Read the KJV Thai Bible and KJV English Bible Online.

พระคัมภีร์ภาษาไทยฉบับคิงเจมส์ และ
พระคัมภีร์ภาษาอังกฤษฉบับคิงเจมส์

ที่กำลังปรับปรุงใหม่

This is the updated version of the Thai KJV Bible (a work in progress)

Bible verses to copy for sermons and Bible lessons, the same as the printed Thai KJV Bible

Can be found at: Thai KJV Bible 2006 Version

สนับสนุนโดย
The Thailand Home Page

ซื้อพระคัมภีร์ภาษาไทยฉบับคิงเจมส์
Information on ordering a Thai KJV Bible

Thai Bible King James Version / English King James Version

ปฐมกาล / Genesis
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อพยพ / Exodus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เลวีนิติ / Leviticus
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กันดารวิถี / Numbers
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติ / Deuteronomy
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โยชูวา / Joshua
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ผู้วินิจฉัย / Judges
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นางรูธ / Ruth
[1]
[2]
[3]
[4]

1 ซามูเอล / 1 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

2 ซามูเอล / 2 Samuel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

1 พงศ์กษัตริย์ / 1 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

2 พงศ์กษัตริย์ / 2 Kings
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

1 พงศาวดาร / 1 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

2 พงศาวดาร / 2 Chronicles
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เอสรา / Ezra
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เนหะมีย์ / Nehemiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสเธอร์ / Esther
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โยบ / Job
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เพลงสดุดี / Psalms
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สุภาษิต / Proverbs
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ปัญญาจารย์ / Ecclesiastes
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เพลงซาโลมอน / Song of Solomon
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

อิสยาห์ / Isaiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เยเรมีย์ / Jeremiah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เพลงคร่ำครวญ / Lamentations
[1]
[2]
[3]
[4]
[5]

เอเสเคียล / Ezekiel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดานิเอล / Daniel
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

โฮเชยา / Hosea
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยเอล / Joel
[1]
[2]
[3]

อาโมส / Amos
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

โอบาดีย์ / Obadiah
[1]

โยนาห์ / Jonah
[1]
[2]
[3]
[4]

มีคาห์ / Micah
[1]
[2]
[3]
[4]
[5]
[6]
[7]

นาฮูม / Nahum
[1]
[2]
[3]

ฮาบากุก / Habakkuk
[1]
[2]
[3]

เศฟันยาห์ / Zephaniah
[1]
[2]
[3]

ฮักกัย / Haggai
[1]
[2]

เศคาริยาห์ / Zechariah
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

มาลาคี / Malachi
[1]
[2]
[3]
[4]

มัทธิว / Matthew
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มาระโก / Mark
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ลูกา / Luke
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยอห์น / John
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิจการ / Acts
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โรม / Romans
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

1 โครินธ์ / 1 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

2 โครินธ์ / 2 Corinthians
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กาลาเทีย / Galatians
[1]
[2]
[3]
[4]
[5]
[6]

เอเฟซัส / Ephesians
[1]
[2]
[3]
[4]
[5]
[6]

ฟีลิปปี / Philippians
[1]
[2]
[3]
[4]

โคโลสี / Colossians
[1]
[2]
[3]
[4]

1 เธสะโลนิกา / 1 Thessalonians
[1]
[2]
[3]
[4]
[5]

2 เธสะโลนิกา / 2 Thessalonians
[1]
[2]
[3]

1 ทิโมธี / 1 Timothy
[1]
[2]
[3]
[4]
[5]
[6]

2 ทิโมธี / 2 Timothy
[1]
[2]
[3]
[4]

ทิตัส / Titus
[1]
[2]
[3]

ฟีเลโมน / Philemon
[1]

ฮีบรู / Hebrews
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ยากอบ / James
[1]
[2]
[3]
[4]
[5]

1 เปโตร / 1 Peter
[1]
[2]
[3]
[4]
[5]

2 เปโตร / 2 Peter
[1]
[2]
[3]

1 ยอห์น / 1 John
[1]
[2]
[3]
[4]
[5]

2 ยอห์น / 2 John
[1]

3 ยอห์น / 3 John
[1]

ยูดาส / Jude
[1]

วิวรณ์ / Revelation
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระคัมภีร์ภาษาไทยฉบับคิงเจมส์ / Thai Bible King James Version

© 2006 Philip Pope


กลับหน้าแรก / Main Menu

ปฐมกาล 1 / Genesis 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การทรงสร้าง
1:1 ในเริ่มแรกนั้นพระเจ้าทรงเนรมิตสร้างฟ้าสวรรค์และแผ่นดินโลก

The Creation
1:1 In the beginning God created the heaven and the earth.

1:2 และแผ่นดินโลกนั้นก็ปราศจากรูปร่างและว่างเปล่าอยู่ และความมืดอยู่เหนือผิวน้ำ และพระวิญญาณของพระเจ้าทรงเคลื่อนไหวอยู่เหนือผิวน้ำนั้น

1:2 And the earth was without form, and void; and darkness was upon the face of the deep. And the Spirit of God moved upon the face of the waters.

วันที่หนึ่ง ทรงสร้างความสว่าง
1:3 และพระเจ้าตรัสว่า “จงมีความสว่าง” และความสว่างก็มีขึ้น

First Day: Light
1:3 And God said, Let there be light: and there was light.

1:4 และพระเจ้าทอดพระเนตรความสว่างนั้น ทรงเห็นว่าความสว่างนั้นดี และพระเจ้าทรงแยกความสว่างออกจากความมืด

1:4 And God saw the light, that it was good: and God divided the light from the darkness.

1:5 และพระเจ้าทรงเรียกความสว่างนั้นว่าวัน และพระองค์ทรงเรียกความมืดนั้นว่าคืน และมีเวลาเย็นและเวลาเช้าเป็นวันที่หนึ่ง

1:5 And God called the light Day, and the darkness he called Night. And the evening and the morning were the first day.

วันที่สอง ทรงสร้างเมฆไว้บนท้องฟ้า
1:6 และพระเจ้าตรัสว่า “จงมีท้องฟ้าในระหว่างน้ำทั้งหลาย และจงให้ท้องฟ้านั้นแยกน้ำออกจากน้ำ”

Second Day: Water Above, Firmament Below
1:6 And God said, Let there be a firmament in the midst of the waters, and let it divide the waters from the waters.

1:7 และพระเจ้าทรงสร้างท้องฟ้า และทรงแยกน้ำทั้งหลายซึ่งอยู่ใต้ท้องฟ้าจากน้ำทั้งหลายซึ่งอยู่เหนือท้องฟ้า และเป็นดังนั้น

1:7 And God made the firmament, and divided the waters which were under the firmament from the waters which were above the firmament: and it was so.

1:8 และพระเจ้าทรงเรียกท้องฟ้าว่าฟ้าสวรรค์ และมีเวลาเย็นและเวลาเช้าเป็นวันที่สอง

1:8 And God called the firmament Heaven. And the evening and the morning were the second day.

วันที่สาม ทรงสร้างทะเล แผ่นดินและพืชพันธุ์ต่าง ๆ
1:9 และพระเจ้าตรัสว่า “จงให้น้ำทั้งหลายที่อยู่ใต้ฟ้าสวรรค์รวบรวมเข้าอยู่แห่งเดียวกัน และจงให้พื้นดินแห้งปรากฏขึ้น” และเป็นดังนั้น

Third Day: Seas, Land and Plants
1:9 And God said, Let the waters under the heaven be gathered together unto one place, and let the dry land appear: and it was so.

1:10 และพระเจ้าทรงเรียกพื้นดินแห้งนั้นว่าแผ่นดิน และที่รวบรวมน้ำทั้งหลายเข้าอยู่แห่งเดียวกันพระองค์ทรงเรียกว่าทะเลทั้งหลาย และพระเจ้าทรงเห็นว่าดี

1:10 And God called the dry land Earth; and the gathering together of the waters called he Seas: and God saw that it was good.

1:11 และพระเจ้าตรัสว่า “จงให้แผ่นดินเกิดต้นหญ้า ต้นผักที่มีเมล็ด และต้นไม้ผลที่ออกผลตามชนิดของมัน ที่มีเมล็ดในผลของมัน บนแผ่นดิน” และเป็นดังนั้น

1:11 And God said, Let the earth bring forth grass, the herb yielding seed, and the fruit tree yielding fruit after his kind, whose seed is in itself, upon the earth: and it was so.

1:12 และแผ่นดินก็เกิดต้นหญ้า และต้นผักที่มีเมล็ดตามชนิดของมัน และต้นไม้ที่ออกผล ที่มีเมล็ดในผลของมัน ตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี

1:12 And the earth brought forth grass, and herb yielding seed after his kind, and the tree yielding fruit, whose seed was in itself, after his kind: and God saw that it was good.

1:13 และมีเวลาเย็นและเวลาเช้าเป็นวันที่สาม

1:13 And the evening and the morning were the third day.

วันที่สี่ ทรงสร้างดวงอาทิตย์ ดวงจันทร์และดวงดาวต่าง ๆ
1:14 และพระเจ้าตรัสว่า “จงมีดวงสว่างต่าง ๆ ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อแยกวันออกจากคืน และให้ดวงสว่างเหล่านั้นสำหรับเป็นบรรดาหมายสำคัญ และเพื่อกำหนดฤดูกาลทั้งหลาย สำหรับวันต่าง ๆ และปีต่าง ๆ

Fourth Day: Sun, Moon and Stars
1:14 And God said, Let there be lights in the firmament of the heaven to divide the day from the night; and let them be for signs, and for seasons, and for days, and years:

1:15 และจงให้พวกมันเป็นดวงสว่างต่าง ๆ ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อส่องสว่างบนแผ่นดินโลก” และเป็นดังนั้น

1:15 And let them be for lights in the firmament of the heaven to give light upon the earth: and it was so.

1:16 และพระเจ้าได้ทรงสร้างดวงสว่างใหญ่สองดวง ดวงสว่างที่ใหญ่กว่านั้นเพื่อครองกลางวัน และดวงสว่างที่เล็กกว่านั้นเพื่อครองกลางคืน พระองค์ทรงสร้างดวงดาวต่าง ๆ เช่นกัน

1:16 And God made two great lights; the greater light to rule the day, and the lesser light to rule the night: he made the stars also.

1:17 และพระเจ้าทรงตั้งดวงสว่างเหล่านี้ไว้ในท้องฟ้าแห่งฟ้าสวรรค์เพื่อส่องสว่างบนแผ่นดินโลก

1:17 And God set them in the firmament of the heaven to give light upon the earth,

1:18 และเพื่อปกครองกลางวันและปกครองกลางคืน และเพื่อแยกความสว่างออกจากความมืด และพระเจ้าทรงเห็นว่าดี

1:18 And to rule over the day and over the night, and to divide the light from the darkness: and God saw that it was good.

1:19 และมีเวลาเย็นและเวลาเช้าเป็นวันที่สี่

1:19 And the evening and the morning were the fourth day.

วันที่ห้า ทรงสร้างนกชนิดต่าง ๆ และสัตว์น้ำนานาชนิด
1:20 และพระเจ้าตรัสว่า “จงให้น้ำทั้งหลายอุดมบริบูรณ์ไปด้วยสัตว์แหวกว่ายไปมาที่มีชีวิต และให้มีนกที่จะบินไปมาเหนือแผ่นดินโลกในท้องฟ้าแห่งฟ้าสวรรค์”

Fifth Day: Fowls and Sea Creatures
1:20 And God said, Let the waters bring forth abundantly the moving creature that hath life, and fowl that may fly above the earth in the open firmament of heaven.

1:21 และพระเจ้าได้ทรงสร้างปลาวาฬใหญ่ทั้งหลาย และสัตว์ที่มีชีวิตทุกชนิดแหวกว่ายไปมา ซึ่งเกิดขึ้นบริบูรณ์ในน้ำทั้งหลายนั้น ตามชนิดของพวกมัน และบรรดาสัตว์ที่มีปีกตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี

1:21 And God created great whales, and every living creature that moveth, which the waters brought forth abundantly, after their kind, and every winged fowl after his kind: and God saw that it was good.

1:22 และพระเจ้าได้ทรงอวยพรสัตว์เหล่านั้น โดยตรัสว่า “จงมีลูกดกและทวีมากขึ้น และจงให้น้ำทั้งหลายในทะเลต่าง ๆ บริบูรณ์ไปด้วยสัตว์ และจงให้นกทวีมากขึ้นในแผ่นดินโลก”

1:22 And God blessed them, saying, Be fruitful, and multiply, and fill the waters in the seas, and let fowl multiply in the earth.

1:23 และมีเวลาเย็นและเวลาเช้าเป็นวันที่ห้า

1:23 And the evening and the morning were the fifth day.

วันที่หก ทรงสร้างบรรดาสัตว์บกและแมลงนานาชนิด
1:24 และพระเจ้าตรัสว่า “จงให้แผ่นดินโลกเกิดสัตว์ที่มีชีวิตตามชนิดของมัน สัตว์ใช้งาน และสัตว์เลื้อยคลาน และสัตว์ป่าแห่งแผ่นดินโลกตามชนิดของมัน” และเป็นดังนั้น

Sixth Day: Land Animals and Insect Life
1:24 And God said, Let the earth bring forth the living creature after his kind, cattle, and creeping thing, and beast of the earth after his kind: and it was so.

1:25 และพระเจ้าได้ทรงสร้างสัตว์ป่าแห่งแผ่นดินโลกตามชนิดของมัน และสัตว์ใช้งานตามชนิดของพวกมัน และบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกตามชนิดของมัน และพระเจ้าทรงเห็นว่าดี

1:25 And God made the beast of the earth after his kind, and cattle after their kind, and every thing that creepeth upon the earth after his kind: and God saw that it was good.

ทรงสร้างมนุษย์ชายหญิงคู่แรก
1:26 และพระเจ้าตรัสว่า “จงให้พวกเราสร้างมนุษย์ในแบบพระฉายของพวกเรา ตามลักษณะของพวกเรา และให้พวกเขาครอบครองเหนือฝูงปลาแห่งทะเล และเหนือฝูงนกแห่งฟ้าอากาศ และเหนือสัตว์ใช้งาน และเหนือทั่วทั้งแผ่นดินโลก และเหนือสัตว์เลื้อยคลานทุกชนิดที่คลานไปมาบนแผ่นดินโลก”

Male and Female Created
1:26 And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.

1:27 ดังนั้นพระเจ้าได้ทรงสร้างมนุษย์ในแบบพระฉายของพระองค์เอง ในแบบพระฉายของพระเจ้าพระองค์ได้ทรงสร้างเขา พระองค์ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง

1:27 So God created man in his own image, in the image of God created he him; male and female created he them.

1:28 และพระเจ้าได้ทรงอวยพรพวกเขา และพระเจ้าตรัสแก่พวกเขาว่า “จงมีลูกดกและทวีมากขึ้น และจงเติมเต็มแผ่นดินโลก และจงมีอำนาจเหนือแผ่นดินนั้น และครอบครองเหนือฝูงปลาแห่งทะเล และเหนือฝูงนกแห่งฟ้าอากาศ และเหนือสิ่งที่มีชีวิตทุกชนิดที่เคลื่อนไหวบนแผ่นดินโลก”

1:28 And God blessed them, and God said unto them, Be fruitful, and multiply, and replenish the earth, and subdue it: and have dominion over the fish of the sea, and over the fowl of the air, and over every living thing that moveth upon the earth.

1:29 และพระเจ้าตรัสว่า “ดูเถิด เราให้บรรดาต้นผักที่มีเมล็ดซึ่งอยู่ทั่วพื้นแผ่นดินโลกแก่พวกเจ้า และบรรดาต้นไม้ซึ่งมีเมล็ดในผลแห่งต้นไม้นั้น จะเป็นอาหารสำหรับพวกเจ้า

1:29 And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed; to you it shall be for meat.

1:30 และสำหรับบรรดาสัตว์ป่าแห่งแผ่นดินโลก และสำหรับบรรดานกแห่งฟ้าอากาศ และสำหรับบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดินโลกที่มีชีวิต เราได้ให้บรรดาพืชผักเขียวสดเป็นอาหาร” และเป็นดังนั้น

1:30 And to every beast of the earth, and to every fowl of the air, and to every thing that creepeth upon the earth, wherein there is life, I have given every green herb for meat: and it was so.

1:31 และพระเจ้าทอดพระเนตรทุกสิ่งที่พระองค์ได้ทรงสร้าง และดูเถิด เป็นสิ่งที่ดียิ่งนัก และมีเวลาเย็นและเวลาเช้าเป็นวันที่หก

1:31 And God saw every thing that he had made, and, behold, it was very good. And the evening and the morning were the sixth day.


ปฐมกาล 2 / Genesis 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

วันที่เจ็ด พระเจ้าทรงหยุดพักการทรงสร้าง
2:1 ฟ้าสวรรค์ทั้งหลายและแผ่นดินโลกได้ถูกสร้างเสร็จสิ้นตามนั้น พร้อมกับบริวารทั้งสิ้นของพวกมัน

Seventh Day: God Rested
2:1 Thus the heavens and the earth were finished, and all the host of them.

2:2 และในวันที่เจ็ดพระเจ้าได้เสร็จสิ้นการงานของพระองค์ซึ่งพระองค์ได้ทรงทำขึ้นนั้น และพระองค์ทรงหยุดพักในวันที่เจ็ดจากการงานทั้งสิ้นของพระองค์ซึ่งพระองค์ได้ทรงทำขึ้นนั้น

2:2 And on the seventh day God ended his work which he had made; and he rested on the seventh day from all his work which he had made.

2:3 และพระเจ้าทรงอวยพรวันที่เจ็ดและทรงตั้งวันนี้ไว้เป็นวันบริสุทธิ์ เพราะในวันนั้นพระองค์ได้ทรงหยุดพักจากการงานทั้งสิ้นของพระองค์ซึ่งพระเจ้าได้ทรงเนรมิตสร้างและทรงทำขึ้น

2:3 And God blessed the seventh day, and sanctified it: because that in it he had rested from all his work which God created and made.

สรุปการทรงสร้าง
2:4 เหล่านี้เป็นเรื่องราวของฟ้าสวรรค์ทั้งหลายและแผ่นดินโลกเมื่อพวกมันได้ถูกเนรมิตสร้างนั้น ในวันนั้นที่พระเยโฮวาห์พระเจ้าได้ทรงสร้างแผ่นดินโลกและฟ้าสวรรค์ทั้งหลาย

Creation Summarized
2:4 These are the generations of the heavens and of the earth when they were created, in the day that the LORD God made the earth and the heavens,

2:5 พร้อมทั้งบรรดาพืชตามท้องทุ่งก่อนมันเป็นอยู่ในแผ่นดินโลก และบรรดาผักแห่งท้องทุ่งก่อนมันงอกขึ้น ด้วยว่าพระเยโฮวาห์พระเจ้ายังไม่ได้ทำให้ฝนตกบนแผ่นดินโลก และยังไม่มีมนุษย์สักคนที่จะทำไร่ไถนา

2:5 And every plant of the field before it was in the earth, and every herb of the field before it grew: for the LORD God had not caused it to rain upon the earth, and there was not a man to till the ground.

2:6 แต่มีหมอกขึ้นมาจากแผ่นดินโลก และทำให้พื้นแผ่นดินเปียกชุ่มทั่วไป

2:6 But there went up a mist from the earth, and watered the whole face of the ground.

2:7 และพระเยโฮวาห์พระเจ้าทรงปั้นมนุษย์ด้วยผงคลีดิน และทรงระบายลมหายใจแห่งชีวิตเข้าในรูจมูกของเขา และมนุษย์ได้กลายเป็นจิตวิญญาณที่มีชีวิตอยู่

2:7 And the LORD God formed man of the dust of the ground, and breathed into his nostrils the breath of life; and man became a living soul.

2:8 และพระเยโฮวาห์พระเจ้าทรงปลูกสวนแห่งหนึ่งไว้ในเอเดนทางทิศตะวันออก และพระองค์ได้ทรงให้มนุษย์ซึ่งพระองค์ได้ทรงปั้นมานั้นอาศัยอยู่ที่นั่น

2:8 And the LORD God planted a garden eastward in Eden; and there he put the man whom he had formed.

2:9 และพระเยโฮวาห์พระเจ้าทรงให้บรรดาต้นไม้ที่งามน่าดูและที่เหมาะสำหรับเป็นอาหารงอกขึ้นจากดิน มีต้นไม้แห่งชีวิตอยู่ท่ามกลางสวนนั้นด้วย และมีต้นไม้แห่งความรู้ดีและชั่วร้าย

2:9 And out of the ground made the LORD God to grow every tree that is pleasant to the sight, and good for food; the tree of life also in the midst of the garden, and the tree of knowledge of good and evil.

2:10 และมีแม่น้ำสายหนึ่งไหลออกจากเอเดนเพื่อรดน้ำสวนนั้น และจากที่นั่นแม่น้ำนั้นได้แยกออก และกลายเป็นแม่น้ำสี่สาย

2:10 And a river went out of Eden to water the garden; and from thence it was parted, and became into four heads.

2:11 ชื่อของแม่น้ำสายที่หนึ่งคือปิโชน ซึ่งเป็นแม่น้ำที่ไหลรอบแผ่นดินฮาวิลาห์ทั้งสิ้น ที่นั่นมีแร่ทองคำ

2:11 The name of the first is Pison: that is it which compasseth the whole land of Havilah, where there is gold;

2:12 และทองคำแห่งแผ่นดินนั้นดี มียางไม้หอม และพลอยสีน้ำข้าว

2:12 And the gold of that land is good: there is bdellium and the onyx stone.

2:13 และชื่อของแม่น้ำสายที่สองคือกีโฮน แม่น้ำสายเดียวกันนี้ได้ไหลรอบแผ่นดินเอธิโอเปียทั้งสิ้น

2:13 And the name of the second river is Gihon: the same is it that compasseth the whole land of Ethiopia.

2:14 และชื่อของแม่น้ำสายที่สามคือฮิดเดเคล ซึ่งเป็นแม่น้ำที่ไหลไปทางทิศตะวันออกของอัสซีเรีย และแม่น้ำสายที่สี่คือยูเฟรติส

2:14 And the name of the third river is Hiddekel: that is it which goeth toward the east of Assyria. And the fourth river is Euphrates.

2:15 และพระเยโฮวาห์พระเจ้าทรงพามนุษย์นั้นมา และให้เขาไปอยู่ในสวนเอเดนเพื่อดูแลและรักษามันไว้

2:15 And the LORD God took the man, and put him into the garden of Eden to dress it and to keep it.

2:16 และพระเยโฮวาห์พระเจ้าทรงบัญชามนุษย์นั้น โดยตรัสว่า “จากต้นไม้ทุกต้นในสวนนี้ เจ้าสามารถกินได้ตามใจชอบ

2:16 And the LORD God commanded the man, saying, Of every tree of the garden thou mayest freely eat:

2:17 แต่จากต้นไม้แห่งความรู้ดีและชั่วร้าย เจ้าอย่ากินจากต้นนั้น เพราะว่าในวันที่เจ้ากินจากต้นนั้น เจ้าจะตายอย่างแน่นอน”

2:17 But of the tree of the knowledge of good and evil, thou shalt not eat of it: for in the day that thou eatest thereof thou shalt surely die.

การทรงสร้างผู้หญิง
2:18 และพระเยโฮวาห์พระเจ้าตรัสว่า “ไม่ดีเลยที่มนุษย์นั้นจะอยู่ตัวคนเดียว เราจะสร้างผู้ช่วยเหลือคนหนึ่งที่เหมาะสำหรับเขา”

Creation of Woman
2:18 And the LORD God said, It is not good that the man should be alone; I will make him an help meet for him.

2:19 และออกมาจากดินพระเยโฮวาห์พระเจ้าทรงปั้นบรรดาสัตว์ป่าแห่งท้องทุ่ง และบรรดานกแห่งฟ้าอากาศ และพาพวกมันมายังอาดัมเพื่อดูว่าเขาจะเรียกชื่อพวกมันว่าอะไร และอาดัมได้เรียกชื่อสิ่งที่มีชีวิตทุกตัวว่าอะไรก็ตาม นั่นก็เป็นชื่อของมัน

2:19 And out of the ground the LORD God formed every beast of the field, and every fowl of the air; and brought them unto Adam to see what he would call them: and whatsoever Adam called every living creature, that was the name thereof.

2:20 และอาดัมได้ตั้งชื่อให้บรรดาสัตว์ใช้งาน และให้นกแห่งฟ้าอากาศ และให้บรรดาสัตว์ป่าแห่งท้องทุ่ง แต่ว่าสำหรับอาดัมยังไม่พบผู้ช่วยเหลือที่เหมาะสำหรับเขา

2:20 And Adam gave names to all cattle, and to the fowl of the air, and to every beast of the field; but for Adam there was not found an help meet for him.

2:21 และพระเยโฮวาห์พระเจ้าทรงทำให้การหลับสนิทมาสู่อาดัม และเขาได้หลับสนิท และพระองค์ทรงเอากระดูกซี่โครงอันหนึ่งของเขาออกมา และทรงกระทำให้เนื้อที่ซี่โครงนั้นติดกันแทนที่ของมัน

2:21 And the LORD God caused a deep sleep to fall upon Adam, and he slept: and he took one of his ribs, and closed up the flesh instead thereof;

2:22 และกระดูกซี่โครงนั้น ซึ่งพระเยโฮวาห์พระเจ้าได้ทรงเอาออกมาจากชายนั้น พระองค์ทรงสร้างให้เป็นหญิงคนหนึ่ง และทรงนำเธอมาให้ชายนั้น

2:22 And the rib, which the LORD God had taken from man, made he a woman, and brought her unto the man.

2:23 และอาดัมกล่าวว่า “บัดนี้ นี่เป็นกระดูกจากกระดูกทั้งหลายของเรา และเนื้อจากเนื้อของเรา เธอจะถูกเรียกว่าหญิง เพราะว่าเธอได้ถูกเอาออกมาจากชาย

2:23 And Adam said, This is now bone of my bones, and flesh of my flesh: she shall be called Woman, because she was taken out of Man.

2:24 เหตุฉะนั้น ผู้ชายจะจากบิดาของเขาและมารดาของเขา และจะไปผูกพันเข้ากับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน”

2:24 Therefore shall a man leave his father and his mother, and shall cleave unto his wife: and they shall be one flesh.

2:25 และเขาทั้งสองยังเปลือยกายอยู่ คือชายนั้นและภรรยาของเขา และพวกเขาไม่มีความละอาย

2:25 And they were both naked, the man and his wife, and were not ashamed.


ปฐมกาล 3 / Genesis 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การล่อลวงเอวา
3:1 บัดนี้งูนั้นฉลาดหลักแหลมกว่าสัตว์ป่าใด ๆ แห่งท้องทุ่งซึ่งพระเยโฮวาห์พระเจ้าได้ทรงสร้างไว้ และมันกล่าวแก่หญิงนั้นว่า “จริงหรือที่พระเจ้าตรัสว่า ‘พวกเจ้าต้องไม่กินจากต้นไม้ทุกชนิดแห่งสวนนี้’”

The Temptation of Eve
3:1 Now the serpent was more subtil than any beast of the field which the LORD God had made. And he said unto the woman, Yea, hath God said, Ye shall not eat of every tree of the garden?

3:2 และหญิงนั้นกล่าวแก่งูว่า “พวกเราสามารถกินผลของต้นไม้ทั้งหลายแห่งสวนนี้ได้

3:2 And the woman said unto the serpent, We may eat of the fruit of the trees of the garden:

3:3 แต่ผลของต้นไม้ต้นนั้นซึ่งอยู่ท่ามกลางสวน พระเจ้าได้ตรัสว่า ‘พวกเจ้าต้องไม่กินจากมัน และพวกเจ้าต้องไม่แตะต้องมัน เกรงว่าพวกเจ้าจะตาย’”

3:3 But of the fruit of the tree which is in the midst of the garden, God hath said, Ye shall not eat of it, neither shall ye touch it, lest ye die.

3:4 และงูนั้นกล่าวแก่หญิงนั้นว่า “พวกเจ้าจะไม่ตายแน่

3:4 And the serpent said unto the woman, Ye shall not surely die:

3:5 เพราะว่าพระเจ้ารู้อยู่ว่า ในวันนั้นที่พวกเจ้ากินจากต้นไม้นั้น ตาของพวกเจ้าก็จะสว่างขึ้น และพวกเจ้าจะเป็นเหมือนพวกพระ ซึ่งรู้จักความดีและความชั่วร้าย”

3:5 For God doth know that in the day ye eat thereof, then your eyes shall be opened, and ye shall be as gods, knowing good and evil.

การล้มลงในบาปของมนุษย์
3:6 และเมื่อหญิงนั้นเห็นว่า ต้นไม้นั้นเหมาะสำหรับเป็นอาหาร และมันสบายตา และเป็นต้นไม้ต้นหนึ่งที่น่าปรารถนาเพื่อทำให้คนหนึ่งเกิดปัญญา นางจึงเก็บผลจากต้นไม้นั้น และได้กิน และส่งให้สามีของนางที่อยู่กับนางด้วย และเขาได้กิน

The Fall of Man
3:6 And when the woman saw that the tree was good for food, and that it was pleasant to the eyes, and a tree to be desired to make one wise, she took of the fruit thereof, and did eat, and gave also unto her husband with her; and he did eat.

3:7 และตาของเขาทั้งสองก็สว่างขึ้น และเขาทั้งสองรู้ว่าพวกเขาเปลือยกายอยู่ และเขาทั้งสองก็เอาใบมะเดื่อมาเย็บรวมกัน และทำพวกเครื่องปกปิดสำหรับตนเอง

3:7 And the eyes of them both were opened, and they knew that they were naked; and they sewed fig leaves together, and made themselves aprons.

อาดัมและเอวากลัวพระเจ้า
3:8 และเขาทั้งสองได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าเสด็จดำเนินอยู่ในสวนในเวลาเย็นของวัน และอาดัมกับภรรยาของเขาได้ซ่อนตัวจากพระพักตร์พระเยโฮวาห์พระเจ้า ในท่ามกลางต้นไม้ทั้งหลายแห่งสวนนั้น

Adam and Eve Fear to Face God
3:8 And they heard the voice of the LORD God walking in the garden in the cool of the day: and Adam and his wife hid themselves from the presence of the LORD God amongst the trees of the garden.

3:9 และพระเยโฮวาห์พระเจ้าทรงเรียกอาดัม และตรัสแก่เขาว่า “เจ้าอยู่ที่ไหน”

3:9 And the LORD God called unto Adam, and said unto him, Where art thou?

3:10 และเขาทูลว่า “ข้าพระองค์ได้ยินพระสุรเสียงของพระองค์ในสวน และข้าพระองค์ก็กลัว เพราะว่าข้าพระองค์เปลือยกายอยู่ และข้าพระองค์ได้ซ่อนตัวเสีย”

3:10 And he said, I heard thy voice in the garden, and I was afraid, because I was naked; and I hid myself.

3:11 และพระองค์ตรัสว่า “ใครได้บอกเจ้าว่าเจ้าเปลือยกายอยู่ เจ้าได้กินจากต้นไม้นั้นแล้วหรือ ซึ่งเราได้บัญชาเจ้าไว้ว่าเจ้าไม่ควรกิน”

3:11 And he said, Who told thee that thou wast naked? Hast thou eaten of the tree, whereof I commanded thee that thou shouldest not eat?

3:12 และชายนั้นทูลว่า “หญิงนั้นซึ่งพระองค์ได้ประทานให้อยู่กับข้าพระองค์ นางได้ให้ข้าพระองค์จากต้นไม้นั้น และข้าพระองค์จึงได้กิน”

3:12 And the man said, The woman whom thou gavest to be with me, she gave me of the tree, and I did eat.

3:13 และพระเยโฮวาห์พระเจ้าตรัสแก่หญิงนั้นว่า “เจ้าได้ทำอะไรลงไปนี่” และหญิงนั้นทูลว่า “งูนั้นได้ล่อลวงข้าพระองค์ และข้าพระองค์จึงได้กิน”

3:13 And the LORD God said unto the woman, What is this that thou hast done? And the woman said, The serpent beguiled me, and I did eat.

การสาปแช่ง
3:14 และพระเยโฮวาห์พระเจ้าตรัสแก่งูนั้นว่า “เพราะเจ้าได้กระทำเช่นนี้ เจ้าจึงถูกสาปแช่งเหนือกว่าบรรดาสัตว์ใช้งาน และเหนือกว่าบรรดาสัตว์ป่าแห่งท้องทุ่ง เจ้าจะเลื้อยไปบนท้องของเจ้า และเจ้าจะกินผงคลีดินตลอดวันเหล่านั้นแห่งชีวิตของเจ้า

The Curse
3:14 And the LORD God said unto the serpent, Because thou hast done this, thou art cursed above all cattle, and above every beast of the field; upon thy belly shalt thou go, and dust shalt thou eat all the days of thy life:

3:15 และเราจะให้ความเป็นศัตรูกันอยู่ระหว่างเจ้ากับหญิงนี้ และระหว่างเชื้อสายของเจ้ากับเชื้อสายของนาง เชื้อสายของนางจะทำให้หัวของเจ้าฟกช้ำ และเจ้าจะทำให้ส้นเท้าของท่านฟกช้ำ”

3:15 And I will put enmity between thee and the woman, and between thy seed and her seed; it shall bruise thy head, and thou shalt bruise his heel.

3:16 พระองค์ตรัสแก่หญิงนั้นว่า “เราจะเพิ่มความระทมทุกข์ของเจ้าและการตั้งครรภ์ของเจ้าให้มากขึ้น ในความเจ็บปวดเจ้าจะคลอดบุตรหลายคน และความปรารถนาของเจ้าจะมีต่อสามีของเจ้า และเขาจะปกครองเหนือเจ้า”

3:16 Unto the woman he said, I will greatly multiply thy sorrow and thy conception; in sorrow thou shalt bring forth children; and thy desire shall be to thy husband, and he shall rule over thee.

3:17 และพระองค์ตรัสแก่อาดัมว่า “เพราะเจ้าได้ตั้งใจฟังเสียงของภรรยาเจ้า และได้กินจากต้นไม้นั้น ซึ่งเราได้บัญชาเจ้าไว้ โดยกล่าวว่า เจ้าต้องไม่กินจากต้นนั้น แผ่นดินจึงถูกสาปแช่งเพราะเห็นแก่เจ้า ในความทุกข์ยากเจ้าจะต้องหากินบนแผ่นดินนั้นตลอดวันทั้งหลายแห่งชีวิตของเจ้า

3:17 And unto Adam he said, Because thou hast hearkened unto the voice of thy wife, and hast eaten of the tree, of which I commanded thee, saying, Thou shalt not eat of it: cursed is the ground for thy sake; in sorrow shalt thou eat of it all the days of thy life;

3:18 แผ่นดินจะงอกบรรดาหนามและผักที่มีหนามแก่เจ้าด้วย และเจ้าจะต้องกินผักแห่งท้องทุ่ง

3:18 Thorns also and thistles shall it bring forth to thee; and thou shalt eat the herb of the field;

3:19 ในเหงื่อไหลโซมหน้าของเจ้า เจ้าจะต้องหากินอาหาร จนกว่าเจ้ากลับไปสู่ดิน เพราะเจ้าได้ถูกเอามาจากดิน เพราะเจ้าเป็นผงคลีดิน และเจ้าจะกลับไปสู่ผงคลีดิน”

3:19 In the sweat of thy face shalt thou eat bread, till thou return unto the ground; for out of it wast thou taken: for dust thou art, and unto dust shalt thou return.

3:20 และอาดัมเรียกชื่อภรรยาของเขาว่าเอวา เพราะว่านางเป็นมารดาของผู้มีชีวิตทุกคน

3:20 And Adam called his wife's name Eve; because she was the mother of all living.

3:21 พระเยโฮวาห์พระเจ้าทรงทำพวกเสื้อคลุมแห่งหนังสัตว์ให้แก่อาดัมและภรรยาของเขาด้วย และทรงสวมใส่ให้เขาทั้งสอง

3:21 Unto Adam also and to his wife did the LORD God make coats of skins, and clothed them.

พระเจ้าทรงไล่อาดัมและเอวาออกจากสวนเอเดน
3:22 และพระเยโฮวาห์พระเจ้าตรัสว่า “ดูเถิด มนุษย์ได้กลายมาเป็นเหมือนผู้หนึ่งในพวกเราแล้ว ที่รู้จักความดีและความชั่วร้าย และบัดนี้ เกรงว่าเขาจะยื่นมือของตน และหยิบจากต้นไม้แห่งชีวิตและกิน และมีชีวิตอยู่ตลอดไป”

Ejection from the Garden
3:22 And the LORD God said, Behold, the man is become as one of us, to know good and evil: and now, lest he put forth his hand, and take also of the tree of life, and eat, and live for ever:

3:23 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจึงทรงส่งเขาออกไปจากสวนเอเดน เพื่อทำไร่ไถนาในที่ดินที่เขาได้ถูกเอามาจากนั้น

3:23 Therefore the LORD God sent him forth from the garden of Eden, to till the ground from whence he was taken.

3:24 ดังนั้นพระองค์จึงทรงไล่มนุษย์ออกไป และพระองค์ทรงตั้งพวกเครูบไว้ทางทิศตะวันออกของสวนเอเดน และตั้งดาบเพลิงเล่มหนึ่งซึ่งหมุนได้รอบทิศทาง เพื่อป้องกันทางเข้าไปสู่ต้นไม้แห่งชีวิต

3:24 So he drove out the man; and he placed at the east of the garden of Eden Cherubims, and a flaming sword which turned every way, to keep the way of the tree of life.


ปฐมกาล 4 / Genesis 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

คาอินและอาแบล
4:1 และอาดัมได้ร่วมรู้กับเอวาภรรยาของเขา และนางได้ตั้งครรภ์ และคลอดคาอิน และกล่าวว่า “ข้าพเจ้าได้รับชายคนหนึ่งจากพระเยโฮวาห์”

Cain and Abel
4:1 And Adam knew Eve his wife; and she conceived, and bare Cain, and said, I have gotten a man from the LORD.

4:2 และนางได้คลอดบุตรอีกซึ่งเป็นน้องชายของเขาชื่ออาแบล และอาแบลเป็นคนเลี้ยงแกะ แต่คาอินเป็นคนทำไร่ไถนา

4:2 And she again bare his brother Abel. And Abel was a keeper of sheep, but Cain was a tiller of the ground.

4:3 และในช่วงเวลาต่อมา คาอินได้นำผลแห่งไร่นามาเป็นเครื่องบูชาถวายแด่พระเยโฮวาห์

4:3 And in process of time it came to pass, that Cain brought of the fruit of the ground an offering unto the LORD.

4:4 และอาแบล เขาได้นำจากพวกลูกหัวปีแห่งฝูงแกะของเขา และไขมันของแกะนั้นมาเช่นกัน และพระเยโฮวาห์ทรงพอพระทัยต่ออาแบลและต่อเครื่องบูชาของเขา

4:4 And Abel, he also brought of the firstlings of his flock and of the fat thereof. And the LORD had respect unto Abel and to his offering:

4:5 แต่ต่อคาอินและต่อเครื่องบูชาของเขา พระองค์ไม่ทรงพอพระทัย และคาอินได้โกรธแค้นยิ่งนัก และสีหน้าของเขาหม่นหมองไป

4:5 But unto Cain and to his offering he had not respect. And Cain was very wroth, and his countenance fell.

4:6 และพระเยโฮวาห์ได้ตรัสแก่คาอินว่า “ทำไมเจ้าถึงโกรธแค้น และทำไมสีหน้าของเจ้าหม่นหมองไป

4:6 And the LORD said unto Cain, Why art thou wroth? and why is thy countenance fallen?

4:7 ถ้าเจ้าทำดี เจ้าจะเป็นที่ยอมรับมิใช่หรือ และถ้าเจ้าทำไม่ดี บาปก็หมอบอยู่ที่ประตู และความปรารถนาของเขาจะมีแก่ตัวเจ้า และเจ้าต้องครอบครองเหนือเขา”

4:7 If thou doest well, shalt thou not be accepted? and if thou doest not well, sin lieth at the door. And unto thee shall be his desire, and thou shalt rule over him.

การฆ่าอาแบล
4:8 และคาอินพูดกับอาแบลน้องชายของเขา และต่อมาเมื่อเขาทั้งสองอยู่ในทุ่งนาด้วยกัน คาอินได้ลุกขึ้นต่อสู้อาแบลน้องชายของเขา และฆ่าเขา

Murder of Abel
4:8 And Cain talked with Abel his brother: and it came to pass, when they were in the field, that Cain rose up against Abel his brother, and slew him.

4:9 และพระเยโฮวาห์ตรัสแก่คาอินว่า “อาแบลน้องชายของเจ้าอยู่ที่ไหน” และเขาทูลว่า “ข้าพระองค์ไม่รู้ ข้าพระองค์เป็นผู้ดูแลน้องชายของข้าพระองค์หรือ”

4:9 And the LORD said unto Cain, Where is Abel thy brother? And he said, I know not: Am I my brother's keeper?

การสาปแช่งคาอิน
4:10 และพระองค์ตรัสว่า “เจ้าทำอะไรลงไป เสียงแห่งโลหิตน้องชายของเจ้าร้องมาถึงเราจากดิน

Curse of Cain
4:10 And he said, What hast thou done? the voice of thy brother's blood crieth unto me from the ground.

4:11 และบัดนี้ เจ้าถูกสาปแช่งจากแผ่นดิน ซึ่งได้อ้าปากของเธอเพื่อรับโลหิตน้องชายของเจ้าจากมือของเจ้า

4:11 And now art thou cursed from the earth, which hath opened her mouth to receive thy brother's blood from thy hand;

4:12 เมื่อเจ้าทำไร่ไถนา ต่อจากนี้ไปแผ่นดินจะไม่ให้กำลังของเธอแก่เจ้า เจ้าจะเป็นผู้หลบหนีและคนพเนจรในแผ่นดินโลก”

4:12 When thou tillest the ground, it shall not henceforth yield unto thee her strength; a fugitive and a vagabond shalt thou be in the earth.

4:13 และคาอินทูลต่อพระเยโฮวาห์ว่า “โทษของข้าพระองค์หนักเกินกว่าที่ข้าพระองค์จะแบกรับได้

4:13 And Cain said unto the LORD, My punishment is greater than I can bear.

4:14 ดูเถิด พระองค์ได้ทรงขับไล่ข้าพระองค์ออกไปวันนี้จากพื้นแผ่นดินโลก และข้าพระองค์จะถูกซ่อนไว้จากพระพักตร์ของพระองค์ และข้าพระองค์จะเป็นผู้หลบหนีและคนพเนจรในแผ่นดินโลก และจะเป็นไปอย่างนี้ คือทุกคนที่พบข้าพระองค์จะฆ่าข้าพระองค์เสีย”

4:14 Behold, thou hast driven me out this day from the face of the earth; and from thy face shall I be hid; and I shall be a fugitive and a vagabond in the earth; and it shall come to pass, that every one that findeth me shall slay me.

4:15 และพระเยโฮวาห์ตรัสแก่เขาว่า “เหตุฉะนั้นใครก็ตามที่ฆ่าคาอิน การแก้แค้นจะถูกกระทำต่อเขาถึงเจ็ดเท่า” และพระเยโฮวาห์ทรงทำเครื่องหมายหนึ่งไว้บนคาอิน เกรงว่าผู้ใดที่พบเขาจะฆ่าเขาเสีย

4:15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.

เชื้อสายของคาอินและความเจริญทางด้านอารยธรรม
4:16 และคาอินได้ออกไปจากเบื้องพระพักตร์พระเยโฮวาห์ และอาศัยอยู่ในแผ่นดินโนด ทางทิศตะวันออกของเอเดน

Descendants of Cain and Development of Civilization
4:16 And Cain went out from the presence of the LORD, and dwelt in the land of Nod, on the east of Eden.

4:17 และคาอินได้ร่วมรู้กับภรรยาของเขา และนางได้ตั้งครรภ์ และคลอดเอโนค และเขาได้สร้างนครแห่งหนึ่ง และเรียกชื่อนครนั้นตามชื่อบุตรชายของเขาว่าเอโนค

4:17 And Cain knew his wife; and she conceived, and bare Enoch: and he builded a city, and called the name of the city, after the name of his son, Enoch.

4:18 และเอโนคให้กำเนิดอิราด และอิราดให้กำเนิดเมหุยาเอล และเมหุยาเอลให้กำเนิดเมธูซาเอล และเมธูซาเอลให้กำเนิดลาเมค

4:18 And unto Enoch was born Irad: and Irad begat Mehujael: and Mehujael begat Methusael: and Methusael begat Lamech.

4:19 และลาเมคได้รับภรรยาสองคนสำหรับเขา ชื่อของคนหนึ่งคืออาดาห์ และชื่อของอีกคนหนึ่งคือศิลลาห์

4:19 And Lamech took unto him two wives: the name of the one was Adah, and the name of the other Zillah.

4:20 และอาดาห์คลอดยาบาล เขาเป็นบิดาของพวกคนที่อาศัยอยู่ในเต็นท์ และของพวกคนที่มีสัตว์ใช้งาน

4:20 And Adah bare Jabal: he was the father of such as dwell in tents, and of such as have cattle.

4:21 และชื่อน้องชายของเขาคือยูบาล เขาเป็นบิดาของบรรดาคนที่ดีดพิณเขาคู่และเป่าขลุ่ย

4:21 And his brother's name was Jubal: he was the father of all such as handle the harp and organ.

4:22 และศิลลาห์ นางก็คลอดทูบัลคาอินด้วย ซึ่งเป็นผู้สอนบรรดาช่างฝีมือในเครื่องทองเหลืองและเหล็ก และน้องสาวของทูบัลคาอินคือนาอามาห์

4:22 And Zillah, she also bare Tubalcain, an instructer of every artificer in brass and iron: and the sister of Tubalcain was Naamah.

4:23 และลาเมคพูดกับภรรยาทั้งสองของเขาว่า “อาดาห์และศิลลาห์ จงฟังเสียงของเรา พวกเจ้า ภรรยาทั้งสองของลาเมค จงตั้งใจฟังถ้อยคำของเรา เพราะเราได้ฆ่าชายคนหนึ่งที่ทำให้เราได้บาดแผล และชายหนุ่มคนหนึ่งที่ทำให้เราเจ็บ

4:23 And Lamech said unto his wives, Adah and Zillah, Hear my voice; ye wives of Lamech, hearken unto my speech: for I have slain a man to my wounding, and a young man to my hurt.

4:24 ถ้าคาอินจะได้รับการแก้แค้นถึงเจ็ดเท่า ลาเมคจะได้รับถึงเจ็ดสิบเจ็ดเท่าเป็นแน่”

4:24 If Cain shall be avenged sevenfold, truly Lamech seventy and sevenfold.

การกำเนิดของเสท
4:25 และอาดัมได้ร่วมรู้กับภรรยาของเขาอีกครั้งหนึ่ง และนางได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าเสท นางกล่าวว่า “เพราะว่าพระเจ้าทรงกำหนดให้ข้าพเจ้ามีเชื้อสายอีกคนหนึ่งแทนที่อาแบล ผู้ซึ่งคาอินได้ฆ่าตาย”

Birth of Seth
4:25 And Adam knew his wife again; and she bare a son, and called his name Seth: For God, said she, hath appointed me another seed instead of Abel, whom Cain slew.

4:26 และแก่เสท ก็มีบุตรชายคนหนึ่งถูกคลอดให้แก่เขาด้วย และเสทเรียกชื่อของเขาว่าเอโนช ในตอนนั้นคนทั้งหลายเริ่มต้นที่จะร้องออกพระนามของพระเยโฮวาห์

4:26 And to Seth, to him also there was born a son; and he called his name Enos: then began men to call upon the name of the LORD.


ปฐมกาล 5 / Genesis 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ลำดับวงศ์วานจากอาดัมถึงโนอาห์
5:1 นี้เป็นหนังสือลำดับพงศ์พันธุ์เหล่านั้นของอาดัม ในวันที่พระเจ้าได้ทรงสร้างมนุษย์ พระองค์ได้ทรงสร้างเขาตามลักษณะของพระเจ้า

Genealogy from Adam to Noah
5:1 This is the book of the generations of Adam. In the day that God created man, in the likeness of God made he him;

5:2 พระองค์ได้ทรงสร้างพวกเขาให้เป็นผู้ชายและผู้หญิง และทรงอวยพรพวกเขา และทรงเรียกชื่อของพวกเขาว่าอาดัม ในวันที่เขาทั้งสองได้ถูกสร้างขึ้นนั้น

5:2 Male and female created he them; and blessed them, and called their name Adam, in the day when they were created.

5:3 และอาดัมมีชีวิตอยู่ได้หนึ่งร้อยสามสิบปี และให้กำเนิดบุตรชายคนหนึ่งตามลักษณะของเขาเอง ตามรูปร่างหน้าตาของเขา และเรียกชื่อของเขาว่าเสท

5:3 And Adam lived an hundred and thirty years, and begat a son in his own likeness, after his image; and called his name Seth:

5:4 และวันทั้งหลายของอาดัมหลังจากเขาได้ให้กำเนิดเสทแล้ว เป็นเวลาแปดร้อยปี และเขาให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:4 And the days of Adam after he had begotten Seth were eight hundred years: and he begat sons and daughters:

5:5 และวันทั้งหมดนั้นที่อาดัมมีชีวิตอยู่คือเก้าร้อยสามสิบปี และเขาได้สิ้นชีวิต

5:5 And all the days that Adam lived were nine hundred and thirty years: and he died.

5:6 และเสทมีชีวิตอยู่ได้หนึ่งร้อยห้าปี และให้กำเนิดเอโนช

5:6 And Seth lived an hundred and five years, and begat Enos:

5:7 และเสทมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอโนชแล้ว เป็นเวลาแปดร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:7 And Seth lived after he begat Enos eight hundred and seven years, and begat sons and daughters:

5:8 และวันทั้งหมดนั้นของเสทคือเก้าร้อยสิบสองปี และเขาได้สิ้นชีวิต

5:8 And all the days of Seth were nine hundred and twelve years: and he died.

5:9 และเอโนชมีชีวิตอยู่ได้เก้าสิบปี และให้กำเนิดเคนัน

5:9 And Enos lived ninety years, and begat Cainan:

5:10 และเอโนชมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเคนันแล้ว เป็นเวลาแปดร้อยสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:10 And Enos lived after he begat Cainan eight hundred and fifteen years, and begat sons and daughters:

5:11 และวันทั้งหมดนั้นของเอโนชคือเก้าร้อยห้าปี และเขาได้สิ้นชีวิต

5:11 And all the days of Enos were nine hundred and five years: and he died.

5:12 และเคนันมีชีวิตอยู่ได้เจ็ดสิบปี และให้กำเนิดมาหะลาเลล

5:12 And Cainan lived seventy years, and begat Mahalaleel:

5:13 และเคนันมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดมาหะลาเลลแล้ว เป็นเวลาแปดร้อยสี่สิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:13 And Cainan lived after he begat Mahalaleel eight hundred and forty years, and begat sons and daughters:

5:14 และวันทั้งหมดนั้นของเคนันคือเก้าร้อยสิบปี และเขาได้สิ้นชีวิต

5:14 And all the days of Cainan were nine hundred and ten years: and he died.

5:15 และมาหะลาเลลมีชีวิตอยู่ได้หกสิบห้าปี และให้กำเนิดยาเรด

5:15 And Mahalaleel lived sixty and five years, and begat Jared:

5:16 และมาหะลาเลลมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดยาเรดแล้ว เป็นเวลาแปดร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:16 And Mahalaleel lived after he begat Jared eight hundred and thirty years, and begat sons and daughters:

5:17 และวันทั้งหมดนั้นของมาหะลาเลลคือแปดร้อยเก้าสิบห้าปี และเขาได้สิ้นชีวิต

5:17 And all the days of Mahalaleel were eight hundred ninety and five years: and he died.

5:18 และยาเรดมีชีวิตอยู่ได้หนึ่งร้อยหกสิบสองปี และเขาให้กำเนิดเอโนค

5:18 And Jared lived an hundred sixty and two years, and he begat Enoch:

5:19 และยาเรดมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอโนคแล้ว เป็นเวลาแปดร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:19 And Jared lived after he begat Enoch eight hundred years, and begat sons and daughters:

5:20 และวันทั้งหมดนั้นของยาเรดคือเก้าร้อยหกสิบสองปี และเขาได้สิ้นชีวิต

5:20 And all the days of Jared were nine hundred sixty and two years: and he died.

5:21 และเอโนคมีชีวิตอยู่ได้หกสิบห้าปี และให้กำเนิดเมธูเสลาห์

5:21 And Enoch lived sixty and five years, and begat Methuselah:

5:22 และเอโนคดำเนินกับพระเจ้าหลังจากเขาได้ให้กำเนิดเมธูเสลาห์แล้ว เป็นเวลาสามร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:22 And Enoch walked with God after he begat Methuselah three hundred years, and begat sons and daughters:

5:23 และวันทั้งหมดนั้นของเอโนคคือสามร้อยหกสิบห้าปี

5:23 And all the days of Enoch were three hundred sixty and five years:

5:24 และเอโนคได้ดำเนินกับพระเจ้า และเขาก็หายไป เพราะพระเจ้าทรงรับเขาไป

5:24 And Enoch walked with God: and he was not; for God took him.

5:25 และเมธูเสลาห์มีชีวิตอยู่ได้หนึ่งร้อยแปดสิบเจ็ดปี และให้กำเนิดลาเมค

5:25 And Methuselah lived an hundred eighty and seven years, and begat Lamech:

5:26 และเมธูเสลาห์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดลาเมคแล้ว เป็นเวลาเจ็ดร้อยแปดสิบสองปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:26 And Methuselah lived after he begat Lamech seven hundred eighty and two years, and begat sons and daughters:

5:27 และวันทั้งหมดนั้นของเมธูเสลาห์คือเก้าร้อยหกสิบเก้าปี และเขาได้สิ้นชีวิต

5:27 And all the days of Methuselah were nine hundred sixty and nine years: and he died.

5:28 และลาเมคมีชีวิตอยู่ได้หนึ่งร้อยแปดสิบสองปี และให้กำเนิดบุตรชายคนหนึ่ง

5:28 And Lamech lived an hundred eighty and two years, and begat a son:

5:29 และเขาเรียกชื่อของบุตรนั้นว่า โนอาห์ โดยกล่าวว่า “คนนี้แหละจะปลอบประโลมใจพวกเราเกี่ยวกับการงานของพวกเรา และความเหนื่อยยากแห่งมือของพวกเรา เพราะเหตุแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงสาปแช่งนั้น”

5:29 And he called his name Noah, saying, This same shall comfort us concerning our work and toil of our hands, because of the ground which the LORD hath cursed.

5:30 และลาเมคมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดโนอาห์แล้ว เป็นเวลาห้าร้อยเก้าสิบห้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

5:30 And Lamech lived after he begat Noah five hundred ninety and five years, and begat sons and daughters:

5:31 และวันทั้งหมดนั้นของลาเมคคือเจ็ดร้อยเจ็ดสิบเจ็ดปี และเขาได้สิ้นชีวิต

5:31 And all the days of Lamech were seven hundred seventy and seven years: and he died.

5:32 และโนอาห์มีอายุได้ห้าร้อยปี และโนอาห์ให้กำเนิดเชม ฮาม และยาเฟท

5:32 And Noah was five hundred years old: and Noah begat Shem, Ham, and Japheth.


ปฐมกาล 6 / Genesis 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความชั่วร้ายของมนุษยชาติ
6:1 และได้เป็นไปดังนี้ เมื่อมนุษย์เริ่มทวีมากขึ้นบนพื้นแผ่นดินโลก และบุตรสาวหลายคนได้เกิดมาแก่พวกเขา

Wickedness of Man
6:1 And it came to pass, when men began to multiply on the face of the earth, and daughters were born unto them,

6:2 คือบุตรชายทั้งหลายของพระเจ้าได้เห็นบุตรสาวทั้งหลายของมนุษย์ว่าพวกเธอสวยงาม และพวกเขารับพวกเธอไว้เป็นภรรยาจากทุกคนซึ่งพวกเขาได้เลือกไว้

6:2 That the sons of God saw the daughters of men that they were fair; and they took them wives of all which they chose.

คำเตือนของพระเจ้าเรื่องการพิพากษาที่จะมา
6:3 และพระเยโฮวาห์ตรัสว่า “วิญญาณของเราจะไม่วิงวอนกับมนุษย์ตลอดไป เพราะเขาก็เป็นแต่เนื้อหนังด้วย ถึงอย่างนั้นวันทั้งหลายของเขาจะเป็นเพียงหนึ่งร้อยยี่สิบปี”

God's Warning of the Coming Judgment
6:3 And the LORD said, My spirit shall not always strive with man, for that he also is flesh: yet his days shall be an hundred and twenty years.

6:4 มีพวกมนุษย์ยักษ์อยู่ในแผ่นดินโลกในวันเหล่านั้น และหลังจากนั้นเช่นกัน เมื่อบุตรชายทั้งหลายของพระเจ้าเข้าหาบุตรสาวทั้งหลายของมนุษย์ และพวกเธอคลอดบุตรทั้งหลายให้แก่พวกเขา คนเหล่านั้นได้กลายเป็นพวกมีอำนาจมากซึ่งอยู่มาตั้งแต่สมัยโบราณ เป็นคนมีชื่อเสียง

6:4 There were giants in the earth in those days; and also after that, when the sons of God came in unto the daughters of men, and they bare children to them, the same became mighty men which were of old, men of renown.

6:5 และพระเจ้าทรงเห็นว่าความชั่วของมนุษย์มีมากในแผ่นดินโลก และเห็นว่าจินตนาการทุกอย่างแห่งความคิดทั้งหลายแห่งใจของเขาล้วนแต่ชั่วร้ายอย่างเดียวเสมอไป

6:5 And GOD saw that the wickedness of man was great in the earth, and that every imagination of the thoughts of his heart was only evil continually.

6:6 และพระเยโฮวาห์ทรงโทมนัสที่พระองค์ได้ทรงสร้างมนุษย์บนแผ่นดินโลก และมันทำให้พระองค์ทรงเศร้าโศกที่พระทัยของพระองค์

6:6 And it repented the LORD that he had made man on the earth, and it grieved him at his heart.

6:7 และพระเยโฮวาห์ตรัสว่า “เราจะทำลายมนุษย์ผู้ซึ่งเราได้สร้างไปจากพื้นแผ่นดินโลก ทั้งมนุษย์ และสัตว์ และสัตว์เลื้อยคลาน และฝูงนกแห่งฟ้าอากาศ เพราะว่าเราเสียใจที่เราได้สร้างพวกเขามา”

6:7 And the LORD said, I will destroy man whom I have created from the face of the earth; both man, and beast, and the creeping thing, and the fowls of the air; for it repenteth me that I have made them.

โนอาห์ต่อเรือ
6:8 แต่โนอาห์ได้พบพระคุณในสายพระเนตรของพระเยโฮวาห์

Noah Builds an Ark
6:8 But Noah found grace in the eyes of the LORD.

6:9 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของโนอาห์ โนอาห์เป็นคนชอบธรรมและดีพร้อมในชั่วอายุของท่าน และโนอาห์ดำเนินกับพระเจ้า

6:9 These are the generations of Noah: Noah was a just man and perfect in his generations, and Noah walked with God.

6:10 และโนอาห์ให้กำเนิดบุตรชายสามคน คือเชม ฮาม และยาเฟท

6:10 And Noah begat three sons, Shem, Ham, and Japheth.

6:11 แผ่นดินโลกก็เสื่อมทรามต่อพระพักตร์พระเจ้าเช่นกัน และแผ่นดินโลกก็เต็มไปด้วยความทารุณ

6:11 The earth also was corrupt before God, and the earth was filled with violence.

6:12 และพระเจ้าทอดพระเนตรบนแผ่นดินโลก และดูเถิด แผ่นดินโลกก็เสื่อมทรามไป เพราะว่าบรรดาเนื้อหนังได้กระทำทางของตนให้เสื่อมทรามไปบนแผ่นดินโลก

6:12 And God looked upon the earth, and, behold, it was corrupt; for all flesh had corrupted his way upon the earth.

6:13 และพระเจ้าตรัสแก่โนอาห์ว่า “อวสานของเนื้อหนังทั้งปวงอยู่ต่อหน้าเราแล้ว เพราะว่าแผ่นดินโลกเต็มไปด้วยความทารุณโดยพวกเขา และดูเถิด เราจะทำลายพวกเขาพร้อมกับแผ่นดินโลก

6:13 And God said unto Noah, The end of all flesh is come before me; for the earth is filled with violence through them; and, behold, I will destroy them with the earth.

6:14 เจ้าจงต่อเรือด้วยไม้สนโกเฟอร์ เจ้าจงทำเป็นห้อง ๆ ในเรือ และยาเรือนั้นทั้งข้างในและข้างนอกด้วยชัน

6:14 Make thee an ark of gopher wood; rooms shalt thou make in the ark, and shalt pitch it within and without with pitch.

6:15 และนี่เป็นแบบอย่างซึ่งเจ้าต้องต่อเรือนี้ ความยาวของเรือจะเป็นสามร้อยศอก ความกว้างของมันจะเป็นห้าสิบศอก และความสูงของมันจะเป็นสามสิบศอก

6:15 And this is the fashion which thou shalt make it of: The length of the ark shall be three hundred cubits, the breadth of it fifty cubits, and the height of it thirty cubits.

6:16 เจ้าต้องทำช่องอันหนึ่งในเรือ และเจ้าต้องให้ช่องนั้นอยู่ข้างบนขนาดหนึ่งศอก และประตูนั้นของเรือเจ้าต้องตั้งไว้ในด้านข้างของเรือ เจ้าต้องทำเป็นชั้นล่าง ชั้นที่สองและชั้นที่สาม

6:16 A window shalt thou make to the ark, and in a cubit shalt thou finish it above; and the door of the ark shalt thou set in the side thereof; with lower, second, and third stories shalt thou make it.

6:17 และดูเถิด เรา คือเราเอง จะนำน้ำทั้งหลายมาท่วมบนแผ่นดินโลก เพื่อทำลายเนื้อหนังทั้งสิ้น ซึ่งมีลมหายใจแห่งชีวิต จากใต้ฟ้า และทุกสิ่งที่อยู่ในแผ่นดินโลกจะตายสิ้น

6:17 And, behold, I, even I, do bring a flood of waters upon the earth, to destroy all flesh, wherein is the breath of life, from under heaven; and every thing that is in the earth shall die.

6:18 แต่เราจะตั้งพันธสัญญาของเราไว้กับเจ้า และเจ้าต้องเข้ามาในเรือ ตัวเจ้า และบุตรชายทั้งหลายของเจ้า และภรรยาของเจ้า และบุตรสะใภ้ทั้งหลายของเจ้า พร้อมกับเจ้า

6:18 But with thee will I establish my covenant; and thou shalt come into the ark, thou, and thy sons, and thy wife, and thy sons' wives with thee.

6:19 และจากเนื้อหนังทั้งสิ้นที่มีชีวิตอยู่ ทุกชนิดอย่างละคู่ เจ้าต้องนำเข้ามาในเรือ เพื่อรักษาพวกมันให้มีชีวิตอยู่ต่อไปกับเจ้า พวกมันจะเป็นตัวผู้และตัวเมีย

6:19 And of every living thing of all flesh, two of every sort shalt thou bring into the ark, to keep them alive with thee; they shall be male and female.

6:20 จากฝูงนกตามชนิดของพวกมัน และจากสัตว์ใช้งานตามชนิดของพวกมัน จากสัตว์เลื้อยคลานทุกอย่างแห่งแผ่นดินโลกตามชนิดของมัน ทุกชนิดอย่างละคู่จะมาหาเจ้า เพื่อรักษาพวกมันให้มีชีวิตอยู่ต่อไป

6:20 Of fowls after their kind, and of cattle after their kind, of every creeping thing of the earth after his kind, two of every sort shall come unto thee, to keep them alive.

6:21 และเจ้าจงนำจากอาหารทั้งหมดที่กินเข้าไปได้ และเจ้าต้องสะสมอาหารนั้นไว้สำหรับเจ้า และมันจะเป็นอาหารสำหรับเจ้าและสำหรับพวกสัตว์”

6:21 And take thou unto thee of all food that is eaten, and thou shalt gather it to thee; and it shall be for food for thee, and for them.

6:22 โนอาห์ได้กระทำดังนั้น ตามทุกสิ่งที่พระเจ้าทรงบัญชาท่าน ท่านก็กระทำดังนั้น

6:22 Thus did Noah; according to all that God commanded him, so did he.


ปฐมกาล 7 / Genesis 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โนอาห์ ครอบครัวของท่าน และบรรดาสัตว์เข้าไปในเรือ
7:1 และพระเยโฮวาห์ตรัสแก่โนอาห์ว่า “เจ้าและครอบครัวทั้งหมดของเจ้าจงเข้ามาในเรือ เพราะเราได้เห็นว่า เจ้าชอบธรรมต่อหน้าเราในชั่วอายุนี้

Noah, His Family and Animals Enter the Ark
7:1 And the LORD said unto Noah, Come thou and all thy house into the ark; for thee have I seen righteous before me in this generation.

7:2 จากสัตว์ที่สะอาดทุกตัวเจ้าจงเอาอย่างละเจ็ดตัวมายังเจ้า ทั้งตัวผู้และตัวเมีย และจากสัตว์ทั้งปวงที่ไม่สะอาดอย่างละคู่ ทั้งตัวผู้และตัวเมีย

7:2 Of every clean beast thou shalt take to thee by sevens, the male and his female: and of beasts that are not clean by two, the male and his female.

7:3 จากฝูงนกแห่งฟ้าอากาศอย่างละเจ็ดตัวด้วย ตัวผู้และตัวเมีย เพื่อรักษาเชื้อสายให้มีชีวิตอยู่บนพื้นแผ่นดินโลกทั้งสิ้น

7:3 Of fowls also of the air by sevens, the male and the female; to keep seed alive upon the face of all the earth.

7:4 เพราะว่าอีกเจ็ดวัน และเราจะบันดาลให้ฝนตกบนแผ่นดินโลกสี่สิบวันและสี่สิบคืน และสิ่งที่มีชีวิตทั้งสิ้นที่เราได้สร้างมานั้น เราจะทำลายเสียจากพื้นแผ่นดินโลก”

7:4 For yet seven days, and I will cause it to rain upon the earth forty days and forty nights; and every living substance that I have made will I destroy from off the face of the earth.

7:5 และโนอาห์ได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาแก่ท่าน

7:5 And Noah did according unto all that the LORD commanded him.

7:6 และโนอาห์มีอายุได้หกร้อยปีเมื่อน้ำทั้งหลายมาท่วมบนแผ่นดินโลก

7:6 And Noah was six hundred years old when the flood of waters was upon the earth.

7:7 และโนอาห์เข้าไป ทั้งบุตรชายทั้งหลายของท่าน และภรรยาของท่าน และบุตรสะใภ้ทั้งหลายของท่านพร้อมกับท่าน เข้าไปในเรือ เพราะเหตุน้ำทั้งหลายแห่งน้ำท่วมนั้น

7:7 And Noah went in, and his sons, and his wife, and his sons' wives with him, into the ark, because of the waters of the flood.

7:8 สัตว์ทั้งปวงที่สะอาด และสัตว์ทั้งปวงที่ไม่สะอาด และฝูงนก และบรรดาสิ่งที่เลื้อยคลานบนแผ่นดินโลก

7:8 Of clean beasts, and of beasts that are not clean, and of fowls, and of every thing that creepeth upon the earth,

7:9 ได้เข้าไปหาโนอาห์ในเรือเป็นคู่ ๆ ทั้งตัวผู้และตัวเมีย ตามที่พระเจ้าได้ทรงบัญชาโนอาห์

7:9 There went in two and two unto Noah into the ark, the male and the female, as God had commanded Noah.

7:10 และต่อมาหลังจากอีกเจ็ดวัน น้ำทั้งหลายแห่งน้ำท่วมนั้นอยู่บนแผ่นดินโลก

7:10 And it came to pass after seven days, that the waters of the flood were upon the earth.

7:11 ในปีที่หกร้อยแห่งชีวิตของโนอาห์ ในเดือนที่สอง วันที่สิบเจ็ดของเดือนนั้น ในวันเดียวกันนั้นเอง น้ำพุทั้งหลายแห่งที่ลึกก็พลุ่งขึ้นมา และบรรดาช่องแห่งฟ้าสวรรค์ก็เปิดออก

7:11 In the six hundredth year of Noah's life, in the second month, the seventeenth day of the month, the same day were all the fountains of the great deep broken up, and the windows of heaven were opened.

7:12 และฝนก็ตกบนแผ่นดินโลกเป็นเวลาสี่สิบวันและสี่สิบคืน

7:12 And the rain was upon the earth forty days and forty nights.

7:13 ในวันเดียวกันนั้นเองโนอาห์ได้เข้าไป ทั้งเชม และฮาม และยาเฟท บุตรชายเหล่านั้นของโนอาห์ และภรรยาของโนอาห์ และบุตรสะใภ้ทั้งสามของท่าน พร้อมกับพวกเขา ได้เข้าไปในเรือ

7:13 In the selfsame day entered Noah, and Shem, and Ham, and Japheth, the sons of Noah, and Noah's wife, and the three wives of his sons with them, into the ark;

7:14 เขาเหล่านั้นและบรรดาสัตว์ป่าตามชนิดของมัน และสัตว์ใช้งานทั้งสิ้นตามชนิดของมัน และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลกตามชนิดของมัน และนกทุกตัวตามชนิดของมัน คือบรรดานกทุกชนิดที่มีลักษณะแตกต่างกัน

7:14 They, and every beast after his kind, and all the cattle after their kind, and every creeping thing that creepeth upon the earth after his kind, and every fowl after his kind, every bird of every sort.

7:15 และพวกมันได้เข้าไปหาโนอาห์ในเรือเป็นคู่ ๆ แห่งบรรดาเนื้อหนัง ที่มีลมหายใจแห่งชีวิต

7:15 And they went in unto Noah into the ark, two and two of all flesh, wherein is the breath of life.

7:16 และบรรดาสัตว์ที่เข้าไปนั้นได้เข้าไปทั้งตัวผู้และตัวเมียแห่งบรรดาเนื้อหนัง ตามที่พระเจ้าได้ทรงบัญชาท่าน และพระเยโฮวาห์ทรงปิดท่านไว้ข้างใน

7:16 And they that went in, went in male and female of all flesh, as God had commanded him: and the LORD shut him in.

น้ำท่วมสูงเหนือภูเขา
7:17 และน้ำได้ท่วมบนแผ่นดินโลกสี่สิบวัน และน้ำเหล่านั้นก็ทวีมากขึ้น และหนุนเรือไว้ และเรือได้ถูกยกขึ้นเหนือแผ่นดินโลก

The Flood
7:17 And the flood was forty days upon the earth; and the waters increased, and bare up the ark, and it was lift up above the earth.

7:18 และน้ำทั้งหลายไหลเชี่ยว และถูกทวีมากยิ่งขึ้นบนแผ่นดินโลก และเรือลอยบนผิวน้ำเหล่านั้น

7:18 And the waters prevailed, and were increased greatly upon the earth; and the ark went upon the face of the waters.

7:19 และน้ำเหล่านั้นเชี่ยวทวีมากยิ่งขึ้นบนแผ่นดินโลก และบรรดาเนินเขาสูงทุกแห่งที่อยู่ทั่วใต้ฟ้าสวรรค์ก็ถูกปกคลุมไว้

7:19 And the waters prevailed exceedingly upon the earth; and all the high hills, that were under the whole heaven, were covered.

7:20 น้ำเหล่านั้นไหลเชี่ยวสูงขึ้นไปเป็นสิบห้าศอก และภูเขาทั้งหลายก็ถูกปกคลุมไว้

7:20 Fifteen cubits upward did the waters prevail; and the mountains were covered.

7:21 และบรรดาเนื้อหนังที่เคลื่อนไหวบนแผ่นดินโลก ทั้งนก และสัตว์ใช้งาน และสัตว์ป่า และบรรดาสัตว์เลื้อยคลานที่คลานไปมาบนแผ่นดินโลก และมนุษย์ทั้งปวงก็ตายสิ้น

7:21 And all flesh died that moved upon the earth, both of fowl, and of cattle, and of beast, and of every creeping thing that creepeth upon the earth, and every man:

7:22 และบรรดาสิ่งซึ่งมีลมหายใจแห่งชีวิตเข้าออกทางรูจมูก คือสิ่งสารพัดที่อยู่บนแผ่นดินแห้ง ก็ตายสิ้น

7:22 All in whose nostrils was the breath of life, of all that was in the dry land, died.

7:23 และสิ่งที่มีชีวิตทั้งปวงที่อยู่บนพื้นแผ่นดินโลกถูกทำลาย ทั้งมนุษย์ และสัตว์ใช้งาน และบรรดาสัตว์เลื้อยคลาน และฝูงนกแห่งฟ้าอากาศ และทุกสิ่งถูกทำลายเสียจากแผ่นดินโลก และโนอาห์เท่านั้นที่ยังมีชีวิตอยู่ และทุกสิ่งที่อยู่กับท่านในเรือนั้น

7:23 And every living substance was destroyed which was upon the face of the ground, both man, and cattle, and the creeping things, and the fowl of the heaven; and they were destroyed from the earth: and Noah only remained alive, and they that were with him in the ark.

7:24 และน้ำเหล่านั้นไหลเชี่ยวบนแผ่นดินโลกเป็นเวลาหนึ่งร้อยห้าสิบวัน

7:24 And the waters prevailed upon the earth an hundred and fifty days.


ปฐมกาล 8 / Genesis 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

น้ำลดลงและเรือค้างอยู่บนภูเขาอารารัต
8:1 และพระเจ้าทรงระลึกถึงโนอาห์ และบรรดาสัตว์ที่มีชีวิต และสัตว์ใช้งานทั้งสิ้นที่อยู่กับท่านในเรือ และพระเจ้าทรงทำให้ลมพัดมาเหนือแผ่นดินโลก และน้ำทั้งหลายก็ลดลง

Flood Ends and Ark Lands on Mount Ararat
8:1 And God remembered Noah, and every living thing, and all the cattle that was with him in the ark: and God made a wind to pass over the earth, and the waters asswaged;

8:2 เช่นเดียวกันน้ำพุทั้งหลายแห่งที่ลึก และบรรดาช่องแห่งฟ้าสวรรค์ก็ถูกปิด และฝนที่ตกจากฟ้าสวรรค์ก็หยุด

8:2 The fountains also of the deep and the windows of heaven were stopped, and the rain from heaven was restrained;

8:3 และน้ำทั้งหลายก็ค่อย ๆ ลดลงจากแผ่นดินโลก และหลังจากสิ้นสุดหนึ่งร้อยห้าสิบวันนั้นน้ำก็ลดลง

8:3 And the waters returned from off the earth continually: and after the end of the hundred and fifty days the waters were abated.

8:4 และเรือก็ค้างอยู่ในเดือนที่เจ็ด ในวันที่สิบเจ็ดของเดือนนั้น บนเทือกเขาแห่งอารารัต

8:4 And the ark rested in the seventh month, on the seventeenth day of the month, upon the mountains of Ararat.

8:5 และน้ำทั้งหลายก็ค่อย ๆ ลดลงจนถึงเดือนที่สิบ ในเดือนที่สิบ ณ วันที่หนึ่งของเดือนนั้น ยอดภูเขาเหล่านั้นก็ปรากฏให้เห็น

8:5 And the waters decreased continually until the tenth month: in the tenth month, on the first day of the month, were the tops of the mountains seen.

8:6 และต่อมาหลังจากสิ้นสุดสี่สิบวันนั้น โนอาห์ก็เปิดช่องแห่งเรือซึ่งท่านได้ทำไว้นั้น

8:6 And it came to pass at the end of forty days, that Noah opened the window of the ark which he had made:

8:7 และท่านส่งนกกาตัวหนึ่งออกไป ซึ่งบินไปมาจนกระทั่งน้ำทั้งหลายแห้งสนิทจากแผ่นดินโลก

8:7 And he sent forth a raven, which went forth to and fro, until the waters were dried up from off the earth.

8:8 ท่านได้ส่งนกเขาตัวเมียตัวหนึ่งออกไปด้วย เพื่อจะรู้ว่าน้ำทั้งหลายได้ลดลงจากพื้นแผ่นดินโลกหรือยัง

8:8 Also he sent forth a dove from him, to see if the waters were abated from off the face of the ground;

8:9 แต่นกเขาตัวนั้นไม่พบที่หยุดพักสำหรับฝ่าเท้าของมัน และมันได้กลับมาหาท่านในเรือ เพราะน้ำทั้งหลายยังอยู่บนพื้นแผ่นดินโลก แล้วท่านก็ยื่นมือของท่านออกไป และจับนกเขานั้น และเอามันเข้ามาไว้ด้วยกันกับท่านในเรือ

8:9 But the dove found no rest for the sole of her foot, and she returned unto him into the ark, for the waters were on the face of the whole earth: then he put forth his hand, and took her, and pulled her in unto him into the ark.

8:10 และท่านคอยอยู่อีกเจ็ดวัน และท่านได้ส่งนกเขาตัวนั้นออกไปจากเรืออีกครั้งหนึ่ง

8:10 And he stayed yet other seven days; and again he sent forth the dove out of the ark;

8:11 และในเวลาเย็นนกเขานั้นก็กลับมายังท่าน และดูเถิด ในปากของมันมีใบมะกอกเขียวสดที่ถูกเด็ดออก ดังนั้นโนอาห์จึงรู้ว่า น้ำทั้งหลายได้ลดลงจากแผ่นดินโลกแล้ว

8:11 And the dove came in to him in the evening; and, lo, in her mouth was an olive leaf pluckt off: so Noah knew that the waters were abated from off the earth.

8:12 และท่านคอยอยู่อีกเจ็ดวัน และส่งนกเขานั้นออกไป ซึ่งไม่กลับมาหาท่านอีกเลย

8:12 And he stayed yet other seven days; and sent forth the dove; which returned not again unto him any more.

8:13 และต่อมาในปีที่หกร้อยหนึ่ง ในเดือนที่หนึ่ง ณ วันที่หนึ่งของเดือนนั้น น้ำทั้งหลายก็แห้งสนิทจากแผ่นดินโลก และโนอาห์ก็เปิดหลังคาของเรือและมองดู และดูเถิด พื้นแผ่นดินแห้งแล้ว

8:13 And it came to pass in the six hundredth and first year, in the first month, the first day of the month, the waters were dried up from off the earth: and Noah removed the covering of the ark, and looked, and, behold, the face of the ground was dry.

8:14 และในเดือนที่สอง ในวันที่ยี่สิบเจ็ดของเดือนนั้น แผ่นดินโลกก็แห้งสนิท

8:14 And in the second month, on the seven and twentieth day of the month, was the earth dried.

8:15 และพระเจ้าทรงพูดกับโนอาห์ โดยตรัสว่า

8:15 And God spake unto Noah, saying,

8:16 “จงออกไปจากเรือ ทั้งตัวเจ้า และภรรยาของเจ้า และบุตรชายทั้งหลายของเจ้า และบุตรสะใภ้ทั้งหลายของเจ้าพร้อมกับเจ้า

8:16 Go forth of the ark, thou, and thy wife, and thy sons, and thy sons' wives with thee.

8:17 จงพาสิ่งที่มีชีวิตทั้งสิ้นที่อยู่ด้วยกันกับเจ้าออกไป คือบรรดาเนื้อหนัง ทั้งนก และสัตว์ใช้งาน และสัตว์เลื้อยคลานทั้งสิ้นที่คลานไปมาบนแผ่นดินโลก เพื่อพวกมันจะผสมพันธุ์กันอย่างบริบูรณ์ในแผ่นดินโลก และมีลูกดกและทวีมากขึ้นบนแผ่นดินโลก”

8:17 Bring forth with thee every living thing that is with thee, of all flesh, both of fowl, and of cattle, and of every creeping thing that creepeth upon the earth; that they may breed abundantly in the earth, and be fruitful, and multiply upon the earth.

8:18 และโนอาห์ได้ออกไป ทั้งบุตรชายทั้งหลายของท่าน และภรรยาของท่าน และบุตรสะใภ้ทั้งหลายของท่านพร้อมกับท่าน

8:18 And Noah went forth, and his sons, and his wife, and his sons' wives with him:

8:19 สัตว์ป่าทั้งสิ้น บรรดาสัตว์เลื้อยคลาน และนกทั้งสิ้น และสิ่งใดก็ตามที่คลานไปมาบนแผ่นดินโลก ตามชนิดของพวกมัน ได้ออกไปจากเรือ

8:19 Every beast, every creeping thing, and every fowl, and whatsoever creepeth upon the earth, after their kinds, went forth out of the ark.

โนอาห์ถวายเครื่องบูชาแด่พระเจ้า
8:20 และโนอาห์ได้สร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ และเอาจากบรรดาสัตว์ที่สะอาด และจากบรรดานกที่สะอาด และถวายเป็นเครื่องเผาบูชาทั้งหลายบนแท่นบูชานั้น

Noah Offers Sacrifice
8:20 And Noah builded an altar unto the LORD; and took of every clean beast, and of every clean fowl, and offered burnt offerings on the altar.

8:21 และพระเยโฮวาห์ได้ทรงดมกลิ่นหอมอันพอพระทัย และพระเยโฮวาห์ตรัสในพระทัยของพระองค์ว่า “เราจะไม่สาปแช่งแผ่นดินอีกเพราะเหตุมนุษย์ ด้วยว่าจินตนาการแห่งใจของมนุษย์ล้วนแต่ชั่วร้ายตั้งแต่วัยเยาว์ของเขา และเราจะไม่ประหารสิ่งทั้งสิ้นที่มีชีวิตอีกเหมือนอย่างที่เราได้กระทำแล้วนั้น

8:21 And the LORD smelled a sweet savour; and the LORD said in his heart, I will not again curse the ground any more for man's sake; for the imagination of man's heart is evil from his youth; neither will I again smite any more every thing living, as I have done.

8:22 ในขณะที่แผ่นดินโลกยังดำรงอยู่นั้น ฤดูหว่านและฤดูเก็บเกี่ยว ทั้งเวลาเย็นและเวลาร้อน ทั้งฤดูร้อนและฤดูหนาว ทั้งกลางวันและกลางคืน จะไม่สิ้นสุดเลย”

8:22 While the earth remaineth, seedtime and harvest, and cold and heat, and summer and winter, and day and night shall not cease.


ปฐมกาล 9 / Genesis 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความศักดิ์สิทธิ์แห่งชีวิต
9:1 และพระเจ้าทรงอวยพรโนอาห์และบุตรชายทั้งหลายของท่าน และตรัสแก่พวกเขาว่า “จงมีลูกดก และทวีมากขึ้น และเติมเต็มแผ่นดินโลก

Sacredness of Life
9:1 And God blessed Noah and his sons, and said unto them, Be fruitful, and multiply, and replenish the earth.

9:2 และความเกรงกลัวพวกเจ้าและความหวาดกลัวพวกเจ้า จะอยู่บนสัตว์ป่าทั้งสิ้นแห่งแผ่นดินโลก และบนบรรดานกแห่งฟ้าอากาศ บนสิ่งทั้งสิ้นที่เคลื่อนไหวไปมาบนแผ่นดินโลก และบนบรรดาปลาแห่งทะเล พวกมันได้ถูกมอบไว้ในมือของพวกเจ้าแล้ว

9:2 And the fear of you and the dread of you shall be upon every beast of the earth, and upon every fowl of the air, upon all that moveth upon the earth, and upon all the fishes of the sea; into your hand are they delivered.

9:3 บรรดาสิ่งเคลื่อนไหวไปมาที่มีชีวิตอยู่จะเป็นอาหารของพวกเจ้า เช่นเดียวกับพืชผักเขียวสด เราได้ยกทุกสิ่งให้แก่พวกเจ้าแล้ว

9:3 Every moving thing that liveth shall be meat for you; even as the green herb have I given you all things.

9:4 แต่เนื้อพร้อมกับชีวิตของมัน ซึ่งคือเลือดของมัน พวกเจ้าจะต้องไม่กินเลย

9:4 But flesh with the life thereof, which is the blood thereof, shall ye not eat.

ฆาตกรฆ่าคนมีโทษถึงประหารชีวิต
9:5 และโลหิตของพวกเจ้าที่เป็นชีวิตของพวกเจ้าเราจะเรียกเอาอย่างแน่นอน เราจะเรียกเอาจากมือของสัตว์ป่าทั้งสิ้นและจากมือของมนุษย์ เราจะเรียกเอาชีวิตของมนุษย์จากมือพี่น้องของตนทุกคน

Death Penalty for Murder
9:5 And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man's brother will I require the life of man.

9:6 ผู้ใดทำให้โลหิตของมนุษย์ไหล โดยมนุษย์โลหิตของผู้นั้นจะถูกทำให้ไหล เพราะว่าพระองค์ได้ทรงสร้างมนุษย์ในแบบพระฉายของพระเจ้า

9:6 Whoso sheddeth man's blood, by man shall his blood be shed: for in the image of God made he man.

9:7 และพวกเจ้า พวกเจ้าจงมีลูกดกและทวีมากขึ้น จงออกลูกอย่างบริบูรณ์ในแผ่นดินโลก และจงทวีมากขึ้นในนั้น”

9:7 And you, be ye fruitful, and multiply; bring forth abundantly in the earth, and multiply therein.

9:8 และพระเจ้าทรงพูดกับโนอาห์ และกับบุตรชายทั้งหลายของท่านที่อยู่กับท่าน โดยตรัสว่า

9:8 And God spake unto Noah, and to his sons with him, saying,

พันธสัญญาของพระเจ้ากับโนอาห์
9:9 “และเราเอง ดูเถิด เราตั้งพันธสัญญาของเราไว้กับพวกเจ้า และกับเชื้อสายของพวกเจ้าที่มาภายหลังพวกเจ้า

God's Covenant with Noah
9:9 And I, behold, I establish my covenant with you, and with your seed after you;

9:10 และกับสิ่งที่มีชีวิตทั้งสิ้นที่อยู่กับพวกเจ้า คือนก สัตว์ใช้งาน และบรรดาสัตว์ป่าแห่งแผ่นดินโลกที่อยู่กับพวกเจ้า ตั้งแต่สัตว์ทั้งสิ้นที่ออกไปจากเรือ จนถึงบรรดาสัตว์ป่าแห่งแผ่นดินโลก

9:10 And with every living creature that is with you, of the fowl, of the cattle, and of every beast of the earth with you; from all that go out of the ark, to every beast of the earth.

9:11 และเราจะตั้งพันธสัญญาของเราไว้กับพวกเจ้า และบรรดาเนื้อหนังจะไม่ถูกตัดออกโดยน้ำทั้งหลายแห่งน้ำท่วมอีกเลย และจะไม่มีน้ำมาท่วมเพื่อทำลายแผ่นดินโลกอีกเลย”

9:11 And I will establish my covenant with you; neither shall all flesh be cut off any more by the waters of a flood; neither shall there any more be a flood to destroy the earth.

9:12 และพระเจ้าตรัสว่า “นี่เป็นเครื่องหมายแห่งพันธสัญญานั้นซึ่งเราตั้งไว้ระหว่างเรากับพวกเจ้า และสิ่งที่มีชีวิตทั้งสิ้นที่อยู่กับพวกเจ้า ไปตลอดหลายชั่วอายุเนืองนิตย์

9:12 And God said, This is the token of the covenant which I make between me and you and every living creature that is with you, for perpetual generations:

9:13 เราได้ตั้งรุ้งของเราไว้ในเมฆนั้น และมันจะเป็นเครื่องหมายแห่งพันธสัญญาหนึ่งระหว่างเรากับแผ่นดินโลก

9:13 I do set my bow in the cloud, and it shall be for a token of a covenant between me and the earth.

9:14 และจะเป็นไปอย่างนี้ เมื่อเรานำเมฆก้อนหนึ่งมาเหนือแผ่นดินโลก รุ้งนั้นจะถูกเห็นในเมฆนั้น

9:14 And it shall come to pass, when I bring a cloud over the earth, that the bow shall be seen in the cloud:

9:15 และเราจะระลึกถึงพันธสัญญาของเรา ซึ่งมีระหว่างเรากับพวกเจ้าและสิ่งที่มีชีวิตทั้งสิ้นแห่งบรรดาเนื้อหนัง และน้ำทั้งหลายจะไม่กลายเป็นน้ำท่วมเพื่อทำลายบรรดาเนื้อหนังอีกเลย

9:15 And I will remember my covenant, which is between me and you and every living creature of all flesh; and the waters shall no more become a flood to destroy all flesh.

9:16 และรุ้งนั้นจะอยู่ในเมฆนั้น และเราจะมองดูรุ้งนั้น เพื่อเราจะระลึกถึงพันธสัญญานิรันดร์นั้นระหว่างพระเจ้ากับสิ่งทั้งสิ้นที่มีชีวิตแห่งบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”

9:16 And the bow shall be in the cloud; and I will look upon it, that I may remember the everlasting covenant between God and every living creature of all flesh that is upon the earth.

9:17 และพระเจ้าตรัสแก่โนอาห์ว่า “นี่เป็นเครื่องหมายแห่งพันธสัญญานั้น ซึ่งเราได้ตั้งไว้ระหว่างเรากับบรรดาเนื้อหนังที่อยู่บนแผ่นดินโลก”

9:17 And God said unto Noah, This is the token of the covenant, which I have established between me and all flesh that is upon the earth.

9:18 และบุตรชายทั้งหลายของโนอาห์ที่ได้ออกมาจากเรือ คือเชม และฮาม และยาเฟท และฮามเป็นบิดาของคานาอัน

9:18 And the sons of Noah, that went forth of the ark, were Shem, and Ham, and Japheth: and Ham is the father of Canaan.

9:19 เหล่านี้เป็นบุตรชายสามคนนั้นของโนอาห์ และจากสามคนนี้แผ่นดินโลกทั้งสิ้นมีมนุษย์กระจายออกไปทั่ว

9:19 These are the three sons of Noah: and of them was the whole earth overspread.

โนอาห์เมาเหล้าองุ่น
9:20 และโนอาห์เริ่มเป็นชาวสวน และท่านปลูกสวนองุ่นแห่งหนึ่ง

Noah's Drunkenness
9:20 And Noah began to be an husbandman, and he planted a vineyard:

9:21 และท่านได้ดื่มเหล้าองุ่นนั้นและเมาไป และท่านไม่ได้คลุมกายภายในเต็นท์ของท่าน

9:21 And he drank of the wine, and was drunken; and he was uncovered within his tent.

9:22 และฮาม บิดาของคานาอัน เห็นความเปลือยเปล่าของบิดาของตน และได้บอกพี่น้องทั้งสองคนของเขาที่อยู่ข้างนอก

9:22 And Ham, the father of Canaan, saw the nakedness of his father, and told his two brethren without.

9:23 และเชมกับยาเฟทเอาผ้าผืนหนึ่ง และพาดผ้านั้นบนบ่าของเขาทั้งสอง และเดินหันหลัง และปกปิดความเปลือยเปล่าของบิดาของพวกเขา และหน้าของพวกเขาหันไปทางข้างหลัง และพวกเขาไม่ได้เห็นความเปลือยเปล่าของบิดาของพวกเขา

9:23 And Shem and Japheth took a garment, and laid it upon both their shoulders, and went backward, and covered the nakedness of their father; and their faces were backward, and they saw not their father's nakedness.

9:24 และโนอาห์สร่างเมาจากเหล้าองุ่นของท่าน และรู้ว่าบุตรชายสุดท้องของท่านได้ทำอะไรแก่ท่าน

9:24 And Noah awoke from his wine, and knew what his younger son had done unto him.

คานาอันถูกสาปแช่ง
9:25 และท่านพูดว่า “ขอให้คานาอันถูกสาปแช่ง เขาจะเป็นทาสแห่งทาสทั้งหลายแก่พี่น้องของเขา”

Canaan Cursed
9:25 And he said, Cursed be Canaan; a servant of servants shall he be unto his brethren.

9:26 และท่านพูดว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของเชม และคานาอันจะเป็นทาสของเขา

9:26 And he said, Blessed be the LORD God of Shem; and Canaan shall be his servant.

9:27 พระเจ้าจะทรงเพิ่มพูนยาเฟท และเขาจะอาศัยอยู่ในเต็นท์ทั้งหลายของเชม และคานาอันจะเป็นทาสของเขา”

9:27 God shall enlarge Japheth, and he shall dwell in the tents of Shem; and Canaan shall be his servant.

9:28 และโนอาห์มีชีวิตหลังจากน้ำท่วมนั้นเป็นเวลาสามร้อยห้าสิบปี

9:28 And Noah lived after the flood three hundred and fifty years.

9:29 และวันทั้งหมดนั้นของโนอาห์คือเก้าร้อยห้าสิบปี และท่านได้สิ้นชีวิต

9:29 And all the days of Noah were nine hundred and fifty years: and he died.


ปฐมกาล 10 / Genesis 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

10:1 บัดนี้ เหล่านี้เป็นบรรดาพงศ์พันธุ์ของบุตรชายทั้งหลายของโนอาห์ คือเชม ฮาม และยาเฟท และแก่พวกเขามีบุตรชายหลายคนเกิดมาหลังน้ำท่วมนั้น

10:1 Now these are the generations of the sons of Noah, Shem, Ham, and Japheth: and unto them were sons born after the flood.

เชื้อสายของยาเฟท
10:2 บุตรชายทั้งหลายของยาเฟทคือ โกเมอร์ และมาโกก และมาดาย และยาวาน และทูบัล และเมเชค และทิราส

Descendants of Japheth
10:2 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

10:3 และบุตรชายทั้งหลายของโกเมอร์คือ อัชเคนัส และรีฟาท และโทการมาห์

10:3 And the sons of Gomer; Ashkenaz, and Riphath, and Togarmah.

10:4 และบุตรชายทั้งหลายของยาวานคือ เอลีชาห์ และทารชิช คิทธิม และโดดานิม

10:4 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

10:5 โดยคนเหล่านี้ อาณาเขตทั้งหลายของพวกคนต่างชาติได้ถูกแบ่งแยกในดินแดนต่าง ๆ ของพวกเขา แต่ละคนตามภาษาของเขา ตามบรรดาครอบครัวของพวกเขา ในบรรดาประชาชาติของพวกเขา

10:5 By these were the isles of the Gentiles divided in their lands; every one after his tongue, after their families, in their nations.

เชื้อสายของฮาม
10:6 และบุตรชายทั้งหลายของฮามคือ คูช และมิสรายิม และพูต และคานาอัน

Descendants of Ham
10:6 And the sons of Ham; Cush, and Mizraim, and Phut, and Canaan.

10:7 และบุตรชายทั้งหลายของคูชคือ เส-บา และฮาวิลาห์ และสับทาห์ และราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์คือ เชบา และเดดาน

10:7 And the sons of Cush; Seba, and Havilah, and Sabtah, and Raamah, and Sabtecha: and the sons of Raamah; Sheba, and Dedan.

10:8 และคูชให้กำเนิดนิมโรด เขาเริ่มเป็นคนมีอำนาจมากในแผ่นดินโลก

10:8 And Cush begat Nimrod: he began to be a mighty one in the earth.

10:9 เขาเป็นพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์ เพราะเหตุนี้จึงมีคำกล่าวว่า “เหมือนกับนิมโรดพรานที่มีกำลังมากต่อพระพักตร์พระเยโฮวาห์”

10:9 He was a mighty hunter before the LORD: wherefore it is said, Even as Nimrod the mighty hunter before the LORD.

10:10 และการเริ่มต้นแห่งอาณาจักรของเขาคือ เมืองบาเบล และเมืองเอเรก และเมืองอัคคัด และเมืองคาลเนห์ ในแผ่นดินชินาร์

10:10 And the beginning of his kingdom was Babel, and Erech, and Accad, and Calneh, in the land of Shinar.

10:11 จากแผ่นดินนั้น อัสชูรได้ออกไป และสร้างเมืองนีนะเวห์ และนครเรโหโบท และเมืองคาลาห์

10:11 Out of that land went forth Asshur, and builded Nineveh, and the city Rehoboth, and Calah,

10:12 และนครเรเสนซึ่งอยู่ระหว่างเมืองนีนะเวห์กับเมืองคาลาห์ นครเดียวกันนี้เป็นนครที่ใหญ่โต

10:12 And Resen between Nineveh and Calah: the same is a great city.

10:13 และมิสรายิมให้กำเนิดลูดิม และอานามิม และเลหะบิม และนัฟทูฮิม

10:13 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

10:14 และปัทรุสิม และคัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสติม) และคัฟโทริม

10:14 And Pathrusim, and Casluhim, (out of whom came Philistim,) and Caphtorim.

10:15 และคานาอันให้กำเนิดบุตรหัวปีของตนชื่อซีโดน และเฮท

10:15 And Canaan begat Sidon his firstborn, and Heth,

10:16 และคนเยบุส และคนอาโมไรต์ และคนเกอร์กาชี

10:16 And the Jebusite, and the Amorite, and the Girgasite,

10:17 และคนฮีไวต์ และคนอารกี และคนสินี

10:17 And the Hivite, and the Arkite, and the Sinite,

10:18 และคนอารวัด และคนเศเมอร์ และคนฮามัท และภายหลังนั้นครอบครัวทั้งหลายของคนคานาอันก็แผ่กระจายออกไป

10:18 And the Arvadite, and the Zemarite, and the Hamathite: and afterward were the families of the Canaanites spread abroad.

10:19 และเขตแดนของคนคานาอันอยู่จากเมืองซีโดน ตามทางที่คนไปยังเมืองเกราร์ จนถึงเมืองกาซา ตามทางที่คนไปยังเมืองโสโดม และเมืองโกโมราห์ และเมืองอัดมาห์ และเมืองเศโบยิม จนถึงเมืองลาชา

10:19 And the border of the Canaanites was from Sidon, as thou comest to Gerar, unto Gaza; as thou goest, unto Sodom, and Gomorrah, and Admah, and Zeboim, even unto Lasha.

10:20 คนเหล่านี้เป็นบุตรชายทั้งหลายของฮาม ตามบรรดาครอบครัวของพวกเขา ตามภาษาทั้งหลายของพวกเขา ในประเทศทั้งหลายของพวกเขา และในบรรดาประชาชาติของพวกเขา

10:20 These are the sons of Ham, after their families, after their tongues, in their countries, and in their nations.

เชื้อสายของเชม
10:21 แก่เชมเช่นเดียวกัน บิดาของบรรดาลูกหลานของเอเบอร์ น้องชายของยาเฟทพี่คนโต แก่เขามีบุตรหลายคนถูกให้กำเนิด

Descendants of Shem
10:21 Unto Shem also, the father of all the children of Eber, the brother of Japheth the elder, even to him were children born.

10:22 บุตรทั้งหลายของเชมคือ เอลาม และอัสชูร และอารฟัคชาด และลูด และอารัม

10:22 The children of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram.

10:23 และบุตรทั้งหลายของอารัมคือ อูส และฮุล และเกเธอร์ และมัช

10:23 And the children of Aram; Uz, and Hul, and Gether, and Mash.

10:24 และอารฟัคชาดให้กำเนิดซาลาห์ และซาลาห์ให้กำเนิดเอเบอร์

10:24 And Arphaxad begat Salah; and Salah begat Eber.

10:25 และแก่เอเบอร์มีบุตรชายสองคนถูกให้กำเนิด ชื่อของคนหนึ่งคือเปเลก เพราะในสมัยของเขาแผ่นดินถูกแบ่งแยก และชื่อน้องชายของเขาคือโยกทาน

10:25 And unto Eber were born two sons: the name of one was Peleg; for in his days was the earth divided; and his brother's name was Joktan.

10:26 และโยกทานให้กำเนิดอัลโมดัด และเชเลฟ และฮาซารมาเวท และเยราห์

10:26 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

10:27 และฮาโดรัม และอุซาล และดิคลาห์

10:27 And Hadoram, and Uzal, and Diklah,

10:28 และโอบาล และอาบีมาเอล และเชบา

10:28 And Obal, and Abimael, and Sheba,

10:29 และโอฟีร์ และฮาวิลาห์ และโยบับ คนเหล่านี้ทั้งสิ้นเป็นบุตรชายทั้งหลายของโยกทาน

10:29 And Ophir, and Havilah, and Jobab: all these were the sons of Joktan.

10:30 และที่อยู่อาศัยของพวกเขาเริ่มจากเมืองเมชา ตามทางที่คนไปยังเสฟาร์ภูเขาลูกหนึ่งแห่งทิศตะวันออก

10:30 And their dwelling was from Mesha, as thou goest unto Sephar a mount of the east.

10:31 คนเหล่านี้เป็นบุตรชายทั้งหลายของเชม ตามบรรดาครอบครัวของพวกเขา ตามภาษาทั้งหลายของพวกเขา ในแผ่นดินทั้งหลายของพวกเขา และในบรรดาประชาชาติของพวกเขา

10:31 These are the sons of Shem, after their families, after their tongues, in their lands, after their nations.

10:32 คนเหล่านี้เป็นครอบครัวต่าง ๆ ของบุตรชายเหล่านั้นของโนอาห์ ตามบรรดาพงศ์พันธุ์ของพวกเขา ในประชาชาติทั้งหลายของพวกเขา และโดยคนเหล่านี้ประชาชาติทั้งหลายได้ถูกแบ่งแยกในแผ่นดินโลกภายหลังน้ำท่วมนั้น

10:32 These are the families of the sons of Noah, after their generations, in their nations: and by these were the nations divided in the earth after the flood.


ปฐมกาล 11 / Genesis 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

หอบาเบล
11:1 และแผ่นดินโลกทั้งสิ้นมีภาษาเดียวและมีสำเนียงเดียว

Tower of Babel
11:1 And the whole earth was of one language, and of one speech.

11:2 และต่อมาขณะที่พวกเขาเดินทางจากทางทิศตะวันออก พวกเขาก็พบที่ราบในแผ่นดินชินาร์ และพวกเขาอาศัยอยู่ที่นั่น

11:2 And it came to pass, as they journeyed from the east, that they found a plain in the land of Shinar; and they dwelt there.

11:3 และพวกเขาพูดกันว่า “มาเถิด ให้พวกเราทำอิฐและเผาพวกมันให้แข็ง” และพวกเขามีอิฐใช้แทนหิน และมียางมะตอยใช้แทนปูนขาว

11:3 And they said one to another, Go to, let us make brick, and burn them throughly. And they had brick for stone, and slime had they for morter.

11:4 และพวกเขาพูดว่า “มาเถิด ให้พวกเราสร้างนครขึ้นนครหนึ่งและก่อหอคอยแห่งหนึ่ง ซึ่งยอดของมันจะได้ไปถึงฟ้าสวรรค์ และให้พวกเราสร้างชื่อเสียงของพวกเราไว้ เกรงว่าพวกเราจะถูกกระจัดกระจายไปทั่วบนพื้นแผ่นดินโลก”

11:4 And they said, Go to, let us build us a city and a tower, whose top may reach unto heaven; and let us make us a name, lest we be scattered abroad upon the face of the whole earth.

พระเจ้าทรงทำให้เกิดภาษาต่าง ๆ
11:5 และพระเยโฮวาห์เสด็จลงมาเพื่อทอดพระเนตรนครนั้นและหอคอยนั้น ซึ่งบุตรทั้งหลายของมนุษย์ได้ก่อสร้างขึ้น

God Causes Division of Languages
11:5 And the LORD came down to see the city and the tower, which the children of men builded.

11:6 และพระเยโฮวาห์ตรัสว่า “ดูเถิด คนเหล่านี้เป็นอันหนึ่งอันเดียวกัน และพวกเขาทั้งสิ้นมีภาษาเดียว และพวกเขาเริ่มทำเช่นนี้แล้ว และบัดนี้ไม่มีสิ่งใดจะถูกเหนี่ยวรั้งไว้จากพวกเขา ซึ่งพวกเขาจินตนาการแล้วว่าจะกระทำ

11:6 And the LORD said, Behold, the people is one, and they have all one language; and this they begin to do: and now nothing will be restrained from them, which they have imagined to do.

11:7 มาเถิด ให้พวกเราลงไป และทำให้ภาษาของพวกเขาสับสนที่นั่น เพื่อพวกเขาจะไม่เข้าใจคำพูดของกันและกัน”

11:7 Go to, let us go down, and there confound their language, that they may not understand one another's speech.

11:8 ดังนั้น พระเยโฮวาห์จึงทรงทำให้พวกเขากระจัดกระจายจากที่นั่นไปทั่วพื้นแผ่นดินโลก และพวกเขาก็เลิกสร้างนครนั้น

11:8 So the LORD scattered them abroad from thence upon the face of all the earth: and they left off to build the city.

11:9 เหตุฉะนั้น ชื่อของนครนั้นจึงถูกเรียกว่า บาเบล เพราะว่าที่นั่นพระเยโฮวาห์ทรงทำให้ภาษานั้นของทั่วทั้งแผ่นดินโลกสับสน และ ณ จากที่นั่นพระเยโฮวาห์ได้ทรงทำให้พวกเขากระจัดกระจายออกไปทั่วพื้นแผ่นดินโลก

11:9 Therefore is the name of it called Babel; because the LORD did there confound the language of all the earth: and from thence did the LORD scatter them abroad upon the face of all the earth.

เชื้อสายของอับราม
11:10 คนเหล่านี้เป็นบรรดาพงศ์พันธุ์ของเชม เชมมีอายุได้หนึ่งร้อยปี และให้กำเนิดอารฟัคชาด ภายหลังน้ำท่วมนั้นสองปี

Ancestry of Abram
11:10 These are the generations of Shem: Shem was an hundred years old, and begat Arphaxad two years after the flood:

11:11 และเชมมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดอารฟัคชาดแล้ว เป็นเวลาห้าร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:11 And Shem lived after he begat Arphaxad five hundred years, and begat sons and daughters.

11:12 และอารฟัคชาดมีชีวิตอยู่ได้สามสิบห้าปี และให้กำเนิดซาลาห์

11:12 And Arphaxad lived five and thirty years, and begat Salah:

11:13 และอารฟัคชาดมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดซาลาห์แล้ว เป็นเวลาสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:13 And Arphaxad lived after he begat Salah four hundred and three years, and begat sons and daughters.

11:14 และซาลาห์มีชีวิตอยู่ได้สามสิบปี และให้กำเนิดเอเบอร์

11:14 And Salah lived thirty years, and begat Eber:

11:15 และซาลาห์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเอเบอร์แล้ว เป็นเวลาสี่ร้อยสามปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:15 And Salah lived after he begat Eber four hundred and three years, and begat sons and daughters.

11:16 และเอเบอร์มีชีวิตอยู่ได้สามสิบสี่ปี และให้กำเนิดเปเลก

11:16 And Eber lived four and thirty years, and begat Peleg:

11:17 และเอเบอร์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเปเลกแล้ว เป็นเวลาสี่ร้อยสามสิบปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:17 And Eber lived after he begat Peleg four hundred and thirty years, and begat sons and daughters.

11:18 และเปเลกมีชีวิตอยู่ได้สามสิบปี และให้กำเนิดเรอู

11:18 And Peleg lived thirty years, and begat Reu:

11:19 และเปเลกมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเรอูแล้ว เป็นเวลาสองร้อยเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:19 And Peleg lived after he begat Reu two hundred and nine years, and begat sons and daughters.

11:20 และเรอูมีชีวิตอยู่ได้สามสิบสองปี และให้กำเนิดเสรุก

11:20 And Reu lived two and thirty years, and begat Serug:

11:21 และเรอูมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเสรุกแล้ว เป็นเวลาสองร้อยเจ็ดปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:21 And Reu lived after he begat Serug two hundred and seven years, and begat sons and daughters.

11:22 และเสรุกมีชีวิตอยู่ได้สามสิบปี และให้กำเนิดนาโฮร์

11:22 And Serug lived thirty years, and begat Nahor:

11:23 และเสรุกมีชีวิตอยู่หลังจากเขาได้ให้กำเนิดนาโฮร์แล้ว เป็นเวลาสองร้อยปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:23 And Serug lived after he begat Nahor two hundred years, and begat sons and daughters.

11:24 และนาโฮร์มีชีวิตอยู่ได้ยี่สิบเก้าปี และให้กำเนิดเทราห์

11:24 And Nahor lived nine and twenty years, and begat Terah:

11:25 และนาโฮร์มีชีวิตอยู่หลังจากเขาได้ให้กำเนิดเทราห์แล้ว เป็นเวลาหนึ่งร้อยสิบเก้าปี และให้กำเนิดบุตรชายและบุตรสาวหลายคน

11:25 And Nahor lived after he begat Terah an hundred and nineteen years, and begat sons and daughters.

11:26 และเทราห์มีชีวิตอยู่ได้เจ็ดสิบปี และให้กำเนิดอับราม นาโฮร์ และฮาราน

11:26 And Terah lived seventy years, and begat Abram, Nahor, and Haran.

11:27 บัดนี้ เหล่านี้เป็นบรรดาพงศ์พันธุ์ของเทราห์ เทราห์ให้กำเนิดอับราม นาโฮร์ และฮาราน และฮารานให้กำเนิดโลท

11:27 Now these are the generations of Terah: Terah begat Abram, Nahor, and Haran; and Haran begat Lot.

11:28 และฮารานได้สิ้นชีวิตก่อนเทราห์ บิดาของเขา ในแผ่นดินเกิดของเขา ในเมืองเออร์ของชาวเคลเดีย

11:28 And Haran died before his father Terah in the land of his nativity, in Ur of the Chaldees.

11:29 และอับรามกับนาโฮร์ได้ภรรยาสำหรับตน ชื่อภรรยาของอับรามคือซาราย และชื่อภรรยาของนาโฮร์คือมิลคาห์ บุตรีของฮาราน บิดาของมิลคาห์ และบิดาของอิสคาห์

11:29 And Abram and Nahor took them wives: the name of Abram's wife was Sarai; and the name of Nahor's wife, Milcah, the daughter of Haran, the father of Milcah, and the father of Iscah.

11:30 แต่ซารายเป็นหมัน นางหามีบุตรไม่

11:30 But Sarai was barren; she had no child.

อับรามในเมืองฮาราน
11:31 และเทราห์ได้พาอับรามบุตรชายของเขา กับโลทบุตรชายของฮารานผู้เป็นหลานชายของเขา และซารายบุตรสะใภ้ของเขา ผู้เป็นภรรยาของอับรามบุตรชายของเขา และเขาทั้งหลายออกไปพร้อมกับพวกเขาจากเมืองเออร์ของชาวเคลเดีย เพื่อเข้าไปยังแผ่นดินคานาอัน และพวกเขามาถึงเมืองฮาราน และอาศัยอยู่ที่นั่น

Abram in Haran
11:31 And Terah took Abram his son, and Lot the son of Haran his son's son, and Sarai his daughter in law, his son Abram's wife; and they went forth with them from Ur of the Chaldees, to go into the land of Canaan; and they came unto Haran, and dwelt there.

11:32 และวันทั้งหมดนั้นของเทราห์คือสองร้อยห้าปี และเทราห์สิ้นชีวิตในเมืองฮาราน

11:32 And the days of Terah were two hundred and five years: and Terah died in Haran.


ปฐมกาล 12 / Genesis 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พันธสัญญากับอับราม
12:1 บัดนี้พระเยโฮวาห์ได้ตรัสแก่อับรามก่อนหน้านั้นแล้วว่า “เจ้าจงออกไปจากประเทศของเจ้า และจากญาติพี่น้องของเจ้า และจากบ้านบิดาของเจ้า ไปยังแผ่นดินหนึ่งที่เราจะชี้ให้เจ้าเห็น

Abrahamic Covenant
12:1 Now the LORD had said unto Abram, Get thee out of thy country, and from thy kindred, and from thy father's house, unto a land that I will shew thee:

12:2 และเราจะทำให้เจ้าเป็นประชาชาติใหญ่ประชาชาติหนึ่ง และเราจะอวยพรเจ้า และทำให้ชื่อเสียงของเจ้าใหญ่โต และเจ้าจะเป็นพระพรหนึ่ง

12:2 And I will make of thee a great nation, and I will bless thee, and make thy name great; and thou shalt be a blessing:

12:3 และเราจะอวยพรเขาทั้งหลายที่อวยพรเจ้า และสาปแช่งผู้ที่สาปแช่งเจ้า และในเจ้าบรรดาครอบครัวแห่งแผ่นดินโลกจะได้รับพระพร”

12:3 And I will bless them that bless thee, and curse him that curseth thee: and in thee shall all families of the earth be blessed.

อับรามในดินแดนปาเลสไตน์
12:4 ดังนั้น อับรามจึงออกไป ตามที่พระเยโฮวาห์ได้ตรัสแก่ท่านแล้ว และโลทก็ไปกับท่าน และอับรามมีอายุได้เจ็ดสิบห้าปีเมื่อท่านออกจากเมืองฮาราน

Abram in Palestine
12:4 So Abram departed, as the LORD had spoken unto him; and Lot went with him: and Abram was seventy and five years old when he departed out of Haran.

12:5 และอับรามพาซารายภรรยาของท่าน และโลทบุตรชายของน้องชายท่าน และบรรดาทรัพย์สิ่งของของพวกเขาที่พวกเขาได้สะสมไว้ และผู้คนทั้งหลายที่พวกเขาได้มาในเมืองฮาราน และพวกเขาออกไปเพื่อจะเข้าไปในแผ่นดินคานาอัน และพวกเขาได้เข้ามาในแผ่นดินคานาอัน

12:5 And Abram took Sarai his wife, and Lot his brother's son, and all their substance that they had gathered, and the souls that they had gotten in Haran; and they went forth to go into the land of Canaan; and into the land of Canaan they came.

12:6 และอับรามผ่านเข้าในแผ่นดินนั้นจนถึงสถานที่แห่งเมืองเชเคม จนถึงที่ราบแห่งโมเรห์ และตอนนั้นชาวคานาอันยังอยู่ในแผ่นดินนั้น

12:6 And Abram passed through the land unto the place of Sichem, unto the plain of Moreh. And the Canaanite was then in the land.

12:7 และพระเยโฮวาห์ทรงปรากฏแก่อับรามและตรัสว่า “เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า” และอับรามได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นแด่พระเยโฮวาห์ ผู้ทรงปรากฏแก่ท่าน

12:7 And the LORD appeared unto Abram, and said, Unto thy seed will I give this land: and there builded he an altar unto the LORD, who appeared unto him.

12:8 และท่านย้ายไปจากที่นั่นมาถึงภูเขาลูกหนึ่งทางทิศตะวันออกของเมืองเบธเอล และตั้งเต็นท์ของท่าน โดยเมืองเบธเอลอยู่ทางทิศตะวันตก และเมืองอัยอยู่ทางทิศตะวันออก และ ณ ที่นั่นท่านได้สร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ และร้องออกพระนามของพระเยโฮวาห์

12:8 And he removed from thence unto a mountain on the east of Bethel, and pitched his tent, having Bethel on the west, and Hai on the east: and there he builded an altar unto the LORD, and called upon the name of the LORD.

12:9 และอับรามเดินทาง โดยมุ่งหน้าต่อไปอีกยังทิศใต้

12:9 And Abram journeyed, going on still toward the south.

การกันดารอาหารทำให้อับรามไปยังประเทศอียิปต์
12:10 และเกิดการกันดารอาหารในแผ่นดิน และอับรามได้ลงไปยังอียิปต์เพื่ออาศัยอยู่ที่นั่น เพราะการกันดารอาหารรุนแรงยิ่งนักในแผ่นดินนั้น

Famine Drives Abram to Egypt
12:10 And there was a famine in the land: and Abram went down into Egypt to sojourn there; for the famine was grievous in the land.

12:11 และต่อมาเมื่อท่านใกล้จะเข้าไปในอียิปต์ ท่านก็พูดกับซารายภรรยาของท่านว่า “ดูเถิด บัดนี้ข้ารู้ว่าเจ้าเป็นหญิงรูปงามน่าดู

12:11 And it came to pass, when he was come near to enter into Egypt, that he said unto Sarai his wife, Behold now, I know that thou art a fair woman to look upon:

12:12 เพราะฉะนั้นต่อมาเมื่อคนอียิปต์จะเห็นเจ้า พวกเขาจะพูดว่า ‘นี่เป็นภรรยาของเขา’ และพวกเขาจะฆ่าข้าเสีย แต่พวกเขาจะไว้ชีวิตเจ้า

12:12 Therefore it shall come to pass, when the Egyptians shall see thee, that they shall say, This is his wife: and they will kill me, but they will save thee alive.

12:13 ข้าขอร้องเจ้า ให้พูดว่าเจ้าเป็นน้องสาวของข้า เพื่อจะไม่เป็นอันตรายแก่ข้าเพราะเห็นแก่เจ้า และจิตใจของข้าจะมีชีวิตอยู่ได้เพราะเหตุเจ้า”

12:13 Say, I pray thee, thou art my sister: that it may be well with me for thy sake; and my soul shall live because of thee.

12:14 และต่อมาเมื่ออับรามได้เข้ามาในอียิปต์แล้ว คนอียิปต์ก็เห็นว่าหญิงคนนี้รูปงามยิ่งนัก

12:14 And it came to pass, that, when Abram was come into Egypt, the Egyptians beheld the woman that she was very fair.

12:15 พวกเจ้านายของฟาโรห์เห็นนางด้วยเช่นกัน และทูลยกย่องนางต่อพระพักตร์ฟาโรห์ และหญิงนั้นจึงถูกนำตัวเข้าไปอยู่ในวังของฟาโรห์

12:15 The princes also of Pharaoh saw her, and commended her before Pharaoh: and the woman was taken into Pharaoh's house.

12:16 และฟาโรห์โปรดปรานอับรามมากเพราะเห็นแก่นาง และท่านได้แกะ และบรรดาวัวตัวผู้ และลาตัวผู้ทั้งหลาย และพวกคนใช้ชาย และพวกสาวใช้ และลาตัวเมียทั้งหลาย และพวกอูฐ

12:16 And he entreated Abram well for her sake: and he had sheep, and oxen, and he asses, and menservants, and maidservants, and she asses, and camels.

12:17 และพระเยโฮวาห์ทรงทำให้เกิดภัยพิบัติแก่ฟาโรห์และราชวงศ์ของพระองค์ด้วยภัยพิบัติร้ายแรงต่าง ๆ เพราะเหตุซารายภรรยาของอับราม

12:17 And the LORD plagued Pharaoh and his house with great plagues because of Sarai Abram's wife.

12:18 และฟาโรห์ได้ทรงเรียกอับรามมา และตรัสว่า “สิ่งที่เจ้าได้ทำแก่เรานั้นคืออะไร ทำไมเจ้าไม่บอกเราว่านางเป็นภรรยาของเจ้า

12:18 And Pharaoh called Abram, and said, What is this that thou hast done unto me? why didst thou not tell me that she was thy wife?

12:19 ทำไมเจ้าพูดว่า ‘เธอเป็นน้องสาวของข้าพระองค์’ ดังนั้นเราอาจจะรับนางมาเป็นภรรยาของเรา ฉะนั้นบัดนี้ จงดูภรรยาของเจ้า จงรับนางไปและไปตามทางของเจ้าเถิด”

12:19 Why saidst thou, She is my sister? so I might have taken her to me to wife: now therefore behold thy wife, take her, and go thy way.

12:20 และฟาโรห์ได้ทรงรับสั่งพวกคนใช้ของพระองค์เกี่ยวกับท่าน และพวกเขาจึงส่งท่านไปเสีย และภรรยาของท่าน และสิ่งสารพัดที่ท่านมีอยู่

12:20 And Pharaoh commanded his men concerning him: and they sent him away, and his wife, and all that he had.


ปฐมกาล 13 / Genesis 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับรามกลับไปเมืองเบธเอล
13:1 และอับรามขึ้นไปจากอียิปต์ ตัวท่านและภรรยาของท่าน และสิ่งสารพัดที่ท่านมีอยู่ และโลทไปพร้อมกับท่าน เข้าไปทางทิศใต้

Abram Returns to Beth-el
13:1 And Abram went up out of Egypt, he, and his wife, and all that he had, and Lot with him, into the south.

13:2 และอับรามก็มั่งคั่งมากในฝูงสัตว์ ในเงิน และในทองคำ

13:2 And Abram was very rich in cattle, in silver, and in gold.

13:3 และท่านไปต่อในการเดินทางทั้งหลายของท่านจากทางทิศใต้จนถึงเมืองเบธเอล ถึงสถานที่ที่เต็นท์ของท่านเคยตั้งอยู่ในตอนแรกนั้น ระหว่างเมืองเบธเอลกับเมืองอัย

13:3 And he went on his journeys from the south even to Bethel, unto the place where his tent had been at the beginning, between Bethel and Hai;

13:4 จนถึงสถานที่แห่งแท่นบูชานั้น ซึ่งท่านเคยสร้างไว้ที่นั่นในตอนแรก และที่นั่นอับรามร้องออกพระนามของพระเยโฮวาห์

13:4 Unto the place of the altar, which he had made there at the first: and there Abram called on the name of the LORD.

อับรามกับโลทแยกจากกัน
13:5 และโลทเช่นกัน ซึ่งไปพร้อมกับอับราม มีฝูงแพะแกะ และฝูงวัว และเต็นท์ทั้งหลาย

Abram and Lot Separate
13:5 And Lot also, which went with Abram, had flocks, and herds, and tents.

13:6 และแผ่นดินนั้นมีที่ไม่พอที่จะรับพวกเขาไว้ ที่พวกเขาจะอาศัยอยู่ด้วยกันได้ เพราะทรัพย์สิ่งของของพวกเขามีอยู่มาก ดังนั้นพวกเขาจึงไม่สามารถอาศัยอยู่ด้วยกันได้

13:6 And the land was not able to bear them, that they might dwell together: for their substance was great, so that they could not dwell together.

13:7 และเกิดการวิวาทกันระหว่างพวกคนเลี้ยงสัตว์ของอับรามกับพวกคนเลี้ยงสัตว์ของโลท และคนคานาอันและคนเปริสซีอาศัยอยู่ตอนนั้นในแผ่นดินนั้น

13:7 And there was a strife between the herdmen of Abram's cattle and the herdmen of Lot's cattle: and the Canaanite and the Perizzite dwelled then in the land.

13:8 และอับรามกล่าวแก่โลทว่า “อย่าให้มีการวิวาทกันเลย เราขอร้องเจ้า ระหว่างเรากับเจ้า และระหว่างพวกคนเลี้ยงสัตว์ของเรากับพวกคนเลี้ยงสัตว์ของเจ้า เพราะพวกเราเป็นพี่น้องกัน

13:8 And Abram said unto Lot, Let there be no strife, I pray thee, between me and thee, and between my herdmen and thy herdmen; for we be brethren.

13:9 แผ่นดินทั้งหมดอยู่ตรงหน้าเจ้ามิใช่หรือ จงแยกตัวเจ้า เราขอร้องเจ้า ไปจากเราเถิด ถ้าเจ้าเอาทางซ้ายมือ เราก็จะไปทางขวามือ หรือถ้าเจ้าไปทางขวามือ เราก็จะไปทางซ้ายมือ”

13:9 Is not the whole land before thee? separate thyself, I pray thee, from me: if thou wilt take the left hand, then I will go to the right; or if thou depart to the right hand, then I will go to the left.

โลทย้ายเข้าไปในเมืองโสโดมอันชั่วร้าย
13:10 และโลทเงยหน้าของเขาขึ้น และเห็นบรรดาที่ราบของแม่น้ำจอร์แดน ว่าที่นั่นมีน้ำบริบูรณ์อยู่ทุกแห่ง ก่อนที่พระเยโฮวาห์ทรงทำลายเมืองโสโดมและเมืองโกโมราห์ เป็นเหมือนกับพระอุทยานของพระเยโฮวาห์ เหมือนกับแผ่นดินอียิปต์ ตามทางที่คนไปยังเมืองโศอาร์

Lot Moves in Wicked Sodom
13:10 And Lot lifted up his eyes, and beheld all the plain of Jordan, that it was well watered every where, before the LORD destroyed Sodom and Gomorrah, even as the garden of the LORD, like the land of Egypt, as thou comest unto Zoar.

13:11 แล้วโลทได้เลือกบรรดาที่ราบของแม่น้ำจอร์แดนสำหรับตน และโลทออกเดินทางไปทางทิศตะวันออก และเขาทั้งสองได้แยกออกจากกัน

13:11 Then Lot chose him all the plain of Jordan; and Lot journeyed east: and they separated themselves the one from the other.

13:12 อับรามอาศัยอยู่ในแผ่นดินคานาอัน และโลทอาศัยอยู่ในนครต่าง ๆ แห่งที่ราบ และตั้งเต็นท์ของเขาหันหน้าไปทางเมืองโสโดม

13:12 Abram dwelled in the land of Canaan, and Lot dwelled in the cities of the plain, and pitched his tent toward Sodom.

13:13 แต่ชาวเมืองโสโดมเป็นคนชั่วและเป็นคนบาปต่อพระพักตร์พระเยโฮวาห์ยิ่งนัก

13:13 But the men of Sodom were wicked and sinners before the LORD exceedingly.

ทรงย้ำพันธสัญญากับอับรามที่มัมเร
13:14 และพระเยโฮวาห์ตรัสแก่อับราม หลังจากโลทแยกจากท่านไปแล้วว่า “บัดนี้จงเงยหน้าของเจ้าขึ้น และมองดูจากสถานที่ที่เจ้าอยู่นี้ไปทางทิศเหนือ และไปทางทิศใต้ และไปทางทิศตะวันออก และไปทางทิศตะวันตก

Covenant Repeated to Abram at Mamre
13:14 And the LORD said unto Abram, after that Lot was separated from him, Lift up now thine eyes, and look from the place where thou art northward, and southward, and eastward, and westward:

13:15 เพราะว่าแผ่นดินทั้งหมดซึ่งเจ้าเห็นนี้ เราจะให้มันแก่เจ้า และแก่เชื้อสายของเจ้าตลอดไปเป็นนิตย์

13:15 For all the land which thou seest, to thee will I give it, and to thy seed for ever.

13:16 และเราจะกระทำให้เชื้อสายของเจ้าเหมือนอย่างผงคลีแห่งแผ่นดินโลก ดังนั้นถ้าผู้ใดสามารถนับจำนวนผงคลีแห่งแผ่นดินโลกได้ แล้วเชื้อสายของเจ้าก็จะถูกนับได้เช่นกัน

13:16 And I will make thy seed as the dust of the earth: so that if a man can number the dust of the earth, then shall thy seed also be numbered.

13:17 จงลุกขึ้น เดินผ่านเข้าในแผ่นดินนี้ตามความยาวของมัน และตามความกว้างของมัน เพราะเราจะให้มันแก่เจ้า”

13:17 Arise, walk through the land in the length of it and in the breadth of it; for I will give it unto thee.

13:18 แล้วอับรามได้ย้ายเต็นท์ของท่าน และมา และอาศัยอยู่ในที่ราบแห่งมัมเร ซึ่งอยู่ในเฮโบรน และสร้างแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ที่นั่น

13:18 Then Abram removed his tent, and came and dwelt in the plain of Mamre, which is in Hebron, and built there an altar unto the LORD.


ปฐมกาล 14 / Genesis 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เมืองโสโดมถูกทำลายโดยกษัตริย์เคโดร์ลาโอเมอร์
14:1 และต่อมาในสมัยของอัมราเฟลกษัตริย์แห่งเมืองชินาร์ อารีโอคกษัตริย์แห่งเมืองเอลลาสาร์ เคโดร์ลาโอเมอร์กษัตริย์แห่งเมืองเอลาม และทิดาลกษัตริย์แห่งประชาชาติต่าง ๆ

Desolation of Sodom by Chedorlaomer
14:1 And it came to pass in the days of Amraphel king of Shinar, Arioch king of Ellasar, Chedorlaomer king of Elam, and Tidal king of nations;

14:2 กษัตริย์เหล่านี้ได้ทำสงครามกับเบรากษัตริย์แห่งเมืองโสโดม และกับบิรชากษัตริย์แห่งเมืองโกโมราห์ ชินาบกษัตริย์แห่งเมืองอัดมาห์ และเชเมเบอร์กษัตริย์แห่งเมืองเศโบยิม และกษัตริย์แห่งเมืองเบลา ซึ่งก็คือโศอาร์

14:2 That these made war with Bera king of Sodom, and with Birsha king of Gomorrah, Shinab king of Admah, and Shemeber king of Zeboiim, and the king of Bela, which is Zoar.

14:3 และบรรดากษัตริย์เหล่านี้รวมทัพกันในหุบเขาแห่งสิดดิม ซึ่งก็คือทะเลเกลือ

14:3 All these were joined together in the vale of Siddim, which is the salt sea.

14:4 กษัตริย์เหล่านี้ยอมรับใช้กษัตริย์เคโดร์ลาโอเมอร์สิบสองปี และในปีที่สิบสามกษัตริย์เหล่านี้ก็กบฏ

14:4 Twelve years they served Chedorlaomer, and in the thirteenth year they rebelled.

14:5 และในปีที่สิบสี่กษัตริย์เคโดร์ลาโอเมอร์ยกมา และบรรดากษัตริย์ที่อยู่กับท่าน และตีคนเรฟาอิมในเมืองอัชทาโรท คารนาอิม และคนศูซิมในเมืองฮาม และคนเอมิมในเมืองชาเวห์ คีริยาธาอิม

14:5 And in the fourteenth year came Chedorlaomer, and the kings that were with him, and smote the Rephaims in Ashteroth Karnaim, and the Zuzims in Ham, and the Emims in Shaveh Kiriathaim,

14:6 และชาวโฮรีในภูเขาเสอีร์ของพวกเขา จนถึงเมืองเอลปาราน ซึ่งอยู่ใกล้ถิ่นทุรกันดาร

14:6 And the Horites in their mount Seir, unto Elparan, which is by the wilderness.

14:7 และกษัตริย์เหล่านี้กลับมา และมาถึงเมืองเอนมิสปัท ซึ่งก็คือเมืองคาเดช และตีแผ่นดินทั้งสิ้นของคนอามาเลข และคนอาโมไรต์ด้วย ที่อาศัยอยู่ ณ เมืองฮาเซโซนทามาร์

14:7 And they returned, and came to Enmishpat, which is Kadesh, and smote all the country of the Amalekites, and also the Amorites, that dwelt in Hazezontamar.

14:8 และกษัตริย์แห่งเมืองโสโดม และกษัตริย์แห่งเมืองโกโมราห์ และกษัตริย์แห่งเมืองอัดมาห์ และกษัตริย์แห่งเมืองเศโบยิม และกษัตริย์แห่งเมืองเบลา (คือเมืองโศอาร์) ก็ออกไป และพวกเขาเข้าร่วมการสู้รบกับกษัตริย์เหล่านั้น ในหุบเขาแห่งสิดดิม

14:8 And there went out the king of Sodom, and the king of Gomorrah, and the king of Admah, and the king of Zeboiim, and the king of Bela (the same is Zoar;) and they joined battle with them in the vale of Siddim;

14:9 กับเคโดร์ลาโอเมอร์กษัตริย์แห่งเมืองเอลาม และกับทิดาลกษัตริย์แห่งประชาชาติต่าง ๆ และอัมราเฟลกษัตริย์แห่งเมืองชินาร์ และอารีโอคกษัตริย์แห่งเมืองเอลลาสาร์ กษัตริย์สี่องค์ต่อห้าองค์

14:9 With Chedorlaomer the king of Elam, and with Tidal king of nations, and Amraphel king of Shinar, and Arioch king of Ellasar; four kings with five.

14:10 และหุบเขาแห่งสิดดิมมีบ่อยางมะตอยเต็มไปหมด และเหล่ากษัตริย์แห่งเมืองโสโดมและเมืองโกโมราห์ได้หนีมาและตกลงไปที่นั่น และพวกที่เหลืออยู่ได้หนีไปยังภูเขา

14:10 And the vale of Siddim was full of slimepits; and the kings of Sodom and Gomorrah fled, and fell there; and they that remained fled to the mountain.

14:11 และกษัตริย์เหล่านั้นได้เก็บบรรดาทรัพย์สิ่งของของเมืองโสโดมและเมืองโกโมราห์ และเสบียงอาหารทั้งสิ้นของพวกเขา และไปตามทางของพวกเขา

14:11 And they took all the goods of Sodom and Gomorrah, and all their victuals, and went their way.

14:12 และกษัตริย์เหล่านั้นได้จับโลท บุตรชายของน้องชายอับราม ผู้ซึ่งอาศัยอยู่ในเมืองโสโดม และบรรดาทรัพย์สิ่งของของเขา และจากไป

14:12 And they took Lot, Abram's brother's son, who dwelt in Sodom, and his goods, and departed.

อับรามช่วยชีวิตโลท
14:13 และมีคนหนึ่งที่ได้หนีมานั้น และได้แจ้งให้อับรามชาวฮีบรูทราบ เพราะว่าท่านอาศัยอยู่ในที่ราบแห่งมัมเรคนอาโมไรต์ พี่น้องของเอชโคล์ และพี่น้องของอาเนอร์ และคนเหล่านี้เป็นพันธมิตรกับอับราม

Abram Rescues Lot
14:13 And there came one that had escaped, and told Abram the Hebrew; for he dwelt in the plain of Mamre the Amorite, brother of Eshcol, and brother of Aner: and these were confederate with Abram.

14:14 และเมื่ออับรามได้ยินว่าหลานชายของท่านถูกจับไปเป็นเชลย ท่านจึงเอาอาวุธไปให้พวกคนใช้ของท่านที่ชำนาญศึก ที่เกิดในบ้านของท่านเอง จำนวนสามร้อยสิบแปดคน และไล่ตามพวกเขาไปถึงเมืองดาน

14:14 And when Abram heard that his brother was taken captive, he armed his trained servants, born in his own house, three hundred and eighteen, and pursued them unto Dan.

14:15 และท่านได้แยกคนของท่านเองต่อสู้พวกเขา ทั้งตัวท่านและพวกคนใช้ของท่าน ออกเป็นกอง ๆ ในกลางคืน และเข้าตีพวกเขา และไล่ตามพวกเขาจนถึงเมืองโฮบาห์ ซึ่งอยู่ทางด้านซ้ายมือของเมืองดามัสกัส

14:15 And he divided himself against them, he and his servants, by night, and smote them, and pursued them unto Hobah, which is on the left hand of Damascus.

14:16 และท่านได้นำบรรดาทรัพย์สิ่งของกลับคืนมาหมด และได้นำโลทหลานชายของท่านกลับมาด้วย และบรรดาทรัพย์สิ่งของของเขา และพวกผู้หญิงด้วย และประชาชน

14:16 And he brought back all the goods, and also brought again his brother Lot, and his goods, and the women also, and the people.

เมลคีเซเดคผู้เป็นปุโรหิตแห่งเมืองซาเล็มอวยพรอับราม
14:17 และกษัตริย์แห่งเมืองโสโดมได้ออกมาพบท่าน หลังจากการกลับมาของท่านจากการเข่นฆ่ากษัตริย์เคโดร์ลาโอเมอร์ และกษัตริย์ทั้งหลายที่อยู่กับกษัตริย์นั้น ที่หุบเขาแห่งชาเวห์ ซึ่งเป็นหุบเขาของกษัตริย์

Melchizedek, Priest of Salem, Blesses Abram
14:17 And the king of Sodom went out to meet him after his return from the slaughter of Chedorlaomer, and of the kings that were with him, at the valley of Shaveh, which is the king's dale.

14:18 และเมลคีเซเดคกษัตริย์แห่งเมืองซาเล็มได้นำขนมปังและน้ำองุ่นมาให้ และท่านเป็นปุโรหิตของพระเจ้าผู้สูงสุด

14:18 And Melchizedek king of Salem brought forth bread and wine: and he was the priest of the most high God.

14:19 และท่านได้อวยพรอับราม และกล่าวว่า “ขอให้อับรามได้รับพรจากพระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก

14:19 And he blessed him, and said, Blessed be Abram of the most high God, possessor of heaven and earth:

14:20 และสาธุการแด่พระเจ้าผู้สูงสุด ผู้ซึ่งได้ทรงมอบศัตรูทั้งหลายของเจ้าไว้ในมือของเจ้า” และอับรามก็ยกหนึ่งในสิบจากข้าวของทั้งหมดถวายแด่ท่าน

14:20 And blessed be the most high God, which hath delivered thine enemies into thy hand. And he gave him tithes of all.

อับรามคืนของที่ถูกปล้นและเชลยแก่กษัตริย์แห่งเมืองโสโดม
14:21 และกษัตริย์แห่งเมืองโสโดมตรัสแก่อับรามว่า “ขอให้พวกคนแก่เรา และท่านเอาบรรดาทรัพย์สิ่งของนั้นไปเถิด”

Sodom's Spoil and Prisoners Returned by Abram
14:21 And the king of Sodom said unto Abram, Give me the persons, and take the goods to thyself.

14:22 และอับรามกล่าวแก่กษัตริย์แห่งเมืองโสโดมว่า “ข้าพเจ้าได้ยกมือของข้าพเจ้าต่อพระเยโฮวาห์พระเจ้าผู้สูงสุด ผู้ทรงเป็นเจ้าของฟ้าสวรรค์และแผ่นดินโลก

14:22 And Abram said to the king of Sodom, I have lift up mine hand unto the LORD, the most high God, the possessor of heaven and earth,

14:23 ว่าข้าพเจ้าจะไม่เอาจากเส้นด้ายเส้นหนึ่ง แม้กระทั่งสายรัดรองเท้า และข้าพเจ้าจะไม่รับเอาสิ่งใด ๆ ที่เป็นของท่าน เกรงว่าท่านจะกล่าวว่า ‘ข้าได้ทำให้อับรามมั่งมี’

14:23 That I will not take from a thread even to a shoelatchet, and that I will not take any thing that is thine, lest thou shouldest say, I have made Abram rich:

14:24 เว้นแต่สิ่งซึ่งพวกคนหนุ่มได้กิน และส่วนของคนทั้งหลายซึ่งได้ไปกับข้าพเจ้า คืออาเนอร์ เอชโคล์ และมัมเร ให้พวกเขารับส่วนของพวกเขาเถิด”

14:24 Save only that which the young men have eaten, and the portion of the men which went with me, Aner, Eshcol, and Mamre; let them take their portion.


ปฐมกาล 15 / Genesis 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเยโฮวาห์ทรงสัญญาว่าจะประทานบุตรชายคนหนึ่งแก่อับราม
15:1 หลังจากเหตุการณ์เหล่านี้พระดำรัสของพระเยโฮวาห์มาถึงอับรามในนิมิต โดยตรัสว่า “อย่ากลัวเลย อับรามเอ๋ย เราเป็นโล่ของเจ้า และเป็นบำเหน็จใหญ่ยิ่งของเจ้า”

The Lord Promises Abram a Son
15:1 After these things the word of the LORD came unto Abram in a vision, saying, Fear not, Abram: I am thy shield, and thy exceeding great reward.

15:2 และอับรามทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะโปรดประทานอะไรแก่ข้าพระองค์เล่า โดยเห็นว่าข้าพระองค์ยังไม่มีบุตร และคนต้นเรือนแห่งครัวเรือนของข้าพระองค์คือเอลีเอเซอร์ชาวเมืองดามัสกัสคนนี้”

15:2 And Abram said, Lord GOD, what wilt thou give me, seeing I go childless, and the steward of my house is this Eliezer of Damascus?

15:3 และอับรามทูลว่า “ดูเถิด พระองค์ไม่ได้ประทานเชื้อสายให้แก่ข้าพระองค์ และดูเถิด คนหนึ่งที่เกิดในบ้านข้าพระองค์เป็นทายาทของข้าพระองค์”

15:3 And Abram said, Behold, to me thou hast given no seed: and, lo, one born in my house is mine heir.

15:4 และดูเถิด พระดำรัสของพระเยโฮวาห์มาถึงท่าน โดยตรัสว่า “คนนี้จะไม่เป็นทายาทของเจ้า แต่ผู้ที่จะออกมาจากบั้นเอวของเจ้าเองจะเป็นทายาทของเจ้า”

15:4 And, behold, the word of the LORD came unto him, saying, This shall not be thine heir; but he that shall come forth out of thine own bowels shall be thine heir.

15:5 และพระองค์ทรงนำท่านออกมากลางแจ้ง และตรัสว่า “บัดนี้ จงมองดูฟ้าสวรรค์และนับดวงดาวเหล่านั้น ถ้าเจ้าสามารถนับพวกมันได้” และพระองค์ตรัสแก่ท่านว่า “เชื้อสายของเจ้าจะเป็นเช่นนั้น”

15:5 And he brought him forth abroad, and said, Look now toward heaven, and tell the stars, if thou be able to number them: and he said unto him, So shall thy seed be.

15:6 และท่านเชื่อในพระเยโฮวาห์ และพระองค์ทรงนับว่านั่นเป็นความชอบธรรมแก่ท่าน

15:6 And he believed in the LORD; and he counted it to him for righteousness.

15:7 และพระองค์ตรัสแก่ท่านว่า “เราเป็นพระเยโฮวาห์ที่ได้พาเจ้าออกมาจากเมืองเออร์ของชาวเคลเดีย เพื่อให้แผ่นดินนี้แก่เจ้า เพื่อรับมันให้เป็นมรดก”

15:7 And he said unto him, I am the LORD that brought thee out of Ur of the Chaldees, to give thee this land to inherit it.

15:8 และท่านทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะทราบได้อย่างไรว่าข้าพระองค์จะรับแผ่นดินนี้เป็นมรดก”

15:8 And he said, Lord GOD, whereby shall I know that I shall inherit it?

15:9 และพระองค์ตรัสแก่ท่านว่า “จงเอาวัวสาวอายุสามปีหนึ่งตัว และแพะตัวเมียอายุสามปีหนึ่งตัว และแกะตัวผู้อายุสามปีหนึ่งตัว และนกเขาหนึ่งตัว และนกพิราบแรกรุ่นหนึ่งตัวมาให้เรา”

15:9 And he said unto him, Take me an heifer of three years old, and a she goat of three years old, and a ram of three years old, and a turtledove, and a young pigeon.

15:10 และท่านนำบรรดาสัตว์เหล่านี้มายังท่าน และผ่าพวกมันตรงกลาง และวางแต่ละซีกต่อกัน แต่นกเหล่านั้นท่านหาได้ผ่าไม่

15:10 And he took unto him all these, and divided them in the midst, and laid each piece one against another: but the birds divided he not.

15:11 และเมื่อฝูงเหยี่ยวลงมาบนซากสัตว์เหล่านั้น อับรามก็ไล่พวกมันไปเสีย

15:11 And when the fowls came down upon the carcases, Abram drove them away.

15:12 และเมื่อดวงอาทิตย์กำลังจะตก การหลับสนิทก็มาสู่อับราม และดูเถิด ความน่าสะพรึงกลัวแห่งความมืดยิ่งนักได้มาสู่ท่าน

15:12 And when the sun was going down, a deep sleep fell upon Abram; and, lo, an horror of great darkness fell upon him.

ลูกหลานของอิสราเอลจะเป็นทาส
15:13 และพระองค์ตรัสแก่อับรามว่า “จงทราบอย่างแน่นอนเถิดว่า เชื้อสายของเจ้าจะเป็นคนแปลกหน้าในแผ่นดินที่ไม่ใช่ของพวกเขา และจะรับใช้พวกนั้น และพวกนั้นจะกดขี่ข่มเหงพวกเขาสี่ร้อยปี

Israel to Be in Bondage
15:13 And he said unto Abram, Know of a surety that thy seed shall be a stranger in a land that is not theirs, and shall serve them; and they shall afflict them four hundred years;

15:14 และประเทศนั้น ซึ่งพวกเขาจะรับใช้ เราจะพิพากษาเช่นกัน และหลังจากนั้นพวกเขาจะออกมาพร้อมกับทรัพย์สิ่งของเป็นอันมาก

15:14 And also that nation, whom they shall serve, will I judge: and afterward shall they come out with great substance.

15:15 และเจ้าจะไปสู่บรรพบุรุษของเจ้าโดยผาสุก เจ้าจะถูกฝังในวัยชรามาก

15:15 And thou shalt go to thy fathers in peace; thou shalt be buried in a good old age.

15:16 แต่ในชั่วอายุที่สี่พวกเขาจะกลับมาที่นี่อีกครั้ง เพราะว่าความชั่วช้าของคนอาโมไรต์ยังไม่ครบถ้วน”

15:16 But in the fourth generation they shall come hither again: for the iniquity of the Amorites is not yet full.

15:17 และต่อมาเมื่อดวงอาทิตย์ตกและค่ำมืดแล้ว ดูเถิด มีเตาที่ควันพลุ่งอยู่ และคบเพลิงลุกไหม้ที่ลอยผ่านกลางระหว่างกลางซีกสัตว์เหล่านั้น

15:17 And it came to pass, that, when the sun went down, and it was dark, behold a smoking furnace, and a burning lamp that passed between those pieces.

เขตแดนของแผ่นดินอิสราเอล
15:18 ในวันเดียวกันนั้น พระเยโฮวาห์ทรงทำพันธสัญญากับอับราม โดยตรัสว่า “เราได้ยกแผ่นดินนี้แก่เชื้อสายของเจ้าแล้ว ตั้งแต่แม่น้ำแห่งอียิปต์ไปจนถึงแม่น้ำใหญ่นั้น คือแม่น้ำยูเฟรติส

Boundaries of Israel's Land
15:18 In the same day the LORD made a covenant with Abram, saying, Unto thy seed have I given this land, from the river of Egypt unto the great river, the river Euphrates:

15:19 คนเคไนต์ และคนเคนัส และคนขัดโมไนต์

15:19 The Kenites, and the Kenizzites, and the Kadmonites,

15:20 และคนฮิตไทต์ และคนเปริสซี และคนเรฟาอิม

15:20 And the Hittites, and the Perizzites, and the Rephaims,

15:21 และคนอาโมไรต์ และคนคานาอัน และคนเกอร์กาชี และคนเยบุส”

15:21 And the Amorites, and the Canaanites, and the Girgashites, and the Jebusites.


ปฐมกาล 16 / Genesis 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซารายยกสาวใช้ให้เป็นภรรยาของอับราม
16:1 บัดนี้ซารายภรรยาของอับรามไม่มีบุตรให้ท่าน และนางมีสาวใช้ชาวอียิปต์คนหนึ่ง ซึ่งมีชื่อว่าฮาการ์

Sarai Gives Handmaid as Abram's Wife
16:1 Now Sarai Abram's wife bare him no children: and she had an handmaid, an Egyptian, whose name was Hagar.

16:2 และซารายได้กล่าวแก่อับรามว่า “ดูเถิด บัดนี้พระเยโฮวาห์ไม่ให้ข้าพเจ้ามีบุตร ข้าพเจ้าขอร้องท่าน จงเข้าไปหาสาวใช้ของข้าพเจ้า บางทีข้าพเจ้าอาจจะได้บุตรโดยนาง” และอับรามก็ตั้งใจฟังเสียงของซาราย

16:2 And Sarai said unto Abram, Behold now, the LORD hath restrained me from bearing: I pray thee, go in unto my maid; it may be that I may obtain children by her. And Abram hearkened to the voice of Sarai.

16:3 และซารายภรรยาของอับรามก็ยกฮาการ์คนอียิปต์สาวใช้ของตน หลังจากอับรามได้อาศัยอยู่ในแผ่นดินคานาอันสิบปีแล้ว และให้ฮาการ์แก่อับรามสามีของนางให้เป็นภรรยาของท่าน

16:3 And Sarai Abram's wife took Hagar her maid the Egyptian, after Abram had dwelt ten years in the land of Canaan, and gave her to her husband Abram to be his wife.

16:4 และท่านเข้าไปหาฮาการ์ และนางก็ตั้งครรภ์ และเมื่อนางเห็นว่านางได้ตั้งครรภ์แล้ว นายผู้หญิงของนางก็ถูกเหยียดหยามในสายตาของนาง

16:4 And he went in unto Hagar, and she conceived: and when she saw that she had conceived, her mistress was despised in her eyes.

16:5 และซารายกล่าวแก่อับรามว่า “ให้ความผิดของข้าพเจ้าตกอยู่กับท่านเถิด ข้าพเจ้าให้สาวใช้ของข้าพเจ้าไว้ในอ้อมอกของท่านแล้ว และเมื่อนางเห็นว่านางได้ตั้งครรภ์แล้ว ข้าพเจ้าก็ถูกเหยียดหยามในสายตาของนาง ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพเจ้ากับท่าน”

16:5 And Sarai said unto Abram, My wrong be upon thee: I have given my maid into thy bosom; and when she saw that she had conceived, I was despised in her eyes: the LORD judge between me and thee.

16:6 แต่อับรามกล่าวแก่ซารายว่า “ดูเถิด สาวใช้ของเจ้าอยู่ในมือของเจ้า จงกระทำแก่นางตามที่เจ้าเห็นควรเถิด” และเมื่อซารายเคี่ยวเข็ญหญิงนั้น หญิงนั้นจึงหนีไปให้พ้นหน้าของนาง

16:6 But Abram said unto Sarai, Behold, thy maid is in thy hand; do to her as it pleaseth thee. And when Sarai dealt hardly with her, she fled from her face.

16:7 และทูตสวรรค์ของพระเยโฮวาห์ได้พบหญิงนั้นข้างน้ำพุแห่งหนึ่งในถิ่นทุรกันดาร ข้างน้ำพุนั้นในทางที่จะไปเมืองชูร์

16:7 And the angel of the LORD found her by a fountain of water in the wilderness, by the fountain in the way to Shur.

16:8 และทูตนั้นได้กล่าวว่า “ฮาการ์สาวใช้ของซาราย เจ้ามาจากไหน และเจ้าจะไปไหน” และนางได้ทูลว่า “ข้าพระองค์หนีมาให้พ้นหน้าจากซารายนายผู้หญิงของข้าพระองค์”

16:8 And he said, Hagar, Sarai's maid, whence camest thou? and whither wilt thou go? And she said, I flee from the face of my mistress Sarai.

16:9 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่นางว่า “จงกลับไปหานายผู้หญิงของเจ้า และนบนอบตัวเจ้าใต้มือของนาง”

16:9 And the angel of the LORD said unto her, Return to thy mistress, and submit thyself under her hands.

16:10 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “เราจะทวีเชื้อสายของเจ้าให้มากขึ้น เพื่อเชื้อสายนั้นจะถูกนับไม่ได้เพราะมีจำนวนมาก”

16:10 And the angel of the LORD said unto her, I will multiply thy seed exceedingly, that it shall not be numbered for multitude.

16:11 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่หญิงนั้นว่า “ดูเถิด เจ้ามีเด็กในครรภ์แล้ว และจะคลอดบุตรชายคนหนึ่ง และจงเรียกชื่อของเขาว่า อิชมาเอล เพราะว่าพระเยโฮวาห์ทรงรับฟังความทุกข์ของเจ้าแล้ว

16:11 And the angel of the LORD said unto her, Behold, thou art with child, and shalt bear a son, and shalt call his name Ishmael; because the LORD hath heard thy affliction.

16:12 และเขาจะเป็นคนป่า มือของเขาจะต่อสู้คนทั้งสิ้น และมือของทุกคนจะต่อสู้เขา และเขาจะอาศัยอยู่ตรงหน้าบรรดาพี่น้องของเขา”

16:12 And he will be a wild man; his hand will be against every man, and every man's hand against him; and he shall dwell in the presence of all his brethren.

16:13 และนางได้เรียกพระนามของพระเยโฮวาห์ผู้ตรัสแก่นางว่า “พระองค์ พระเจ้าทรงทอดพระเนตรข้าพระองค์” เพราะนางกล่าวว่า “ข้าพระองค์ได้เห็นพระองค์ที่นี่ ผู้ทอดพระเนตรข้าพระองค์ด้วยหรือ”

16:13 And she called the name of the LORD that spake unto her, Thou God seest me: for she said, Have I also here looked after him that seeth me?

16:14 เหตุฉะนั้น บ่อน้ำนั้นจึงถูกเรียกว่า เบเออลาไฮรอย ดูเถิด มันอยู่ระหว่างเมืองคาเดชกับเมืองเบเรด

16:14 Wherefore the well was called Beerlahairoi; behold, it is between Kadesh and Bered.

การกำเนิดของอิชมาเอล
16:15 และฮาการ์คลอดบุตรชายคนหนึ่งให้แก่อับราม และอับรามเรียกชื่อบุตรชายของท่าน ซึ่งฮาการ์คลอดออกมาว่า อิชมาเอล

Birth of Ishmael
16:15 And Hagar bare Abram a son: and Abram called his son's name, which Hagar bare, Ishmael.

16:16 และอับรามมีอายุได้แปดสิบหกปี เมื่อฮาการ์คลอดอิชมาเอลให้แก่อับราม

16:16 And Abram was fourscore and six years old, when Hagar bare Ishmael to Abram.


ปฐมกาล 17 / Genesis 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเปลี่ยนชื่ออับรามเป็นชื่ออับราฮัม
17:1 และเมื่ออับรามมีอายุได้เก้าสิบเก้าปี พระเยโฮวาห์ทรงปรากฏแก่อับราม และตรัสแก่ท่านว่า “เราเป็นพระเจ้า ผู้ทรงมหิทธิฤทธิ์ จงดำเนินอยู่ต่อหน้าเรา และเจ้าจงเป็นคนดีพร้อม

Abram's Name Changed to Abraham
17:1 And when Abram was ninety years old and nine, the LORD appeared to Abram, and said unto him, I am the Almighty God; walk before me, and be thou perfect.

17:2 และเราจะทำพันธสัญญาของเราระหว่างเรากับเจ้า และจะทำให้เจ้าทวีมากขึ้นยิ่งนัก”

17:2 And I will make my covenant between me and thee, and will multiply thee exceedingly.

17:3 และอับรามก็ซบหน้าลงถึงดิน และพระเจ้าทรงสนทนากับท่าน โดยตรัสว่า

17:3 And Abram fell on his face: and God talked with him, saying,

17:4 “สำหรับเรา ดูเถิด พันธสัญญาของเราอยู่กับเจ้า และเจ้าจะเป็นบิดาของประชาชาติมากมาย

17:4 As for me, behold, my covenant is with thee, and thou shalt be a father of many nations.

17:5 และชื่อของเจ้าจะไม่ถูกเรียกอีกต่อไปว่า อับราม แต่ชื่อของเจ้าจะเป็น อับราฮัม เพราะเราทำให้เจ้าเป็นบิดาของประชาชาติมากมายแล้ว

17:5 Neither shall thy name any more be called Abram, but thy name shall be Abraham; for a father of many nations have I made thee.

17:6 และเราจะทำให้เจ้ามีลูกดกทวีมากขึ้นยิ่งนัก และเราจะทำให้เกิดประชาชาติมากมายจากเจ้า และกษัตริย์หลายองค์จะออกมาจากเจ้า

17:6 And I will make thee exceeding fruitful, and I will make nations of thee, and kings shall come out of thee.

17:7 และเราจะตั้งพันธสัญญาของเราระหว่างเรากับเจ้า และเชื้อสายของเจ้าที่มาภายหลังเจ้าในชั่วอายุทั้งหลายของพวกเขา ให้เป็นพันธสัญญานิรันดร์ เพื่อจะเป็นพระเจ้าองค์เดียวแก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้า

17:7 And I will establish my covenant between me and thee and thy seed after thee in their generations for an everlasting covenant, to be a God unto thee, and to thy seed after thee.

17:8 และเราจะให้แก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้า คือแผ่นดินนี้ที่เจ้าอาศัยอยู่เป็นคนแปลกหน้า แผ่นดินทั้งสิ้นแห่งคานาอัน ให้เป็นกรรมสิทธิ์นิรันดร์ และเราจะเป็นพระเจ้าของพวกเขา”

17:8 And I will give unto thee, and to thy seed after thee, the land wherein thou art a stranger, all the land of Canaan, for an everlasting possession; and I will be their God.

พิธีสุหนัตเป็นพันธสัญญากับลูกหลานของอิสราเอล
17:9 และพระเจ้าตรัสแก่อับราฮัมว่า “เหตุฉะนั้นเจ้าจงรักษาพันธสัญญาของเราไว้ ทั้งตัวเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้าในชั่วอายุทั้งหลายของพวกเขา

Circumcision, a Covenant with the Israelites
17:9 And God said unto Abraham, Thou shalt keep my covenant therefore, thou, and thy seed after thee in their generations.

17:10 นี่เป็นพันธสัญญาของเรา ซึ่งพวกเจ้าจะรักษาไว้ระหว่างเรากับพวกเจ้าและเชื้อสายของเจ้าที่มาภายหลังเจ้า คือเด็กผู้ชายทุกคนในท่ามกลางพวกเจ้าจะเข้าสุหนัต

17:10 This is my covenant, which ye shall keep, between me and you and thy seed after thee; Every man child among you shall be circumcised.

17:11 และพวกเจ้าจะเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเจ้า และการเข้าสุหนัตนั้นจะเป็นเครื่องหมายแห่งพันธสัญญาระหว่างเรากับพวกเจ้า

17:11 And ye shall circumcise the flesh of your foreskin; and it shall be a token of the covenant betwixt me and you.

17:12 และผู้ชายที่มีอายุแปดวันจะเข้าสุหนัตในท่ามกลางพวกเจ้า เด็กผู้ชายทุกคนในชั่วอายุทั้งหลายของพวกเจ้า ผู้ชายที่เกิดในบ้าน หรือถูกซื้อด้วยเงินจากคนแปลกหน้าใด ๆ ซึ่งไม่ใช่ของเชื้อสายของเจ้า

17:12 And he that is eight days old shall be circumcised among you, every man child in your generations, he that is born in the house, or bought with money of any stranger, which is not of thy seed.

17:13 ผู้ชายที่เกิดในบ้านของเจ้า และผู้ชายที่ถูกซื้อด้วยเงินของเจ้า จำเป็นต้องเข้าสุหนัต และพันธสัญญาของเราจะอยู่ในเนื้อของพวกเจ้า เป็นพันธสัญญานิรันดร์

17:13 He that is born in thy house, and he that is bought with thy money, must needs be circumcised: and my covenant shall be in your flesh for an everlasting covenant.

17:14 และเด็กผู้ชายที่ไม่ได้เข้าสุหนัต คือผู้ที่ไม่ได้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา ชีวิตนั้นจะถูกตัดขาดจากชนชาติของเขา เขาได้ละเมิดพันธสัญญาของเรา”

17:14 And the uncircumcised man child whose flesh of his foreskin is not circumcised, that soul shall be cut off from his people; he hath broken my covenant.

พระเจ้าทรงเปลี่ยนชื่อซารายให้เป็นซาราห์ พระสัญญาว่าจะได้บุตรชายคนหนึ่ง
17:15 และพระเจ้าตรัสแก่อับราฮัมว่า “สำหรับซารายภรรยาของเจ้า เจ้าจะไม่เรียกชื่อนางว่า ซาราย แต่ซาราห์จะเป็นชื่อของนาง

Sarai's Name Changed to Sarah; The Promise of a Son
17:15 And God said unto Abraham, As for Sarai thy wife, thou shalt not call her name Sarai, but Sarah shall her name be.

17:16 และเราจะอวยพรนาง และให้บุตรชายคนหนึ่งแก่เจ้ามาจากนางด้วย ใช่แล้ว เราจะอวยพรนาง และนางจะเป็นมารดาของประชาชาติทั้งหลาย กษัตริย์หลายองค์ของชนหลายชาติจะมาจากนาง”

17:16 And I will bless her, and give thee a son also of her: yea, I will bless her, and she shall be a mother of nations; kings of people shall be of her.

17:17 แล้วอับราฮัมจึงซบหน้าของตนลง และหัวเราะ และพูดในใจของท่านว่า “บุตรคนหนึ่งจะถูกคลอดให้แก่ชายที่มีอายุหนึ่งร้อยปีได้หรือ และซาราห์ ผู้มีอายุได้เก้าสิบปีแล้ว จะคลอดบุตรหรือ”

17:17 Then Abraham fell upon his face, and laughed, and said in his heart, Shall a child be born unto him that is an hundred years old? and shall Sarah, that is ninety years old, bear?

17:18 และอับราฮัมทูลพระเจ้าว่า “โอ ขอให้อิชมาเอลมีชีวิตอยู่ต่อพระพักตร์พระองค์”

17:18 And Abraham said unto God, O that Ishmael might live before thee!

17:19 และพระเจ้าตรัสว่า “ซาราห์ภรรยาของเจ้าจะคลอดบุตรชายคนหนึ่งแก่เจ้าเป็นแน่ และเจ้าจงเรียกชื่อของเขาว่า อิสอัค และเราจะตั้งพันธสัญญาของเรากับเขาเป็นพันธสัญญานิรันดร์ และกับเชื้อสายของเขาที่มาภายหลังเขา

17:19 And God said, Sarah thy wife shall bear thee a son indeed; and thou shalt call his name Isaac: and I will establish my covenant with him for an everlasting covenant, and with his seed after him.

อิชมาเอลจะเป็นบิดาของประชาชาติใหญ่ประชาชาติหนึ่ง
17:20 และสำหรับอิชมาเอลนั้น เราได้ฟังเจ้าแล้ว ดูเถิด เราได้อวยพรเขา และจะทำให้เขามีลูกดก และจะทำให้เขาทวีมากขึ้นยิ่งนัก เขาจะให้กำเนิดเจ้านายสิบสององค์ และเราจะทำให้เขาเป็นประชาชาติใหญ่ประชาชาติหนึ่ง

Ishmael to Father a Great Nation
17:20 And as for Ishmael, I have heard thee: Behold, I have blessed him, and will make him fruitful, and will multiply him exceedingly; twelve princes shall he beget, and I will make him a great nation.

17:21 แต่พันธสัญญาของเรา เราจะตั้งไว้กับอิสอัค ซึ่งซาราห์จะคลอดให้แก่เจ้า ณ เวลานี้ในปีหน้า”

17:21 But my covenant will I establish with Isaac, which Sarah shall bear unto thee at this set time in the next year.

17:22 และพระองค์ตรัสกับท่านเสร็จแล้ว และพระเจ้าก็เสด็จขึ้นไปจากอับราฮัม

17:22 And he left off talking with him, and God went up from Abraham.

17:23 และอับราฮัมได้เอาอิชมาเอลบุตรชายของท่าน กับทุกคนที่เกิดในบ้านของท่าน และทุกคนที่ถูกซื้อมาด้วยเงินของท่าน คือผู้ชายทุกคนในท่ามกลางชายเหล่านั้นแห่งบ้านของอับราฮัม และให้เข้าสุหนัตตัดหนังหุ้มปลายองคชาตของพวกเขาในวันเดียวกันนั้น ตามที่พระเจ้าตรัสไว้แก่ท่าน

17:23 And Abraham took Ishmael his son, and all that were born in his house, and all that were bought with his money, every male among the men of Abraham's house; and circumcised the flesh of their foreskin in the selfsame day, as God had said unto him.

17:24 และอับราฮัมมีอายุเก้าสิบเก้าปี เมื่อท่านเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของท่าน

17:24 And Abraham was ninety years old and nine, when he was circumcised in the flesh of his foreskin.

17:25 และอิชมาเอลบุตรชายของท่านมีอายุสิบสามปี เมื่อเขาเข้าสุหนัตตัดหนังหุ้มปลายองคชาตของเขา

17:25 And Ishmael his son was thirteen years old, when he was circumcised in the flesh of his foreskin.

17:26 ในวันเดียวกันนั้นอับราฮัมได้เข้าสุหนัต และอิชมาเอลบุตรชายของท่าน

17:26 In the selfsame day was Abraham circumcised, and Ishmael his son.

17:27 และผู้ชายทุกคนแห่งบ้านของท่าน ที่เกิดในบ้านนั้น และที่ถูกซื้อมาด้วยเงินจากคนแปลกหน้า ได้เข้าสุหนัตพร้อมกับท่าน

17:27 And all the men of his house, born in the house, and bought with money of the stranger, were circumcised with him.


ปฐมกาล 18 / Genesis 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าและทูตสวรรค์สององค์เยี่ยมอับราฮัม
18:1 และพระเยโฮวาห์ทรงปรากฏแก่อับราฮัมในที่ราบแห่งมัมเร และท่านนั่งอยู่ที่ประตูเต็นท์ในเวลาแดดร้อนของกลางวัน

God and Two Angels Visit Abraham
18:1 And the LORD appeared unto him in the plains of Mamre: and he sat in the tent door in the heat of the day;

18:2 และท่านได้เงยหน้าของท่านขึ้นและมองดู และดูเถิด ชายสามคนยืนอยู่ข้างท่าน และเมื่อท่านได้เห็นท่านเหล่านั้น ท่านจึงวิ่งจากประตูเต็นท์ไปพบท่านเหล่านั้น และโน้มตัวลงถึงดิน

18:2 And he lift up his eyes and looked, and, lo, three men stood by him: and when he saw them, he ran to meet them from the tent door, and bowed himself toward the ground,

18:3 และกล่าวว่า “เจ้านายของข้าพเจ้า ถ้าบัดนี้ข้าพเจ้าเป็นที่โปรดปรานในสายตาของท่าน โปรดอย่าผ่านไป ข้าพเจ้าขอร้องท่าน จากผู้รับใช้ของท่านเลย

18:3 And said, My Lord, if now I have found favour in thy sight, pass not away, I pray thee, from thy servant:

18:4 ข้าพเจ้าขอร้องพวกท่าน ขอให้เอาน้ำนิดหน่อยมา และล้างเท้าของพวกท่าน และขอให้พวกท่านพักใต้ต้นไม้เถิด

18:4 Let a little water, I pray you, be fetched, and wash your feet, and rest yourselves under the tree:

18:5 และข้าพเจ้าจะไปเอาอาหารหน่อยหนึ่งมาให้ และขอให้พวกท่านปลอบประโลมใจของพวกท่านเถิด หลังจากนั้นพวกท่านจึงจะออกเดินทาง เพราะเหตุว่าพวกท่านได้มายังผู้รับใช้ของพวกท่านแล้ว” และท่านเหล่านั้นจึงว่า “จงทำตามที่เจ้าได้กล่าวเถิด”

18:5 And I will fetch a morsel of bread, and comfort ye your hearts; after that ye shall pass on: for therefore are ye come to your servant. And they said, So do, as thou hast said.

18:6 และอับราฮัมรีบเข้าไปในเต็นท์หาซาราห์ และกล่าวว่า “จงรีบเตรียมแป้งละเอียดสามถัง จงนวดมัน และทำขนมหลายก้อนบนเตา”

18:6 And Abraham hastened into the tent unto Sarah, and said, Make ready quickly three measures of fine meal, knead it, and make cakes upon the hearth.

18:7 และอับราฮัมได้วิ่งไปที่ฝูงสัตว์ และเอาลูกวัวอ่อนนุ่มและดีตัวหนึ่ง และมอบมันให้ชายหนุ่มคนหนึ่ง และเขาก็รีบปรุงมันเป็นอาหาร

18:7 And Abraham ran unto the herd, and fetcht a calf tender and good, and gave it unto a young man; and he hasted to dress it.

18:8 และท่านเอาเนย และน้ำนม และลูกวัวซึ่งท่านได้ปรุงแล้วนั้น และมาวางมันไว้ต่อหน้าท่านเหล่านั้น และท่านยืนอยู่ข้างท่านเหล่านั้นใต้ต้นไม้ และท่านเหล่านั้นได้รับประทาน

18:8 And he took butter, and milk, and the calf which he had dressed, and set it before them; and he stood by them under the tree, and they did eat.

18:9 และท่านเหล่านั้นกล่าวแก่ท่านว่า “ซาราห์ภรรยาของเจ้าอยู่ที่ไหน” และท่านกล่าวว่า “ดูเถิด อยู่ในเต็นท์”

18:9 And they said unto him, Where is Sarah thy wife? And he said, Behold, in the tent.

พระสัญญาถึงการกำเนิดอิสอัค
18:10 และพระองค์ตรัสว่า “เราจะกลับมาหาเจ้าอย่างแน่นอนตามเวลาแห่งชีวิต และดูเถิด ซาราห์ภรรยาของเจ้าจะมีบุตรชายคนหนึ่ง” และซาราห์ได้ยินคำตรัสนี้ในประตูเต็นท์ ซึ่งอยู่ข้างหลังพระองค์

Son Isaac Promised to Sarah
18:10 And he said, I will certainly return unto thee according to the time of life; and, lo, Sarah thy wife shall have a son. And Sarah heard it in the tent door, which was behind him.

18:11 บัดนี้อับราฮัมและซาราห์ก็แก่และชรามากแล้ว และซาราห์ตามปกติของผู้หญิงก็หมดแล้ว

18:11 Now Abraham and Sarah were old and well stricken in age; and it ceased to be with Sarah after the manner of women.

18:12 ฉะนั้นซาราห์จึงหัวเราะภายในตัวเอง โดยกล่าวว่า “หลังจากฉันแก่แล้ว ฉันจะมีความเพลิดเพลินอีกหรือ นายของฉันก็แก่แล้วด้วย”

18:12 Therefore Sarah laughed within herself, saying, After I am waxed old shall I have pleasure, my lord being old also?

18:13 และพระเยโฮวาห์ตรัสกับอับราฮัมว่า “ทำไมซาราห์ถึงหัวเราะ โดยกล่าวว่า ‘ฉันซึ่งแก่แล้ว จะคลอดบุตรคนหนึ่งอย่างแน่นอนหรือ’

18:13 And the LORD said unto Abraham, Wherefore did Sarah laugh, saying, Shall I of a surety bear a child, which am old?

18:14 มีสิ่งใดที่ยากเกินไปสำหรับพระเยโฮวาห์หรือ เมื่อถึงเวลากำหนดเราจะกลับมาหาเจ้าตามเวลาแห่งชีวิต และซาราห์จะมีบุตรชายคนหนึ่ง”

18:14 Is any thing too hard for the LORD? At the time appointed I will return unto thee, according to the time of life, and Sarah shall have a son.

18:15 แล้วซาราห์ก็ไม่ยอมรับ โดยกล่าวว่า “ข้าพระองค์ไม่ได้หัวเราะ” เพราะนางกลัว และพระองค์ตรัสว่า “อย่าเลย แต่เจ้าได้หัวเราะจริง ๆ”

18:15 Then Sarah denied, saying, I laughed not; for she was afraid. And he said, Nay; but thou didst laugh.

แผนการทำลายเมืองโสโดมและเมืองโกโมราห์
18:16 และบุรุษเหล่านั้นก็ลุกขึ้นจากที่นั่น และมองไปทางเมืองโสโดม และอับราฮัมไปกับท่านเหล่านั้นเพื่อตามไปส่งท่านเหล่านั้น

Sodom and Gomorrah's Destruction Planned
18:16 And the men rose up from thence, and looked toward Sodom: and Abraham went with them to bring them on the way.

18:17 และพระเยโฮวาห์ตรัสว่า “เราจะซ่อนสิ่งซึ่งเราทำจากอับราฮัมหรือ

18:17 And the LORD said, Shall I hide from Abraham that thing which I do;

18:18 โดยเห็นว่าอับราฮัมจะกลายเป็นประชาชาติใหญ่โตและมีกำลังมากอย่างแน่นอน และบรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพรในเขา

18:18 Seeing that Abraham shall surely become a great and mighty nation, and all the nations of the earth shall be blessed in him?

18:19 เพราะเรารู้จักเขา ว่าเขาจะบัญชาลูกหลานของเขาและครอบครัวของเขาที่มาภายหลังเขา และพวกเขาจะรักษาพระมรรคาของพระเยโฮวาห์ เพื่อกระทำความยุติธรรมและการตัดสิน เพื่อพระเยโฮวาห์จะนำมาถึงอับราฮัมสิ่งซึ่งพระองค์ได้ตรัสไว้เกี่ยวกับเขา”

18:19 For I know him, that he will command his children and his household after him, and they shall keep the way of the LORD, to do justice and judgment; that the LORD may bring upon Abraham that which he hath spoken of him.

18:20 และพระเยโฮวาห์ตรัสว่า “เพราะเสียงร้องของเมืองโสโดมและเมืองโกโมราห์ดังมาก และเพราะบาปของพวกเขาก็หนักเหลือเกิน

18:20 And the LORD said, Because the cry of Sodom and Gomorrah is great, and because their sin is very grievous;

18:21 เราจะลงไปเดี๋ยวนี้ และดูว่าพวกเขากระทำตามเสียงร้องทั้งสิ้นของบาปนั้นซึ่งมาถึงเราหรือไม่ และถ้าไม่ เราก็จะรู้”

18:21 I will go down now, and see whether they have done altogether according to the cry of it, which is come unto me; and if not, I will know.

18:22 และบุรุษเหล่านั้นหันหน้าของพวกเขาจากที่นั่น และไปทางเมืองโสโดม แต่อับราฮัมยังยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

18:22 And the men turned their faces from thence, and went toward Sodom: but Abraham stood yet before the LORD.

อับราฮัมวิงวอนเพื่อคนชอบธรรม
18:23 และอับราฮัมเข้ามาใกล้และทูลว่า “พระองค์จะทรงทำลายคนชอบธรรมพร้อมกับคนชั่วด้วยหรือ

Abraham's Intercession for the Righteous
18:23 And Abraham drew near, and said, Wilt thou also destroy the righteous with the wicked?

18:24 อาจมีคนชอบธรรมห้าสิบคนในท่ามกลางนครนั้น พระองค์จะทรงทำลายและไม่ละเว้นนครนั้นเพราะคนชอบธรรมห้าสิบคนที่อยู่ในนั้นด้วยหรือ

18:24 Peradventure there be fifty righteous within the city: wilt thou also destroy and not spare the place for the fifty righteous that are therein?

18:25 ขอให้การกระทำเช่นนี้อยู่ห่างไกลจากพระองค์เถิด ที่จะฆ่าคนชอบธรรมพร้อมกับคนชั่ว และที่จะให้คนชอบธรรมเป็นเหมือนอย่างคนชั่ว ให้การนั้นอยู่ห่างไกลจากพระองค์เถิด ผู้พิพากษาแห่งแผ่นดินโลกทั้งสิ้นจะไม่กระทำถูกต้องหรือ”

18:25 That be far from thee to do after this manner, to slay the righteous with the wicked: and that the righteous should be as the wicked, that be far from thee: Shall not the Judge of all the earth do right?

18:26 และพระเยโฮวาห์ตรัสว่า “ถ้าในโสโดมเราพบคนชอบธรรมในท่ามกลางนครนั้นห้าสิบคน เราก็จะละเว้นทั้งนครนั้นเพราะเห็นแก่พวกเขา”

18:26 And the LORD said, If I find in Sodom fifty righteous within the city, then I will spare all the place for their sakes.

18:27 และอับราฮัมตอบและทูลว่า “ดูเถิด บัดนี้ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า ซึ่งข้าพระองค์เป็นเพียงผงคลีดินและขี้เถ้า

18:27 And Abraham answered and said, Behold now, I have taken upon me to speak unto the Lord, which am but dust and ashes:

18:28 บางทีคนชอบธรรมห้าสิบคนจะขาดไปห้าคน พระองค์จะทรงทำลายนครนั้นทั้งสิ้นเพราะขาดห้าคนหรือ” และพระองค์ตรัสว่า “ถ้าเราพบสี่สิบห้าคนที่นั่น เราจะไม่ทำลายนครนั้น”

18:28 Peradventure there shall lack five of the fifty righteous: wilt thou destroy all the city for lack of five? And he said, If I find there forty and five, I will not destroy it.

18:29 และท่านยังทูลต่อพระองค์อีกครั้ง และทูลว่า “บางทีจะพบสี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำเพราะเห็นแก่สี่สิบคน”

18:29 And he spake unto him yet again, and said, Peradventure there shall be forty found there. And he said, I will not do it for forty's sake.

18:30 และท่านทูลต่อพระองค์ว่า “โอ ขอโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะกราบทูล บางทีจะพบสามสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่กระทำถ้าเราพบสามสิบคนที่นั่น”

18:30 And he said unto him, Oh let not the Lord be angry, and I will speak: Peradventure there shall thirty be found there. And he said, I will not do it, if I find thirty there.

18:31 และท่านทูลว่า “ดูเถิด บัดนี้ข้าพระองค์มีเจตนาทูลต่อองค์พระผู้เป็นเจ้า บางทีจะพบยี่สิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายนครนั้นเพราะเห็นแก่ยี่สิบคน”

18:31 And he said, Behold now, I have taken upon me to speak unto the Lord: Peradventure there shall be twenty found there. And he said, I will not destroy it for twenty's sake.

18:32 และท่านทูลว่า “โอ ขอโปรดอย่าให้องค์พระผู้เป็นเจ้าทรงพระพิโรธเลย และข้าพระองค์จะยังกราบทูลครั้งนี้เพียงครั้งเดียว บางทีจะพบสิบคนที่นั่น” และพระองค์ตรัสว่า “เราจะไม่ทำลายนครนั้นเพราะเห็นแก่สิบคน”

18:32 And he said, Oh let not the Lord be angry, and I will speak yet but this once: Peradventure ten shall be found there. And he said, I will not destroy it for ten's sake.

18:33 และพระเยโฮวาห์เสด็จไปตามทางของพระองค์ ทันทีที่พระองค์เสร็จสิ้นการสนทนากับอับราฮัมแล้ว และอับราฮัมก็กลับไปยังที่อยู่ของตน

18:33 And the LORD went his way, as soon as he had left communing with Abraham: and Abraham returned unto his place.


ปฐมกาล 19 / Genesis 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ทูตสวรรค์สององค์มาเยี่ยมโลท
19:1 และทูตสวรรค์สององค์มาถึงเมืองโสโดมในเวลาเย็น และโลทนั่งอยู่ในประตูเมืองแห่งโสโดม และเมื่อโลทเห็นทูตเหล่านั้นแล้วก็ลุกขึ้นไปพบทูตเหล่านั้น และเขาก้มหน้าของเขาลงถึงดิน

Two Angels Visit Lot
19:1 And there came two angels to Sodom at even; and Lot sat in the gate of Sodom: and Lot seeing them rose up to meet them; and he bowed himself with his face toward the ground;

19:2 และเขากล่าวว่า “บัดนี้ ดูเถิด เจ้านายทั้งหลายของข้าพเจ้า ข้าพเจ้าขอร้องพวกท่าน ให้เข้าไปในบ้านผู้รับใช้ของพวกท่าน และพักแรมตลอดคืนนี้ และล้างเท้าของพวกท่าน และพวกท่านจะได้ตื่นแต่เช้า และไปตามทางทั้งหลายของพวกท่าน” และทูตเหล่านั้นกล่าวว่า “อย่าเลย แต่พวกเราจะพักแรมตามถนนตลอดคืนนี้”

19:2 And he said, Behold now, my lords, turn in, I pray you, into your servant's house, and tarry all night, and wash your feet, and ye shall rise up early, and go on your ways. And they said, Nay; but we will abide in the street all night.

19:3 และเขารบเร้าทูตเหล่านั้นอย่างมาก และทูตเหล่านั้นก็หันไปหาท่าน และเข้าไปในบ้านของเขา และเขาจัดการเลี้ยงทูตเหล่านั้น และอบขนมปังไร้เชื้อและทูตเหล่านั้นได้รับประทาน

19:3 And he pressed upon them greatly; and they turned in unto him, and entered into his house; and he made them a feast, and did bake unleavened bread, and they did eat.

โลทเรียกพวกกามวิปริตว่า “พี่น้อง”
19:4 แต่ก่อนที่ทูตเหล่านั้นนอนลง พวกผู้ชายของนครนั้น คือพวกผู้ชายชาวเมืองโสโดม มาล้อมบ้านนั้นไว้ ทั้งแก่และหนุ่ม ทุกคนจากทุกสารทิศ

Lot Calls Sodom's Sex Perverts “Brethren”
19:4 But before they lay down, the men of the city, even the men of Sodom, compassed the house round, both old and young, all the people from every quarter:

19:5 และพวกเขาเรียกหาโลทและกล่าวแก่เขาว่า “ผู้ชายเหล่านั้นซึ่งได้เข้ามาหาเจ้าคืนนี้อยู่ที่ไหน จงนำเขาเหล่านั้นออกมาให้พวกเรา เพื่อพวกเราจะได้ร่วมรู้กับพวกเขา”

19:5 And they called unto Lot, and said unto him, Where are the men which came in to thee this night? bring them out unto us, that we may know them.

19:6 และโลทก็ออกทางประตูไปหาพวกนั้น และปิดประตูหลังจากที่เขาออกไปแล้ว

19:6 And Lot went out at the door unto them, and shut the door after him,

19:7 และกล่าวว่า “พี่น้องทั้งหลาย ข้าพเจ้าขอร้องพวกท่าน อย่าทำชั่วเช่นนี้เลย

19:7 And said, I pray you, brethren, do not so wickedly.

19:8 บัดนี้ ดูเถิด ข้าพเจ้ามีบุตรสาวสองคนซึ่งไม่เคยร่วมรู้กับชายเลย ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องพวกท่าน นำพวกเธอออกมาให้พวกท่าน และพวกท่านจงกระทำแก่พวกเธอตามที่เห็นชอบในสายตาของพวกท่านเถิด เพียงแต่อย่ากระทำอะไรแก่ชายเหล่านี้เลย เพราะเหตุว่าพวกเขาได้เข้ามาอยู่ใต้ร่มชายคาของข้าพเจ้า”

19:8 Behold now, I have two daughters which have not known man; let me, I pray you, bring them out unto you, and do ye to them as is good in your eyes: only unto these men do nothing; for therefore came they under the shadow of my roof.

19:9 และพวกเขากล่าวว่า “ถอยไป” และพวกเขากล่าวอีกว่า “เจ้าคนนี้ได้เข้ามาอาศัยอยู่ และเขาจะมาตั้งตัวเป็นผู้พิพากษา บัดนี้พวกเราจะจัดการกับเจ้าให้หนักกว่ากับคนเหล่านั้น” และพวกเขาได้ผลักคนนั้นอย่างแรง คือโลทนั่นเอง และเข้ามาใกล้เพื่อจะพังประตู

19:9 And they said, Stand back. And they said again, This one fellow came in to sojourn, and he will needs be a judge: now will we deal worse with thee, than with them. And they pressed sore upon the man, even Lot, and came near to break the door.

19:10 แต่ทูตเหล่านั้นยื่นมือของพวกท่านออกมา และดึงโลทเข้ามาในบ้านกับพวกท่าน และปิดประตู

19:10 But the men put forth their hand, and pulled Lot into the house to them, and shut to the door.

19:11 และทูตเหล่านั้นทำให้พวกผู้ชายที่อยู่ตรงประตูบ้านนั้นตาบอด ทั้งผู้น้อยและผู้ใหญ่ จนพวกเขาเหน็ดเหนื่อยในการหาประตูให้เจอ

19:11 And they smote the men that were at the door of the house with blindness, both small and great: so that they wearied themselves to find the door.

ทูตสวรรค์บอกให้โลทและครอบครัวรีบออกไป
19:12 และทูตเหล่านั้นกล่าวแก่โลทว่า “เจ้ามีใครที่นี่อีกไหม บุตรเขย และเหล่าบุตรชายของเจ้า และบุตรสาวทั้งหลายของเจ้า และสิ่งใดก็ตามที่เจ้ามีอยู่ในนครนี้ จงพาพวกเขาออกไปจากสถานที่นี้

Angels Hurry Away Lot and Family
19:12 And the men said unto Lot, Hast thou here any besides? son in law, and thy sons, and thy daughters, and whatsoever thou hast in the city, bring them out of this place:

19:13 เพราะพวกเราจะทำลายสถานที่แห่งนี้ เพราะเสียงร้องของพวกเขาดังมากยิ่งขึ้นต่อพระพักตร์ของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงส่งพวกเรามาทำลายมันเสีย”

19:13 For we will destroy this place, because the cry of them is waxen great before the face of the LORD; and the LORD hath sent us to destroy it.

19:14 และโลทได้ออกไป และพูดกับบุตรเขยทั้งหลายของเขา ซึ่งได้แต่งงานกับพวกบุตรสาวของเขา และกล่าวว่า “ลุกขึ้น พวกเจ้าจงออกไปจากสถานที่นี้ เพราะพระเยโฮวาห์จะทรงทำลายนครนี้” แต่เขาดูเหมือนคนหนึ่งที่พูดเล่นในสายตาบุตรเขยเหล่านั้นของเขา

19:14 And Lot went out, and spake unto his sons in law, which married his daughters, and said, Up, get you out of this place; for the LORD will destroy this city. But he seemed as one that mocked unto his sons in law.

19:15 และเมื่อถึงรุ่งเช้า ทูตสวรรค์เหล่านั้นจึงเร่งเร้าโลท โดยกล่าวว่า “จงลุกขึ้น พาภรรยาของเจ้า และบุตรสาวทั้งสองของเจ้า ซึ่งอยู่ที่นี่ไปเสีย เกรงว่าเจ้าจะถูกเผาผลาญในความชั่วช้าของนครนี้”

19:15 And when the morning arose, then the angels hastened Lot, saying, Arise, take thy wife, and thy two daughters, which are here; lest thou be consumed in the iniquity of the city.

19:16 และขณะที่เขายังรีรออยู่ ทูตเหล่านั้นจึงคว้าจับมือของเขา และมือภรรยาของเขา และมือบุตรสาวทั้งสองของเขา พระเยโฮวาห์ทรงมีความเมตตาต่อเขา และทูตเหล่านั้นนำเขาออกมา และตั้งเขาให้อยู่ภายนอกนคร

19:16 And while he lingered, the men laid hold upon his hand, and upon the hand of his wife, and upon the hand of his two daughters; the LORD being merciful unto him: and they brought him forth, and set him without the city.

19:17 และต่อมาเมื่อทูตเหล่านั้นได้นำพวกเขาออกมาภายนอกแล้ว ทูตนั้นก็กล่าวว่า “จงหนีเอาชีวิตของเจ้าให้รอด อย่าเหลียวหลังมาดู และเจ้าอย่าพักอยู่ในที่ราบทั้งสิ้น จงหนีไปยังภูเขานั้น เกรงว่าเจ้าจะถูกเผาผลาญเสีย”

19:17 And it came to pass, when they had brought them forth abroad, that he said, Escape for thy life; look not behind thee, neither stay thou in all the plain; escape to the mountain, lest thou be consumed.

โลทวิงวอนขอเมืองเล็ก ๆ คือโศอาร์
19:18 และโลทกล่าวแก่ทูตเหล่านั้นว่า “โอ อย่าให้เป็นเช่นนั้นเลย เจ้านายของข้าพเจ้า

Lot Pleads for Small City Zoar
19:18 And Lot said unto them, Oh, not so, my Lord:

19:19 ดูเถิด บัดนี้ ผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่าน และท่านได้ทวีความเมตตาของท่านอย่างยิ่ง ซึ่งท่านได้สำแดงต่อข้าพเจ้าในการช่วยชีวิตของข้าพเจ้า และข้าพเจ้าไม่สามารถหนีไปยังภูเขานั้นได้ เกรงว่าสิ่งชั่วร้ายบางอย่างจะมาถึงตัวข้าพเจ้า และข้าพเจ้าจะตายเสีย

19:19 Behold now, thy servant hath found grace in thy sight, and thou hast magnified thy mercy, which thou hast shewed unto me in saving my life; and I cannot escape to the mountain, lest some evil take me, and I die:

19:20 บัดนี้ ดูเถิด เมืองนี้อยู่ใกล้ที่จะหนีไปถึงได้ และเป็นเมืองเล็ก ๆ โอ โปรดให้ข้าพเจ้าหนีไปที่นั่นเถิด (มันเป็นเมืองเล็ก ๆ มิใช่หรือ) และชีวิตของข้าพเจ้าจะรอด”

19:20 Behold now, this city is near to flee unto, and it is a little one: Oh, let me escape thither, (is it not a little one?) and my soul shall live.

19:21 และทูตนั้นกล่าวแก่เขาว่า “ดูเถิด เรายอมรับเจ้าเกี่ยวกับเรื่องนี้ด้วย ว่าเราจะไม่ทำลายล้างเมืองนี้ ซึ่งเจ้าได้กล่าวถึง

19:21 And he said unto him, See, I have accepted thee concerning this thing also, that I will not overthrow this city, for the which thou hast spoken.

19:22 เจ้าจงรีบหนีไปที่นั่น เพราะเราไม่สามารถกระทำอะไรได้จนกว่าเจ้ามาถึงที่นั่นแล้ว” เหตุฉะนั้นชื่อของเมืองนั้นจึงถูกเรียกว่าโศอาร์

19:22 Haste thee, escape thither; for I cannot do any thing till thou be come thither. Therefore the name of the city was called Zoar.

19:23 ตะวันก็ขึ้นมาเหนือแผ่นดินโลกแล้วเมื่อโลทเข้าไปยังโศอาร์

19:23 The sun was risen upon the earth when Lot entered into Zoar.

เมืองโสโดม เมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิมถูกทำลาย
19:24 จากนั้นพระเยโฮวาห์ทรงให้กำมะถันและไฟจากพระเยโฮวาห์ตกมาจากฟ้าสวรรค์ลงมาบนเมืองโสโดมและเมืองโกโมราห์

Sodom, Gomorrah, Admah and Zeboim Destroyed
19:24 Then the LORD rained upon Sodom and upon Gomorrah brimstone and fire from the LORD out of heaven;

19:25 และพระองค์ทรงทำลายล้างนครเหล่านั้น และบรรดาที่ราบ และชาวเมืองเหล่านั้นทั้งสิ้น และสิ่งซึ่งงอกขึ้นมาบนแผ่นดิน

19:25 And he overthrew those cities, and all the plain, and all the inhabitants of the cities, and that which grew upon the ground.

ภรรยาของโลทกลายเป็นเสาเกลือ
19:26 แต่ภรรยาของเขาซึ่งอยู่ข้างหลังเขาเหลียวกลับไปมองดู และนางกลายเป็นเสาเกลือ

Lot's Wife Becomes a Pillar of Salt
19:26 But his wife looked back from behind him, and she became a pillar of salt.

19:27 และอับราฮัมลุกขึ้นตั้งแต่เช้าตรู่ไปยังสถานที่ที่ท่านเคยยืนต่อพระพักตร์พระเยโฮวาห์

19:27 And Abraham gat up early in the morning to the place where he stood before the LORD:

19:28 และท่านมองไปยังเมืองโสโดมและเมืองโกโมราห์ และไปยังบรรดาแผ่นดินแห่งที่ราบ และมองเห็น และดูเถิด ควันแห่งแผ่นดินนั้นพลุ่งขึ้นดุจควันแห่งเตาไฟ

19:28 And he looked toward Sodom and Gomorrah, and toward all the land of the plain, and beheld, and, lo, the smoke of the country went up as the smoke of a furnace.

19:29 และต่อมาเมื่อพระเจ้าทรงทำลายนครเหล่านั้นแห่งที่ราบนั้นแล้ว พระเจ้าทรงระลึกถึงอับราฮัม และส่งโลทออกไปจากท่ามกลางการทำลายล้างนั้น เมื่อพระองค์ทรงทำลายล้างนครเหล่านั้นซึ่งโลทอาศัยอยู่ข้างใน

19:29 And it came to pass, when God destroyed the cities of the plain, that God remembered Abraham, and sent Lot out of the midst of the overthrow, when he overthrew the cities in the which Lot dwelt.

โลทอาศัยอยู่ในถ้ำ บุตรสาวของโลทกระทำผิดประเวณีในครอบครัว
19:30 และโลทขึ้นไปจากโศอาร์ และอาศัยอยู่ในภูเขานั้น และบุตรสาวสองคนของเขาอยู่ด้วยกันกับเขา เพราะเขากลัวที่จะอาศัยอยู่ในโศอาร์ และเขาอาศัยอยู่ในถ้ำแห่งหนึ่ง ทั้งตัวเขากับบุตรสาวสองคนของเขา

Fearful Lot Lives in Cave; Daughters Commit Drunken Incest
19:30 And Lot went up out of Zoar, and dwelt in the mountain, and his two daughters with him; for he feared to dwell in Zoar: and he dwelt in a cave, he and his two daughters.

19:31 และบุตรสาวหัวปีพูดกับน้องสาวว่า “บิดาของเราชราแล้ว และไม่มีชายใดในแผ่นดินโลกที่จะเข้ามาหาพวกเราตามธรรมเนียมของทั้งแผ่นดินโลก

19:31 And the firstborn said unto the younger, Our father is old, and there is not a man in the earth to come in unto us after the manner of all the earth:

19:32 มาเถิด พวกเราจงทำให้บิดาของพวกเราดื่มเหล้าองุ่น และพวกเราจะนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเราไว้”

19:32 Come, let us make our father drink wine, and we will lie with him, that we may preserve seed of our father.

19:33 และพวกเธอทำให้บิดาของพวกเธอดื่มเหล้าองุ่นคืนนั้น และบุตรสาวหัวปีเข้าไปและนอนกับบิดาของเธอ และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไร หรือเธอลุกขึ้นไปเมื่อไร

19:33 And they made their father drink wine that night: and the firstborn went in, and lay with her father; and he perceived not when she lay down, nor when she arose.

19:34 และต่อมาในวันรุ่งขึ้น บุตรสาวหัวปีพูดกับน้องสาวว่า “ดูเถิด เมื่อคืนพี่ได้นอนกับบิดาของพี่ พวกเราจงทำให้ท่านดื่มเหล้าองุ่นคืนนี้ด้วย และเจ้าจงเข้าไปและนอนกับท่าน เพื่อพวกเราจะสงวนเชื้อสายของบิดาพวกเราไว้”

19:34 And it came to pass on the morrow, that the firstborn said unto the younger, Behold, I lay yesternight with my father: let us make him drink wine this night also; and go thou in, and lie with him, that we may preserve seed of our father.

19:35 และพวกเธอทำให้บิดาของพวกเธอดื่มเหล้าองุ่นคืนนั้นด้วย และน้องสาวก็ลุกขึ้นและนอนกับเขา และเขาไม่สังเกตว่าเธอมานอนด้วยเมื่อไร หรือเธอลุกขึ้นไปเมื่อไร

19:35 And they made their father drink wine that night also: and the younger arose, and lay with him; and he perceived not when she lay down, nor when she arose.

19:36 ดังนั้น บุตรสาวทั้งสองของโลทจึงมีเด็กในครรภ์โดยบิดาของพวกเธอ

19:36 Thus were both the daughters of Lot with child by their father.

19:37 และบุตรสาวหัวปีคลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าโมอับ คนนี้เองเป็นบิดาของคนโมอับมาจนถึงทุกวันนี้

19:37 And the firstborn bare a son, and called his name Moab: the same is the father of the Moabites unto this day.

19:38 และน้องสาว เธอคลอดบุตรชายคนหนึ่งด้วย และเรียกชื่อของเขาว่าเบนอัมมี คนนี้เองเป็นบิดาของลูกหลานของอัมโมนมาจนถึงทุกวันนี้

19:38 And the younger, she also bare a son, and called his name Benammi: the same is the father of the children of Ammon unto this day.


ปฐมกาล 20 / Genesis 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมหลอกลวงอาบีเมเลค
20:1 และอับราฮัมเดินทางจากที่นั่นไปยังแผ่นดินทางทิศใต้ และอาศัยอยู่ระหว่างเมืองคาเดชและเมืองชูร์ และอาศัยอยู่ในเมืองเกราร์

Abraham Deceives Abimelech
20:1 And Abraham journeyed from thence toward the south country, and dwelled between Kadesh and Shur, and sojourned in Gerar.

20:2 และอับราฮัมกล่าวถึงซาราห์ภรรยาของตนว่า “นางเป็นน้องสาวของข้าพเจ้า” และอาบีเมเลคกษัตริย์แห่งเมืองเกราร์ได้ส่งคนมา และพาซาราห์ไป

20:2 And Abraham said of Sarah his wife, She is my sister: and Abimelech king of Gerar sent, and took Sarah.

20:3 แต่พระเจ้าเสด็จมาหาอาบีเมเลคในความฝันหนึ่งตอนกลางคืน และตรัสแก่ท่านว่า “ดูเถิด เจ้าเป็นแค่คนตาย เพราะหญิงนั้นซึ่งเจ้าได้พามา ด้วยว่านางเป็นภรรยาของชายคนหนึ่งแล้ว”

20:3 But God came to Abimelech in a dream by night, and said to him, Behold, thou art but a dead man, for the woman which thou hast taken; for she is a man's wife.

20:4 แต่อาบีเมเลคยังไม่ได้เข้ามาใกล้นาง และท่านได้ทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะประหารประชาชาติที่ชอบธรรมด้วยหรือ

20:4 But Abimelech had not come near her: and he said, Lord, wilt thou slay also a righteous nation?

20:5 เขาได้กล่าวแก่ข้าพระองค์มิใช่หรือว่า ‘นางเป็นน้องสาวของข้าพเจ้า’ และนาง แม้แต่นางเองก็กล่าวว่า ‘เขาเป็นพี่ชายของข้าพเจ้า’ ข้าพระองค์ได้กระทำสิ่งนี้ด้วยความซื่อตรงแห่งใจของข้าพระองค์ และด้วยความบริสุทธิ์แห่งมือของข้าพระองค์”

20:5 Said he not unto me, She is my sister? and she, even she herself said, He is my brother: in the integrity of my heart and innocency of my hands have I done this.

20:6 และพระเจ้าตรัสแก่ท่านในความฝันหนึ่งว่า “ใช่แล้ว เรารู้ว่าเจ้าได้กระทำสิ่งนี้ด้วยความซื่อตรงแห่งใจของเจ้า ด้วยว่าเราได้ยับยั้งเจ้าไม่ให้ทำบาปต่อเรา เหตุฉะนั้นเราจึงไม่ยอมให้เจ้าแตะต้องนาง

20:6 And God said unto him in a dream, Yea, I know that thou didst this in the integrity of thy heart; for I also withheld thee from sinning against me: therefore suffered I thee not to touch her.

20:7 ฉะนั้นบัดนี้ จงคืนภรรยาของชายนั้นให้แก่เขา เพราะเขาเป็นผู้พยากรณ์ และเขาจะอธิษฐานเพื่อเจ้า และเจ้าจะมีชีวิตอยู่ และถ้าเจ้าไม่คืนนางไป เจ้าจงรู้เถิดว่าเจ้าจะตายเป็นแน่ ทั้งตัวเจ้าและทุกคนที่เป็นของเจ้า”

20:7 Now therefore restore the man his wife; for he is a prophet, and he shall pray for thee, and thou shalt live: and if thou restore her not, know thou that thou shalt surely die, thou, and all that are thine.

20:8 เหตุฉะนั้นอาบีเมเลคจึงตื่นบรรทมตั้งแต่เช้าตรู่ และเรียกบรรดาข้าราชการของท่าน และเล่าสิ่งทั้งหมดนี้เข้าหูของพวกเขา และคนเหล่านั้นก็กลัวยิ่งนัก

20:8 Therefore Abimelech rose early in the morning, and called all his servants, and told all these things in their ears: and the men were sore afraid.

อาบีเมเลคคืนภรรยาให้แก่อับราฮัม
20:9 แล้วอาบีเมเลคทรงเรียกอับราฮัมมา และตรัสกับท่านว่า “เจ้าได้กระทำอะไรแก่พวกเรา และเราได้กระทำผิดอะไรต่อเจ้า ที่เจ้าได้นำบาปใหญ่โตมายังเราและราชอาณาจักรของเรา เจ้าได้กระทำหลายสิ่งแก่เราซึ่งไม่ควรกระทำเลย”

Abimelech is Offended
20:9 Then Abimelech called Abraham, and said unto him, What hast thou done unto us? and what have I offended thee, that thou hast brought on me and on my kingdom a great sin? thou hast done deeds unto me that ought not to be done.

20:10 และอาบีเมเลคตรัสกับอับราฮัมว่า “เจ้าได้เห็นอะไร เจ้าจึงได้กระทำสิ่งนี้”

20:10 And Abimelech said unto Abraham, What sawest thou, that thou hast done this thing?

20:11 และอับราฮัมทูลว่า “เพราะข้าพระองค์ได้คิดว่า แน่นอนว่าความเกรงกลัวพระเจ้าไม่อยู่ในสถานที่นี้ และพวกเขาจะฆ่าข้าพระองค์เพราะเห็นแก่ภรรยาของข้าพระองค์

20:11 And Abraham said, Because I thought, Surely the fear of God is not in this place; and they will slay me for my wife's sake.

20:12 และถึงอย่างนั้นนางก็เป็นน้องสาวของข้าพระองค์จริง ๆ นางเป็นบุตรสาวของบิดาข้าพระองค์ แต่ไม่ใช่บุตรสาวของมารดาข้าพระองค์ และนางได้มาเป็นภรรยาของข้าพระองค์

20:12 And yet indeed she is my sister; she is the daughter of my father, but not the daughter of my mother; and she became my wife.

20:13 และต่อมาเมื่อพระเจ้าได้ทรงโปรดให้ข้าพระองค์ต้องเร่ร่อนจากบ้านบิดาของข้าพระองค์ ข้าพระองค์จึงได้พูดกับนางว่า ‘นี่เป็นความกรุณาซึ่งเจ้าจะสำแดงต่อข้า ในสถานที่ทุก ๆ แห่งที่พวกเราจะไปนั้น ขอให้กล่าวถึงข้าว่า เขาเป็นพี่ชายของข้าพเจ้า’”

20:13 And it came to pass, when God caused me to wander from my father's house, that I said unto her, This is thy kindness which thou shalt shew unto me; at every place whither we shall come, say of me, He is my brother.

20:14 และอาบีเมเลคได้ทรงนำบรรดาแกะ และวัวตัวผู้ทั้งหลาย และพวกทาสชาย และพวกทาสหญิง และประทานสิ่งเหล่านี้ให้แก่อับราฮัม และทรงคืนซาราห์ภรรยาของอับราฮัมให้ท่านไป

20:14 And Abimelech took sheep, and oxen, and menservants, and womenservants, and gave them unto Abraham, and restored him Sarah his wife.

20:15 และอาบีเมเลคตรัสว่า “ดูเถิด แผ่นดินของเราก็อยู่ต่อหน้าเจ้า จงอาศัยอยู่ที่ไหนก็ได้ตามที่เจ้าชอบใจ”

20:15 And Abimelech said, Behold, my land is before thee: dwell where it pleaseth thee.

20:16 และพระองค์ตรัสกับซาราห์ว่า “ดูเถิด เราให้เงินหนึ่งพันเหรียญแก่พี่ชายของเจ้า ดูเถิด เขาจะเป็นที่คลุมตาให้เจ้า ต่อทุกคนที่อยู่กับเจ้า และกับคนอื่น ๆ ทั้งสิ้น” ดังนั้นนางจึงถูกติเตียน

20:16 And unto Sarah he said, Behold, I have given thy brother a thousand pieces of silver: behold, he is to thee a covering of the eyes, unto all that are with thee, and with all other: thus she was reproved.

20:17 แล้วอับราฮัมก็อธิษฐานต่อพระเจ้า และพระเจ้าทรงรักษาอาบีเมเลค และมเหสีของพระองค์ และสาวใช้ทั้งหลายของพระองค์ให้หาย และเขาเหล่านั้นก็คลอดบุตรทั้งหลาย

20:17 So Abraham prayed unto God: and God healed Abimelech, and his wife, and his maidservants; and they bare children.

20:18 เพราะว่าพระเยโฮวาห์ได้ทรงปิดครรภ์สตรีในราชสำนักของอาบีเมเลคทุกคน เพราะเหตุซาราห์ภรรยาของอับราฮัม

20:18 For the LORD had fast closed up all the wombs of the house of Abimelech, because of Sarah Abraham's wife.


ปฐมกาล 21 / Genesis 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การกำเนิดของอิสอัค
21:1 และพระเยโฮวาห์ทรงเยี่ยมซาราห์ตามที่พระองค์ได้ตรัสไว้ และพระเยโฮวาห์ทรงทำแก่ซาราห์ตามที่พระองค์ได้ตรัสไว้

Birth of Isaac
21:1 And the LORD visited Sarah as he had said, and the LORD did unto Sarah as he had spoken.

21:2 เพราะซาราห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้อับราฮัมเมื่อท่านชราแล้ว ตามเวลากำหนดซึ่งพระเจ้าได้ตรัสแก่ท่าน

21:2 For Sarah conceived, and bare Abraham a son in his old age, at the set time of which God had spoken to him.

21:3 และอับราฮัมเรียกชื่อบุตรชายของท่านที่เกิดแก่ท่าน ผู้ซึ่งซาราห์คลอดให้ท่านนั้นว่า อิสอัค

21:3 And Abraham called the name of his son that was born unto him, whom Sarah bare to him, Isaac.

21:4 และอับราฮัมได้ให้อิสอัคบุตรชายของตนเข้าสุหนัตเมื่อมีอายุแปดวัน ตามที่พระเจ้าได้ทรงบัญชาท่าน

21:4 And Abraham circumcised his son Isaac being eight days old, as God had commanded him.

21:5 และอับราฮัมมีอายุหนึ่งร้อยปี เมื่ออิสอัคบุตรชายของท่านถูกให้กำเนิดแก่ท่าน

21:5 And Abraham was an hundred years old, when his son Isaac was born unto him.

21:6 และซาราห์กล่าวว่า “พระเจ้าทรงทำให้ข้าพเจ้าหัวเราะแล้ว จนทุกคนที่ได้ยินจะพลอยหัวเราะกับข้าพเจ้า”

21:6 And Sarah said, God hath made me to laugh, so that all that hear will laugh with me.

21:7 และนางกล่าวว่า “ใครจะพูดกับอับราฮัมได้ว่า ซาราห์จะให้ลูกอ่อนกินนม เพราะข้าพเจ้าได้คลอดบุตรชายคนหนึ่งให้ท่านเมื่อท่านชราแล้ว”

21:7 And she said, Who would have said unto Abraham, that Sarah should have given children suck? for I have born him a son in his old age.

21:8 และเด็กนั้นก็เติบโตขึ้น และหย่านม และอับราฮัมจัดการเลี้ยงใหญ่ในวันเดียวกันนั้นที่อิสอัคหย่านม

21:8 And the child grew, and was weaned: and Abraham made a great feast the same day that Isaac was weaned.

ฮาการ์กับอิชมาเอลถูกไล่ออกไป
21:9 และซาราห์ได้เห็นบุตรชายของฮาการ์คนอียิปต์ ซึ่งนางได้คลอดให้อับราฮัม กำลังหยอกล้ออยู่

Hagar Sent Away with Ishmael
21:9 And Sarah saw the son of Hagar the Egyptian, which she had born unto Abraham, mocking.

21:10 ฉะนั้นนางจึงพูดกับอับราฮัมว่า “จงไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะบุตรชายของทาสหญิงคนนี้จะไม่เป็นทายาทร่วมกับบุตรชายของข้าพเจ้า คือกับอิสอัค”

21:10 Wherefore she said unto Abraham, Cast out this bondwoman and her son: for the son of this bondwoman shall not be heir with my son, even with Isaac.

21:11 และเรื่องนี้เป็นที่ทุกข์ใจมากในสายตาของอับราฮัม เพราะเหตุบุตรชายของท่าน

21:11 And the thing was very grievous in Abraham's sight because of his son.

21:12 และพระเจ้าตรัสกับอับราฮัมว่า “อย่าให้เรื่องนี้เป็นที่ทุกข์ใจในสายตาของเจ้าเพราะเหตุเด็กหนุ่มนั้น และเพราะเหตุทาสหญิงของเจ้าเลย ในทุกสิ่งที่ซาราห์ได้กล่าวแก่เจ้า ก็จงตั้งใจฟังเสียงของนางเถิด เพราะในอิสอัคเชื้อสายของเจ้าจะถูกเรียก

21:12 And God said unto Abraham, Let it not be grievous in thy sight because of the lad, and because of thy bondwoman; in all that Sarah hath said unto thee, hearken unto her voice; for in Isaac shall thy seed be called.

21:13 และจากบุตรชายของทาสหญิงนั้น เราจะทำให้เป็นประชาชาติหนึ่งด้วย เพราะเขาเป็นเชื้อสายของเจ้า”

21:13 And also of the son of the bondwoman will I make a nation, because he is thy seed.

21:14 และอับราฮัมได้ลุกขึ้นแต่เช้ามืด และเอาขนมปังกับน้ำหนึ่งถุงหนัง และให้มันแก่ฮาการ์ โดยใส่มันบนบ่าของนาง และเด็กนั้น และส่งนางออกไป และนางก็จากไป และพเนจรไปในถิ่นทุรกันดารแห่งเบเออร์เชบา

21:14 And Abraham rose up early in the morning, and took bread, and a bottle of water, and gave it unto Hagar, putting it on her shoulder, and the child, and sent her away: and she departed, and wandered in the wilderness of Beersheba.

21:15 และน้ำในถุงหนังนั้นก็หมดไป และนางวางเด็กนั้นไว้ใต้พุ่มไม้แห่งหนึ่ง

21:15 And the water was spent in the bottle, and she cast the child under one of the shrubs.

21:16 และนางก็ไป และนั่งลงห่างออกไปตรงหน้าเด็กนั้น ประมาณเท่ากับระยะลูกธนูตก เพราะนางกล่าวว่า “อย่าให้ข้าเห็นความตายของเด็กนั้นเลย” และนางก็นั่งอยู่ตรงหน้าเด็กนั้น และตะเบ็งเสียงของนางและร้องไห้

21:16 And she went, and sat her down over against him a good way off, as it were a bowshot: for she said, Let me not see the death of the child. And she sat over against him, and lift up her voice, and wept.

21:17 และพระเจ้าทรงสดับเสียงของเด็กหนุ่มนั้น และทูตสวรรค์ของพระเจ้าได้เรียกฮาการ์ออกมาจากฟ้าสวรรค์ และกล่าวแก่นางว่า “เจ้าเป็นอะไรไป ฮาการ์เอ๋ย อย่ากลัวเลย เพราะว่าพระเจ้าทรงสดับเสียงของเด็กหนุ่มนั้น ณ ที่ที่เขาอยู่แล้ว

21:17 And God heard the voice of the lad; and the angel of God called to Hagar out of heaven, and said unto her, What aileth thee, Hagar? fear not; for God hath heard the voice of the lad where he is.

21:18 จงลุกขึ้น อุ้มเด็กหนุ่มนั้น และจับเขาไว้ในมือของเจ้า เพราะเราจะทำให้เขาเป็นประชาชาติใหญ่ประชาชาติหนึ่ง”

21:18 Arise, lift up the lad, and hold him in thine hand; for I will make him a great nation.

21:19 และพระเจ้าทรงเปิดตาของนาง และนางเห็นบ่อน้ำแห่งหนึ่ง และนางได้ไป และเติมน้ำเต็มถุงหนัง และให้เด็กหนุ่มนั้นดื่ม

21:19 And God opened her eyes, and she saw a well of water; and she went, and filled the bottle with water, and gave the lad drink.

21:20 และพระเจ้าทรงสถิตอยู่กับเด็กหนุ่มนั้น และเขาก็เติบโตขึ้น และอาศัยอยู่ในถิ่นทุรกันดาร และกลายเป็นนักธนู

21:20 And God was with the lad; and he grew, and dwelt in the wilderness, and became an archer.

21:21 และเขาอาศัยอยู่ในถิ่นทุรกันดารแห่งปาราน และมารดาของเขาก็หาภรรยาคนหนึ่งให้เขาออกมาจากแผ่นดินอียิปต์

21:21 And he dwelt in the wilderness of Paran: and his mother took him a wife out of the land of Egypt.

อับราฮัมอาศัยอยู่ที่เบเออร์เชบา อับราฮัมทำพันธสัญญากับกษัตริย์อาบีเมเลค
21:22 และต่อมาในเวลานั้น อาบีเมเลคและฟีโคล์ผู้บัญชาการทหารของพระองค์ พูดกับอับราฮัม โดยกล่าวว่า “พระเจ้าทรงสถิตอยู่กับท่านในทุกสิ่งที่ท่านกระทำ

Abraham in Beer-sheba; Swears Friendship with Abimelech
21:22 And it came to pass at that time, that Abimelech and Phichol the chief captain of his host spake unto Abraham, saying, God is with thee in all that thou doest:

21:23 เพราะฉะนั้นบัดนี้ จงปฏิญาณให้แก่เราที่นี่ในพระนามพระเจ้าว่า ท่านจะไม่ประพฤติอย่างเท็จต่อเรา หรือต่อโอรสของเรา หรือต่อหลานของเรา แต่ตามความกรุณาที่เราได้กระทำต่อท่าน ท่านจงกระทำต่อเรา และต่อแผ่นดินซึ่งท่านอาศัยอยู่นี้”

21:23 Now therefore swear unto me here by God that thou wilt not deal falsely with me, nor with my son, nor with my son's son: but according to the kindness that I have done unto thee, thou shalt do unto me, and to the land wherein thou hast sojourned.

21:24 และอับราฮัมก็ทูลว่า “ข้าพระองค์จะปฏิญาณ”

21:24 And Abraham said, I will swear.

21:25 และอับราฮัมได้ตำหนิอาบีเมเลค เพราะเหตุบ่อน้ำแห่งหนึ่ง ซึ่งพวกข้าราชการของอาบีเมเลคได้ยึดเอาไปด้วยความรุนแรง

21:25 And Abraham reproved Abimelech because of a well of water, which Abimelech's servants had violently taken away.

21:26 และอาบีเมเลคตรัสว่า “เราไม่รู้ว่าใครทำอย่างนี้ ทั้งท่านก็ไม่ได้บอกเรา และเราก็ยังไม่ได้ยินเรื่องนี้เลย จนกระทั่งวันนี้”

21:26 And Abimelech said, I wot not who hath done this thing: neither didst thou tell me, neither yet heard I of it, but to day.

21:27 และอับราฮัมได้นำบรรดาแกะ และวัวตัวผู้ทั้งหลาย และถวายพวกมันแก่อาบีเมเลค และทั้งสองฝ่ายก็ทำพันธสัญญากัน

21:27 And Abraham took sheep and oxen, and gave them unto Abimelech; and both of them made a covenant.

21:28 และอับราฮัมได้แยกลูกแกะตัวเมียเจ็ดตัวจากฝูงไว้ต่างหาก

21:28 And Abraham set seven ewe lambs of the flock by themselves.

21:29 และอาบีเมเลคตรัสกับอับราฮัมว่า “ลูกแกะตัวเมียเจ็ดตัวนี้ซึ่งท่านแยกไว้ต่างหากหมายความว่าอะไร”

21:29 And Abimelech said unto Abraham, What mean these seven ewe lambs which thou hast set by themselves?

21:30 และท่านทูลว่า “ขอพระองค์รับลูกแกะตัวเมียเจ็ดตัวนี้จากมือของข้าพระองค์ เพื่อพวกมันจะได้เป็นพยานแก่ข้าพระองค์ว่า ข้าพระองค์ได้ขุดบ่อน้ำนี้”

21:30 And he said, For these seven ewe lambs shalt thou take of my hand, that they may be a witness unto me, that I have digged this well.

21:31 เหตุฉะนี้ท่านจึงเรียกสถานที่นั้นว่า เบเออร์เชบา เพราะว่าที่นั่นทั้งสองฝ่ายได้ปฏิญาณกันไว้

21:31 Wherefore he called that place Beersheba; because there they sware both of them.

21:32 ดังนั้นทั้งสองฝ่ายได้ทำพันธสัญญากันที่เบเออร์เชบา แล้วอาบีเมเลคก็ลุกขึ้น และฟีโคล์ผู้บัญชาการทหารของพระองค์ และพวกท่านได้กลับไปยังแผ่นดินของชาวฟีลิสเตีย

21:32 Thus they made a covenant at Beersheba: then Abimelech rose up, and Phichol the chief captain of his host, and they returned into the land of the Philistines.

21:33 และอับราฮัมปลูกสวนผลไม้ไว้ในเบเออร์เชบา และร้องออกพระนามพระเยโฮวาห์พระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ที่นั่น

21:33 And Abraham planted a grove in Beersheba, and called there on the name of the LORD, the everlasting God.

21:34 และอับราฮัมอาศัยอยู่ในแผ่นดินแห่งชาวฟีลิสเตียหลายวัน

21:34 And Abraham sojourned in the Philistines' land many days.


ปฐมกาล 22 / Genesis 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การถวายอิสอัคเป็นเครื่องบูชาในแผ่นดินโมริยาห์
22:1 และต่อมาหลังจากเหตุการณ์เหล่านี้ พระเจ้าได้ทรงลองใจอับราฮัม และตรัสกับท่านว่า “อับราฮัม” และท่านทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่”

Offering of Isaac on Moriah
22:1 And it came to pass after these things, that God did tempt Abraham, and said unto him, Abraham: and he said, Behold, here I am.

22:2 และพระองค์ตรัสว่า “บัดนี้จงพาบุตรชายของเจ้า บุตรชายคนเดียวของเจ้า คืออิสอัค ผู้ที่เจ้ารัก และเจ้าจงไปยังแผ่นดินโมริยาห์ และถวายเขาที่นั่นเป็นเครื่องเผาบูชา บนภูเขาลูกหนึ่งซึ่งเราจะบอกเจ้า”

22:2 And he said, Take now thy son, thine only son Isaac, whom thou lovest, and get thee into the land of Moriah; and offer him there for a burnt offering upon one of the mountains which I will tell thee of.

22:3 และอับราฮัมได้ลุกขึ้นแต่เช้ามืด และผูกอานลาของท่าน และพาคนใช้หนุ่มของท่านสองคนไปกับท่าน กับอิสอัคบุตรชายของท่าน และผ่าฟืนสำหรับเครื่องเผาบูชานั้น และลุกขึ้น และเดินทางไปยังสถานที่ซึ่งพระเจ้าได้ทรงบอกท่าน

22:3 And Abraham rose up early in the morning, and saddled his ass, and took two of his young men with him, and Isaac his son, and clave the wood for the burnt offering, and rose up, and went unto the place of which God had told him.

22:4 แล้วในวันที่สามอับราฮัมเงยหน้าของท่านขึ้น และเห็นสถานที่นั้นแต่ไกล

22:4 Then on the third day Abraham lifted up his eyes, and saw the place afar off.

22:5 และอับราฮัมกล่าวกับคนใช้หนุ่มทั้งสองของท่านว่า “พวกเจ้าจงอยู่กับลาที่นี่เถิด และเรากับเด็กหนุ่มจะไปที่โน่นและนมัสการ และจะกลับมายังพวกเจ้าอีก”

22:5 And Abraham said unto his young men, Abide ye here with the ass; and I and the lad will go yonder and worship, and come again to you.

22:6 และอับราฮัมเอาฟืนแห่งเครื่องเผาบูชา และวางฟืนนั้นบนอิสอัคบุตรชายของตน และท่านถือไฟในมือของท่าน และมีดเล่มหนึ่ง และพ่อลูกทั้งสองก็ไปด้วยกัน

22:6 And Abraham took the wood of the burnt offering, and laid it upon Isaac his son; and he took the fire in his hand, and a knife; and they went both of them together.

22:7 และอิสอัคพูดกับอับราฮัมบิดาของตน และกล่าวว่า “คุณพ่อขอรับ” และท่านกล่าวว่า “พ่ออยู่นี่ ลูกของพ่อเอ๋ย” และลูกกล่าวว่า “ดูเถิด มีไฟและฟืน แต่ลูกแกะสำหรับเครื่องเผาบูชาอยู่ที่ไหน”

22:7 And Isaac spake unto Abraham his father, and said, My father: and he said, Here am I, my son. And he said, Behold the fire and the wood: but where is the lamb for a burnt offering?

22:8 และอับราฮัมกล่าวว่า “ลูกของพ่อเอ๋ย พระเจ้าจะทรงจัดเตรียมลูกแกะไว้สำหรับพระองค์เองเพื่อเป็นเครื่องเผาบูชา” ดังนั้นพ่อลูกทั้งสองจึงไปด้วยกัน

22:8 And Abraham said, My son, God will provide himself a lamb for a burnt offering: so they went both of them together.

22:9 และเขาทั้งสองมาถึงสถานที่ซึ่งพระเจ้าได้ทรงบอกท่านไว้ และอับราฮัมก็สร้างแท่นบูชาที่นั่น และเรียงฟืนเป็นระเบียบ และมัดอิสอัคบุตรชายของท่าน และวางเขาไว้บนแท่นบูชานั้นบนฟืน

22:9 And they came to the place which God had told him of; and Abraham built an altar there, and laid the wood in order, and bound Isaac his son, and laid him on the altar upon the wood.

22:10 และอับราฮัมก็ยื่นมือของท่าน และหยิบมีดเพื่อจะฆ่าบุตรชายของท่าน

22:10 And Abraham stretched forth his hand, and took the knife to slay his son.

22:11 และทูตสวรรค์ของพระเยโฮวาห์เรียกท่านออกมาจากฟ้าสวรรค์ และตรัสว่า “อับราฮัม อับราฮัม” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”

22:11 And the angel of the LORD called unto him out of heaven, and said, Abraham, Abraham: and he said, Here am I.

22:12 และพระองค์ตรัสว่า “อย่าวางมือของเจ้าบนเด็กหนุ่มนั้น และเจ้าอย่ากระทำสิ่งใด ๆ แก่เขาเลย เพราะบัดนี้เรารู้แล้วว่าเจ้าเกรงกลัวพระเจ้า โดยเห็นว่าเจ้าไม่ได้หวงบุตรชายของเจ้า บุตรชายคนเดียวของเจ้าจากเรา”

22:12 And he said, Lay not thine hand upon the lad, neither do thou any thing unto him: for now I know that thou fearest God, seeing thou hast not withheld thy son, thine only son from me.

อับราฮัมถวายแกะตัวผู้แทนอิสอัค
22:13 และอับราฮัมเงยหน้าของท่านขึ้นและมองดู และดูเถิด ข้างหลังท่านมีแกะตัวผู้ตัวหนึ่งที่ติดอยู่ในพุ่มไม้ทึบโดยเขาทั้งสองของมัน และอับราฮัมก็ไปและจับแกะตัวผู้ตัวนั้นมา และถวายมันเป็นเครื่องเผาบูชาแทนบุตรชายของท่าน

Substitute Ram Offered
22:13 And Abraham lifted up his eyes, and looked, and behold behind him a ram caught in a thicket by his horns: and Abraham went and took the ram, and offered him up for a burnt offering in the stead of his son.

22:14 และอับราฮัมเรียกชื่อสถานที่นั้นว่า เยโฮวาห์ยิเรห์ ตามที่ถูกพูดกันจนทุกวันนี้ว่า “ในภูเขาของพระเยโฮวาห์นั้น สิ่งนั้นจะถูกเห็น”

22:14 And Abraham called the name of that place Jehovahjireh: as it is said to this day, In the mount of the LORD it shall be seen.

พระเจ้าทรงย้ำพันธสัญญากับอับราฮัม
22:15 และทูตสวรรค์ของพระเยโฮวาห์เรียกมายังอับราฮัมออกมาจากฟ้าสวรรค์เป็นครั้งที่สอง

God Repeats Covenant with Abraham
22:15 And the angel of the LORD called unto Abraham out of heaven the second time,

22:16 และตรัสว่า “เราได้ปฏิญาณโดยตัวเราเอง พระเยโฮวาห์ตรัส ว่าเพราะเจ้าได้กระทำสิ่งนี้ และไม่ได้หวงบุตรชายของเจ้า บุตรชายคนเดียวของเจ้า

22:16 And said, By myself have I sworn, saith the LORD, for because thou hast done this thing, and hast not withheld thy son, thine only son:

22:17 ในการอวยพร เราจะอวยพรเจ้า และในการทวีมากขึ้น เราจะทวีเชื้อสายของเจ้าให้มากขึ้น ดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และดุจเม็ดทรายซึ่งอยู่บนฝั่งทะเล และเชื้อสายของเจ้าจะได้ประตูเมืองของเหล่าศัตรูของเขาเป็นกรรมสิทธิ์

22:17 That in blessing I will bless thee, and in multiplying I will multiply thy seed as the stars of the heaven, and as the sand which is upon the sea shore; and thy seed shall possess the gate of his enemies;

22:18 และในเชื้อสายของเจ้า บรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพร เพราะเจ้าได้เชื่อฟังเสียงของเรา”

22:18 And in thy seed shall all the nations of the earth be blessed; because thou hast obeyed my voice.

22:19 แล้วอับราฮัมจึงกลับไปหาพวกคนใช้หนุ่มของท่าน และพวกเขาก็ลุกขึ้นและพากันไปยังเมืองเบเออร์เชบา และอับราฮัมอาศัยอยู่ที่เบเออร์เชบา

22:19 So Abraham returned unto his young men, and they rose up and went together to Beersheba; and Abraham dwelt at Beersheba.

22:20 และต่อมาหลังจากเหตุการณ์เหล่านี้ มีคนบอกอับราฮัม โดยกล่าวว่า “ดูเถิด มิลคาห์ นางได้คลอดบุตรหลายคนให้แก่นาโฮร์น้องชายของท่านด้วย

22:20 And it came to pass after these things, that it was told Abraham, saying, Behold, Milcah, she hath also born children unto thy brother Nahor;

22:21 ฮูสบุตรหัวปีของเขา และบูสน้องชายของเขา และเคมูเอลบิดาของอารัม

22:21 Huz his firstborn, and Buz his brother, and Kemuel the father of Aram,

22:22 และเคเสด และฮาโซ และปิลดาช และยิดลาฟ และเบธูเอล”

22:22 And Chesed, and Hazo, and Pildash, and Jidlaph, and Bethuel.

22:23 และเบธูเอลให้กำเนิดเรเบคาห์ ทั้งแปดคนนี้มิลคาห์ได้คลอดให้นาโฮร์ น้องชายของอับราฮัม

22:23 And Bethuel begat Rebekah: these eight Milcah did bear to Nahor, Abraham's brother.

22:24 และภรรยาน้อยของเขา ผู้ซึ่งมีชื่อเรอูมาห์ นางก็คลอดเตบาห์ และกาฮัม และทาหาช และมาอาคาห์ด้วย

22:24 And his concubine, whose name was Reumah, she bare also Tebah, and Gaham, and Thahash, and Maachah.


ปฐมกาล 23 / Genesis 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ซาราห์สิ้นชีวิตที่เฮโบรน แล้วถูกฝังไว้ในถ้ำมัคเป-ลาห์
23:1 และซาราห์มีอายุหนึ่งร้อยยี่สิบเจ็ดปี เหล่านี้เป็นปีทั้งหลายแห่งชีวิตของซาราห์

Sarah Dies at Hebron; Buried in Cave of Machpelah
23:1 And Sarah was an hundred and seven and twenty years old: these were the years of the life of Sarah.

23:2 และซาราห์ได้สิ้นชีวิตในเมืองคีริยาทอารบา นี่คือเมืองเฮโบรน ในแผ่นดินคานาอัน และอับราฮัมได้มาเพื่อไว้ทุกข์ให้ซาราห์ และร้องไห้เพื่อนาง

23:2 And Sarah died in Kirjatharba; the same is Hebron in the land of Canaan: and Abraham came to mourn for Sarah, and to weep for her.

23:3 และอับราฮัมยืนขึ้นหน้าผู้ตายของท่าน และพูดกับบุตรชายทั้งหลายของเฮท โดยกล่าวว่า

23:3 And Abraham stood up from before his dead, and spake unto the sons of Heth, saying,

23:4 “ข้าพเจ้าเป็นคนแปลกหน้าและเป็นคนมาอาศัยอยู่กับพวกท่าน ขอให้ข้าพเจ้ามีกรรมสิทธิ์ในที่ดินสำหรับใช้เป็นที่ฝังศพกับพวกท่าน เพื่อข้าพเจ้าจะได้ฝังผู้ตายของข้าพเจ้าให้พ้นสายตาของข้าพเจ้า”

23:4 I am a stranger and a sojourner with you: give me a possession of a buryingplace with you, that I may bury my dead out of my sight.

23:5 และลูกหลานของเฮทตอบอับราฮัม โดยกล่าวแก่ท่านว่า

23:5 And the children of Heth answered Abraham, saying unto him,

23:6 “โปรดฟังพวกเรา นายของข้าพเจ้า ท่านเป็นเจ้านายผู้มีอำนาจมากในท่ามกลางพวกเรา ในอุโมงค์ฝังศพที่ดีที่สุดของพวกเราขอให้ฝังผู้ตายของท่านเถิด ไม่มีผู้ใดในพวกเราที่จะระงับอุโมงค์ฝังศพของเขาไว้จากท่าน แต่ยอมให้ท่านฝังผู้ตายของท่าน”

23:6 Hear us, my lord: thou art a mighty prince among us: in the choice of our sepulchres bury thy dead; none of us shall withhold from thee his sepulchre, but that thou mayest bury thy dead.

23:7 และอับราฮัมก็ลุกขึ้น และน้อมตัวลงต่อหน้าชาวแผ่นดินนั้น คือลูกหลานของเฮท

23:7 And Abraham stood up, and bowed himself to the people of the land, even to the children of Heth.

23:8 และท่านสนทนากับพวกเขา โดยกล่าวว่า “ถ้าเป็นความคิดของพวกท่านที่จะให้ข้าพเจ้าฝังผู้ตายของข้าพเจ้าให้พ้นสายตาของข้าพเจ้า ขอฟังข้าพเจ้าเถิด และวิงวอนเอโฟรนบุตรชายของโศหาร์เพื่อข้าพเจ้า

23:8 And he communed with them, saying, If it be your mind that I should bury my dead out of my sight; hear me, and intreat for me to Ephron the son of Zohar,

23:9 ขอให้เขาให้ถ้ำแห่งมัคเป-ลาห์แก่ข้าพเจ้า ซึ่งเขาถือกรรมสิทธิ์นั้น ซึ่งอยู่ที่ปลายนาของเขา ตามจำนวนเงินมากเท่าที่มันมีค่า เขาจะยกมันให้แก่ข้าพเจ้าเพื่อเป็นกรรมสิทธิ์แห่งที่ฝังศพในท่ามกลางพวกท่าน”

23:9 That he may give me the cave of Machpelah, which he hath, which is in the end of his field; for as much money as it is worth he shall give it me for a possession of a buryingplace amongst you.

23:10 และเอโฟรนอาศัยอยู่ท่ามกลางลูกหลานของเฮท และเอโฟรนคนฮิตไทต์ก็ตอบอับราฮัมต่อหน้าลูกหลานของเฮท คือบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา โดยกล่าวว่า

23:10 And Ephron dwelt among the children of Heth: and Ephron the Hittite answered Abraham in the audience of the children of Heth, even of all that went in at the gate of his city, saying,

23:11 “อย่าเลย นายของข้าพเจ้า โปรดฟังข้าพเจ้า ข้าพเจ้าให้นานั้นแก่ท่าน และถ้ำที่อยู่ในนานั้น ข้าพเจ้ายกมันให้ท่าน ต่อหน้าบุตรชายทั้งหลายแห่งประชาชนของข้าพเจ้า ข้าพเจ้ายกมันให้ท่าน ขอเชิญฝังผู้ตายของท่านเถิด”

23:11 Nay, my lord, hear me: the field give I thee, and the cave that is therein, I give it thee; in the presence of the sons of my people give I it thee: bury thy dead.

23:12 และอับราฮัมก็น้อมตัวลงต่อหน้าชาวแผ่นดินนั้น

23:12 And Abraham bowed down himself before the people of the land.

23:13 และท่านพูดกับเอโฟรนต่อหน้าชาวแผ่นดินนั้น โดยกล่าวว่า “แต่ถ้าท่านจะให้มันแล้ว ข้าพเจ้าขอร้องท่าน ขอฟังข้าพเจ้า ข้าพเจ้าจะให้เงินแก่ท่านเพื่อนานั้น ขอรับเงินจากข้าพเจ้าเถิด และข้าพเจ้าจะฝังผู้ตายของข้าพเจ้าที่นั่น”

23:13 And he spake unto Ephron in the audience of the people of the land, saying, But if thou wilt give it, I pray thee, hear me: I will give thee money for the field; take it of me, and I will bury my dead there.

23:14 และเอโฟรนตอบอับราฮัม โดยกล่าวแก่ท่านว่า

23:14 And Ephron answered Abraham, saying unto him,

23:15 “นายของข้าพเจ้า ขอตั้งใจฟังข้าพเจ้าเถิด ที่ดินแปลงนี้มีราคาเป็นเงินสี่ร้อยเชเขล ระหว่างท่านกับข้าพเจ้าก็ไม่เท่าไร เพราะฉะนั้นขอเชิญฝังผู้ตายของท่านเถิด”

23:15 My lord, hearken unto me: the land is worth four hundred shekels of silver; what is that betwixt me and thee? bury therefore thy dead.

23:16 และอับราฮัมก็ตั้งใจฟังเอโฟรน และอับราฮัมก็ชั่งเงินให้เอโฟรนตามจำนวนซึ่งเขาบอกต่อหน้าบุตรชายทั้งหลายของเฮท คือเงินสี่ร้อยเชเขล ตามน้ำหนักที่พ่อค้าใช้กันในเวลานั้น

23:16 And Abraham hearkened unto Ephron; and Abraham weighed to Ephron the silver, which he had named in the audience of the sons of Heth, four hundred shekels of silver, current money with the merchant.

23:17 และนาของเอโฟรน ซึ่งอยู่ในมัคเป-ลาห์ ซึ่งอยู่ตรงหน้ามัมเร นานั้นกับถ้ำซึ่งอยู่ในนั้น และต้นไม้ทั้งหมดซึ่งอยู่ในนานั้น ที่อยู่ตลอดทั่วบริเวณนั้น ถูกทำเป็นหลักฐานยืนยัน

23:17 And the field of Ephron, which was in Machpelah, which was before Mamre, the field, and the cave which was therein, and all the trees that were in the field, that were in all the borders round about, were made sure

23:18 ให้แก่อับราฮัมเป็นกรรมสิทธิ์ต่อหน้าลูกหลานของเฮท ต่อหน้าบรรดาผู้ที่เข้าไปที่ประตูเมืองของเขา

23:18 Unto Abraham for a possession in the presence of the children of Heth, before all that went in at the gate of his city.

23:19 และหลังจากนี้อับราฮัมก็ฝังซาราห์ภรรยาของตน ในถ้ำนั้นแห่งนาของมัคเป-ลาห์ตรงหน้ามัมเร นี่คือเมืองเฮโบรน ในแผ่นดินคานาอัน

23:19 And after this, Abraham buried Sarah his wife in the cave of the field of Machpelah before Mamre: the same is Hebron in the land of Canaan.

23:20 และนานั้นกับถ้ำที่อยู่ในนั้น ถูกทำหลักฐานยืนยันให้แก่อับราฮัมเป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพโดยบุตรชายทั้งหลายของเฮท

23:20 And the field, and the cave that is therein, were made sure unto Abraham for a possession of a buryingplace by the sons of Heth.


ปฐมกาล 24 / Genesis 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อับราฮัมส่งเอลีเอเซอร์ไปหาเจ้าสาวสำหรับอิสอัค
24:1 และอับราฮัมก็ชราแล้ว และมีอายุมากทีเดียว และพระเยโฮวาห์ได้ทรงอวยพรอับราฮัมในทุกประการ

Eliezer Sent East for Bride for Isaac
24:1 And Abraham was old, and well stricken in age: and the LORD had blessed Abraham in all things.

24:2 และอับราฮัมกล่าวแก่คนใช้ของท่านที่มีอาวุโสที่สุดแห่งบ้านของท่าน ผู้ดูแลทรัพย์สมบัติทุกอย่างซึ่งท่านมีอยู่ว่า “เราขอร้องเจ้า เอามือของเจ้าวางไว้ใต้ต้นขาของเรา

24:2 And Abraham said unto his eldest servant of his house, that ruled over all that he had, Put, I pray thee, thy hand under my thigh:

24:3 และเราจะทำให้เจ้าปฏิญาณโดยพระเยโฮวาห์ พระเจ้าแห่งสวรรค์ และพระเจ้าแห่งแผ่นดินโลกว่า เจ้าจะไม่หาภรรยาให้บุตรชายของเราจากบุตรสาวทั้งหลายของคนคานาอัน ที่เราอาศัยอยู่ท่ามกลางพวกเขานี้

24:3 And I will make thee swear by the LORD, the God of heaven, and the God of the earth, that thou shalt not take a wife unto my son of the daughters of the Canaanites, among whom I dwell:

24:4 แต่เจ้าจงไปยังประเทศของเรา และไปยังญาติพี่น้องของเรา และหาภรรยาคนหนึ่งให้แก่อิสอัคบุตรชายของเรา”

24:4 But thou shalt go unto my country, and to my kindred, and take a wife unto my son Isaac.

24:5 และคนใช้นั้นกล่าวแก่ท่านว่า “หากว่าหญิงนั้นจะไม่ยอมตามข้าพเจ้ามายังแผ่นดินนี้ ข้าพเจ้าต้องนำบุตรชายของท่านกลับไปยังแผ่นดินซึ่งท่านได้จากมานั้นหรือ”

24:5 And the servant said unto him, Peradventure the woman will not be willing to follow me unto this land: must I needs bring thy son again unto the land from whence thou camest?

24:6 และอับราฮัมกล่าวแก่เขาว่า “เจ้าจงระวังว่าเจ้าจะไม่พาบุตรชายของเรากลับไปที่นั่นอีก

24:6 And Abraham said unto him, Beware thou that thou bring not my son thither again.

24:7 พระเยโฮวาห์พระเจ้าแห่งสวรรค์ ผู้ได้ทรงนำเรามาจากบ้านบิดาของเรา และจากแผ่นดินแห่งญาติพี่น้องของเรา และผู้ได้พูดกับเรา และที่ทรงปฏิญาณกับเรา โดยตรัสว่า ‘เราจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้า’ พระองค์จะทรงส่งทูตสวรรค์ของพระองค์ไปข้างหน้าเจ้า และเจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากที่นั่น

24:7 The LORD God of heaven, which took me from my father's house, and from the land of my kindred, and which spake unto me, and that sware unto me, saying, Unto thy seed will I give this land; he shall send his angel before thee, and thou shalt take a wife unto my son from thence.

24:8 และถ้าหญิงนั้นไม่ยอมตามเจ้ามา เจ้าก็จะพ้นจากคำปฏิญาณของเรานี้ เพียงแต่อย่าพาบุตรชายของเรากลับไปที่นั่นอีก”

24:8 And if the woman will not be willing to follow thee, then thou shalt be clear from this my oath: only bring not my son thither again.

24:9 และคนใช้นั้นได้เอามือของเขาวางใต้ต้นขาของอับราฮัมนายของตน และปฏิญาณต่อท่านเกี่ยวกับเรื่องนั้น

24:9 And the servant put his hand under the thigh of Abraham his master, and sware to him concerning that matter.

24:10 และคนใช้นั้นนำอูฐสิบตัวจากฝูงอูฐของนายมา และออกเดินทาง ด้วยว่าข้าวของทั้งสิ้นของนายของเขาอยู่ในมือของเขา และเขาลุกขึ้น และไปยังเมโสโปเตเมีย ถึงนครของนาโฮร์

24:10 And the servant took ten camels of the camels of his master, and departed; for all the goods of his master were in his hand: and he arose, and went to Mesopotamia, unto the city of Nahor.

24:11 และเขาทำให้ฝูงอูฐของเขาคุกเข่าลงข้างนอกนครข้างบ่อน้ำแห่งหนึ่งในเวลาเย็น คือเป็นเวลาที่พวกผู้หญิงออกมาเพื่อตักน้ำ

24:11 And he made his camels to kneel down without the city by a well of water at the time of the evening, even the time that women go out to draw water.

24:12 และเขาทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ข้าพระองค์ขออธิษฐานทูลต่อพระองค์ ขอประทานความสำเร็จอันดีแก่ข้าพระองค์ในวันนี้ และขอทรงสำแดงความกรุณาแก่อับราฮัมนายของข้าพระองค์

24:12 And he said, O LORD God of my master Abraham, I pray thee, send me good speed this day, and shew kindness unto my master Abraham.

24:13 ดูเถิด ข้าพระองค์กำลังยืนอยู่ที่นี่ข้างบ่อน้ำนี้ และบรรดาบุตรสาวของชาวเมืองนี้กำลังออกมาเพื่อตักน้ำ

24:13 Behold, I stand here by the well of water; and the daughters of the men of the city come out to draw water:

24:14 และต่อมาขอให้หญิงสาวผู้ซึ่งข้าพระองค์จะกล่าวว่า ‘ขอโปรดลดเหยือกของเธอลง ข้าพเจ้าขอร้องเธอ เพื่อให้ข้าพเจ้าดื่ม’ และเธอนั้นจะกล่าวว่า ‘เชิญดื่มเถิด และข้าพเจ้าจะให้ฝูงอูฐของท่านดื่มด้วย’ ขอให้คนนั้นเองเป็นเธอที่พระองค์ได้ทรงกำหนดไว้สำหรับอิสอัคผู้รับใช้ของพระองค์ และโดยสิ่งนี้ข้าพระองค์จะทราบได้ว่า พระองค์ทรงสำแดงความกรุณาแก่นายของข้าพระองค์แล้ว”

24:14 And let it come to pass, that the damsel to whom I shall say, Let down thy pitcher, I pray thee, that I may drink; and she shall say, Drink, and I will give thy camels drink also: let the same be she that thou hast appointed for thy servant Isaac; and thereby shall I know that thou hast shewed kindness unto my master.

พระเจ้าทรงนำเอลีเอเซอร์ให้พบกับเรเบคาห์
24:15 และต่อมาก่อนเขาอธิษฐานเสร็จแล้ว ดูเถิด เรเบคาห์ออกมา ผู้ได้ถูกคลอดแก่เบธูเอล บุตรชายของมิลคาห์ ภรรยาของนาโฮร์ น้องชายของอับราฮัม พร้อมด้วยเหยือกของเธอแบกไว้บนบ่าของเธอ

God Leads Eliezer to Rebekah
24:15 And it came to pass, before he had done speaking, that, behold, Rebekah came out, who was born to Bethuel, son of Milcah, the wife of Nahor, Abraham's brother, with her pitcher upon her shoulder.

24:16 และหญิงสาวนั้นงามน่าดูมาก เป็นหญิงพรหมจารี และไม่มีชายใดเคยร่วมรู้กับเธอ และเธอลงไปที่บ่อน้ำนั้น และเติมน้ำเต็มเหยือกของเธอ และขึ้นมา

24:16 And the damsel was very fair to look upon, a virgin, neither had any man known her: and she went down to the well, and filled her pitcher, and came up.

24:17 และคนใช้นั้นก็วิ่งไปพบเธอ และกล่าวว่า “ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องเธอ ดื่มน้ำสักหน่อยจากเหยือกของเธอ”

24:17 And the servant ran to meet her, and said, Let me, I pray thee, drink a little water of thy pitcher.

24:18 และเธอกล่าวว่า “เชิญดื่มเถิด นายของข้าพเจ้า” และเธอก็รีบ และลดเหยือกของเธอลงบนมือของเธอ และให้เขาดื่ม

24:18 And she said, Drink, my lord: and she hasted, and let down her pitcher upon her hand, and gave him drink.

24:19 และเมื่อเธอให้เขาดื่มเสร็จแล้ว เธอกล่าวว่า “ข้าพเจ้าจะตักน้ำให้ฝูงอูฐของท่านด้วย จนพวกมันดื่มจนอิ่ม”

24:19 And when she had done giving him drink, she said, I will draw water for thy camels also, until they have done drinking.

24:20 และเธอก็รีบ และเทน้ำในเหยือกของเธอใส่ราง และวิ่งไปที่บ่อน้ำอีกเพื่อตักน้ำ และตักน้ำให้อูฐทั้งหมดของเขา

24:20 And she hasted, and emptied her pitcher into the trough, and ran again unto the well to draw water, and drew for all his camels.

24:21 และชายคนนั้นซึ่งอัศจรรย์ใจในตัวเธอก็ไม่พูดอะไร เพื่อตรึกตรองดูว่าพระเยโฮวาห์ทรงให้การเดินทางของเขาบังเกิดผลแล้วหรือไม่

24:21 And the man wondering at her held his peace, to wit whether the LORD had made his journey prosperous or not.

24:22 และต่อมาขณะที่ฝูงอูฐดื่มเสร็จแล้ว ชายนั้นก็เอาตุ้มหูทองคำอันหนึ่งหนักครึ่งเชเขล และกำไลคู่หนึ่งสำหรับมือของเธอเป็นทองคำหนักสิบเชเขล

24:22 And it came to pass, as the camels had done drinking, that the man took a golden earring of half a shekel weight, and two bracelets for her hands of ten shekels weight of gold;

24:23 และกล่าวว่า “เธอเป็นบุตรสาวของใคร จงบอกข้าพเจ้า ข้าพเจ้าขอร้องเธอ ในบ้านบิดาของเธอนั้นมีที่ให้พวกเราพักอาศัยบ้างไหม”

24:23 And said, Whose daughter art thou? tell me, I pray thee: is there room in thy father's house for us to lodge in?

24:24 และเธอกล่าวแก่เขาว่า “ข้าพเจ้าเป็นบุตรสาวของเบธูเอล บุตรชายของมิลคาห์ ซึ่งนางได้คลอดให้นาโฮร์”

24:24 And she said unto him, I am the daughter of Bethuel the son of Milcah, which she bare unto Nahor.

24:25 เธอกล่าวยิ่งกว่านั้นแก่เขาว่า “พวกเรามีทั้งฟางและเสบียงพอ และมีที่ให้พัก”

24:25 She said moreover unto him, We have both straw and provender enough, and room to lodge in.

24:26 และชายนั้นก็ก้มศีรษะของตนลง และนมัสการพระเยโฮวาห์

24:26 And the man bowed down his head, and worshipped the LORD.

24:27 และเขาทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ผู้ไม่ได้ทรงทอดทิ้งความเมตตาของพระองค์และความจริงของพระองค์ต่อนายของข้าพระองค์ โดยที่ข้าพระองค์กำลังมาตามทางนั้น พระเยโฮวาห์ได้ทรงนำข้าพระองค์มาถึงบ้านของหมู่ญาตินายของข้าพระองค์”

24:27 And he said, Blessed be the LORD God of my master Abraham, who hath not left destitute my master of his mercy and his truth: I being in the way, the LORD led me to the house of my master's brethren.

24:28 และหญิงสาวนั้นก็วิ่งไป และบอกคนเหล่านั้นแห่งครัวเรือนของมารดาของเธอถึงสิ่งเหล่านี้

24:28 And the damsel ran, and told them of her mother's house these things.

24:29 และเรเบคาห์มีพี่ชายคนหนึ่ง และชื่อของเขาคือ ลาบัน และลาบันวิ่งออกไปหาชายคนนั้นที่บ่อน้ำ

24:29 And Rebekah had a brother, and his name was Laban: and Laban ran out unto the man, unto the well.

24:30 และต่อมาเมื่อเขาเห็นตุ้มหูและกำไลเหล่านั้นบนมือของน้องสาวของเขา และเมื่อเขาได้ยินคำเหล่านั้นของเรเบคาห์น้องสาวของเขา ซึ่งกล่าวว่า “ชายนั้นพูดกับข้าพเจ้าดังนี้” เขาก็มาหาชายนั้น และดูเถิด เขากำลังยืนอยู่ข้างฝูงอูฐที่บ่อน้ำนั้น

24:30 And it came to pass, when he saw the earring and bracelets upon his sister's hands, and when he heard the words of Rebekah his sister, saying, Thus spake the man unto me; that he came unto the man; and, behold, he stood by the camels at the well.

24:31 และเขากล่าวว่า “เชิญเข้ามาเถิด ท่านผู้รับพระพรของพระเยโฮวาห์ ท่านยืนอยู่ข้างนอกทำไม เพราะข้าพเจ้าได้เตรียมบ้านและที่สำหรับฝูงอูฐแล้ว”

24:31 And he said, Come in, thou blessed of the LORD; wherefore standest thou without? for I have prepared the house, and room for the camels.

24:32 และชายนั้นได้เข้าไปในบ้าน และเขาก็แก้ฝูงอูฐของเขา และให้ฟางและอาหารสำหรับฝูงอูฐนั้น และให้น้ำเพื่อล้างเท้าของเขาและเท้าของคนทั้งหลายที่อยู่กับเขา

24:32 And the man came into the house: and he ungirded his camels, and gave straw and provender for the camels, and water to wash his feet, and the men's feet that were with him.

24:33 และมีอาหารถูกจัดไว้ตรงหน้าเขาเพื่อให้รับประทาน แต่เขากล่าวว่า “ข้าพเจ้าจะไม่รับประทาน จนกว่าข้าพเจ้าบอกธุระของข้าพเจ้าแล้ว” และเขาก็กล่าวว่า “เชิญพูดเถิด”

24:33 And there was set meat before him to eat: but he said, I will not eat, until I have told mine errand. And he said, Speak on.

เอลีเอเซอร์เล่าถึงงานรับใช้เพื่ออิสอัค
24:34 และเขากล่าวว่า “ข้าพเจ้าเป็นคนใช้ของอับราฮัม

Servant Pleads Isaac's Cause
24:34 And he said, I am Abraham's servant.

24:35 และพระเยโฮวาห์ได้ทรงอวยพรนายของข้าพเจ้าอย่างมากมาย และท่านก็ยิ่งใหญ่ขึ้น และพระองค์ได้ประทานฝูงแพะแกะ และฝูงวัว และเงินและทองคำ และพวกคนใช้ชาย และพวกสาวใช้ และฝูงอูฐ และฝูงลา

24:35 And the LORD hath blessed my master greatly; and he is become great: and he hath given him flocks, and herds, and silver, and gold, and menservants, and maidservants, and camels, and asses.

24:36 และซาราห์ภรรยานายของข้าพเจ้าได้คลอดบุตรชายคนหนึ่งให้แก่นายของข้าพเจ้าเมื่อนางแก่แล้ว และแก่บุตรชายคนนั้นนายก็ยกทรัพย์สมบัติทั้งหมดที่ท่านมีอยู่ให้

24:36 And Sarah my master's wife bare a son to my master when she was old: and unto him hath he given all that he hath.

24:37 และนายของข้าพเจ้าทำให้ข้าพเจ้าปฏิญาณ โดยกล่าวว่า ‘เจ้าจะไม่หาภรรยาให้แก่บุตรชายของเราจากบุตรสาวทั้งหลายของคนคานาอัน ซึ่งเราอาศัยอยู่ในแผ่นดินของพวกเขานี้

24:37 And my master made me swear, saying, Thou shalt not take a wife to my son of the daughters of the Canaanites, in whose land I dwell:

24:38 แต่เจ้าจงไปยังบ้านบิดาของเรา และไปยังญาติพี่น้องของเรา และหาภรรยาคนหนึ่งให้แก่บุตรชายของเรา’

24:38 But thou shalt go unto my father's house, and to my kindred, and take a wife unto my son.

24:39 และข้าพเจ้ากล่าวแก่นายของข้าพเจ้าว่า ‘หญิงนั้นอาจจะไม่ยอมตามข้าพเจ้ามา’

24:39 And I said unto my master, Peradventure the woman will not follow me.

24:40 และท่านกล่าวแก่ข้าพเจ้าว่า ‘พระเยโฮวาห์ผู้ซึ่งเราดำเนินอยู่ต่อพระพักตร์พระองค์ จะทรงส่งทูตสวรรค์ของพระองค์ไปกับเจ้า และให้ทางของเจ้าบังเกิดผล และเจ้าจงหาภรรยาคนหนึ่งให้บุตรชายของเราจากญาติพี่น้องของเรา และจากบ้านบิดาของเรา

24:40 And he said unto me, The LORD, before whom I walk, will send his angel with thee, and prosper thy way; and thou shalt take a wife for my son of my kindred, and of my father's house:

24:41 แล้วเจ้าจะพ้นจากคำปฏิญาณนี้ของเรา เมื่อเจ้ามาถึงญาติพี่น้องของเราแล้ว และถ้าพวกเขาไม่ยอมให้หญิงคนหนึ่งแก่เจ้า เจ้าก็จะพ้นจากคำปฏิญาณของเรา’

24:41 Then shalt thou be clear from this my oath, when thou comest to my kindred; and if they give not thee one, thou shalt be clear from my oath.

24:42 และวันนี้ข้าพเจ้าได้มาถึงบ่อน้ำ และทูลว่า ‘โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพระองค์ ถ้าบัดนี้พระองค์โปรดทำให้ทางของข้าพระองค์บังเกิดผล ซึ่งข้าพระองค์ไปนั้น

24:42 And I came this day unto the well, and said, O LORD God of my master Abraham, if now thou do prosper my way which I go:

24:43 ดูเถิด ข้าพระองค์กำลังยืนอยู่ข้างบ่อน้ำนี้ และจะเป็นไปอย่างนี้ คือเมื่อสาวพรหมจารีคนนั้นออกมาเพื่อตักน้ำ และข้าพระองค์กล่าวแก่เธอว่า “ข้าพเจ้าขอร้องเธอ โปรดให้น้ำสักหน่อยแก่ข้าพเจ้าจากเหยือกของเธอเพื่อจะดื่ม”

24:43 Behold, I stand by the well of water; and it shall come to pass, that when the virgin cometh forth to draw water, and I say to her, Give me, I pray thee, a little water of thy pitcher to drink;

24:44 และเธอจะกล่าวแก่ข้าพระองค์ว่า “เชิญท่านดื่มเถิด และข้าพเจ้าจะตักน้ำให้ฝูงอูฐของท่านด้วย” ขอให้ผู้นั้นเป็นหญิงที่พระเยโฮวาห์ได้ทรงกำหนดไว้สำหรับบุตรชายนายของข้าพระองค์’

24:44 And she say to me, Both drink thou, and I will also draw for thy camels: let the same be the woman whom the LORD hath appointed out for my master's son.

24:45 และก่อนข้าพเจ้าทูลในใจของข้าพเจ้าเสร็จแล้ว ดูเถิด เรเบคาห์ได้ออกมา พร้อมด้วยเหยือกของเธอแบกไว้บนบ่าของเธอ และเธอลงไปที่บ่อน้ำ และตักน้ำ และข้าพเจ้าได้กล่าวแก่เธอว่า ‘ขอให้ข้าพเจ้าดื่มเถิด ข้าพเจ้าขอร้องเธอ’

24:45 And before I had done speaking in mine heart, behold, Rebekah came forth with her pitcher on her shoulder; and she went down unto the well, and drew water: and I said unto her, Let me drink, I pray thee.

24:46 และเธอก็รีบ และลดเหยือกของเธอจากบ่าของเธอ และกล่าวว่า ‘เชิญดื่มเถิด และข้าพเจ้าจะให้ฝูงอูฐของท่านดื่มด้วย’ ดังนั้นข้าพเจ้าจึงดื่ม และเธอก็ทำให้ฝูงอูฐดื่มด้วย

24:46 And she made haste, and let down her pitcher from her shoulder, and said, Drink, and I will give thy camels drink also: so I drank, and she made the camels drink also.

24:47 และข้าพเจ้าถามเธอ และกล่าวว่า ‘เธอเป็นบุตรสาวของใคร’ และเธอกล่าวว่า ‘เป็นบุตรสาวของเบธูเอล บุตรชายของนาโฮร์ ซึ่งมิลคาห์ได้คลอดให้แก่ท่าน’ และข้าพเจ้าได้ใส่ตุ้มหูนั้นบนหน้าของเธอ และสวมกำไลเหล่านั้นบนมือของเธอ

24:47 And I asked her, and said, Whose daughter art thou? And she said, The daughter of Bethuel, Nahor's son, whom Milcah bare unto him: and I put the earring upon her face, and the bracelets upon her hands.

24:48 และข้าพเจ้าได้ก้มศีรษะของตนลง และนมัสการพระเยโฮวาห์ และถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าของอับราฮัมนายของข้าพเจ้า ผู้ได้ทรงนำข้าพเจ้ามาตามทางที่ถูก เพื่อหาบุตรสาวของน้องชายนายของข้าพเจ้าให้บุตรชายของนาย

24:48 And I bowed down my head, and worshipped the LORD, and blessed the LORD God of my master Abraham, which had led me in the right way to take my master's brother's daughter unto his son.

24:49 และบัดนี้ ถ้าพวกท่านจะยอมแสดงความกรุณาและความจริงต่อนายของข้าพเจ้าแล้ว ขอบอกข้าพเจ้าเถิด และถ้าไม่ ก็ขอบอกข้าพเจ้า เพื่อข้าพเจ้าจะหันไปทางขวามือหรือทางซ้ายมือ”

24:49 And now if ye will deal kindly and truly with my master, tell me: and if not, tell me; that I may turn to the right hand, or to the left.

เรเบคาห์ไปจากลาบันกับเบธูเอล
24:50 แล้วลาบันและเบธูเอลจึงตอบ และกล่าวว่า “สิ่งนี้มาจากพระเยโฮวาห์ พวกเราจะพูดร้ายหรือดีกับท่านก็ไม่ได้

Rebekah Leaves Laban and Bethuel
24:50 Then Laban and Bethuel answered and said, The thing proceedeth from the LORD: we cannot speak unto thee bad or good.

24:51 ดูเถิด เรเบคาห์ก็อยู่ต่อหน้าท่าน จงพาเธอและไปเถิด และให้เธอเป็นภรรยาบุตรชายนายของท่านตามที่พระเยโฮวาห์ได้ตรัสแล้ว”

24:51 Behold, Rebekah is before thee, take her, and go, and let her be thy master's son's wife, as the LORD hath spoken.

24:52 และต่อมาเมื่อคนใช้ของอับราฮัมได้ยินบรรดาถ้อยคำของเขาทั้งสอง เขาก็นมัสการพระเยโฮวาห์ โดยก้มตัวลงถึงดิน

24:52 And it came to pass, that, when Abraham's servant heard their words, he worshipped the LORD, bowing himself to the earth.

24:53 และคนใช้นั้นก็นำเอาพวกเครื่องเงินที่ประดับด้วยเพชรพลอย และพวกเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้าออกมา และมอบสิ่งเหล่านี้ให้แก่เรเบคาห์ เขายังมอบพวกของมีค่าให้แก่พี่ชายของเธอและมารดาของเธอด้วย

24:53 And the servant brought forth jewels of silver, and jewels of gold, and raiment, and gave them to Rebekah: he gave also to her brother and to her mother precious things.

24:54 และพวกเขาก็รับประทานและดื่ม คือเขากับคนทั้งหลายที่อยู่กับเขา และค้างอยู่ทั้งคืน และพวกเขาลุกขึ้นในเวลาเช้า และคนใช้นั้นก็กล่าวว่า “ขอส่งข้าพเจ้าให้กลับไปหานายของข้าพเจ้าเถิด”

24:54 And they did eat and drink, he and the men that were with him, and tarried all night; and they rose up in the morning, and he said, Send me away unto my master.

24:55 และพี่ชายของเธอและมารดาของเธอกล่าวว่า “ขอให้หญิงสาวนั้นอยู่กับพวกเราสักสองสามวัน อย่างน้อยสักสิบวัน หลังจากนั้นเธอจะไปก็ได้”

24:55 And her brother and her mother said, Let the damsel abide with us a few days, at the least ten; after that she shall go.

24:56 และคนใช้นั้นกล่าวแก่พวกเขาว่า “อย่าหน่วงเหนี่ยวข้าพเจ้าไว้เลย ด้วยเห็นแล้วว่าพระเยโฮวาห์ได้ทรงให้ทางของข้าพเจ้าเกิดผล ขอส่งข้าพเจ้าให้ออกเดินทางเพื่อข้าพเจ้าจะได้กลับไปหานายของข้าพเจ้าเถิด”

24:56 And he said unto them, Hinder me not, seeing the LORD hath prospered my way; send me away that I may go to my master.

24:57 และพวกเขากล่าวว่า “พวกเราจะเรียกหญิงสาวนั้นมา และถามดูจากปากของเธอ”

24:57 And they said, We will call the damsel, and enquire at her mouth.

24:58 และพวกเขาก็เรียกเรเบคาห์ และกล่าวแก่เธอว่า “เจ้าจะไปกับชายคนนี้หรือไม่” และเธอกล่าวว่า “ข้าพเจ้าจะไป”

24:58 And they called Rebekah, and said unto her, Wilt thou go with this man? And she said, I will go.

24:59 และพวกเขาได้ส่งเรเบคาห์น้องสาวของพวกเขาไป และพี่เลี้ยงของเธอ และคนใช้ของอับราฮัม และคนทั้งหลายของเขา

24:59 And they sent away Rebekah their sister, and her nurse, and Abraham's servant, and his men.

24:60 และพวกเขาอวยพรเรเบคาห์ และกล่าวแก่เธอว่า “เธอเป็นน้องสาวของพวกเรา ขอให้เธอเป็นมารดาของคนนับแสนนับล้าน และขอให้เชื้อสายของเธอได้ประตูเมืองของคนเหล่านั้นที่เกลียดชังพวกเขาเป็นกรรมสิทธิ์”

24:60 And they blessed Rebekah, and said unto her, Thou art our sister, be thou the mother of thousands of millions, and let thy seed possess the gate of those which hate them.

อิสอัคพบและแต่งงานกับเรเบคาห์
24:61 และเรเบคาห์ลุกขึ้น และเหล่าสาวใช้ของเธอ และพวกเขาก็ขึ้นอูฐและตามชายนั้นไป และคนใช้นั้นก็พาเรเบคาห์ และไปตามทางของเขา

Isaac Meets and Weds Rebekah
24:61 And Rebekah arose, and her damsels, and they rode upon the camels, and followed the man: and the servant took Rebekah, and went his way.

24:62 และอิสอัคมาจากทางแห่งบ่อน้ำลาไฮรอย เพราะท่านอาศัยอยู่ในแผ่นดินทิศใต้

24:62 And Isaac came from the way of the well Lahairoi; for he dwelt in the south country.

24:63 และอิสอัคออกไปเพื่อตรึกตรองในทุ่งนา ณ เวลาเย็น และท่านเงยหน้าของท่านขึ้นและมองไป และดูเถิด ฝูงอูฐนั้นกำลังมา

24:63 And Isaac went out to meditate in the field at the eventide: and he lifted up his eyes, and saw, and, behold, the camels were coming.

24:64 และเรเบคาห์เงยหน้าของเธอขึ้น และเมื่อเธอเห็นอิสอัคแล้ว เธอก็ลงจากอูฐ

24:64 And Rebekah lifted up her eyes, and when she saw Isaac, she lighted off the camel.

24:65 เพราะเธอได้กล่าวแก่คนใช้นั้นแล้วว่า “ชายคนนั้นที่กำลังเดินผ่านทุ่งนาเพื่อมาหาพวกเรานั้นคือใคร” และคนใช้นั้นได้กล่าวแล้วว่า “นั่นคือนายของข้าพเจ้า” ฉะนั้นเธอจึงหยิบผ้าคลุมหน้ามาและคลุมตัวไว้

24:65 For she had said unto the servant, What man is this that walketh in the field to meet us? And the servant had said, It is my master: therefore she took a vail, and covered herself.

24:66 และคนใช้นั้นบอกอิสอัคถึงทุกสิ่งที่เขาได้กระทำไป

24:66 And the servant told Isaac all things that he had done.

24:67 และอิสอัคก็พาเธอเข้ามาในเต็นท์ของซาราห์มารดาของท่าน และรับเรเบคาห์ไว้ และเธอก็กลายเป็นภรรยาของท่าน และท่านก็รักเธอ และอิสอัคได้รับการปลอบประโลมใจหลังจากการสิ้นชีวิตของมารดาของท่าน

24:67 And Isaac brought her into his mother Sarah's tent, and took Rebekah, and she became his wife; and he loved her: and Isaac was comforted after his mother's death.


ปฐมกาล 25 / Genesis 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายของอับราฮัมกับเคทูราห์
25:1 แล้วอับราฮัมได้ภรรยาอีกคนหนึ่ง และชื่อของนางคือ เคทูราห์

Sons of Abraham and Keturah
25:1 Then again Abraham took a wife, and her name was Keturah.

25:2 และนางก็คลอดบุตรให้แก่ท่านคือศิมราน และโยกชาน และเมดาน และมีเดียน และอิชบาก และชูอาห์

25:2 And she bare him Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah.

25:3 และโยกชานให้กำเนิดเชบาและเดดาน และบุตรชายทั้งหลายของเดดานคือ อัสชูริม และเลทูชิม และเลอุมมิม

25:3 And Jokshan begat Sheba, and Dedan. And the sons of Dedan were Asshurim, and Letushim, and Leummim.

25:4 และบุตรชายทั้งหลายของมีเดียนคือ เอฟาห์ และเอเฟอร์ และฮาโนค และอาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของเคทูราห์

25:4 And the sons of Midian; Ephah, and Epher, and Hanoch, and Abida, and Eldaah. All these were the children of Keturah.

25:5 และอับราฮัมได้มอบทุกสิ่งที่ท่านมีอยู่แก่อิสอัค

25:5 And Abraham gave all that he had unto Isaac.

25:6 แต่สำหรับบุตรชายทั้งหลายของพวกภรรยาน้อย ซึ่งอับราฮัมมีอยู่ อับราฮัมได้ให้ของขวัญทั้งหลาย และส่งพวกเขาไปจากอิสอัคบุตรชายของท่าน ขณะที่ท่านยังมีชีวิตอยู่ ไปทางทิศตะวันออก ไปยังประเทศตะวันออก

25:6 But unto the sons of the concubines, which Abraham had, Abraham gave gifts, and sent them away from Isaac his son, while he yet lived, eastward, unto the east country.

อับราฮัมสิ้นชีวิตเมื่ออายุ 175 ปี อับราฮัมถูกฝังไว้กับซาราห์
25:7 และเหล่านี้เป็นวันทั้งหลายแห่งปีทั้งหลายของชีวิตของอับราฮัม ซึ่งท่านมีชีวิตอยู่ คือหนึ่งร้อยเจ็ดสิบห้าปี

Abraham Dies at Age 175; Buried Beside Sarah
25:7 And these are the days of the years of Abraham's life which he lived, an hundred threescore and fifteen years.

25:8 แล้วอับราฮัมสิ้นลมหายใจและสิ้นชีวิตเมื่อแก่หง่อมแล้ว เป็นชายชราและมีอายุมาก และถูกรวบรวมไว้กับประชากรของท่าน

25:8 Then Abraham gave up the ghost, and died in a good old age, an old man, and full of years; and was gathered to his people.

25:9 และบุตรชายทั้งหลายของท่าน คืออิสอัคกับอิชมาเอล ได้ฝังท่านไว้ในถ้ำแห่งมัคเป-ลาห์ ในนาของเอโฟรน บุตรชายของโศหาร์ คนฮิตไทต์ ซึ่งอยู่ตรงหน้ามัมเร

25:9 And his sons Isaac and Ishmael buried him in the cave of Machpelah, in the field of Ephron the son of Zohar the Hittite, which is before Mamre;

25:10 เป็นนาซึ่งอับราฮัมซื้อมาจากบุตรชายทั้งหลายของเฮท อับราฮัมก็ถูกฝังไว้ที่นั่น กับซาราห์ภรรยาของท่าน

25:10 The field which Abraham purchased of the sons of Heth: there was Abraham buried, and Sarah his wife.

25:11 และต่อมาหลังจากความตายของอับราฮัม พระเจ้าทรงอวยพรอิสอัคบุตรชายของท่าน และอิสอัคอาศัยอยู่ข้างบ่อน้ำลาไฮรอย

25:11 And it came to pass after the death of Abraham, that God blessed his son Isaac; and Isaac dwelt by the well Lahairoi.

เชื้อสายของอิชมาเอล
25:12 บัดนี้เป็นพงศ์พันธุ์ทั้งหลายของอิชมาเอล บุตรชายของอับราฮัม ซึ่งฮาการ์คนอียิปต์สาวใช้ของซาราห์คลอดให้แก่อับราฮัม

Generations of Ishmael
25:12 Now these are the generations of Ishmael, Abraham's son, whom Hagar the Egyptian, Sarah's handmaid, bare unto Abraham:

25:13 และเหล่านี้เป็นชื่อของบุตรชายทั้งหลายของอิชมาเอล ตามชื่อของพวกเขา ตามพงศ์พันธุ์ทั้งหลายของพวกเขา บุตรหัวปีของอิชมาเอลคือเนบาโยท และเคดาร์ และอัดบีเอล และมิบสัม

25:13 And these are the names of the sons of Ishmael, by their names, according to their generations: the firstborn of Ishmael, Nebajoth; and Kedar, and Adbeel, and Mibsam,

25:14 และมิชมา และดูมาห์ และมัสสา

25:14 And Mishma, and Dumah, and Massa,

25:15 ฮาดาร์ และเทมา เยทูร์ นาฟิชและเคเดมาห์

25:15 Hadar, and Tema, Jetur, Naphish, and Kedemah:

25:16 คนเหล่านี้เป็นบุตรชายทั้งหลายของอิชมาเอล และเหล่านี้เป็นชื่อของพวกเขา ตามเมืองทั้งหลายของพวกเขา และตามป้อมปราการทั้งหลายของพวกเขา เจ้านายสิบสองคนตามบรรดาประชาชาติของพวกเขา

25:16 These are the sons of Ishmael, and these are their names, by their towns, and by their castles; twelve princes according to their nations.

25:17 และเหล่านี้เป็นปีทั้งหลายแห่งชีวิตของอิชมาเอล หนึ่งร้อยสามสิบเจ็ดปี และท่านสิ้นลมหายใจและสิ้นชีวิต และถูกรวบรวมไว้กับประชากรของท่าน

25:17 And these are the years of the life of Ishmael, an hundred and thirty and seven years: and he gave up the ghost and died; and was gathered unto his people.

25:18 และพวกเขาอาศัยอยู่ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ซึ่งอยู่หน้าอียิปต์ ตามที่คนไปทางแผ่นดินอัสซีเรีย และท่านสิ้นชีวิตอยู่ตรงหน้าบรรดาพี่น้องของท่าน

25:18 And they dwelt from Havilah unto Shur, that is before Egypt, as thou goest toward Assyria: and he died in the presence of all his brethren.

การกำเนิดของยาโคบกับเอซาว
25:19 และเหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของอิสอัค บุตรชายของอับราฮัม คืออับราฮัมให้กำเนิดอิสอัค

Birth of Jacob and Esau
25:19 And these are the generations of Isaac, Abraham's son: Abraham begat Isaac:

25:20 และอิสอัคมีอายุสี่สิบปีเมื่อท่านรับเรเบคาห์มาเป็นภรรยา บุตรสาวของเบธูเอลคนซีเรียแห่งเมืองปัดดานอารัม น้องสาวของลาบันคนซีเรีย

25:20 And Isaac was forty years old when he took Rebekah to wife, the daughter of Bethuel the Syrian of Padanaram, the sister to Laban the Syrian.

25:21 และอิสอัคอ้อนวอนต่อพระเยโฮวาห์เพื่อภรรยาของท่าน เพราะนางเป็นหมัน และพระเยโฮวาห์ประทานตามคำอ้อนวอนของท่าน และเรเบคาห์ภรรยาของท่านก็ตั้งครรภ์

25:21 And Isaac intreated the LORD for his wife, because she was barren: and the LORD was intreated of him, and Rebekah his wife conceived.

25:22 และเด็กทั้งสองก็ดิ้นดันกันอยู่ภายในครรภ์ของนาง และนางกล่าวว่า “ถ้าเป็นอย่างนั้นแล้ว ทำไมข้าพเจ้าจึงเป็นเช่นนี้” และนางไปทูลถามพระเยโฮวาห์

25:22 And the children struggled together within her; and she said, If it be so, why am I thus? And she went to enquire of the LORD.

25:23 และพระเยโฮวาห์ตรัสกับนางว่า “ชนสองประชาชาติอยู่ในครรภ์ของเจ้า และคนสองลักษณะจะถูกแยกกันจากท้องของเจ้า และชนชาติหนึ่งจะมีกำลังมากกว่าอีกชนชาติหนึ่ง และพี่จะปรนนิบัติน้อง”

25:23 And the LORD said unto her, Two nations are in thy womb, and two manner of people shall be separated from thy bowels; and the one people shall be stronger than the other people; and the elder shall serve the younger.

25:24 และเมื่อกำหนดวันคลอดของนางมาถึงแล้ว ดูเถิด มีลูกแฝดอยู่ในครรภ์ของนาง

25:24 And when her days to be delivered were fulfilled, behold, there were twins in her womb.

25:25 และคนแรกคลอดออกมาตัวแดง ทั้งตัวเป็นเหมือนเสื้อผ้าที่ทำด้วยขน และพวกเขาเรียกชื่อของเขาว่า เอซาว

25:25 And the first came out red, all over like an hairy garment; and they called his name Esau.

25:26 และหลังจากนั้นน้องชายของเขาก็คลอดออกมา และมือของเขาจับส้นเท้าของเอซาวไว้ และชื่อของเขาถูกเรียกว่า ยาโคบ และอิสอัคมีอายุหกสิบปีเมื่อนางคลอดลูกแฝดนั้น

25:26 And after that came his brother out, and his hand took hold on Esau's heel; and his name was called Jacob: and Isaac was threescore years old when she bare them.

เอซาวขายสิทธิ์บุตรหัวปีให้ยาโคบ
25:27 และเด็กชายทั้งสองนั้นโตขึ้น และเอซาวก็เป็นพรานที่ชำนาญ เป็นชาวทุ่ง และยาโคบเป็นคนธรรมดา อาศัยอยู่ในเต็นท์ทั้งหลาย

Jacob Buys Esau's Birthright
25:27 And the boys grew: and Esau was a cunning hunter, a man of the field; and Jacob was a plain man, dwelling in tents.

25:28 และอิสอัครักเอซาว เพราะท่านได้รับประทานเนื้อกวางของเขา แต่เรเบคาห์รักยาโคบ

25:28 And Isaac loved Esau, because he did eat of his venison: but Rebekah loved Jacob.

25:29 และยาโคบต้มซุปข้นอยู่ และเอซาวกลับมาจากท้องทุ่ง และเขารู้สึกอ่อนกำลัง

25:29 And Jacob sod pottage: and Esau came from the field, and he was faint:

25:30 และเอซาวกล่าวแก่ยาโคบว่า “ขอให้อาหารแก่ข้า ข้าขอร้องเจ้า ด้วยซุปข้นแดงนั้นเองเถิด เพราะข้าอ่อนกำลัง” เพราะฉะนั้นชื่อของเขาจึงถูกเรียกว่า เอโดม

25:30 And Esau said to Jacob, Feed me, I pray thee, with that same red pottage; for I am faint: therefore was his name called Edom.

25:31 และยาโคบกล่าวว่า “จงขายสิทธิ์บุตรหัวปีของพี่ให้ข้าวันนี้”

25:31 And Jacob said, Sell me this day thy birthright.

25:32 และเอซาวกล่าวว่า “ดูเถิด ข้ากำลังจะตายอยู่แล้ว และสิทธิ์บุตรหัวปีนี้จะเป็นประโยชน์อะไรแก่ข้าเล่า”

25:32 And Esau said, Behold, I am at the point to die: and what profit shall this birthright do to me?

25:33 และยาโคบกล่าวว่า “จงปฏิญาณให้ข้าวันนี้” และเอซาวก็ปฏิญาณให้กับเขา และเขาขายสิทธิ์บุตรหัวปีของตนให้แก่ยาโคบ

25:33 And Jacob said, Swear to me this day; and he sware unto him: and he sold his birthright unto Jacob.

25:34 แล้วยาโคบจึงให้ขนมปังและถั่วแดงต้มแก่เอซาว และเขาได้กินและดื่ม และลุกขึ้น และไปตามทางของตน ดังนี้แหละเอซาวได้เหยียดหยามสิทธิ์บุตรหัวปีของตน

25:34 Then Jacob gave Esau bread and pottage of lentiles; and he did eat and drink, and rose up, and went his way: thus Esau despised his birthright.


ปฐมกาล 26 / Genesis 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

อิสอัคได้รับพันธสัญญาเช่นเดียวกับอับราฮัม
26:1 และมีการกันดารอาหารในแผ่นดินนั้น นอกเหนือจากการกันดารอาหารครั้งแรกที่อยู่ในสมัยของอับราฮัม และอิสอัคไปหาอาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียที่เมืองเกราร์

Isaac Receives Same Covenant Given Abraham
26:1 And there was a famine in the land, beside the first famine that was in the days of Abraham. And Isaac went unto Abimelech king of the Philistines unto Gerar.

26:2 และพระเยโฮวาห์ทรงปรากฏแก่ท่าน และตรัสว่า “อย่าลงไปยังอียิปต์เลย จงอาศัยอยู่ในแผ่นดินซึ่งเราจะบอกเจ้าเถิด

26:2 And the LORD appeared unto him, and said, Go not down into Egypt; dwell in the land which I shall tell thee of:

26:3 จงอาศัยอยู่ในแผ่นดินนี้ และเราจะอยู่กับเจ้าและจะอวยพรเจ้า เพราะว่าแก่เจ้าและแก่เชื้อสายของเจ้า เราจะให้ประเทศเหล่านี้ทั้งหมด และเราจะทำให้คำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับอับราฮัมบิดาของเจ้านั้นสำเร็จ

26:3 Sojourn in this land, and I will be with thee, and will bless thee; for unto thee, and unto thy seed, I will give all these countries, and I will perform the oath which I sware unto Abraham thy father;

26:4 และเราจะทำให้เชื้อสายของเจ้าทวีมากขึ้นดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และจะให้ประเทศเหล่านี้ทั้งหมดแก่เชื้อสายของเจ้า และในเชื้อสายของเจ้า บรรดาประชาชาติแห่งแผ่นดินโลกจะได้รับพระพร

26:4 And I will make thy seed to multiply as the stars of heaven, and will give unto thy seed all these countries; and in thy seed shall all the nations of the earth be blessed;

26:5 เพราะว่าอับราฮัมได้เชื่อฟังเสียงของเรา และได้รักษาคำกำชับของเรา บทบัญญัติทั้งหลายของเรา กฎเกณฑ์ทั้งหลายของเรา และราชบัญญัติทั้งหลายของเรา”

26:5 Because that Abraham obeyed my voice, and kept my charge, my commandments, my statutes, and my laws.

อิสอัคพูดมุสาเรื่องภรรยาของตน
26:6 และอิสอัคได้อาศัยอยู่ในเมืองเกราร์

Isaac Lies about His Wife
26:6 And Isaac dwelt in Gerar:

26:7 และชายทั้งหลายแห่งสถานที่นั้นได้ถามท่านเรื่องภรรยาของท่าน และท่านกล่าวว่า “เธอเป็นน้องสาวของข้าพเจ้า” เพราะท่านกลัวที่จะกล่าวว่า “นางเป็นภรรยาของข้าพเจ้า” “ด้วยเกรงว่า” ท่านกล่าวว่า “ชายทั้งหลายแห่งสถานที่นี้จะฆ่าข้าเสียเพราะเรเบคาห์” เพราะว่านางเป็นคนสวยน่าชม

26:7 And the men of the place asked him of his wife; and he said, She is my sister: for he feared to say, She is my wife; lest, said he, the men of the place should kill me for Rebekah; because she was fair to look upon.

26:8 และต่อมาเมื่อท่านอยู่ที่นั่นนานแล้ว อาบีเมเลคกษัตริย์แห่งชาวฟีลิสเตียทอดพระเนตรออกไปทางหน้าต่าง และเห็น และดูเถิด อิสอัคกำลังหยอกเล่นกับเรเบคาห์ภรรยาของตน

26:8 And it came to pass, when he had been there a long time, that Abimelech king of the Philistines looked out at a window, and saw, and, behold, Isaac was sporting with Rebekah his wife.

26:9 และอาบีเมเลคได้เรียกอิสอัคมา และตรัสว่า “ดูเถิด นางเป็นภรรยาของเจ้าแน่แล้ว และเจ้าพูดได้อย่างไรว่า ‘เธอเป็นน้องสาวของข้าพระองค์’” และอิสอัคทูลต่อพระองค์ว่า “เพราะข้าพระองค์เคยกล่าวว่า ‘เกรงว่าข้าจะตายเพราะนาง’”

26:9 And Abimelech called Isaac, and said, Behold, of a surety she is thy wife: and how saidst thou, She is my sister? And Isaac said unto him, Because I said, Lest I die for her.

26:10 และอาบีเมเลคตรัสว่า “นี่เจ้าทำอะไรแก่พวกเรา คนหนึ่งในพวกประชาชนอาจจะเข้าไปนอนกับภรรยาของเจ้าโดยไม่คิดอะไร และเจ้าจะนำความผิดมาสู่พวกเรา”

26:10 And Abimelech said, What is this thou hast done unto us? one of the people might lightly have lien with thy wife, and thou shouldest have brought guiltiness upon us.

26:11 และอาบีเมเลคได้ทรงกำชับประชาชนทั้งสิ้นของพระองค์ โดยตรัสว่า “ผู้ใดที่แตะต้องชายคนนี้หรือภรรยาของเขา จะถูกประหารชีวิตอย่างแน่นอน”

26:11 And Abimelech charged all his people, saying, He that toucheth this man or his wife shall surely be put to death.

26:12 แล้วอิสอัคได้หว่านพืชในแผ่นดินนั้น และในปีเดียวกันนั้นก็เก็บผลได้หนึ่งร้อยเท่า และพระเยโฮวาห์ทรงอวยพรท่าน

26:12 Then Isaac sowed in that land, and received in the same year an hundredfold: and the LORD blessed him.

26:13 และชายคนนั้นเริ่มเป็นใหญ่ และออกไปข้างหน้า และเติบโตขึ้นจนท่านกลายเป็นผู้ยิ่งใหญ่มาก

26:13 And the man waxed great, and went forward, and grew until he became very great:

26:14 ด้วยว่าท่านมีฝูงแพะแกะเป็นกรรมสิทธิ์ และฝูงวัวเป็นกรรมสิทธิ์ และมีพวกคนใช้มากมาย และชาวฟีลิสเตียก็อิจฉาท่าน

26:14 For he had possession of flocks, and possession of herds, and great store of servants: and the Philistines envied him.

26:15 ด้วยว่าบรรดาบ่อน้ำซึ่งพวกคนใช้ของบิดาท่านได้ขุดไว้ในสมัยของอับราฮัมบิดาของท่าน ชาวฟีลิสเตียได้อุดบ่อน้ำเหล่านั้น และเอาดินถมบ่อน้ำเหล่านั้น

26:15 For all the wells which his father's servants had digged in the days of Abraham his father, the Philistines had stopped them, and filled them with earth.

26:16 และอาบีเมเลคตรัสกับอิสอัคว่า “จงไปจากพวกเราเสียเถิด เพราะเจ้ามีกำลังมากยิ่งกว่าพวกเรา”

26:16 And Abimelech said unto Isaac, Go from us; for thou art much mightier than we.

อิสอัคขุดบ่อน้ำที่เกราร์ อิสอัคย้ายไปอยู่ที่เบเออร์เชบา
26:17 และอิสอัคได้ออกจากที่นั่น และตั้งเต็นท์ของท่านอยู่ในหุบเขาแห่งเกราร์ และอาศัยอยู่ที่นั่น

Isaac Digs a Well in Gerar; Moves to Beer-sheba
26:17 And Isaac departed thence, and pitched his tent in the valley of Gerar, and dwelt there.

26:18 และอิสอัคขุดบ่อน้ำทั้งหลายอีก ซึ่งพวกเขาเคยขุดไว้ในสมัยของอับราฮัมบิดาของท่าน เพราะชาวฟีลิสเตียได้อุดบ่อน้ำเหล่านั้นเสียหลังจากการสิ้นชีวิตของอับราฮัม และท่านก็เรียกชื่อบ่อน้ำเหล่านั้นตามชื่อซึ่งบิดาของท่านได้เรียกบ่อน้ำเหล่านั้น

26:18 And Isaac digged again the wells of water, which they had digged in the days of Abraham his father; for the Philistines had stopped them after the death of Abraham: and he called their names after the names by which his father had called them.

26:19 และพวกคนใช้ของอิสอัคขุดในหุบเขา และที่นั่นได้พบบ่อน้ำพุพลุ่งขึ้นมาบ่อหนึ่ง

26:19 And Isaac's servants digged in the valley, and found there a well of springing water.

26:20 และพวกคนเลี้ยงสัตว์ของเมืองเกราร์ได้ทะเลาะกับพวกคนเลี้ยงสัตว์ของอิสอัค โดยกล่าวว่า “น้ำนี้เป็นของพวกเรา” และท่านเรียกชื่อบ่อน้ำนั้นว่า เอเสก เพราะเขาทั้งหลายได้ทะเลาะกับท่าน

26:20 And the herdmen of Gerar did strive with Isaac's herdmen, saying, The water is ours: and he called the name of the well Esek; because they strove with him.

26:21 และพวกเขาก็ขุดบ่อน้ำอีกบ่อหนึ่ง และทะเลาะกันเรื่องบ่อนั้นด้วย และท่านเรียกชื่อบ่อน้ำนั้นว่า สิตนาห์

26:21 And they digged another well, and strove for that also: and he called the name of it Sitnah.

26:22 และท่านย้ายจากที่นั่น และขุดบ่อน้ำอีกบ่อหนึ่ง และเรื่องบ่อน้ำนั้นพวกเขาก็ไม่ได้ทะเลาะกันและท่านจึงเรียกชื่อบ่อน้ำนั้นว่า เรโหโบท และท่านกล่าวว่า “เพราะบัดนี้พระเยโฮวาห์ได้ประทานที่อยู่แก่พวกเรา และพวกเราจะทวีมากขึ้นในแผ่นดินนี้”

26:22 And he removed from thence, and digged another well; and for that they strove not: and he called the name of it Rehoboth; and he said, For now the LORD hath made room for us, and we shall be fruitful in the land.

26:23 และท่านก็ขึ้นไปจากที่นั่นไปยังเมืองเบเออร์เชบา

26:23 And he went up from thence to Beersheba.

อิสอัคสร้างแท่นบูชา
26:24 และพระเยโฮวาห์ทรงปรากฏแก่ท่านในคืนเดียวกันนั้น และตรัสว่า “เราเป็นพระเจ้าของอับราฮัม บิดาของเจ้า อย่ากลัวเลย ด้วยว่าเราอยู่กับเจ้า และจะอวยพรเจ้า และทวีเชื้อสายของเจ้าให้มากขึ้นเพราะเห็นแก่อับราฮัมผู้รับใช้ของเรา”

Isaac Builds Altar
26:24 And the LORD appeared unto him the same night, and said, I am the God of Abraham thy father: fear not, for I am with thee, and will bless thee, and multiply thy seed for my servant Abraham's sake.

26:25 และท่านสร้างแท่นบูชาที่นั่น และร้องออกพระนามของพระเยโฮวาห์ และตั้งเต็นท์ของท่านที่นั่น และที่นั่นพวกคนใช้ของอิสอัคขุดบ่อน้ำบ่อหนึ่ง

26:25 And he builded an altar there, and called upon the name of the LORD, and pitched his tent there: and there Isaac's servants digged a well.

อิสอัคทำพันธสัญญากับอาบีเมเลค
26:26 แล้วอาบีเมเลคไปหาท่านจากเมืองเกราร์ และอาฮุสซัทสหายคนหนึ่งของพระองค์ และฟีโคล์ผู้บัญชาการทหารของพระองค์

Covenant with Abimelech
26:26 Then Abimelech went to him from Gerar, and Ahuzzath one of his friends, and Phichol the chief captain of his army.

26:27 และอิสอัคกล่าวกับท่านเหล่านั้นว่า “ทำไมพวกท่านจึงมาหาข้าพเจ้า โดยเห็นว่า พวกท่านเกลียดชังข้าพเจ้า และได้ขับไล่ข้าพเจ้าไปเสียจากพวกท่าน”

26:27 And Isaac said unto them, Wherefore come ye to me, seeing ye hate me, and have sent me away from you?

26:28 และท่านเหล่านั้นกล่าวว่า “พวกเราเห็นอย่างชัดเจนแล้วว่าพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และพวกเราได้พูดกันว่า บัดนี้ขอให้มีคำปฏิญาณระหว่างเราทั้งหลาย คือระหว่างพวกเรากับท่าน และขอให้พวกเรากระทำพันธสัญญากับท่าน

26:28 And they said, We saw certainly that the LORD was with thee: and we said, Let there be now an oath betwixt us, even betwixt us and thee, and let us make a covenant with thee;

26:29 ว่าท่านจะไม่ทำอันตรายแก่พวกเรา ตามที่พวกเราไม่ได้แตะต้องท่าน และตามที่พวกเราไม่ได้กระทำสิ่งใดแก่ท่านเว้นแต่สิ่งที่ดี และได้ส่งท่านไปอย่างสันติ บัดนี้ท่านเป็นผู้ที่พระเยโฮวาห์ทรงอวยพร”

26:29 That thou wilt do us no hurt, as we have not touched thee, and as we have done unto thee nothing but good, and have sent thee away in peace: thou art now the blessed of the LORD.

26:30 และท่านได้จัดการเลี้ยงให้แก่ท่านเหล่านั้น และท่านเหล่านั้นได้กินและดื่ม

26:30 And he made them a feast, and they did eat and drink.

26:31 และครั้นรุ่งเช้าทั้งสองฝ่ายก็ตื่นแต่เช้ามืด และกระทำปฏิญาณต่อกัน และอิสอัคส่งท่านเหล่านั้นไป และท่านเหล่านั้นก็จากท่านไปอย่างสันติ

26:31 And they rose up betimes in the morning, and sware one to another: and Isaac sent them away, and they departed from him in peace.

26:32 และต่อมาในวันนั้นเองพวกคนใช้ของอิสอัคมา และบอกท่านเกี่ยวกับบ่อน้ำนั้นซึ่งพวกเขาได้ขุดไว้ และกล่าวแก่ท่านว่า “พวกเราพบน้ำแล้ว”

26:32 And it came to pass the same day, that Isaac's servants came, and told him concerning the well which they had digged, and said unto him, We have found water.

26:33 และท่านเรียกบ่อน้ำนั้นว่า เชบา ฉะนั้นชื่อของนครนั้นคือ เบเออร์เชบา จนถึงทุกวันนี้

26:33 And he called it Shebah: therefore the name of the city is Beersheba unto this day.

26:34 และเอซาวมีอายุสี่สิบปีเมื่อท่านรับยูดิธบุตรสาวของเบเออรีคนฮิตไทต์ และบาเชมัทบุตรสาวของเอโลนคนฮิตไทต์มาเป็นภรรยา

26:34 And Esau was forty years old when he took to wife Judith the daughter of Beeri the Hittite, and Bashemath the daughter of Elon the Hittite:

26:35 ซึ่งพวกนางเป็นความทุกข์ใจแก่อิสอัคและเรเบคาห์

26:35 Which were a grief of mind unto Isaac and to Rebekah.


ปฐมกาล 27 / Genesis 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบและเรเบคาห์วางอุบายเพื่อจะได้รับพร
27:1 และต่อมาเมื่ออิสอัคชราแล้ว และตาของท่านมัวจนท่านมองไม่เห็น ท่านก็เรียกเอซาวบุตรชายคนโตของท่านมา และกล่าวแก่เขาว่า “ลูกของพ่อเอ๋ย” และเขากล่าวแก่ท่านว่า “ดูเถิด ข้าพเจ้าอยู่ที่นี่”

Jacob and Rebekah Plot for a Blessing
27:1 And it came to pass, that when Isaac was old, and his eyes were dim, so that he could not see, he called Esau his eldest son, and said unto him, My son: and he said unto him, Behold, here am I.

27:2 และท่านกล่าวว่า “ดูเถิด บัดนี้พ่อแก่แล้ว พ่อไม่รู้วันแห่งความตายของพ่อ

27:2 And he said, Behold now, I am old, I know not the day of my death:

27:3 ฉะนั้นบัดนี้ พ่อขอร้องเจ้า จงเอาอาวุธของเจ้า คือแล่งธนูของเจ้าและคันธนูของเจ้า และออกไปที่ท้องทุ่ง และหาเนื้อกวางมาให้พ่อ

27:3 Now therefore take, I pray thee, thy weapons, thy quiver and thy bow, and go out to the field, and take me some venison;

27:4 และเตรียมอาหารอร่อยให้พ่อ อย่างที่พ่อชอบนั้น และนำอาหารนั้นมาให้พ่อ เพื่อพ่อจะกิน เพื่อจิตใจของพ่อจะอวยพรเจ้าก่อนพ่อตาย”

27:4 And make me savoury meat, such as I love, and bring it to me, that I may eat; that my soul may bless thee before I die.

27:5 และเรเบคาห์ก็ได้ยินเมื่ออิสอัคพูดกับเอซาวบุตรชายของท่าน และเอซาวก็ออกไปยังท้องทุ่งเพื่อล่าเนื้อกวาง และเพื่อนำเนื้อนั้นมา

27:5 And Rebekah heard when Isaac spake to Esau his son. And Esau went to the field to hunt for venison, and to bring it.

27:6 และเรเบคาห์พูดกับยาโคบบุตรชายของนาง โดยกล่าวว่า “ดูเถิด แม่ได้ยินบิดาของเจ้าพูดกับเอซาวพี่ชายของเจ้า โดยกล่าวว่า

27:6 And Rebekah spake unto Jacob her son, saying, Behold, I heard thy father speak unto Esau thy brother, saying,

27:7 ‘จงนำเนื้อกวางมาให้พ่อ และเตรียมอาหารอร่อยให้พ่อ เพื่อพ่อจะกิน และอวยพรเจ้าต่อพระพักตร์พระเยโฮวาห์ก่อนความตายของพ่อ’

27:7 Bring me venison, and make me savoury meat, that I may eat, and bless thee before the LORD before my death.

27:8 เพราะฉะนั้นบัดนี้ ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่ตามซึ่งแม่สั่งเจ้า

27:8 Now therefore, my son, obey my voice according to that which I command thee.

27:9 บัดนี้จงไปที่ฝูงแพะแกะ และนำลูกแพะดี ๆ สองตัวจากฝูงแพะมาให้แม่ และแม่จะทำลูกแพะเหล่านั้นให้เป็นอาหารอร่อยให้บิดาเจ้า อย่างที่ท่านชอบ

27:9 Go now to the flock, and fetch me from thence two good kids of the goats; and I will make them savoury meat for thy father, such as he loveth:

27:10 และเจ้าจะต้องนำมันไปให้บิดาเจ้า เพื่อท่านจะรับประทาน และเพื่อท่านจะอวยพรเจ้าก่อนการสิ้นชีวิตของท่าน”

27:10 And thou shalt bring it to thy father, that he may eat, and that he may bless thee before his death.

27:11 และยาโคบกล่าวแก่เรเบคาห์มารดาของตนว่า “ดูเถิด เอซาวพี่ชายของข้าพเจ้าเป็นคนมีขนดก และข้าพเจ้าเป็นคนเกลี้ยงเกลา

27:11 And Jacob said to Rebekah his mother, Behold, Esau my brother is a hairy man, and I am a smooth man:

27:12 บิดาของข้าพเจ้าคงจะคลำตัวข้าพเจ้า และข้าพเจ้าจะดูเหมือนว่าเป็นผู้หลอกลวงแก่ท่าน และข้าพเจ้าจะนำการสาปแช่งมาเหนือข้าพเจ้า และไม่ใช่พร”

27:12 My father peradventure will feel me, and I shall seem to him as a deceiver; and I shall bring a curse upon me, and not a blessing.

27:13 และมารดาของเขากล่าวแก่เขาว่า “ขอให้การสาปแช่งของเจ้าตกอยู่กับแม่เถิด ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่เท่านั้น และไปเอาลูกแพะพวกนั้นมาให้แม่เถิด”

27:13 And his mother said unto him, Upon me be thy curse, my son: only obey my voice, and go fetch me them.

27:14 และเขาไป และจับมา และนำพวกมันมาให้มารดาของตน และมารดาของเขาได้ทำอาหารอร่อย อย่างที่บิดาของเขาชอบนั้น

27:14 And he went, and fetched, and brought them to his mother: and his mother made savoury meat, such as his father loved.

27:15 และเรเบคาห์นำเสื้ออย่างดีที่สุดของเอซาว บุตรชายคนโตของนาง ซึ่งอยู่กับนางในบ้าน และสวมเสื้อเหล่านั้นให้ยาโคบบุตรชายคนเล็กของนาง

27:15 And Rebekah took goodly raiment of her eldest son Esau, which were with her in the house, and put them upon Jacob her younger son:

27:16 และนางเอาหนังของพวกลูกแพะใส่บนมือทั้งสองของเขา และบนคอที่เกลี้ยงเกลาของเขา

27:16 And she put the skins of the kids of the goats upon his hands, and upon the smooth of his neck:

27:17 และนางก็มอบอาหารอร่อยและขนมปัง ซึ่งนางได้เตรียมนั้น ไว้ในมือของยาโคบบุตรชายของนาง

27:17 And she gave the savoury meat and the bread, which she had prepared, into the hand of her son Jacob.

27:18 และเขาได้เข้ามาหาบิดาของตน และกล่าวว่า “คุณพ่อขอรับ” และท่านกล่าวว่า “พ่ออยู่นี่ เจ้าคือใคร ลูกของพ่อเอ๋ย”

27:18 And he came unto his father, and said, My father: and he said, Here am I; who art thou, my son?

27:19 และยาโคบกล่าวแก่บิดาของตนว่า “ลูกเป็นเอซาวบุตรหัวปีของพ่อ ลูกได้ทำตามที่พ่อสั่งลูกแล้ว โปรดลุกขึ้น ลูกขอร้องพ่อ นั่งและรับประทานเนื้อกวางของลูกเถิด เพื่อจิตใจของพ่อจะอวยพรลูก”

27:19 And Jacob said unto his father, I am Esau thy firstborn; I have done according as thou badest me: arise, I pray thee, sit and eat of my venison, that thy soul may bless me.

27:20 และอิสอัคกล่าวแก่บุตรชายของตนว่า “ทำไมเจ้าจึงพบมันเร็วนัก ลูกของพ่อเอ๋ย” และเขากล่าวว่า “เพราะว่าพระเยโฮวาห์พระเจ้าของพ่อได้นำมันมาให้ลูก”

27:20 And Isaac said unto his son, How is it that thou hast found it so quickly, my son? And he said, Because the LORD thy God brought it to me.

27:21 และอิสอัคกล่าวแก่ยาโคบว่า “จงมาใกล้ ๆ พ่อขอร้องเจ้า เพื่อพ่อจะได้คลำตัวเจ้า ลูกของพ่อเอ๋ย ว่าเจ้าเป็นเอซาวลูกชายของพ่อแน่หรือไม่”

27:21 And Isaac said unto Jacob, Come near, I pray thee, that I may feel thee, my son, whether thou be my very son Esau or not.

27:22 และยาโคบได้เข้าไปใกล้อิสอัคบิดาของตน และอิสอัคคลำตัวเขา และกล่าวว่า “เสียงก็เป็นเสียงของยาโคบ แต่มือเป็นมือของเอซาว”

27:22 And Jacob went near unto Isaac his father; and he felt him, and said, The voice is Jacob's voice, but the hands are the hands of Esau.

27:23 และท่านไม่ได้สังเกตเขา เพราะมือของเขามีขนดก เหมือนมือของเอซาวพี่ชายของเขา ท่านจึงอวยพรเขา

27:23 And he discerned him not, because his hands were hairy, as his brother Esau's hands: so he blessed him.

27:24 และท่านกล่าวว่า “เจ้าเป็นเอซาวลูกชายของพ่อจริงหรือ” และเขากล่าวว่า “ลูกเป็น”

27:24 And he said, Art thou my very son Esau? And he said, I am.

27:25 และท่านกล่าวว่า “จงนำเนื้อมาให้พ่อ และพ่อจะกินเนื้อกวางของลูกชายของพ่อ เพื่อจิตใจของพ่อจะอวยพรเจ้า” และยาโคบนำเนื้อกวางมาใกล้ท่าน และท่านก็รับประทาน และเขานำน้ำองุ่นมาให้ท่าน และท่านก็ดื่ม

27:25 And he said, Bring it near to me, and I will eat of my son's venison, that my soul may bless thee. And he brought it near to him, and he did eat: and he brought him wine, and he drank.

อิสอัคอวยพรยาโคบ
27:26 และอิสอัคบิดาของเขากล่าวแก่เขาว่า “บัดนี้จงเข้ามาใกล้ และจุบพ่อ ลูกของพ่อเอ๋ย”

God Gives Prophetic Blessing
27:26 And his father Isaac said unto him, Come near now, and kiss me, my son.

27:27 และเขาเข้ามาใกล้และจุบท่าน และท่านก็ดมกลิ่นแห่งเสื้อของเขา และอวยพรเขา และกล่าวว่า “ดูซิ กลิ่นของลูกชายของพ่อเป็นเหมือนกลิ่นแห่งท้องทุ่ง ซึ่งพระเยโฮวาห์ทรงอวยพรแล้ว

27:27 And he came near, and kissed him: and he smelled the smell of his raiment, and blessed him, and said, See, the smell of my son is as the smell of a field which the LORD hath blessed:

27:28 ฉะนั้นขอพระเจ้าประทานน้ำค้างแห่งฟ้าสวรรค์แก่เจ้า และความอุดมสมบูรณ์ของแผ่นดิน และข้าวและน้ำองุ่นมากมาย

27:28 Therefore God give thee of the dew of heaven, and the fatness of the earth, and plenty of corn and wine:

27:29 ขอให้ประชาชนรับใช้เจ้า และให้บรรดาประชาชาติโน้มตัวลงต่อเจ้า จงเป็นเจ้านายเหนือพี่น้องของเจ้าเถิด และให้บุตรชายทั้งหลายของมารดาของเจ้าโน้มตัวลงต่อเจ้า ขอให้ทุกคนที่สาปแช่งเจ้าถูกสาปแช่ง และขอให้ผู้ที่อวยพรเจ้าได้รับพร”

27:29 Let people serve thee, and nations bow down to thee: be lord over thy brethren, and let thy mother's sons bow down to thee: cursed be every one that curseth thee, and blessed be he that blesseth thee.

27:30 และต่อมา ทันทีที่อิสอัคได้อวยพรยาโคบเสร็จแล้ว และยาโคบพึ่งออกไปจากต่อหน้าอิสอัคบิดาของเขา เอซาวพี่ชายของเขาก็เข้ามาจากการล่าของเขา

27:30 And it came to pass, as soon as Isaac had made an end of blessing Jacob, and Jacob was yet scarce gone out from the presence of Isaac his father, that Esau his brother came in from his hunting.

27:31 และเขาได้ทำอาหารอร่อยเช่นกัน และนำอาหารนั้นมาให้บิดาของเขา และกล่าวแก่บิดาของเขาว่า “ขอพ่อของลูกลุกขึ้น และรับประทานเนื้อกวางของลูกชายของพ่อ เพื่อจิตใจของพ่อจะได้อวยพรลูก”

27:31 And he also had made savoury meat, and brought it unto his father, and said unto his father, Let my father arise, and eat of his son's venison, that thy soul may bless me.

27:32 และอิสอัคบิดาของเขากล่าวแก่เขาว่า “เจ้าคือใคร” และเขากล่าวว่า “ลูกคือลูกชายของพ่อ เอซาวบุตรหัวปีของพ่อไง”

27:32 And Isaac his father said unto him, Who art thou? And he said, I am thy son, thy firstborn Esau.

27:33 และอิสอัคก็ตัวสั่นยิ่งนัก และกล่าวว่า “ใครเล่า คือผู้นั้นอยู่ที่ไหน ที่เอาเนื้อกวางและนำมันมาให้พ่อ และพ่อได้กินหมดแล้วก่อนเจ้ามาถึง และพ่อได้อวยพรเขาแล้ว ใช่แล้ว และเขาจะได้รับพร”

27:33 And Isaac trembled very exceedingly, and said, Who? where is he that hath taken venison, and brought it me, and I have eaten of all before thou camest, and have blessed him? yea, and he shall be blessed.

เอซาวเป็นทุกข์และมีความโกรธ
27:34 และเมื่อเอซาวได้ยินบรรดาถ้อยคำของบิดาของเขา เขาก็ร้องออกมาด้วยเสียงดังและด้วยความขมขื่นยิ่งนัก และกล่าวแก่บิดาของเขาว่า “ขออวยพรลูก คือลูกด้วยเถิด โอ คุณพ่อขอรับ”

Esau's Grief and Anger
27:34 And when Esau heard the words of his father, he cried with a great and exceeding bitter cry, and said unto his father, Bless me, even me also, O my father.

27:35 และท่านกล่าวว่า “น้องชายของเจ้าได้มาด้วยเล่ห์เหลี่ยม และเอาพรของเจ้าไปเสียแล้ว”

27:35 And he said, Thy brother came with subtilty, and hath taken away thy blessing.

27:36 และเขากล่าวว่า “เขามีชื่อว่ายาโคบก็ถูกต้องแล้วมิใช่หรือ เพราะเขาได้แย่งลูกสองครั้งแล้ว เขาแย่งสิทธิ์บุตรหัวปีของลูกไป และดูเถิด บัดนี้เขาแย่งพรของลูกไปเสียแล้ว” และเขากล่าวว่า “พ่อไม่ได้สงวนพรไว้ให้ลูกบ้างเลยหรือ”

27:36 And he said, Is not he rightly named Jacob? for he hath supplanted me these two times: he took away my birthright; and, behold, now he hath taken away my blessing. And he said, Hast thou not reserved a blessing for me?

27:37 และอิสอัคตอบและกล่าวแก่เอซาวว่า “ดูเถิด พ่อได้ตั้งเขาให้เป็นนายของเจ้า และบรรดาพี่น้องของเขา พ่อมอบให้แก่เขาให้เป็นพวกคนใช้ และด้วยข้าวและน้ำองุ่นพ่อได้ค้ำจุนเขาไว้ และบัดนี้พ่อจะทำอะไรให้แก่เจ้าได้เล่า ลูกของพ่อเอ๋ย”

27:37 And Isaac answered and said unto Esau, Behold, I have made him thy lord, and all his brethren have I given to him for servants; and with corn and wine have I sustained him: and what shall I do now unto thee, my son?

27:38 และเอซาวกล่าวแก่บิดาของเขาว่า “พ่อมีแค่พรเดียวเท่านั้นหรือ คุณพ่อขอรับ ขออวยพรลูก คือลูกด้วยเถิด โอ คุณพ่อขอรับ” และเอซาวก็ตะเบ็งเสียงของเขาขึ้น และร้องไห้

27:38 And Esau said unto his father, Hast thou but one blessing, my father? bless me, even me also, O my father. And Esau lifted up his voice, and wept.

27:39 และอิสอัคบิดาของเขาได้ตอบและกล่าวแก่เขาว่า “ดูเถิด ที่อยู่อาศัยของเจ้าจะเป็นความอุดมสมบูรณ์ของแผ่นดิน และของน้ำค้างแห่งฟ้าสวรรค์จากเบื้องบน

27:39 And Isaac his father answered and said unto him, Behold, thy dwelling shall be the fatness of the earth, and of the dew of heaven from above;

27:40 และโดยดาบของเจ้า เจ้าจะมีชีวิตอยู่ และเจ้าจะรับใช้น้องชายของเจ้า แต่จะเป็นไปอย่างนี้เมื่อเจ้ามีอำนาจครอบครองนั้น เจ้าจะหักแอกของเขาเสียจากคอของเจ้า”

27:40 And by thy sword shalt thou live, and shalt serve thy brother; and it shall come to pass when thou shalt have the dominion, that thou shalt break his yoke from off thy neck.

ยาโคบหนีไปจากเอซาว
27:41 และเอซาวก็เกลียดชังยาโคบ เพราะเหตุพรนั้นที่บิดาของเขาได้อวยพรเขา และเอซาวพูดในใจของเขาว่า “วันทั้งหลายแห่งการไว้ทุกข์เพื่อพ่อของข้าใกล้เข้ามาแล้ว เมื่อนั้นข้าจะฆ่ายาโคบน้องชายของข้าเสีย”

Jacob to Flee from Esau
27:41 And Esau hated Jacob because of the blessing wherewith his father blessed him: and Esau said in his heart, The days of mourning for my father are at hand; then will I slay my brother Jacob.

27:42 และคำเหล่านี้ของเอซาวบุตรชายคนโตของเรเบคาห์ถูกบอกให้นางฟัง และนางส่งไปและเรียกยาโคบบุตรชายคนเล็กของนางมา และกล่าวแก่เขาว่า “ดูเถิด เอซาวพี่ชายของเจ้า เกี่ยวกับเจ้า ได้ปลอบใจของตนเอง โดยตั้งใจจะฆ่าเจ้า

27:42 And these words of Esau her elder son were told to Rebekah: and she sent and called Jacob her younger son, and said unto him, Behold, thy brother Esau, as touching thee, doth comfort himself, purposing to kill thee.

27:43 เพราะฉะนั้นบัดนี้ ลูกชายของแม่เอ๋ย จงเชื่อฟังเสียงของแม่เถิด และจงลุกขึ้น เจ้าจงหนีไปหาลาบันพี่ชายของแม่ที่เมืองฮาราน

27:43 Now therefore, my son, obey my voice; and arise, flee thou to Laban my brother to Haran;

27:44 และอยู่กับเขาสักสองสามวัน จนกว่าความเกรี้ยวกราดของพี่ชายของเจ้าจะคลายลง

27:44 And tarry with him a few days, until thy brother's fury turn away;

27:45 จนกว่าความโกรธของพี่ชายเจ้าจะคลายลงจากเจ้า และเขาลืมสิ่งซึ่งเจ้าได้กระทำแก่เขา แล้วแม่จะส่งไป และพาเจ้ามาจากที่นั่น ทำไมแม่จะต้องสูญเสียลูกทั้งสองคนในวันเดียวกันด้วยเล่า”

27:45 Until thy brother's anger turn away from thee, and he forget that which thou hast done to him: then I will send, and fetch thee from thence: why should I be deprived also of you both in one day?

27:46 และเรเบคาห์กล่าวแก่อิสอัคว่า “ข้าพเจ้าเบื่อชีวิตของข้าพเจ้าเหลือเกิน เพราะบุตรสาวเหล่านั้นของคนเฮท ถ้ายาโคบหาภรรยาคนหนึ่งจากบุตรสาวทั้งหลายของคนเฮท อย่างเช่นหญิงเหล่านี้ซึ่งเป็นพวกบุตรสาวทั้งหลายของแผ่นดินนี้ ชีวิตข้าพเจ้าจะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า”

27:46 And Rebekah said to Isaac, I am weary of my life because of the daughters of Heth: if Jacob take a wife of the daughters of Heth, such as these which are of the daughters of the land, what good shall my life do me?


ปฐมกาล 28 / Genesis 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบหนีไปยังปัดดานอารัม
28:1 และอิสอัคก็เรียกยาโคบมา และอวยพรเขา และกำชับเขา และกล่าวแก่เขาว่า “เจ้าอย่าหาภรรยาคนหนึ่งจากบุตรสาวทั้งหลายของคานาอัน

Jacob Flees to Padan-aram
28:1 And Isaac called Jacob, and blessed him, and charged him, and said unto him, Thou shalt not take a wife of the daughters of Canaan.

28:2 จงลุกขึ้น ไปยังเมืองปัดดานอารัม ไปยังบ้านเบธูเอลบิดาของแม่เจ้า และจงหาภรรยาคนหนึ่งสำหรับเจ้าจากที่นั่น จากบุตรสาวทั้งหลายของลาบันพี่ชายแม่ของเจ้า

28:2 Arise, go to Padanaram, to the house of Bethuel thy mother's father; and take thee a wife from thence of the daughters of Laban thy mother's brother.

28:3 และขอพระเจ้าผู้ทรงมหิทธิฤทธิ์ทรงอวยพรเจ้า และโปรดให้เจ้ามีลูกดก และให้เจ้าทวียิ่งขึ้น เพื่อเจ้าจะเป็นชนชาติใหญ่

28:3 And God Almighty bless thee, and make thee fruitful, and multiply thee, that thou mayest be a multitude of people;

28:4 และขอประทานพรของอับราฮัมแก่เจ้า คือแก่เจ้าและแก่เชื้อสายของเจ้าพร้อมกับเจ้า เพื่อเจ้าจะรับแผ่นดินนี้เป็นมรดกซึ่งในที่แห่งนี้เจ้าเป็นคนแปลกหน้า ซึ่งพระเจ้าได้ประทานแก่อับราฮัมแล้ว”

28:4 And give thee the blessing of Abraham, to thee, and to thy seed with thee; that thou mayest inherit the land wherein thou art a stranger, which God gave unto Abraham.

28:5 และอิสอัคก็ส่งยาโคบไป และเขาก็ไปยังปัดดานอารัมไปหาลาบัน บุตรชายของเบธูเอลคนซีเรีย พี่ชายของเรเบคาห์ มารดาของยาโคบและเอซาว

28:5 And Isaac sent away Jacob: and he went to Padanaram unto Laban, son of Bethuel the Syrian, the brother of Rebekah, Jacob's and Esau's mother.

28:6 เมื่อเอซาวเห็นว่าอิสอัคได้อวยพรยาโคบ และส่งเขาไปยังปัดดานอารัม เพื่อหาภรรยาคนหนึ่งสำหรับเขาจากที่นั่น และเห็นว่าขณะที่อิสอัคได้อวยพรเขานั้นท่านได้กำชับเขา โดยกล่าวว่า “เจ้าอย่าหาภรรยาสำหรับเจ้าจากบุตรสาวทั้งหลายของคานาอัน”

28:6 When Esau saw that Isaac had blessed Jacob, and sent him away to Padanaram, to take him a wife from thence; and that as he blessed him he gave him a charge, saying, Thou shalt not take a wife of the daughters of Canaan;

28:7 และเห็นว่ายาโคบได้เชื่อฟังบิดาของเขาและมารดาของเขา และไปยังปัดดานอารัม

28:7 And that Jacob obeyed his father and his mother, and was gone to Padanaram;

28:8 และเมื่อเอซาวเห็นว่าบุตรสาวทั้งหลายของคานาอันไม่เป็นที่พอใจอิสอัคบิดาของตน

28:8 And Esau seeing that the daughters of Canaan pleased not Isaac his father;

28:9 แล้วเอซาวจึงไปหาอิชมาเอล และรับมาหะลัท ผู้เป็นบุตรสาวของอิชมาเอล บุตรชายของอับราฮัม น้องสาวของเนบาโยท มาเป็นภรรยา นอกเหนือภรรยาทั้งหลายซึ่งเขามีอยู่แล้ว

28:9 Then went Esau unto Ishmael, and took unto the wives which he had Mahalath the daughter of Ishmael Abraham's son, the sister of Nebajoth, to be his wife.

ความฝันเกี่ยวกับบันไดที่ทอดจากฟ้าสวรรค์ พระเจ้าทรงให้พันธสัญญาอีก
28:10 และยาโคบออกไปจากเมืองเบเออร์เชบา และไปทางเมืองฮาราน

Ladder to Heaven in Dream; God Repeats Pledge
28:10 And Jacob went out from Beersheba, and went toward Haran.

28:11 และเขามาถึงที่แห่งหนึ่ง และอยู่ที่นั่นตลอดคืนนั้น เพราะดวงอาทิตย์ตกแล้ว และเขาได้เอาหินหลายก้อนจากที่แห่งนั้นมา และวางหินเหล่านั้นเป็นพวกหมอนของเขา และเอนกายลงในที่แห่งนั้นเพื่อจะนอน

28:11 And he lighted upon a certain place, and tarried there all night, because the sun was set; and he took of the stones of that place, and put them for his pillows, and lay down in that place to sleep.

28:12 และเขาฝัน และดูเถิด บันไดอันหนึ่งถูกตั้งขึ้นบนแผ่นดินโลก และยอดของบันไดนั้นไปถึงฟ้าสวรรค์ และดูเถิด ทูตสวรรค์ทั้งหลายของพระเจ้ากำลังขึ้นลงอยู่บนบันไดนั้น

28:12 And he dreamed, and behold a ladder set up on the earth, and the top of it reached to heaven: and behold the angels of God ascending and descending on it.

28:13 และดูเถิด พระเยโฮวาห์ประทับยืนอยู่เหนือบันไดนั้น และตรัสว่า “เราเป็นพระเยโฮวาห์พระเจ้าของอับราฮัม บรรพบุรุษของเจ้า และพระเจ้าของอิสอัค แผ่นดินซึ่งเจ้านอนอยู่นั้น เราจะให้แก่เจ้าและแก่เชื้อสายของเจ้า

28:13 And, behold, the LORD stood above it, and said, I am the LORD God of Abraham thy father, and the God of Isaac: the land whereon thou liest, to thee will I give it, and to thy seed;

28:14 และเชื้อสายของเจ้าจะเป็นเหมือนผงคลีแห่งแผ่นดินโลก และเจ้าจะแผ่กว้างออกไปทางทิศตะวันตก และทางทิศตะวันออก และทางทิศเหนือ และทางทิศใต้ และในตัวเจ้า และในเชื้อสายของเจ้า บรรดาครอบครัวแห่งแผ่นดินโลกจะได้รับพระพร

28:14 And thy seed shall be as the dust of the earth, and thou shalt spread abroad to the west, and to the east, and to the north, and to the south: and in thee and in thy seed shall all the families of the earth be blessed.

28:15 และดูเถิด เราอยู่กับเจ้า และจะพิทักษ์รักษาเจ้าไว้ในทุกแห่งหนที่เจ้าไป และจะนำเจ้ากลับมายังแผ่นดินนี้อีก เพราะเราจะไม่ทอดทิ้งเจ้า จนกว่าเราได้ทำสิ่งซึ่งเราพูดกับเจ้าไว้นั้นแล้ว”

28:15 And, behold, I am with thee, and will keep thee in all places whither thou goest, and will bring thee again into this land; for I will not leave thee, until I have done that which I have spoken to thee of.

28:16 และยาโคบตื่นขึ้นจากการนอนหลับของเขา และเขากล่าวว่า “แน่ทีเดียวพระเยโฮวาห์ทรงอยู่ในที่แห่งนี้ และข้าหาได้รู้ไม่”

28:16 And Jacob awaked out of his sleep, and he said, Surely the LORD is in this place; and I knew it not.

28:17 และเขาก็กลัวและกล่าวว่า “สถานที่แห่งนี้น่าเกรงกลัวจริง ๆ สถานที่แห่งนี้มิใช่อย่างอื่น แต่เป็นพระนิเวศน์ของพระเจ้า และนี่เป็นประตูแห่งฟ้าสวรรค์”

28:17 And he was afraid, and said, How dreadful is this place! this is none other but the house of God, and this is the gate of heaven.

คำปฏิญาณของยาโคบ
28:18 และยาโคบได้ลุกขึ้นแต่เช้ามืด และเอาหินก้อนนั้นที่เขาได้ทำเป็นพวกหมอนของเขา และตั้งมันขึ้นเป็นเสาสำคัญ และเทน้ำมันบนยอดเสานั้น

Jacob's Vow
28:18 And Jacob rose up early in the morning, and took the stone that he had put for his pillows, and set it up for a pillar, and poured oil upon the top of it.

28:19 และเขาเรียกชื่อสถานที่แห่งนั้นว่า เบธเอล แต่ในตอนแรกชื่อของนครนั้นได้ถูกเรียกว่า ลูส

28:19 And he called the name of that place Bethel: but the name of that city was called Luz at the first.

28:20 และยาโคบทำการปฏิญาณ โดยกล่าวว่า “ถ้าพระเจ้าจะทรงอยู่กับข้าพระองค์ และจะทรงพิทักษ์รักษาข้าพระองค์ในทางที่ข้าพระองค์ไปนี้ และจะประทานอาหารให้ข้าพระองค์รับประทาน และเสื้อผ้าให้สวมใส่

28:20 And Jacob vowed a vow, saying, If God will be with me, and will keep me in this way that I go, and will give me bread to eat, and raiment to put on,

28:21 จนข้าพระองค์กลับมายังบ้านบิดาของข้าพระองค์โดยสันติแล้ว แล้วพระเยโฮวาห์จะทรงเป็นพระเจ้าของข้าพระองค์

28:21 So that I come again to my father's house in peace; then shall the LORD be my God:

28:22 และหินก้อนนี้ ซึ่งข้าพระองค์ได้ตั้งไว้เป็นเสาสำคัญ จะเป็นพระนิเวศน์ของพระเจ้า และจากทุกสิ่งที่พระองค์ประทานให้แก่ข้าพระองค์ ข้าพระองค์จะถวายหนึ่งในสิบแด่พระองค์อย่างแน่นอน”

28:22 And this stone, which I have set for a pillar, shall be God's house: and of all that thou shalt give me I will surely give the tenth unto thee.


ปฐมกาล 29 / Genesis 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบอยู่กับลาบัน เลอาห์และราเชล
29:1 แล้วยาโคบเดินทางของเขาต่อไป และเข้ามาในแผ่นดินของประชาชนแห่งทิศตะวันออก

Jacob with Laban; Rachel and Leah
29:1 Then Jacob went on his journey, and came into the land of the people of the east.

29:2 และเขาก็มองไป และดูเถิด มีบ่อน้ำบ่อหนึ่งในทุ่งนา และดูเถิด มีฝูงแกะสามฝูงนอนอยู่ข้างบ่อนั้น เพราะจากบ่อนั้นพวกเขาตักน้ำให้ฝูงแกะเหล่านั้น และหินใหญ่ก้อนหนึ่งอยู่บนปากบ่อนั้น

29:2 And he looked, and behold a well in the field, and, lo, there were three flocks of sheep lying by it; for out of that well they watered the flocks: and a great stone was upon the well's mouth.

29:3 และฝูงแกะเหล่านั้นทั้งหมดมาพร้อมกันที่นั่น และพวกเขาก็กลิ้งหินออกจากปากบ่อ และตักน้ำให้ฝูงแกะ และวางหินอีกบนปากบ่อนั้นในที่ของมัน

29:3 And thither were all the flocks gathered: and they rolled the stone from the well's mouth, and watered the sheep, and put the stone again upon the well's mouth in his place.

29:4 และยาโคบกล่าวแก่พวกเขาว่า “พี่น้องของข้าพเจ้าเอ๋ย พวกท่านมาจากไหน” และพวกเขากล่าวว่า “พวกเรามาจากเมืองฮาราน”

29:4 And Jacob said unto them, My brethren, whence be ye? And they said, Of Haran are we.

29:5 และเขากล่าวแก่พวกเขาว่า “พวกท่านรู้จักลาบันบุตรชายของนาโฮร์หรือไม่” และพวกเขากล่าวว่า “พวกเรารู้จักท่าน”

29:5 And he said unto them, Know ye Laban the son of Nahor? And they said, We know him.

29:6 และเขากล่าวแก่พวกเขาว่า “ท่านสบายดีหรือ” และพวกเขากล่าวว่า “ท่านสบายดี และดูเถิด ราเชล บุตรสาวของท่าน กำลังมาพร้อมกับฝูงแกะนั้น”

29:6 And he said unto them, Is he well? And they said, He is well: and, behold, Rachel his daughter cometh with the sheep.

29:7 และเขากล่าวว่า “ดูเถิด นี่ยังหัววันอยู่ และยังไม่ถึงเวลาที่จะให้ฝูงแพะแกะถูกรวมกัน พวกท่านจงเอาน้ำให้แกะเหล่านี้ และไปและให้พวกมันกินหญ้าเถิด”

29:7 And he said, Lo, it is yet high day, neither is it time that the cattle should be gathered together: water ye the sheep, and go and feed them.

29:8 และพวกเขากล่าวว่า “พวกเราทำไม่ได้ จนกว่าฝูงแกะทั้งหมดนั้นจะถูกรวมเข้าด้วยกัน และจนกว่าพวกเขากลิ้งหินนั้นออกจากปากบ่อน้ำ แล้วพวกเราจึงจะเอาน้ำให้ฝูงแกะ”

29:8 And they said, We cannot, until all the flocks be gathered together, and till they roll the stone from the well's mouth; then we water the sheep.

29:9 และขณะที่เขากำลังพูดกับพวกเขาอยู่ ราเชลก็มาถึงพร้อมกับฝูงแกะของบิดาเธอ เพราะเธอเป็นผู้เลี้ยงพวกมัน

29:9 And while he yet spake with them, Rachel came with her father's sheep: for she kept them.

29:10 และต่อมา เมื่อยาโคบเห็นราเชล บุตรสาวของลาบัน พี่ชายมารดาของตน และฝูงแกะของลาบัน พี่ชายมารดาของตน ยาโคบก็เข้าไปใกล้ และกลิ้งหินออกจากปากบ่อน้ำ และเอาน้ำให้ฝูงแกะของลาบัน พี่ชายมารดาของตน

29:10 And it came to pass, when Jacob saw Rachel the daughter of Laban his mother's brother, and the sheep of Laban his mother's brother, that Jacob went near, and rolled the stone from the well's mouth, and watered the flock of Laban his mother's brother.

29:11 และยาโคบจุบราเชล และเปล่งเสียงของเขาขึ้น และร้องไห้

29:11 And Jacob kissed Rachel, and lifted up his voice, and wept.

29:12 และยาโคบบอกราเชลว่าตนเป็นหลานบิดาของเธอ และว่าตนเป็นบุตรชายของเรเบคาห์ และเธอก็วิ่งไปและบอกบิดาของเธอ

29:12 And Jacob told Rachel that he was her father's brother, and that he was Rebekah's son: and she ran and told her father.

29:13 และต่อมา เมื่อลาบันได้ยินข่าวเหล่านั้นเกี่ยวกับยาโคบ บุตรชายน้องสาวของตน ท่านก็วิ่งไปเพื่อพบเขา และกอดเขาและจุบเขา และพาเขามาถึงบ้านของท่าน และเขาเล่าสิ่งเหล่านี้ทั้งหมดให้ลาบันฟัง

29:13 And it came to pass, when Laban heard the tidings of Jacob his sister's son, that he ran to meet him, and embraced him, and kissed him, and brought him to his house. And he told Laban all these things.

29:14 และลาบันกล่าวแก่เขาว่า “เจ้าเป็นกระดูกของเราและเนื้อของเราแท้ ๆ” และเขาก็อาศัยอยู่กับท่านหนึ่งเดือน

29:14 And Laban said to him, Surely thou art my bone and my flesh. And he abode with him the space of a month.

ยาโคบทำงานเจ็ดปีเพื่อจะได้ราเชลที่เขารัก
29:15 และลาบันกล่าวแก่ยาโคบว่า “เพราะเจ้าเป็นหลานชายของเรา ฉะนั้นควรหรือที่เจ้าจะรับใช้เราเปล่า ๆ จงบอกเราเถิดว่า ค่าจ้างของเจ้าจะเป็นเท่าไร”

Seven Years' Service for Beloved Rachel
29:15 And Laban said unto Jacob, Because thou art my brother, shouldest thou therefore serve me for nought? tell me, what shall thy wages be?

29:16 และลาบันมีบุตรสาวสองคน ชื่อของพี่สาวคือ เลอาห์ และชื่อของน้องสาวคือ ราเชล

29:16 And Laban had two daughters: the name of the elder was Leah, and the name of the younger was Rachel.

29:17 เลอาห์นั้นมีดวงตาอ่อนโยน แต่ราเชลนั้นสละสลวยและเป็นที่ชื่นชอบอย่างยิ่ง

29:17 Leah was tender eyed; but Rachel was beautiful and well favoured.

29:18 และยาโคบรักราเชล และกล่าวว่า “ข้าพเจ้าจะรับใช้ท่านเจ็ดปี เพื่อจะได้ราเชลบุตรสาวคนเล็กของท่าน”

29:18 And Jacob loved Rachel; and said, I will serve thee seven years for Rachel thy younger daughter.

29:19 และลาบันกล่าวว่า “ที่เราจะยกเธอให้เจ้านั้นก็ดีกว่าที่เราจะยกเธอให้ชายอื่น จงอยู่กับเราเถิด”

29:19 And Laban said, It is better that I give her to thee, than that I should give her to another man: abide with me.

29:20 และยาโคบก็รับใช้เจ็ดปีเพื่อจะได้ราเชล และปีเหล่านั้นเป็นเหมือนน้อยวันแก่เขา เพราะความรักที่เขามีต่อเธอ

29:20 And Jacob served seven years for Rachel; and they seemed unto him but a few days, for the love he had to her.

29:21 และยาโคบกล่าวแก่ลาบันว่า “ขอให้ภรรยาข้าพเจ้าแก่ข้าพเจ้าเถิด เพราะวันทั้งหลายของข้าพเจ้าก็ครบแล้ว เพื่อข้าพเจ้าจะเข้าไปหาเธอ”

29:21 And Jacob said unto Laban, Give me my wife, for my days are fulfilled, that I may go in unto her.

29:22 และลาบันได้รวบรวมบรรดาคนแห่งสถานที่นั้นมาพร้อมกัน และจัดการเลี้ยง

29:22 And Laban gathered together all the men of the place, and made a feast.

ลาบันหลอกลวงยาโคบ ยาโคบแต่งงานกับเลอาห์
29:23 และต่อมาครั้นเวลาค่ำแล้ว ท่านก็เอาเลอาห์บุตรสาวของตนมา และพาเธอมาให้เขา และเขาก็เข้าไปหาเธอ

Laban's Fraud: Jacob Marries Leah
29:23 And it came to pass in the evening, that he took Leah his daughter, and brought her to him; and he went in unto her.

29:24 และลาบันยกศิลปาห์สาวใช้ของตนให้แก่เลอาห์บุตรสาวของตนเพื่อเป็นสาวใช้

29:24 And Laban gave unto his daughter Leah Zilpah his maid for an handmaid.

29:25 และต่อมาพอรุ่งขึ้น ดูเถิด เป็นเลอาห์ และเขากล่าวแก่ลาบันว่า “นี่ท่านทำอะไรกับข้าพเจ้าเล่า ข้าพเจ้าได้รับใช้ท่านเพื่อจะได้ราเชลมิใช่หรือ ทำไมท่านจึงล่อลวงข้าพเจ้าเล่า”

29:25 And it came to pass, that in the morning, behold, it was Leah: and he said to Laban, What is this thou hast done unto me? did not I serve with thee for Rachel? wherefore then hast thou beguiled me?

29:26 และลาบันกล่าวว่า “ไม่ควรทำอย่างนั้นในแผ่นดินของเรา คือที่จะยกน้องสาวให้ก่อนพี่หัวปี

29:26 And Laban said, It must not be so done in our country, to give the younger before the firstborn.

29:27 จงให้ครบสัปดาห์ของเธอก่อน และเราจะยกคนนี้ให้เจ้าด้วย สำหรับการรับใช้ซึ่งเจ้าจะรับใช้เราอีกเจ็ดปี”

29:27 Fulfil her week, and we will give thee this also for the service which thou shalt serve with me yet seven other years.

ยาโคบทำงานอีกเจ็ดปีเพื่อได้ราเชล
29:28 และยาโคบก็ทำตาม และรอจนครบสัปดาห์ของนาง และท่านก็ยกราเชลบุตรสาวของตนให้เป็นภรรยาแก่เขาด้วย

Jacob Labors Seven More Years for Rachel
29:28 And Jacob did so, and fulfilled her week: and he gave him Rachel his daughter to wife also.

29:29 และลาบันยกบิลฮาห์สาวใช้ของตนให้แก่ราเชลบุตรสาวของตนเพื่อเป็นสาวใช้ของเธอ

29:29 And Laban gave to Rachel his daughter Bilhah his handmaid to be her maid.

29:30 และเขาก็เข้าไปหาราเชลเช่นกัน และเขารักราเชลมากกว่าเลอาห์ด้วย และได้รับใช้ท่านต่อไปอีกเจ็ดปี

29:30 And he went in also unto Rachel, and he loved also Rachel more than Leah, and served with him yet seven other years.

29:31 และเมื่อพระเยโฮวาห์ทรงเห็นว่าเลอาห์ถูกเกลียดชัง พระองค์จึงทรงเปิดครรภ์ของนาง แต่ราเชลนั้นเป็นหมัน

29:31 And when the LORD saw that Leah was hated, he opened her womb: but Rachel was barren.

29:32 และเลอาห์ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า รูเบน เพราะนางกล่าวว่า “พระเยโฮวาห์ได้ทอดพระเนตรความทุกข์ของข้าพเจ้าเป็นแน่ บัดนี้สามีของข้าพเจ้าจึงจะรักข้าพเจ้า”

29:32 And Leah conceived, and bare a son, and she called his name Reuben: for she said, Surely the LORD hath looked upon my affliction; now therefore my husband will love me.

29:33 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “เพราะพระเยโฮวาห์ทรงได้ยินว่าข้าพเจ้าเคยถูกเกลียดชัง พระองค์จึงประทานบุตรชายคนนี้ให้แก่ข้าพเจ้าด้วย” และนางเรียกชื่อของเขาว่า สิเมโอน

29:33 And she conceived again, and bare a son; and said, Because the LORD hath heard that I was hated, he hath therefore given me this son also: and she called his name Simeon.

29:34 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “บัดนี้ เวลานี้สามีของข้าพเจ้าจะเข้าร่วมกับข้าพเจ้า เพราะข้าพเจ้าได้คลอดบุตรชายสามคนให้เขาแล้ว” เพราะฉะนั้นชื่อของเขาจึงถูกเรียกว่า เลวี

29:34 And she conceived again, and bare a son; and said, Now this time will my husband be joined unto me, because I have born him three sons: therefore was his name called Levi.

29:35 และนางตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และนางกล่าวว่า “บัดนี้ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์” เพราะฉะนั้นนางจึงเรียกชื่อของเขาว่า ยูดาห์ และต่อไปก็หยุดคลอดบุตร

29:35 And she conceived again, and bare a son: and she said, Now will I praise the LORD: therefore she called his name Judah; and left bearing.


ปฐมกาล 30 / Genesis 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เลอาห์กับราเชลแข่งกันเพื่อมีบุตรให้ยาโคบ
30:1 และเมื่อราเชลเห็นว่าตนไม่คลอดบุตรให้แก่ยาโคบ ราเชลก็อิจฉาพี่สาวของนาง และกล่าวแก่ยาโคบว่า “ขอให้ข้าพเจ้ามีบุตร หรือไม่ข้าพเจ้าก็จะตาย”

Sisters Compete to Bear Jacob's Children
30:1 And when Rachel saw that she bare Jacob no children, Rachel envied her sister; and said unto Jacob, Give me children, or else I die.

30:2 และความโกรธของยาโคบก็พลุ่งขึ้นต่อราเชล และเขากล่าวว่า “เราเป็นผู้แทนพระเจ้าหรือ ผู้ทรงยับยั้งผลแห่งครรภ์ไว้จากเจ้า”

30:2 And Jacob's anger was kindled against Rachel: and he said, Am I in God's stead, who hath withheld from thee the fruit of the womb?

30:3 และนางกล่าวว่า “ดูเถิด บิลฮาห์สาวใช้ของข้าพเจ้า จงเข้าไปหาเธอเถิด และเธอจะคลอดบุตรบนตักของข้าพเจ้า เพื่อข้าพเจ้าจะได้มีบุตรโดยอาศัยเธอ”

30:3 And she said, Behold my maid Bilhah, go in unto her; and she shall bear upon my knees, that I may also have children by her.

30:4 และนางได้ยกบิลฮาห์สาวใช้ของตนให้เป็นภรรยาของเขา และยาโคบก็เข้าไปหาเธอ

30:4 And she gave him Bilhah her handmaid to wife: and Jacob went in unto her.

30:5 และบิลฮาห์ก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้แก่ยาโคบ

30:5 And Bilhah conceived, and bare Jacob a son.

30:6 และราเชลกล่าวว่า “พระเจ้าได้ทรงตัดสินเรื่องข้าพเจ้า และได้ทรงสดับฟังเสียงทูลของข้าพเจ้าด้วย และได้ประทานบุตรชายคนหนึ่งแก่ข้าพเจ้า” เหตุฉะนี้นางจึงเรียกชื่อของเขาว่า ดาน

30:6 And Rachel said, God hath judged me, and hath also heard my voice, and hath given me a son: therefore called she his name Dan.

30:7 และบิลฮาห์สาวใช้ของราเชลตั้งครรภ์อีก และคลอดบุตรชายคนที่สองให้แก่ยาโคบ

30:7 And Bilhah Rachel's maid conceived again, and bare Jacob a second son.

30:8 และราเชลกล่าวว่า “ข้าพเจ้าได้ปล้ำสู้กับพี่สาวของข้าพเจ้าด้วยการปล้ำสู้ใหญ่โต และข้าพเจ้าได้ชัยชนะแล้ว” และนางเรียกชื่อของเขาว่า นัฟทาลี

30:8 And Rachel said, With great wrestlings have I wrestled with my sister, and I have prevailed: and she called his name Naphtali.

30:9 เมื่อเลอาห์เห็นว่าตนหยุดคลอดบุตร นางจึงเอาศิลปาห์สาวใช้ของตน และยกเธอให้เป็นภรรยาของยาโคบ

30:9 When Leah saw that she had left bearing, she took Zilpah her maid, and gave her Jacob to wife.

30:10 และศิลปาห์สาวใช้ของเลอาห์ ก็คลอดบุตรชายคนหนึ่งให้แก่ยาโคบ

30:10 And Zilpah Leah's maid bare Jacob a son.

30:11 และเลอาห์กล่าวว่า “กองทหารกำลังมา” และนางเรียกชื่อของเขาว่า กาด

30:11 And Leah said, A troop cometh: and she called his name Gad.

30:12 และศิลปาห์สาวใช้ของเลอาห์ คลอดบุตรชายคนที่สองให้แก่ยาโคบ

30:12 And Zilpah Leah's maid bare Jacob a second son.

30:13 และเลอาห์กล่าวว่า “ข้าพเจ้ามีความสุข เพราะพวกบุตรสาวจะเรียกข้าพเจ้าว่า เป็นผู้ได้รับพร” และนางเรียกชื่อของเขาว่า อาเชอร์

30:13 And Leah said, Happy am I, for the daughters will call me blessed: and she called his name Asher.

30:14 และรูเบนออกไปในฤดูเกี่ยวข้าวสาลี และพบพวกต้นดูดาอิมในทุ่งนา และนำพวกมันมายังเลอาห์มารดาของเขา แล้วราเชลกล่าวแก่เลอาห์ว่า “ฉันขอร้องพี่ โปรดให้จากดูดาอิมเหล่านั้นของบุตรชายของพี่ให้ฉันบ้าง”

30:14 And Reuben went in the days of wheat harvest, and found mandrakes in the field, and brought them unto his mother Leah. Then Rachel said to Leah, Give me, I pray thee, of thy son's mandrakes.

30:15 และเลอาห์กล่าวแก่นางว่า “เป็นเรื่องเล็กน้อยหรือที่น้องได้แย่งสามีของพี่ไปแล้ว และน้องจะมาเอาพวกดูดาอิมของบุตรชายของพี่ไปเสียด้วย” และราเชลกล่าวว่า “ฉะนั้นคืนวันนี้เขาจะไปนอนกับพี่ เพื่อแลกกับดูดาอิมเหล่านั้นของบุตรชายของพี่”

30:15 And she said unto her, Is it a small matter that thou hast taken my husband? and wouldest thou take away my son's mandrakes also? And Rachel said, Therefore he shall lie with thee to night for thy son's mandrakes.

30:16 และยาโคบออกมาจากนาในเวลาเย็น และเลอาห์ก็ออกไปเพื่อพบเขา และกล่าวว่า “ท่านต้องเข้ามาหาข้าพเจ้า เพราะข้าพเจ้าได้จ้างท่านด้วยพวกดูดาอิมของบุตรชายของข้าพเจ้าแน่แล้ว” และเขาก็นอนกับนางคืนนั้น

30:16 And Jacob came out of the field in the evening, and Leah went out to meet him, and said, Thou must come in unto me; for surely I have hired thee with my son's mandrakes. And he lay with her that night.

30:17 และพระเจ้าทรงสดับฟังเลอาห์ และนางก็ตั้งครรภ์ และคลอดบุตรชายคนที่ห้าให้แก่ยาโคบ

30:17 And God hearkened unto Leah, and she conceived, and bare Jacob the fifth son.

30:18 และเลอาห์กล่าวว่า “พระเจ้าได้ประทานสินจ้างของข้าพเจ้าให้แก่ข้าพเจ้า เพราะข้าพเจ้าได้ยกหญิงคนใช้ของข้าพเจ้าให้สามีของข้าพเจ้า” และนางเรียกชื่อของเขาว่า อิสสาคาร์

30:18 And Leah said, God hath given me my hire, because I have given my maiden to my husband: and she called his name Issachar.

30:19 และเลอาห์ก็ตั้งครรภ์อีก และคลอดบุตรชายคนที่หกให้แก่ยาโคบ

30:19 And Leah conceived again, and bare Jacob the sixth son.

30:20 และเลอาห์กล่าวว่า “พระเจ้าได้ประทานสินสอดทองหมั้นอันดีให้ข้าพเจ้า บัดนี้สามีของข้าพเจ้าจะอาศัยอยู่กับข้าพเจ้า เพราะข้าพเจ้าได้ให้บุตรชายแก่เขาหกคนแล้ว” และนางเรียกชื่อของเขาว่า เศบูลุน

30:20 And Leah said, God hath endued me with a good dowry; now will my husband dwell with me, because I have born him six sons: and she called his name Zebulun.

30:21 และหลังจากนั้นนางก็คลอดบุตรสาวคนหนึ่ง และเรียกชื่อของเธอว่า ดีนาห์

30:21 And afterwards she bare a daughter, and called her name Dinah.

30:22 และพระเจ้าทรงระลึกถึงราเชล และพระเจ้าทรงสดับฟังนาง และทรงเปิดครรภ์ของนาง

30:22 And God remembered Rachel, and God hearkened to her, and opened her womb.

30:23 และนางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และกล่าวว่า “พระเจ้าโปรดยกความอดสูของข้าพเจ้าไปเสีย”

30:23 And she conceived, and bare a son; and said, God hath taken away my reproach:

30:24 และนางเรียกชื่อของเขาว่า โยเซฟ และกล่าวว่า “พระเยโฮวาห์จะโปรดเพิ่มบุตรชายอีกคนหนึ่งให้ข้าพเจ้า”

30:24 And she called his name Joseph; and said, The LORD shall add to me another son.

ลาบันหลอกลวงยาโคบ
30:25 และต่อมา เมื่อราเชลได้คลอดโยเซฟแล้ว ยาโคบกล่าวแก่ลาบันว่า “ขอส่งข้าพเจ้าไปเถิด เพื่อข้าพเจ้าจะไปถึงสถานที่ของข้าพเจ้าเอง และถึงแผ่นดินของข้าพเจ้า

Jacob is Defrauded by Laban
30:25 And it came to pass, when Rachel had born Joseph, that Jacob said unto Laban, Send me away, that I may go unto mine own place, and to my country.

30:26 ขอมอบภรรยาทั้งหลายของข้าพเจ้ากับบุตรทั้งหลายของข้าพเจ้าให้ข้าพเจ้าเถิด เพราะข้าพเจ้าได้รับใช้ท่านเพื่อพวกเขาแล้ว และให้ข้าพเจ้าไปเถิด เพราะท่านก็รู้ถึงการรับใช้ของข้าพเจ้าซึ่งข้าพเจ้าได้กระทำแก่ท่านแล้ว”

30:26 Give me my wives and my children, for whom I have served thee, and let me go: for thou knowest my service which I have done thee.

30:27 และลาบันกล่าวแก่เขาว่า “เราขอร้องเจ้า ถ้าเราเป็นที่พอใจในสายตาของเจ้าแล้ว จงอยู่ต่อเถิด เพราะเราเรียนรู้จากประสบการณ์ว่าพระเยโฮวาห์ได้ทรงอวยพรเราเพราะเห็นแก่เจ้า”

30:27 And Laban said unto him, I pray thee, if I have found favour in thine eyes, tarry: for I have learned by experience that the LORD hath blessed me for thy sake.

30:28 และท่านกล่าวว่า “จงกำหนดค่าจ้างของเจ้าแก่เราเถิด และเราจะให้ค่าจ้างนั้น”

30:28 And he said, Appoint me thy wages, and I will give it.

30:29 และเขากล่าวแก่ท่านว่า “ท่านก็รู้ว่าข้าพเจ้าได้รับใช้ท่านอย่างไร และฝูงสัตว์ของท่านได้อยู่กับข้าพเจ้าอย่างไร

30:29 And he said unto him, Thou knowest how I have served thee, and how thy cattle was with me.

30:30 เพราะว่าท่านเคยมีแต่น้อยก่อนข้าพเจ้ามา และบัดนี้มันก็ได้เพิ่มขึ้นเป็นอันมากแล้ว และพระเยโฮวาห์ได้ทรงอวยพรท่านตั้งแต่การมาของข้าพเจ้า และบัดนี้เมื่อไรข้าพเจ้าจะได้บำรุงครอบครัวของตนเองเช่นกันเล่า”

30:30 For it was little which thou hadst before I came, and it is now increased unto a multitude; and the LORD hath blessed thee since my coming: and now when shall I provide for mine own house also?

30:31 และท่านกล่าวว่า “เราควรจะให้อะไรเจ้า” และยาโคบกล่าวว่า “ท่านไม่ต้องให้อะไรข้าพเจ้าหรอก ถ้าท่านจะทำสิ่งนี้แก่ข้าพเจ้า ข้าพเจ้าก็จะเลี้ยงและรักษาฝูงสัตว์ของท่านอีก

30:31 And he said, What shall I give thee? And Jacob said, Thou shalt not give me any thing: if thou wilt do this thing for me, I will again feed and keep thy flock:

30:32 คือวันนี้ข้าพเจ้าจะผ่านไปดูฝูงสัตว์ของท่านทั้งฝูง โดยคัดจากที่นั่นสัตว์ทุกตัวที่มีจุดและด่าง และสัตว์ทุกตัวที่มีสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ และตัวที่ด่างและที่มีจุดในท่ามกลางฝูงแพะ และพวกนี้แหละจะเป็นค่าจ้างของข้าพเจ้า

30:32 I will pass through all thy flock to day, removing from thence all the speckled and spotted cattle, and all the brown cattle among the sheep, and the spotted and speckled among the goats: and of such shall be my hire.

30:33 ดังนั้นความชอบธรรมของข้าพเจ้าจะให้คำตอบแทนข้าพเจ้าในกาลภายหน้า เมื่อฝูงสัตว์เหล่านั้นจะเป็นค่าจ้างของข้าพเจ้าต่อหน้าท่าน ทุกตัวที่ไม่มีจุดและที่ไม่ด่างในท่ามกลางฝูงแพะ และตัวที่ไม่เป็นสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ นั่นจะถูกนับว่าข้าพเจ้าขโมยสัตว์เหล่านี้มา”

30:33 So shall my righteousness answer for me in time to come, when it shall come for my hire before thy face: every one that is not speckled and spotted among the goats, and brown among the sheep, that shall be counted stolen with me.

30:34 และลาบันกล่าวว่า “ดูเถิด เราขอให้เป็นไปตามคำของเจ้าละกัน”

30:34 And Laban said, Behold, I would it might be according to thy word.

30:35 และวันนั้นท่านก็คัดพวกแพะตัวผู้ที่ลายและที่ด่าง และแพะตัวเมียทุกตัวที่มีจุดและที่ด่าง และทุกตัวที่มีสีขาวบ้าง และทุกตัวที่มีสีน้ำตาลคล้ำในท่ามกลางฝูงแกะ และมอบพวกมันไว้ในมือของบุตรชายทั้งหลายของท่าน

30:35 And he removed that day the he goats that were ringstraked and spotted, and all the she goats that were speckled and spotted, and every one that had some white in it, and all the brown among the sheep, and gave them into the hand of his sons.

30:36 และท่านแยกไปอยู่ห่างจากยาโคบเป็นระยะทางสามวัน และยาโคบก็เลี้ยงฝูงสัตว์ของลาบันที่เหลืออยู่นั้น

30:36 And he set three days' journey betwixt himself and Jacob: and Jacob fed the rest of Laban's flocks.

พระเจ้าทรงช่วยยาโคบให้เจริญขึ้น
30:37 และยาโคบเอาพวกกิ่งไม้สดจากต้นปอปลาร์ และจากต้นเฮเซลและต้นเกาลัด และปอกเปลือกเป็นริ้วขาว ๆ ในกิ่งไม้เหล่านั้น และทำให้สีขาวนั้นปรากฏซึ่งอยู่ในกิ่งไม้เหล่านั้น

Jacob Prospers with God's Help
30:37 And Jacob took him rods of green poplar, and of the hazel and chesnut tree; and pilled white strakes in them, and made the white appear which was in the rods.

30:38 และเขาวางกิ่งไม้เหล่านั้นซึ่งเขาได้ปอกเปลือกไว้ตรงหน้าฝูงสัตว์ในร่องเหล่านั้นคือในรางน้ำเหล่านั้นเมื่อฝูงสัตว์มาดื่มน้ำ เพื่อพวกมันจะได้ตั้งท้องเมื่อพวกมันมาดื่มน้ำ

30:38 And he set the rods which he had pilled before the flocks in the gutters in the watering troughs when the flocks came to drink, that they should conceive when they came to drink.

30:39 และฝูงสัตว์ก็ตั้งท้องตรงหน้ากิ่งไม้เหล่านั้น และออกลูกเป็นตัวที่มีลาย มีจุดและด่าง

30:39 And the flocks conceived before the rods, and brought forth cattle ringstraked, speckled, and spotted.

30:40 และยาโคบได้แยกพวกลูกแกะ และตั้งหน้าของฝูงแพะแกะเหล่านั้นไปทางพวกแกะที่มีลาย และแกะสีน้ำตาลคล้ำทุกตัวในฝูงสัตว์ของลาบัน และเขาให้ฝูงแพะแกะของตนเองอยู่ต่างหาก และไม่ให้พวกมันปะปนกับฝูงสัตว์ของลาบัน

30:40 And Jacob did separate the lambs, and set the faces of the flocks toward the ringstraked, and all the brown in the flock of Laban; and he put his own flocks by themselves, and put them not unto Laban's cattle.

30:41 และต่อมา เมื่อไรก็ตามที่สัตว์ที่แข็งแรงกว่าตั้งท้อง ยาโคบก็วางกิ่งไม้เหล่านั้นไว้ข้างหน้าสายตาของฝูงสัตว์ในรางน้ำเหล่านั้น เพื่อพวกมันจะได้ตั้งท้องท่ามกลางกิ่งไม้เหล่านั้น

30:41 And it came to pass, whensoever the stronger cattle did conceive, that Jacob laid the rods before the eyes of the cattle in the gutters, that they might conceive among the rods.

30:42 แต่เมื่อสัตว์เหล่านั้นอ่อนแอ เขาก็ไม่ใส่กิ่งไม้เหล่านั้นไว้ ดังนั้นสัตว์ที่อ่อนแอกว่าจึงตกเป็นของลาบัน และสัตว์ที่แข็งแรงกว่าเป็นของยาโคบ

30:42 But when the cattle were feeble, he put them not in: so the feebler were Laban's, and the stronger Jacob's.

30:43 และชายผู้นี้ก็มั่งมีมากขึ้นอย่างยิ่ง และมีฝูงแพะแกะมากมาย และพวกสาวใช้ และพวกคนใช้ชาย และฝูงอูฐ และฝูงลา

30:43 And the man increased exceedingly, and had much cattle, and maidservants, and menservants, and camels, and asses.


ปฐมกาล 31 / Genesis 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบต้องไปจากลาบัน
31:1 และเขาได้ยินบรรดาถ้อยคำของพวกบุตรชายของลาบัน ซึ่งกล่าวว่า “ยาโคบได้แย่งทรัพย์สมบัติที่เคยเป็นของบิดาของพวกเราไปหมดแล้ว และจากทรัพย์สมบัติซึ่งเคยเป็นของบิดาของพวกเรานั้นเขาได้รับสง่าราศีทั้งหมดนี้”

Jacob Must Leave Laban
31:1 And he heard the words of Laban's sons, saying, Jacob hath taken away all that was our father's; and of that which was our father's hath he gotten all this glory.

31:2 และยาโคบได้สังเกตดูสีหน้าของลาบัน และดูเถิด ก็ไม่เป็นต่อเขาเหมือนแต่ก่อน

31:2 And Jacob beheld the countenance of Laban, and, behold, it was not toward him as before.

31:3 และพระเยโฮวาห์ตรัสกับยาโคบว่า “จงกลับไปยังแผ่นดินแห่งบรรพบุรุษของเจ้า และยังญาติพี่น้องของเจ้าเถิด และเราจะอยู่กับเจ้า”

31:3 And the LORD said unto Jacob, Return unto the land of thy fathers, and to thy kindred; and I will be with thee.

31:4 และยาโคบก็ส่งไปและเรียกราเชลและเลอาห์ให้มาที่ทุ่งนามายังฝูงสัตว์ของเขา

31:4 And Jacob sent and called Rachel and Leah to the field unto his flock,

31:5 และกล่าวแก่นางทั้งสองว่า “เราเห็นว่าสีหน้าบิดาของพวกเจ้าว่า ไม่เป็นต่อเราเหมือนแต่ก่อน แต่พระเจ้าของบิดาเราทรงสถิตอยู่กับเรามาตลอด

31:5 And said unto them, I see your father's countenance, that it is not toward me as before; but the God of my father hath been with me.

31:6 และเจ้าทั้งสองรู้แล้วว่า ด้วยเต็มกำลังของเรา เราได้รับใช้บิดาของเจ้าทั้งสอง

31:6 And ye know that with all my power I have served your father.

31:7 และบิดาของเจ้าทั้งสองได้หลอกลวงเรา และเปลี่ยนค่าจ้างของเราเสียสิบครั้งแล้ว แต่พระเจ้าไม่ได้ทรงอนุญาตให้ท่านทำความเสียหายแก่เรา

31:7 And your father hath deceived me, and changed my wages ten times; but God suffered him not to hurt me.

31:8 ถ้าท่านได้กล่าวอย่างนี้ว่า ‘สัตว์ที่มีจุดจะเป็นค่าจ้างของเจ้า’ แล้วสัตว์ทุกตัวก็คลอดลูกมีจุด และถ้าท่านได้กล่าวอย่างนั้นว่า ‘สัตว์ตัวที่ลายจะเป็นค่าจ้างของเจ้า’ แล้วสัตว์ทุกตัวก็คลอดลูกลายหมด

31:8 If he said thus, The speckled shall be thy wages; then all the cattle bare speckled: and if he said thus, The ringstraked shall be thy hire; then bare all the cattle ringstraked.

31:9 ดังนี้แหละพระเจ้าได้ทรงเอาสัตว์ของบิดาเจ้าทั้งสองไปเสีย และประทานพวกมันให้แก่เรา

31:9 Thus God hath taken away the cattle of your father, and given them to me.

31:10 และต่อมาในเวลาที่สัตว์เหล่านั้นตั้งท้อง เราได้เงยหน้าของเราขึ้นดู และได้เห็นในความฝันหนึ่ง และดูเถิด พวกแพะตัวผู้ซึ่งผสมพันธุ์กับฝูงสัตว์นั้นเป็นแพะลาย แพะจุด และแพะลายเป็นแถบ ๆ

31:10 And it came to pass at the time that the cattle conceived, that I lifted up mine eyes, and saw in a dream, and, behold, the rams which leaped upon the cattle were ringstraked, speckled, and grisled.

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
31:11 และทูตสวรรค์องค์หนึ่งของพระเจ้าได้พูดกับเราในความฝันหนึ่ง โดยตรัสว่า ‘ยาโคบเอ๋ย’ และเราได้ทูลว่า ‘ข้าพระองค์อยู่ที่นี่’

God Calls Jacob Back to Beth-el
31:11 And the angel of God spake unto me in a dream, saying, Jacob: And I said, Here am I.

31:12 และพระองค์ได้ตรัสว่า ‘จงเงยหน้าของเจ้าขึ้นและดู แพะตัวผู้ทุกตัวที่ผสมพันธุ์กับฝูงสัตว์นั้น เป็นแพะลาย แพะจุด และแพะลายเป็นแถบ ๆ เพราะเราเห็นทุกสิ่งที่ลาบันทำกับเจ้าแล้ว

31:12 And he said, Lift up now thine eyes, and see, all the rams which leap upon the cattle are ringstraked, speckled, and grisled: for I have seen all that Laban doeth unto thee.

31:13 เราเป็นพระเจ้าแห่งเบธเอลที่เจ้าได้เจิมเสาสำคัญนั้นไว้ และที่เจ้าได้ทำการปฏิญาณต่อเรา บัดนี้จงลุกขึ้น เจ้าจงออกไปจากแผ่นดินนี้ และกลับไปยังแผ่นดินแห่งญาติพี่น้องของเจ้า’”

31:13 I am the God of Bethel, where thou anointedst the pillar, and where thou vowedst a vow unto me: now arise, get thee out from this land, and return unto the land of thy kindred.

เลอาห์และราเชลเห็นด้วย ยาโคบหนีไป
31:14 และราเชลกับเลอาห์ได้ตอบและกล่าวแก่เขาว่า “ยังมีส่วนทรัพย์หรือมรดกสำหรับเราทั้งสองในบ้านบิดาของเราทั้งสองอีกหรือ

Wives Agreeing, Jacob Flees
31:14 And Rachel and Leah answered and said unto him, Is there yet any portion or inheritance for us in our father's house?

31:15 ท่านนับเราทั้งสองเหมือนคนแปลกหน้ามิใช่หรือ เพราะท่านได้ขายเราทั้งสอง และได้กินเงินของเราทั้งสองไปเยอะแล้วด้วย

31:15 Are we not counted of him strangers? for he hath sold us, and hath quite devoured also our money.

31:16 ด้วยว่าทรัพย์สมบัติทั้งสิ้นซึ่งพระเจ้าทรงเอามาจากบิดาของเราทั้งสอง นั่นแหละเป็นของของเราทั้งสอง และของลูก ๆ ของเราทั้งสอง ดังนั้นบัดนี้สิ่งใดก็ตามที่พระเจ้าตรัสแก่ท่านแล้ว จงทำเถิด”

31:16 For all the riches which God hath taken from our father, that is ours, and our children's: now then, whatsoever God hath said unto thee, do.

31:17 แล้วยาโคบได้ลุกขึ้น และให้บุตรทั้งหลายของท่านกับภรรยาทั้งหลายของท่านขึ้นขี่พวกอูฐ

31:17 Then Jacob rose up, and set his sons and his wives upon camels;

31:18 และเขาต้อนสัตว์เลี้ยงทั้งหมดของเขาไป และขนข้าวของทั้งสิ้นของเขาซึ่งเขาได้มานั้น คือสัตว์เลี้ยงที่เขาได้มา ซึ่งเขาได้มาในเมืองปัดดานอารัม เพื่อที่จะไปหาอิสอัคบิดาของเขาในแผ่นดินคานาอัน

31:18 And he carried away all his cattle, and all his goods which he had gotten, the cattle of his getting, which he had gotten in Padanaram, for to go to Isaac his father in the land of Canaan.

31:19 และลาบันออกไปเพื่อตัดขนแกะของท่าน และราเชลได้ขโมยเหล่าเทวรูปที่เป็นของบิดาของนางไป

31:19 And Laban went to shear his sheep: and Rachel had stolen the images that were her father's.

31:20 และยาโคบก็หลบหนีไปโดยที่ลาบันคนซีเรียไม่รู้เรื่อง ในการที่เขาไม่ได้บอกท่านว่าเขาจะหนีไป

31:20 And Jacob stole away unawares to Laban the Syrian, in that he told him not that he fled.

31:21 ดังนั้นเขาจึงหนีไปพร้อมกับสิ่งสารพัดที่เขามีอยู่ และเขาลุกขึ้น และข้ามแม่น้ำไป และมุ่งหน้าของเขาไปทางภูเขากิเลอาด

31:21 So he fled with all that he had; and he rose up, and passed over the river, and set his face toward the mount Gilead.

พระเจ้าทรงเตือนลาบันในความฝัน
31:22 และมีคนไปบอกลาบันในวันที่สามว่า ยาโคบได้หนีไปแล้ว

Laban Is Warned of God
31:22 And it was told Laban on the third day that Jacob was fled.

31:23 และท่านก็พาญาติพี่น้องของท่านออกไปกับท่าน และไล่ตามเขาไปเป็นการเดินทางเจ็ดวัน และพวกท่านก็ตามทันยาโคบในภูเขากิเลอาด

31:23 And he took his brethren with him, and pursued after him seven days' journey; and they overtook him in the mount Gilead.

31:24 และพระเจ้าทรงมาปรากฏแก่ลาบันคนซีเรียในความฝันในกลางคืน และตรัสแก่ท่านว่า “จงระวังให้ดีว่า เจ้าจะไม่พูดดีหรือร้ายแก่ยาโคบเลย”

31:24 And God came to Laban the Syrian in a dream by night, and said unto him, Take heed that thou speak not to Jacob either good or bad.

31:25 แล้วลาบันก็ตามมาทันยาโคบ บัดนี้ยาโคบได้ตั้งเต็นท์ของเขาอยู่ในภูเขานั้น และลาบันกับญาติพี่น้องของท่านตั้งเต็นท์อยู่ในภูเขาแห่งกิเลอาด

31:25 Then Laban overtook Jacob. Now Jacob had pitched his tent in the mount: and Laban with his brethren pitched in the mount of Gilead.

31:26 และลาบันกล่าวแก่ยาโคบว่า “เจ้าทำอะไรลงไป ที่เจ้าหนีไปโดยไม่บอกให้เรารู้ และพาบุตรสาวทั้งสองของเราไป เหมือนเป็นพวกเชลยที่ถูกจับด้วยดาบ

31:26 And Laban said to Jacob, What hast thou done, that thou hast stolen away unawares to me, and carried away my daughters, as captives taken with the sword?

31:27 ทำไมเจ้าได้หลบหนีไปอย่างลับ ๆ และแอบไปจากเรา และไม่ได้บอกให้เรารู้ เพื่อเราจะจัดส่งเจ้าไปด้วยความร่าเริงยินดี และด้วยบทเพลงทั้งหลาย ด้วยรำมะนา และด้วยพิณเขาคู่

31:27 Wherefore didst thou flee away secretly, and steal away from me; and didst not tell me, that I might have sent thee away with mirth, and with songs, with tabret, and with harp?

31:28 และไม่ยอมให้เราจุบลาบุตรชายทั้งหลายของเราและบุตรสาวทั้งหลายของเรา บัดนี้เจ้าได้กระทำอย่างโง่เขลาในการทำเช่นนั้น

31:28 And hast not suffered me to kiss my sons and my daughters? thou hast now done foolishly in so doing.

31:29 เรามีกำลังพอในมือของเราที่จะทำอันตรายแก่พวกเจ้าได้ แต่พระเจ้าแห่งบิดาของพวกเจ้าได้พูดกับเราเมื่อคืนนี้ โดยตรัสว่า ‘เจ้าจงระวังให้ดีว่า เจ้าจะไม่พูดดีหรือร้ายแก่ยาโคบเลย’

31:29 It is in the power of my hand to do you hurt: but the God of your father spake unto me yesternight, saying, Take thou heed that thou speak not to Jacob either good or bad.

ราเชลขโมยรูปเคารพของลาบัน ยาโคบต่อว่าลาบัน
31:30 และบัดนี้ถึงแม้ว่าเจ้าปรารถนาที่จะไป เพราะเจ้าคิดถึงบ้านบิดาของเจ้ามาก ถึงอย่างนั้นทำไมเจ้าได้ขโมยเหล่าพระของเราไปด้วยเล่า”

Rachel Had Stolen Laban's Idols; Jacob Reproves Laban
31:30 And now, though thou wouldest needs be gone, because thou sore longedst after thy father's house, yet wherefore hast thou stolen my gods?

31:31 และยาโคบตอบและกล่าวแก่ลาบันว่า “เพราะว่าข้าพเจ้ากลัว ด้วยว่าข้าพเจ้าได้กล่าวว่า ‘บางทีท่านจะริบบุตรสาวทั้งสองของท่านคืนจากข้าพเจ้าเสียโดยใช้กำลัง’

31:31 And Jacob answered and said to Laban, Because I was afraid: for I said, Peradventure thou wouldest take by force thy daughters from me.

31:32 ท่านพบเหล่าพระของท่านกับผู้ใดก็ตาม ก็อย่าไว้ชีวิตผู้นั้นเลย ต่อหน้าญาติพี่น้องของพวกเรา ท่านจงค้นดูว่าสิ่งใดที่เป็นของท่านที่อยู่กับข้าพเจ้า และท่านจงเอามันไปเถิด” เพราะยาโคบไม่ทราบว่าราเชลได้ขโมยเทวรูปเหล่านั้นมา

31:32 With whomsoever thou findest thy gods, let him not live: before our brethren discern thou what is thine with me, and take it to thee. For Jacob knew not that Rachel had stolen them.

31:33 และลาบันได้เข้าไปในเต็นท์ของยาโคบ และเข้าไปในเต็นท์ของเลอาห์ และเข้าไปในเต็นท์ของสาวใช้ทั้งสองคนนั้น แต่ท่านหารูปเหล่านั้นไม่พบ แล้วท่านออกมาจากเต็นท์ของเลอาห์ และเข้าไปในเต็นท์ของราเชล

31:33 And Laban went into Jacob's tent, and into Leah's tent, and into the two maidservants' tents; but he found them not. Then went he out of Leah's tent, and entered into Rachel's tent.

31:34 บัดนี้ราเชลได้เอาเทวรูปเหล่านั้นไป และใส่รูปเหล่านั้นไว้ในกูบอูฐ และนั่งทับรูปเหล่านั้นไว้ และลาบันได้ค้นดูทั่วเต็นท์ แต่หารูปเหล่านั้นไม่พบ

31:34 Now Rachel had taken the images, and put them in the camel's furniture, and sat upon them. And Laban searched all the tent, but found them not.

31:35 และนางกล่าวแก่บิดาของตนว่า “ขอนายของข้าพเจ้าอย่าโกรธเลยที่ข้าพเจ้าลุกขึ้นต่อหน้าท่านไม่ได้ ด้วยว่าธรรมดาที่ผู้หญิงมีกำลังเป็นอยู่กับข้าพเจ้า” และท่านก็ค้นดู แต่ไม่พบเทวรูปเหล่านั้นเลย

31:35 And she said to her father, Let it not displease my lord that I cannot rise up before thee; for the custom of women is upon me. And he searched, but found not the images.

31:36 และยาโคบก็โกรธและต่อว่าลาบัน และยาโคบตอบและกล่าวแก่ลาบันว่า “การละเมิดของข้าพเจ้าคืออะไร บาปของข้าพเจ้าคืออะไร ที่ท่านได้รีบร้อนไล่ตามข้าพเจ้ามาเช่นนี้

31:36 And Jacob was wroth, and chode with Laban: and Jacob answered and said to Laban, What is my trespass? what is my sin, that thou hast so hotly pursued after me?

31:37 เพราะว่าท่านได้ค้นดูของของข้าพเจ้าทั้งหมดแล้ว ท่านพบอะไรเล่าที่เป็นของมาจากบ้านของท่าน จงตั้งสิ่งนั้นไว้ที่นี่ตรงหน้าญาติพี่น้องของข้าพเจ้าและญาติพี่น้องของท่านเถิด เพื่อพวกเขาจะได้ตัดสินความระหว่างเราทั้งสอง

31:37 Whereas thou hast searched all my stuff, what hast thou found of all thy household stuff? set it here before my brethren and thy brethren, that they may judge betwixt us both.

31:38 ข้าพเจ้าอยู่กับท่านมายี่สิบปีนี้แล้ว พวกแกะตัวเมียของท่านและพวกแพะตัวเมียของท่านไม่ได้แท้งลูกของพวกมัน และพวกแกะตัวผู้แห่งฝูงแกะของท่าน ข้าพเจ้าก็ไม่ได้กินเลย

31:38 This twenty years have I been with thee; thy ewes and thy she goats have not cast their young, and the rams of thy flock have I not eaten.

31:39 ที่ซึ่งถูกกัดฉีกกินเสียโดยสัตว์ร้ายทั้งหลาย ข้าพเจ้าก็ไม่ได้นำมาให้ท่าน ข้าพเจ้าเองได้แบกรับการสูญเสียของมันให้ จากมือของข้าพเจ้าท่านได้เรียกร้องเอาทั้งนั้น ไม่ว่าถูกขโมยไปในเวลากลางวันหรือถูกขโมยไปในเวลากลางคืน

31:39 That which was torn of beasts I brought not unto thee; I bare the loss of it; of my hand didst thou require it, whether stolen by day, or stolen by night.

31:40 ข้าพเจ้าเคยเป็นเช่นนี้ ในเวลากลางวันความแห้งแล้งก็เผาผลาญข้าพเจ้า และน้ำค้างแข็งในเวลากลางคืน และการนอนหลับของข้าพเจ้าก็หายไปจากดวงตาของข้าพเจ้า

31:40 Thus I was; in the day the drought consumed me, and the frost by night; and my sleep departed from mine eyes.

31:41 ข้าพเจ้าอาศัยอยู่ในครัวเรือนของท่านเช่นนี้ยี่สิบปีแล้ว ข้าพเจ้าได้รับใช้ท่านสิบสี่ปีเพื่อจะได้บุตรสาวสองคนของท่าน และหกปีเพื่อจะได้ฝูงสัตว์ของท่าน และท่านได้เปลี่ยนค่าจ้างของข้าพเจ้าสิบครั้งแล้ว

31:41 Thus have I been twenty years in thy house; I served thee fourteen years for thy two daughters, and six years for thy cattle: and thou hast changed my wages ten times.

31:42 ถ้าพระเจ้าของบิดาข้าพเจ้า พระเจ้าของอับราฮัม และความเกรงกลัวของอิสอัค มิได้สถิตอยู่กับข้าพเจ้าแล้ว บัดนี้ท่านคงส่งข้าพเจ้าไปตัวเปล่าเป็นแน่ พระเจ้าได้ทรงเห็นความทุกข์ของข้าพเจ้าและการงานตรากตรำแห่งมือของข้าพเจ้า และได้ทรงห้ามท่านเมื่อคืนวานนี้”

31:42 Except the God of my father, the God of Abraham, and the fear of Isaac, had been with me, surely thou hadst sent me away now empty. God hath seen mine affliction and the labour of my hands, and rebuked thee yesternight.

พันธสัญญาระหว่างยาโคบกับลาบัน
31:43 และลาบันตอบและกล่าวแก่ยาโคบว่า “บุตรสาวเหล่านี้ก็เป็นบุตรสาวของเรา และเด็กเหล่านี้ก็เป็นเด็ก ๆ ของเรา และฝูงสัตว์เหล่านี้ก็เป็นฝูงสัตว์ของเรา และของทั้งสิ้นที่เจ้าเห็นก็เป็นของเรา และวันนี้เราสามารถกระทำอะไรแก่บุตรสาวทั้งสองของเรานี้ หรือแก่เด็ก ๆ ของเขาทั้งสองซึ่งพวกเขาได้คลอดออกมา

Vows of Peace Between Laban and Jacob
31:43 And Laban answered and said unto Jacob, These daughters are my daughters, and these children are my children, and these cattle are my cattle, and all that thou seest is mine: and what can I do this day unto these my daughters, or unto their children which they have born?

31:44 ฉะนั้นบัดนี้ เจ้าจงมาเถิด ให้พวกเราทำพันธสัญญา ทั้งเรากับเจ้า และให้พันธสัญญานั้นเป็นพยานระหว่างเรากับเจ้า”

31:44 Now therefore come thou, let us make a covenant, I and thou; and let it be for a witness between me and thee.

31:45 และยาโคบเอาหินก้อนหนึ่งมา และตั้งหินนั้นไว้เป็นเสาสำคัญ

31:45 And Jacob took a stone, and set it up for a pillar.

31:46 และยาโคบกล่าวแก่ญาติพี่น้องของเขาว่า “จงเก็บหินหลายก้อนมา” และพวกเขาเก็บหินมาหลายก้อน และกองสุมไว้ และที่นั่นพวกเขาได้กินเลี้ยงกันบนกองหินนั้น

31:46 And Jacob said unto his brethren, Gather stones; and they took stones, and made an heap: and they did eat there upon the heap.

31:47 และลาบันเรียกกองหินนั้นว่า เยการ์สหดูธา แต่ยาโคบเรียกกองหินนั้นว่า กาเลเอด

31:47 And Laban called it Jegarsahadutha: but Jacob called it Galeed.

31:48 และลาบันกล่าวว่า “กองหินนี้เป็นพยานระหว่างเรากับเจ้าวันนี้” เหตุฉะนั้นชื่อของกองหินนั้นจึงถูกเรียกว่า กาเลเอด

31:48 And Laban said, This heap is a witness between me and thee this day. Therefore was the name of it called Galeed;

31:49 และมิสปาห์ เพราะท่านกล่าวว่า “ขอพระเยโฮวาห์ทรงเฝ้าดูอยู่ระหว่างเรากับเจ้า เมื่อพวกเราไม่อยู่ต่อหน้ากันและกัน

31:49 And Mizpah; for he said, The LORD watch between me and thee, when we are absent one from another.

31:50 ถ้าเจ้าจะทำให้บุตรสาวทั้งสองของเราเจ็บช้ำ หรือถ้าเจ้าจะได้ภรรยาคนอื่นนอกจากบุตรสาวทั้งสองของเรา ถึงไม่มีใครอยู่กับพวกเรา ดูเถิด พระเจ้าทรงเป็นพยานระหว่างเรากับเจ้า”

31:50 If thou shalt afflict my daughters, or if thou shalt take other wives beside my daughters, no man is with us; see, God is witness betwixt me and thee.

31:51 และลาบันกล่าวแก่ยาโคบว่า “จงดูกองหินนี้ และจงดูเสาสำคัญนี้ ซึ่งเราได้ตั้งไว้ระหว่างเรากับเจ้า

31:51 And Laban said to Jacob, Behold this heap, and behold this pillar, which I have cast betwixt me and thee;

31:52 ขอให้กองหินนี้เป็นพยาน และให้เสาสำคัญนี้เป็นพยานว่า เราจะไม่ข้ามกองหินนี้ไปหาเจ้า และเจ้าจะไม่ข้ามกองหินนี้และเสาสำคัญนี้มาหาเรา เพื่อทำอันตรายกัน

31:52 This heap be witness, and this pillar be witness, that I will not pass over this heap to thee, and that thou shalt not pass over this heap and this pillar unto me, for harm.

31:53 ขอให้พระเจ้าของอับราฮัม และพระเจ้าของนาโฮร์ พระเจ้าของบิดาของท่านทั้งสองทรงตัดสินความระหว่างพวกเรา” และยาโคบก็ปฏิญาณโดยความเกรงกลัวของอิสอัคบิดาของตน

31:53 The God of Abraham, and the God of Nahor, the God of their father, judge betwixt us. And Jacob sware by the fear of his father Isaac.

31:54 แล้วยาโคบได้ถวายเครื่องสัตวบูชาบนภูเขานั้น และได้เรียกญาติพี่น้องของตนมารับประทานขนมปัง และพวกเขาได้รับประทานขนมปัง และอยู่ตลอดคืนในภูเขานั้น

31:54 Then Jacob offered sacrifice upon the mount, and called his brethren to eat bread: and they did eat bread, and tarried all night in the mount.

31:55 และในตอนเช้ามืด ลาบันก็ลุกขึ้น และจุบบุตรชายทั้งหลายของท่าน และบุตรสาวทั้งหลายของท่าน และอวยพรพวกเขา และลาบันก็จากไป และกลับยังสถานที่ของตน

31:55 And early in the morning Laban rose up, and kissed his sons and his daughters, and blessed them: and Laban departed, and returned unto his place.


ปฐมกาล 32 / Genesis 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเผชิญหน้ากับเอซาว
32:1 และยาโคบก็ไปตามทางของเขา และเหล่าทูตสวรรค์ของพระเจ้าได้พบกับเขา

Jacob Must Face Esau
32:1 And Jacob went on his way, and the angels of God met him.

32:2 และเมื่อยาโคบเห็นทูตสวรรค์เหล่านั้น เขากล่าวว่า “นี่เป็นกองทัพของพระเจ้า” และเขาเรียกชื่อสถานที่นั้นว่า มาหะนาอิม

32:2 And when Jacob saw them, he said, This is God's host: and he called the name of that place Mahanaim.

32:3 และยาโคบส่งผู้สื่อสารหลายคนล่วงหน้าก่อนเขา ไปหาเอซาวพี่ชายของตน ถึงแผ่นดินเสอีร์ ซึ่งเป็นแผ่นดินเอโดม

32:3 And Jacob sent messengers before him to Esau his brother unto the land of Seir, the country of Edom.

32:4 และเขาสั่งพวกเขา โดยกล่าวว่า “พวกเจ้าจงพูดกับเอซาวนายของเราดังนี้ว่า ยาโคบผู้รับใช้ของท่านกล่าวดังนี้ว่า ‘ข้าพเจ้าได้อาศัยอยู่กับลาบัน และพักอยู่ที่นั่นจนถึงบัดนี้

32:4 And he commanded them, saying, Thus shall ye speak unto my lord Esau; Thy servant Jacob saith thus, I have sojourned with Laban, and stayed there until now:

32:5 และข้าพเจ้ามีฝูงวัวตัวผู้ และฝูงลา ฝูงแพะแกะ และพวกคนใช้ชาย และพวกสาวใช้ และข้าพเจ้าส่งมาเพื่อเรียนนายของข้าพเจ้า เพื่อข้าพเจ้าจะได้รับความกรุณาในสายตาของท่าน’”

32:5 And I have oxen, and asses, flocks, and menservants, and womenservants: and I have sent to tell my lord, that I may find grace in thy sight.

32:6 และผู้สื่อสารเหล่านั้นกลับมายังยาโคบ โดยกล่าวว่า “พวกข้าพเจ้าได้มาถึงเอซาวพี่ชายของท่านแล้ว และเขากำลังจะมาพบท่านด้วย และพวกผู้ชายสี่ร้อยคนมาพร้อมกับเขา”

32:6 And the messengers returned to Jacob, saying, We came to thy brother Esau, and also he cometh to meet thee, and four hundred men with him.

32:7 แล้วยาโคบก็มีความกลัวยิ่งนักและเป็นทุกข์ และเขาแบ่งคนทั้งหลายที่อยู่ด้วยกันกับเขา และฝูงแพะแกะ และฝูงวัว และฝูงอูฐ ออกเป็นสองพวก

32:7 Then Jacob was greatly afraid and distressed: and he divided the people that was with him, and the flocks, and herds, and the camels, into two bands;

32:8 และกล่าวว่า “ถ้าเอซาวมาถึงพวกหนึ่งและตีพวกนั้น แล้วอีกพวกหนึ่งซึ่งเหลืออยู่จะหนีไปได้”

32:8 And said, If Esau come to the one company, and smite it, then the other company which is left shall escape.

ยาโคบถ่อมใจลงขอพระเจ้าทรงช่วยเขาให้รอดพ้น
32:9 และยาโคบทูลว่า “โอ พระเจ้าของอับราฮัมปู่ของข้าพระองค์ และพระเจ้าของอิสอัคบิดาของข้าพระองค์ ข้าแต่พระเยโฮวาห์ผู้ซึ่งได้ตรัสกับข้าพระองค์ว่า ‘จงกลับไปยังแผ่นดินของเจ้า และยังญาติพี่น้องของเจ้า และเราจะกระทำการดีแก่เจ้า’

Jacob Humbly Seeks God's Help and Deliverance
32:9 And Jacob said, O God of my father Abraham, and God of my father Isaac, the LORD which saidst unto me, Return unto thy country, and to thy kindred, and I will deal well with thee:

32:10 ข้าพระองค์ไม่สมควรจะรับบรรดาพระเมตตาแม้แต่เล็กน้อยที่สุด และความจริงทั้งสิ้น ซึ่งพระองค์ได้โปรดสำแดงแก่ผู้รับใช้ของพระองค์ เพราะด้วยไม้เท้าของข้าพระองค์ ข้าพระองค์ได้ข้ามแม่น้ำจอร์แดนนี้ และบัดนี้ข้าพระองค์กลายเป็นหมู่ชนสองพวก

32:10 I am not worthy of the least of all the mercies, and of all the truth, which thou hast shewed unto thy servant; for with my staff I passed over this Jordan; and now I am become two bands.

32:11 โปรดช่วยข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ให้พ้นจากเงื้อมมือพี่ชายของข้าพระองค์ จากเงื้อมมือของเอซาว เพราะข้าพระองค์กลัวเขา เกรงว่าเขาจะมาและตีข้าพระองค์ และมารดาพร้อมกับบุตรทั้งหลาย

32:11 Deliver me, I pray thee, from the hand of my brother, from the hand of Esau: for I fear him, lest he will come and smite me, and the mother with the children.

32:12 และพระองค์ได้ตรัสแล้วว่า ‘เราจะกระทำการดีแก่เจ้าเป็นแน่ และทำให้เชื้อสายของเจ้าดุจเม็ดทรายแห่งทะเล ซึ่งจะถูกนับไม่ได้เพราะมีจำนวนมาก’”

32:12 And thou saidst, I will surely do thee good, and make thy seed as the sand of the sea, which cannot be numbered for multitude.

ยาโคบส่งฝูงสัตว์ให้เอซาวเป็นของกำนัล
32:13 และยาโคบพักอยู่ที่นั่นคืนวันนั้นเอง และคัดเอาของซึ่งมาถึงมือของเขานั้นให้เป็นของกำนัลแก่เอซาวพี่ชายของตน

Flocks and Herds Are Sent as Gifts to Esau
32:13 And he lodged there that same night; and took of that which came to his hand a present for Esau his brother;

32:14 แพะตัวเมียสองร้อยตัว และแพะตัวผู้ยี่สิบตัว แกะตัวเมียสองร้อยตัว และแกะตัวผู้ยี่สิบตัว

32:14 Two hundred she goats, and twenty he goats, two hundred ewes, and twenty rams,

32:15 อูฐแม่กับลูกอ่อนของมันสามสิบตัว ลูกวัวตัวเมียสี่สิบตัว และวัวตัวผู้สิบตัว ลาตัวเมียยี่สิบตัว และลูกลาสิบตัว

32:15 Thirty milch camels with their colts, forty kine, and ten bulls, twenty she asses, and ten foals.

32:16 และเขามอบสิ่งเหล่านี้ไว้ในมือของพวกคนใช้ของเขา แต่ละฝูงอยู่ต่างหาก และกล่าวแก่พวกคนใช้ของเขาว่า “จงล่วงหน้าไปก่อนเรา และเว้นระยะห่างกันหน่อยระหว่างฝูงสัตว์เหล่านี้”

32:16 And he delivered them into the hand of his servants, every drove by themselves; and said unto his servants, Pass over before me, and put a space betwixt drove and drove.

32:17 และเขาสั่งพวกที่อยู่ข้างหน้าสุด โดยกล่าวว่า “เมื่อเอซาวพี่ชายของเรามาพบเจ้า และถามเจ้า โดยกล่าวว่า ‘เจ้าเป็นคนของใคร และเจ้าจะไปที่ไหน และของเหล่านี้ที่อยู่ข้างหน้าเจ้าเป็นของใคร’

32:17 And he commanded the foremost, saying, When Esau my brother meeteth thee, and asketh thee, saying, Whose art thou? and whither goest thou? and whose are these before thee?

32:18 แล้วเจ้าจงกล่าวว่า ‘ของเหล่านี้เป็นของยาโคบผู้รับใช้ของท่าน นี่เป็นของกำนัลส่งมาให้เอซาวนายของข้าพเจ้า และดูเถิด ยาโคบตามมาข้างหลังพวกเราด้วย’”

32:18 Then thou shalt say, They be thy servant Jacob's; it is a present sent unto my lord Esau: and, behold, also he is behind us.

32:19 และเขาสั่งพวกที่สองและพวกที่สาม และบรรดาผู้ที่ติดตามพวกเหล่านั้นทำนองเดียวกัน โดยกล่าวว่า “พวกเจ้าจงกล่าวแก่เอซาวในลักษณะนี้เมื่อพวกเจ้าพบเขา

32:19 And so commanded he the second, and the third, and all that followed the droves, saying, On this manner shall ye speak unto Esau, when ye find him.

32:20 และพวกเจ้าจงกล่าวยิ่งกว่านั้นว่า ‘ดูเถิด ยาโคบผู้รับใช้ของท่านกำลังตามมาข้างหลังพวกเรา’” เพราะเขาได้กล่าวว่า “ข้าจะระงับความโกรธของเขาได้ด้วยของกำนัลที่ส่งล่วงหน้าข้าไป และภายหลังข้าจะเห็นหน้าของเขา บางทีเขาจะยอมรับข้า”

32:20 And say ye moreover, Behold, thy servant Jacob is behind us. For he said, I will appease him with the present that goeth before me, and afterward I will see his face; peradventure he will accept of me.

32:21 ดังนั้นของกำนัลนั้นจึงล่วงหน้าไปก่อนเขา และตัวเขายังค้างอยู่คืนนั้นในค่าย

32:21 So went the present over before him: and himself lodged that night in the company.

ยาโคบปล้ำสู้กับทูตสวรรค์ของพระเจ้าและได้ชัยชนะ
32:22 และเขาก็ลุกขึ้นกลางคืนนั้นเอง และพาภรรยาทั้งสองของเขา และสาวใช้ทั้งสองของเขา และบุตรชายสิบเอ็ดคนของเขา และข้ามลำน้ำยับบอกบริเวณน้ำตื้น

Wrestling with God's Angel, Jacob Prevails
32:22 And he rose up that night, and took his two wives, and his two womenservants, and his eleven sons, and passed over the ford Jabbok.

32:23 และเขาพาพวกเขาไป และส่งพวกเขาให้ข้ามลำธารไป และส่งของที่ตนมีอยู่ข้ามไป

32:23 And he took them, and sent them over the brook, and sent over that he had.

32:24 และยาโคบอยู่แต่ผู้เดียว และที่นั่นมีบุรุษผู้หนึ่งปล้ำสู้กับเขาจนเวลารุ่งสาง

32:24 And Jacob was left alone; and there wrestled a man with him until the breaking of the day.

32:25 และเมื่อพระองค์เห็นว่าพระองค์จะเอาชนะเขาไม่ได้ พระองค์จึงแตะต้องที่เบ้ากระดูกต้นขาของเขา และเบ้ากระดูกต้นขาของยาโคบก็เคล็ด ขณะเขาปล้ำสู้กับพระองค์อยู่นั้น

32:25 And when he saw that he prevailed not against him, he touched the hollow of his thigh; and the hollow of Jacob's thigh was out of joint, as he wrestled with him.

32:26 และพระองค์ตรัสว่า “ปล่อยให้เราไปเถิด เพราะใกล้สว่างแล้ว” และเขาทูลว่า “ข้าพระองค์จะไม่ยอมให้พระองค์ไป ถ้าพระองค์ไม่ทรงอวยพรข้าพระองค์”

32:26 And he said, Let me go, for the day breaketh. And he said, I will not let thee go, except thou bless me.

32:27 และพระองค์ตรัสกับเขาว่า “เจ้าชื่ออะไร” และเขาทูลว่า “ยาโคบ”

32:27 And he said unto him, What is thy name? And he said, Jacob.

ทรงเปลี่ยนชื่อ ยาโคบ เป็น อิสราเอล
32:28 และพระองค์ตรัสว่า “ชื่อของเจ้าจะไม่ถูกเรียกว่า ยาโคบ อีกต่อไป แต่จะถูกเรียกว่าอิสราเอล เพราะดุจเจ้าชาย เจ้ามีอำนาจอยู่กับพระเจ้าและกับมนุษย์ และได้ชัยชนะ”

Jacob's Name Changed to Israel
32:28 And he said, Thy name shall be called no more Jacob, but Israel: for as a prince hast thou power with God and with men, and hast prevailed.

32:29 และยาโคบถามพระองค์ และทูลว่า “ขอบอกพระนามของพระองค์แก่ข้าพระองค์เถิด ข้าพระองค์ขอร้องพระองค์” และพระองค์ตรัสว่า “ทำไมเจ้าจึงถามชื่อของเรา” และพระองค์ทรงอวยพรเขาที่นั่น

32:29 And Jacob asked him, and said, Tell me, I pray thee, thy name. And he said, Wherefore is it that thou dost ask after my name? And he blessed him there.

32:30 และยาโคบเรียกชื่อสถานที่นั้นว่า เปนีเอล โดยกล่าวว่า “เพราะข้าพเจ้าได้เห็นพระเจ้าหน้าต่อหน้า และชีวิตของข้าพเจ้าถูกสงวนไว้”

32:30 And Jacob called the name of the place Peniel: for I have seen God face to face, and my life is preserved.

32:31 และขณะที่เขาผ่านเปนูเอลไปนั้น ดวงอาทิตย์ก็ขึ้นเหนือเขา และเขาก็เดินโขยกเขยกไปเพราะกระดูกต้นขาของเขา

32:31 And as he passed over Penuel the sun rose upon him, and he halted upon his thigh.

32:32 เหตุฉะนั้นลูกหลานของอิสราเอลจึงไม่กินเส้นเอ็นซึ่งหดตัว ซึ่งอยู่ที่เบ้ากระดูกต้นขานั้น จนทุกวันนี้ เพราะพระองค์ได้ทรงแตะต้องเบ้ากระดูกต้นขาของยาโคบตรงเส้นเอ็นที่หดตัวนั้น

32:32 Therefore the children of Israel eat not of the sinew which shrank, which is upon the hollow of the thigh, unto this day: because he touched the hollow of Jacob's thigh in the sinew that shrank.


ปฐมกาล 33 / Genesis 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เอซาวคืนดีกับยาโคบ
33:1 และยาโคบเงยหน้าของเขาขึ้น และมองไป และดูเถิด เอซาวกำลังมา และพร้อมกับเขามีพวกผู้ชายสี่ร้อยคน และเขาแบ่งลูก ๆ ให้แก่เลอาห์ และแก่ราเชล และแก่สาวใช้ทั้งสอง

Esau Reconciled to Jacob
33:1 And Jacob lifted up his eyes, and looked, and, behold, Esau came, and with him four hundred men. And he divided the children unto Leah, and unto Rachel, and unto the two handmaids.

33:2 และเขาให้สาวใช้ทั้งสองกับลูก ๆ ของเขาทั้งสองอยู่ข้างหน้าสุด และเลอาห์กับลูก ๆ ของนางอยู่ถัดมา และราเชลกับโยเซฟอยู่ท้ายสุด

33:2 And he put the handmaids and their children foremost, and Leah and her children after, and Rachel and Joseph hindermost.

33:3 และเขาเดินขึ้นหน้าไปก่อนพวกเขา และน้อมตัวลงถึงดินเจ็ดครั้ง จนเขาเข้ามาใกล้พี่ชายของเขา

33:3 And he passed over before them, and bowed himself to the ground seven times, until he came near to his brother.

33:4 และเอซาววิ่งออกเพื่อพบเขา และสวมกอดเขา และซบหน้าลงที่คอของเขา และจุบเขา และเขาทั้งสองก็ร้องไห้

33:4 And Esau ran to meet him, and embraced him, and fell on his neck, and kissed him: and they wept.

33:5 และเอซาวก็เงยหน้าของเขาขึ้น และเห็นพวกผู้หญิงกับลูก ๆ และกล่าวว่า “คนเหล่านั้นที่อยู่กับเจ้าคือใคร” และยาโคบกล่าวว่า “ลูก ๆ ซึ่งพระเจ้าได้โปรดประทานให้แก่ข้าพเจ้าผู้รับใช้ของท่าน”

33:5 And he lifted up his eyes, and saw the women and the children; and said, Who are those with thee? And he said, The children which God hath graciously given thy servant.

33:6 แล้วสาวใช้ทั้งสองคนเข้ามาใกล้ นางทั้งสองกับลูก ๆ ของพวกนาง และพวกเขาน้อมตัวลงคำนับ

33:6 Then the handmaidens came near, they and their children, and they bowed themselves.

33:7 และเลอาห์กับลูก ๆ ของนางก็เข้ามาใกล้ด้วย และน้อมตัวลงคำนับ และภายหลังโยเซฟและราเชลเข้ามาใกล้ และเขาทั้งสองน้อมตัวลงคำนับ

33:7 And Leah also with her children came near, and bowed themselves: and after came Joseph near and Rachel, and they bowed themselves.

33:8 และเอซาวกล่าวว่า “ขบวนผู้คนและฝูงสัตว์ทั้งหมดซึ่งเราได้พบนี้ เจ้าหมายความว่าอะไร” และยาโคบกล่าวว่า “เหล่านี้ก็เพื่อจะได้รับความกรุณาในสายตานายของข้าพเจ้า”

33:8 And he said, What meanest thou by all this drove which I met? And he said, These are to find grace in the sight of my lord.

33:9 และเอซาวกล่าวว่า “ข้ามีพออยู่แล้ว น้องชายของข้าเอ๋ย เจ้าจงเก็บของที่เจ้ามีไว้กับตัวเองเถิด”

33:9 And Esau said, I have enough, my brother; keep that thou hast unto thyself.

33:10 และยาโคบกล่าวว่า “ไม่ได้ ข้าพเจ้าขอร้องท่าน ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ก็โปรดรับของกำนัลของข้าพเจ้าจากมือของข้าพเจ้าเถิด ด้วยว่าข้าพเจ้าได้เห็นหน้าท่านแล้ว ราวกับว่าข้าพเจ้าได้เห็นพระพักตร์ของพระเจ้า และท่านได้โปรดปรานข้าพเจ้าแล้ว

33:10 And Jacob said, Nay, I pray thee, if now I have found grace in thy sight, then receive my present at my hand: for therefore I have seen thy face, as though I had seen the face of God, and thou wast pleased with me.

33:11 ข้าพเจ้าขอร้องท่าน โปรดรับพรของข้าพเจ้าที่นำมาให้ท่านเถิด เพราะพระเจ้าได้ทรงปฏิบัติอย่างกรุณากับข้าพเจ้า และเพราะข้าพเจ้ามีเพียงพอแล้ว” และยาโคบอ้อนวอนเขาและเอซาวจึงรับสิ่งนั้นไว้

33:11 Take, I pray thee, my blessing that is brought to thee; because God hath dealt graciously with me, and because I have enough. And he urged him, and he took it.

33:12 และเอซาวกล่าวว่า “ให้พวกเราเดินตามทางของพวกเรา และให้พวกเราไปกันเถิด และข้าจะนำหน้าเจ้าไป”

33:12 And he said, Let us take our journey, and let us go, and I will go before thee.

33:13 และยาโคบกล่าวแก่เขาว่า “นายของข้าพเจ้าทราบอยู่แล้วว่าเด็ก ๆ นั้นอ่อนแอ และฝูงแพะแกะและฝูงวัวที่มีลูกอ่อนก็อยู่กับข้าพเจ้า และถ้าพวกผู้ชายจะต้อนพวกมันให้เดินเกินไปสักวันหนึ่ง ฝูงสัตว์ก็จะตายหมด

33:13 And he said unto him, My lord knoweth that the children are tender, and the flocks and herds with young are with me: and if men should overdrive them one day, all the flock will die.

33:14 ขอนายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ล่วงหน้าไปก่อนผู้รับใช้ของท่านเถิด และข้าพเจ้าจะค่อย ๆ นำไป ตามกำลังของฝูงสัตว์ที่ไปข้างหน้าข้าพเจ้า และตามที่เด็ก ๆ สามารถทนได้ จนกว่าข้าพเจ้าจะมาถึงนายของข้าพเจ้าที่เสอีร์”

33:14 Let my lord, I pray thee, pass over before his servant: and I will lead on softly, according as the cattle that goeth before me and the children be able to endure, until I come unto my lord unto Seir.

33:15 และเอซาวกล่าวว่า “บัดนี้ขอให้ข้าฝากบางคนที่อยู่กับข้าไว้กับเจ้า” และยาโคบกล่าวว่า “มีความจำเป็นอะไรหรือ ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของนายของข้าพเจ้าเถิด”

33:15 And Esau said, Let me now leave with thee some of the folk that are with me. And he said, What needeth it? let me find grace in the sight of my lord.

33:16 ดังนั้นเอซาวจึงกลับไปตามทางของตนวันนั้นไปยังเสอีร์

33:16 So Esau returned that day on his way unto Seir.

33:17 และยาโคบเดินทางไปถึงสุคคท และสร้างบ้านพักหลังหนึ่งสำหรับตน และทำเพิงหลายหลังให้ฝูงสัตว์ของเขา ฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า สุคคท

33:17 And Jacob journeyed to Succoth, and built him an house, and made booths for his cattle: therefore the name of the place is called Succoth.

ยาโคบซื้อที่ดินและสร้างแท่นบูชา
33:18 และยาโคบมาถึงชาเลม นครแห่งหนึ่งของเชเคม ซึ่งอยู่ในแผ่นดินคานาอัน เมื่อเขามาจากปัดดานอารัม และตั้งเต็นท์ของตนอยู่หน้านครนั้น

Jacob Buys Land and Builds Altar
33:18 And Jacob came to Shalem, a city of Shechem, which is in the land of Canaan, when he came from Padanaram; and pitched his tent before the city.

33:19 และเขาซื้อที่ดินแปลงหนึ่ง ซึ่งเป็นที่ ๆ เขาได้กางเต็นท์ของตน จากมือของบุตรทั้งหลายของฮาโมร์ บิดาของเชเคม เป็นเงินหนึ่งร้อยเหรียญ

33:19 And he bought a parcel of a field, where he had spread his tent, at the hand of the children of Hamor, Shechem's father, for an hundred pieces of money.

33:20 และเขาสร้างแท่นบูชาแท่นหนึ่งที่นั่น และเรียกแท่นบูชานั้นว่า เอลเอโลเฮอิสราเอล

33:20 And he erected there an altar, and called it Eleloheisrael.


ปฐมกาล 34 / Genesis 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ดีนาห์บุตรสาวคนเดียวของยาโคบถูกข่มขืน
34:1 และดีนาห์บุตรสาวของเลอาห์ ซึ่งนางคลอดให้กับยาโคบนั้น ออกไปดูพวกบุตรสาวแห่งแผ่นดินนั้น

Dinah, Jacob's Only Daughter, Is Violated
34:1 And Dinah the daughter of Leah, which she bare unto Jacob, went out to see the daughters of the land.

34:2 และเมื่อเชเคม บุตรชายของฮาโมร์คนฮีไวต์ เจ้านายแห่งแผ่นดินนั้น ได้เห็นเธอ เขาก็เอาเธอไป และหลับนอนกับเธอ และทำอนาจารต่อเธอ

34:2 And when Shechem the son of Hamor the Hivite, prince of the country, saw her, he took her, and lay with her, and defiled her.

34:3 และจิตใจของเขาก็ผูกพันอยู่กับดีนาห์บุตรสาวของยาโคบ และเขารักหญิงสาวนั้น และพูดจาสุภาพกับหญิงสาวนั้น

34:3 And his soul clave unto Dinah the daughter of Jacob, and he loved the damsel, and spake kindly unto the damsel.

34:4 และเชเคมพูดกับฮาโมร์บิดาของตน โดยกล่าวว่า “จงขอหญิงสาวคนนี้ให้เป็นภรรยาของข้าพเจ้าเถิด”

34:4 And Shechem spake unto his father Hamor, saying, Get me this damsel to wife.

34:5 และยาโคบได้ยินว่าคนนั้นทำอนาจารต่อดีนาห์บุตรสาวของตน เวลานั้นพวกบุตรชายของท่านอยู่กับฝูงสัตว์ของท่านในทุ่งนา และยาโคบได้นิ่งคอยจนกระทั่งพวกบุตรชายกลับมา

34:5 And Jacob heard that he had defiled Dinah his daughter: now his sons were with his cattle in the field: and Jacob held his peace until they were come.

34:6 และฮาโมร์บิดาของเชเคมออกไปหายาโคบเพื่อสนทนากับท่าน

34:6 And Hamor the father of Shechem went out unto Jacob to commune with him.

34:7 และพวกบุตรชายของยาโคบกลับมาจากทุ่งนาตอนที่พวกเขาได้ยินเรื่องนั้น และพวกเขาก็โศกเศร้าและพวกเขาก็โกรธยิ่งนัก เพราะว่าเขาได้กระทำความโง่เขลาในพวกอิสราเอล โดยหลับนอนกับบุตรสาวของยาโคบ ซึ่งเป็นสิ่งที่ไม่ควรจะทำ

34:7 And the sons of Jacob came out of the field when they heard it: and the men were grieved, and they were very wroth, because he had wrought folly in Israel in lying with Jacob's daughter; which thing ought not to be done.

34:8 และฮาโมร์ก็สนทนากับพวกเขา โดยกล่าวว่า “จิตใจเชเคมบุตรชายของเราผูกพันรักใคร่บุตรสาวของพวกท่านมาก เราขอร้องพวกท่าน โปรดยกเธอให้แก่เขาเพื่อเป็นภรรยาเถิด

34:8 And Hamor communed with them, saying, The soul of my son Shechem longeth for your daughter: I pray you give her him to wife.

34:9 และเชิญพวกท่านทำการสมรสกับพวกเรา และยกบรรดาบุตรสาวของพวกท่านให้พวกเรา และเอาบรรดาบุตรสาวของพวกเราให้พวกท่าน

34:9 And make ye marriages with us, and give your daughters unto us, and take our daughters unto you.

34:10 และพวกท่านจะอาศัยอยู่กับพวกเรา และแผ่นดินนี้จะอยู่ตรงหน้าพวกท่าน พวกท่านจงอาศัยและทำการค้าขายในที่นั่น และจงได้รับกรรมสิทธิ์สำหรับพวกท่านในที่นั่น”

34:10 And ye shall dwell with us: and the land shall be before you; dwell and trade ye therein, and get you possessions therein.

34:11 และเชเคมกล่าวแก่บิดาของเธอ และแก่พวกพี่ชายของเธอว่า “ขอให้ข้าพเจ้าได้รับความกรุณาในสายตาของพวกท่านเถิด และพวกท่านจะเรียกเท่าไร ข้าพเจ้าก็จะให้

34:11 And Shechem said unto her father and unto her brethren, Let me find grace in your eyes, and what ye shall say unto me I will give.

34:12 จะเรียกเอาสินสอดทองหมั้นและของขวัญจากข้าพเจ้าสักเท่าไรก็ตาม และข้าพเจ้าจะให้ตามที่พวกท่านจะกล่าวแก่ข้าพเจ้า แต่ขอยกหญิงสาวนั้นให้แก่ข้าพเจ้าเพื่อเป็นภรรยาเถิด”

34:12 Ask me never so much dowry and gift, and I will give according as ye shall say unto me: but give me the damsel to wife.

บุตรชายของยาโคบทำการแก้แค้น
34:13 และบุตรชายทั้งหลายของยาโคบตอบเชเคมและฮาโมร์บิดาของเชเคมอย่างหลอกลวง เพราะเหตุเขาได้ทำอนาจารแก่ดีนาห์น้องสาวของพวกเขา และกล่าวว่า

Deceitful, Murderous Revenge of Jacob's Sons
34:13 And the sons of Jacob answered Shechem and Hamor his father deceitfully, and said, because he had defiled Dinah their sister:

34:14 และพวกเขากล่าวแก่เขาทั้งสองว่า “พวกเราทำสิ่งนี้ไม่ได้ คือยกน้องสาวของพวกเราให้แก่คนที่ยังไม่ได้เข้าสุหนัต เพราะนั่นเป็นที่หยามเกียรติแก่พวกเรา

34:14 And they said unto them, We cannot do this thing, to give our sister to one that is uncircumcised; for that were a reproach unto us:

34:15 แต่ในการทำเช่นนี้พวกเราจะยินยอมแก่พวกท่าน ถ้าพวกท่านจะยอมเป็นเหมือนพวกเรา คือให้ผู้ชายทุกคนของพวกท่านเข้าสุหนัต

34:15 But in this will we consent unto you: If ye will be as we be, that every male of you be circumcised;

34:16 แล้วพวกเราจึงจะยกบรรดาบุตรสาวของพวกเราให้แก่พวกท่าน และพวกเราจะรับบรรดาบุตรสาวของพวกท่านมายังพวกเรา และพวกเราจะอาศัยอยู่กับพวกท่าน และเราทั้งสองพวกจะกลายเป็นชนชาติเดียวกัน

34:16 Then will we give our daughters unto you, and we will take your daughters to us, and we will dwell with you, and we will become one people.

34:17 แต่ถ้าพวกท่านจะไม่ตั้งใจฟังพวกเรา คือไม่เข้าสุหนัต พวกเราก็จะเอาบุตรสาวของพวกเราไป และพวกเราจะไปเสีย”

34:17 But if ye will not hearken unto us, to be circumcised; then will we take our daughter, and we will be gone.

34:18 และบรรดาถ้อยคำของพวกเขาเป็นที่พอใจฮาโมร์ และเชเคมบุตรชายของฮาโมร์

34:18 And their words pleased Hamor, and Shechem Hamor's son.

34:19 และหนุ่มคนนั้นไม่รีรอที่จะทำตามสิ่งนั้น เพราะเขามีความรักใคร่ในบุตรสาวของยาโคบ และเขาเป็นคนน่าเคารพนับถือมากกว่าครอบครัวทั้งหมดของบิดาของเขา

34:19 And the young man deferred not to do the thing, because he had delight in Jacob's daughter: and he was more honourable than all the house of his father.

34:20 และฮาโมร์กับเชเคมบุตรชายของเขามายังประตูเมืองของพวกเขา และสนทนากับพวกผู้ชายของเมืองนั้น โดยกล่าวว่า

34:20 And Hamor and Shechem his son came unto the gate of their city, and communed with the men of their city, saying,

34:21 “คนเหล่านี้อยู่อย่างสันติกับพวกเรา เพราะฉะนั้นจงให้พวกเขาอาศัยในแผ่นดินนี้ และทำการค้าขายในที่นั่น เพราะดูเถิด แผ่นดินนี้กว้างขวางพอให้พวกเขาอยู่ได้ ให้พวกเรารับบรรดาบุตรสาวของพวกเขามาเป็นภรรยาพวกเรา และยกบรรดาบุตรสาวของพวกเราให้พวกเขา

34:21 These men are peaceable with us; therefore let them dwell in the land, and trade therein; for the land, behold, it is large enough for them; let us take their daughters to us for wives, and let us give them our daughters.

34:22 เฉพาะในข้อนี้เท่านั้นพวกเขาถึงจะยินยอมแก่พวกเราเพื่อจะอาศัยอยู่กับพวกเรา เพื่อเป็นชนชาติเดียวกัน ถ้าผู้ชายทุกคนในท่ามกลางพวกเราจะยอมเข้าสุหนัตเหมือนอย่างพวกเขาได้เข้าสุหนัตแล้ว

34:22 Only herein will the men consent unto us for to dwell with us, to be one people, if every male among us be circumcised, as they are circumcised.

34:23 ฝูงสัตว์เลี้ยงของพวกเขาและทรัพย์สมบัติของพวกเขา กับฝูงสัตว์ทั้งสิ้นของพวกเขาก็จะเป็นของพวกเรามิใช่หรือ เพียงแต่ให้พวกเรายอมตามพวกเขา และพวกเขาจะยอมอาศัยอยู่กับพวกเรา”

34:23 Shall not their cattle and their substance and every beast of theirs be ours? only let us consent unto them, and they will dwell with us.

34:24 และทุกคนที่ออกไปจากประตูเมืองของเขาก็ตั้งใจฟังฮาโมร์และเชเคมบุตรชายของเขา และผู้ชายทุกคนได้เข้าสุหนัต คือทุกคนที่ออกไปจากประตูเมืองของเขา

34:24 And unto Hamor and unto Shechem his son hearkened all that went out of the gate of his city; and every male was circumcised, all that went out of the gate of his city.

34:25 และต่อมาในวันที่สาม เมื่อคนเหล่านั้นกำลังเจ็บอยู่ บุตรชายสองคนของยาโคบคือสิเมโอนและเลวี พวกพี่ชายของดีนาห์ แต่ละคนก็ถือดาบของตน และเข้าไปในนครด้วยใจกล้าหาญ และฆ่าบรรดาผู้ชายเสียสิ้น

34:25 And it came to pass on the third day, when they were sore, that two of the sons of Jacob, Simeon and Levi, Dinah's brethren, took each man his sword, and came upon the city boldly, and slew all the males.

34:26 และเขาทั้งสองฆ่าฮาโมร์และเชเคมบุตรชายของเขาเสียด้วยคมดาบ และพาดีนาห์ออกมาจากบ้านของเชเคม และออกไปเสีย

34:26 And they slew Hamor and Shechem his son with the edge of the sword, and took Dinah out of Shechem's house, and went out.

34:27 พวกบุตรชายของยาโคบเข้ามายังพวกคนที่ถูกฆ่า และปล้นนครนั้น เพราะคนเหล่านั้นได้ทำอนาจารต่อน้องสาวของพวกเขา

34:27 The sons of Jacob came upon the slain, and spoiled the city, because they had defiled their sister.

34:28 พวกเขาริบเอาฝูงแกะของพวกเขา และฝูงวัวตัวผู้ของพวกเขา และฝูงลาของพวกเขา และสิ่งของซึ่งอยู่ในนคร และสิ่งซึ่งอยู่ในทุ่งนา

34:28 They took their sheep, and their oxen, and their asses, and that which was in the city, and that which was in the field,

34:29 และเอาทรัพย์สมบัติทั้งหมดของพวกเขาไป และบุตรเล็ก ๆ ทั้งหลายของพวกเขา กับภรรยาของพวกเขา พวกเขาเอาไปเป็นเชลย และปล้นแม้แต่สิ่งสารพัดที่อยู่ในบ้านไปเสีย

34:29 And all their wealth, and all their little ones, and their wives took they captive, and spoiled even all that was in the house.

ยาโคบกับครอบครัวกลัวอันตราย
34:30 และยาโคบกล่าวแก่สิเมโอนและเลวีว่า “เจ้าทั้งสองได้ทำให้เราลำบากใจ โดยทำให้เราเป็นกลิ่นเหม็นในท่ามกลางผู้อยู่อาศัยแห่งแผ่นดินนี้ คือท่ามกลางคนคานาอันและคนเปริสซี และเราซึ่งเป็นผู้คนน้อยนัก พวกเขาจะรวมตัวกันเข้าต่อสู้เรา และฆ่าเราเสีย และเราจะถูกทำลาย คือเราและครอบครัวของเรา”

Jacob and Family Endangered
34:30 And Jacob said to Simeon and Levi, Ye have troubled me to make me to stink among the inhabitants of the land, among the Canaanites and the Perizzites: and I being few in number, they shall gather themselves together against me, and slay me; and I shall be destroyed, I and my house.

34:31 และเขาทั้งสองกล่าวว่า “เขาควรทำกับน้องสาวของพวกเราเหมือนหญิงโสเภณีหรือ”

34:31 And they said, Should he deal with our sister as with an harlot?


ปฐมกาล 35 / Genesis 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงเรียกยาโคบให้กลับไปยังเบธเอล
35:1 และพระเจ้าตรัสแก่ยาโคบว่า “จงลุกขึ้น ขึ้นไปยังเบธเอล และอาศัยอยู่ที่นั่น และทำแท่นบูชาแท่นหนึ่งที่นั่นแด่พระเจ้า ผู้ได้ทรงปรากฏแก่เจ้าเมื่อเจ้าหนีไปจากหน้าเอซาวพี่ชายของเจ้า”

God Calls Jacob to Return to Beth-el
35:1 And God said unto Jacob, Arise, go up to Bethel, and dwell there: and make there an altar unto God, that appeared unto thee when thou fleddest from the face of Esau thy brother.

35:2 แล้วยาโคบกล่าวแก่ครอบครัวของตน และแก่ทุกคนที่อยู่ด้วยกันกับเขาว่า “จงทิ้งบรรดาพระของคนต่างชาติที่อยู่ท่ามกลางพวกเจ้าเสียให้หมด และชำระตัวให้สะอาด และเปลี่ยนเครื่องนุ่งห่มของพวกเจ้า

35:2 Then Jacob said unto his household, and to all that were with him, Put away the strange gods that are among you, and be clean, and change your garments:

35:3 และให้พวกเราลุกขึ้น และขึ้นไปยังเบธเอล และที่นั่นข้าจะทำแท่นบูชาแท่นหนึ่งแด่พระเจ้า ผู้ได้ทรงตอบข้าในวันแห่งความทุกข์ใจของข้า และได้ทรงอยู่กับข้าในทางซึ่งข้าได้ไปนั้น”

35:3 And let us arise, and go up to Bethel; and I will make there an altar unto God, who answered me in the day of my distress, and was with me in the way which I went.

35:4 และพวกเขาเอาบรรดาพระของคนต่างชาติซึ่งมีอยู่ในมือของพวกเขามาให้ยาโคบ กับบรรดาตุ้มหูของพวกเขาซึ่งอยู่ในหูของพวกเขา และยาโคบซ่อนสิ่งเหล่านั้นไว้ใต้ต้นโอ๊กนั้นซึ่งอยู่ใกล้เมืองเชเคม

35:4 And they gave unto Jacob all the strange gods which were in their hand, and all their earrings which were in their ears; and Jacob hid them under the oak which was by Shechem.

35:5 และพวกเขาเดินทางไป และความหวาดกลัวของพระเจ้าอยู่บนนครทั้งหลายที่อยู่รอบข้างพวกเขา และชาวเมืองเหล่านั้นไม่ได้ไล่ตามบรรดาบุตรชายของยาโคบ

35:5 And they journeyed: and the terror of God was upon the cities that were round about them, and they did not pursue after the sons of Jacob.

35:6 แล้วยาโคบได้มาถึงตำบลลูส ซึ่งอยู่ในแผ่นดินคานาอัน คือเบธเอล ตัวเขาและทุกคนที่อยู่กับเขา

35:6 So Jacob came to Luz, which is in the land of Canaan, that is, Bethel, he and all the people that were with him.

35:7 และเขาสร้างแท่นบูชาแท่นหนึ่งไว้ที่นั่น และเรียกสถานที่นั้นว่า เอลเบธเอล เพราะว่าที่นั่นพระเจ้าทรงปรากฏแก่เขา ตอนที่เขาหนีไปจากหน้าพี่ชายของเขา

35:7 And he built there an altar, and called the place Elbethel: because there God appeared unto him, when he fled from the face of his brother.

35:8 แต่เดโบราห์ พี่เลี้ยงของเรเบคาห์ ถึงแก่ความตาย และนางถูกฝังไว้ด้านล่างเบธเอลใต้ต้นโอ๊ก และชื่อของต้นไม้นั้นถูกเรียกว่า อัลโลนบาคูท

35:8 But Deborah Rebekah's nurse died, and she was buried beneath Bethel under an oak: and the name of it was called Allonbachuth.

พระเจ้าทรงอวยพรยาโคบและกล่าวถึงพันธสัญญากับอับราฮัมอีกครั้ง
35:9 และพระเจ้าทรงปรากฏแก่ยาโคบอีกครั้ง เมื่อเขาออกมาจากปัดดานอารัม และทรงอวยพรเขา

God's Blessing on Jacob; Abraham's Covenant Repeated
35:9 And God appeared unto Jacob again, when he came out of Padanaram, and blessed him.

35:10 และพระเจ้าตรัสแก่เขาว่า “ชื่อของเจ้าคือ ยาโคบ ชื่อของเจ้าจะไม่ถูกเรียกว่า ยาโคบ อีกต่อไป แต่อิสราเอลจะเป็นชื่อของเจ้า” และพระองค์ทรงเรียกชื่อของเขาว่า อิสราเอล

35:10 And God said unto him, Thy name is Jacob: thy name shall not be called any more Jacob, but Israel shall be thy name: and he called his name Israel.

35:11 และพระเจ้าตรัสแก่เขาว่า “เราเป็นพระเจ้าผู้ทรงมหิทธิฤทธิ์ จงมีลูกดกและทวีมากขึ้น ประชาชาติหนึ่งและหลายประชาชาติจะเกิดมาจากเจ้า และกษัตริย์หลายองค์จะออกมาจากบั้นเอวของเจ้า

35:11 And God said unto him, I am God Almighty: be fruitful and multiply; a nation and a company of nations shall be of thee, and kings shall come out of thy loins;

35:12 และแผ่นดินซึ่งเราได้ให้แก่อับราฮัมและอิสอัคแล้ว เราจะให้มันแก่เจ้า และแก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเราจะให้แผ่นดินนี้”

35:12 And the land which I gave Abraham and Isaac, to thee I will give it, and to thy seed after thee will I give the land.

35:13 และพระเจ้าเสด็จขึ้นไปจากเขาในสถานที่ที่พระองค์ทรงสนทนากับเขา

35:13 And God went up from him in the place where he talked with him.

35:14 และยาโคบตั้งเสาสำคัญต้นหนึ่งไว้ในสถานที่ที่พระองค์ทรงสนทนากับตน คือเสาหิน และเขาเทเครื่องดื่มบูชาลงบนเสานั้น และเขาเทน้ำมันบนเสานั้น

35:14 And Jacob set up a pillar in the place where he talked with him, even a pillar of stone: and he poured a drink offering thereon, and he poured oil thereon.

35:15 และยาโคบเรียกชื่อสถานที่ที่พระเจ้าทรงสนทนากับตนว่า เบธเอล

35:15 And Jacob called the name of the place where God spake with him, Bethel.

ราเชลเสียชีวิตเมื่อนางคลอดเบนยามิน
35:16 และพวกเขาเดินทางไปจากเบธเอล และมีทางไม่ไกลที่จะมาถึงเอฟราธาห์ และราเชลกำลังจะคลอดบุตร และนางก็เจ็บครรภ์ยิ่งนัก

Rachel Dies Giving Birth to Benjamin
35:16 And they journeyed from Bethel; and there was but a little way to come to Ephrath: and Rachel travailed, and she had hard labour.

35:17 และต่อมาเมื่อนางกำลังเจ็บครรภ์ยิ่งนัก หญิงผดุงครรภ์กล่าวแก่นางว่า “อย่ากลัวเลย ท่านจะคลอดบุตรชายคนนี้ด้วย”

35:17 And it came to pass, when she was in hard labour, that the midwife said unto her, Fear not; thou shalt have this son also.

35:18 และต่อมาขณะที่ชีวิตของนางกำลังจากไป (เพราะนางถึงแก่ความตาย) นางเรียกชื่อของเขาว่า เบนโอนี แต่บิดาของเขาเรียกเขาว่า เบนยามิน

35:18 And it came to pass, as her soul was in departing, (for she died) that she called his name Benoni: but his father called him Benjamin.

35:19 และราเชลก็สิ้นชีวิต และถูกฝังไว้ริมทางที่จะไปบ้านเอฟราธาห์ ซึ่งคือเบธเลเฮม

35:19 And Rachel died, and was buried in the way to Ephrath, which is Bethlehem.

35:20 และยาโคบตั้งเสาหินไว้บนหลุมศพของนาง นั่นคือเสาหินแห่งหลุมศพของราเชลจนถึงทุกวันนี้

35:20 And Jacob set a pillar upon her grave: that is the pillar of Rachel's grave unto this day.

35:21 และอิสราเอลก็เดินทางไป และกางเต็นท์ของเขาอยู่เลยหอคอยแห่งเอดาร์

35:21 And Israel journeyed, and spread his tent beyond the tower of Edar.

35:22 และต่อมาเมื่ออิสราเอลอาศัยอยู่ในแผ่นดินนั้น รูเบนไปและหลับนอนกับบิลฮาห์ ภรรยาน้อยของบิดาของเขา และอิสราเอลก็ได้ยินเรื่องนี้ บัดนี้บุตรชายของยาโคบมีสิบสองคน

35:22 And it came to pass, when Israel dwelt in that land, that Reuben went and lay with Bilhah his father's concubine: and Israel heard it. Now the sons of Jacob were twelve:

บุตรชายสิบสองคนของยาโคบ
35:23 บุตรชายทั้งหลายของเลอาห์คือ รูเบน บุตรหัวปีของยาโคบ และสิเมโอน และเลวี และยูดาห์ และอิสสาคาร์ และเศบูลุน

Twelve Sons of Jacob
35:23 The sons of Leah; Reuben, Jacob's firstborn, and Simeon, and Levi, and Judah, and Issachar, and Zebulun:

35:24 บุตรชายทั้งหลายของราเชลคือ โยเซฟ และเบนยามิน

35:24 The sons of Rachel; Joseph, and Benjamin:

35:25 และบุตรชายทั้งหลายของบิลฮาห์ สาวใช้ของราเชลคือ ดาน และนัฟทาลี

35:25 And the sons of Bilhah, Rachel's handmaid; Dan, and Naphtali:

35:26 และบุตรชายทั้งหลายของศิลปาห์ สาวใช้ของเลอาห์คือ กาด และอาเชอร์ เหล่านี้เป็นบุตรชายทั้งหลายของยาโคบ ซึ่งถูกคลอดให้เขาในปัดดานอารัม

35:26 And the sons of Zilpah, Leah's handmaid; Gad, and Asher: these are the sons of Jacob, which were born to him in Padanaram.

อิสอัคเสียชีวิต
35:27 และยาโคบมาหาอิสอัคบิดาของตนที่มัมเร มายังนครอารบาห์ ซึ่งคือเฮโบรน ที่อับราฮัมและอิสอัคเคยอาศัยอยู่

Death of Isaac
35:27 And Jacob came unto Isaac his father unto Mamre, unto the city of Arbah, which is Hebron, where Abraham and Isaac sojourned.

35:28 และวันทั้งหลายของอิสอัคคือหนึ่งร้อยแปดสิบปี

35:28 And the days of Isaac were an hundred and fourscore years.

35:29 และอิสอัคก็สิ้นลมหายใจ และสิ้นชีวิต และถูกรวบรวมไปอยู่กับประชากรของท่าน เป็นคนชราและแก่หง่อมมาก และบุตรชายของท่านคือเอซาวกับยาโคบก็ฝังท่าน

35:29 And Isaac gave up the ghost, and died, and was gathered unto his people, being old and full of days: and his sons Esau and Jacob buried him.


ปฐมกาล 36 / Genesis 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พงศ์พันธุ์ของเอซาว (คือเอโดม)
36:1 บัดนี้เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเอซาว ซึ่งคือเอโดม

Descendants of Esau (Edom)
36:1 Now these are the generations of Esau, who is Edom.

36:2 เอซาวได้พวกภรรยาของเขาจากบรรดาบุตรสาวของคานาอัน คืออาดาห์ บุตรสาวของเอโลนคนฮิตไทต์ และอะโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวของศิเบโอนคนฮีไวต์

36:2 Esau took his wives of the daughters of Canaan; Adah the daughter of Elon the Hittite, and Aholibamah the daughter of Anah the daughter of Zibeon the Hivite;

36:3 และบาเชมัท บุตรสาวของอิชมาเอล ผู้เป็นน้องสาวของเนบาโยท

36:3 And Bashemath Ishmael's daughter, sister of Nebajoth.

36:4 และอาดาห์คลอดบุตรให้เอซาวคือ เอลีฟัส และบาเชมัทคลอดเรอูเอล

36:4 And Adah bare to Esau Eliphaz; and Bashemath bare Reuel;

36:5 และอะโฮลีบามาห์คลอดเยอูช และยาลาม และโคราห์ เหล่านี้เป็นบุตรชายทั้งหลายของเอซาว ซึ่งถูกคลอดให้เขาในแผ่นดินคานาอัน

36:5 And Aholibamah bare Jeush, and Jaalam, and Korah: these are the sons of Esau, which were born unto him in the land of Canaan.

36:6 และเอซาวพาบรรดาภรรยาของเขา และบุตรชายทั้งหลายของเขา และบุตรสาวทั้งหลายของเขา และทุกคนแห่งครอบครัวของเขา และฝูงสัตว์ของเขา และบรรดาสัตว์ใช้งานของเขา และทรัพย์สิ่งของทั้งหมดของเขา ซึ่งเขาได้มาในแผ่นดินคานาอัน และไปยังอาณาเขตอื่นจากหน้ายาโคบน้องชายของเขา

36:6 And Esau took his wives, and his sons, and his daughters, and all the persons of his house, and his cattle, and all his beasts, and all his substance, which he had got in the land of Canaan; and went into the country from the face of his brother Jacob.

36:7 เพราะทรัพย์สมบัติของเขาทั้งสองมีมากกว่าที่เขาทั้งสองจะอาศัยอยู่ด้วยกันได้ และแผ่นดินที่เขาทั้งสองเป็นคนแปลกหน้านั้นไม่พอรับเขาทั้งสอง เพราะเหตุฝูงสัตว์ของพวกเขา

36:7 For their riches were more than that they might dwell together; and the land wherein they were strangers could not bear them because of their cattle.

36:8 ดังนั้นเอซาวจึงอาศัยอยู่ในภูเขาเสอีร์ เอซาวคือเอโดม

36:8 Thus dwelt Esau in mount Seir: Esau is Edom.

36:9 และเหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเอซาว บิดาของคนเอโดม ในภูเขาเสอีร์

36:9 And these are the generations of Esau the father of the Edomites in mount Seir:

36:10 เหล่านี้เป็นชื่อบุตรชายทั้งหลายของเอซาวคือ เอลีฟัสบุตรชายของอาดาห์ ภรรยาของเอซาว เรอูเอลบุตรชายของบาเชมัท ภรรยาของเอซาว

36:10 These are the names of Esau's sons; Eliphaz the son of Adah the wife of Esau, Reuel the son of Bashemath the wife of Esau.

36:11 และบุตรชายทั้งหลายของเอลีฟัสคือ เทมาน โอมาร์ เศโฟ และกาทาม และเคนัส

36:11 And the sons of Eliphaz were Teman, Omar, Zepho, and Gatam, and Kenaz.

36:12 และทิมนาเป็นภรรยาน้อยของเอลีฟัสบุตรชายของเอซาว และนางคลอดอามาเลขให้แก่เอลีฟัส เหล่านี้เป็นบุตรชายทั้งหลายของอาดาห์ ภรรยาของเอซาว

36:12 And Timna was concubine to Eliphaz Esau's son; and she bare to Eliphaz Amalek: these were the sons of Adah Esau's wife.

36:13 และเหล่านี้เป็นบุตรชายทั้งหลายของเรอูเอลคือ นาหาท และเศ-ราห์ ชัมมาห์ และมิสซาห์ เหล่านี้เป็นบุตรชายทั้งหลายของบาเชมัท ภรรยาของเอซาว

36:13 And these are the sons of Reuel; Nahath, and Zerah, Shammah, and Mizzah: these were the sons of Bashemath Esau's wife.

36:14 และเหล่านี้เป็นบุตรชายทั้งหลายของอะโฮลีบามาห์ บุตรสาวของอานาห์ผู้เป็นบุตรสาวของศิเบโอน ภรรยาของเอซาว และนางคลอดเยอูช และยาลาม และโคราห์ให้แก่เอซาว

36:14 And these were the sons of Aholibamah, the daughter of Anah the daughter of Zibeon, Esau's wife: and she bare to Esau Jeush, and Jaalam, and Korah.

36:15 เหล่านี้เป็นเจ้านายทั้งหลายแห่งบรรดาบุตรชายของเอซาว บรรดาบุตรชายของเอลีฟัส บุตรชายหัวปีของเอซาวคือ เจ้านายเทมาน เจ้านายโอมาร์ เจ้านายเศโฟ เจ้านายเคนัส

36:15 These were dukes of the sons of Esau: the sons of Eliphaz the firstborn son of Esau; duke Teman, duke Omar, duke Zepho, duke Kenaz,

36:16 เจ้านายโคราห์ เจ้านายกาทาม และเจ้านายอามาเลข เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากเอลีฟัสในแผ่นดินเอโดม เหล่านี้เป็นบุตรชายทั้งหลายของอาดาห์

36:16 Duke Korah, duke Gatam, and duke Amalek: these are the dukes that came of Eliphaz in the land of Edom; these were the sons of Adah.

36:17 และเหล่านี้เป็นบุตรชายทั้งหลายของเรอูเอล บุตรชายของเอซาว คือเจ้านายนาหาท เจ้านายเศ-ราห์ เจ้านายชัมมาห์ เจ้านายมิสซาห์ เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากเรอูเอลในแผ่นดินเอโดม เหล่านี้เป็นบุตรชายทั้งหลายของบาเชมัท ภรรยาของเอซาว

36:17 And these are the sons of Reuel Esau's son; duke Nahath, duke Zerah, duke Shammah, duke Mizzah: these are the dukes that came of Reuel in the land of Edom; these are the sons of Bashemath Esau's wife.

36:18 และเหล่านี้เป็นบุตรชายทั้งหลายของอะโฮลีบามาห์ ภรรยาของเอซาว คือเจ้านายเยอูช เจ้านายยาลาม เจ้านายโคราห์ เหล่านี้เป็นเจ้านายทั้งหลายที่เกิดจากอะโฮลีบามาห์ บุตรสาวของอานาห์ ภรรยาของเอซาว

36:18 And these are the sons of Aholibamah Esau's wife; duke Jeush, duke Jaalam, duke Korah: these were the dukes that came of Aholibamah the daughter of Anah, Esau's wife.

36:19 เหล่านี้เป็นบุตรชายทั้งหลายของเอซาว ซึ่งคือเอโดม และเหล่านี้เป็นเจ้านายทั้งหลายของพวกเขา

36:19 These are the sons of Esau, who is Edom, and these are their dukes.

เชื้อสายของเสอีร์ในแผ่นดินเอโดม
36:20 เหล่านี้เป็นบุตรชายทั้งหลายของเสอีร์คนโฮรี ผู้อาศัยในแผ่นดินนั้น คือโลทาน และโชบาล และศิเบโอน และอานาห์

Descendants of Seir in Edom
36:20 These are the sons of Seir the Horite, who inhabited the land; Lotan, and Shobal, and Zibeon, and Anah,

36:21 และดีโชน และเอเซอร์ และดีชาน เหล่านี้เป็นเจ้านายทั้งหลายของคนโฮรี ผู้เป็นบุตรทั้งหลายของเสอีร์ในแผ่นดินเอโดม

36:21 And Dishon, and Ezer, and Dishan: these are the dukes of the Horites, the children of Seir in the land of Edom.

36:22 และลูก ๆ ของโลทานคือโฮรี และเฮมาม และน้องสาวของโลทานคือ ทิมนา

36:22 And the children of Lotan were Hori and Hemam; and Lotan's sister was Timna.

36:23 และลูก ๆ ของโชบาลคือคนเหล่านี้ อัลวาน และมานาฮาท และเอบาล เซโฟ และโอนัม

36:23 And the children of Shobal were these; Alvan, and Manahath, and Ebal, Shepho, and Onam.

36:24 และเหล่านี้เป็นลูก ๆ ของศิเบโอน ทั้งอายาห์ และอานาห์ นี่คืออานาห์คนนั้นที่ได้พบฝูงล่อในถิ่นทุรกันดาร ขณะที่เขากำลังเลี้ยงฝูงลาของศิเบโอน บิดาของเขา

36:24 And these are the children of Zibeon; both Ajah, and Anah: this was that Anah that found the mules in the wilderness, as he fed the asses of Zibeon his father.

36:25 และลูก ๆ ของอานาห์คือคนเหล่านี้ ดีโชน และอะโฮลีบามาห์ บุตรสาวของอานาห์

36:25 And the children of Anah were these; Dishon, and Aholibamah the daughter of Anah.

36:26 และเหล่านี้เป็นลูก ๆ ของดีโชนคือ เฮมดาน และเอชบาน และอิธราน และเคราน

36:26 And these are the children of Dishon; Hemdan, and Eshban, and Ithran, and Cheran.

36:27 ลูก ๆ ของเอเซอร์คือคนเหล่านี้ บิลฮาน และศาอาวาน และอาขาน

36:27 The children of Ezer are these; Bilhan, and Zaavan, and Akan.

36:28 ลูก ๆ ของดีชานคือคนเหล่านี้ อูส และอารัน

36:28 The children of Dishan are these; Uz, and Aran.

36:29 เหล่านี้เป็นเจ้านายทั้งหลายของคนโฮรีคือ เจ้านายโลทาน เจ้านายโชบาล เจ้านายศิเบโอน เจ้านายอานาห์

36:29 These are the dukes that came of the Horites; duke Lotan, duke Shobal, duke Zibeon, duke Anah,

36:30 เจ้านายดีโชน เจ้านายเอเซอร์ เจ้านายดีชาน เหล่านี้เป็นเจ้านายทั้งหลายที่มาจากโฮรี ในท่ามกลางพวกเจ้านายของพวกเขาในแผ่นดินเสอีร์

36:30 Duke Dishon, duke Ezer, duke Dishan: these are the dukes that came of Hori, among their dukes in the land of Seir.

กษัตริย์ทั้งหลายในแผ่นดินเอโดม
36:31 และเหล่านี้เป็นบรรดากษัตริย์ที่ครอบครองในแผ่นดินเอโดม ก่อนที่มีกษัตริย์องค์ใดครอบครองเหนือลูกหลานของอิสราเอล

Kings of Edom
36:31 And these are the kings that reigned in the land of Edom, before there reigned any king over the children of Israel.

36:32 และเบลาบุตรชายของเบโอร์ครอบครองในเอโดม และชื่อเมืองหลวงของท่านคือ ดินฮาบาห์

36:32 And Bela the son of Beor reigned in Edom: and the name of his city was Dinhabah.

36:33 และเบลาสิ้นพระชนม์ และโยบับบุตรชายของเศ-ราห์แห่งเมืองโบสราห์ขึ้นครอบครองแทนท่าน

36:33 And Bela died, and Jobab the son of Zerah of Bozrah reigned in his stead.

36:34 และโยบับสิ้นพระชนม์ และหุชามแห่งแผ่นดินของคนเทมานขึ้นครอบครองแทนท่าน

36:34 And Jobab died, and Husham of the land of Temani reigned in his stead.

36:35 และหุชามสิ้นพระชนม์ และฮาดัด บุตรชายของเบดัด ผู้รบชนะคนมีเดียนในทุ่งนาแห่งโมอับขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือ อาวีท

36:35 And Husham died, and Hadad the son of Bedad, who smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

36:36 และฮาดัดสิ้นพระชนม์ และสัมลาห์แห่งเมืองมัสเรคาห์ขึ้นครอบครองแทนท่าน

36:36 And Hadad died, and Samlah of Masrekah reigned in his stead.

36:37 และสัมลาห์สิ้นพระชนม์ และซาอูลแห่งเมืองเรโหโบทซึ่งอยู่ข้างแม่น้ำขึ้นครอบครองแทนท่าน

36:37 And Samlah died, and Saul of Rehoboth by the river reigned in his stead.

36:38 และซาอูลสิ้นพระชนม์ และบาอัลฮานันบุตรชายของอัคโบร์ขึ้นครอบครองแทนท่าน

36:38 And Saul died, and Baalhanan the son of Achbor reigned in his stead.

36:39 และบาอัลฮานันบุตรชายของอัคโบร์สิ้นพระชนม์ และฮาดาร์ขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือ ปาอู และพระนามของมเหสีของท่านคือ เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

36:39 And Baalhanan the son of Achbor died, and Hadar reigned in his stead: and the name of his city was Pau; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

36:40 และเหล่านี้เป็นชื่อเจ้านายทั้งหลายที่เกิดจากเอซาว ตามบรรดาครอบครัวของพวกเขา ตามสถานที่ทั้งหลายของพวกเขา ตามชื่อของพวกเขาคือ เจ้านายทิมนา เจ้านายอัลวาห์ เจ้านายเยเธท

36:40 And these are the names of the dukes that came of Esau, according to their families, after their places, by their names; duke Timnah, duke Alvah, duke Jetheth,

36:41 เจ้านายอะโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน

36:41 Duke Aholibamah, duke Elah, duke Pinon,

36:42 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์

36:42 Duke Kenaz, duke Teman, duke Mibzar,

36:43 เจ้านายมักดีเอล เจ้านายอิราม เหล่านี้เป็นเจ้านายทั้งหลายแห่งเอโดม ตามบรรดาที่อาศัยของพวกเขา ในแผ่นดินแห่งกรรมสิทธิ์ของพวกเขา เขาคือเอซาว บิดาของคนเอโดม

36:43 Duke Magdiel, duke Iram: these be the dukes of Edom, according to their habitations in the land of their possession: he is Esau the father of the Edomites.


ปฐมกาล 37 / Genesis 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

เรื่องราวของโยเซฟ ผู้ที่พระเจ้าทรงเลือกไว้
37:1 และยาโคบอาศัยอยู่ในแผ่นดินที่บิดาของท่านเคยเป็นคนแปลกหน้า คือในแผ่นดินคานาอัน

Story of Joseph; Chosen of God
37:1 And Jacob dwelt in the land wherein his father was a stranger, in the land of Canaan.

37:2 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของยาโคบ โยเซฟ เมื่อมีอายุสิบเจ็ดปี กำลังเลี้ยงฝูงแพะแกะอยู่พร้อมกับพวกพี่ชายของเขา และเด็กหนุ่มนั้นอยู่กับบุตรชายทั้งหลายของบิลฮาห์ และกับบุตรชายทั้งหลายของศิลปาห์ ภรรยาทั้งหลายของบิดาของตน และโยเซฟได้นำเรื่องชั่วร้ายของพวกพี่ชายมารายงานบิดาของตน

37:2 These are the generations of Jacob. Joseph, being seventeen years old, was feeding the flock with his brethren; and the lad was with the sons of Bilhah, and with the sons of Zilpah, his father's wives: and Joseph brought unto his father their evil report.

37:3 บัดนี้อิสราเอลรักโยเซฟมากกว่าบุตรทั้งหมดของท่าน เพราะเขาเป็นบุตรชายที่เกิดมาเมื่อท่านแก่แล้ว และท่านทำเสื้อหลากสีตัวหนึ่งให้เขา

37:3 Now Israel loved Joseph more than all his children, because he was the son of his old age: and he made him a coat of many colours.

37:4 และเมื่อพวกพี่ชายของเขาเห็นว่าบิดาของพวกเขารักโยเซฟมากกว่าพี่ชายทุกคนของเขา พวกเขาก็เกลียดชังโยเซฟ และพูดกับเขาอย่างสันติไม่ได้

37:4 And when his brethren saw that their father loved him more than all his brethren, they hated him, and could not speak peaceably unto him.

37:5 และโยเซฟได้ฝันความฝันหนึ่ง และเขาเล่าความฝันนั้นให้พวกพี่ชายของเขาฟัง และพวกพี่ชายยิ่งเกลียดชังเขามากขึ้น

37:5 And Joseph dreamed a dream, and he told it his brethren: and they hated him yet the more.

37:6 และโยเซฟกล่าวแก่พวกพี่ชายว่า “ข้าพเจ้าขอร้องพวกพี่ ขอฟังความฝันนี้ซึ่งข้าพเจ้าได้ฝันเห็น

37:6 And he said unto them, Hear, I pray you, this dream which I have dreamed:

37:7 เพราะดูเถิด พวกเรากำลังมัดฟ่อนข้าวอยู่ในทุ่งนา และดูเถิด ฟ่อนข้าวของข้าพเจ้าตั้งขึ้น และยืนตรงด้วย และดูเถิด ฟ่อนข้าวของพวกพี่มายืนห้อมล้อม และกราบไหว้ฟ่อนข้าวของข้าพเจ้า”

37:7 For, behold, we were binding sheaves in the field, and, lo, my sheaf arose, and also stood upright; and, behold, your sheaves stood round about, and made obeisance to my sheaf.

37:8 และพวกพี่ชายของเขากล่าวแก่เขาว่า “เจ้าจะปกครองเหนือพวกเราจริงหรือ หรือเจ้าจะมีอำนาจครอบครองเหนือพวกเราหรือ” และพวกพี่ชายก็ยิ่งเกลียดชังเขามากขึ้นอีกเพราะบรรดาความฝันของเขา และเพราะบรรดาคำพูดของเขา

37:8 And his brethren said to him, Shalt thou indeed reign over us? or shalt thou indeed have dominion over us? And they hated him yet the more for his dreams, and for his words.

37:9 และเขาฝันความฝันอีก และเล่าความฝันนั้นให้พวกพี่ชายของเขาฟัง และกล่าวว่า “ดูเถิด ข้าพเจ้าฝันความฝันอีกครั้งหนึ่ง และดูเถิด ดวงอาทิตย์ และดวงจันทร์ และดวงดาวสิบเอ็ดดวงได้กราบไหว้ข้าพเจ้า”

37:9 And he dreamed yet another dream, and told it his brethren, and said, Behold, I have dreamed a dream more; and, behold, the sun and the moon and the eleven stars made obeisance to me.

37:10 และเขาเล่าความฝันให้บิดาของเขาฟัง และให้พวกพี่ชายของเขาฟัง และบิดาของเขาก็ว่ากล่าวเขา และกล่าวแก่เขาว่า “ความฝันที่เจ้าได้ฝันเห็นนั้นมีความหมายว่าอะไร เรากับมารดาของเจ้าและพวกพี่ชายของเจ้าจะมาน้อมตัวลงถึงดินกราบไหว้เจ้าจริงหรือ”

37:10 And he told it to his father, and to his brethren: and his father rebuked him, and said unto him, What is this dream that thou hast dreamed? Shall I and thy mother and thy brethren indeed come to bow down ourselves to thee to the earth?

37:11 และพวกพี่ชายของเขาก็อิจฉาเขา แต่บิดาของเขาก็นิ่งตรองเรื่องนี้อยู่แต่ในใจ

37:11 And his brethren envied him; but his father observed the saying.

พวกพี่ชายอิจฉาโยเซฟจึงขายให้เป็นทาส
37:12 และพวกพี่ชายของเขาไปเพื่อเลี้ยงฝูงแพะแกะของบิดาของพวกเขาในเมืองเชเคม

Jealous Brothers Sell Joseph as a Bondslave
37:12 And his brethren went to feed their father's flock in Shechem.

37:13 และอิสราเอลกล่าวแก่โยเซฟว่า “พวกพี่ชายของเจ้าเลี้ยงฝูงแพะแกะอยู่ในเมืองเชเคมมิใช่หรือ มาเถิด และพ่อจะส่งเจ้าไปหาพวกเขา” และโยเซฟกล่าวแก่บิดาว่า “ข้าพเจ้าอยู่ที่นี่”

37:13 And Israel said unto Joseph, Do not thy brethren feed the flock in Shechem? come, and I will send thee unto them. And he said to him, Here am I.

37:14 และบิดากล่าวแก่เขาว่า “เราขอร้องเจ้า จงไปดูว่าพวกพี่ชายของเจ้าอยู่ดีกันหรือไม่ และฝูงแพะแกะอยู่ดีกันไหม และนำข่าวมาบอกพ่ออีก” ดังนั้นบิดาจึงส่งเขาออกไปจากที่ราบแห่งเฮโบรน และเขาก็มายังเมืองเชเคม

37:14 And he said to him, Go, I pray thee, see whether it be well with thy brethren, and well with the flocks; and bring me word again. So he sent him out of the vale of Hebron, and he came to Shechem.

37:15 และชายคนหนึ่งพบโยเซฟ และดูเถิด เขากำลังเดินไปเดินมาในทุ่งนา และชายคนนั้นถามเขา โดยกล่าวว่า “เจ้าหาอะไร”

37:15 And a certain man found him, and, behold, he was wandering in the field: and the man asked him, saying, What seekest thou?

37:16 และโยเซฟกล่าวว่า “ข้าพเจ้าเสาะหาพวกพี่ชายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ขอบอกข้าพเจ้าว่า พวกเขาเลี้ยงฝูงแพะแกะของพวกเขาอยู่ที่ไหน”

37:16 And he said, I seek my brethren: tell me, I pray thee, where they feed their flocks.

37:17 และชายคนนั้นกล่าวว่า “พวกเขาไปจากที่นี่แล้ว เพราะข้าได้ยินพวกเขากล่าวว่า ‘ให้พวกเราไปเมืองโดธานเถิด’” และโยเซฟตามพวกพี่ชายไป และพบพวกเขาในเมืองโดธาน

37:17 And the man said, They are departed hence; for I heard them say, Let us go to Dothan. And Joseph went after his brethren, and found them in Dothan.

37:18 และเมื่อพวกพี่ชายเห็นโยเซฟแต่ไกล คือก่อนเขามาใกล้พวกเขา พวกเขาก็ร่วมกันวางแผนต่อต้านโยเซฟเพื่อจะฆ่าเขาเสีย

37:18 And when they saw him afar off, even before he came near unto them, they conspired against him to slay him.

37:19 และพวกเขาพูดกันและกันว่า “ดูเถิด เจ้าช่างฝันคนนี้กำลังมาแล้ว

37:19 And they said one to another, Behold, this dreamer cometh.

37:20 ฉะนั้นบัดนี้ มาเถิด และให้พวกเราฆ่าเขาเสีย และทิ้งเขาไว้ในบ่อ ๆ หนึ่ง และพวกเราจะกล่าวว่า ‘สัตว์ร้ายตัวหนึ่งได้กัดกินเขาเสีย’ และพวกเราจะดูว่าความฝันทั้งหลายของเขานั้นจะเป็นอย่างไร”

37:20 Come now therefore, and let us slay him, and cast him into some pit, and we will say, Some evil beast hath devoured him: and we shall see what will become of his dreams.

37:21 และรูเบนได้ยินสิ่งนั้น และเขาได้ช่วยโยเซฟให้พ้นจากมือของพวกพี่ชาย และกล่าวว่า “อย่าให้พวกเราฆ่าเขาเลย”

37:21 And Reuben heard it, and he delivered him out of their hands; and said, Let us not kill him.

37:22 และรูเบนกล่าวแก่พวกเขาว่า “อย่าให้มีการหลั่งเลือดเลย แต่จงทิ้งเขาไว้ในบ่อนี้ที่อยู่ในถิ่นทุรกันดาร และอย่ายื่นมือบนน้องเลย” เพื่อว่าเขาจะช่วยน้องให้พ้นจากมือของพวกเขา เพื่อจะได้ส่งน้องไปยังบิดาของเขาอีก

37:22 And Reuben said unto them, Shed no blood, but cast him into this pit that is in the wilderness, and lay no hand upon him; that he might rid him out of their hands, to deliver him to his father again.

37:23 และต่อมาเมื่อโยเซฟมาถึงพวกพี่ชายของเขา พวกพี่ชายก็ถอดเสื้อของโยเซฟออกเสีย คือเสื้อหลากสีของเขาที่ถูกสวมอยู่บนเขา

37:23 And it came to pass, when Joseph was come unto his brethren, that they stript Joseph out of his coat, his coat of many colours that was on him;

37:24 และพวกพี่ชายจับโยเซฟไป และทิ้งเขาลงในบ่อ ๆ หนึ่ง และบ่อนั้นว่างเปล่า ไม่มีน้ำในบ่อนั้น

37:24 And they took him, and cast him into a pit: and the pit was empty, there was no water in it.

37:25 และพวกพี่ชายนั่งลงเพื่อรับประทานอาหาร และพวกเขาเงยหน้าของตนขึ้นและมองไป และดูเถิด มีหมู่คนอิชมาเอลมาจากเมืองกิเลอาด พร้อมกับฝูงอูฐของพวกเขาที่บรรทุกยางไม้ และพิมเสน และมดยอบ โดยกำลังไปเพื่อขนมันลงไปยังอียิปต์

37:25 And they sat down to eat bread: and they lifted up their eyes and looked, and, behold, a company of Ishmeelites came from Gilead with their camels bearing spicery and balm and myrrh, going to carry it down to Egypt.

37:26 และยูดาห์กล่าวแก่พวกพี่น้องว่า “จะมีประโยชน์อะไรถ้าพวกเราฆ่าน้องชายของพวกเรา และซ่อนเลือดของเขาไว้

37:26 And Judah said unto his brethren, What profit is it if we slay our brother, and conceal his blood?

37:27 มาเถิด และให้พวกเราขายเขาแก่คนอิชมาเอล และอย่าให้มือของพวกเราอยู่บนเขาเลย เพราะเขาก็เป็นน้องชายของพวกเราและเป็นเนื้อหนังของพวกเรา” และพวกพี่น้องของเขาก็พอใจ

37:27 Come, and let us sell him to the Ishmeelites, and let not our hand be upon him; for he is our brother and our flesh. And his brethren were content.

โยเซฟถูกนำไปยังอียิปต์
37:28 แล้วพวกพ่อค้าชาวมีเดียนกำลังผ่านมา และพวกพี่ชายก็ฉุดและยกโยเซฟขึ้นจากบ่อนั้น และขายโยเซฟให้แก่คนอิชมาเอลเป็นเงินยี่สิบเหรียญ และคนอิชมาเอลก็พาโยเซฟเข้าไปในอียิปต์

Joseph Taken to Egypt
37:28 Then there passed by Midianites merchantmen; and they drew and lifted up Joseph out of the pit, and sold Joseph to the Ishmeelites for twenty pieces of silver: and they brought Joseph into Egypt.

37:29 และรูเบนกลับมาถึงบ่อนั้น และดูเถิด โยเซฟไม่ได้อยู่ในบ่อนั้น และเขาฉีกเสื้อผ้าของตน

37:29 And Reuben returned unto the pit; and, behold, Joseph was not in the pit; and he rent his clothes.

37:30 และเขากลับมาหาพวกน้องชายของเขา และกล่าวว่า “เด็กนั้นหายไปเสียแล้ว และตัวข้า ข้าจะไปที่ไหนเล่า”

37:30 And he returned unto his brethren, and said, The child is not; and I, whither shall I go?

37:31 และพวกเขาก็เอาเสื้อของโยเซฟมา และฆ่าลูกแพะตัวผู้ตัวหนึ่งจากฝูงแพะ และจุ่มเสื้อนั้นลงในเลือด

37:31 And they took Joseph's coat, and killed a kid of the goats, and dipped the coat in the blood;

37:32 และพวกเขาก็ส่งเสื้อหลากสีตัวนั้นไป และพวกเขาก็นำเสื้อนั้นมายังบิดาของพวกเขา และกล่าวว่า “พวกเราได้พบเสื้อตัวนี้ บัดนี้ขอจงพิจารณาดูว่าใช่เสื้อลูกชายของพ่อหรือไม่”

37:32 And they sent the coat of many colours, and they brought it to their father; and said, This have we found: know now whether it be thy son's coat or no.

37:33 และบิดารู้จักเสื้อนั้น และกล่าวว่า “นี่เป็นเสื้อลูกชายของเรา สัตว์ร้ายตัวหนึ่งได้กัดกินเขาเสียแล้ว โยเซฟถูกฉีกเป็นชิ้น ๆ เสียแล้วเป็นแน่”

37:33 And he knew it, and said, It is my son's coat; an evil beast hath devoured him; Joseph is without doubt rent in pieces.

37:34 และยาโคบก็ฉีกเสื้อผ้าของท่าน และเอาผ้ากระสอบคาดเอวของท่าน และไว้ทุกข์ให้บุตรชายของท่านหลายวัน

37:34 And Jacob rent his clothes, and put sackcloth upon his loins, and mourned for his son many days.

37:35 และบรรดาบุตรชายของท่าน และบรรดาบุตรสาวของท่านก็ลุกขึ้นเพื่อจะปลอบโยนท่าน แต่ท่านไม่ยอมรับการปลอบโยน และท่านกล่าวว่า “เพราะพ่อจะลงไปยังหลุมฝังศพโดยการไว้ทุกข์ให้บุตรชายของพ่อ” ดังนั้นบิดาของเขาร้องไห้เพื่อเขา

37:35 And all his sons and all his daughters rose up to comfort him; but he refused to be comforted; and he said, For I will go down into the grave unto my son mourning. Thus his father wept for him.

37:36 และคนมีเดียนได้ขายโยเซฟเข้าไปในอียิปต์ไว้กับโปทิฟาร์ข้าราชสำนักของฟาโรห์ และเป็นผู้บัญชาการทหารรักษาพระองค์

37:36 And the Midianites sold him into Egypt unto Potiphar, an officer of Pharaoh's, and captain of the guard.


ปฐมกาล 38 / Genesis 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บาปของยูดาห์ ทามาร์จึงเข้าราชวงศ์ของพระเยซู
38:1 และต่อมาในเวลานั้น ยูดาห์ลงไปจากพวกพี่น้องของเขา และหันไปหาคนอดุลลัมคนหนึ่ง ซึ่งชื่อของเขาคือ ฮีราห์

Judah's Sin: How Tamar Came into Ancestral Line of Christ
38:1 And it came to pass at that time, that Judah went down from his brethren, and turned in to a certain Adullamite, whose name was Hirah.

38:2 และที่นั่นยูดาห์เห็นบุตรสาวคนหนึ่งของคนคานาอันคนหนึ่ง ซึ่งชื่อของเขาคือ ชูอาห์ และยูดาห์ก็รับนางไป และเข้าไปหานาง

38:2 And Judah saw there a daughter of a certain Canaanite, whose name was Shuah; and he took her, and went in unto her.

38:3 และนางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และยูดาห์เรียกชื่อของเขาว่า เอร์

38:3 And she conceived, and bare a son; and he called his name Er.

38:4 และนางก็ตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า โอนัน

38:4 And she conceived again, and bare a son; and she called his name Onan.

38:5 และนางยังตั้งครรภ์อีก และคลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่า เช-ลาห์ และเขาอยู่ที่เคซิบเมื่อนางคลอดเขา

38:5 And she yet again conceived, and bare a son; and called his name Shelah: and he was at Chezib, when she bare him.

38:6 และยูดาห์หาหญิงคนหนึ่งให้เป็นภรรยาของเอร์บุตรหัวปีของตน ซึ่งชื่อของนางคือ ทามาร์

38:6 And Judah took a wife for Er his firstborn, whose name was Tamar.

38:7 และเอร์บุตรหัวปีของยูดาห์เป็นคนชั่วในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงประหารเขาเสีย

38:7 And Er, Judah's firstborn, was wicked in the sight of the LORD; and the LORD slew him.

38:8 และยูดาห์กล่าวแก่โอนันว่า “จงเข้าไปหาภรรยาพี่ชายของเจ้าเถิด และแต่งงานกับนาง และสืบเชื้อสายพี่ชายของเจ้าไว้”

38:8 And Judah said unto Onan, Go in unto thy brother's wife, and marry her, and raise up seed to thy brother.

38:9 และโอนันทราบว่าเชื้อสายนั้นจะไม่ได้นับเป็นของตน และต่อมา เมื่อเขาเข้าไปหาภรรยาของพี่ชายของเขา เขาก็ทำให้น้ำกามตกดินเสีย ด้วยเกรงว่าเขาจะให้เชื้อสายแก่พี่ชายของเขา

38:9 And Onan knew that the seed should not be his; and it came to pass, when he went in unto his brother's wife, that he spilled it on the ground, lest that he should give seed to his brother.

38:10 และสิ่งซึ่งเขาได้กระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์ ฉะนั้นพระองค์จึงทรงประหารชีวิตของเขาเสียเช่นกัน

38:10 And the thing which he did displeased the LORD: wherefore he slew him also.

38:11 แล้วยูดาห์จึงกล่าวแก่ทามาร์บุตรสะใภ้ของตนว่า “จงอยู่เป็นหญิงม่ายที่บ้านบิดาของเจ้าจนกว่าเช-ลาห์บุตรชายของเราจะเติบโตขึ้น” เพราะยูดาห์กล่าวว่า “เกรงว่าเขาอาจจะตายเสียด้วย เหมือนพี่ชายทั้งสองของเขา” และทามาร์ได้ไปและอาศัยอยู่ในบ้านบิดาของนาง

38:11 Then said Judah to Tamar his daughter in law, Remain a widow at thy father's house, till Shelah my son be grown: for he said, Lest peradventure he die also, as his brethren did. And Tamar went and dwelt in her father's house.

38:12 และในเวลาต่อมาบุตรสาวของชูอาห์ คือภรรยาของยูดาห์ ก็สิ้นชีวิต และยูดาห์ได้รับการปลอบประโลมใจแล้ว และขึ้นไปหาพวกคนตัดขนแกะของตนที่บ้านทิมนาท ตัวเขากับเพื่อนของเขา คือฮีราห์ คนอดุลลัม

38:12 And in process of time the daughter of Shuah Judah's wife died; and Judah was comforted, and went up unto his sheepshearers to Timnath, he and his friend Hirah the Adullamite.

38:13 และมีคนบอกทามาร์ โดยกล่าวว่า “ดูเถิด พ่อสามีของเจ้าขึ้นไปยังบ้านทิมนาทเพื่อจะตัดขนแกะของเขา”

38:13 And it was told Tamar, saying, Behold thy father in law goeth up to Timnath to shear his sheep.

38:14 และนางถอดเสื้อผ้าสำหรับหญิงม่ายของนางออกเสียจากตัวนาง และเอาผ้าคลุมหน้าของนาง และห่มตัวเองไว้ และไปนั่งอยู่ที่สถานที่กลางแจ้ง ซึ่งอยู่ริมทางที่จะไปบ้านทิมนาท เพราะนางเห็นว่าเช-ลาห์โตขึ้นแล้ว และนางยังไม่ได้ถูกยกให้แก่เขาเพื่อเป็นภรรยา

38:14 And she put her widow's garments off from her, and covered her with a vail, and wrapped herself, and sat in an open place, which is by the way to Timnath; for she saw that Shelah was grown, and she was not given unto him to wife.

38:15 เมื่อยูดาห์เห็นนาง เขาก็คิดว่านางเป็นหญิงโสเภณี เพราะนางได้เอาผ้าคลุมหน้าของนางไว้

38:15 When Judah saw her, he thought her to be an harlot; because she had covered her face.

38:16 และยูดาห์หันไปหานางริมทางนั้น และกล่าวว่า “มาเถิด เราขอร้องเจ้า ขอให้เราเข้าหาเจ้าเถิด” (เพราะเขาไม่ทราบว่านางเป็นบุตรสะใภ้ของตน) และนางกล่าวว่า “ท่านจะให้อะไรแก่ข้าพเจ้าที่ท่านจะเข้าหาข้าพเจ้า”

38:16 And he turned unto her by the way, and said, Go to, I pray thee, let me come in unto thee; (for he knew not that she was his daughter in law.) And she said, What wilt thou give me, that thou mayest come in unto me?

38:17 และยูดาห์กล่าวว่า “เราจะส่งลูกแพะจากฝูงมาให้เจ้าหนึ่งตัว” และนางกล่าวว่า “ท่านจะให้ของมัดจำไว้แก่ข้าพเจ้าก่อนจนกว่าท่านจะส่งลูกแพะนั้นมาได้ไหม”

38:17 And he said, I will send thee a kid from the flock. And she said, Wilt thou give me a pledge, till thou send it?

38:18 และยูดาห์กล่าวว่า “เราจะให้ของมัดจำอะไรแก่เจ้า” และนางกล่าวว่า “แหวนตราของท่าน และกำไลมือทั้งหลายของท่าน และไม้เท้าของท่านที่อยู่ในมือของท่าน” และยูดาห์ก็ให้สิ่งนั้นแก่นาง และเข้าไปหานาง และนางก็ตั้งครรภ์โดยเขา

38:18 And he said, What pledge shall I give thee? And she said, Thy signet, and thy bracelets, and thy staff that is in thine hand. And he gave it her, and came in unto her, and she conceived by him.

38:19 และนางได้ลุกขึ้นและไปเสีย และเอาผ้าคลุมหน้าของนางออกเสียจากนาง และนุ่งห่มเสื้อผ้าแห่งความเป็นหญิงม่ายของนาง

38:19 And she arose, and went away, and laid by her vail from her, and put on the garments of her widowhood.

38:20 และยูดาห์ส่งลูกแพะตัวนั้นไปโดยมือเพื่อนของเขาที่เป็นคนอดุลลัม เพื่อที่จะรับของมัดจำของเขาจากมือของหญิงนั้น แต่เขาหานางไม่พบ

38:20 And Judah sent the kid by the hand of his friend the Adullamite, to receive his pledge from the woman's hand: but he found her not.

38:21 แล้วเขาจึงถามพวกผู้ชายแห่งสถานที่นั้น โดยกล่าวว่า “หญิงโสเภณีคนนั้นอยู่ที่ไหน ที่เคยอยู่ที่กลางแจ้งริมทางนี้” และพวกเขากล่าวว่า “ไม่มีหญิงโสเภณีในสถานที่แห่งนี้”

38:21 Then he asked the men of that place, saying, Where is the harlot, that was openly by the way side? And they said, There was no harlot in this place.

38:22 และเพื่อนก็กลับไปหายูดาห์ และกล่าวว่า “ข้าพเจ้าหานางไม่พบ และพวกผู้ชายแห่งสถานที่นั้นก็กล่าวว่า ไม่มีหญิงโสเภณีในสถานที่แห่งนี้”

38:22 And he returned to Judah, and said, I cannot find her; and also the men of the place said, that there was no harlot in this place.

38:23 และยูดาห์กล่าวว่า “ให้นางเก็บของนั้นไว้กับนางเถิด เกรงว่าพวกเราจะเป็นที่อับอาย ดูเถิด เราส่งลูกแพะตัวนี้ไปให้แล้ว และท่านก็หานางไม่พบ”

38:23 And Judah said, Let her take it to her, lest we be shamed: behold, I sent this kid, and thou hast not found her.

38:24 และต่อมาอีกประมาณสามเดือนให้หลัง มีคนมาบอกยูดาห์ โดยกล่าวว่า “ทามาร์บุตรสะใภ้ของท่านเป็นหญิงโสเภณี และยิ่งกว่านั้นอีก ดูเถิด นางมีเด็กในครรภ์โดยการแพศยาแล้ว” และยูดาห์กล่าวว่า “จงพานางออกมา และให้นางถูกเผาเสีย”

38:24 And it came to pass about three months after, that it was told Judah, saying, Tamar thy daughter in law hath played the harlot; and also, behold, she is with child by whoredom. And Judah said, Bring her forth, and let her be burnt.

38:25 เมื่อนางถูกพาออกมา นางก็ส่งไปยังพ่อสามีของนาง โดยกล่าวว่า “โดยชายผู้นั้น ซึ่งเป็นเจ้าของสิ่งเหล่านี้ ข้าพเจ้ามีเด็กในครรภ์” และนางกล่าวว่า “ขอพิจารณาดู ข้าพเจ้าขอร้องท่าน ว่าแหวนตรา และกำไลมือทั้งหลาย และไม้เท้า คือสิ่งเหล่านี้เป็นของผู้ใด”

38:25 When she was brought forth, she sent to her father in law, saying, By the man, whose these are, am I with child: and she said, Discern, I pray thee, whose are these, the signet, and bracelets, and staff.

38:26 และยูดาห์ก็ยอมรับว่ารู้จักสิ่งเหล่านั้น และกล่าวว่า “นางชอบธรรมยิ่งกว่าเรา เพราะว่าเราไม่ได้ยกนางให้แก่เช-ลาห์บุตรชายของเรา” และยูดาห์ไม่ได้ร่วมรู้กับนางอีกต่อไป

38:26 And Judah acknowledged them, and said, She hath been more righteous than I; because that I gave her not to Shelah my son. And he knew her again no more.

38:27 และต่อมาเมื่อถึงเวลากำหนดแห่งการคลอดบุตรของนาง ดูเถิด ฝาแฝดสองคนอยู่ในครรภ์ของนาง

38:27 And it came to pass in the time of her travail, that, behold, twins were in her womb.

38:28 และต่อมาเมื่อนางเจ็บท้องใกล้คลอด บุตรคนหนึ่งก็ยื่นมือของตนออกมา และหญิงผดุงครรภ์ได้เอามาและผูกด้ายสีแดงไว้บนมือของเขา โดยกล่าวว่า “คนนี้ออกมาก่อนแล้ว”

38:28 And it came to pass, when she travailed, that the one put out his hand: and the midwife took and bound upon his hand a scarlet thread, saying, This came out first.

38:29 และต่อมาขณะที่บุตรนั้นหดมือของเขากลับเข้าไป ดูเถิด พี่ชายของเขาก็ออกมา และหญิงผดุงครรภ์กล่าวว่า “เจ้าแหวกออกมาได้อย่างไร การละเมิดนี้ตกอยู่กับเจ้า” เหตุฉะนั้นชื่อของเขาจึงถูกเรียกว่า เปเรศ

38:29 And it came to pass, as he drew back his hand, that, behold, his brother came out: and she said, How hast thou broken forth? this breach be upon thee: therefore his name was called Pharez.

38:30 และภายหลังน้องชายของเขาก็ออกมา ที่มีด้ายสีแดงผูกมือของเขา และชื่อของเขาถูกเรียกว่า เศ-ราห์

38:30 And afterward came out his brother, that had the scarlet thread upon his hand: and his name was called Zarah.


ปฐมกาล 39 / Genesis 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเจริญขึ้นในบ้านของโปทิฟาร์
39:1 และโยเซฟถูกพาลงไปยังอียิปต์ และโปทิฟาร์ ข้าราชสำนักของฟาโรห์ เป็นผู้บัญชาการทหารรักษาพระองค์ คนอียิปต์ ซื้อโยเซฟไว้จากมือของคนอิชมาเอลผู้ซึ่งได้พาเขาลงมาที่นั่น

Joseph Prospers in Potiphar's House
39:1 And Joseph was brought down to Egypt; and Potiphar, an officer of Pharaoh, captain of the guard, an Egyptian, bought him of the hands of the Ishmeelites, which had brought him down thither.

39:2 และพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และเขาก็เป็นคนที่เจริญรุ่งเรืองขึ้น และเขาอยู่ในบ้านคนอียิปต์นายของเขา

39:2 And the LORD was with Joseph, and he was a prosperous man; and he was in the house of his master the Egyptian.

39:3 และนายของเขาก็เห็นว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และพระเยโฮวาห์โปรดทำให้ทุกสิ่งที่เขากระทำเจริญขึ้นในมือของเขา

39:3 And his master saw that the LORD was with him, and that the LORD made all that he did to prosper in his hand.

39:4 และโยเซฟได้รับความกรุณาในสายตาของนายของเขา และเขารับใช้ท่าน และท่านก็ตั้งเขาให้เป็นผู้ดูแลเหนือบ้านของท่าน และทุกสิ่งที่ท่านได้ใส่ไว้ในมือของเขา

39:4 And Joseph found grace in his sight, and he served him: and he made him overseer over his house, and all that he had he put into his hand.

39:5 และต่อมาตั้งแต่เวลาที่นายได้ตั้งเขาให้เป็นผู้ดูแลเหนือบ้านของท่าน และเหนือของทุกอย่างที่ท่านมีอยู่แล้ว พระเยโฮวาห์ก็ได้ทรงอวยพรครอบครัวของคนอียิปต์นั้นเพราะเห็นแก่โยเซฟ และพระพรของพระเยโฮวาห์อยู่บนของทุกอย่างที่ท่านมีในบ้าน และในทุ่งนา

39:5 And it came to pass from the time that he had made him overseer in his house, and over all that he had, that the LORD blessed the Egyptian's house for Joseph's sake; and the blessing of the LORD was upon all that he had in the house, and in the field.

39:6 และนายได้มอบของทุกอย่างที่ท่านมีอยู่ไว้ในมือของโยเซฟ และท่านไม่ได้เอาใจใส่สิ่งใดที่ท่านมีอยู่ เว้นแต่อาหารซึ่งท่านรับประทาน และโยเซฟนั้นเป็นคนรูปงามและเป็นที่ชื่นชอบอย่างยิ่ง

39:6 And he left all that he had in Joseph's hand; and he knew not ought he had, save the bread which he did eat. And Joseph was a goodly person, and well favoured.

ภรรยาของโปทิฟาร์พูดใส่ร้ายโยเซฟ
39:7 และต่อมาภายหลังเหตุการณ์เหล่านี้ภรรยานายของเขาก็มองดูโยเซฟด้วยความเสน่หา และนางกล่าวว่า “มานอนกับฉันเถิด”

Joseph Slandered by Potiphar's Wife
39:7 And it came to pass after these things, that his master's wife cast her eyes upon Joseph; and she said, Lie with me.

39:8 แต่โยเซฟก็ปฏิเสธ และกล่าวแก่ภรรยานายของเขาว่า “ดูเถิด นายของข้าพเจ้าไม่ทราบว่าสิ่งใดอยู่กับข้าพเจ้าในเรือนนี้ และท่านได้มอบของทุกอย่างที่ท่านมีอยู่ไว้ในมือของข้าพเจ้า

39:8 But he refused, and said unto his master's wife, Behold, my master wotteth not what is with me in the house, and he hath committed all that he hath to my hand;

39:9 ไม่มีใครในเรือนนี้เป็นใหญ่กว่าข้าพเจ้า และนายไม่ได้หวงสิ่งใดจากข้าพเจ้าเว้นแต่ตัวท่าน เพราะท่านเป็นภรรยาของนาย ฉะนั้นข้าพเจ้าจะทำความชั่วใหญ่หลวงนี้และทำบาปต่อพระเจ้าอย่างไรได้”

39:9 There is none greater in this house than I; neither hath he kept back any thing from me but thee, because thou art his wife: how then can I do this great wickedness, and sin against God?

39:10 และต่อมาขณะที่นางพูดกับโยเซฟวันแล้ววันเล่า เขาก็ไม่ยอมตั้งใจฟังนาง ที่จะนอนกับนาง หรือที่จะอยู่ด้วยกันกับนาง

39:10 And it came to pass, as she spake to Joseph day by day, that he hearkened not unto her, to lie by her, or to be with her.

39:11 และต่อมาคราวนั้นโยเซฟเข้าไปในบ้านเพื่อทำธุระการงานของเขา และไม่มีชายประจำบ้านคนใดอยู่ในนั้น

39:11 And it came to pass about this time, that Joseph went into the house to do his business; and there was none of the men of the house there within.

39:12 และนางก็จับโยเซฟด้วยเสื้อผ้าของเขา โดยกล่าวว่า “มานอนกับฉันเถิด” และโยเซฟทิ้งเสื้อผ้าของเขาไว้ในมือของนาง และหนี และพาตัวเขาออกไป

39:12 And she caught him by his garment, saying, Lie with me: and he left his garment in her hand, and fled, and got him out.

39:13 และต่อมาเมื่อนางเห็นว่าเขาทิ้งเสื้อผ้าของเขาไว้ในมือของนาง และหนีออกไปแล้ว

39:13 And it came to pass, when she saw that he had left his garment in her hand, and was fled forth,

39:14 นางก็ร้องเรียกพวกผู้ชายประจำบ้านของตนมา และกล่าวแก่พวกเขาว่า “ดูเถิด นายได้เอาคนชาติฮีบรูมาไว้กับพวกเราเพื่อให้เหยียดหยามพวกเรา เขาได้เข้ามาหาข้าเพื่อจะนอนกับข้า และข้าได้ร้องด้วยเสียงดัง

39:14 That she called unto the men of her house, and spake unto them, saying, See, he hath brought in an Hebrew unto us to mock us; he came in unto me to lie with me, and I cried with a loud voice:

39:15 และต่อมาเมื่อเขาได้ยินข้าขึ้นเสียงของข้าและร้องออกมา เขาก็ทิ้งเสื้อผ้าของเขาไว้กับข้า และหนี และพาตัวเขาออกไป”

39:15 And it came to pass, when he heard that I lifted up my voice and cried, that he left his garment with me, and fled, and got him out.

39:16 และนางเก็บเสื้อผ้าของเขาไว้ใกล้ตัว จนนายของเขากลับมาบ้าน

39:16 And she laid up his garment by her, until his lord came home.

39:17 และนางกล่าวแก่นายตามคำเหล่านี้ โดยกล่าวว่า “เจ้าทาสฮีบรูซึ่งท่านนำมาไว้กับพวกเรานั้นได้เข้ามาหาข้าพเจ้าเพื่อจะเหยียดหยามข้าพเจ้า

39:17 And she spake unto him according to these words, saying, The Hebrew servant, which thou hast brought unto us, came in unto me to mock me:

39:18 และต่อมาขณะที่ข้าพเจ้าขึ้นเสียงของข้าพเจ้าและร้องออกมา เขาก็ทิ้งเสื้อผ้าของเขาไว้กับข้าพเจ้า และหนีออกไป”

39:18 And it came to pass, as I lifted up my voice and cried, that he left his garment with me, and fled out.

39:19 และต่อมาเมื่อนายของเขาได้ฟังบรรดาถ้อยคำของภรรยาของตน ซึ่งนางได้พูดกับท่าน โดยกล่าวว่า “เจ้าทาสของท่านทำกับข้าพเจ้าอย่างนี้” ความโกรธของท่านก็พลุ่งขึ้น

39:19 And it came to pass, when his master heard the words of his wife, which she spake unto him, saying, After this manner did thy servant to me; that his wrath was kindled.

39:20 และนายของโยเซฟได้จับตัวเขา และใส่เขาไว้ในคุก เป็นสถานที่ที่พวกนักโทษหลวงถูกจองจำอยู่ และเขาก็อยู่ที่นั่นในคุกนั้น

39:20 And Joseph's master took him, and put him into the prison, a place where the king's prisoners were bound: and he was there in the prison.

พระเจ้าทรงให้โยเซฟเจริญขึ้นในคุก
39:21 แต่ว่าพระเยโฮวาห์ทรงสถิตอยู่กับโยเซฟ และทรงสำแดงพระเมตตาแก่เขา และทรงให้เขาเป็นที่โปรดปรานในสายตาของพัศดี

God Prospers Joseph in Prison
39:21 But the LORD was with Joseph, and shewed him mercy, and gave him favour in the sight of the keeper of the prison.

39:22 และพัศดีก็มอบนักโทษทั้งสิ้นที่อยู่ในคุกไว้ในมือของโยเซฟ และสิ่งใดก็ตามที่พวกเขาทำที่นั่น โยเซฟก็เป็นผู้กระทำสิ่งนั้น

39:22 And the keeper of the prison committed to Joseph's hand all the prisoners that were in the prison; and whatsoever they did there, he was the doer of it.

39:23 พัศดีไม่ได้เอาใจใส่สิ่งใด ๆ ที่มอบไว้ในมือของโยเซฟ เพราะว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และสิ่งใดซึ่งเขาได้กระทำ พระเยโฮวาห์ก็ทรงโปรดให้สิ่งนั้นเจริญขึ้น

39:23 The keeper of the prison looked not to any thing that was under his hand; because the LORD was with him, and that which he did, the LORD made it to prosper.


ปฐมกาล 40 / Genesis 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พระเจ้าทรงแปลความหมายของความฝัน
40:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ คนเชิญถ้วยเสวยของกษัตริย์แห่งอียิปต์ และคนทำขนมปังของพระองค์ได้ทำให้เจ้านายของตนขุ่นเคือง คือกษัตริย์แห่งอียิปต์

Joseph Has God's Help to Interpret Dreams
40:1 And it came to pass after these things, that the butler of the king of Egypt and his baker had offended their lord the king of Egypt.

40:2 และฟาโรห์ทรงพระพิโรธต่อข้าราชการของพระองค์ทั้งสองนั้น ต่อหัวหน้าพนักงานเชิญถ้วยเสวย และต่อหัวหน้าพนักงานทำขนมปัง

40:2 And Pharaoh was wroth against two of his officers, against the chief of the butlers, and against the chief of the bakers.

40:3 และพระองค์ทรงให้เขาทั้งสองถูกจองจำอยู่ในคุกที่บ้านของผู้บัญชาการทหารรักษาพระองค์ ในคุกนั้นซึ่งเป็นสถานที่ที่โยเซฟถูกจองจำอยู่

40:3 And he put them in ward in the house of the captain of the guard, into the prison, the place where Joseph was bound.

40:4 และผู้บัญชาการทหารรักษาพระองค์กำชับโยเซฟให้รับใช้สองคนนั้น และโยเซฟก็ปรนนิบัติพวกเขา และเขาทั้งสองติดคุกอยู่ระยะหนึ่ง

40:4 And the captain of the guard charged Joseph with them, and he served them: and they continued a season in ward.

40:5 และเขาทั้งสองนั้นฝันความฝันหนึ่ง แต่ละคนฝันความฝันของตนในคืนหนึ่ง แต่ละคนตามความหมายของความฝันของตน คือคนเชิญถ้วยเสวยและคนทำขนมปังของกษัตริย์แห่งอียิปต์ ซึ่งถูกจองจำอยู่ในคุกนั้น

40:5 And they dreamed a dream both of them, each man his dream in one night, each man according to the interpretation of his dream, the butler and the baker of the king of Egypt, which were bound in the prison.

40:6 และโยเซฟเข้ามายังพวกเขาในเวลาเช้า และมองดูเขาทั้งสอง และดูเถิด เขาทั้งสองโศกเศร้าอยู่

40:6 And Joseph came in unto them in the morning, and looked upon them, and, behold, they were sad.

40:7 และเขาถามข้าราชการทั้งสองของฟาโรห์ที่อยู่กับเขาในคุกที่บ้านนายของตน โดยกล่าวว่า “ทำไมท่านทั้งสองจึงดูเศร้าหมองไปวันนี้”

40:7 And he asked Pharaoh's officers that were with him in the ward of his lord's house, saying, Wherefore look ye so sadly to day?

40:8 และเขาทั้งสองกล่าวแก่เขาว่า “เราทั้งสองฝันความฝันหนึ่ง และไม่มีผู้ใดจะแปลความหมายมันได้” และโยเซฟกล่าวแก่เขาทั้งสองว่า “การแปลความหมายทั้งหลายเป็นของพระเจ้ามิใช่หรือ ขอเล่าความฝันเหล่านั้นให้ข้าพเจ้าฟังเถิด ข้าพเจ้าขอร้องท่านทั้งสอง”

40:8 And they said unto him, We have dreamed a dream, and there is no interpreter of it. And Joseph said unto them, Do not interpretations belong to God? tell me them, I pray you.

40:9 และหัวหน้าพนักงานเชิญถ้วยเสวยก็เล่าความฝันของตนให้โยเซฟฟัง และกล่าวแก่เขาว่า “ในความฝันของเรา ดูเถิด เถาองุ่นเถาหนึ่งอยู่ตรงหน้าเรา

40:9 And the chief butler told his dream to Joseph, and said to him, In my dream, behold, a vine was before me;

40:10 และในเถาองุ่นนั้นมีสามกิ่ง และดูเหมือนว่าแต่ละกิ่งนั้นมีดอกตูมงอกออกมา และพวกดอกของมันก็บานออก และพวงเหล่านั้นของมันออกลูกองุ่นสุกหลายลูก

40:10 And in the vine were three branches: and it was as though it budded, and her blossoms shot forth; and the clusters thereof brought forth ripe grapes:

40:11 และถ้วยของฟาโรห์อยู่ในมือของเรา และเราเก็บลูกองุ่นเหล่านั้น และบีบพวกมันให้น้ำองุ่นนั้นลงในถ้วยของฟาโรห์ และเราได้ถวายถ้วยนั้นไว้ในพระหัตถ์ของฟาโรห์”

40:11 And Pharaoh's cup was in my hand: and I took the grapes, and pressed them into Pharaoh's cup, and I gave the cup into Pharaoh's hand.

40:12 และโยเซฟกล่าวแก่เขาว่า “นี้คือการแปลความหมายของความฝันนั้น สามกิ่งนั้นคือสามวัน

40:12 And Joseph said unto him, This is the interpretation of it: The three branches are three days:

40:13 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้น และจะทรงตั้งท่านไว้ในตำแหน่งเดิมของท่าน และท่านจะถวายถ้วยของฟาโรห์ไว้ในพระหัตถ์ของพระองค์ ตามที่ได้กระทำมาแต่ก่อนเมื่อท่านเป็นคนเชิญถ้วยเสวยของพระองค์

40:13 Yet within three days shall Pharaoh lift up thine head, and restore thee unto thy place: and thou shalt deliver Pharaoh's cup into his hand, after the former manner when thou wast his butler.

40:14 แต่ขอให้ระลึกถึงข้าพเจ้าเมื่อมีสิ่งดี ๆ เกิดกับท่านแล้ว และโปรดแสดงความกรุณาต่อข้าพเจ้า ข้าพเจ้าขอร้องท่าน และช่วยทูลเรื่องข้าพเจ้าต่อฟาโรห์ และให้ข้าพเจ้าได้ออกจากเรือนนี้

40:14 But think on me when it shall be well with thee, and shew kindness, I pray thee, unto me, and make mention of me unto Pharaoh, and bring me out of this house:

40:15 เพราะอันที่จริงข้าพเจ้าถูกลักพาออกมาจากแผ่นดินของคนฮีบรู และที่นี่ก็เหมือนกันข้าพเจ้าไม่ได้ทำผิดอะไรที่พวกเขาควรให้ข้าพเจ้าอยู่ในคุกใต้ดินนี้”

40:15 For indeed I was stolen away out of the land of the Hebrews: and here also have I done nothing that they should put me into the dungeon.

40:16 เมื่อหัวหน้าพนักงานทำขนมปังเห็นว่า การแปลความหมายนั้นดี เขาจึงกล่าวแก่โยเซฟว่า “เราก็อยู่ในความฝันของเราด้วย และดูเถิด เรามีตะกร้าสีขาวสามใบตั้งอยู่บนศีรษะของเรา

40:16 When the chief baker saw that the interpretation was good, he said unto Joseph, I also was in my dream, and, behold, I had three white baskets on my head:

40:17 และในตะกร้าใบบนสุดนั้นมีขนมปังนานาชนิดสำหรับฟาโรห์ และฝูงนกได้มากินขนมปังเหล่านั้นจากตะกร้านั้นที่อยู่บนศีรษะของเรา”

40:17 And in the uppermost basket there was of all manner of bakemeats for Pharaoh; and the birds did eat them out of the basket upon my head.

40:18 และโยเซฟตอบและกล่าวว่า “นี้คือการแปลความหมายของความฝันนั้น ตะกร้าสามใบนั้นคือสามวัน

40:18 And Joseph answered and said, This is the interpretation thereof: The three baskets are three days:

40:19 ภายในสามวันฟาโรห์จะทรงยกศีรษะของท่านขึ้นให้พ้นตัวท่าน และจะแขวนท่านไว้บนต้นไม้ต้นหนึ่ง และฝูงนกจะมากินเนื้อของท่านออกจากตัวของท่าน”

40:19 Yet within three days shall Pharaoh lift up thy head from off thee, and shall hang thee on a tree; and the birds shall eat thy flesh from off thee.

40:20 และต่อมาวันที่สาม ซึ่งเป็นวันเฉลิมพระชนมพรรษาของฟาโรห์ พระองค์ได้ประทานงานเลี้ยงฉลองแก่บรรดาข้าราชการของพระองค์ และพระองค์ทรงยกศีรษะของหัวหน้าพนักงานเชิญถ้วยเสวย และของหัวหน้าพนักงานทำขนมปังในท่ามกลางเหล่าข้าราชการของพระองค์

40:20 And it came to pass the third day, which was Pharaoh's birthday, that he made a feast unto all his servants: and he lifted up the head of the chief butler and of the chief baker among his servants.

40:21 และพระองค์ทรงให้หัวหน้าพนักงานเชิญถ้วยเสวยกลับคืนสู่ตำแหน่งเดิมของเขาอีก และเขาได้ถวายถ้วยในพระหัตถ์ของฟาโรห์

40:21 And he restored the chief butler unto his butlership again; and he gave the cup into Pharaoh's hand:

40:22 แต่พระองค์ทรงแขวนคอหัวหน้าพนักงานทำขนมปังนั้น ตามที่โยเซฟได้แปลความหมายแก่เขาทั้งสอง

40:22 But he hanged the chief baker: as Joseph had interpreted to them.

40:23 ถึงอย่างนั้นหัวหน้าพนักงานเชิญถ้วยเสวยนั้นก็ไม่ได้ระลึกถึงโยเซฟ แต่ลืมเขาเสีย

40:23 Yet did not the chief butler remember Joseph, but forgat him.


ปฐมกาล 41 / Genesis 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ความฝันประหลาดของกษัตริย์ฟาโรห์
41:1 และต่อมาเมื่อสิ้นสองปีเต็ม ฟาโรห์ทรงฝัน และดูเถิด พระองค์ทรงยืนอยู่ริมฝั่งแม่น้ำนั้น

Pharaoh Has Strange Dreams
41:1 And it came to pass at the end of two full years, that Pharaoh dreamed: and, behold, he stood by the river.

41:2 และดูเถิด มีวัวอ้วนพีและงามน่าดูเจ็ดตัวขึ้นมาจากแม่น้ำนั้น และพวกมันกินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง

41:2 And, behold, there came up out of the river seven well favoured kine and fatfleshed; and they fed in a meadow.

41:3 และดูเถิด มีวัวอีกเจ็ดตัวขึ้นมาตามหลังพวกมันออกจากแม่น้ำนั้น ซูบผอมและน่าเกลียด และยืนอยู่ข้างพวกวัวที่เหลือนั้นบนริมฝั่งแม่น้ำ

41:3 And, behold, seven other kine came up after them out of the river, ill favoured and leanfleshed; and stood by the other kine upon the brink of the river.

41:4 และวัวที่ซูบผอมและน่าเกลียดได้กินวัวอ้วนพีและงามน่าดูเจ็ดตัวนั้นเสีย แล้วฟาโรห์ก็ตื่นบรรทม

41:4 And the ill favoured and leanfleshed kine did eat up the seven well favoured and fat kine. So Pharaoh awoke.

41:5 และพระองค์ก็บรรทมหลับไปและทรงฝันเป็นครั้งที่สอง และดูเถิด รวงข้าวเจ็ดรวงงอกขึ้นมาบนต้นข้าวต้นเดียว เป็นข้าวเมล็ดเต่งและงามดี

41:5 And he slept and dreamed the second time: and, behold, seven ears of corn came up upon one stalk, rank and good.

41:6 และดูเถิด รวงข้าวเจ็ดรวง เป็นข้าวลีบและถูกพัดด้วยลมตะวันออก งอกขึ้นมาภายหลังพวกมัน

41:6 And, behold, seven thin ears and blasted with the east wind sprung up after them.

41:7 และรวงข้าวลีบเจ็ดรวงนั้นได้กลืนกินรวงข้าวเมล็ดเต่งและงามดีเจ็ดรวงนั้นเสีย และฟาโรห์ก็ตื่นบรรทม และดูเถิด เรื่องนั้นเป็นความฝัน

41:7 And the seven thin ears devoured the seven rank and full ears. And Pharaoh awoke, and, behold, it was a dream.

41:8 และต่อมาในเวลารุ่งเช้า พระทัยของพระองค์ก็เป็นทุกข์ และพระองค์ได้ส่งไปและเรียกบรรดาโหรของอียิปต์ และนักปราชญ์ทั้งสิ้นของที่นั่นมาเข้าเฝ้า และฟาโรห์ทรงเล่าความฝันของพระองค์ให้พวกเขาฟัง แต่ไม่มีผู้ใดสามารถแปลความหมายของความฝันเหล่านั้นถวายแด่ฟาโรห์ได้

41:8 And it came to pass in the morning that his spirit was troubled; and he sent and called for all the magicians of Egypt, and all the wise men thereof: and Pharaoh told them his dream; but there was none that could interpret them unto Pharaoh.

41:9 แล้วหัวหน้าพนักงานเชิญถ้วยเสวยจึงทูลฟาโรห์ โดยทูลว่า “ข้าพระองค์ระลึกถึงความผิดพลั้งทั้งหลายของข้าพระองค์ได้วันนี้

41:9 Then spake the chief butler unto Pharaoh, saying, I do remember my faults this day:

41:10 ฟาโรห์ได้พระพิโรธต่อข้าราชการทั้งสองของพระองค์ และทรงจองจำข้าพระองค์ไว้ในคุกที่บ้านผู้บัญชาการทหารรักษาพระองค์ ทั้งข้าพระองค์กับหัวหน้าพนักงานทำขนมปัง

41:10 Pharaoh was wroth with his servants, and put me in ward in the captain of the guard's house, both me and the chief baker:

41:11 และพวกข้าพระองค์ได้ฝันความฝันหนึ่งในคืนหนึ่ง ทั้งข้าพระองค์และเขา และข้าพระองค์ทั้งสองฝันไปตามการแปลความหมายของความฝันของตน

41:11 And we dreamed a dream in one night, I and he; we dreamed each man according to the interpretation of his dream.

41:12 และมีชายหนุ่มคนหนึ่งอยู่ที่นั่นด้วยกันกับข้าพระองค์ทั้งสอง เป็นชาติฮีบรู เป็นผู้รับใช้ของผู้บัญชาการทหารรักษาพระองค์ และข้าพระองค์ทั้งสองได้เล่าให้เขาฟัง และเขาก็แปลความหมายของความฝันของข้าพระองค์ทั้งสองให้ข้าพระองค์ทั้งสอง แต่ละคนตามความหมายของความฝันของตน เขาแปลความหมายให้

41:12 And there was there with us a young man, an Hebrew, servant to the captain of the guard; and we told him, and he interpreted to us our dreams; to each man according to his dream he did interpret.

41:13 และต่อมาตามที่ชายหนุ่มคนนั้นได้แปลความหมายให้ข้าพระองค์ทั้งสองอย่างไร ก็เป็นไปอย่างนั้น คือฟาโรห์ทรงตั้งข้าพระองค์ไว้ในตำแหน่งเดิมของข้าพระองค์ และพระองค์ทรงแขวนคอเขาเสีย”

41:13 And it came to pass, as he interpreted to us, so it was; me he restored unto mine office, and him he hanged.

พระเจ้าทรงให้ความหมายของความฝันของฟาโรห์ผ่านทางโยเซฟ
41:14 แล้วฟาโรห์จึงส่งไปและเรียกโยเซฟมา และพวกเขาก็รีบไปเบิกตัวเขาออกมาจากคุกใต้ดิน และเขาโกนหนวดของตน และเปลี่ยนเสื้อผ้าของตน และเข้าเฝ้าฟาโรห์

Joseph Gives God's Answer to Pharaoh's Dreams
41:14 Then Pharaoh sent and called Joseph, and they brought him hastily out of the dungeon: and he shaved himself, and changed his raiment, and came in unto Pharaoh.

41:15 และฟาโรห์ตรัสแก่โยเซฟว่า “เราฝันความฝันหนึ่ง และไม่มีผู้ใดสามารถแปลความหมายมันได้ และเราได้ยินว่ามีกล่าวถึงเจ้า ว่าเจ้าสามารถเข้าใจความฝันเพื่อแปลความหมายมันได้”

41:15 And Pharaoh said unto Joseph, I have dreamed a dream, and there is none that can interpret it: and I have heard say of thee, that thou canst understand a dream to interpret it.

41:16 และโยเซฟได้ทูลตอบฟาโรห์ โดยทูลว่า “การแปลความหมายของความฝันไม่ได้อยู่ที่ข้าพระองค์ พระเจ้าต่างหากจะประทานคำตอบอันเป็นสุขแด่ฟาโรห์”

41:16 And Joseph answered Pharaoh, saying, It is not in me: God shall give Pharaoh an answer of peace.

41:17 และฟาโรห์ได้ตรัสแก่โยเซฟว่า “ในความฝันของเรานั้น ดูเถิด เราได้ยืนอยู่ที่ริมฝั่งแม่น้ำ

41:17 And Pharaoh said unto Joseph, In my dream, behold, I stood upon the bank of the river:

41:18 และดูเถิด มีวัวเจ็ดตัวขึ้นมาจากแม่น้ำ อ้วนพีและงามน่าดู และพวกมันกินหญ้าอยู่ในทุ่งหญ้าแห่งหนึ่ง

41:18 And, behold, there came up out of the river seven kine, fatfleshed and well favoured; and they fed in a meadow:

41:19 และดูเถิด วัวอีกเจ็ดตัวตามขึ้นมาภายหลังพวกมัน ไม่งามและน่าเกลียดมากและซูบผอม แบบที่เราไม่เคยเห็นเลยในแผ่นดินอียิปต์ทั้งสิ้นในเรื่องความแย่

41:19 And, behold, seven other kine came up after them, poor and very ill favoured and leanfleshed, such as I never saw in all the land of Egypt for badness:

41:20 และวัวที่ซูบผอมและไม่งามนั้นได้กินวัวอ้วนพีเจ็ดตัวแรกนั้นเสียหมด

41:20 And the lean and the ill favoured kine did eat up the first seven fat kine:

41:21 และเมื่อพวกมันได้กินพวกแรกนั้นหมดแล้ว หามีใครรู้ว่าพวกมันได้กินพวกแรกเข้าไปไม่ แต่พวกมันยังผอมอยู่เหมือนแต่ก่อน แล้วเราก็ตื่นขึ้น

41:21 And when they had eaten them up, it could not be known that they had eaten them; but they were still ill favoured, as at the beginning. So I awoke.

41:22 และเราได้เห็นในความฝันของเรา และดูเถิด รวงข้าวเจ็ดรวงงอกขึ้นมาบนต้นข้าวต้นหนึ่ง เป็นข้าวเมล็ดเต่งและงามดี

41:22 And I saw in my dream, and, behold, seven ears came up in one stalk, full and good:

41:23 และดูเถิด รวงข้าวเจ็ดรวง เป็นข้าวเหี่ยว ลีบ และถูกพัดด้วยลมตะวันออก งอกขึ้นมาภายหลังพวกมัน

41:23 And, behold, seven ears, withered, thin, and blasted with the east wind, sprung up after them:

41:24 และรวงข้าวลีบนั้นได้กลืนกินรวงข้าวดีเจ็ดรวงนั้นเสีย และเราได้เล่าความฝันนี้ให้พวกโหรฟัง แต่ไม่มีใครสามารถอธิบายให้เราฟังได้”

41:24 And the thin ears devoured the seven good ears: and I told this unto the magicians; but there was none that could declare it to me.

41:25 และโยเซฟทูลฟาโรห์ว่า “ความฝันของฟาโรห์เป็นความฝันอันเดียวกัน พระเจ้าได้ทรงสำแดงให้ฟาโรห์ทราบถึงสิ่งที่พระองค์จะทรงกระทำในไม่ช้า

41:25 And Joseph said unto Pharaoh, The dream of Pharaoh is one: God hath shewed Pharaoh what he is about to do.

41:26 วัวอ้วนพีเจ็ดตัวนั้นคือเจ็ดปี และรวงข้าวดีเจ็ดรวงนั้นก็คือเจ็ดปี ความฝันนี้เป็นอันเดียวกัน

41:26 The seven good kine are seven years; and the seven good ears are seven years: the dream is one.

41:27 และวัวซูบผอมและน่าเกลียดเจ็ดตัวที่ขึ้นมาภายหลังพวกมันคือเจ็ดปี และรวงข้าวเจ็ดรวงลีบที่ถูกพัดด้วยลมตะวันออกนั้น จะเป็นเจ็ดปีแห่งการกันดารอาหาร

41:27 And the seven thin and ill favoured kine that came up after them are seven years; and the seven empty ears blasted with the east wind shall be seven years of famine.

41:28 นี่เป็นสิ่งซึ่งข้าพระองค์ได้ทูลฟาโรห์ คือสิ่งที่พระเจ้าจะทรงกระทำในไม่ช้า พระองค์จึงทรงสำแดงแก่ฟาโรห์

41:28 This is the thing which I have spoken unto Pharaoh: What God is about to do he sheweth unto Pharaoh.

41:29 ดูเถิด จะมีเจ็ดปีแห่งความอุดมสมบูรณ์ทั่วแผ่นดินอียิปต์ทั้งสิ้น

41:29 Behold, there come seven years of great plenty throughout all the land of Egypt:

41:30 และหลังจากปีเหล่านั้นจะบังเกิดเจ็ดปีแห่งการกันดารอาหาร และความอุดมสมบูรณ์ทั้งสิ้นจะถูกลืมเสียในแผ่นดินอียิปต์ และการกันดารอาหารจะล้างผลาญแผ่นดิน

41:30 And there shall arise after them seven years of famine; and all the plenty shall be forgotten in the land of Egypt; and the famine shall consume the land;

41:31 และความอุดมสมบูรณ์นั้นจะไม่เป็นที่ทราบเลยในแผ่นดินนี้ เพราะเหตุการกันดารอาหารที่ตามมาภายหลัง ด้วยว่าการกันดารอาหารนั้นจะรุนแรงยิ่งนัก

41:31 And the plenty shall not be known in the land by reason of that famine following; for it shall be very grievous.

41:32 และเพราะเหตุนั้นความฝันนี้จึงถูกให้แก่ฟาโรห์สองหน นี่เป็นเพราะว่าสิ่งนั้นถูกกำหนดไว้โดยพระเจ้าแล้ว และพระเจ้าจะทรงให้บังเกิดขึ้นในไม่ช้า

41:32 And for that the dream was doubled unto Pharaoh twice; it is because the thing is established by God, and God will shortly bring it to pass.

โยเซฟจัดระเบียบดูแลทั่วประเทศอียิปต์
41:33 เพราะฉะนั้นบัดนี้ ขอฟาโรห์หาชายคนหนึ่งที่มีความคิดดีและมีปัญญา และตั้งคนนั้นให้อยู่เหนือแผ่นดินอียิปต์

Joseph Rules over Egypt
41:33 Now therefore let Pharaoh look out a man discreet and wise, and set him over the land of Egypt.

41:34 ขอฟาโรห์ทำดังนี้ และให้คนนั้นแต่งตั้งบรรดาพนักงานให้อยู่เหนือแผ่นดิน และเก็บผลหนึ่งในห้าส่วนของแผ่นดินอียิปต์ไว้ในเจ็ดปีที่อุดมสมบูรณ์นั้น

41:34 Let Pharaoh do this, and let him appoint officers over the land, and take up the fifth part of the land of Egypt in the seven plenteous years.

41:35 และให้คนเหล่านั้นเก็บรวบรวมอาหารทั้งหมดในปีอันดีเหล่านั้นที่จะมาถึง และสะสมข้าวใต้พระหัตถ์ของฟาโรห์ไว้ และให้คนเหล่านั้นเก็บอาหารไว้ในนครต่าง ๆ

41:35 And let them gather all the food of those good years that come, and lay up corn under the hand of Pharaoh, and let them keep food in the cities.

41:36 และอาหารนั้นจะได้เป็นเสบียงสำรองแก่แผ่นดินสำหรับเจ็ดปีแห่งการกันดารอาหาร ซึ่งจะเกิดขึ้นในแผ่นดินอียิปต์ เพื่อแผ่นดินจะไม่พินาศเสียไปเพราะการกันดารอาหารนั้น”

41:36 And that food shall be for store to the land against the seven years of famine, which shall be in the land of Egypt; that the land perish not through the famine.

41:37 และข้อเสนอนี้เป็นที่เห็นชอบในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการทั้งสิ้นของพระองค์

41:37 And the thing was good in the eyes of Pharaoh, and in the eyes of all his servants.

41:38 และฟาโรห์ตรัสกับบรรดาข้าราชการของพระองค์ว่า “พวกเราจะหาคนเหมือนคนนี้ได้หรือ คือชายที่มีพระวิญญาณของพระเจ้าอยู่ในตัว”

41:38 And Pharaoh said unto his servants, Can we find such a one as this is, a man in whom the Spirit of God is?

41:39 และฟาโรห์ตรัสกับโยเซฟว่า “เพราะพระเจ้าได้ทรงสำแดงเรื่องนี้ทั้งสิ้นแก่เจ้า ไม่มีผู้ใดแล้วที่มีความคิดดีและมีปัญญาเหมือนอย่างเจ้า

41:39 And Pharaoh said unto Joseph, Forasmuch as God hath shewed thee all this, there is none so discreet and wise as thou art:

41:40 เจ้าจะอยู่เหนือราชสำนักของเรา และตามคำของเจ้าประชาชนทั้งสิ้นของเราจะถูกปกครอง เว้นแต่ฝ่ายพระที่นั่งเท่านั้นเราจะเป็นใหญ่กว่าเจ้า”

41:40 Thou shalt be over my house, and according unto thy word shall all my people be ruled: only in the throne will I be greater than thou.

41:41 และฟาโรห์ตรัสกับโยเซฟว่า “ดูเถิด เราได้ตั้งเจ้าให้อยู่เหนือแผ่นดินอียิปต์ทั้งสิ้นแล้ว”

41:41 And Pharaoh said unto Joseph, See, I have set thee over all the land of Egypt.

41:42 และฟาโรห์ทรงถอดแหวนตราของพระองค์ออกจากพระหัตถ์ของพระองค์ และสวมบนมือของโยเซฟ และตกแต่งตัวท่านในพวกเสื้อผ้าป่านเนื้อละเอียด และสวมสร้อยทองคำไว้รอบคอของท่าน

41:42 And Pharaoh took off his ring from his hand, and put it upon Joseph's hand, and arrayed him in vestures of fine linen, and put a gold chain about his neck;

41:43 และพระองค์ทรงทำให้ท่านใช้รถหลวงคันที่สองซึ่งพระองค์มีอยู่ และมีพวกคนร้องประกาศข้างหน้าท่านว่า “จงคุกเข่าลงเถิด” และพระองค์ทรงตั้งท่านให้เป็นผู้ปกครองทั่วแผ่นดินอียิปต์ทั้งหมด

41:43 And he made him to ride in the second chariot which he had; and they cried before him, Bow the knee: and he made him ruler over all the land of Egypt.

41:44 และฟาโรห์ตรัสกับโยเซฟว่า “เราเป็นฟาโรห์ และถ้าเจ้าไม่อนุญาตไม่มีคนทั่วแผ่นดินอียิปต์ทั้งหมดจะยกมือหรือยกเท้าของเขาได้”

41:44 And Pharaoh said unto Joseph, I am Pharaoh, and without thee shall no man lift up his hand or foot in all the land of Egypt.

41:45 และฟาโรห์เรียกนามของโยเซฟว่า ศาฟนัทปาเนอาห์ และพระองค์ประทานอาเสนัท บุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอน ให้เป็นภรรยาของท่าน และโยเซฟก็ออกไปทั่วแผ่นดินอียิปต์ทั้งหมด

41:45 And Pharaoh called Joseph's name Zaphnathpaaneah; and he gave him to wife Asenath the daughter of Potipherah priest of On. And Joseph went out over all the land of Egypt.

41:46 และโยเซฟมีอายุได้สามสิบปี เมื่อท่านเข้าเฝ้าต่อพระพักตร์ฟาโรห์กษัตริย์แห่งอียิปต์ และโยเซฟก็ออกไปจากเบื้องพระพักตร์ของฟาโรห์ และไปตลอดทั่วแผ่นดินอียิปต์

41:46 And Joseph was thirty years old when he stood before Pharaoh king of Egypt. And Joseph went out from the presence of Pharaoh, and went throughout all the land of Egypt.

41:47 และในเจ็ดปีที่อุดมสมบูรณ์นั้น แผ่นดินก็ออกผลเป็นกอบเป็นกำ

41:47 And in the seven plenteous years the earth brought forth by handfuls.

41:48 และท่านเก็บรวบรวมบรรดาอาหารทั้งหมดแห่งเจ็ดปีนั้น ซึ่งมีอยู่ในแผ่นดินอียิปต์ และสะสมอาหารไว้ในนครต่าง ๆ ผลแห่งทุ่งนา ซึ่งอยู่รอบทุกนคร ท่านก็เก็บไว้ในนครนั้น ๆ เอง

41:48 And he gathered up all the food of the seven years, which were in the land of Egypt, and laid up the food in the cities: the food of the field, which was round about every city, laid he up in the same.

41:49 และโยเซฟสะสมข้าวไว้ดุจเม็ดทรายแห่งทะเล มากมาย จนท่านต้องหยุดการนับ เพราะข้าวนั้นนับไม่ถ้วน

41:49 And Joseph gathered corn as the sand of the sea, very much, until he left numbering; for it was without number.

41:50 และมีบุตรชายสองคนถูกคลอดให้แก่โยเซฟก่อนปีเหล่านั้นแห่งการกันดารอาหารมาถึง ซึ่งอาเสนัท บุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอน คลอดให้ท่าน

41:50 And unto Joseph were born two sons before the years of famine came, which Asenath the daughter of Potipherah priest of On bare unto him.

41:51 และโยเซฟเรียกชื่อของบุตรหัวปีนั้นว่า มนัสเสห์ “เพราะว่า” ท่านกล่าวว่า “พระเจ้าโปรดให้ข้าพเจ้าลืมความยากลำบากทั้งสิ้นของข้าพเจ้า และวงศ์วานทั้งสิ้นแห่งบิดาของข้าพเจ้าเสีย”

41:51 And Joseph called the name of the firstborn Manasseh: For God, said he, hath made me forget all my toil, and all my father's house.

41:52 และชื่อของบุตรคนที่สองนั้นท่านเรียกว่า เอฟราอิม “เพราะว่าพระเจ้าโปรดให้ข้าพเจ้ามีเชื้อสายทวีขึ้นในแผ่นดินแห่งความทุกข์ใจของข้าพเจ้า”

41:52 And the name of the second called he Ephraim: For God hath caused me to be fruitful in the land of my affliction.

41:53 และเจ็ดปีแห่งความอุดมสมบูรณ์ ที่อยู่ในแผ่นดินอียิปต์ ได้สิ้นสุดลง

41:53 And the seven years of plenteousness, that was in the land of Egypt, were ended.

การกันดารอาหาร
41:54 และเจ็ดปีนั้นแห่งการกันดารอาหารก็เริ่มมาถึง ตามที่โยเซฟได้กล่าวไว้ และการกันดารอาหารนั้นอยู่ในทุกแผ่นดิน แต่ในแผ่นดินอียิปต์ทั้งสิ้นมีอาหารอยู่

The Famine
41:54 And the seven years of dearth began to come, according as Joseph had said: and the dearth was in all lands; but in all the land of Egypt there was bread.

41:55 และเมื่อแผ่นดินอียิปต์ทั้งหมดอดอยากอาหาร ประชาชนก็ร้องทูลขออาหารต่อฟาโรห์ และฟาโรห์ก็รับสั่งแก่บรรดาชาวอียิปต์ว่า “จงไปหาโยเซฟ ท่านจะบอกพวกเจ้าให้ทำอะไร ก็จงทำตาม”

41:55 And when all the land of Egypt was famished, the people cried to Pharaoh for bread: and Pharaoh said unto all the Egyptians, Go unto Joseph; what he saith to you, do.

41:56 และการกันดารอาหารนั้นได้ครอบคลุมไปทั่วพื้นแผ่นดินโลก และโยเซฟก็เปิดฉางทั้งสิ้นออก และขายให้แก่ชาวอียิปต์ และการกันดารอาหารนั้นก็รุนแรงมากขึ้นในแผ่นดินอียิปต์

41:56 And the famine was over all the face of the earth: And Joseph opened all the storehouses, and sold unto the Egyptians; and the famine waxed sore in the land of Egypt.

41:57 และประเทศทั้งปวงมายังประเทศอียิปต์หาโยเซฟเพื่อซื้อข้าว เพราะการกันดารอาหารนั้นร้ายแรงเหลือเกินในทุกแผ่นดิน

41:57 And all countries came into Egypt to Joseph for to buy corn; because that the famine was so sore in all lands.


ปฐมกาล 42 / Genesis 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายของโยเซฟมายังอียิปต์เพื่อซื้อข้าว
42:1 บัดนี้เมื่อยาโคบเห็นว่ามีข้าวในอียิปต์ ยาโคบกล่าวแก่พวกบุตรชายของตนว่า “พวกเจ้ามองดูกันอยู่ทำไมเล่า”

Joseph's Brethren Come to Egypt to Buy Food
42:1 Now when Jacob saw that there was corn in Egypt, Jacob said unto his sons, Why do ye look one upon another?

42:2 และท่านกล่าวว่า “ดูเถิด เราได้ยินว่ามีข้าวในอียิปต์ พวกเจ้าจงลงไปที่นั่น และซื้อข้าวสำหรับพวกเราจากที่นั่น เพื่อพวกเราจะมีชีวิตอยู่และไม่ตาย”

42:2 And he said, Behold, I have heard that there is corn in Egypt: get you down thither, and buy for us from thence; that we may live, and not die.

42:3 และพวกพี่ชายของโยเซฟสิบคนได้ลงไปเพื่อซื้อข้าวในอียิปต์

42:3 And Joseph's ten brethren went down to buy corn in Egypt.

42:4 แต่เบนยามิน น้องชายของโยเซฟนั้น ยาโคบไม่ได้ส่งไปกับพวกพี่ชายของเขา เพราะท่านกล่าวว่า “เกรงว่าอาจจะเกิดเหตุร้ายแก่เขา”

42:4 But Benjamin, Joseph's brother, Jacob sent not with his brethren; for he said, Lest peradventure mischief befall him.

42:5 และบรรดาบุตรชายของอิสราเอลก็มาเพื่อซื้อข้าวในท่ามกลางคนทั้งหลายที่มานั้น เพราะการกันดารอาหารก็อยู่ในแผ่นดินคานาอัน

42:5 And the sons of Israel came to buy corn among those that came: for the famine was in the land of Canaan.

42:6 และโยเซฟเป็นผู้ปกครองเหนือแผ่นดินนั้น และท่านเป็นผู้ที่ขายให้แก่บรรดาประชาชนแห่งแผ่นดินนั้น และพวกพี่ชายของโยเซฟก็มาและน้อมตัวลงต่อหน้าท่าน ด้วยซบหน้าของตนลงถึงดิน

42:6 And Joseph was the governor over the land, and he it was that sold to all the people of the land: and Joseph's brethren came, and bowed down themselves before him with their faces to the earth.

42:7 และโยเซฟเห็นพวกพี่ชายของตน และท่านก็รู้จักพวกเขา แต่ทำตัวเหมือนไม่รู้จักพวกเขา และพูดจาดุดันกับพวกเขา และท่านกล่าวแก่พวกเขาว่า “พวกเจ้ามาจากไหน” และพวกเขากล่าวว่า “มาจากแผ่นดินคานาอันเพื่อซื้ออาหาร”

42:7 And Joseph saw his brethren, and he knew them, but made himself strange unto them, and spake roughly unto them; and he said unto them, Whence come ye? And they said, From the land of Canaan to buy food.

42:8 และโยเซฟรู้จักพวกพี่ชายของตน แต่พวกเขาหารู้จักท่านไม่

42:8 And Joseph knew his brethren, but they knew not him.

โยเซฟให้โอกาสพวกพี่ชายกลับใจเสียใหม่
42:9 และโยเซฟระลึกถึงความฝันเหล่านั้นซึ่งท่านเคยฝันถึงพวกพี่ ๆ และกล่าวแก่พวกเขาว่า “พวกเจ้าเป็นคนสอดแนม พวกเจ้ามาเพื่อเห็นความเปลือยเปล่าของแผ่นดินนี้”

Joseph Seeks to Lead His Brothers to Repentance
42:9 And Joseph remembered the dreams which he dreamed of them, and said unto them, Ye are spies; to see the nakedness of the land ye are come.

42:10 และพวกเขากล่าวแก่ท่านว่า “มิใช่เช่นนั้น นายของข้าพเจ้า แต่พวกผู้รับใช้ของท่านมาเพื่อซื้ออาหาร

42:10 And they said unto him, Nay, my lord, but to buy food are thy servants come.

42:11 พวกข้าพเจ้าเป็นบุตรชายร่วมบิดาเดียวกัน พวกข้าพเจ้าเป็นคนสัตย์จริง ผู้รับใช้ทั้งหลายของท่านมิใช่คนสอดแนม”

42:11 We are all one man's sons; we are true men, thy servants are no spies.

42:12 และโยเซฟกล่าวแก่พวกเขาว่า “มิใช่ แต่พวกเจ้ามาเพื่อเห็นความเปลือยเปล่าของแผ่นดินนี้”

42:12 And he said unto them, Nay, but to see the nakedness of the land ye are come.

42:13 และพวกเขากล่าวว่า “ผู้รับใช้ทั้งหลายของท่านมีพี่น้องสิบสองคน เป็นบุตรชายร่วมบิดาเดียวกันอยู่ในแผ่นดินคานาอัน และดูเถิด น้องสุดท้องวันนี้ยังอยู่กับบิดาของพวกข้าพเจ้า และน้องอีกคนหนึ่งเสียไปแล้ว”

42:13 And they said, Thy servants are twelve brethren, the sons of one man in the land of Canaan; and, behold, the youngest is this day with our father, and one is not.

42:14 และโยเซฟกล่าวแก่พวกเขาว่า “นั่นแหละที่เราได้พูดกับพวกเจ้าแล้ว โดยกล่าวว่า ‘พวกเจ้าเป็นคนสอดแนม’

42:14 And Joseph said unto them, That is it that I spake unto you, saying, Ye are spies:

42:15 พวกเจ้าจะถูกทดลองโดยวิธีนี้ โดยพระชนม์ของฟาโรห์พวกเจ้าจะไปจากที่นี่ไม่ได้ เว้นแต่น้องชายสุดท้องของพวกเจ้ามาที่นี่

42:15 Hereby ye shall be proved: By the life of Pharaoh ye shall not go forth hence, except your youngest brother come hither.

42:16 จงส่งคนหนึ่งในพวกเจ้า และให้คนนั้นไปพาน้องชายของพวกเจ้ามา และพวกเจ้าจะถูกกักตัวไว้ในคุก เพื่อบรรดาถ้อยคำของพวกเจ้าจะถูกพิสูจน์ได้ว่า มีความจริงใด ๆ ในพวกเจ้าหรือไม่ มิฉะนั้นโดยพระชนม์ของฟาโรห์ พวกเจ้าเป็นคนสอดแนมแน่”

42:16 Send one of you, and let him fetch your brother, and ye shall be kept in prison, that your words may be proved, whether there be any truth in you: or else by the life of Pharaoh surely ye are spies.

42:17 และท่านก็ขังพวกเขาทุกคนไว้ด้วยกันในคุกเป็นเวลาสามวัน

42:17 And he put them all together into ward three days.

42:18 และโยเซฟกล่าวแก่พวกเขาในวันที่สามว่า “จงทำดังนี้และมีชีวิต เพราะเราเกรงกลัวพระเจ้า

42:18 And Joseph said unto them the third day, This do, and live; for I fear God:

42:19 ถ้าพวกเจ้าเป็นคนสัตย์จริง จงให้คนหนึ่งในพี่น้องของพวกเจ้าถูกจองจำไว้ในเรือนแห่งคุกของพวกเจ้านั้น พวกเจ้าจงไปเถิด จงขนข้าวไปเพื่อบรรเทาการกันดารอาหารแห่งบ้านเรือนทั้งหลายของพวกเจ้า

42:19 If ye be true men, let one of your brethren be bound in the house of your prison: go ye, carry corn for the famine of your houses:

42:20 แต่จงพาน้องชายสุดท้องของพวกเจ้ามาหาเรา เช่นนั้นบรรดาถ้อยคำของพวกเจ้าจะได้รับการยืนยัน และพวกเจ้าจะไม่ตาย” และพวกเขาก็ทำดังนั้น

42:20 But bring your youngest brother unto me; so shall your words be verified, and ye shall not die. And they did so.

42:21 และพวกเขาได้พูดกันและกันว่า “พวกเรามีความผิดจริง ๆ เรื่องน้องชายของพวกเรา ในการที่พวกเราได้เห็นความเจ็บปวดรวดร้าวแห่งจิตใจของเขา เมื่อเขาได้อ้อนวอนพวกเรา และพวกเราไม่ยอมฟัง เพราะฉะนั้นความทุกข์ยากนี้จึงมาอยู่เหนือพวกเรา”

42:21 And they said one to another, We are verily guilty concerning our brother, in that we saw the anguish of his soul, when he besought us, and we would not hear; therefore is this distress come upon us.

42:22 และรูเบนตอบพวกเขา โดยกล่าวว่า “ข้าพูดกับพวกเจ้าแล้วมิใช่หรือ โดยกล่าวว่า ‘อย่าทำบาปต่อเด็กนั้น’ และพวกเจ้าไม่ยอมฟัง เหตุฉะนั้น ดูเถิด เลือดของเขาถูกเรียกเอาเช่นกัน”

42:22 And Reuben answered them, saying, Spake I not unto you, saying, Do not sin against the child; and ye would not hear? therefore, behold, also his blood is required.

42:23 และพวกเขาไม่ทราบว่าโยเซฟฟังพวกเขาออก เพราะว่าท่านพูดกับพวกเขาโดยใช้ล่าม

42:23 And they knew not that Joseph understood them; for he spake unto them by an interpreter.

42:24 และท่านก็หันตัวเองไปจากพวกเขาและร้องไห้ และกลับมาหาพวกเขาอีก และสนทนากับพวกเขา และเอาสิเมโอนออกมาจากพวกเขา และมัดเขาไว้ต่อหน้าต่อตาของพวกเขา

42:24 And he turned himself about from them, and wept; and returned to them again, and communed with them, and took from them Simeon, and bound him before their eyes.

42:25 แล้วโยเซฟบัญชาให้ใส่ข้าวเต็มกระสอบของพวกเขา และให้คืนเงินของแต่ละคนไว้ในกระสอบของทุกคน และให้เสบียงแก่พวกเขาสำหรับกลางทาง และท่านได้กระทำต่อพวกเขาตามนั้น

42:25 Then Joseph commanded to fill their sacks with corn, and to restore every man's money into his sack, and to give them provision for the way: and thus did he unto them.

42:26 และพวกเขาบรรทุกข้าวใส่หลังลาของพวกเขา และไปจากที่นั่น

42:26 And they laded their asses with the corn, and departed thence.

42:27 และขณะที่คนหนึ่งในพวกเขาเปิดกระสอบของตนออกเพื่อจะเอาอาหารให้ลาของตนกินในที่พักแรม เขาก็เห็นเงินของเขา เพราะดูเถิด เงินนั้นอยู่ในปากกระสอบของเขานั้น

42:27 And as one of them opened his sack to give his ass provender in the inn, he espied his money; for, behold, it was in his sack's mouth.

42:28 และคนนั้นกล่าวแก่พวกพี่น้องของตนว่า “เงินของข้าพเจ้าถูกคืนมา และดูเถิด เงินนั้นอยู่ในกระสอบของข้าพเจ้า” และใจของพวกเขาก็ไม่อยู่กับเนื้อกับตัว และพวกเขากลัว โดยพูดกันและกันว่า “พระเจ้าทรงทำอะไรแก่พวกเรากันนี่”

42:28 And he said unto his brethren, My money is restored; and, lo, it is even in my sack: and their heart failed them, and they were afraid, saying one to another, What is this that God hath done unto us?

พวกพี่ชายบอกยาโคบว่า เขาต้องพาเบนยามินไปอียิปต์
42:29 และพวกเขาก็มาหายาโคบบิดาของพวกเขาในแผ่นดินคานาอัน และเล่าเรื่องทั้งหมดที่เกิดขึ้นแก่พวกเขาให้บิดาฟัง โดยกล่าวว่า

Brothers Must Report to Jacob; They Must Bring Benjamin
42:29 And they came unto Jacob their father unto the land of Canaan, and told him all that befell unto them; saying,

42:30 “ท่านผู้นั้น ผู้ซึ่งเป็นเจ้านายของแผ่นดินนั้น ได้พูดจาดุดันกับพวกข้าพเจ้า และเหมาเอาว่าพวกข้าพเจ้าเป็นคนสอดแนมดูแผ่นดินนั้น

42:30 The man, who is the lord of the land, spake roughly to us, and took us for spies of the country.

42:31 และพวกข้าพเจ้าได้กล่าวแก่ท่านว่า ‘พวกข้าพเจ้าเป็นคนสัตย์จริง พวกข้าพเจ้าหาได้เป็นคนสอดแนมไม่

42:31 And we said unto him, We are true men; we are no spies:

42:32 พวกข้าพเจ้าเป็นพี่น้องสิบสองคน บุตรชายร่วมบิดาเดียวกันของพวกเรา น้องคนหนึ่งเสียไปแล้ว และน้องสุดท้องวันนี้ยังอยู่กับบิดาของพวกข้าพเจ้าในแผ่นดินคานาอัน’

42:32 We be twelve brethren, sons of our father; one is not, and the youngest is this day with our father in the land of Canaan.

42:33 และชายคนนั้นผู้ที่เป็นเจ้านายของแผ่นดินนั้นได้กล่าวแก่พวกข้าพเจ้าว่า ‘โดยวิธีนี้เราจะทราบว่าพวกเจ้าเป็นคนสัตย์จริง จงละคนหนึ่งในพี่น้องของพวกเจ้าไว้กับเรา และจงเอาอาหารไปเพื่อบรรเทาการกันดารอาหารที่บ้านเรือนทั้งหลายของพวกเจ้า และไปเสียเถิด

42:33 And the man, the lord of the country, said unto us, Hereby shall I know that ye are true men; leave one of your brethren here with me, and take food for the famine of your households, and be gone:

42:34 และจงพาน้องชายสุดท้องของพวกเจ้ามาหาเรา แล้วเราจึงจะทราบว่าพวกเจ้าไม่ใช่คนสอดแนม แต่พวกเจ้าเป็นคนสัตย์จริง แล้วเราจะปล่อยพี่ชายของพวกเจ้าให้แก่พวกเจ้า และพวกเจ้าจะค้าขายในแผ่นดินนี้’”

42:34 And bring your youngest brother unto me: then shall I know that ye are no spies, but that ye are true men: so will I deliver you your brother, and ye shall traffick in the land.

42:35 และต่อมาเมื่อพวกเขาเทกระสอบของพวกเขาออก ดูเถิด ห่อเงินของแต่ละคนอยู่ในกระสอบของตน และเมื่อพวกเขากับบิดาของพวกเขาเห็นห่อเงินเหล่านั้น เขาทั้งหลายก็กลัว

42:35 And it came to pass as they emptied their sacks, that, behold, every man's bundle of money was in his sack: and when both they and their father saw the bundles of money, they were afraid.

42:36 และยาโคบบิดาของพวกเขากล่าวแก่พวกเขาว่า “พวกเจ้าทำให้เราสูญเสียลูก ๆ ของเรา โยเซฟก็เสียไปแล้ว และสิเมโอนก็เสียไปแล้ว และพวกเจ้ายังจะเอาเบนยามินไป สิ่งเหล่านี้ทั้งหมดเข้าประชิดเรา”

42:36 And Jacob their father said unto them, Me have ye bereaved of my children: Joseph is not, and Simeon is not, and ye will take Benjamin away: all these things are against me.

42:37 และรูเบนพูดกับบิดาของตน โดยกล่าวว่า “จงสังหารบุตรชายทั้งสองคนของลูกเสีย ถ้าลูกไม่พาเบนยามินมาให้พ่อ จงมอบเบนยามินไว้ในมือของลูกเถิด และลูกจะนำเขากลับมาหาพ่ออีก”

42:37 And Reuben spake unto his father, saying, Slay my two sons, if I bring him not to thee: deliver him into my hand, and I will bring him to thee again.

42:38 และยาโคบกล่าวว่า “ลูกชายของเราจะไม่ลงไปกับพวกเจ้า เพราะพี่ชายของเขาก็ตายเสียแล้ว และเหลือแต่เขาคนเดียว ถ้าเกิดเหตุร้ายแก่เขาตามทางซึ่งพวกเจ้าไปนั้น แล้วพวกเจ้าจะพาผมหงอกของเราลงสู่หลุมฝังศพด้วยความโศกเศร้า”

42:38 And he said, My son shall not go down with you; for his brother is dead, and he is left alone: if mischief befall him by the way in the which ye go, then shall ye bring down my gray hairs with sorrow to the grave.


ปฐมกาล 43 / Genesis 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่น้องของโยเซฟกลับไปอียิปต์ ยูดาห์ปฏิญาณว่าจะรับประกันเบนยามิน
43:1 และการกันดารอาหารในแผ่นดินนั้นก็ร้ายแรงยิ่งนัก

Joseph's Brothers Return to Egypt; Judah Vows Surety for Benjamin
43:1 And the famine was sore in the land.

43:2 และต่อมาเมื่อเขาทั้งหลายกินข้าวซึ่งพวกเขาได้เอามาจากประเทศอียิปต์หมดแล้ว บิดาของพวกเขากล่าวแก่พวกเขาว่า “จงไปอีก ซื้ออาหารเล็กน้อยมาให้พวกเราหน่อย”

43:2 And it came to pass, when they had eaten up the corn which they had brought out of Egypt, their father said unto them, Go again, buy us a little food.

43:3 และยูดาห์พูดกับบิดา โดยกล่าวว่า “ท่านผู้นั้นได้กำชับพวกลูกอย่างเด็ดขาด โดยกล่าวว่า ‘พวกเจ้าจะไม่เห็นหน้าของเรา เว้นแต่น้องชายของพวกเจ้ามาพร้อมกับพวกเจ้า’

43:3 And Judah spake unto him, saying, The man did solemnly protest unto us, saying, Ye shall not see my face, except your brother be with you.

43:4 ถ้าพ่อจะส่งน้องชายไปพร้อมกับพวกลูก พวกลูกก็จะลงไปและซื้ออาหารให้พ่อ

43:4 If thou wilt send our brother with us, we will go down and buy thee food:

43:5 แต่ถ้าพ่อจะไม่ส่งน้องชายไป พวกลูกก็จะไม่ลงไป เพราะชายผู้นั้นได้กล่าวแก่พวกลูกว่า ‘พวกเจ้าจะไม่เห็นหน้าของเรา เว้นแต่น้องชายของพวกเจ้ามาพร้อมกับพวกเจ้า’”

43:5 But if thou wilt not send him, we will not go down: for the man said unto us, Ye shall not see my face, except your brother be with you.

43:6 และอิสราเอลกล่าวว่า “ทำไมพวกเจ้าถึงได้ปฏิบัติหยาบช้าเช่นนี้กับเรา ที่ได้บอกชายผู้นั้นว่าพวกเจ้ายังมีน้องชายอีกคนหนึ่ง”

43:6 And Israel said, Wherefore dealt ye so ill with me, as to tell the man whether ye had yet a brother?

43:7 และพวกเขากล่าวว่า “ชายผู้นั้นได้ซักไซ้ไล่เลียงพวกลูกถึงความเป็นอยู่ของพวกลูก และถึงญาติพี่น้องของพวกลูก โดยกล่าวว่า ‘บิดาของพวกเจ้ายังอยู่หรือ พวกเจ้ามีน้องชายอีกหรือเปล่า’ และพวกลูกได้บอกท่านตามคำเหล่านี้ พวกลูกจะล่วงรู้ได้อย่างไรว่าท่านจะกล่าวว่า ‘จงพาน้องชายของพวกเจ้าลงมา’”

43:7 And they said, The man asked us straitly of our state, and of our kindred, saying, Is your father yet alive? have ye another brother? and we told him according to the tenor of these words: could we certainly know that he would say, Bring your brother down?

43:8 และยูดาห์กล่าวกับอิสราเอลบิดาของเขาว่า “ขอส่งเด็กหนุ่มนั้นไปกับลูก และพวกลูกจะลุกขึ้นและไป เพื่อพวกเราจะได้มีชีวิตและไม่ตาย ทั้งพวกลูก และพ่อ และลูกอ่อนทั้งหลายของพวกเราด้วย

43:8 And Judah said unto Israel his father, Send the lad with me, and we will arise and go; that we may live, and not die, both we, and thou, and also our little ones.

43:9 ลูกจะเป็นผู้รับประกันน้องชายคนนี้ พ่อจะเรียกร้องน้องชายจากมือของลูก ถ้าลูกไม่นำเขากลับมาหาพ่อ และตั้งเขาไว้ต่อหน้าพ่อ ก็ขอให้ลูกรับผิดตลอดไปเป็นนิตย์

43:9 I will be surety for him; of my hand shalt thou require him: if I bring him not unto thee, and set him before thee, then let me bear the blame for ever:

43:10 เพราะถ้าพวกลูกไม่ได้รีรออยู่ บัดนี้พวกลูกก็คงได้กลับมาเป็นครั้งที่สองแล้วเป็นแน่”

43:10 For except we had lingered, surely now we had returned this second time.

43:11 และอิสราเอลบิดาของพวกเขากล่าวแก่พวกเขาว่า “ถ้ามันต้องเป็นอย่างนั้นแล้วตอนนี้ ก็จงทำดังนี้ คือเอาพวกผลิตผลอย่างดีที่สุดในแผ่นดินนี้ในภาชนะของพวกเจ้าไป และขนเอาของกำนัลลงไปให้ชายผู้นั้น คือพิมเสนบ้าง และน้ำผึ้งบ้าง พวกยางไม้และมดยอบ พวกลูกนัทและลูกอัลมันด์ทั้งหลาย

43:11 And their father Israel said unto them, If it must be so now, do this; take of the best fruits in the land in your vessels, and carry down the man a present, a little balm, and a little honey, spices, and myrrh, nuts, and almonds:

43:12 และจงเอาเงินเป็นสองเท่าในมือของพวกเจ้า และเงินที่ได้ถูกนำมาอีกในปากกระสอบของพวกเจ้า จงถือเงินนั้นในมือของพวกเจ้าไปอีก บางทีนั่นอาจเป็นความพลั้งเผลอ

43:12 And take double money in your hand; and the money that was brought again in the mouth of your sacks, carry it again in your hand; peradventure it was an oversight:

43:13 จงพาน้องชายของพวกเจ้าไปด้วย และลุกขึ้น ไปหาชายผู้นั้นอีก

43:13 Take also your brother, and arise, go again unto the man:

43:14 และขอพระเจ้าผู้ทรงมหิทธิฤทธิ์โปรดประทานความเมตตาแก่พวกเจ้าต่อหน้าชายผู้นั้น เพื่อท่านจะส่งพี่ชายอีกคนนั้นของพวกเจ้ากลับมาพร้อมกับเบนยามิน หากว่าพ่อจะต้องสูญเสียลูก ๆ ของพ่อไป พ่อก็ยอมสูญเสีย”

43:14 And God Almighty give you mercy before the man, that he may send away your other brother, and Benjamin. If I be bereaved of my children, I am bereaved.

43:15 และคนเหล่านั้นก็เอาของกำนัลนั้น และพวกเขาเอาเงินสองเท่าในมือของพวกเขาไป พร้อมกับเบนยามิน และลุกขึ้น และลงไปยังประเทศอียิปต์ และยืนต่อหน้าโยเซฟ

43:15 And the men took that present, and they took double money in their hand, and Benjamin; and rose up, and went down to Egypt, and stood before Joseph.

โยเซฟพบเบนยามินน้องชาย
43:16 และเมื่อโยเซฟเห็นเบนยามินมากับพวกพี่ชาย ท่านก็กล่าวแก่คนต้นเรือนของท่านว่า “จงพาชายเหล่านี้ไปที่บ้าน และจงฆ่าสัตว์และจัดเตรียมไว้ให้พร้อม เพราะชายเหล่านี้จะมารับประทานด้วยกันกับเราตอนเที่ยง”

Joseph Sees Brother Benjamin
43:16 And when Joseph saw Benjamin with them, he said to the ruler of his house, Bring these men home, and slay, and make ready; for these men shall dine with me at noon.

43:17 และชายคนนั้นก็ทำตามที่โยเซฟได้สั่ง และชายคนนั้นพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ

43:17 And the man did as Joseph bade; and the man brought the men into Joseph's house.

43:18 และคนเหล่านั้นก็กลัว เพราะพวกเขาถูกพาเข้าไปในบ้านของโยเซฟ และพวกเขากล่าวว่า “เพราะเหตุเงินนั้นที่ถูกคืนมาในกระสอบของพวกเราครั้งก่อนนั้น พวกเราจึงถูกพาเข้ามาที่นี่ เพื่อท่านจะหาเหตุเล่นงานพวกเรา และตะครุบพวกเรา และจับพวกเราเป็นทาส และริบเอาพวกลาของพวกเรา”

43:18 And the men were afraid, because they were brought into Joseph's house; and they said, Because of the money that was returned in our sacks at the first time are we brought in; that he may seek occasion against us, and fall upon us, and take us for bondmen, and our asses.

43:19 และพวกเขาเข้าไปใกล้คนต้นเรือนของโยเซฟ และพวกเขาสนทนากับเขาที่ประตูบ้าน

43:19 And they came near to the steward of Joseph's house, and they communed with him at the door of the house,

43:20 และกล่าวว่า “โอ ท่านเจ้าข้า แท้จริงพวกข้าพเจ้าได้ลงมาครั้งก่อนเพื่อซื้ออาหาร

43:20 And said, O sir, we came indeed down at the first time to buy food:

43:21 และต่อมาเมื่อพวกข้าพเจ้ามาถึงที่พักแรม พวกข้าพเจ้าได้เปิดกระสอบของพวกข้าพเจ้าออก และดูเถิด เงินของแต่ละคนก็อยู่ในปากกระสอบของตน เงินของพวกข้าพเจ้านั้นยังอยู่ครบน้ำหนัก และพวกข้าพเจ้าได้นำเงินนั้นมาอีกในมือของพวกข้าพเจ้า

43:21 And it came to pass, when we came to the inn, that we opened our sacks, and, behold, every man's money was in the mouth of his sack, our money in full weight: and we have brought it again in our hand.

43:22 และเงินอีกส่วนหนึ่งพวกข้าพเจ้าได้เอามาในมือของพวกข้าพเจ้าเพื่อจะซื้ออาหาร พวกข้าพเจ้าไม่สามารถบอกได้ว่า ใครใส่เงินของพวกข้าพเจ้าไว้ในกระสอบของพวกข้าพเจ้า”

43:22 And other money have we brought down in our hands to buy food: we cannot tell who put our money in our sacks.

43:23 และคนต้นเรือนกล่าวว่า “ขอสันติมีแก่พวกท่านเถิด อย่ากลัวเลย พระเจ้าของพวกท่าน และพระเจ้าของบิดาของพวกท่าน ได้ประทานทรัพย์สมบัติแก่พวกท่านในกระสอบของพวกท่าน ข้าพเจ้ามีเงินของพวกท่านแล้ว” และคนต้นเรือนก็พาสิเมโอนออกมาหาพวกเขา

43:23 And he said, Peace be to you, fear not: your God, and the God of your father, hath given you treasure in your sacks: I had your money. And he brought Simeon out unto them.

43:24 และชายคนนั้นพาคนเหล่านั้นเข้าไปในบ้านของโยเซฟ และเอาน้ำให้พวกเขา และพวกเขาก็ล้างเท้าของพวกเขา และเขาจัดหญ้าฟางให้ลาของพวกเขา

43:24 And the man brought the men into Joseph's house, and gave them water, and they washed their feet; and he gave their asses provender.

43:25 และพวกเขาก็จัดเตรียมของกำนัลนั้นไว้ก่อนโยเซฟมาตอนเที่ยง เพราะพวกเขาได้ยินว่าพวกเขาจะรับประทานอาหารกันที่นั่น

43:25 And they made ready the present against Joseph came at noon: for they heard that they should eat bread there.

43:26 และเมื่อโยเซฟกลับมาบ้าน พวกเขาก็เอาของกำนัลนั้นซึ่งอยู่ในมือของพวกเขามาให้ท่านในบ้าน และน้อมตัวลงถึงดินต่อหน้าท่าน

43:26 And when Joseph came home, they brought him the present which was in their hand into the house, and bowed themselves to him to the earth.

43:27 และท่านถามพวกเขาถึงทุกข์สุขของพวกเขา และกล่าวว่า “บิดาของพวกเจ้าสบายดีหรือ ผู้ชราที่พวกเจ้ากล่าวถึงนั้น เขายังมีชีวิตอยู่หรือ”

43:27 And he asked them of their welfare, and said, Is your father well, the old man of whom ye spake? Is he yet alive?

43:28 และพวกเขาตอบว่า “บิดาของพวกข้าพเจ้าผู้รับใช้ของท่านมีสุขภาพดี ท่านยังมีชีวิตอยู่” และพวกเขาก็ก้มศีรษะของตนลง และกราบไหว้ท่าน

43:28 And they answered, Thy servant our father is in good health, he is yet alive. And they bowed down their heads, and made obeisance.

43:29 และท่านเงยหน้าของท่านขึ้นและเห็นเบนยามินน้องชายของตน บุตรชายของมารดาของตน และกล่าวว่า “คนนี้เป็นน้องชายสุดท้องของพวกเจ้าหรือ ที่พวกเจ้าเคยพูดกับเราเกี่ยวกับเขา” และท่านพูดว่า “ขอพระเจ้าทรงมีพระกรุณาแก่เจ้าเถิด ลูกของเราเอ๋ย”

43:29 And he lifted up his eyes, and saw his brother Benjamin, his mother's son, and said, Is this your younger brother, of whom ye spake unto me? And he said, God be gracious unto thee, my son.

43:30 และโยเซฟก็รีบไป เพราะส่วนภายในของท่านโหยหาน้องชายของท่าน และท่านก็หาที่ที่จะร้องไห้ และท่านได้เข้าไปในห้องของตนและร้องไห้อยู่ที่นั่น

43:30 And Joseph made haste; for his bowels did yearn upon his brother: and he sought where to weep; and he entered into his chamber, and wept there.

43:31 และท่านล้างหน้าของตน และออกมา และแข็งใจตนเอง และกล่าวว่า “ยกอาหารมาเถิด”

43:31 And he washed his face, and went out, and refrained himself, and said, Set on bread.

43:32 และพวกคนใช้ก็ยกส่วนของท่านมาตั้งไว้เฉพาะท่าน และส่วนของพี่น้องก็เฉพาะพี่น้อง และส่วนของคนอียิปต์ที่จะมารับประทานด้วยกันกับท่านนั้นก็เฉพาะพวกเขา เพราะคนอียิปต์จะไม่รับประทานอาหารร่วมกับคนฮีบรู เพราะว่านั่นเป็นสิ่งที่น่ารังเกียจสำหรับคนอียิปต์

43:32 And they set on for him by himself, and for them by themselves, and for the Egyptians, which did eat with him, by themselves: because the Egyptians might not eat bread with the Hebrews; for that is an abomination unto the Egyptians.

43:33 และพวกพี่น้องก็นั่งตรงหน้าท่าน เรียงตั้งแต่บุตรหัวปีตามสิทธิ์บุตรหัวปีของตน และลงมาจนถึงน้องสุดท้องตามวัย และชายเหล่านั้นก็ประหลาดใจต่อกันและกัน

43:33 And they sat before him, the firstborn according to his birthright, and the youngest according to his youth: and the men marvelled one at another.

43:34 และท่านก็เอามาและส่งส่วนอาหารให้แก่พวกเขาต่อหน้าท่าน แต่ส่วนอาหารของเบนยามินนั้นมากกว่าของพวกพี่ชายถึงห้าเท่า และพวกเขาก็ดื่ม และร่วมรื่นเริงกับท่าน

43:34 And he took and sent messes unto them from before him: but Benjamin's mess was five times so much as any of theirs. And they drank, and were merry with him.


ปฐมกาล 44 / Genesis 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

พวกพี่ชายของโยเซฟถูกจับ
44:1 และท่านสั่งคนต้นเรือนของท่าน โดยกล่าวว่า “จงเติมกระสอบของคนเหล่านั้นด้วยอาหาร เท่าที่พวกเขาจะขนไปได้ และเอาเงินของแต่ละคนใส่ไว้ในปากกระสอบของเขา

Joseph Brings Back His Penitent, Frightened Brothers
44:1 And he commanded the steward of his house, saying, Fill the men's sacks with food, as much as they can carry, and put every man's money in his sack's mouth.

44:2 และใส่ถ้วยของเรา คือถ้วยเงินนั้น ไว้ในปากกระสอบของคนสุดท้อง และเงินค่าข้าวของเขา” และคนต้นเรือนก็ทำตามคำที่โยเซฟได้พูด

44:2 And put my cup, the silver cup, in the sack's mouth of the youngest, and his corn money. And he did according to the word that Joseph had spoken.

44:3 ทันทีที่เวลารุ่งเช้า คนเหล่านั้นก็ถูกส่งออกไป พวกเขาและพวกลาของพวกเขา

44:3 As soon as the morning was light, the men were sent away, they and their asses.

44:4 และเมื่อพวกเขาออกไปจากนคร และยังไปได้ไม่ไกลนัก โยเซฟก็กล่าวแก่คนต้นเรือนของท่านว่า “จงลุกขึ้น ตามคนเหล่านั้นไป และเมื่อเจ้าไปทันพวกเขาแล้ว จงกล่าวแก่พวกเขาว่า ‘ทำไมพวกเจ้าจึงเอาความชั่วร้ายมาตอบแทนความดีเล่า

44:4 And when they were gone out of the city, and not yet far off, Joseph said unto his steward, Up, follow after the men; and when thou dost overtake them, say unto them, Wherefore have ye rewarded evil for good?

44:5 ถ้วยนี้เป็นถ้วยที่เจ้านายของข้าใช้ดื่ม และโดยถ้วยนี้เจ้านายทำการทำนายมิใช่หรือ พวกเจ้าได้ทำความชั่วร้ายในการทำเช่นนี้’”

44:5 Is not this it in which my lord drinketh, and whereby indeed he divineth? ye have done evil in so doing.

44:6 และเขาตามไปทันพวกเขา และเขาพูดกับพวกเขาตามคำเดียวกันเหล่านี้

44:6 And he overtook them, and he spake unto them these same words.

44:7 และคนเหล่านั้นกล่าวแก่เขาว่า “ทำไมเจ้านายของข้าพเจ้าจึงพูดถ้อยคำเหล่านี้ ขอพระเจ้าอย่ายอมให้พวกผู้รับใช้ของท่านกระทำตามสิ่งนี้เลย

44:7 And they said unto him, Wherefore saith my lord these words? God forbid that thy servants should do according to this thing:

44:8 ดูเถิด เงินซึ่งพวกข้าพเจ้าได้พบในปากกระสอบของพวกข้าพเจ้านั้น พวกข้าพเจ้าได้นำมาคืนแก่ท่านจากแผ่นดินคานาอัน แล้วพวกข้าพเจ้าจะขโมยเงินหรือทองออกไปจากบ้านเจ้านายของท่านได้อย่างไรเล่า

44:8 Behold, the money, which we found in our sacks' mouths, we brought again unto thee out of the land of Canaan: how then should we steal out of thy lord's house silver or gold?

44:9 หากท่านพบของนั้นกับใครก็ตามในพวกผู้รับใช้ของท่าน ก็ให้ผู้นั้นตายเถิด ทั้งพวกข้าพเจ้าจะเป็นเหล่าทาสของเจ้านายของข้าพเจ้าด้วย”

44:9 With whomsoever of thy servants it be found, both let him die, and we also will be my lord's bondmen.

44:10 และเขากล่าวว่า “บัดนี้ให้เป็นไปตามบรรดาถ้อยคำของพวกเจ้าเถิด เราพบของนั้นที่ผู้ใด ผู้นั้นจะต้องเป็นผู้รับใช้ของเรา และพวกเจ้าจะหามีความผิดไม่”

44:10 And he said, Now also let it be according unto your words: he with whom it is found shall be my servant; and ye shall be blameless.

44:11 แล้วพวกเขาทุกคนจึงรีบยกกระสอบของตนวางลงบนพื้นดิน และทุกคนเปิดกระสอบของตนออก

44:11 Then they speedily took down every man his sack to the ground, and opened every man his sack.

44:12 และเขาก็ค้นดู และตั้งต้นที่คนหัวปี และจบลงที่คนสุดท้อง และถ้วยนั้นถูกพบในกระสอบของเบนยามิน

44:12 And he searched, and began at the eldest, and left at the youngest: and the cup was found in Benjamin's sack.

44:13 แล้วพวกเขาก็ฉีกเสื้อผ้าของตน และบรรทุกของขึ้นหลังลาของตนทุกคน และกลับไปยังนครนั้น

44:13 Then they rent their clothes, and laded every man his ass, and returned to the city.

44:14 และยูดาห์กับพวกพี่น้องของเขาก็มายังบ้านของโยเซฟ เพราะท่านยังอยู่ที่นั่น และพวกเขากราบลงถึงดินต่อหน้าท่าน

44:14 And Judah and his brethren came to Joseph's house; for he was yet there: and they fell before him on the ground.

44:15 และโยเซฟกล่าวแก่พวกเขาว่า “พวกเจ้าทำการอะไรกันนี่ พวกเจ้าไม่ทราบหรือว่า คนอย่างเราสามารถทำนายได้อย่างแน่นอน”

44:15 And Joseph said unto them, What deed is this that ye have done? wot ye not that such a man as I can certainly divine?

44:16 และยูดาห์กล่าวว่า “พวกข้าพเจ้าจะพูดอะไรกับเจ้านายของข้าพเจ้า พวกข้าพเจ้าจะพูดอะไรได้เล่า หรือพวกข้าพเจ้าจะแก้ตัวอย่างไรได้ พระเจ้าได้ทรงพบความชั่วช้าของพวกผู้รับใช้ของท่านแล้ว ดูเถิด พวกข้าพเจ้าเป็นเหล่าผู้รับใช้ของเจ้านายของข้าพเจ้า ทั้งพวกข้าพเจ้ากับคนที่ถ้วยนั้นถูกพบกับเขาด้วย”

44:16 And Judah said, What shall we say unto my lord? what shall we speak? or how shall we clear ourselves? God hath found out the iniquity of thy servants: behold, we are my lord's servants, both we, and he also with whom the cup is found.

44:17 และท่านกล่าวว่า “ขอพระเจ้าอย่ายอมให้เรากระทำเช่นนั้นเลย แต่ชายคนนั้นที่ถ้วยนั้นถูกพบในมือของเขา คนนั้นจะเป็นผู้รับใช้ของเรา และสำหรับพวกเจ้า พวกเจ้าจงลุกขึ้นไปหาบิดาของพวกเจ้าอย่างสันติเถิด”

44:17 And he said, God forbid that I should do so: but the man in whose hand the cup is found, he shall be my servant; and as for you, get you up in peace unto your father.

ยูดาห์ยอมเป็นทาสแทนเบนยามิน
44:18 แล้วยูดาห์จึงเข้าไปใกล้ท่าน และกล่าวว่า “โอ เจ้านายของข้าพเจ้า ขอให้ผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน พูดสักคำหนึ่งในหูเจ้านายของข้าพเจ้าเถิด และขออย่าให้ความโกรธของท่านพลุ่งขึ้นต่อผู้รับใช้ของท่านเลย เพราะท่านก็เป็นเหมือนอย่างฟาโรห์

Judah Offers Himself as a Bondslave in Benjamin's Place
44:18 Then Judah came near unto him, and said, Oh my lord, let thy servant, I pray thee, speak a word in my lord's ears, and let not thine anger burn against thy servant: for thou art even as Pharaoh.

44:19 เจ้านายของข้าพเจ้าได้ถามพวกผู้รับใช้ของท่าน โดยกล่าวว่า ‘พวกเจ้ายังมีบิดาหรือน้องชายอยู่หรือ’

44:19 My lord asked his servants, saying, Have ye a father, or a brother?

44:20 และพวกข้าพเจ้าได้กล่าวแก่เจ้านายของข้าพเจ้าว่า ‘พวกข้าพเจ้ามีบิดา ผู้เป็นชายชราแล้ว และมีบุตรคนหนึ่งเกิดเมื่อบิดาชรา เป็นน้องคนเล็ก และพี่ชายของเด็กนั้นตายเสียแล้ว และเด็กนั้นเหลืออยู่คนเดียวของมารดาของเขา และบิดาของเขาก็รักเด็กคนนี้มาก’

44:20 And we said unto my lord, We have a father, an old man, and a child of his old age, a little one; and his brother is dead, and he alone is left of his mother, and his father loveth him.

44:21 และท่านได้กล่าวแก่พวกผู้รับใช้ของท่านว่า ‘จงพาน้องคนนั้นลงมาหาเรา เพื่อให้เราเห็นเด็กคนนั้นด้วยตาของเราเอง’

44:21 And thou saidst unto thy servants, Bring him down unto me, that I may set mine eyes upon him.

44:22 และพวกข้าพเจ้าได้กล่าวแก่เจ้านายของข้าพเจ้าว่า ‘เด็กหนุ่มคนนี้จะพรากจากบิดาของเขาไม่ได้ เพราะถ้าเขาจะพรากจากบิดาของเขาไป บิดาของเขาคงจะตาย’

44:22 And we said unto my lord, The lad cannot leave his father: for if he should leave his father, his father would die.

44:23 และท่านได้กล่าวแก่พวกผู้รับใช้ของท่านว่า ‘ถ้าน้องชายสุดท้องของพวกเจ้าไม่ลงมาพร้อมกับพวกเจ้า พวกเจ้าจะไม่เห็นหน้าของเราอีกเลย’

44:23 And thou saidst unto thy servants, Except your youngest brother come down with you, ye shall see my face no more.

44:24 และต่อมาเมื่อพวกข้าพเจ้าได้ขึ้นไปหาบิดาของข้าพเจ้าผู้รับใช้ของท่านแล้ว พวกข้าพเจ้าก็บอกเล่าบรรดาถ้อยคำของเจ้านายของข้าพเจ้าให้บิดาฟัง

44:24 And it came to pass when we came up unto thy servant my father, we told him the words of my lord.

44:25 และบิดาของพวกข้าพเจ้าได้กล่าวว่า ‘จงไปอีก และซื้ออาหารเล็กน้อยมาให้พวกเราหน่อย’

44:25 And our father said, Go again, and buy us a little food.

44:26 และพวกข้าพเจ้าได้กล่าวว่า ‘พวกเราลงไปไม่ได้ ถ้าน้องชายสุดท้องของพวกเราไปพร้อมกับพวกเรา พวกเราก็จะลงไป เพราะพวกเราจะไม่ได้เห็นหน้าชายผู้นั้น เว้นแต่น้องชายสุดท้องของพวกเราอยู่กับพวกเรา’

44:26 And we said, We cannot go down: if our youngest brother be with us, then will we go down: for we may not see the man's face, except our youngest brother be with us.

44:27 และบิดาของข้าพเจ้าผู้รับใช้ของท่านได้กล่าวแก่พวกข้าพเจ้าว่า ‘พวกเจ้าก็รู้ว่าภรรยาของเราได้คลอดบุตรชายให้เราสองคน

44:27 And thy servant my father said unto us, Ye know that my wife bare me two sons:

44:28 และบุตรคนหนึ่งก็จากเราไปแล้ว และเราได้กล่าวว่า “เขาถูกฉีกเป็นชิ้น ๆ เสียแล้วเป็นแน่” และเราไม่ได้เห็นเขานับแต่นั้น

44:28 And the one went out from me, and I said, Surely he is torn in pieces; and I saw him not since:

44:29 และถ้าพวกเจ้าเอาเด็กคนนี้ไปจากเราด้วย และเกิดเหตุร้ายแก่เขา พวกเจ้าก็จะพาผมหงอกของเราลงไปสู่หลุมฝังศพด้วยความโศกเศร้า’

44:29 And if ye take this also from me, and mischief befall him, ye shall bring down my gray hairs with sorrow to the grave.

44:30 เหตุฉะนั้นบัดนี้ เมื่อข้าพเจ้ามาหาบิดาของข้าพเจ้าผู้รับใช้ของท่าน และเด็กหนุ่มนั้นไม่ได้อยู่กับพวกข้าพเจ้า โดยเห็นว่าชีวิตของบิดาผูกพันอยู่ในชีวิตของเด็กหนุ่มนั้น

44:30 Now therefore when I come to thy servant my father, and the lad be not with us; seeing that his life is bound up in the lad's life;

44:31 การณ์จะเป็นเช่นนี้ เมื่อบิดาเห็นว่าเด็กหนุ่มนั้นไม่ได้อยู่กับพวกข้าพเจ้า บิดาก็จะตาย และพวกผู้รับใช้ของท่านจะพาผมหงอกของบิดาของพวกข้าพเจ้าผู้รับใช้ของท่านลงไปสู่หลุมฝังศพด้วยความโศกเศร้า

44:31 It shall come to pass, when he seeth that the lad is not with us, that he will die: and thy servants shall bring down the gray hairs of thy servant our father with sorrow to the grave.

44:32 เพราะผู้รับใช้ของท่านได้รับประกันเด็กหนุ่มนั้นไว้ต่อบิดาของข้าพเจ้า โดยกล่าวว่า ‘ถ้าลูกไม่พาน้องกลับมาหาพ่อ แล้วข้าพเจ้าจะแบกรับความผิดนั้นต่อบิดาของข้าพเจ้าตลอดไปเป็นนิตย์’

44:32 For thy servant became surety for the lad unto my father, saying, If I bring him not unto thee, then I shall bear the blame to my father for ever.

44:33 เพราะฉะนั้นบัดนี้ ข้าพเจ้าขอร้องท่าน ขอโปรดให้ผู้รับใช้ของท่านอยู่แทนเด็กหนุ่มนั้นโดยเป็นทาสของเจ้านายของข้าพเจ้า และขอให้เด็กหนุ่มนั้นขึ้นไปกับพวกพี่ชายของตนเถิด

44:33 Now therefore, I pray thee, let thy servant abide instead of the lad a bondman to my lord; and let the lad go up with his brethren.

44:34 ด้วยว่าข้าพเจ้าจะขึ้นไปหาบิดาของข้าพเจ้าอย่างไรได้ และเด็กหนุ่มนั้นไม่ได้อยู่กับข้าพเจ้า เกรงว่าบางทีข้าพเจ้าจะเห็นเหตุร้ายนั้นที่จะบังเกิดแก่บิดาของข้าพเจ้า”

44:34 For how shall I go up to my father, and the lad be not with me? lest peradventure I see the evil that shall come on my father.


ปฐมกาล 45 / Genesis 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

โยเซฟเปิดเผยตนเองกับพี่น้อง
45:1 แล้วโยเซฟอดกลั้นตนเองต่อหน้าบรรดาผู้ที่ยืนอยู่กับท่านต่อไปอีกไม่ได้ และท่านก็ร้องว่า “จงทำให้ทุกคนออกไปเสียจากเราเถิด” และไม่มีผู้ใดยืนอยู่กับท่าน ขณะที่โยเซฟเปิดเผยตัวเองแก่พี่น้องของท่าน

Joseph Reveals Himself to His Brothers
45:1 Then Joseph could not refrain himself before all them that stood by him; and he cried, Cause every man to go out from me. And there stood no man with him, while Joseph made himself known unto his brethren.

45:2 และท่านร้องไห้เสียงดัง และคนอียิปต์ทั้งหลายและคนในสำนักพระราชวังของฟาโรห์ก็ได้ยิน

45:2 And he wept aloud: and the Egyptians and the house of Pharaoh heard.

45:3 และโยเซฟกล่าวแก่พวกพี่น้องของตนว่า “เราคือโยเซฟ บิดาของเรายังมีชีวิตอยู่หรือ” และพวกพี่น้องของท่านไม่สามารถตอบท่านได้ เพราะพวกเขาตกใจที่เผชิญหน้ากับท่าน

45:3 And Joseph said unto his brethren, I am Joseph; doth my father yet live? And his brethren could not answer him; for they were troubled at his presence.

45:4 และโยเซฟกล่าวแก่พวกพี่น้องของตนว่า “จงเข้ามาใกล้ข้าพเจ้าเถิด ข้าพเจ้าขอร้องพวกท่าน” และพวกเขาก็เข้ามาใกล้ และท่านกล่าวว่า “ข้าพเจ้าคือโยเซฟน้องชายของพวกพี่ ที่พวกพี่ได้ขายมายังอียิปต์

45:4 And Joseph said unto his brethren, Come near to me, I pray you. And they came near. And he said, I am Joseph your brother, whom ye sold into Egypt.

45:5 เพราะฉะนั้นบัดนี้ อย่าเสียใจไปเลย และอย่าโกรธตัวเอง ที่พวกพี่ได้ขายข้าพเจ้ามาที่นี่ เพราะว่าพระเจ้าได้ทรงส่งข้าพเจ้าให้มาก่อนหน้าพวกพี่เพื่อจะสงวนชีวิตไว้

45:5 Now therefore be not grieved, nor angry with yourselves, that ye sold me hither: for God did send me before you to preserve life.

45:6 เพราะการกันดารอาหารได้อยู่ในแผ่นดินนี้มาสองปีนี้แล้ว และยังมีอีกห้าปี ซึ่งในปีเหล่านั้นจะทำนาหรือเกี่ยวข้าวไม่ได้เลย

45:6 For these two years hath the famine been in the land: and yet there are five years, in the which there shall neither be earing nor harvest.

45:7 และพระเจ้าได้ทรงส่งข้าพเจ้ามาก่อนพวกพี่ เพื่อที่จะสงวนลูกหลานของพวกพี่ไว้ในแผ่นดินโลก และเพื่อช่วยชีวิตของพวกพี่ไว้โดยการช่วยให้พ้นอันใหญ่หลวง

45:7 And God sent me before you to preserve you a posterity in the earth, and to save your lives by a great deliverance.

45:8 ดังนั้นบัดนี้ มิใช่พวกพี่ที่ได้ส่งข้าพเจ้ามาที่นี่ แต่เป็นพระเจ้า และพระองค์โปรดให้ข้าพเจ้าเป็นเหมือนบิดาแก่ฟาโรห์ และเป็นเจ้านายในพระราชวังทั้งสิ้นของพระองค์ และเป็นผู้ครอบครองทั่วแผ่นดินอียิปต์ทั้งหมด

45:8 So now it was not you that sent me hither, but God: and he hath made me a father to Pharaoh, and lord of all his house, and a ruler throughout all the land of Egypt.

โยเซฟส่งข่าวไปถึงยาโคบบิดาของตน
45:9 พวกท่านจงรีบ และขึ้นไปหาบิดาของข้าพเจ้า และกล่าวแก่ท่านว่า ‘โยเซฟบุตรชายของท่านกล่าวดังนี้ว่า “พระเจ้าได้ทรงโปรดให้ลูกเป็นเจ้านายเหนืออียิปต์ทั้งสิ้น ขอลงมาหาลูก อย่ารีรอเลย

Joseph Sends Word to Jacob, His Father
45:9 Haste ye, and go up to my father, and say unto him, Thus saith thy son Joseph, God hath made me lord of all Egypt: come down unto me, tarry not:

45:10 และพ่อจะได้อาศัยอยู่ในแผ่นดินโกเชน และพ่อจะได้อยู่ใกล้ลูก ทั้งตัวพ่อกับลูกทั้งหลายของพ่อ และหลาน ๆ ของพ่อ และฝูงแพะแกะของพ่อ และฝูงวัวของพ่อ และทุกสิ่งที่พ่อมีอยู่

45:10 And thou shalt dwell in the land of Goshen, and thou shalt be near unto me, thou, and thy children, and thy children's children, and thy flocks, and thy herds, and all that thou hast:

45:11 และที่นั่นลูกจะบำรุงเลี้ยงดูพ่อ ด้วยว่ายังจะมีการกันดารอาหารอีกห้าปี เกรงว่าตัวพ่อ และครอบครัวของพ่อ และบรรดาคนที่พ่อมีอยู่จะยากจนไป”’

45:11 And there will I nourish thee; for yet there are five years of famine; lest thou, and thy household, and all that thou hast, come to poverty.

45:12 และดูเถิด นัยน์ตาของพวกพี่ได้เห็น และนัยน์ตาของเบนยามินน้องชายของข้าพเจ้าได้เห็นว่า เป็นปากของข้าพเจ้าเองที่พูดกับพวกพี่

45:12 And, behold, your eyes see, and the eyes of my brother Benjamin, that it is my mouth that speaketh unto you.

45:13 และพวกพี่จงเล่าให้บิดาของข้าพเจ้าฟังถึงบรรดายศศักดิ์ของข้าพเจ้าในอียิปต์ และถึงสิ่งสารพัดที่พวกพี่ได้เห็นนั้น และพวกพี่จงรีบและพาบิดาของข้าพเจ้าลงมาที่นี่เถิด”

45:13 And ye shall tell my father of all my glory in Egypt, and of all that ye have seen; and ye shall haste and bring down my father hither.

45:14 และท่านกอดคอเบนยามินน้องชายของตนและร้องไห้ และเบนยามินร้องไห้บนคอของท่าน

45:14 And he fell upon his brother Benjamin's neck, and wept; and Benjamin wept upon his neck.

45:15 ยิ่งกว่านั้นท่านได้จุบพวกพี่น้องของตนทุกคน และร้องไห้บนพวกเขา และหลังจากนั้นพวกพี่น้องของท่านก็สนทนากับท่าน

45:15 Moreover he kissed all his brethren, and wept upon them: and after that his brethren talked with him.

โยเซฟส่งรถไปรับยาโคบที่คานาอัน
45:16 และข่าวนั้นถูกได้ยินในพระราชวังของฟาโรห์ โดยกล่าวว่า “พวกพี่น้องของโยเซฟได้มาแล้ว” และฟาโรห์กับเหล่าข้าราชการของพระองค์ก็พากันยินดี

Caravan to Canaan for Jacob
45:16 And the fame thereof was heard in Pharaoh's house, saying, Joseph's brethren are come: and it pleased Pharaoh well, and his servants.

45:17 และฟาโรห์รับสั่งกับโยเซฟว่า “จงกล่าวแก่พวกพี่น้องของท่านว่า ‘พวกเจ้าจงทำดังนี้ เอาของบรรทุกสัตว์ของพวกเจ้าและไป พวกเจ้าจงไปยังแผ่นดินคานาอัน

45:17 And Pharaoh said unto Joseph, Say unto thy brethren, This do ye; lade your beasts, and go, get you unto the land of Canaan;

45:18 และจงพาบิดาของพวกเจ้าและครอบครัวทั้งหลายของพวกเจ้า และมาหาเรา และเราจะประทานของดีที่สุดของแผ่นดินอียิปต์ให้พวกเจ้า และพวกเจ้าจะได้รับประทานผลอันอุดมบริบูรณ์แห่งแผ่นดินนี้’

45:18 And take your father and your households, and come unto me: and I will give you the good of the land of Egypt, and ye shall eat the fat of the land.

45:19 บัดนี้ท่านถูกรับสั่งแล้ว พวกเจ้าจงทำดังนี้ พวกเจ้าจงเอาขบวนเกวียนหลายเล่มจากแผ่นดินอียิปต์ไปรับเด็กเล็ก ๆ ของพวกเจ้า และรับภรรยาของพวกเจ้า และจงพาบิดาของพวกเจ้าและมาเถิด

45:19 Now thou art commanded, this do ye; take you wagons out of the land of Egypt for your little ones, and for your wives, and bring your father, and come.

45:20 อย่าเสียดายทรัพย์สมบัติของพวกเจ้าด้วย เพราะของดีที่สุดของแผ่นดินอียิปต์ทั้งสิ้นเป็นของพวกเจ้าแล้ว”

45:20 Also regard not your stuff; for the good of all the land of Egypt is yours.

45:21 และบุตรเหล่านั้นของอิสราเอลก็ทำตาม และโยเซฟจัดขบวนเกวียนหลายเล่มให้พวกเขาตามรับสั่งของฟาโรห์ และให้เสบียงรับประทานแก่พวกเขาสำหรับระหว่างทาง

45:21 And the children of Israel did so: and Joseph gave them wagons, according to the commandment of Pharaoh, and gave them provision for the way.

45:22 แก่พวกเขาทุกคน ท่านให้เสื้อผ้าสำหรับเปลี่ยนแก่แต่ละคน แต่แก่เบนยามิน ท่านให้เงินสามร้อยเหรียญกับเสื้อผ้าสำหรับเปลี่ยนห้าชุด

45:22 To all of them he gave each man changes of raiment; but to Benjamin he gave three hundred pieces of silver, and five changes of raiment.

45:23 และแก่บิดาของท่าน ท่านฝากของต่อไปนี้ไป คือลาสิบตัวบรรทุกของดีเหล่านั้นแห่งอียิปต์ และลาตัวเมียอีกสิบตัวบรรทุกข้าว และขนมปัง และเสบียงอาหารสำหรับให้บิดาของท่านรับประทานระหว่างทาง

45:23 And to his father he sent after this manner; ten asses laden with the good things of Egypt, and ten she asses laden with corn and bread and meat for his father by the way.

45:24 ดังนั้นท่านจึงส่งพวกพี่น้องของท่านไป และพวกเขาก็ออกเดินทาง และท่านกล่าวแก่พวกเขาว่า “จงระวังให้ดีที่พวกพี่จะไม่วิวาทกันระหว่างทาง”

45:24 So he sent his brethren away, and they departed: and he said unto them, See that ye fall not out by the way.

45:25 และพวกเขาก็พากันขึ้นไปจากอียิปต์ และเข้ามาในแผ่นดินคานาอัน มายังยาโคบบิดาของพวกเขา

45:25 And they went up out of Egypt, and came into the land of Canaan unto Jacob their father,

45:26 และบอกบิดา โดยกล่าวว่า “โยเซฟยังมีชีวิตอยู่ และเขาเป็นผู้ปกครองเหนือแผ่นดินอียิปต์ทั้งหมด” และใจของยาโคบก็หมดสิ้นเรี่ยวแรง เพราะท่านไม่เชื่อพวกเขา

45:26 And told him, saying, Joseph is yet alive, and he is governor over all the land of Egypt. And Jacob's heart fainted, for he believed them not.

45:27 และพวกเขาเล่าบรรดาถ้อยคำของโยเซฟให้บิดาฟัง ซึ่งโยเซฟได้กล่าวแก่พวกเขาแล้ว และเมื่อบิดาเห็นขบวนเกวียนทั้งหลายซึ่งโยเซฟได้ส่งมาเพื่อรับตน จิตใจของยาโคบบิดาของพวกเขาก็ฟื้นชื่นขึ้น

45:27 And they told him all the words of Joseph, which he had said unto them: and when he saw the wagons which Joseph had sent to carry him, the spirit of Jacob their father revived:

45:28 และอิสราเอลกล่าวว่า “อิ่มใจแล้ว โยเซฟลูกชายของเรายังมีชีวิตอยู่ เราจะไปและเห็นเขาก่อนเราตาย”

45:28 And Israel said, It is enough; Joseph my son is yet alive: I will go and see him before I die.


ปฐมกาล 46 / Genesis 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบลงไปยังอียิปต์
46:1 และอิสราเอลไปในการเดินทางของท่าน พร้อมกับสิ่งสารพัดที่ท่านมีอยู่ และมาถึงเมืองเบเออร์เชบา และถวายเครื่องสัตวบูชาแด่พระเจ้าของอิสอัคบิดาของตน

Jacob Goes Down to Egypt
46:1 And Israel took his journey with all that he had, and came to Beersheba, and offered sacrifices unto the God of his father Isaac.

46:2 และพระเจ้าตรัสแก่อิสราเอลในนิมิตทั้งหลายแห่งเวลากลางคืน และตรัสว่า “ยาโคบ ยาโคบเอ๋ย” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”

46:2 And God spake unto Israel in the visions of the night, and said, Jacob, Jacob. And he said, Here am I.

46:3 และพระองค์ตรัสว่า “เราเป็นพระเจ้า เป็นพระเจ้าของบิดาเจ้า อย่ากลัวที่จะลงไปยังอียิปต์ เพราะที่นั่นเราจะทำให้เจ้าเป็นประชาชาติใหญ่

46:3 And he said, I am God, the God of thy father: fear not to go down into Egypt; for I will there make of thee a great nation:

46:4 เราจะลงไปกับเจ้าถึงในอียิปต์ และเราจะพาเจ้าขึ้นมาอีกด้วยเป็นแน่ และโยเซฟจะวางมือของเขาบนตาของเจ้า”

46:4 I will go down with thee into Egypt; and I will also surely bring thee up again: and Joseph shall put his hand upon thine eyes.

46:5 และยาโคบก็ลุกขึ้นไปจากเมืองเบเออร์เชบา และบรรดาบุตรชายของอิสราเอลก็บรรทุกยาโคบบิดาของพวกเขา และลูกหลานเล็ก ๆ ของพวกเขา และภรรยาของพวกเขา ในขบวนเกวียนทั้งหลายซึ่งฟาโรห์ได้ส่งมารับท่าน

46:5 And Jacob rose up from Beersheba: and the sons of Israel carried Jacob their father, and their little ones, and their wives, in the wagons which Pharaoh had sent to carry him.

46:6 และพวกเขาพาฝูงสัตว์ของตน และทรัพย์สมบัติของตนซึ่งพวกเขาได้มาในแผ่นดินคานาอัน และเข้ามาในอียิปต์ ยาโคบและบรรดาเชื้อสายของท่านพร้อมกับท่าน

46:6 And they took their cattle, and their goods, which they had gotten in the land of Canaan, and came into Egypt, Jacob, and all his seed with him:

46:7 พวกบุตรชายของท่าน และพวกหลานชายของท่านพร้อมกับท่าน พวกบุตรสาวของท่าน และพวกหลานสาวของท่าน และเชื้อสายทั้งหมดของท่าน ท่านก็นำมาพร้อมกับท่านเข้าในอียิปต์

46:7 His sons, and his sons' sons with him, his daughters, and his sons' daughters, and all his seed brought he with him into Egypt.

46:8 และเหล่านี้เป็นชื่อลูกหลานของอิสราเอล ซึ่งเข้ามาในอียิปต์ ยาโคบและบุตรชายทั้งหลายของท่านคือ รูเบน บุตรหัวปีของยาโคบ

46:8 And these are the names of the children of Israel, which came into Egypt, Jacob and his sons: Reuben, Jacob's firstborn.

46:9 และบุตรชายทั้งหลายของรูเบนคือ ฮาโนค และปัลลู และเฮสโรน และคารมี

46:9 And the sons of Reuben; Hanoch, and Phallu, and Hezron, and Carmi.

46:10 และบุตรชายทั้งหลายของสิเมโอนคือ เยมูเอล และยามีน และโอหาด และยาคีน และโศหาร์ และชาอูล บุตรชายของหญิงชาวคานาอันคนหนึ่ง

46:10 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman.

46:11 และบุตรชายทั้งหลายของเลวีคือ เกอร์โชน โคฮาท และเมรารี

46:11 And the sons of Levi; Gershon, Kohath, and Merari.

46:12 และบุตรชายทั้งหลายของยูดาห์คือ เอร์ และโอนัน และเช-ลาห์ และเปเรศ และเศ-ราห์ แต่เอร์และโอนันได้ถึงแก่ความตายในแผ่นดินคานาอัน และบุตรชายทั้งหลายของเปเรศคือ เฮสโรน และฮามูล

46:12 And the sons of Judah; Er, and Onan, and Shelah, and Pharez, and Zerah: but Er and Onan died in the land of Canaan. And the sons of Pharez were Hezron and Hamul.

46:13 และบุตรชายทั้งหลายของอิสสาคาร์คือ โทลา และปูวาห์ และโยบ และชิมโรน

46:13 And the sons of Issachar; Tola, and Phuvah, and Job, and Shimron.

46:14 และบุตรชายทั้งหลายของเศบูลุนคือ เสเรด และเอโลน และยาเลเอล

46:14 And the sons of Zebulun; Sered, and Elon, and Jahleel.

46:15 เหล่านี้เป็นบุตรชายทั้งหลายของเลอาห์ ซึ่งนางได้คลอดให้ยาโคบในปัดดานอารัม กับบุตรสาวของท่านคือ ดีนาห์ ทุกชีวิตของบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่าน คือสามสิบสามคน

46:15 These be the sons of Leah, which she bare unto Jacob in Padanaram, with his daughter Dinah: all the souls of his sons and his daughters were thirty and three.

46:16 และบุตรชายทั้งหลายของกาดคือ ศิฟีโอน และฮักกี ชูนี และเอสโบน เอรี และอาโรดี และอาเรลี

46:16 And the sons of Gad; Ziphion, and Haggi, Shuni, and Ezbon, Eri, and Arodi, and Areli.

46:17 และบุตรชายทั้งหลายของอาเชอร์คือ ยิมนาห์ และอิชอูอาห์ และอิชวี และเบรียาห์ และเสราห์น้องสาวของพวกเขา และบุตรชายทั้งหลายของเบรียาห์คือ เฮเบอร์ และมัลคีเอล

46:17 And the sons of Asher; Jimnah, and Ishuah, and Isui, and Beriah, and Serah their sister: and the sons of Beriah; Heber, and Malchiel.

46:18 เหล่านี้เป็นบุตรชายทั้งหลายของศิลปาห์ ผู้ที่ลาบันยกให้แก่เลอาห์บุตรสาวของตน และคนเหล่านี้นางได้คลอดให้ยาโคบ คือสิบหกคน

46:18 These are the sons of Zilpah, whom Laban gave to Leah his daughter, and these she bare unto Jacob, even sixteen souls.

46:19 บุตรชายทั้งหลายของราเชลภรรยาของยาโคบคือ โยเซฟ และเบนยามิน

46:19 The sons of Rachel Jacob's wife; Joseph, and Benjamin.

46:20 และมนัสเสห์กับเอฟราอิม ได้ถูกคลอดให้แก่โยเซฟในแผ่นดินอียิปต์ ซึ่งอาเสนัทบุตรสาวของโปทิเฟราห์ ปุโรหิตแห่งเมืองโอนคลอดให้ท่าน

46:20 And unto Joseph in the land of Egypt were born Manasseh and Ephraim, which Asenath the daughter of Potipherah priest of On bare unto him.

46:21 และบุตรชายทั้งหลายของเบนยามินคือ เบลา และเบเคอร์ และอัชเบล เกรา และนาอามาน เอไฮ และโรช มุปปิม และหุปปิม และอาร์ด

46:21 And the sons of Benjamin were Belah, and Becher, and Ashbel, Gera, and Naaman, Ehi, and Rosh, Muppim, and Huppim, and Ard.

46:22 เหล่านี้เป็นบุตรชายทั้งหลายของราเชล ซึ่งถูกคลอดแก่ยาโคบ ทั้งหมดมีสิบสี่คน

46:22 These are the sons of Rachel, which were born to Jacob: all the souls were fourteen.

46:23 และบุตรชายทั้งหลายของดานคือ หุชิม

46:23 And the sons of Dan; Hushim.

46:24 และบุตรชายทั้งหลายของนัฟทาลีคือ ยาเซเอล กูนี เยเซอร์ และชิลเลม

46:24 And the sons of Naphtali; Jahzeel, and Guni, and Jezer, and Shillem.

46:25 เหล่านี้เป็นบุตรชายทั้งหลายของบิลฮาห์ ผู้ซึ่งลาบันยกให้แก่ราเชลบุตรสาวของตน และนางคลอดคนเหล่านี้ให้ยาโคบ ทั้งหมดมีเจ็ดคน

46:25 These are the sons of Bilhah, which Laban gave unto Rachel his daughter, and she bare these unto Jacob: all the souls were seven.

46:26 ทุกคนที่มากับยาโคบเข้าในอียิปต์ ซึ่งออกมาจากบั้นเอวของท่าน ไม่นับภรรยาของบุตรชายทั้งหลายของยาโคบ ทั้งหมดมีหกสิบหกคน

46:26 All the souls that came with Jacob into Egypt, which came out of his loins, besides Jacob's sons' wives, all the souls were threescore and six;

46:27 และบุตรชายทั้งหลายของโยเซฟ ซึ่งได้ถูกคลอดให้แก่ท่านในอียิปต์ มีสองคน ทุกคนแห่งครอบครัวของยาโคบ ซึ่งเข้ามาในอียิปต์ มีเจ็ดสิบคน

46:27 And the sons of Joseph, which were born him in Egypt, were two souls: all the souls of the house of Jacob, which came into Egypt, were threescore and ten.

ญาติพี่น้องของโยเซฟไปอาศัยอยู่ในเมืองโกเชน
46:28 และยาโคบได้ส่งยูดาห์ล่วงหน้าก่อนท่านไปหาโยเซฟ เพื่อจะนำหน้าของท่านไปยังเมืองโกเชน และพวกเขาก็มาถึงแผ่นดินโกเชน

Joseph's People Seek Place in Goshen
46:28 And he sent Judah before him unto Joseph, to direct his face unto Goshen; and they came into the land of Goshen.

46:29 และโยเซฟก็จัดเตรียมรถม้าของตน และขึ้นไปเพื่อพบอิสราเอลบิดาของตนที่เมืองโกเชน และแสดงตัวแก่บิดา และท่านก็กอดคอบิดา และร้องไห้บนคอของบิดาอยู่พักใหญ่

46:29 And Joseph made ready his chariot, and went up to meet Israel his father, to Goshen, and presented himself unto him; and he fell on his neck, and wept on his neck a good while.

46:30 และอิสราเอลกล่าวแก่โยเซฟว่า “เดี๋ยวนี้พ่อจะตายก็ตามเถิด ด้วยว่าพ่อได้เห็นหน้าของเจ้าแล้ว เพราะว่าเจ้ายังมีชีวิตอยู่”

46:30 And Israel said unto Joseph, Now let me die, since I have seen thy face, because thou art yet alive.

46:31 และโยเซฟกล่าวแก่พวกพี่น้องของท่าน และแก่ครอบครัวบิดาของท่านว่า “เราจะขึ้นไป และแสดงแก่ฟาโรห์ และทูลแก่พระองค์ว่า ‘พวกพี่น้องของข้าพระองค์ และครอบครัวบิดาของข้าพระองค์ ผู้ซึ่งเคยอยู่ในแผ่นดินคานาอันนั้น มาหาข้าพระองค์แล้ว

46:31 And Joseph said unto his brethren, and unto his father's house, I will go up, and shew Pharaoh, and say unto him, My brethren, and my father's house, which were in the land of Canaan, are come unto me;

46:32 และชายเหล่านั้นเป็นผู้เลี้ยงแกะ เพราะอาชีพของพวกเขาคือการเลี้ยงสัตว์ และพวกเขาได้นำฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา และทุกสิ่งที่พวกเขามีอยู่มา’

46:32 And the men are shepherds, for their trade hath been to feed cattle; and they have brought their flocks, and their herds, and all that they have.

46:33 และจะเป็นไปตามนี้ เมื่อฟาโรห์จะรับสั่งให้พวกท่านเข้าเฝ้า และจะตรัสว่า ‘พวกเจ้าประกอบอาชีพอะไร’

46:33 And it shall come to pass, when Pharaoh shall call you, and shall say, What is your occupation?

46:34 พวกท่านจงทูลว่า ‘อาชีพของพวกผู้รับใช้ของพระองค์นั้นเกี่ยวข้องกับปศุสัตว์ตั้งแต่วัยเยาว์ของพวกข้าพระองค์มาจนถึงเวลานี้ ทั้งพวกข้าพระองค์และบรรพบุรุษของพวกข้าพระองค์ด้วย’ เพื่อพวกท่านจะอาศัยอยู่ในแผ่นดินโกเชน เหตุว่าคนเลี้ยงแพะแกะทุกคนนั้นเป็นที่รังเกียจแก่ชาวอียิปต์”

46:34 That ye shall say, Thy servants' trade hath been about cattle from our youth even until now, both we, and also our fathers: that ye may dwell in the land of Goshen; for every shepherd is an abomination unto the Egyptians.


ปฐมกาล 47 / Genesis 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ยาโคบเข้าเฝ้าฟาโรห์
47:1 แล้วโยเซฟเข้าเฝ้าและทูลฟาโรห์ และทูลว่า “บิดาของข้าพระองค์และพวกพี่น้องของข้าพระองค์ และฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา และทุกสิ่งที่พวกเขามีอยู่ ได้ออกมาจากแผ่นดินคานาอันแล้ว และดูเถิด พวกเขาอยู่ในแผ่นดินโกเชน”

Jacob Introduced to Pharaoh
47:1 Then Joseph came and told Pharaoh, and said, My father and my brethren, and their flocks, and their herds, and all that they have, are come out of the land of Canaan; and, behold, they are in the land of Goshen.

47:2 และโยเซฟเอาบางคนจากพวกพี่น้องของท่าน คือผู้ชายห้าคน และพาพวกเขาไปเข้าเฝ้าฟาโรห์

47:2 And he took some of his brethren, even five men, and presented them unto Pharaoh.

47:3 และฟาโรห์ตรัสแก่พี่น้องของท่านว่า “พวกเจ้าประกอบอาชีพอะไร” และพวกเขาทูลฟาโรห์ว่า “พวกผู้รับใช้ของพระองค์เป็นผู้เลี้ยงแพะแกะ ทั้งพวกข้าพระองค์ และบรรพบุรุษของพวกข้าพระองค์ด้วย”

47:3 And Pharaoh said unto his brethren, What is your occupation? And they said unto Pharaoh, Thy servants are shepherds, both we, and also our fathers.

47:4 พวกเขาทูลฟาโรห์ยิ่งกว่านั้นว่า “พวกข้าพระองค์มาเพื่ออาศัยอยู่ในแผ่นดินนี้ เพราะเหล่าผู้รับใช้ของพระองค์ไม่มีทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา เพราะว่าการกันดารอาหารร้ายแรงยิ่งนักในแผ่นดินคานาอัน เหตุฉะนั้นบัดนี้ พวกข้าพระองค์ขอร้องพระองค์ โปรดให้พวกผู้รับใช้ของพระองค์อาศัยอยู่ในแผ่นดินโกเชนเถิด”

47:4 They said moreover unto Pharaoh, For to sojourn in the land are we come; for thy servants have no pasture for their flocks; for the famine is sore in the land of Canaan: now therefore, we pray thee, let thy servants dwell in the land of Goshen.

47:5 และฟาโรห์ตรัสแก่โยเซฟ โดยกล่าวว่า “บิดาของท่านและพวกพี่น้องของท่านมาหาท่านแล้ว

47:5 And Pharaoh spake unto Joseph, saying, Thy father and thy brethren are come unto thee:

47:6 แผ่นดินอียิปต์อยู่ต่อหน้าท่านแล้ว ในส่วนที่ดีที่สุดของแผ่นดินนี้ จงให้บิดาและพวกพี่น้องของท่านอาศัยอยู่เถิด ในแผ่นดินโกเชนจงให้พวกเขาอาศัยอยู่ และถ้าท่านรู้ว่าผู้ใดในท่ามกลางพวกเขาเป็นคนมีความสามารถ ก็จงตั้งพวกเขาให้เป็นเหล่าหัวหน้าเหนือกองเลี้ยงสัตว์ของเรา”

47:6 The land of Egypt is before thee; in the best of the land make thy father and brethren to dwell; in the land of Goshen let them dwell: and if thou knowest any men of activity among them, then make them rulers over my cattle.

47:7 และโยเซฟก็พายาโคบบิดาของท่านเข้ามา และให้ท่านเข้าเฝ้าฟาโรห์ และยาโคบก็ถวายพระพรแด่ฟาโรห์

47:7 And Joseph brought in Jacob his father, and set him before Pharaoh: and Jacob blessed Pharaoh.

47:8 และฟาโรห์ตรัสแก่ยาโคบว่า “ท่านอายุเท่าไรแล้ว”

47:8 And Pharaoh said unto Jacob, How old art thou?

47:9 และยาโคบทูลฟาโรห์ว่า “วันทั้งหลายแห่งปีเหล่านั้นแห่งการสัญจรอยู่ของข้าพระองค์เท่ากับหนึ่งร้อยสามสิบปี วันทั้งหลายแห่งปีเหล่านั้นแห่งชีวิตของข้าพระองค์ก็น้อยและชั่วร้าย และไม่ได้ถึงวันทั้งหลายแห่งปีเหล่านั้นแห่งชีวิตของบรรพบุรุษของข้าพระองค์ในวันทั้งหลายแห่งการสัญจรอยู่ของพวกเขา”

47:9 And Jacob said unto Pharaoh, The days of the years of my pilgrimage are an hundred and thirty years: few and evil have the days of the years of my life been, and have not attained unto the days of the years of the life of my fathers in the days of their pilgrimage.

47:10 และยาโคบถวายพระพรแด่ฟาโรห์ และทูลลาไปจากพระพักตร์ฟาโรห์

47:10 And Jacob blessed Pharaoh, and went out from before Pharaoh.

47:11 และโยเซฟให้บิดาของตนและพวกพี่น้องของตนอาศัยอยู่ และมอบกรรมสิทธิ์ที่ดินให้พวกเขาในแผ่นดินอียิปต์ ในส่วนที่ดีที่สุดของแผ่นดินนั้น คือในแผ่นดินราเมเสส ตามที่ฟาโรห์ได้บัญชา

47:11 And Joseph placed his father and his brethren, and gave them a possession in the land of Egypt, in the best of the land, in the land of Rameses, as Pharaoh had commanded.

47:12 และโยเซฟบำรุงเลี้ยงดูบิดาของตนและพวกพี่น้องของตน และครอบครัวทั้งหมดของบิดาของตน ด้วยอาหาร ตามครอบครัวทั้งหลายของพวกเขา

47:12 And Joseph nourished his father, and his brethren, and all his father's household, with bread, according to their families.

โยเซฟขายอาหารให้แก่ประชาชนและซื้อที่ดินสำหรับฟาโรห์
47:13 และไม่มีอาหารทั่วแผ่นดินทั้งสิ้นเลย เพราะการกันดารอาหารร้ายแรงยิ่งนัก จนแผ่นดินอียิปต์และแผ่นดินคานาอันทั้งสิ้นหมดสิ้นเรี่ยวแรงเพราะการกันดารอาหารนั้น

Joseph Feeds People; Buys Land for Pharaoh
47:13 And there was no bread in all the land; for the famine was very sore, so that the land of Egypt and all the land of Canaan fainted by reason of the famine.

47:14 และโยเซฟรวบรวมเงินทั้งหมดที่ถูกพบในแผ่นดินอียิปต์ และในแผ่นดินคานาอัน ที่เป็นค่าข้าวซึ่งพวกเขาซื้อ และโยเซฟนำเงินนั้นไปไว้ในพระราชวังของฟาโรห์

47:14 And Joseph gathered up all the money that was found in the land of Egypt, and in the land of Canaan, for the corn which they bought: and Joseph brought the money into Pharaoh's house.

47:15 และเมื่อเงินในแผ่นดินอียิปต์และในแผ่นดินคานาอันหมดแล้ว ชาวอียิปต์ทั้งสิ้นได้มาหาโยเซฟ และกล่าวว่า “ขออาหารให้พวกข้าพเจ้าเถิด ด้วยว่าทำไมพวกข้าพเจ้าควรจะต้องอดตายต่อหน้าท่านเล่า เพราะเงินหมดแล้ว”

47:15 And when money failed in the land of Egypt, and in the land of Canaan, all the Egyptians came unto Joseph, and said, Give us bread: for why should we die in thy presence? for the money faileth.

47:16 และโยเซฟกล่าวว่า “จงเอาฝูงสัตว์ของพวกเจ้ามาให้ และเราจะให้แก่พวกเจ้าแลกกับฝูงสัตว์ของพวกเจ้า ถ้าเงินหมดแล้ว”

47:16 And Joseph said, Give your cattle; and I will give you for your cattle, if money fail.

47:17 และพวกเขาก็นำฝูงสัตว์ของพวกเขามาให้โยเซฟ และโยเซฟก็ให้อาหารแก่พวกเขาแลกกับฝูงม้า และฝูงแพะแกะ และฝูงวัว และฝูงลา และท่านเลี้ยงพวกเขาด้วยอาหารแลกกับฝูงสัตว์ของพวกเขาสำหรับปีนั้น

47:17 And they brought their cattle unto Joseph: and Joseph gave them bread in exchange for horses, and for the flocks, and for the cattle of the herds, and for the asses: and he fed them with bread for all their cattle for that year.

47:18 เมื่อปีนั้นสิ้นสุดลงแล้ว พวกเขาก็มาหาท่านในปีที่สอง และกล่าวแก่ท่านว่า “พวกข้าพเจ้าจะไม่ปิดบังเรื่องนี้ไว้จากเจ้านายของข้าพเจ้าว่า เงินของพวกข้าพเจ้าหมดแล้ว เจ้านายของข้าพเจ้ามีฝูงสัตว์ของพวกข้าพเจ้าแล้วด้วย ไม่มีสิ่งใดเหลืออยู่ในสายตาเจ้านายของข้าพเจ้าเลย เว้นแต่ตัวของพวกข้าพเจ้า กับที่ดินของพวกข้าพเจ้าเท่านั้น

47:18 When that year was ended, they came unto him the second year, and said unto him, We will not hide it from my lord, how that our money is spent; my lord also hath our herds of cattle; there is not ought left in the sight of my lord, but our bodies, and our lands:

47:19 ทำไมพวกข้าพเจ้าควรจะต้องอดตายต่อหน้าต่อตาท่านเล่า ทั้งพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้า ขอโปรดซื้อพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้าแลกกับอาหารเถิด และพวกข้าพเจ้ากับที่ดินของพวกข้าพเจ้าจะเป็นพวกผู้รับใช้ของฟาโรห์ และขอโปรดให้เมล็ดพันธุ์ข้าวแก่พวกข้าพเจ้าเถิด เพื่อพวกข้าพเจ้าจะมีชีวิตอยู่ได้และไม่ตาย เพื่อแผ่นดินนี้จะไม่รกร้างไป”

47:19 Wherefore shall we die before thine eyes, both we and our land? buy us and our land for bread, and we and our land will be servants unto Pharaoh: and give us seed, that we may live, and not die, that the land be not desolate.

47:20 และโยเซฟก็ซื้อที่ดินทั้งหมดในแผ่นดินอียิปต์ถวายแด่ฟาโรห์ เพราะคนอียิปต์ทุกคนขายไร่นาของตน เพราะการกันดารอาหารมีชัยเหนือพวกเขา ดังนั้นแผ่นดินจึงตกเป็นของฟาโรห์

47:20 And Joseph bought all the land of Egypt for Pharaoh; for the Egyptians sold every man his field, because the famine prevailed over them: so the land became Pharaoh's.

47:21 และสำหรับประชาชนเหล่านั้น ท่านให้พวกเขาย้ายไปอยู่ที่นครต่าง ๆ ทั่วประเทศอียิปต์จากเขตแดนนี้ไปจนถึงเขตแดนโน้น

47:21 And as for the people, he removed them to cities from one end of the borders of Egypt even to the other end thereof.

47:22 เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้นท่านไม่ได้ซื้อ เพราะพวกปุโรหิตได้รับส่วนแบ่งที่ถูกกำหนดไว้สำหรับพวกเขาจากฟาโรห์ และได้รับประทานส่วนแบ่งของพวกเขาซึ่งฟาโรห์พระราชทานให้พวกเขา ฉะนั้นพวกเขาจึงไม่ได้ขายที่ดินของพวกเขา

47:22 Only the land of the priests bought he not; for the priests had a portion assigned them of Pharaoh, and did eat their portion which Pharaoh gave them: wherefore they sold not their lands.

47:23 แล้วโยเซฟกล่าวแก่ประชาชนว่า “ดูเถิด เราได้ซื้อตัวพวกเจ้าวันนี้กับที่ดินของพวกเจ้าให้เป็นของฟาโรห์แล้ว ดูเถิด นี่คือเมล็ดพันธุ์ข้าวสำหรับพวกเจ้า และพวกเจ้าจงไปหว่านที่ที่ดินเถิด

47:23 Then Joseph said unto the people, Behold, I have bought you this day and your land for Pharaoh: lo, here is seed for you, and ye shall sow the land.

47:24 และให้เป็นไปอย่างนี้เมื่อเกิดผลเพิ่มพูนแล้ว พวกเจ้าจงถวายหนึ่งในห้าส่วนแด่ฟาโรห์ และเก็บสี่ส่วนไว้เป็นของตนเอง ใช้เป็นเมล็ดพันธุ์สำหรับไร่นาบ้าง และเป็นอาหารสำหรับพวกเจ้า และสำหรับคนทั้งหลายแห่งครอบครัวของพวกเจ้า และเป็นอาหารสำหรับเด็กเล็กของพวกเจ้า”

47:24 And it shall come to pass in the increase, that ye shall give the fifth part unto Pharaoh, and four parts shall be your own, for seed of the field, and for your food, and for them of your households, and for food for your little ones.

47:25 และคนทั้งหลายกล่าวว่า “ท่านได้ช่วยชีวิตของพวกข้าพเจ้าไว้ ขอให้พวกข้าพเจ้าได้รับความกรุณาในสายตาเจ้านายของข้าพเจ้าเถิด และพวกข้าพเจ้าจะเป็นพวกผู้รับใช้ของฟาโรห์”

47:25 And they said, Thou hast saved our lives: let us find grace in the sight of my lord, and we will be Pharaoh's servants.

47:26 และโยเซฟตั้งเป็นกฎหมายเหนือแผ่นดินอียิปต์ตราบเท่าทุกวันนี้ว่า ให้ฟาโรห์ได้หนึ่งในห้าส่วน เว้นแต่ที่ดินของพวกปุโรหิตเท่านั้น ซึ่งไม่ตกเป็นของฟาโรห์

47:26 And Joseph made it a law over the land of Egypt unto this day, that Pharaoh should have the fifth part; except the land of the priests only, which became not Pharaoh's.

ยาโคบปรารถนาจะถูกฝังไว้ในเฮโบรน
47:27 และอิสราเอลได้อาศัยอยู่ในแผ่นดินอียิปต์ ในเขตแดนแห่งโกเชน และพวกเขามีทรัพย์สมบัติทั้งหลายที่นั่น และเจริญขึ้น และทวีขึ้นมากยิ่งนัก

Jacob Desires to Be Buried in Hebron
47:27 And Israel dwelt in the land of Egypt, in the country of Goshen; and they had possessions therein, and grew, and multiplied exceedingly.

47:28 และยาโคบอาศัยอยู่ในแผ่นดินอียิปต์สิบเจ็ดปี ดังนั้นอายุทั้งหมดของยาโคบจึงเท่ากับหนึ่งร้อยสี่สิบเจ็ดปี

47:28 And Jacob lived in the land of Egypt seventeen years: so the whole age of Jacob was an hundred forty and seven years.

47:29 และเวลานั้นใกล้เข้ามาแล้วที่อิสราเอลจะสิ้นชีพ และท่านได้เรียกโยเซฟบุตรชายของท่านมา และกล่าวแก่โยเซฟว่า “ถ้าบัดนี้พ่อได้รับความกรุณาในสายตาของลูก พ่อขอร้องลูก ขอให้ลูกเอามือของลูกวางไว้ใต้ต้นขาของพ่อ และปฏิบัติต่อพ่อด้วยความเมตตาและจริงใจ พ่อขอร้องลูก ขออย่าฝังพ่อไว้ในอียิปต์เลย

47:29 And the time drew nigh that Israel must die: and he called his son Joseph, and said unto him, If now I have found grace in thy sight, put, I pray thee, thy hand under my thigh, and deal kindly and truly with me; bury me not, I pray thee, in Egypt:

47:30 แต่พ่ออยากถูกฝังไว้กับบรรพบุรุษของพ่อ และลูกจงแบกพ่อออกไปจากอียิปต์ และฝังพ่อไว้ในที่ฝังศพของบรรพบุรุษของพ่อเถิด” และโยเซฟกล่าวว่า “ลูกจะกระทำตามที่พ่อได้พูดไว้นั้น”

47:30 But I will lie with my fathers, and thou shalt carry me out of Egypt, and bury me in their buryingplace. And he said, I will do as thou hast said.

47:31 และท่านกล่าวว่า “จงปฏิญาณให้พ่อ” และโยเซฟก็ปฏิญาณให้บิดา และอิสราเอลก็โน้มตัวลงบนหัวเตียงนอน

47:31 And he said, Swear unto me. And he sware unto him. And Israel bowed himself upon the bed's head.


ปฐมกาล 48 / Genesis 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

บุตรชายโยเซฟเยี่ยมเยียนยาโคบ
48:1 และต่อมาภายหลังเหตุการณ์เหล่านี้ คนหนึ่งบอกโยเซฟว่า “ดูเถิด บิดาของท่านป่วยอยู่” และท่านก็พาบุตรชายทั้งสองของตนไปพร้อมกับท่านคือ มนัสเสห์และเอฟราอิม

Joseph's Sons Bid Farewell to Grandfather Jacob
48:1 And it came to pass after these things, that one told Joseph, Behold, thy father is sick: and he took with him his two sons, Manasseh and Ephraim.

48:2 และคนหนึ่งบอกยาโคบ และกล่าวว่า “ดูเถิด โยเซฟบุตรชายของท่านมาหาท่าน” และอิสราเอลก็เสริมกำลังตัวเอง และนั่งบนเตียงนอน

48:2 And one told Jacob, and said, Behold, thy son Joseph cometh unto thee: and Israel strengthened himself, and sat upon the bed.

48:3 และยาโคบกล่าวแก่โยเซฟว่า “พระเจ้าผู้ทรงมหิทธิฤทธิ์ได้ปรากฏแก่พ่อที่ตำบลลูสในแผ่นดินคานาอัน และทรงอวยพรพ่อ

48:3 And Jacob said unto Joseph, God Almighty appeared unto me at Luz in the land of Canaan, and blessed me,

48:4 และตรัสแก่พ่อว่า ‘ดูเถิด เราจะทำให้เจ้ามีลูกดกและทำให้เจ้าทวีมากขึ้น และเราจะทำให้เจ้าเป็นมวลชนมหาศาล และจะยกแผ่นดินนี้ให้แก่เชื้อสายของเจ้าที่มาภายหลังเจ้าเป็นกรรมสิทธิ์นิรันดร์’

48:4 And said unto me, Behold, I will make thee fruitful, and multiply thee, and I will make of thee a multitude of people; and will give this land to thy seed after thee for an everlasting possession.

48:5 และบัดนี้บุตรชายทั้งสองของลูก คือเอฟราอิมและมนัสเสห์ ซึ่งได้เกิดแก่ลูกในแผ่นดินอียิปต์ก่อนพ่อมาหาลูกในอียิปต์ก็เป็นของพ่อ เหมือนรูเบนและสิเมโอน เขาทั้งสองจะเป็นของพ่อ

48:5 And now thy two sons, Ephraim and Manasseh, which were born unto thee in the land of Egypt before I came unto thee into Egypt, are mine; as Reuben and Simeon, they shall be mine.

48:6 และบุตรคนอื่น ๆ ของลูก ซึ่งลูกได้ให้กำเนิดหลังจากเขาทั้งสอง จะเป็นของลูก และจะถูกเรียกตามชื่อของพวกพี่ชายของตนในการรับมรดกของพวกเขา

48:6 And thy issue, which thou begettest after them, shall be thine, and shall be called after the name of their brethren in their inheritance.

48:7 และสำหรับพ่อ เมื่อพ่อมาจากปัดดานมา ราเชลได้สิ้นชีวิตข้าง ๆ พ่อในแผ่นดินคานาอันตามทาง เมื่อยังมีระยะทางเล็กน้อยที่จะมาถึงเอฟราธาห์ และพ่อได้ฝังนางไว้ริมทางไปเอฟราธาห์ นั่นแหละคือเบธเลเฮม”

48:7 And as for me, when I came from Padan, Rachel died by me in the land of Canaan in the way, when yet there was but a little way to come unto Ephrath: and I buried her there in the way of Ephrath; the same is Bethlehem.

48:8 และอิสราเอลเห็นบุตรชายทั้งสองของโยเซฟ และกล่าวว่า “พวกนี้เป็นใคร”

48:8 And Israel beheld Joseph's sons, and said, Who are these?

48:9 และโยเซฟกล่าวแก่บิดาของตนว่า “นี่เป็นบุตรชายทั้งสองของลูกที่พระเจ้าประทานแก่ลูกในสถานที่นี้” และอิสราเอลกล่าวว่า “ขอพาบุตรทั้งสอง พ่อขอร้องลูก เข้ามาหาพ่อ และพ่อจะอวยพรพวกเขา”

48:9 And Joseph said unto his father, They are my sons, whom God hath given me in this place. And he said, Bring them, I pray thee, unto me, and I will bless them.

48:10 บัดนี้ตาของอิสราเอลมืดมัวไปเพราะวัยชรา ท่านจึงมองอะไรไม่เห็น และโยเซฟพาบุตรทั้งสองเข้ามาใกล้บิดา และบิดาก็จุบเขาทั้งสอง และกอดเขาทั้งสอง

48:10 Now the eyes of Israel were dim for age, so that he could not see. And he brought them near unto him; and he kissed them, and embraced them.

48:11 และอิสราเอลกล่าวแก่โยเซฟว่า “แต่ก่อนพ่อไม่ได้คิดว่าจะเห็นหน้าของลูก และดูเถิด พระเจ้าโปรดให้พ่อเห็นทั้งเชื้อสายของลูกด้วย”

48:11 And Israel said unto Joseph, I had not thought to see thy face: and, lo, God hath shewed me also thy seed.

48:12 และโยเซฟเอาบุตรทั้งสองออกมาจากระหว่างเข่าของท่าน และท่านโน้มตัวลงโดยซบหน้าของตนลงถึงดิน

48:12 And Joseph brought them out from between his knees, and he bowed himself with his face to the earth.

เอฟราอิมกับมนัสเสห์จะถูกนับเข้าเป็นหัวหน้าเผ่าสองเผ่าของอิสราเอลด้วย
48:13 และโยเซฟพาบุตรทั้งสอง โดยเอฟราอิมอยู่ในมือขวาของท่านซึ่งตรงกับมือซ้ายของอิสราเอล และมนัสเสห์อยู่ในมือซ้ายของท่านซึ่งตรงกับมือขวาของอิสราเอล และพาเขาทั้งสองเข้าไปใกล้บิดา

Ephraim and Manasseh to Head Two Tribes of Israel
48:13 And Joseph took them both, Ephraim in his right hand toward Israel's left hand, and Manasseh in his left hand toward Israel's right hand, and brought them near unto him.

48:14 และอิสราเอลก็เหยียดมือขวาของตนออก และวางมือนั้นบนศีรษะของเอฟราอิมผู้เป็นน้อง และมือซ้ายของตนวางไว้บนศีรษะของมนัสเสห์ โดยนำทางมือของตนอย่างหลักแหลม เพราะว่ามนัสเสห์เป็นบุตรหัวปี

48:14 And Israel stretched out his right hand, and laid it upon Ephraim's head, who was the younger, and his left hand upon Manasseh's head, guiding his hands wittingly; for Manasseh was the firstborn.

48:15 และอิสราเอลอวยพรโยเซฟ และกล่าวว่า “ขอพระเจ้า ซึ่งอับราฮัมและอิสอัคบิดาของข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์นั้น ขอพระเจ้าซึ่งได้ทรงบำรุงเลี้ยงข้าพระองค์ตลอดชีวิตของข้าพระองค์จนถึงวันนี้

48:15 And he blessed Joseph, and said, God, before whom my fathers Abraham and Isaac did walk, the God which fed me all my life long unto this day,

48:16 ขอทูตสวรรค์องค์นั้นซึ่งได้ทรงช่วยข้าพระองค์ให้พ้นจากความชั่วร้ายทั้งสิ้น โปรดอวยพรเด็กหนุ่มทั้งสองคนนี้ และให้ชื่อของข้าพระองค์ถูกเอ่ยบนเขาทั้งสอง และชื่อของอับราฮัมและอิสอัคบิดาของข้าพระองค์ และขอให้เขาทั้งสองคนเติบโตขึ้นเป็นมวลชนในท่ามกลางแผ่นดินโลกเถิด”

48:16 The Angel which redeemed me from all evil, bless the lads; and let my name be named on them, and the name of my fathers Abraham and Isaac; and let them grow into a multitude in the midst of the earth.

48:17 และเมื่อโยเซฟเห็นว่าบิดาของตนได้วางมือข้างขวาของท่านบนศีรษะของเอฟราอิม โยเซฟก็ไม่พอใจ และโยเซฟได้ยกมือบิดาของตนขึ้น เพื่อจะย้ายมือนั้นจากศีรษะของเอฟราอิมมาวางบนศีรษะของมนัสเสห์

48:17 And when Joseph saw that his father laid his right hand upon the head of Ephraim, it displeased him: and he held up his father's hand, to remove it from Ephraim's head unto Manasseh's head.

48:18 และโยเซฟกล่าวแก่บิดาของตนว่า “ไม่ใช่อย่างนั้น คุณพ่อขอรับ เพราะคนนี้เป็นบุตรหัวปี ขอพ่อวางมือขวาของพ่อบนศีรษะคนนี้เถิด”

48:18 And Joseph said unto his father, Not so, my father: for this is the firstborn; put thy right hand upon his head.

48:19 และบิดาของท่านก็ปฏิเสธ และกล่าวว่า “พ่อรู้แล้ว ลูกของพ่อเอ๋ย พ่อรู้แล้ว เขาจะเป็นประชาชนหนึ่งด้วย และเขาจะใหญ่โตด้วย แต่แท้จริงน้องชายของเขาจะใหญ่โตกว่าพี่ชาย และเชื้อสายของน้องชายนั้นจะกลายเป็นมวลชนหลายประชาชาติ”

48:19 And his father refused, and said, I know it, my son, I know it: he also shall become a people, and he also shall be great: but truly his younger brother shall be greater than he, and his seed shall become a multitude of nations.

48:20 และวันนั้นอิสราเอลได้อวยพรเขาทั้งสอง โดยกล่าวว่า “ในชื่อเจ้า พวกอิสราเอลจะอวยพร โดยกล่าวว่า ‘ขอพระเจ้าโปรดให้ท่านเป็นเหมือนเอฟราอิมและเหมือนมนัสเสห์เถิด’” และอิสราเอลได้ตั้งเอฟราอิมให้เป็นใหญ่กว่ามนัสเสห์

48:20 And he blessed them that day, saying, In thee shall Israel bless, saying, God make thee as Ephraim and as Manasseh: and he set Ephraim before Manasseh.

48:21 และอิสราเอลกล่าวแก่โยเซฟว่า “ดูเถิด พ่อจะสิ้นชีวิตแล้ว แต่พระเจ้าจะทรงสถิตอยู่กับพวกเจ้า และจะพาพวกเจ้ากลับไปสู่แผ่นดินแห่งบรรพบุรุษของพวกเจ้าอีก

48:21 And Israel said unto Joseph, Behold, I die: but God shall be with you, and bring you again unto the land of your fathers.

48:22 ยิ่งกว่านั้น พ่อได้ยกส่วนหนึ่งให้แก่ลูกเหนือกว่าพวกพี่น้องของลูก ซึ่งพ่อได้เอามาจากมือของคนอาโมไรต์ด้วยดาบของพ่อและด้วยคันธนูของพ่อ”

48:22 Moreover I have given to thee one portion above thy brethren, which I took out of the hand of the Amorite with my sword and with my bow.


ปฐมกาล 49 / Genesis 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

ผู้พยากรณ์ยาโคบกล่าวคำอวยพรแก่ทุกเผ่า
49:1 และยาโคบเรียกบรรดาบุตรชายของตนมา และกล่าวว่า “พวกเจ้าจงมาชุมนุมกัน เพื่อเราจะบอกพวกเจ้าถึงเหตุซึ่งจะบังเกิดแก่พวกเจ้าในยุคสุดท้าย

Prophetic Blessing of Jacob on Each Tribe
49:1 And Jacob called unto his sons, and said, Gather yourselves together, that I may tell you that which shall befall you in the last days.

49:2 พวกเจ้าจงมาชุมนุมกันและฟังเถิด พวกเจ้า บุตรชายทั้งหลายของยาโคบเอ๋ย และจงตั้งใจฟังอิสราเอลบิดาของพวกเจ้า

49:2 Gather yourselves together, and hear, ye sons of Jacob; and hearken unto Israel your father.

49:3 รูเบนเอ๋ย เจ้าเป็นบุตรหัวปีของพ่อ เป็นกำลังของพ่อ และเป็นผลแรกแห่งเรี่ยวแรงของพ่อ เป็นยอดแห่งความมีเกียรติ และเป็นยอดแห่งพลังอำนาจ

49:3 Reuben, thou art my firstborn, my might, and the beginning of my strength, the excellency of dignity, and the excellency of power:

49:4 ไม่มั่นคงเหมือนน้ำ เจ้าจะไม่ได้เป็นยอด เพราะเจ้าล่วงเข้าไปถึงเตียงนอนของบิดาเจ้า แล้วเจ้าได้ทำให้เตียงนอนนั้นเป็นมลทิน เขาล่วงเข้าไปถึงเตียงนอนของพ่อ

49:4 Unstable as water, thou shalt not excel; because thou wentest up to thy father's bed; then defiledst thou it: he went up to my couch.

49:5 สิเมโอนกับเลวีเป็นพี่น้องกัน เครื่องอาวุธทั้งหลายแห่งความโหดร้ายอยู่ในบรรดาที่อาศัยของพวกเขา

49:5 Simeon and Levi are brethren; instruments of cruelty are in their habitations.

49:6 โอ จิตใจของเราเอ๋ย เจ้าอย่าเข้ามาในความลับของพวกเขาเลย เกียรติยศของเราเอ๋ย เจ้าอย่าเข้าร่วมกับที่ชุมนุมของพวกเขาเลย เพราะว่าในความโกรธของพวกเขา พวกเขาได้ฆ่าชายคนหนึ่ง และตามอำเภอใจของพวกเขา พวกเขาได้ทำลายกำแพงหนึ่ง

49:6 O my soul, come not thou into their secret; unto their assembly, mine honour, be not thou united: for in their anger they slew a man, and in their selfwill they digged down a wall.

49:7 ขอให้ความโกรธของพวกเขาเป็นที่สาปแช่ง เพราะมันดุเดือดยิ่งนัก และความกริ้วโกรธของพวกเขา เพราะมันโหดร้าย เราจะแยกเขาทั้งสองออกจากกันในพวกยาโคบ และกระจัดกระจายเขาทั้งสองไปในพวกอิสราเอล

49:7 Cursed be their anger, for it was fierce; and their wrath, for it was cruel: I will divide them in Jacob, and scatter them in Israel.

49:8 ยูดาห์เอ๋ย เจ้าเป็นผู้ที่พวกพี่น้องของเจ้าจะสรรเสริญ มือของเจ้าจะจับคอบรรดาศัตรูของเจ้า บุตรทั้งหลายของบิดาเจ้าจะโน้มตัวลงต่อหน้าเจ้า

49:8 Judah, thou art he whom thy brethren shall praise: thy hand shall be in the neck of thine enemies; thy father's children shall bow down before thee.

49:9 ยูดาห์เป็นลูกสิงโต จากเหยื่อ ลูกของพ่อเอ๋ย เจ้าได้ขึ้นไปแล้ว เขาได้ก้มลง เขาหมอบลงเหมือนสิงโตตัวผู้ และเหมือนสิงโตที่มีอายุมาก ใครจะแหย่เขาให้ลุกขึ้นได้

49:9 Judah is a lion's whelp: from the prey, my son, thou art gone up: he stooped down, he couched as a lion, and as an old lion; who shall rouse him up?

49:10 ธารพระกรจะไม่ขาดไปจากยูดาห์ และผู้ทรงตั้งพระราชบัญญัติจะไม่ขาดไปจากระหว่างเท้าของเขา จนกว่าชีโลห์จะมา และประชาชนทั้งหลายจะรวบรวมเข้ากับผู้นั้น

49:10 The sceptre shall not depart from Judah, nor a lawgiver from between his feet, until Shiloh come; and unto him shall the gathering of the people be.

49:11 โดยผูกลาของเขาไว้ที่เถาองุ่น และลูกลาของเขาไว้ที่เถาองุ่นที่ดีที่สุด เขาได้ซักเสื้อผ้าของเขาในน้ำองุ่น และเสื้อผ้าของเขาในเลือดแห่งผลองุ่น

49:11 Binding his foal unto the vine, and his ass's colt unto the choice vine; he washed his garments in wine, and his clothes in the blood of grapes:

49:12 ตาของเขาจะแดงด้วยน้ำองุ่น และฟันของเขาจะขาวด้วยน้ำนม

49:12 His eyes shall be red with wine, and his teeth white with milk.

49:13 เศบูลุนจะอาศัยอยู่ที่ท่าเรือแห่งทะเล และเขาจะเป็นสำหรับท่าจอดเรือ และเขตแดนของเขาจะต่อกันไปถึงเมืองไซดอน

49:13 Zebulun shall dwell at the haven of the sea; and he shall be for an haven of ships; and his border shall be unto Zidon.

49:14 อิสสาคาร์เป็นลาที่มีกำลังมากที่หมอบลงระหว่างภาระสองอัน

49:14 Issachar is a strong ass couching down between two burdens:

49:15 และเขาเห็นว่าการหยุดพักเป็นสิ่งที่ดี และแผ่นดินก็เป็นที่น่ารื่นรมย์ และได้ย่อบ่าของตนลงเพื่อจะแบก และได้กลายเป็นผู้รับใช้ส่งเครื่องบรรณาการ

49:15 And he saw that rest was good, and the land that it was pleasant; and bowed his shoulder to bear, and became a servant unto tribute.

49:16 ดานจะปกครองประชาชนของตน เหมือนเป็นหนึ่งในบรรดาเผ่าของอิสราเอล

49:16 Dan shall judge his people, as one of the tribes of Israel.

49:17 ดานจะเป็นงูพิษอยู่ตามทาง เป็นอสรพิษที่อยู่ในหนทาง ที่กัดส้นเท้าของม้า จนคนที่ขี่ม้านั้นจะร่วงหงายหลัง

49:17 Dan shall be a serpent by the way, an adder in the path, that biteth the horse heels, so that his rider shall fall backward.

49:18 ข้าพระองค์ได้รอคอยความรอดของพระองค์ โอ ข้าแต่พระเยโฮวาห์

49:18 I have waited for thy salvation, O LORD.

49:19 กาดนั้น กองทัพหนึ่งจะเอาชนะเขา แต่เขาจะเอาชนะในที่สุด

49:19 Gad, a troop shall overcome him: but he shall overcome at the last.

49:20 ออกมาจากอาเชอร์อาหารของเขาจะอุดมสมบูรณ์ และเขาจะถวายเครื่องเสวยอันเลิศรสสำหรับพระราชา

49:20 Out of Asher his bread shall be fat, and he shall yield royal dainties.

49:21 นัฟทาลีเป็นกวางตัวเมียที่ถูกปล่อยหลุดไป เขากล่าวบรรดาคำอันไพเราะ

49:21 Naphtali is a hind let loose: he giveth goodly words.

49:22 โยเซฟเป็นกิ่งที่เกิดผลดก เป็นกิ่งที่เกิดผลดกอยู่ริมบ่อน้ำ ซึ่งกิ่งทั้งหลายของเขาข้ามกำแพงไป

49:22 Joseph is a fruitful bough, even a fruitful bough by a well; whose branches run over the wall:

49:23 พวกนักธนูได้ทำให้เขาทุกข์โศกยิ่งนัก และยิงใส่เขา และเกลียดชังเขา

49:23 The archers have sorely grieved him, and shot at him, and hated him:

49:24 แต่คันธนูของเขายังอยู่ในความแข็งแกร่ง และลำแขนแห่งมือของเขาถูกทำให้มีกำลังขึ้นโดยพระหัตถ์ของพระเจ้าผู้ทรงเดชานุภาพของยาโคบ (จากที่นั่นคือผู้เลี้ยงแกะนั้น คือศิลานั้นแห่งอิสราเอล)

49:24 But his bow abode in strength, and the arms of his hands were made strong by the hands of the mighty God of Jacob; (from thence is the shepherd, the stone of Israel:)

49:25 โดยพระเจ้าแห่งบิดาของเจ้า ผู้จะทรงช่วยเจ้า และโดยผู้ทรงมหิทธิฤทธิ์ ผู้จะทรงอวยพรเจ้าด้วยพรทั้งหลายแห่งสวรรค์เบื้องบน พรทั้งหลายแห่งที่ลึกที่อยู่เบื้องล่าง พรทั้งหลายแห่งเต้านม และแห่งครรภ์

49:25 Even by the God of thy father, who shall help thee; and by the Almighty, who shall bless thee with blessings of heaven above, blessings of the deep that lieth under, blessings of the breasts, and of the womb:

49:26 พรทั้งหลายแห่งบิดาของเจ้ามีชัยเหนือพรทั้งหลายแห่งบรรพบุรุษของเราแล้ว จนถึงที่สุดขอบแห่งบรรดาเนินเขานิรันดร์ พรเหล่านั้นจะอยู่บนศีรษะของโยเซฟ และบนกระหม่อมของผู้ที่เคยพลัดพรากจากพวกพี่น้องของเขา

49:26 The blessings of thy father have prevailed above the blessings of my progenitors unto the utmost bound of the everlasting hills: they shall be on the head of Joseph, and on the crown of the head of him that was separate from his brethren.

49:27 เบนยามินจะล่าเหยื่อเหมือนสุนัขป่า ในเวลาเช้าเขาจะกินเหยื่อเสีย และในเวลากลางคืนเขาจะแบ่งปันของที่ริบได้นั้น”

49:27 Benjamin shall ravin as a wolf: in the morning he shall devour the prey, and at night he shall divide the spoil.

49:28 ทั้งหมดเหล่านี้เป็นเผ่าทั้งสิบสองของอิสราเอล และนี่เป็นสิ่งที่บิดาของพวกเขากล่าวไว้แก่พวกเขาและอวยพรพวกเขา ทุกคนตามพรของท่าน ท่านได้อวยพรพวกเขา

49:28 All these are the twelve tribes of Israel: and this is it that their father spake unto them, and blessed them; every one according to his blessing he blessed them.

สถานที่ฝังศพของยาโคบ
49:29 และยาโคบได้กำชับพวกเขา และกล่าวแก่พวกเขาว่า “เราจะถูกรวบรวมไปอยู่กับบรรพบุรุษของเรา จงฝังเราไว้กับบรรพบุรุษของเราในถ้ำนั้นที่อยู่ในนาของเอโฟรนคนฮิตไทต์

Burial Place of Jacob
49:29 And he charged them, and said unto them, I am to be gathered unto my people: bury me with my fathers in the cave that is in the field of Ephron the Hittite,

49:30 ในถ้ำที่อยู่ในนาของมัคเป-ลาห์ ซึ่งอยู่ตรงหน้ามัมเร ในแผ่นดินคานาอัน ซึ่งอับราฮัมได้ซื้อไว้พร้อมกับนาของเอโฟรนคนฮิตไทต์ เพื่อเป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพ

49:30 In the cave that is in the field of Machpelah, which is before Mamre, in the land of Canaan, which Abraham bought with the field of Ephron the Hittite for a possession of a buryingplace.

49:31 ณ ที่นั่น พวกเขาได้ฝังอับราฮัมและซาราห์ภรรยาของท่าน ที่นั่นพวกเขาได้ฝังอิสอัคและเรเบคาห์ภรรยาของท่าน และที่นั่นเราได้ฝังเลอาห์

49:31 There they buried Abraham and Sarah his wife; there they buried Isaac and Rebekah his wife; and there I buried Leah.

49:32 การซื้อนาและถ้ำที่อยู่ในนานั้นมาจากลูกหลานของเฮท”

49:32 The purchase of the field and of the cave that is therein was from the children of Heth.

49:33 และเมื่อยาโคบสั่งบรรดาบุตรชายของตนเสร็จแล้ว ท่านก็ยกเท้าของตนขึ้นบนเตียงนอน และสิ้นลมหายใจ และถูกรวบรวมไปอยู่กับประชากรของท่าน

49:33 And when Jacob had made an end of commanding his sons, he gathered up his feet into the bed, and yielded up the ghost, and was gathered unto his people.


ปฐมกาล 50 / Genesis 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]

การฝังศพของยาโคบ
50:1 และโยเซฟซบหน้าลงบนหน้าบิดาของตน และร้องไห้บนท่านและจุบท่าน

Burial of Jacob
50:1 And Joseph fell upon his father's face, and wept upon him, and kissed him.

50:2 และโยเซฟบัญชาบรรดาข้าราชการของท่านที่เป็นหมอ ให้อาบยารักษาศพบิดาของท่านไว้ และหมอเหล่านั้นก็อาบยารักษาศพของอิสราเอล

50:2 And Joseph commanded his servants the physicians to embalm his father: and the physicians embalmed Israel.

50:3 และครบกำหนดสี่สิบวันสำหรับท่าน เพราะว่านั่นคือกำหนดวันของคนเหล่านั้นซึ่งถูกอาบยารักษาศพ และชาวอียิปต์ก็ไว้ทุกข์ให้อิสราเอลเจ็ดสิบวัน

50:3 And forty days were fulfilled for him; for so are fulfilled the days of those which are embalmed: and the Egyptians mourned for him threescore and ten days.

50:4 และเมื่อวันทั้งหลายแห่งการไว้ทุกข์ให้ท่านผ่านพ้นไปแล้ว โยเซฟก็เรียนข้าราชสำนักของฟาโรห์ โดยกล่าวว่า “ถ้าบัดนี้ข้าพเจ้าได้รับความกรุณาในสายตาของพวกท่าน ขอทูล ข้าพเจ้าขอร้องพวกท่าน ในหูของฟาโรห์ โดยทูลว่า

50:4 And when the days of his mourning were past, Joseph spake unto the house of Pharaoh, saying, If now I have found grace in your eyes, speak, I pray you, in the ears of Pharaoh, saying,

50:5 บิดาของข้าพเจ้าได้ทำให้ข้าพเจ้าปฏิญาณไว้ โดยกล่าวว่า ‘ดูเถิด พ่อจวนจะสิ้นชีวิตแล้ว ในอุโมงค์ซึ่งพ่อได้ขุดไว้สำหรับพ่อในแผ่นดินคานาอัน ลูกจงฝังพ่อไว้ที่นั่น’ เหตุฉะนั้นบัดนี้ โปรดอนุญาตให้ข้าพเจ้าขึ้นไป ข้าพเจ้าขอร้องท่าน และฝังบิดาของข้าพเจ้า และข้าพเจ้าจะกลับมาอีก”

50:5 My father made me swear, saying, Lo, I die: in my grave which I have digged for me in the land of Canaan, there shalt thou bury me. Now therefore let me go up, I pray thee, and bury my father, and I will come again.

50:6 และฟาโรห์จึงรับสั่งว่า “จงขึ้นไปและฝังบิดาของท่านเถิด ตามคำที่บิดาได้ทำให้ท่านปฏิญาณไว้นั้น”

50:6 And Pharaoh said, Go up, and bury thy father, according as he made thee swear.

50:7 และโยเซฟขึ้นไปเพื่อฝังบิดาของท่าน และบรรดาข้าราชการของฟาโรห์ พวกผู้ใหญ่แห่งพระราชสำนักของพระองค์ และบรรดาผู้ใหญ่ทั่วแผ่นดินอียิปต์ก็ขึ้นไปพร้อมกับท่าน

50:7 And Joseph went up to bury his father: and with him went up all the servants of Pharaoh, the elders of his house, and all the elders of the land of Egypt,

50:8 และครอบครัวทั้งหมดของโยเซฟ และพวกพี่น้องของท่าน และครอบครัวของบิดาท่าน เว้นแต่เด็กเล็ก ๆ ของพวกเขา และฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขาเท่านั้น พวกเขาละไว้ในแผ่นดินโกเชน

50:8 And all the house of Joseph, and his brethren, and his father's house: only their little ones, and their flocks, and their herds, they left in the land of Goshen.

50:9 และขบวนรถม้าทั้งหลาย และขบวนคนขี่ม้าทั้งหลายขึ้นไปพร้อมกับท่าน และมันเป็นขบวนที่ใหญ่โตมาก

50:9 And there went up with him both chariots and horsemen: and it was a very great company.

50:10 และพวกเขาก็มาถึงลานนวดข้าวของอาทาด ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น และที่นั้นพวกเขาไว้ทุกข์ด้วยการคร่ำครวญใหญ่โตและปวดร้าวยิ่งนัก และโยเซฟก็ทำการไว้ทุกข์ให้บิดาของท่านเจ็ดวัน

50:10 And they came to the threshingfloor of Atad, which is beyond Jordan, and there they mourned with a great and very sore lamentation: and he made a mourning for his father seven days.

50:11 และเมื่อชาวเมืองทั้งหลายแห่งแผ่นดินนั้น คือคนคานาอัน ได้เห็นการไว้ทุกข์ในลานของอาทาด พวกเขากล่าวว่า “นี่เป็นการไว้ทุกข์อันปวดร้าวให้แก่พวกชาวอียิปต์” เหตุฉะนั้นชื่อของตำบลนั้นจึงถูกเรียกว่า อาเบลมิสราอิม ซึ่งอยู่ฟากแม่น้ำจอร์แดนข้างโน้น

50:11 And when the inhabitants of the land, the Canaanites, saw the mourning in the floor of Atad, they said, This is a grievous mourning to the Egyptians: wherefore the name of it was called Abelmizraim, which is beyond Jordan.

50:12 และบุตรชายทั้งหลายของท่านได้กระทำตามคำที่ท่านได้สั่งพวกเขาไว้

50:12 And his sons did unto him according as he commanded them:

50:13 ด้วยว่าบรรดาบุตรชายของท่านได้แบกท่านเข้าในแผ่นดินคานาอัน และฝังท่านไว้ในถ้ำที่อยู่ในนาของมัคเป-ลาห์ ซึ่งอับราฮัมซื้อไว้พร้อมกับนานั้นให้เป็นกรรมสิทธิ์สำหรับใช้เป็นที่ฝังศพ จากเอโฟรนคนฮิตไทต์ ตรงหน้ามัมเร

50:13 For his sons carried him into the land of Canaan, and buried him in the cave of the field of Machpelah, which Abraham bought with the field for a possession of a buryingplace of Ephron the Hittite, before Mamre.

50:14 และโยเซฟก็กลับมายังอียิปต์ ตัวท่าน และพวกพี่น้องของท่าน และคนทั้งสิ้นที่ขึ้นไปพร้อมกับท่านเพื่อฝังบิดาของท่าน หลังจากท่านฝังบิดาของท่านแล้ว

50:14 And Joseph returned into Egypt, he, and his brethren, and all that went up with him to bury his father, after he had buried his father.

โยเซฟปลอบประโลมใจพวกพี่น้องของท่าน
50:15 และเมื่อพวกพี่ชายของโยเซฟเห็นว่าบิดาของพวกเขาสิ้นชีวิตแล้ว พวกเขากล่าวว่า “บางทีโยเซฟจะเกลียดชังพวกเรา และจะแก้แค้นพวกเราแน่นอนเพราะสิ่งชั่วร้ายทั้งปวงซึ่งพวกเราเคยกระทำแก่เขา”

Joseph Comforts His Brothers
50:15 And when Joseph's brethren saw that their father was dead, they said, Joseph will peradventure hate us, and will certainly requite us all the evil which we did unto him.

50:16 และพวกพี่ชายก็ส่งผู้สื่อสารคนหนึ่งไปหาโยเซฟ โดยกล่าวว่า “บิดาของท่านได้สั่งไว้ก่อนเขาสิ้นชีวิต โดยกล่าวว่า

50:16 And they sent a messenger unto Joseph, saying, Thy father did command before he died, saying,

50:17 ‘พวกเจ้าจงกล่าวแก่โยเซฟดังนี้ว่า ขอโปรดให้อภัย พ่อขอร้องลูกเดี๋ยวนี้ การละเมิดของพวกพี่ชายของลูก และบาปของพวกเขา ด้วยว่าพวกเขาได้กระทำสิ่งชั่วร้ายแก่ลูก’ และบัดนี้ พวกข้าพเจ้าขอร้องท่าน โปรดให้อภัยการละเมิดของพวกผู้รับใช้ของพระเจ้าของบิดาท่านเถิด” และโยเซฟก็ร้องไห้เมื่อพวกเขาได้กล่าวแก่ท่าน

50:17 So shall ye say unto Joseph, Forgive, I pray thee now, the trespass of thy brethren, and their sin; for they did unto thee evil: and now, we pray thee, forgive the trespass of the servants of the God of thy father. And Joseph wept when they spake unto him.

50:18 และพวกพี่ชายของท่านไปและกราบลงต่อหน้าท่านด้วย และพวกเขากล่าวว่า “ดูเถิด พวกข้าพเจ้าเป็นพวกผู้รับใช้ของท่าน”

50:18 And his brethren also went and fell down before his face; and they said, Behold, we be thy servants.

50:19 และโยเซฟกล่าวแก่พวกเขาว่า “อย่ากลัวเลย ข้าพเจ้าเป็นผู้แทนพระเจ้าหรือ

50:19 And Joseph said unto them, Fear not: for am I in the place of God?

50:20 แต่สำหรับพวกพี่ พวกพี่ได้คิดร้ายต่อข้าพเจ้า แต่พระเจ้าได้ทรงดำริให้สิ่งนั้นเกิดผลดีอย่างที่บังเกิดขึ้นแล้ววันนี้ เพื่อช่วยคนเป็นอันมากให้มีชีวิตอยู่

50:20 But as for you, ye thought evil against me; but God meant it unto good, to bring to pass, as it is this day, to save much people alive.

50:21 ฉะนั้นบัดนี้ พวกพี่อย่ากลัวเลย ข้าพเจ้าจะบำรุงเลี้ยงพวกพี่ และบุตรเล็ก ๆ ทั้งหลายของพวกพี่” และท่านปลอบประโลมใจพวกพี่ และพูดอย่างกรุณาต่อพวกเขา

50:21 Now therefore fear ye not: I will nourish you, and your little ones. And he comforted them, and spake kindly unto them.

โยเซฟให้ลูกหลานอิสราเอลกล่าวคำปฏิญาณเรื่องกระดูกของท่าน
50:22 และโยเซฟอาศัยอยู่ในอียิปต์ ตัวท่าน และครอบครัวบิดาของท่าน และโยเซฟมีชีวิตอยู่ได้หนึ่งร้อยสิบปี

Joseph Takes Oath of the Children of Israel
50:22 And Joseph dwelt in Egypt, he, and his father's house: and Joseph lived an hundred and ten years.

50:23 และโยเซฟได้เห็นลูกหลานเหลนของเอฟราอิม บุตรทั้งหลายของมาคีร์ผู้เป็นบุตรชายของมนัสเสห์ก็ได้รับการเลี้ยงดูบนเข่าของโยเซฟด้วย

50:23 And Joseph saw Ephraim's children of the third generation: the children also of Machir the son of Manasseh were brought up upon Joseph's knees.

50:24 และโยเซฟกล่าวแก่พวกพี่น้องของท่านว่า “เราจวนจะสิ้นชีวิตแล้ว และพระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และจะพาพวกเจ้าออกไปจากแผ่นดินนี้ให้ถึงแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ”

50:24 And Joseph said unto his brethren, I die: and God will surely visit you, and bring you out of this land unto the land which he sware to Abraham, to Isaac, and to Jacob.

50:25 และโยเซฟก็ให้ลูกหลานของอิสราเอลปฏิญาณตัวไว้ โดยกล่าวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และพวกเจ้าจงหอบกระดูกทั้งหลายของเราขึ้นไปจากที่นี่”

50:25 And Joseph took an oath of the children of Israel, saying, God will surely visit you, and ye shall carry up my bones from hence.

50:26 แล้วโยเซฟก็สิ้นชีวิตเมื่ออายุได้หนึ่งร้อยสิบปี และพวกเขาก็อาบยารักษาศพของท่านไว้ และศพของท่านถูกบรรจุไว้ในโลงในอียิปต์

50:26 So Joseph died, being an hundred and ten years old: and they embalmed him, and he was put in a coffin in Egypt.


อพยพ 1 / Exodus 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ครอบครัวของยาโคบอาศัยอยู่ในอียิปต์
1:1 บัดนี้ เหล่านี้เป็นชื่อบุตรทั้งหลายของอิสราเอล ซึ่งเข้ามาในประเทศอียิปต์ ทุกคนและครอบครัวของเขาได้มากับยาโคบ

Jacob's Family in Egypt
1:1 Now these are the names of the children of Israel, which came into Egypt; every man and his household came with Jacob.

1:2 รูเบน สิเมโอน เลวี และยูดาห์

1:2 Reuben, Simeon, Levi, and Judah,

1:3 อิสสาคาร์ เศบูลุน และเบนยามิน

1:3 Issachar, Zebulun, and Benjamin,

1:4 ดาน และนัฟทาลี กาด และอาเชอร์

1:4 Dan, and Naphtali, Gad, and Asher.

1:5 และคนทั้งสิ้นที่ออกมาจากบั้นเอวของยาโคบรวมเจ็ดสิบคนด้วยกัน เพราะโยเซฟอยู่ในประเทศอียิปต์แล้ว

1:5 And all the souls that came out of the loins of Jacob were seventy souls: for Joseph was in Egypt already.

1:6 และโยเซฟถึงแก่ความตาย และพี่น้องของท่านทุกคน และชั่วอายุนั้นทั้งสิ้น

1:6 And Joseph died, and all his brethren, and all that generation.

อิสราเอลทวีมากขึ้นในอียิปต์
1:7 และบุตรทั้งหลายของอิสราเอลมีลูกหลานมาก และเพิ่มจำนวนขึ้นมาก และทวีมากขึ้น และมีกำลังมากขึ้นยิ่ง และแผ่นดินนั้นเต็มไปด้วยพวกเขา

Multiplying into a Nation
1:7 And the children of Israel were fruitful, and increased abundantly, and multiplied, and waxed exceeding mighty; and the land was filled with them.

1:8 บัดนี้มีกษัตริย์องค์ใหม่ขึ้นครอบครองเหนือประเทศอียิปต์ ซึ่งไม่รู้จักกับโยเซฟ

1:8 Now there arose up a new king over Egypt, which knew not Joseph.

1:9 และพระองค์ตรัสกับประชาชนของพระองค์ว่า “ดูเถิด ประชากรแห่งลูกหลานของอิสราเอลมีมากกว่าและมีกำลังยิ่งกว่าพวกเราอีก

1:9 And he said unto his people, Behold, the people of the children of Israel are more and mightier than we:

1:10 มาเถิด ให้พวกเราจัดการกับพวกเขาอย่างชาญฉลาด เกรงว่าพวกเขาจะทวีมากขึ้น และต่อมาเมื่อเกิดสงครามใด พวกเขาจะเข้าร่วมกับพวกศัตรูของพวกเราด้วย และต่อสู้กับพวกเรา และเมื่อเป็นดังนั้นแล้วพวกเขาจะยกออกไปจากแผ่นดินนี้”

1:10 Come on, let us deal wisely with them; lest they multiply, and it come to pass, that, when there falleth out any war, they join also unto our enemies, and fight against us, and so get them up out of the land.

1:11 เหตุฉะนั้น คนอียิปต์จึงตั้งพวกนายงานขึ้นเหนือพวกเขาเพื่อทรมานพวกเขาด้วยภาระทั้งหลายของพวกเขา และพวกเขาได้สร้างบรรดานครเก็บราชสมบัติสำหรับฟาโรห์ คือปิธม และราอัมเสส

1:11 Therefore they did set over them taskmasters to afflict them with their burdens. And they built for Pharaoh treasure cities, Pithom and Raamses.

1:12 แต่คนอียิปต์ยิ่งทรมานพวกเขา พวกเขาก็ยิ่งทวีมากขึ้น และแพร่หลายออกไป และคนอียิปต์ก็ทุกข์ใจเพราะเหตุลูกหลานของอิสราเอล

1:12 But the more they afflicted them, the more they multiplied and grew. And they were grieved because of the children of Israel.

1:13 และคนอียิปต์ได้บังคับลูกหลานของอิสราเอลให้รับใช้ด้วยความรุนแรง

1:13 And the Egyptians made the children of Israel to serve with rigour:

1:14 และคนอียิปต์ได้ทำให้ชีวิตของพวกเขาขมขื่นด้วยการตกเป็นทาสหนัก ในการทำปูนขาว และในการทำอิฐและในการรับใช้ทุกอย่างในทุ่งนา การรับใช้ทั้งหมดของพวกเขา ที่คนอียิปต์ทำให้พวกเขารับใช้นั้น เป็นด้วยความรุนแรง

1:14 And they made their lives bitter with hard bondage, in morter, and in brick, and in all manner of service in the field: all their service, wherein they made them serve, was with rigour.

1:15 และกษัตริย์แห่งอียิปต์ตรัสกับพวกนางผดุงครรภ์ชาวฮีบรู ซึ่งชื่อของคนหนึ่งคือ ชิฟราห์ และชื่อของอีกคนหนึ่งคือ ปูอาห์

1:15 And the king of Egypt spake to the Hebrew midwives, of which the name of the one was Shiphrah, and the name of the other Puah:

1:16 และพระองค์ตรัสว่า “เมื่อพวกเจ้าไปทำคลอดให้แก่พวกหญิงชาวฮีบรู และเห็นพวกนางอยู่บนม้านั่ง ถ้าเด็กนั่นเป็นบุตรชาย แล้วพวกเจ้าจงฆ่าเขาเสีย แต่ถ้าเด็กนั่นเป็นบุตรสาว แล้วเธอจะมีชีวิตอยู่”

1:16 And he said, When ye do the office of a midwife to the Hebrew women, and see them upon the stools; if it be a son, then ye shall kill him: but if it be a daughter, then she shall live.

1:17 แต่พวกนางผดุงครรภ์นั้นเกรงกลัวพระเจ้า และไม่ได้ทำตามที่กษัตริย์แห่งอียิปต์สั่งพวกนางไว้ แต่ได้ช่วยพวกเด็กชายให้รอดชีวิตอยู่

1:17 But the midwives feared God, and did not as the king of Egypt commanded them, but saved the men children alive.

1:18 และกษัตริย์แห่งอียิปต์ได้รับสั่งให้พวกนางผดุงครรภ์เข้าเฝ้า และตรัสแก่พวกนางว่า “ทำไมพวกเจ้าได้ทำสิ่งนี้ และได้ช่วยพวกเด็กชายให้รอดชีวิตอยู่”

1:18 And the king of Egypt called for the midwives, and said unto them, Why have ye done this thing, and have saved the men children alive?

1:19 และพวกนางผดุงครรภ์กราบทูลฟาโรห์ว่า “เพราะว่าพวกหญิงคนฮีบรูไม่เหมือนหญิงคนอียิปต์ เพราะพวกนางมีกำลังมาก และคลอดก่อนพวกนางผดุงครรภ์เข้ามาหาพวกนาง”

1:19 And the midwives said unto Pharaoh, Because the Hebrew women are not as the Egyptian women; for they are lively, and are delivered ere the midwives come in unto them.

1:20 เพราะฉะนั้น พระเจ้าจึงทรงปฏิบัติดีกับพวกนางผดุงครรภ์นั้น และประชากรก็ยิ่งทวีมากขึ้น และมีกำลังเข้มแข็งมาก

1:20 Therefore God dealt well with the midwives: and the people multiplied, and waxed very mighty.

1:21 และต่อมา เพราะพวกนางผดุงครรภ์นั้นเกรงกลัวพระเจ้า พระองค์จึงทรงทำให้นางทั้งสองมีครอบครัว

1:21 And it came to pass, because the midwives feared God, that he made them houses.

1:22 และฟาโรห์กำชับประชาชนทั้งสิ้นของพระองค์ โดยตรัสว่า “บุตรชายทุกคนที่เกิดมา พวกเจ้าจงเอาไปทิ้งเสียในแม่น้ำ และบุตรสาวทุกคน พวกเจ้าจงให้รอดชีวิต”

1:22 And Pharaoh charged all his people, saying, Every son that is born ye shall cast into the river, and every daughter ye shall save alive.


อพยพ 2 / Exodus 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กำเนิดของโมเสส ธิดาฟาโรห์รับโมเสสไว้เป็นบุตรบุญธรรม
2:1 และชายคนหนึ่งแห่งวงศ์วานของเลวีไป และรับบุตรสาวคนหนึ่งของเลวีเป็นภรรยา

Birth of Moses; Pharaoh's Daughter Adopts Him
2:1 And there went a man of the house of Levi, and took to wife a daughter of Levi.

2:2 และหญิงนั้นตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และเมื่อนางเห็นว่าทารกคนนั้นเป็นเด็กที่มีรูปงาม นางจึงซ่อนทารกไว้นานสามเดือน

2:2 And the woman conceived, and bare a son: and when she saw him that he was a goodly child, she hid him three months.

2:3 และเมื่อนางซ่อนทารกต่อไปอีกไม่ได้แล้ว นางก็เอาตะกร้าสานด้วยต้นกกสำหรับทารกนั้น และยาตะกร้านั้นด้วยชันและยางมะตอย และเอาทารกใส่ลงในตะกร้านั้น และนางวางตะกร้านั้นไว้ท่ามกลางกอปรือที่ริมฝั่งแม่น้ำ

2:3 And when she could not longer hide him, she took for him an ark of bulrushes, and daubed it with slime and with pitch, and put the child therein; and she laid it in the flags by the river's brink.

2:4 และพี่สาวของทารกนั้นยืนอยู่แต่ไกล เพื่อจะทราบว่าจะเกิดอะไรขึ้นกับน้องชาย

2:4 And his sister stood afar off, to wit what would be done to him.

2:5 และพระธิดาของฟาโรห์ลงมาเพื่อสรงน้ำที่แม่น้ำ และเหล่าสาวใช้ของพระนางเดินไปตามริมฝั่งแม่น้ำนั้น และเมื่อพระนางเห็นตะกร้าอยู่ท่ามกลางกอปรือ พระนางจึงส่งสาวใช้ของพระนางไปเพื่อนำตะกร้านั้นมา

2:5 And the daughter of Pharaoh came down to wash herself at the river; and her maidens walked along by the river's side; and when she saw the ark among the flags, she sent her maid to fetch it.

2:6 และเมื่อพระนางได้เปิดตะกร้านั้นออก พระนางก็เห็นทารกนั้น และดูเถิด ทารกนั้นกำลังร้องไห้ และพระนางทรงมีความกรุณาต่อทารกนั้น และตรัสว่า “นี่เป็นลูกคนหนึ่งของชาวฮีบรู”

2:6 And when she had opened it, she saw the child: and, behold, the babe wept. And she had compassion on him, and said, This is one of the Hebrews' children.

2:7 แล้วพี่สาวของทารกนั้นจึงทูลพระธิดาของฟาโรห์ว่า “จะให้หม่อมฉันไปและเรียกแม่นมชาวฮีบรูคนหนึ่งมา เพื่อนางจะเลี้ยงทารกนี้ให้พระนางไหม”

2:7 Then said his sister to Pharaoh's daughter, Shall I go and call to thee a nurse of the Hebrew women, that she may nurse the child for thee?

2:8 และพระธิดาของฟาโรห์จึงมีรับสั่งแก่เธอว่า “ไปหาเถิด” และหญิงสาวนั้นจึงไปและเรียกมารดาของทารกนั้นมา

2:8 And Pharaoh's daughter said to her, Go. And the maid went and called the child's mother.

2:9 และพระธิดาของฟาโรห์จึงตรัสสั่งแก่นางว่า “จงพาเด็กคนนี้ไป และเลี้ยงเขาไว้ให้เรา และเราจะให้ค่าจ้างของเจ้าแก่เจ้า” และหญิงนั้นจึงพาทารกนั้นไป และเลี้ยงทารกนั้นไว้

2:9 And Pharaoh's daughter said unto her, Take this child away, and nurse it for me, and I will give thee thy wages. And the woman took the child, and nursed it.

2:10 และทารกนั้นก็เติบโตขึ้น และนางก็พาเขามาถวายพระธิดาของฟาโรห์ และเขากลายเป็นบุตรบุญธรรมของพระนาง และพระนางประทานชื่อให้เขาว่า โมเสส และพระนางตรัสว่า “เพราะเราได้ฉุดเขาขึ้นมาจากน้ำ”

2:10 And the child grew, and she brought him unto Pharaoh's daughter, and he became her son. And she called his name Moses: and she said, Because I drew him out of the water.

โมเสสปกป้องชาวฮีบรูที่ถูกกดขี่ข่มเหง
2:11 และต่อมาในวันเหล่านั้น เมื่อโมเสสเติบโตขึ้นแล้ว ท่านก็ออกไปหาพวกพี่น้องของท่าน และเห็นภาระหนักทั้งหลายของพวกเขา และท่านก็แอบเห็นคนอียิปต์คนหนึ่งกำลังทุบตีคนฮีบรูคนหนึ่งอยู่ คือผู้หนึ่งในพวกพี่น้องของท่าน

Moses Defends His Oppressed Brethren
2:11 And it came to pass in those days, when Moses was grown, that he went out unto his brethren, and looked on their burdens: and he spied an Egyptian smiting an Hebrew, one of his brethren.

2:12 และท่านก็มองดูทางซ้ายและทางขวา และเมื่อท่านเห็นว่าไม่มีผู้ใด ท่านจึงฆ่าคนอียิปต์คนนั้นเสีย และซ่อนศพไว้ในทราย

2:12 And he looked this way and that way, and when he saw that there was no man, he slew the Egyptian, and hid him in the sand.

2:13 และเมื่อท่านออกไปในวันที่สอง ดูเถิด มีชาวฮีบรูสองคนกำลังวิวาทกันอยู่ และท่านกล่าวแก่คนที่ทำผิดนั้นว่า “ทำไมท่านทุบตีพี่น้องของท่าน”

2:13 And when he went out the second day, behold, two men of the Hebrews strove together: and he said to him that did the wrong, Wherefore smitest thou thy fellow?

2:14 และเขากล่าวว่า “ใครได้ตั้งท่านเป็นเจ้านาย และเป็นผู้พิพากษาเหนือพวกข้าพเจ้า ท่านตั้งใจจะฆ่าข้าพเจ้าเหมือนกับที่ท่านได้ฆ่าคนอียิปต์คนนั้นหรือ” และโมเสสก็กลัว และกล่าวว่า “เรื่องนี้มีคนรู้แล้วเป็นแน่”

2:14 And he said, Who made thee a prince and a judge over us? intendest thou to kill me, as thou killedst the Egyptian? And Moses feared, and said, Surely this thing is known.

2:15 บัดนี้เมื่อฟาโรห์ทรงได้ยินเรื่องนี้ พระองค์ก็แสวงหาที่จะสังหารโมเสสเสีย แต่โมเสสหนีไปจากพระพักตร์ฟาโรห์ และอาศัยอยู่ในแผ่นดินมีเดียน และท่านนั่งลงที่ริมบ่อน้ำแห่งหนึ่ง

2:15 Now when Pharaoh heard this thing, he sought to slay Moses. But Moses fled from the face of Pharaoh, and dwelt in the land of Midian: and he sat down by a well.

โมเสสอยู่ที่แผ่นดินมีเดียนสี่สิบปี
2:16 บัดนี้ปุโรหิตแห่งมีเดียนมีบุตรสาวเจ็ดคน และพวกเธอก็มาและตักน้ำ และใส่รางเพื่อให้น้ำแก่ฝูงแพะแกะบิดาของพวกเธอ

Moses' Forty Years in Midian
2:16 Now the priest of Midian had seven daughters: and they came and drew water, and filled the troughs to water their father's flock.

2:17 และพวกผู้เลี้ยงแกะมาและไล่พวกเธอไป แต่โมเสสลุกขึ้นและช่วยพวกเธอ และให้น้ำแก่ฝูงแพะแกะของพวกเธอ

2:17 And the shepherds came and drove them away: but Moses stood up and helped them, and watered their flock.

2:18 และเมื่อพวกเธอมาหาเรอูเอลบิดาของตน บิดาก็กล่าวว่า “เหตุใดพวกเจ้ามาเร็วจังวันนี้”

2:18 And when they came to Reuel their father, he said, How is it that ye are come so soon to day?

2:19 และพวกเธอกล่าวว่า “คนอียิปต์คนหนึ่งได้ช่วยพวกลูกให้พ้นจากมือของพวกผู้เลี้ยงแกะ และได้ตักน้ำอย่างเพียงพอให้พวกลูก และได้ให้น้ำแก่ฝูงแพะแกะด้วย”

2:19 And they said, An Egyptian delivered us out of the hand of the shepherds, and also drew water enough for us, and watered the flock.

2:20 และบิดากล่าวแก่พวกบุตรสาวของท่านว่า “และเขาอยู่ที่ไหน ทำไมพวกเจ้าจึงทิ้งชายผู้นั้นไว้ ไปเชิญเขามาสิ เพื่อเขาจะรับประทานอาหาร”

2:20 And he said unto his daughters, And where is he? why is it that ye have left the man? call him, that he may eat bread.

2:21 และโมเสสก็เต็มใจที่จะอาศัยอยู่กับชายผู้นั้น และชายผู้นั้นยกศิปโปราห์บุตรสาวของท่านให้แก่โมเสส

2:21 And Moses was content to dwell with the man: and he gave Moses Zipporah his daughter.

2:22 และนางก็คลอดบุตรชายคนหนึ่งให้ท่าน และท่านเรียกชื่อของเขาว่า เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนแปลกหน้าในต่างแดน”

2:22 And she bare him a son, and he called his name Gershom: for he said, I have been a stranger in a strange land.

2:23 และต่อมาครั้นเวลาล่วงไปแล้ว กษัตริย์แห่งอียิปต์ก็สิ้นพระชนม์ และลูกหลานของอิสราเอลก็ถอนหายใจเพราะเหตุการเป็นทาสนั้น และพวกเขาร้องออก และเสียงร้องของพวกเขาขึ้นมาถึงพระเจ้า ด้วยเหตุการเป็นทาสนั้น

2:23 And it came to pass in process of time, that the king of Egypt died: and the children of Israel sighed by reason of the bondage, and they cried, and their cry came up unto God by reason of the bondage.

2:24 และพระเจ้าทรงสดับฟังเสียงคร่ำครวญของพวกเขา และพระเจ้าทรงระลึกถึงพันธสัญญาของพระองค์กับอับราฮัม กับอิสอัค และกับยาโคบ

2:24 And God heard their groaning, and God remembered his covenant with Abraham, with Isaac, and with Jacob.

2:25 และพระเจ้าทอดพระเนตรลงมายังลูกหลานของอิสราเอล และพระเจ้าทรงเอาพระทัยใส่พวกเขา

2:25 And God looked upon the children of Israel, and God had respect unto them.


อพยพ 3 / Exodus 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พุ่มไม้ที่ไฟลุกโชนอยู่ พระเจ้าทรงเรียกโมเสส
3:1 บัดนี้โมเสสได้เลี้ยงฝูงแพะแกะของเยโธรพ่อตาของท่าน ผู้เป็นปุโรหิตแห่งมีเดียน และท่านได้พาฝูงแพะแกะไปด้านหลังของถิ่นทุรกันดาร และมาถึงภูเขาของพระเจ้า คือถึงโฮเรบ

The Burning Bush; God Calls Moses
3:1 Now Moses kept the flock of Jethro his father in law, the priest of Midian: and he led the flock to the backside of the desert, and came to the mountain of God, even to Horeb.

3:2 และทูตสวรรค์ของพระเยโฮวาห์ได้ปรากฏแก่ท่านในเปลวไฟออกมาจากท่ามกลางพุ่มไม้ และท่านได้มองดู และดูเถิด พุ่มไม้นั้นมีไฟลุกโชนอยู่ และพุ่มไม้นั้นไม่ได้ถูกเผาไหม้ไป

3:2 And the angel of the LORD appeared unto him in a flame of fire out of the midst of a bush: and he looked, and, behold, the bush burned with fire, and the bush was not consumed.

3:3 และโมเสสกล่าวว่า “บัดนี้ข้าจะแวะเข้าไป และดูภาพแปลกประหลาดนี้ว่า ทำไมพุ่มไม้นั้นจึงไม่ถูกเผาไหม้ไป”

3:3 And Moses said, I will now turn aside, and see this great sight, why the bush is not burnt.

3:4 และเมื่อพระเยโฮวาห์ทอดพระเนตรเห็นว่าท่านหันมาเพื่อดู พระเจ้าจึงทรงเรียกท่านออกมาจากท่ามกลางพุ่มไม้นั้น และตรัสว่า “โมเสส โมเสส” และท่านทูลว่า “ข้าพระองค์อยู่ที่นี่”

3:4 And when the LORD saw that he turned aside to see, God called unto him out of the midst of the bush, and said, Moses, Moses. And he said, Here am I.

3:5 และพระองค์ตรัสว่า “อย่าเข้ามาใกล้ที่นี่ จงถอดรองเท้าของเจ้าออกเสียจากเท้าของเจ้า เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นพื้นดินบริสุทธิ์”

3:5 And he said, Draw not nigh hither: put off thy shoes from off thy feet, for the place whereon thou standest is holy ground.

3:6 ยิ่งกว่านั้นพระองค์ตรัสว่า “เราเป็นพระเจ้าของบิดาเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ” และโมเสสหลบหน้าของท่านเสีย เพราะท่านกลัวไม่กล้ามองดูพระเจ้า

3:6 Moreover he said, I am the God of thy father, the God of Abraham, the God of Isaac, and the God of Jacob. And Moses hid his face; for he was afraid to look upon God.

3:7 และพระเยโฮวาห์ตรัสว่า “แน่นอนเราได้เห็นความทุกข์เข็ญของประชากรของเราซึ่งอยู่ในประเทศอียิปต์แล้ว และได้ยินเสียงร้องของพวกเขา เพราะเหตุพวกนายงานของพวกเขา ด้วยว่าเรารู้ถึงความทุกข์โศกต่าง ๆ ของพวกเขา

3:7 And the LORD said, I have surely seen the affliction of my people which are in Egypt, and have heard their cry by reason of their taskmasters; for I know their sorrows;

3:8 และเราลงมาเพื่อจะช่วยพวกเขาให้รอดพ้นจากมือของคนอียิปต์ และเพื่อจะนำพวกเขาขึ้นออกมาจากแผ่นดินนั้นไปสู่แผ่นดินที่ดีและกว้างใหญ่ ไปสู่แผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ คือไปสู่สถานที่แห่งชาวคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส

3:8 And I am come down to deliver them out of the hand of the Egyptians, and to bring them up out of that land unto a good land and a large, unto a land flowing with milk and honey; unto the place of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites.

3:9 เพราะฉะนั้นบัดนี้ ดูเถิด เสียงร้องของลูกหลานของอิสราเอลได้มาถึงเราแล้ว และเราได้เห็นการข่มเหงซึ่งคนอียิปต์กดขี่พวกเขาแล้วด้วย

3:9 Now therefore, behold, the cry of the children of Israel is come unto me: and I have also seen the oppression wherewith the Egyptians oppress them.

3:10 เพราะฉะนั้นบัดนี้ จงมาเถิด และเราจะส่งเจ้าไปเฝ้าฟาโรห์ เพื่อเจ้าจะได้พาประชากรของเรา คือลูกหลานของอิสราเอล ออกมาจากอียิปต์”

3:10 Come now therefore, and I will send thee unto Pharaoh, that thou mayest bring forth my people the children of Israel out of Egypt.

3:11 และโมเสสทูลพระเจ้าว่า “ข้าพระองค์เป็นผู้ใดเล่า ซึ่งข้าพระองค์จะไปเฝ้าฟาโรห์ และที่ข้าพระองค์จะนำลูกหลานของอิสราเอลออกมาจากอียิปต์”

3:11 And Moses said unto God, Who am I, that I should go unto Pharaoh, and that I should bring forth the children of Israel out of Egypt?

3:12 และพระองค์ตรัสว่า “เราจะอยู่กับเจ้าเป็นแน่ และนี่จะเป็นเครื่องหมายแก่เจ้าว่า เราได้ส่งเจ้าไป คือเมื่อเจ้านำประชากรออกมาจากอียิปต์แล้ว พวกเจ้าจะปรนนิบัติพระเจ้าบนภูเขานี้”

3:12 And he said, Certainly I will be with thee; and this shall be a token unto thee, that I have sent thee: When thou hast brought forth the people out of Egypt, ye shall serve God upon this mountain.

3:13 และโมเสสทูลพระเจ้าว่า “ดูเถิด เมื่อข้าพระองค์มาหาลูกหลานของอิสราเอล และจะกล่าวแก่พวกเขาว่า ‘พระเจ้าแห่งบรรพบุรุษของพวกท่านได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’ และพวกเขาจะกล่าวแก่ข้าพระองค์ว่า ‘พระองค์ทรงพระนามว่าอะไร’ ข้าพระองค์จะกล่าวอะไรแก่พวกเขา”

3:13 And Moses said unto God, Behold, when I come unto the children of Israel, and shall say unto them, The God of your fathers hath sent me unto you; and they shall say to me, What is his name? what shall I say unto them?

3:14 และพระเจ้าตรัสกับโมเสสว่า “เราเป็นเราเป็นผู้นั้น” และพระองค์ตรัสว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘เราเป็น ได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’”

3:14 And God said unto Moses, I AM THAT I AM: and he said, Thus shalt thou say unto the children of Israel, I AM hath sent me unto you.

ทรงเรียกโมเสสให้นำคนอิสราเอลออกจากอียิปต์
3:15 และพระเจ้าตรัสกับโมเสสยิ่งกว่านั้นว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงส่งข้าพเจ้ามาหาพวกท่าน’ นี่เป็นนามของเราตลอดไปเป็นนิตย์ และนี่เป็นที่ระลึกของเราไปตลอดทุกชั่วอายุ

Called to Deliver Israel
3:15 And God said moreover unto Moses, Thus shalt thou say unto the children of Israel, The LORD God of your fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath sent me unto you: this is my name for ever, and this is my memorial unto all generations.

3:16 จงไป และรวบรวมพวกผู้อาวุโสของคนอิสราเอลให้มาประชุมพร้อมกัน และกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน พระเจ้าของอับราฮัม ของอิสอัค และของยาโคบ ได้ปรากฏแก่ข้าพเจ้า โดยตรัสว่า “แท้จริงเราได้มาเยี่ยมพวกเจ้าแล้ว และได้เห็นสิ่งซึ่งถูกกระทำแก่พวกเจ้าในอียิปต์

3:16 Go, and gather the elders of Israel together, and say unto them, The LORD God of your fathers, the God of Abraham, of Isaac, and of Jacob, appeared unto me, saying, I have surely visited you, and seen that which is done to you in Egypt:

3:17 และเรากล่าวไว้แล้วว่า เราจะนำพวกเจ้าขึ้นออกมาจากความทุกข์เข็ญแห่งประเทศอียิปต์ ไปยังแผ่นดินของชาวคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ไปยังแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์”’

3:17 And I have said, I will bring you up out of the affliction of Egypt unto the land of the Canaanites, and the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, unto a land flowing with milk and honey.

3:18 และพวกเขาก็จะตั้งใจฟังเสียงของเจ้า และเจ้าจงมา คือตัวเจ้ากับพวกผู้อาวุโสของคนอิสราเอล เฝ้ากษัตริย์แห่งอียิปต์ และพวกเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูได้ทรงพบกับพวกข้าพระองค์ และบัดนี้ โปรดให้เหล่าข้าพระองค์ พวกข้าพระองค์ขอร้องพระองค์ เดินทางไปสักสามวันเข้าในถิ่นทุรกันดาร เพื่อพวกข้าพระองค์จะถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์’

3:18 And they shall hearken to thy voice: and thou shalt come, thou and the elders of Israel, unto the king of Egypt, and ye shall say unto him, The LORD God of the Hebrews hath met with us: and now let us go, we beseech thee, three days' journey into the wilderness, that we may sacrifice to the LORD our God.

3:19 และเราแน่ใจว่า กษัตริย์แห่งอียิปต์จะไม่ยอมปล่อยพวกเจ้าไป ไม่เลย แม้กระทั่งโดยพระหัตถ์อันทรงฤทธิ์

3:19 And I am sure that the king of Egypt will not let you go, no, not by a mighty hand.

3:20 และเราจะเหยียดมือของเราออก และประหารประเทศอียิปต์ด้วยบรรดาการมหัศจรรย์ต่าง ๆ ของเรา ซึ่งเราจะทำในท่ามกลางประเทศนั้น และหลังจากนั้นเขาก็จะยอมปล่อยพวกเจ้าไป

3:20 And I will stretch out my hand, and smite Egypt with all my wonders which I will do in the midst thereof: and after that he will let you go.

3:21 และเราจะให้ประชากรนี้เป็นที่โปรดปรานในสายตาของคนอียิปต์ และจะเป็นอย่างนี้คือ เมื่อพวกเจ้าไป พวกเจ้าจะไม่ไปมือเปล่า

3:21 And I will give this people favour in the sight of the Egyptians: and it shall come to pass, that, when ye go, ye shall not go empty:

3:22 แต่ผู้หญิงทุกคนจะขอยืมจากเพื่อนบ้านของนาง และจากหญิงที่อาศัยอยู่ในบ้านของนาง คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้า และพวกเจ้าจงสวมของเหล่านั้นบนเหล่าบุตรชายของพวกเจ้า และบนบุตรสาวทั้งหลายของพวกเจ้า และพวกเจ้าจะริบข้าวของคนอียิปต์”

3:22 But every woman shall borrow of her neighbour, and of her that sojourneth in her house, jewels of silver, and jewels of gold, and raiment: and ye shall put them upon your sons, and upon your daughters; and ye shall spoil the Egyptians.


อพยพ 4 / Exodus 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การอัศจรรย์จะหยุดยั้งความไม่เชื่อ
4:1 และโมเสสตอบและทูลว่า “แต่ดูเถิด พวกเขาจะไม่เชื่อข้าพระองค์ หรือตั้งใจฟังเสียงของข้าพระองค์ เพราะพวกเขาจะกล่าวว่า ‘พระเยโฮวาห์ไม่ได้ทรงปรากฏแก่ท่านเลย’”

Miracles to Suppress Unbelief
4:1 And Moses answered and said, But, behold, they will not believe me, nor hearken unto my voice: for they will say, The LORD hath not appeared unto thee.

4:2 และพระเยโฮวาห์ได้ตรัสกับท่านว่า “อะไรอยู่ในมือของเจ้า” และท่านทูลว่า “ไม้เท้า”

4:2 And the LORD said unto him, What is that in thine hand? And he said, A rod.

4:3 และพระองค์ตรัสว่า “จงโยนไม้เท้านั้นลงบนพื้นดิน” และท่านก็โยนไม้เท้าลงบนพื้นดิน และไม้เท้านั้นก็กลายเป็นงู และโมเสสก็หนีไปจากต่อหน้ามัน

4:3 And he said, Cast it on the ground. And he cast it on the ground, and it became a serpent; and Moses fled from before it.

4:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเอื้อมมือของเจ้า และจับงูนั้นที่หาง” และท่านก็เอื้อมมือของท่าน และจับมัน และมันก็กลายเป็นไม้เท้าอยู่ในมือของท่าน

4:4 And the LORD said unto Moses, Put forth thine hand, and take it by the tail. And he put forth his hand, and caught it, and it became a rod in his hand:

4:5 “เพื่อพวกเขาจะได้เชื่อว่า พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา พระเจ้าของอับราฮัม พระเจ้าของอิสอัค และพระเจ้าของยาโคบ ได้ทรงปรากฏแก่เจ้าแล้ว”

4:5 That they may believe that the LORD God of their fathers, the God of Abraham, the God of Isaac, and the God of Jacob, hath appeared unto thee.

4:6 และพระเยโฮวาห์ตรัสยิ่งกว่านั้นแก่ท่านว่า “บัดนี้ จงเอามือของเจ้าสอดไว้ที่อกของเจ้า” และท่านก็สอดมือของท่านไว้ที่อกของท่าน และเมื่อท่านชักมือนั้นออก ดูเถิด มือของท่านก็เป็นโรคเรื้อน ขาวเหมือนหิมะ

4:6 And the LORD said furthermore unto him, Put now thine hand into thy bosom. And he put his hand into his bosom: and when he took it out, behold, his hand was leprous as snow.

4:7 และพระองค์ตรัสว่า “จงเอามือของเจ้าสอดไว้ที่อกของเจ้าอีกครั้งหนึ่ง” และท่านก็สอดมือของท่านเข้าอกของท่านอีก และชักมือนั้นออกมาจากอกของท่าน และดูเถิด มือนั้นกลับกลายเป็นเหมือนเนื้อหนังส่วนอื่นของท่านอีก

4:7 And he said, Put thine hand into thy bosom again. And he put his hand into his bosom again; and plucked it out of his bosom, and, behold, it was turned again as his other flesh.

4:8 “และจะเป็นไปอย่างนี้ ถ้าพวกเขาจะไม่เชื่อเจ้า และไม่ตั้งใจฟังเสียงแห่งหมายสำคัญอันแรกนั้น พวกเขาก็จะเชื่อเสียงแห่งหมายสำคัญอันหลังนั้น

4:8 And it shall come to pass, if they will not believe thee, neither hearken to the voice of the first sign, that they will believe the voice of the latter sign.

4:9 และจะเป็นไปอย่างนี้ ถ้าพวกเขาจะไม่เชื่อหมายสำคัญทั้งสองนี้ด้วย และไม่ตั้งใจฟังเสียงของเจ้า เจ้าจงตักน้ำแห่งแม่น้ำนั้นและเทมันลงบนดินแห้ง และน้ำซึ่งเจ้าตักมาจากแม่น้ำนั้นจะกลายเป็นเลือดบนดินแห้งนั้น”

4:9 And it shall come to pass, if they will not believe also these two signs, neither hearken unto thy voice, that thou shalt take of the water of the river, and pour it upon the dry land: and the water which thou takest out of the river shall become blood upon the dry land.

อาโรนจะเป็นผู้พูดแทนโมเสส
4:10 และโมเสสทูลพระเยโฮวาห์ว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์เป็นคนพูดไม่เก่ง ไม่ว่าในกาลก่อน หรือตั้งแต่พระองค์ได้ตรัสกับผู้รับใช้ของพระองค์แล้ว แต่ข้าพระองค์เป็นคนพูดไม่คล่อง และพูดช้า”

Aaron to Be Spokesman for Moses
4:10 And Moses said unto the LORD, O my Lord, I am not eloquent, neither heretofore, nor since thou hast spoken unto thy servant: but I am slow of speech, and of a slow tongue.

4:11 และพระเยโฮวาห์ตรัสกับท่านว่า “ผู้ใดเล่าที่สร้างปากมนุษย์ หรือผู้ใดเล่าทำให้เป็นใบ้ หรือหูหนวก หรือตาดี หรือตาบอด เราพระเยโฮวาห์เป็นผู้ทำไม่ใช่หรือ

4:11 And the LORD said unto him, Who hath made man's mouth? or who maketh the dumb, or deaf, or the seeing, or the blind? have not I the LORD?

4:12 เพราะฉะนั้นบัดนี้ จงไปเถิด และเราจะอยู่กับปากของเจ้า และจะสอนเจ้าว่าเจ้าควรจะพูดอะไร”

4:12 Now therefore go, and I will be with thy mouth, and teach thee what thou shalt say.

4:13 และท่านทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอโปรดส่งไปโดยมือของผู้ที่พระองค์จะทรงส่งไปเถิด”

4:13 And he said, O my Lord, send, I pray thee, by the hand of him whom thou wilt send.

4:14 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อโมเสส และพระองค์ตรัสว่า “อาโรนคนเลวีเป็นพี่ชายของเจ้ามิใช่หรือ เรารู้แล้วว่าเขาเป็นคนพูดเก่ง และนอกจากนี้ ดูเถิด เขากำลังออกมาเพื่อจะพบกับเจ้า และเมื่อเขาเห็นเจ้า เขาก็จะยินดีในใจของเขา

4:14 And the anger of the LORD was kindled against Moses, and he said, Is not Aaron the Levite thy brother? I know that he can speak well. And also, behold, he cometh forth to meet thee: and when he seeth thee, he will be glad in his heart.

4:15 และเจ้าจงพูดกับเขา และใส่บรรดาถ้อยคำไว้ในปากของเขา และเราจะอยู่กับปากของเจ้า และกับปากของเขา และจะสอนพวกเจ้าว่าพวกเจ้าควรจะทำประการใด

4:15 And thou shalt speak unto him, and put words in his mouth: and I will be with thy mouth, and with his mouth, and will teach you what ye shall do.

4:16 และเขาจะเป็นผู้พูดแทนเจ้าแก่ประชากรนั้น และเขาจะเป็น คือเขาจะเป็นแก่เจ้าแทนปาก และเจ้าจะเป็นแก่เขาแทนที่ของพระเจ้า

4:16 And he shall be thy spokesman unto the people: and he shall be, even he shall be to thee instead of a mouth, and thou shalt be to him instead of God.

4:17 และเจ้าจงเอาไม้เท้านี้ไว้ในมือของเจ้า ซึ่งโดยไม้เท้านี้เจ้าจะทำหมายสำคัญต่าง ๆ”

4:17 And thou shalt take this rod in thine hand, wherewith thou shalt do signs.

โมเสสกลับไปยังอียิปต์
4:18 และโมเสสไป และกลับไปหาเยโธรพ่อตาของตน และกล่าวแก่เขาว่า “ขอให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน และกลับไปหาพวกพี่น้องของข้าพเจ้าซึ่งอยู่ในอียิปต์ และดูว่าพวกเขายังมีชีวิตอยู่หรือไม่” และเยโธรกล่าวแก่โมเสสว่า “จงไปอย่างสันติเถิด”

Return to Egypt
4:18 And Moses went and returned to Jethro his father in law, and said unto him, Let me go, I pray thee, and return unto my brethren which are in Egypt, and see whether they be yet alive. And Jethro said to Moses, Go in peace.

4:19 และพระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินมีเดียนว่า “จงไป กลับเข้าไปในอียิปต์ เพราะคนเหล่านั้นซึ่งได้แสวงหาชีวิตของเจ้านั้นตายหมดแล้ว”

4:19 And the LORD said unto Moses in Midian, Go, return into Egypt: for all the men are dead which sought thy life.

4:20 และโมเสสได้พาภรรยาของตนและบุตรชายทั้งสองของตนไป และให้พวกเขาขึ้นขี่ลาตัวหนึ่ง และท่านกลับไปยังแผ่นดินอียิปต์ และโมเสสก็เอาไม้เท้าของพระเจ้าไว้ในมือของท่านไป

4:20 And Moses took his wife and his sons, and set them upon an ass, and he returned to the land of Egypt: and Moses took the rod of God in his hand.

4:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เมื่อเจ้าไปเพื่อกลับเข้าไปในอียิปต์ จงระวังที่เจ้าจะกระทำบรรดาการมหัศจรรย์เหล่านั้นต่อหน้าฟาโรห์ ซึ่งเราได้ใส่ไว้ในมือของเจ้าแล้ว แต่เราจะทำให้ใจของฟาโรห์แข็งกระด้าง เพื่อเขาจะไม่ยอมให้เหล่าประชากรไป

4:21 And the LORD said unto Moses, When thou goest to return into Egypt, see that thou do all those wonders before Pharaoh, which I have put in thine hand: but I will harden his heart, that he shall not let the people go.

4:22 และเจ้าจงกล่าวแก่ฟาโรห์ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า อิสราเอลเป็นบุตรชายของเรา คือเป็นบุตรหัวปีของเรา

4:22 And thou shalt say unto Pharaoh, Thus saith the LORD, Israel is my son, even my firstborn:

4:23 และเรากล่าวแก่เจ้าว่า จงปล่อยบุตรชายของเราไป เพื่อเขาจะได้ปรนนิบัติเรา และถ้าเจ้าปฏิเสธไม่ให้เขาไป ดูเถิด เราจะสังหารบุตรชายของเจ้า คือบุตรหัวปีของเจ้าเสีย’”

4:23 And I say unto thee, Let my son go, that he may serve me: and if thou refuse to let him go, behold, I will slay thy son, even thy firstborn.

4:24 และต่อมา ระหว่างทางในที่พักแรม พระเยโฮวาห์เสด็จมาพบโมเสส และหมายจะฆ่าท่านเสีย

4:24 And it came to pass by the way in the inn, that the LORD met him, and sought to kill him.

4:25 แล้วศิปโปราห์จึงหยิบหินคมอันหนึ่ง และตัดหนังหุ้มปลายองคชาตบุตรชายของตนออก และทิ้งมันลงที่เท้าของท่าน และกล่าวว่า “แท้จริง ท่านเป็นสามีที่ทำให้โลหิตตกแก่ข้าพเจ้า”

4:25 Then Zipporah took a sharp stone, and cut off the foreskin of her son, and cast it at his feet, and said, Surely a bloody husband art thou to me.

4:26 ดังนั้นพระองค์จึงทรงปล่อยท่านไป แล้วนางกล่าวว่า “ท่านเป็นสามีที่ทำให้โลหิตตก เพราะเหตุการเข้าสุหนัตนั้น”

4:26 So he let him go: then she said, A bloody husband thou art, because of the circumcision.

อาโรนและคนอิสราเอลเชื่อโมเสส
4:27 และพระเยโฮวาห์ตรัสกับอาโรนว่า “จงเข้าไปในถิ่นทุรกันดารเพื่อพบกับโมเสส” และเขาก็ไป และพบกับท่านในภูเขาของพระเจ้า และจุบท่าน

Aaron and Israel Believe Moses
4:27 And the LORD said to Aaron, Go into the wilderness to meet Moses. And he went, and met him in the mount of God, and kissed him.

4:28 และโมเสสได้เล่าให้อาโรนฟังถึงบรรดาพระดำรัสของพระเยโฮวาห์ผู้ได้ทรงส่งตนไป และถึงหมายสำคัญทั้งสิ้นซึ่งพระองค์ได้ทรงบัญชาท่าน

4:28 And Moses told Aaron all the words of the LORD who had sent him, and all the signs which he had commanded him.

4:29 และโมเสสกับอาโรนก็ไป และรวบรวมบรรดาผู้อาวุโสของลูกหลานของอิสราเอลมาพร้อมกัน

4:29 And Moses and Aaron went and gathered together all the elders of the children of Israel:

4:30 และอาโรนกล่าวบรรดาพระดำรัสทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสแก่โมเสสแล้ว และได้ทำหมายสำคัญเหล่านั้นในสายตาของประชากร

4:30 And Aaron spake all the words which the LORD had spoken unto Moses, and did the signs in the sight of the people.

4:31 และประชากรก็เชื่อ และเมื่อพวกเขาได้ยินว่าพระเยโฮวาห์ได้ทรงเยี่ยมเยียนลูกหลานของอิสราเอล และพระองค์ได้ทอดพระเนตรเห็นความทุกข์เข็ญของพวกเขาแล้ว พวกเขาจึงก้มศีรษะของตนลงและนมัสการ

4:31 And the people believed: and when they heard that the LORD had visited the children of Israel, and that he had looked upon their affliction, then they bowed their heads and worshipped.


อพยพ 5 / Exodus 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเข้าเฝ้าฟาโรห์ ภาระของคนอิสราเอลเพิ่มมากขึ้น
5:1 และภายหลังโมเสสกับอาโรนเข้าเฝ้า และทูลฟาโรห์ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงปล่อยประชากรของเราไป เพื่อพวกเขาจะทำการเลี้ยงถวายแก่เราในถิ่นทุรกันดาร’”

Moses Sees Pharaoh; Israel's Burdens Increase
5:1 And afterward Moses and Aaron went in, and told Pharaoh, Thus saith the LORD God of Israel, Let my people go, that they may hold a feast unto me in the wilderness.

5:2 และฟาโรห์ตรัสว่า “พระเยโฮวาห์เป็นผู้ใดเล่า ที่เราควรจะเชื่อฟังเสียงของพระองค์เพื่อปล่อยคนอิสราเอลไป เราไม่รู้จักพระเยโฮวาห์ และเราจะไม่ยอมปล่อยคนอิสราเอลไป”

5:2 And Pharaoh said, Who is the LORD, that I should obey his voice to let Israel go? I know not the LORD, neither will I let Israel go.

5:3 และเขาทั้งสองทูลว่า “พระเจ้าของคนฮีบรูได้ทรงพบกับพวกข้าพระองค์ โปรดให้พวกข้าพระองค์ไป พวกข้าพระองค์ขอร้องพระองค์ ในการเดินทางสามวันเข้าไปในถิ่นทุรกันดาร และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เกรงว่าพระองค์จะทรงลงโทษพวกข้าพระองค์ด้วยโรคภัยหรือด้วยดาบ”

5:3 And they said, The God of the Hebrews hath met with us: let us go, we pray thee, three days' journey into the desert, and sacrifice unto the LORD our God; lest he fall upon us with pestilence, or with the sword.

5:4 และกษัตริย์แห่งอียิปต์ตรัสกับเขาทั้งสองว่า “ทำไมพวกเจ้า โมเสสกับอาโรน ให้ประชากรละทิ้งการงานต่าง ๆ ของพวกเขาเสีย พวกเจ้าจงกลับไปรับภาระงานของพวกเจ้า”

5:4 And the king of Egypt said unto them, Wherefore do ye, Moses and Aaron, let the people from their works? get you unto your burdens.

5:5 และฟาโรห์ตรัสว่า “ดูเถิด บัดนี้ประชากรในแผ่นดินนี้มีมาก และเจ้าทั้งสองทำให้พวกเขาหยุดพักจากภาระงานของพวกเขาเสีย”

5:5 And Pharaoh said, Behold, the people of the land now are many, and ye make them rest from their burdens.

5:6 และฟาโรห์มีพระบัญชาสั่งพวกนายงานของประชากร และนายกองทั้งหลายของพวกเขาในวันนั้นเอง โดยตรัสว่า

5:6 And Pharaoh commanded the same day the taskmasters of the people, and their officers, saying,

5:7 “พวกเจ้าอย่าให้ฟางแก่ประชากรอีกต่อไปเพื่อใช้ทำอิฐเหมือนแต่ก่อน แต่จงให้พวกเขาไปและเก็บฟางสำหรับพวกเขาเอง

5:7 Ye shall no more give the people straw to make brick, as heretofore: let them go and gather straw for themselves.

5:8 และจำนวนอิฐทั้งหลาย ซึ่งพวกเขาได้ทำแต่ก่อนนั้น พวกเจ้าก็จงกำหนดให้พวกเขาทำ พวกเจ้าอย่าลดจำนวนน้อยลงเลย เพราะว่าพวกเขาเกียจคร้าน เหตุฉะนั้นพวกเขาจึงร้อง โดยกล่าวว่า ‘ขอให้พวกข้าพระองค์ไปและถวายเครื่องสัตวบูชาแด่พระเจ้าของพวกข้าพระองค์’

5:8 And the tale of the bricks, which they did make heretofore, ye shall lay upon them; ye shall not diminish ought thereof: for they be idle; therefore they cry, saying, Let us go and sacrifice to our God.

5:9 จงจัดหางานให้พวกเขาทำมากกว่าแต่ก่อน เพื่อพวกเขาจะทำงานหนักในงานนั้น และอย่าให้พวกเขาใส่ใจบรรดาคำพูดเหลวไหล”

5:9 Let there more work be laid upon the men, that they may labour therein; and let them not regard vain words.

5:10 และพวกนายงานของประชากรก็ออกไป และนายกองทั้งหลายของพวกเขา และพวกเขากล่าวแก่ประชากรนั้น โดยกล่าวว่า “ฟาโรห์รับสั่งดังนี้ว่า ‘เราจะไม่ยอมให้ฟางแก่พวกเจ้าเลย

5:10 And the taskmasters of the people went out, and their officers, and they spake to the people, saying, Thus saith Pharaoh, I will not give you straw.

5:11 พวกเจ้าจงไป ไปเอาฟางมาเองตามแต่พวกเจ้าจะหามาได้ แต่งานของพวกเจ้านั้นจะไม่ลดหย่อนให้เลย’”

5:11 Go ye, get you straw where ye can find it: yet not ought of your work shall be diminished.

5:12 ดังนั้นประชากรจึงแยกย้ายกันไปทั่วแผ่นดินอียิปต์ทั้งหมดเพื่อเก็บตอฟางมาแทนฟาง

5:12 So the people were scattered abroad throughout all the land of Egypt to gather stubble instead of straw.

5:13 และพวกนายงานก็เร่งรัดพวกเขา โดยกล่าวว่า “จงทำงานของพวกเจ้าให้ครบถ้วนเถิด คืองานประจำวันของพวกเจ้า เหมือนเมื่อยังมีฟางอยู่”

5:13 And the taskmasters hasted them, saying, Fulfil your works, your daily tasks, as when there was straw.

5:14 และพวกนายกองของลูกหลานของอิสราเอล ซึ่งพวกนายงานของฟาโรห์ได้ตั้งให้อยู่เหนือพวกเขานั้น ก็ถูกโบยตี และถูกถามว่า “ทำไมพวกเจ้าจึงไม่ได้ทำงานของพวกเจ้าให้ครบถ้วน ในการทำอิฐ ทั้งเมื่อวานนี้และวันนี้ เหมือนแต่ก่อน”

5:14 And the officers of the children of Israel, which Pharaoh's taskmasters had set over them, were beaten, and demanded, Wherefore have ye not fulfilled your task in making brick both yesterday and to day, as heretofore?

5:15 แล้วพวกนายกองของลูกหลานของอิสราเอลจึงมาและร้องทูลต่อฟาโรห์ โดยทูลว่า “ทำไมพระองค์จึงทรงปฏิบัติเช่นนี้กับพวกผู้รับใช้ของพระองค์

5:15 Then the officers of the children of Israel came and cried unto Pharaoh, saying, Wherefore dealest thou thus with thy servants?

5:16 ไม่ได้ให้ฟางแก่พวกผู้รับใช้ของพระองค์เลย และพวกเขากล่าวกับพวกเราว่า ‘จงทำอิฐ’ และดูเถิด พวกผู้รับใช้ของพระองค์ถูกโบยตี แต่ความผิดอยู่ที่คนของพระองค์เอง”

5:16 There is no straw given unto thy servants, and they say to us, Make brick: and, behold, thy servants are beaten; but the fault is in thine own people.

5:17 แต่ฟาโรห์ตรัสว่า “พวกเจ้าเกียจคร้าน พวกเจ้าเกียจคร้าน เพราะฉะนั้นพวกเจ้าจึงกล่าวว่า ‘ขอให้พวกข้าพระองค์ไป และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์’

5:17 But he said, Ye are idle, ye are idle: therefore ye say, Let us go and do sacrifice to the LORD.

5:18 เหตุฉะนั้นบัดนี้ จงไปและทำงาน ด้วยว่าฟางนั้นจะไม่ให้พวกเจ้าเลย แต่พวกเจ้าจะต้องจัดส่งจำนวนอิฐให้ครบถ้วน”

5:18 Go therefore now, and work; for there shall no straw be given you, yet shall ye deliver the tale of bricks.

5:19 และพวกนายกองของลูกหลานของอิสราเอลได้เห็นว่าพวกเขาอยู่ในรูปการณ์อันชั่วร้ายแล้ว หลังจากมีการกล่าวว่า “พวกเจ้าต้องไม่ลดหย่อนเลยสักนิดจากจำนวนอิฐของพวกเจ้าแห่งงานประจำวันของพวกเจ้า”

5:19 And the officers of the children of Israel did see that they were in evil case, after it was said, Ye shall not minish ought from your bricks of your daily task.

5:20 และพวกเขาได้พบกับโมเสสกับอาโรน ผู้ซึ่งยืนอยู่กลางทาง ขณะที่พวกเขาออกมาจากการเข้าเฝ้าฟาโรห์

5:20 And they met Moses and Aaron, who stood in the way, as they came forth from Pharaoh:

5:21 และพวกเขากล่าวแก่ท่านทั้งสองว่า “ขอพระเยโฮวาห์ทอดพระเนตรพวกท่าน และพิพากษา เพราะพวกท่านได้กระทำให้พวกเราเป็นกลิ่นที่น่ารังเกียจในสายพระเนตรของฟาโรห์ และในสายตาของข้าราชการของพระองค์ เพื่อเอาดาบใส่มือพวกเขาให้สังหารพวกเราเสีย”

5:21 And they said unto them, The LORD look upon you, and judge; because ye have made our savour to be abhorred in the eyes of Pharaoh, and in the eyes of his servants, to put a sword in their hand to slay us.

5:22 และโมเสสได้กลับไปเฝ้าพระเยโฮวาห์ และทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า ทำไมพระองค์ทรงกระทำการร้ายยิ่งนักแก่ประชากรนี้ ทำไมพระองค์จึงทรงส่งข้าพระองค์มา

5:22 And Moses returned unto the LORD, and said, Lord, wherefore hast thou so evil entreated this people? why is it that thou hast sent me?

5:23 เพราะว่าตั้งแต่ข้าพระองค์มาเฝ้าฟาโรห์เพื่อทูลในพระนามของพระองค์แล้ว ฟาโรห์ก็ทำความชั่วร้ายแก่ประชากรนี้ และพระองค์ก็ไม่ได้ทรงช่วยประชากรของพระองค์ให้พ้นเลย”

5:23 For since I came to Pharaoh to speak in thy name, he hath done evil to this people; neither hast thou delivered thy people at all.


อพยพ 6 / Exodus 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าทรงย้ำเตือนถึงพันธสัญญาที่ทำไว้กับโมเสส
6:1 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “บัดนี้เจ้าจะได้เห็นว่าเราจะทำอะไรแก่ฟาโรห์ เพราะด้วยพระหัตถ์อันทรงฤทธิ์ เขาจะปล่อยพวกเขาไป และด้วยพระหัตถ์อันทรงฤทธิ์ เขาจะไล่พวกเขาออกไปจากแผ่นดินของเขา”

God Repeats Covenant to Moses
6:1 Then the LORD said unto Moses, Now shalt thou see what I will do to Pharaoh: for with a strong hand shall he let them go, and with a strong hand shall he drive them out of his land.

6:2 และพระเจ้าทรงกล่าวแก่โมเสส และตรัสแก่ท่านว่า “เราเป็นพระเยโฮวาห์

6:2 And God spake unto Moses, and said unto him, I am the LORD:

6:3 และเราได้ปรากฏแก่อับราฮัม แก่อิสอัค และแก่ยาโคบ โดยนามแห่งพระเจ้าผู้ทรงมหิทธิฤทธิ์ แต่โดยนามของเราคือพระเยโฮวาห์ เราไม่ได้เป็นที่รู้จักแก่พวกเขา

6:3 And I appeared unto Abraham, unto Isaac, and unto Jacob, by the name of God Almighty, but by my name JEHOVAH was I not known to them.

6:4 และเราได้ตั้งพันธสัญญาของเราไว้กับพวกเขาด้วย ว่าจะยกแผ่นดินคานาอันให้แก่พวกเขา เป็นแผ่นดินแห่งการอาศัยอยู่ของพวกเขา ซึ่งที่นั่นพวกเขาเคยเป็นพวกคนแปลกหน้า

6:4 And I have also established my covenant with them, to give them the land of Canaan, the land of their pilgrimage, wherein they were strangers.

6:5 และเราได้ยินเสียงคร่ำครวญของลูกหลานของอิสราเอลด้วย ซึ่งคนอียิปต์ทำให้ตกเป็นทาสต่อไป และเราได้ระลึกถึงพันธสัญญาของเรา

6:5 And I have also heard the groaning of the children of Israel, whom the Egyptians keep in bondage; and I have remembered my covenant.

6:6 เหตุฉะนี้จงกล่าวแก่ลูกหลานของอิสราเอลว่า ‘เราเป็นพระเยโฮวาห์ และเราจะนำพวกเจ้าออกมาจากการอยู่ใต้ภาระงานเหล่านั้นของคนอียิปต์ และเราจะให้พวกเจ้าพ้นจากการเป็นทาสของพวกเขา และเราจะไถ่พวกเจ้าไว้ด้วยพระกรที่เหยียดออก และด้วยการพิพากษาอันใหญ่โตทั้งหลาย

6:6 Wherefore say unto the children of Israel, I am the LORD, and I will bring you out from under the burdens of the Egyptians, and I will rid you out of their bondage, and I will redeem you with a stretched out arm, and with great judgments:

6:7 และเราจะรับพวกเจ้าให้เป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งนำพวกเจ้าออกมาจากการอยู่ใต้ภาระงานเหล่านั้นของคนอียิปต์

6:7 And I will take you to me for a people, and I will be to you a God: and ye shall know that I am the LORD your God, which bringeth you out from under the burdens of the Egyptians.

6:8 และเราจะนำพวกเจ้าเข้าไปในแผ่นดินนั้น เกี่ยวกับซึ่งเราได้ปฏิญาณไว้ว่าจะยกมันให้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ และเราจะให้แผ่นดินนั้นแก่พวกเจ้าเป็นมรดก เราเป็นพระเยโฮวาห์’”

6:8 And I will bring you in unto the land, concerning the which I did swear to give it to Abraham, to Isaac, and to Jacob; and I will give it you for an heritage: I am the LORD.

6:9 และโมเสสกล่าวเรื่องนั้นแก่ลูกหลานของอิสราเอล แต่พวกเขาไม่ได้ตั้งใจฟังโมเสสเพราะความปวดร้าวแห่งวิญญาณ และเพราะการตกเป็นทาสอันทารุณ

6:9 And Moses spake so unto the children of Israel: but they hearkened not unto Moses for anguish of spirit, and for cruel bondage.

6:10 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

6:10 And the LORD spake unto Moses, saying,

6:11 “จงเข้าเฝ้า จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์ ว่าให้เขาปล่อยลูกหลานของอิสราเอลไปจากแผ่นดินของเขา”

6:11 Go in, speak unto Pharaoh king of Egypt, that he let the children of Israel go out of his land.

6:12 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ โดยทูลว่า “ดูเถิด ลูกหลานของอิสราเอลก็ไม่ได้ตั้งใจฟังข้าพระองค์ แล้วฟาโรห์จะฟังข้าพระองค์ได้อย่างไร ผู้มีริมฝีปากที่ไม่ได้เข้าสุหนัต”

6:12 And Moses spake before the LORD, saying, Behold, the children of Israel have not hearkened unto me; how then shall Pharaoh hear me, who am of uncircumcised lips?

6:13 และพระเยโฮวาห์ตรัสกับโมเสสและกับอาโรน และให้คำกำชับแก่ท่านทั้งสองสำหรับลูกหลานของอิสราเอล และสำหรับฟาโรห์กษัตริย์แห่งอียิปต์ว่า ให้พาลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์

6:13 And the LORD spake unto Moses and unto Aaron, and gave them a charge unto the children of Israel, and unto Pharaoh king of Egypt, to bring the children of Israel out of the land of Egypt.

หัวหน้าครอบครัวของคนอิสราเอล
6:14 เหล่านี้เป็นพวกหัวหน้าแห่งวงศ์วานบรรพบุรุษของพวกเขา บุตรชายทั้งหลายของรูเบน บุตรหัวปีของอิสราเอลคือ ฮาโนค และปัลลู เฮสโรน และคารมี เหล่านี้เป็นครอบครัวต่าง ๆ ของรูเบน

Heads of Israelite Families
6:14 These be the heads of their fathers' houses: The sons of Reuben the firstborn of Israel; Hanoch, and Pallu, Hezron, and Carmi: these be the families of Reuben.

6:15 และบุตรชายทั้งหลายของสิเมโอนคือ เยมูเอล และยามีน และโอหาด และยาคีน และโศหาร์ และชาอูลบุตรชายของหญิงชาวคานาอัน เหล่านี้เป็นครอบครัวต่าง ๆ ของสิเมโอน

6:15 And the sons of Simeon; Jemuel, and Jamin, and Ohad, and Jachin, and Zohar, and Shaul the son of a Canaanitish woman: these are the families of Simeon.

6:16 และเหล่านี้เป็นชื่อบุตรชายทั้งหลายของเลวีตามพงศ์พันธุ์ของพวกเขาคือ เกอร์โชน และโคฮาท และเมรารี และปีทั้งหลายแห่งชีวิตของเลวีนั้นคือหนึ่งร้อยสามสิบเจ็ดปี

6:16 And these are the names of the sons of Levi according to their generations; Gershon, and Kohath, and Merari: and the years of the life of Levi were an hundred thirty and seven years.

6:17 บุตรชายทั้งหลายของเกอร์โชนคือ ลิบนี และชิมอี ตามครอบครัวต่าง ๆ ของพวกเขา

6:17 The sons of Gershon; Libni, and Shimi, according to their families.

6:18 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม และอิสฮาร์ และเฮโบรน และอุสซีเอล และปีทั้งหลายแห่งชีวิตของโคฮาทคือหนึ่งร้อยสามสิบสามปี

6:18 And the sons of Kohath; Amram, and Izhar, and Hebron, and Uzziel: and the years of the life of Kohath were an hundred thirty and three years.

6:19 และบุตรชายทั้งหลายของเมรารีคือ มาฮาลี และมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของเลวีตามพงศ์พันธุ์ของพวกเขา

6:19 And the sons of Merari; Mahali and Mushi: these are the families of Levi according to their generations.

6:20 และอัมรามได้รับโยเคเบดน้องสาวบิดาของตนมาเป็นภรรยา และนางคลอดอาโรนและโมเสสให้แก่เขา และปีทั้งหลายแห่งชีวิตของอัมรามคือหนึ่งร้อยสามสิบเจ็ดปี

6:20 And Amram took him Jochebed his father's sister to wife; and she bare him Aaron and Moses: and the years of the life of Amram were an hundred and thirty and seven years.

6:21 และบุตรชายทั้งหลายของอิสฮาร์คือ โคราห์ และเนเฟก และศิครี

6:21 And the sons of Izhar; Korah, and Nepheg, and Zichri.

6:22 และบุตรชายทั้งหลายของอุสซีเอลคือ มิชาเอล และเอลซาฟาน และสิธรี

6:22 And the sons of Uzziel; Mishael, and Elzaphan, and Zithri.

6:23 และอาโรนได้รับเอลีเชบา บุตรสาวของอัมมีนาดับ น้องสาวของนาโชน มาเป็นภรรยา และนางคลอดนาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์ให้แก่เขา

6:23 And Aaron took him Elisheba, daughter of Amminadab, sister of Naashon, to wife; and she bare him Nadab, and Abihu, Eleazar, and Ithamar.

6:24 และบุตรชายทั้งหลายของโคราห์คือ อัสสีร์ และเอลคานาห์ และอาบียาสาฟ เหล่านี้เป็นครอบครัวต่าง ๆ ของคนโคราห์

6:24 And the sons of Korah; Assir, and Elkanah, and Abiasaph: these are the families of the Korhites.

6:25 และเอเลอาซาร์บุตรชายของอาโรน ได้รับบุตรสาวคนหนึ่งของปูทิเอลมาเป็นภรรยา และนางคลอดฟีเนหัสให้แก่เขา เหล่านี้เป็นพวกหัวหน้าแห่งบรรพบุรุษของคนเลวีตามครอบครัวต่าง ๆ ของพวกเขา

6:25 And Eleazar Aaron's son took him one of the daughters of Putiel to wife; and she bare him Phinehas: these are the heads of the fathers of the Levites according to their families.

6:26 นี่แหละคืออาโรนและโมเสส ที่พระเยโฮวาห์ได้ตรัสแก่พวกเขาว่า “จงพาลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์ตามหมู่เหล่าต่าง ๆ ของพวกเขา”

6:26 These are that Aaron and Moses, to whom the LORD said, Bring out the children of Israel from the land of Egypt according to their armies.

6:27 สองคนนี้แหละเป็นผู้ซึ่งกราบทูลฟาโรห์กษัตริย์แห่งอียิปต์ เพื่อพาลูกหลานของอิสราเอลออกมาจากอียิปต์ นี่แหละคือโมเสสและอาโรนนั้น

6:27 These are they which spake to Pharaoh king of Egypt, to bring out the children of Israel from Egypt: these are that Moses and Aaron.

6:28 และต่อมาในวันเมื่อพระเยโฮวาห์ตรัสกับโมเสสในแผ่นดินอียิปต์นั้น

6:28 And it came to pass on the day when the LORD spake unto Moses in the land of Egypt,

6:29 พระเยโฮวาห์ได้ทรงกล่าวแก่โมเสส โดยตรัสว่า “เราเป็นพระเยโฮวาห์ เจ้าจงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์ทุกอย่างที่เรากล่าวแก่เจ้า”

6:29 That the LORD spake unto Moses, saying, I am the LORD: speak thou unto Pharaoh king of Egypt all that I say unto thee.

6:30 และโมเสสกราบทูลต่อพระพักตร์พระเยโฮวาห์ว่า “ดูเถิด ข้าพระองค์เป็นคนมีริมฝีปากที่ไม่ได้เข้าสุหนัต และฟาโรห์จะตั้งใจฟังข้าพระองค์ได้อย่างไร”

6:30 And Moses said before the LORD, Behold, I am of uncircumcised lips, and how shall Pharaoh hearken unto me?


อพยพ 7 / Exodus 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะทรงทำให้ใจของฟาโรห์แข็งกระด้างไป
7:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูซี เราได้ตั้งเจ้าไว้เป็นพระเจ้าองค์หนึ่งต่อฟาโรห์ และอาโรนพี่ชายของเจ้าจะเป็นผู้พยากรณ์ของเจ้า

God Will Harden Pharaoh's Heart
7:1 And the LORD said unto Moses, See, I have made thee a god to Pharaoh: and Aaron thy brother shall be thy prophet.

7:2 เจ้าจงกล่าวทุกสิ่งที่เราบัญชาเจ้า และอาโรนพี่ชายของเจ้าจะกล่าวแก่ฟาโรห์ เพื่อให้เขาส่งลูกหลานของอิสราเอลออกไปจากแผ่นดินของเขา

7:2 Thou shalt speak all that I command thee: and Aaron thy brother shall speak unto Pharaoh, that he send the children of Israel out of his land.

7:3 และเราจะทำให้ใจของฟาโรห์แข็งกระด้างไป และจะทวีบรรดาหมายสำคัญของเราและการมหัศจรรย์ทั้งหลายของเราให้มากขึ้นในแผ่นดินอียิปต์

7:3 And I will harden Pharaoh's heart, and multiply my signs and my wonders in the land of Egypt.

7:4 แต่ฟาโรห์จะไม่ตั้งใจฟังเจ้า เพื่อเราจะวางมือของเราเหนือประเทศอียิปต์ และพาหมู่เหล่าต่าง ๆ ของเราและลูกหลานของอิสราเอลประชากรของเรา ออกมาจากแผ่นดินอียิปต์โดยการพิพากษาอันใหญ่โตทั้งหลาย

7:4 But Pharaoh shall not hearken unto you, that I may lay my hand upon Egypt, and bring forth mine armies, and my people the children of Israel, out of the land of Egypt by great judgments.

7:5 และคนอียิปต์จะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราเหยียดมือของเราออกเหนืออียิปต์ และพาลูกหลานของอิสราเอลออกมาจากท่ามกลางพวกเขา”

7:5 And the Egyptians shall know that I am the LORD, when I stretch forth mine hand upon Egypt, and bring out the children of Israel from among them.

7:6 และโมเสสกับอาโรนได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาท่านทั้งสอง ท่านทั้งสองได้กระทำตามนั้น

7:6 And Moses and Aaron did as the LORD commanded them, so did they.

7:7 และโมเสสมีอายุแปดสิบปี และอาโรนมีอายุแปดสิบสามปี เมื่อท่านทั้งสองไปทูลฟาโรห์นั้น

7:7 And Moses was fourscore years old, and Aaron fourscore and three years old, when they spake unto Pharaoh.

7:8 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า

7:8 And the LORD spake unto Moses and unto Aaron, saying,

7:9 “เมื่อฟาโรห์จะกล่าวแก่เจ้าทั้งสอง โดยกล่าวว่า ‘จงแสดงการอัศจรรย์พิสูจน์งานของพวกเจ้า’ แล้วเจ้าจงกล่าวแก่อาโรนว่า ‘เอาไม้เท้าของท่านและโยนไม้เท้านั้นลงต่อหน้าฟาโรห์’ และไม้เท้านั้นจะกลายเป็นงู”

7:9 When Pharaoh shall speak unto you, saying, Shew a miracle for you: then thou shalt say unto Aaron, Take thy rod, and cast it before Pharaoh, and it shall become a serpent.

ไม้เท้าของอาโรนกลายเป็นงู
7:10 และโมเสสกับอาโรนเข้าไปเฝ้าฟาโรห์ และท่านทั้งสองกระทำตามที่พระเยโฮวาห์ได้ทรงบัญชา และอาโรนโยนไม้เท้าของท่านลงต่อพระพักตร์ฟาโรห์ และต่อหน้าข้าราชการทั้งปวงของพระองค์ และไม้เท้านั้นก็กลายเป็นงู

Aaron's Rod Turns into a Serpent
7:10 And Moses and Aaron went in unto Pharaoh, and they did so as the LORD had commanded: and Aaron cast down his rod before Pharaoh, and before his servants, and it became a serpent.

7:11 แล้วฟาโรห์ก็เรียกพวกนักปราชญ์ และพวกนักวิทยาคมมาด้วย บัดนี้พวกนักแสดงกลแห่งอียิปต์ พวกเขาก็ทำในลักษณะเดียวกันด้วยเล่ห์กลทั้งหลายของตนเช่นกัน

7:11 Then Pharaoh also called the wise men and the sorcerers: now the magicians of Egypt, they also did in like manner with their enchantments.

7:12 ด้วยว่าพวกเขาทุกคนโยนไม้เท้าของตนลง และไม้เท้าเหล่านั้นก็กลายเป็นงู แต่ไม้เท้าของอาโรนได้กลืนกินไม้เท้าของพวกเขาเสียหมด

7:12 For they cast down every man his rod, and they became serpents: but Aaron's rod swallowed up their rods.

7:13 และพระองค์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้างไป เพื่อว่าฟาโรห์จะไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

7:13 And he hardened Pharaoh's heart, that he hearkened not unto them; as the LORD had said.

น้ำกลายเป็นเลือด
7:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ใจของฟาโรห์แข็งกระด้าง เขาปฏิเสธที่จะปล่อยประชากรไป

Water Turns to Blood
7:14 And the LORD said unto Moses, Pharaoh's heart is hardened, he refuseth to let the people go.

7:15 เจ้าจงไปเฝ้าฟาโรห์ในเวลาเช้า ดูเถิด เขากำลังออกไปที่น้ำนั้น และเจ้าจงยืนคอยเขาอยู่ที่ริมฝั่งแม่น้ำนั้นก่อนเขามา และไม้เท้าซึ่งถูกทำให้กลายเป็นงูนั้น เจ้าจงเอาไปในมือของเจ้า

7:15 Get thee unto Pharaoh in the morning; lo, he goeth out unto the water; and thou shalt stand by the river's brink against he come; and the rod which was turned to a serpent shalt thou take in thine hand.

7:16 และเจ้าจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของชาวฮีบรูได้ส่งข้าพระองค์มาเฝ้าพระองค์ โดยมีพระดำรัสว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะปรนนิบัติเราในถิ่นทุรกันดาร และดูเถิด จนบัดนี้เจ้าก็ยังไม่ยอมฟัง”

7:16 And thou shalt say unto him, The LORD God of the Hebrews hath sent me unto thee, saying, Let my people go, that they may serve me in the wilderness: and, behold, hitherto thou wouldest not hear.

7:17 พระเยโฮวาห์ตรัสดังนี้ว่า “ในการนี้เจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ ดูเถิด เราจะเอาไม้เท้าที่อยู่ในมือของเรานั้นตีบนน้ำทั้งหลายซึ่งอยู่ในแม่น้ำนั้น และน้ำเหล่านั้นจะกลายเป็นเลือด

7:17 Thus saith the LORD, In this thou shalt know that I am the LORD: behold, I will smite with the rod that is in mine hand upon the waters which are in the river, and they shall be turned to blood.

7:18 และปลาที่อยู่ในแม่น้ำนั้นจะตาย และแม่น้ำนั้นจะส่งกลิ่นเหม็น และคนอียิปต์จะเกลียดชังที่จะดื่มน้ำจากแม่น้ำนั้น”’”

7:18 And the fish that is in the river shall die, and the river shall stink; and the Egyptians shall lothe to drink of the water of the river.

7:19 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘เอาไม้เท้าของท่าน และเหยียดมือของท่านออกเหนือน้ำทั้งหลายแห่งอียิปต์ เหนือบรรดาลำธารของพวกเขา เหนือแม่น้ำทั้งหลายของพวกเขา และเหนือบรรดาสระน้ำของพวกเขา และเหนือแอ่งน้ำทั้งหมดของพวกเขา เพื่อน้ำเหล่านั้นจะกลายเป็นเลือด และเพื่อจะมีเลือดทั่วทั้งแผ่นดินอียิปต์ทั้งสิ้น ทั้งในบรรดาภาชนะไม้และในภาชนะหินทั้งหลาย’”

7:19 And the LORD spake unto Moses, Say unto Aaron, Take thy rod, and stretch out thine hand upon the waters of Egypt, upon their streams, upon their rivers, and upon their ponds, and upon all their pools of water, that they may become blood; and that there may be blood throughout all the land of Egypt, both in vessels of wood, and in vessels of stone.

7:20 และโมเสสกับอาโรนได้กระทำดังนั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชา และท่านยกไม้เท้าขึ้นและตีน้ำทั้งหลายที่อยู่ในแม่น้ำนั้น ในสายพระเนตรของฟาโรห์ และในสายตาของพวกข้าราชการของฟาโรห์ และน้ำทั้งหลายที่อยู่ในแม่น้ำนั้นก็กลายเป็นเลือดทั้งสิ้น

7:20 And Moses and Aaron did so, as the LORD commanded; and he lifted up the rod, and smote the waters that were in the river, in the sight of Pharaoh, and in the sight of his servants; and all the waters that were in the river were turned to blood.

7:21 และปลาที่อยู่ในแม่น้ำนั้นก็ตาย และแม่น้ำนั้นส่งกลิ่นเหม็น และคนอียิปต์ไม่สามารถดื่มน้ำแห่งแม่น้ำนั้น และมีเลือดทั่วทั้งแผ่นดินอียิปต์ทั้งสิ้น

7:21 And the fish that was in the river died; and the river stank, and the Egyptians could not drink of the water of the river; and there was blood throughout all the land of Egypt.

7:22 และพวกนักแสดงกลแห่งอียิปต์ได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขา และพระทัยของฟาโรห์ก็แข็งกระด้าง และฟาโรห์ไม่ตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้

7:22 And the magicians of Egypt did so with their enchantments: and Pharaoh's heart was hardened, neither did he hearken unto them; as the LORD had said.

7:23 และฟาโรห์ทรงหันไปและเสด็จเข้าในพระราชวังของพระองค์ และพระองค์ไม่ได้ใส่พระทัยในเหตุการณ์นี้ด้วย

7:23 And Pharaoh turned and went into his house, neither did he set his heart to this also.

7:24 และคนอียิปต์ทั้งปวงก็ขุดรอบริมแม่น้ำนั้นเพื่อหาน้ำดื่ม เพราะพวกเขาไม่สามารถดื่มน้ำแห่งแม่น้ำนั้นได้

7:24 And all the Egyptians digged round about the river for water to drink; for they could not drink of the water of the river.

7:25 และครบกำหนดเจ็ดวัน นับตั้งแต่พระเยโฮวาห์ได้ทรงทำลายแม่น้ำนั้น

7:25 And seven days were fulfilled, after that the LORD had smitten the river.


อพยพ 8 / Exodus 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากฝูงกบ
8:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปเฝ้าฟาโรห์ และกล่าวแก่เขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา

Plague of Frogs
8:1 And the LORD spake unto Moses, Go unto Pharaoh, and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

8:2 และถ้าเจ้าปฏิเสธที่จะให้พวกเขาไป ดูเถิด เราจะโจมตีบรรดาเขตแดนของเจ้าด้วยฝูงกบ

8:2 And if thou refuse to let them go, behold, I will smite all thy borders with frogs:

8:3 และแม่น้ำจะออกฝูงกบอย่างล้นเหลือ ซึ่งจะขึ้นไปและเข้ามาอยู่ในวังของเจ้า และในห้องนอนของเจ้า และบนที่นอนของเจ้า และเข้าในบ้านข้าราชการทั้งหลายของเจ้า และบนประชาชนของเจ้า และเข้าในบรรดาเตาอบของเจ้า และเข้าในอ่างขยำแป้งทั้งหลายของเจ้า

8:3 And the river shall bring forth frogs abundantly, which shall go up and come into thine house, and into thy bedchamber, and upon thy bed, and into the house of thy servants, and upon thy people, and into thine ovens, and into thy kneadingtroughs:

8:4 และฝูงกบนั้นจะขึ้นมาทั้งบนตัวเจ้า และบนตัวประชาชนของเจ้า และบนตัวข้าราชการทั้งสิ้นของเจ้า”’”

8:4 And the frogs shall come up both on thee, and upon thy people, and upon all thy servants.

8:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘จงเหยียดมือของท่านพร้อมกับไม้เท้าของท่านออกเหนือลำธารทั้งหลาย เหนือบรรดาแม่น้ำ และเหนือสระน้ำเหล่านั้น และจงทำให้ฝูงกบขึ้นมาบนแผ่นดินอียิปต์’”

8:5 And the LORD spake unto Moses, Say unto Aaron, Stretch forth thine hand with thy rod over the streams, over the rivers, and over the ponds, and cause frogs to come up upon the land of Egypt.

8:6 และอาโรนได้เหยียดมือของท่านออกเหนือน้ำทั้งหลายแห่งอียิปต์ และฝูงกบก็ขึ้นมา และปกคลุมแผ่นดินอียิปต์

8:6 And Aaron stretched out his hand over the waters of Egypt; and the frogs came up, and covered the land of Egypt.

8:7 และพวกนักแสดงกลได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขา และนำฝูงกบขึ้นมาบนแผ่นดินอียิปต์

8:7 And the magicians did so with their enchantments, and brought up frogs upon the land of Egypt.

8:8 แล้วฟาโรห์ทรงเรียกโมเสสกับอาโรนมา และตรัสว่า “จงทูลวิงวอนพระเยโฮวาห์ เพื่อพระองค์จะทรงบันดาลให้ฝูงกบไปเสียจากเรา และจากประชาชนของเรา และเราจะยอมปล่อยให้ประชากรเหล่านั้นไป เพื่อพวกเขาจะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์”

8:8 Then Pharaoh called for Moses and Aaron, and said, Intreat the LORD, that he may take away the frogs from me, and from my people; and I will let the people go, that they may do sacrifice unto the LORD.

8:9 และโมเสสทูลฟาโรห์ว่า “ข้าพระองค์ได้รับเกียรติมาก เวลาใดที่ข้าพระองค์ควรวิงวอนเพื่อพระองค์ และเพื่อพวกข้าราชการของพระองค์ และเพื่อประชาชนของพระองค์ เพื่อให้ทรงทำลายฝูงกบไปเสียจากพระองค์ และราชสำนักทั้งหลายของพระองค์ เพื่อพวกมันจะเหลืออยู่ในแม่น้ำนั้นเท่านั้น”

8:9 And Moses said unto Pharaoh, Glory over me: when shall I intreat for thee, and for thy servants, and for thy people, to destroy the frogs from thee and thy houses, that they may remain in the river only?

8:10 และพระองค์ตรัสว่า “พรุ่งนี้” และโมเสสทูลว่า “ขอให้เป็นไปตามคำตรัสของพระองค์เถิด เพื่อพระองค์จะได้ทราบว่าไม่มีผู้ใดเหมือนพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์

8:10 And he said, To morrow. And he said, Be it according to thy word: that thou mayest know that there is none like unto the LORD our God.

8:11 และฝูงกบจะไปจากพระองค์ และจากราชสำนักทั้งหลายของพระองค์ และจากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ฝูงกบนั้นจะเหลืออยู่ในแม่น้ำนั้นเท่านั้น”

8:11 And the frogs shall depart from thee, and from thy houses, and from thy servants, and from thy people; they shall remain in the river only.

ฝูงกบตายในแผ่นดินอียิปต์
8:12 และโมเสสกับอาโรนทูลลาไปจากฟาโรห์ และโมเสสร้องทูลต่อพระเยโฮวาห์เพราะเหตุฝูงกบซึ่งพระองค์ได้ทรงนำมาต่อสู้กับฟาโรห์

Frogs Die in the Land
8:12 And Moses and Aaron went out from Pharaoh: and Moses cried unto the LORD because of the frogs which he had brought against Pharaoh.

8:13 และพระเยโฮวาห์ทรงทำตามคำทูลขอของโมเสส และฝูงกบเหล่านั้นก็ตายจากบ้านทั้งหลาย จากหมู่บ้านต่าง ๆ และจากบรรดาทุ่งนา

8:13 And the LORD did according to the word of Moses; and the frogs died out of the houses, out of the villages, and out of the fields.

8:14 และพวกเขาก็เก็บซากกบไว้เป็นกอง ๆ และแผ่นดินก็เหม็นตลบไป

8:14 And they gathered them together upon heaps: and the land stank.

8:15 แต่เมื่อฟาโรห์ทรงเห็นว่าความเดือดร้อนบรรเทาลงแล้ว พระองค์ก็ทำให้พระทัยของพระองค์แข็งกระด้าง และไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

8:15 But when Pharaoh saw that there was respite, he hardened his heart, and hearkened not unto them; as the LORD had said.

ภัยพิบัติจากเหา
8:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนว่า ‘จงเหยียดไม้เท้าของท่านออก และตีฝุ่นแห่งแผ่นดิน เพื่อให้ฝุ่นดินนั้นกลายเป็นเหาทั่วทั้งแผ่นดินอียิปต์’”

Plague of Lice
8:16 And the LORD said unto Moses, Say unto Aaron, Stretch out thy rod, and smite the dust of the land, that it may become lice throughout all the land of Egypt.

8:17 และท่านทั้งสองก็กระทำดังนั้น ด้วยว่าอาโรนเหยียดมือของท่านออกพร้อมกับไม้เท้าของท่าน และตีฝุ่นแห่งแผ่นดินนั้น และฝุ่นดินก็กลายเป็นเหาในมนุษย์ และในสัตว์ทั้งปวง ฝุ่นดินทั้งหมดแห่งแผ่นดินนั้นกลายเป็นเหาทั่วทั้งแผ่นดินอียิปต์

8:17 And they did so; for Aaron stretched out his hand with his rod, and smote the dust of the earth, and it became lice in man, and in beast; all the dust of the land became lice throughout all the land of Egypt.

8:18 และพวกนักแสดงกลได้กระทำดังนั้นด้วยเล่ห์กลทั้งหลายของพวกเขาเพื่อทำให้เกิดเหา แต่พวกเขาก็ทำไม่ได้ ดังนั้นจึงมีพวกเหาอยู่บนมนุษย์และบนสัตว์

8:18 And the magicians did so with their enchantments to bring forth lice, but they could not: so there were lice upon man, and upon beast.

8:19 แล้วพวกนักแสดงกลทูลฟาโรห์ว่า “นี่เป็นนิ้วพระหัตถ์ของพระเจ้า” และพระทัยของฟาโรห์ก็แข็งกระด้าง และพระองค์ไม่ตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

8:19 Then the magicians said unto Pharaoh, This is the finger of God: and Pharaoh's heart was hardened, and he hearkened not unto them; as the LORD had said.

ภัยพิบัติจากฝูงแมลง
8:20 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลุกขึ้นแต่เช้าและยืนต่อหน้าฟาโรห์ ดูเถิด เขากำลังมาที่น้ำนั้น และจงกล่าวแก่เขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา

Plague of Flies
8:20 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh; lo, he cometh forth to the water; and say unto him, Thus saith the LORD, Let my people go, that they may serve me.

8:21 มิฉะนั้น ถ้าเจ้าไม่ยอมปล่อยประชากรของเราไป ดูเถิด เราจะส่งฝูงแมลงมาไต่ตอมเจ้า และไต่ตอมพวกข้าราชการของเจ้า และไต่ตอมประชาชนของเจ้า และเข้าไปในราชสำนักทั้งหลายของเจ้า และบ้านเรือนทั้งหลายของคนอียิปต์จะเต็มไปด้วยฝูงแมลง และพื้นดินที่พวกเขาอยู่บนนั้นด้วย

8:21 Else, if thou wilt not let my people go, behold, I will send swarms of flies upon thee, and upon thy servants, and upon thy people, and into thy houses: and the houses of the Egyptians shall be full of swarms of flies, and also the ground whereon they are.

8:22 และในวันนั้นเราจะแยกแผ่นดินโกเชนออก ซึ่งประชากรของเราอาศัยอยู่นั้น เพื่อจะไม่มีฝูงแมลงอยู่ที่นั่น เพื่อเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์ ในท่ามกลางแผ่นดินโลก

8:22 And I will sever in that day the land of Goshen, in which my people dwell, that no swarms of flies shall be there; to the end thou mayest know that I am the LORD in the midst of the earth.

8:23 และเราจะวางการแบ่งแยกระหว่างประชากรของเรากับประชาชนของเจ้า ในวันพรุ่งนี้หมายสำคัญนี้จะบังเกิดขึ้น”’”

8:23 And I will put a division between my people and thy people: to morrow shall this sign be.

8:24 และพระเยโฮวาห์ก็ทรงทำดังนั้น และแมลงฝูงใหญ่ยิ่งนักเข้าไปในพระราชวังของฟาโรห์ และเข้าไปในบ้านเรือนทั้งหลายของพวกข้าราชการของพระองค์ และเข้าไปทั่วทั้งแผ่นดินอียิปต์ แผ่นดินนั้นได้รับความเสียหายเพราะเหตุฝูงแมลงนั้น

8:24 And the LORD did so; and there came a grievous swarm of flies into the house of Pharaoh, and into his servants' houses, and into all the land of Egypt: the land was corrupted by reason of the swarm of flies.

8:25 และฟาโรห์ทรงเรียกโมเสสกับอาโรนมา และตรัสว่า “พวกเจ้าจงไป ถวายเครื่องสัตวบูชาแด่พระเจ้าของพวกเจ้าในแผ่นดินนี้”

8:25 And Pharaoh called for Moses and for Aaron, and said, Go ye, sacrifice to your God in the land.

8:26 และโมเสสทูลว่า “การกระทำเช่นนั้นหาควรไม่ เพราะพวกข้าพระองค์จะถวายสิ่งที่น่ารังเกียจสำหรับคนอียิปต์แด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ดูเถิด พวกข้าพระองค์จะถวายสิ่งที่น่ารังเกียจสำหรับคนอียิปต์ต่อหน้าต่อตาพวกเขา และพวกเขาจะไม่เอาก้อนหินขว้างพวกข้าพระองค์หรอกหรือ

8:26 And Moses said, It is not meet so to do; for we shall sacrifice the abomination of the Egyptians to the LORD our God: lo, shall we sacrifice the abomination of the Egyptians before their eyes, and will they not stone us?

8:27 พวกข้าพระองค์จะเดินทางไปสักสามวันเข้าในถิ่นทุรกันดาร และถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ตามที่พระองค์จะทรงบัญชาพวกข้าพระองค์”

8:27 We will go three days' journey into the wilderness, and sacrifice to the LORD our God, as he shall command us.

ฝูงแมลงไปจากอียิปต์เมื่อฟาโรห์ยอมปล่อยคนอิสราเอล
8:28 และฟาโรห์ตรัสว่า “เราจะปล่อยพวกเจ้าไป เพื่อพวกเจ้าจะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกเจ้าในถิ่นทุรกันดาร เพียงแต่พวกเจ้าอย่าไปไกลนัก จงทูลวิงวอนเพื่อเรา”

Flies Removed at Pharaoh's Compromise
8:28 And Pharaoh said, I will let you go, that ye may sacrifice to the LORD your God in the wilderness; only ye shall not go very far away: intreat for me.

8:29 และโมเสสทูลว่า “ดูเถิด ข้าพระองค์ทูลลาพระองค์ไป และข้าพระองค์จะทูลวิงวอนพระเยโฮวาห์เพื่อฝูงแมลงจะไปเสียจากฟาโรห์ จากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ในวันพรุ่งนี้ แต่ขอฟาโรห์อย่าใช้อุบายอีกต่อไป โดยไม่ยอมปล่อยประชากรนี้ให้ไปถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์”

8:29 And Moses said, Behold, I go out from thee, and I will intreat the LORD that the swarms of flies may depart from Pharaoh, from his servants, and from his people, to morrow: but let not Pharaoh deal deceitfully any more in not letting the people go to sacrifice to the LORD.

8:30 และโมเสสทูลลาฟาโรห์ไป และทูลวิงวอนต่อพระเยโฮวาห์

8:30 And Moses went out from Pharaoh, and intreated the LORD.

8:31 และพระเยโฮวาห์ทรงทำตามคำทูลขอของโมเสส และพระองค์ทรงกำจัดฝูงแมลงไปเสียจากฟาโรห์ จากพวกข้าราชการของพระองค์ และจากประชาชนของพระองค์ ไม่มีเหลืออยู่เลยสักตัวเดียว

8:31 And the LORD did according to the word of Moses; and he removed the swarms of flies from Pharaoh, from his servants, and from his people; there remained not one.

8:32 และฟาโรห์ก็ทำให้พระทัยของพระองค์แข็งกระด้างในเวลานี้ด้วย และพระองค์ไม่ยอมปล่อยประชากรนั้นไป

8:32 And Pharaoh hardened his heart at this time also, neither would he let the people go.


อพยพ 9 / Exodus 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ภัยพิบัติจากโรคระบาดต่อฝูงสัตว์
9:1 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเข้าไปเฝ้าฟาโรห์ และบอกเขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา

Plague of Murrain on Cattle
9:1 Then the LORD said unto Moses, Go in unto Pharaoh, and tell him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

9:2 ด้วยว่าถ้าเจ้าปฏิเสธที่จะปล่อยพวกเขาไป และจะยังหน่วงเหนี่ยวพวกเขาไว้

9:2 For if thou refuse to let them go, and wilt hold them still,

9:3 ดูเถิด พระหัตถ์ของพระเยโฮวาห์จะอยู่บนฝูงสัตว์ของเจ้าซึ่งอยู่ในทุ่งนา บนฝูงม้า บนฝูงลา บนฝูงอูฐ บนฝูงวัวตัวผู้ และบนฝูงแกะ จะมีโรคระบาดที่ร้ายแรงมากเกิดขึ้น

9:3 Behold, the hand of the LORD is upon thy cattle which is in the field, upon the horses, upon the asses, upon the camels, upon the oxen, and upon the sheep: there shall be a very grievous murrain.

9:4 และพระเยโฮวาห์จะทรงแยกออกระหว่างฝูงสัตว์ของคนอิสราเอลกับฝูงสัตว์ของคนอียิปต์ และจะไม่มีอะไรตายเลยจากทุกตัวที่เป็นของลูกหลานของอิสราเอล”’”

9:4 And the LORD shall sever between the cattle of Israel and the cattle of Egypt: and there shall nothing die of all that is the children's of Israel.

9:5 และพระเยโฮวาห์ทรงกำหนดเวลาไว้ โดยตรัสว่า “พรุ่งนี้พระเยโฮวาห์จะทรงทำสิ่งนี้ในแผ่นดิน”

9:5 And the LORD appointed a set time, saying, To morrow the LORD shall do this thing in the land.

9:6 และพระเยโฮวาห์ก็ทรงทำสิ่งนั้นในวันรุ่งขึ้น และฝูงสัตว์ของคนอียิปต์ตายทั้งหมด แต่ฝูงสัตว์ของลูกหลานของอิสราเอลไม่ตายเลยสักตัว

9:6 And the LORD did that thing on the morrow, and all the cattle of Egypt died: but of the cattle of the children of Israel died not one.

9:7 และฟาโรห์ทรงส่งไป และดูเถิด ฝูงสัตว์ของคนอิสราเอลไม่ตายเลยสักตัว และพระทัยของฟาโรห์ก็แข็งกระด้าง และพระองค์ไม่ยอมปล่อยให้ประชากรไป

9:7 And Pharaoh sent, and, behold, there was not one of the cattle of the Israelites dead. And the heart of Pharaoh was hardened, and he did not let the people go.

ภัยพิบัติจากฝีต่อคนและสัตว์
9:8 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เจ้าทั้งสองจงกำขี้เถ้าจากเตาให้เต็มกำมือ และให้โมเสสซัดขึ้นไปทางฟ้าสวรรค์ในสายตาของฟาโรห์

Plague of Boils on Man and Beasts
9:8 And the LORD said unto Moses and unto Aaron, Take to you handfuls of ashes of the furnace, and let Moses sprinkle it toward the heaven in the sight of Pharaoh.

9:9 และมันจะกลายเป็นฝุ่นเล็กปลิวไปทั่วทั้งแผ่นดินอียิปต์ และจะทำให้เกิดเป็นฝีหนองแตกลามบนตัวคนและบนสัตว์ทั่วทั้งแผ่นดินอียิปต์”

9:9 And it shall become small dust in all the land of Egypt, and shall be a boil breaking forth with blains upon man, and upon beast, throughout all the land of Egypt.

9:10 และท่านทั้งสองได้นำขี้เถ้าจากเตา และไปยืนอยู่ต่อพระพักตร์ฟาโรห์ และโมเสสก็ซัดขี้เถ้าขึ้นไปทางฟ้าสวรรค์ และขี้เถ้านั้นก็กลายเป็นฝีหนองแตกลามไปบนตัวคนและบนสัตว์

9:10 And they took ashes of the furnace, and stood before Pharaoh; and Moses sprinkled it up toward heaven; and it became a boil breaking forth with blains upon man, and upon beast.

9:11 และพวกนักแสดงกลไม่สามารถยืนอยู่ต่อหน้าโมเสสได้เพราะเหตุฝีเหล่านั้น เพราะฝีนั้นอยู่บนพวกนักแสดงกลและบนคนอียิปต์ทั้งปวง

9:11 And the magicians could not stand before Moses because of the boils; for the boil was upon the magicians, and upon all the Egyptians.

9:12 และพระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง และพระองค์ไม่ยอมตั้งใจฟังท่านทั้งสอง ตามที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสสแล้ว

9:12 And the LORD hardened the heart of Pharaoh, and he hearkened not unto them; as the LORD had spoken unto Moses.

ภัยพิบัติจากลูกเห็บที่ฆ่าคนและสัตว์
9:13 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลุกขึ้นแต่เช้าและไปยืนต่อหน้าฟาโรห์ และกล่าวแก่เขาว่า ‘พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า “จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา

Plague of Killing Hail
9:13 And the LORD said unto Moses, Rise up early in the morning, and stand before Pharaoh, and say unto him, Thus saith the LORD God of the Hebrews, Let my people go, that they may serve me.

9:14 ด้วยว่า ณ เวลานี้เราจะส่งภัยพิบัติทั้งหมดของเรามาบนใจของเจ้า และบนพวกข้าราชการของเจ้า และบนประชาชนของเจ้า เพื่อเจ้าจะทราบว่า ไม่มีผู้ใดเหมือนเราทั่วทั้งแผ่นดินโลก

9:14 For I will at this time send all my plagues upon thine heart, and upon thy servants, and upon thy people; that thou mayest know that there is none like me in all the earth.

9:15 เพราะบัดนี้เราจะเหยียดมือของเราออก เพื่อเราจะโจมตีเจ้าและประชาชนของเจ้าด้วยโรคระบาด และเจ้าจะถูกตัดออกเสียจากแผ่นดินโลก

9:15 For now I will stretch out my hand, that I may smite thee and thy people with pestilence; and thou shalt be cut off from the earth.

9:16 และแท้จริงแล้วเพราะเหตุนี้เราจึงได้ยกชูเจ้าขึ้น เพื่อจะแสดงฤทธานุภาพของเราในตัวเจ้า และเพื่อให้นามของเราถูกประกาศออกไปทั่วทั้งแผ่นดินโลก

9:16 And in very deed for this cause have I raised thee up, for to shew in thee my power; and that my name may be declared throughout all the earth.

9:17 ถึงอย่างนั้นเจ้ายังยกตัวต่อสู้ประชากรของเรา จนเจ้าไม่ยอมปล่อยพวกเขาไปหรือ

9:17 As yet exaltest thou thyself against my people, that thou wilt not let them go?

9:18 ดูเถิด พรุ่งนี้ประมาณเวลานี้ เราจะทำให้ลูกเห็บรุนแรงตกลงมา อย่างที่ไม่เคยมีในอียิปต์เลย ตั้งแต่การวางรากฐานของแผ่นดินนี้มาจนกระทั่งบัดนี้

9:18 Behold, to morrow about this time I will cause it to rain a very grievous hail, such as hath not been in Egypt since the foundation thereof even until now.

9:19 เหตุฉะนั้นบัดนี้ จงส่งไป และรวบรวมฝูงสัตว์ของเจ้า และทุกสิ่งที่เจ้ามีอยู่ในทุ่งนา เพราะบนคนทุกคนและบนสัตว์ทุกตัว ซึ่งถูกพบในทุ่งนาและจะไม่ถูกนำมายังบ้าน ลูกเห็บจะตกลงมาบนพวกนั้น และพวกนั้นจะตาย”’”

9:19 Send therefore now, and gather thy cattle, and all that thou hast in the field; for upon every man and beast which shall be found in the field, and shall not be brought home, the hail shall come down upon them, and they shall die.

9:20 ผู้ที่เกรงกลัวพระดำรัสของพระเยโฮวาห์ในท่ามกลางพวกข้าราชการของฟาโรห์ ก็บังคับพวกผู้รับใช้ของตนและบรรดาสัตว์ของตนให้หลบหนีเข้าไปในบ้านทั้งหลาย

9:20 He that feared the word of the LORD among the servants of Pharaoh made his servants and his cattle flee into the houses:

9:21 และผู้ที่ไม่เอาใจใส่พระดำรัสของพระเยโฮวาห์ก็ยังคงปล่อยให้พวกผู้รับใช้ของตนและบรรดาสัตว์ของตนอยู่ในทุ่งนา

9:21 And he that regarded not the word of the LORD left his servants and his cattle in the field.

9:22 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้ามาทางฟ้าสวรรค์ เพื่อจะมีลูกเห็บทั่วทั้งแผ่นดินอียิปต์ บนมนุษย์ และบนสัตว์ และบนพืชผักทุกอย่างแห่งทุ่งนา ทั่วแผ่นดินอียิปต์”

9:22 And the LORD said unto Moses, Stretch forth thine hand toward heaven, that there may be hail in all the land of Egypt, upon man, and upon beast, and upon every herb of the field, throughout the land of Egypt.

9:23 และโมเสสก็เหยียดไม้เท้าของตนขึ้นไปทางฟ้าสวรรค์ และพระเยโฮวาห์ทรงส่งฟ้าร้อง และลูกเห็บมา และไฟวิ่งไปบนพื้นดิน และพระเยโฮวาห์ทรงบันดาลให้ลูกเห็บตกบนแผ่นดินอียิปต์

9:23 And Moses stretched forth his rod toward heaven: and the LORD sent thunder and hail, and the fire ran along upon the ground; and the LORD rained hail upon the land of Egypt.

9:24 ดังนั้นจึงมีลูกเห็บและลูกเห็บปนไฟตกหนักยิ่งนักอย่างที่ไม่เคยมีทั่วทั้งแผ่นดินอียิปต์ ตั้งแต่มันได้กลายเป็นประชาชาติหนึ่ง

9:24 So there was hail, and fire mingled with the hail, very grievous, such as there was none like it in all the land of Egypt since it became a nation.

9:25 และลูกเห็บทำลายสิ่งทั้งปวงที่อยู่ในทุ่งนาทั่วทั้งแผ่นดินอียิปต์ ทั้งตัวคนและสัตว์ และลูกเห็บทำลายพืชผักทุกอย่างแห่งทุ่งนา และหักโค่นต้นไม้ทุกต้นแห่งทุ่งนา

9:25 And the hail smote throughout all the land of Egypt all that was in the field, both man and beast; and the hail smote every herb of the field, and brake every tree of the field.

9:26 เว้นแต่ในแผ่นดินโกเชน อันเป็นที่ซึ่งลูกหลานของอิสราเอลอยู่นั้น ไม่มีลูกเห็บเลย

9:26 Only in the land of Goshen, where the children of Israel were, was there no hail.

ฟาโรห์ยินยอมให้อิสราเอลไปจากอียิปต์ แต่ใจกลับแข็งกระด้าง
9:27 และฟาโรห์ทรงส่งไป และเรียกโมเสสและอาโรนมาเฝ้า และตรัสแก่ท่านทั้งสองว่า “ครั้งนี้เราได้ทำบาปแล้ว พระเยโฮวาห์ทรงชอบธรรม และเรากับประชาชนของเรานั้นก็ชั่ว

Pharaoh Agrees to Let Israel Go; Then Heart is Hardened
9:27 And Pharaoh sent, and called for Moses and Aaron, and said unto them, I have sinned this time: the LORD is righteous, and I and my people are wicked.

9:28 ขอทูลวิงวอนพระเยโฮวาห์ (เพราะภัยพิบัตินี้ก็มากพอแล้ว) เพื่อจะไม่มีฟ้าร้องสนั่นและลูกเห็บอีกต่อไป และเราจะปล่อยพวกเจ้าไป และพวกเจ้าจะไม่อยู่ต่อไปอีก”

9:28 Intreat the LORD (for it is enough) that there be no more mighty thunderings and hail; and I will let you go, and ye shall stay no longer.

9:29 และโมเสสทูลพระองค์ว่า “ทันทีที่ข้าพระองค์ออกไปจากนครนี้แล้ว ข้าพระองค์จะกางมือของข้าพระองค์ออกต่อพระเยโฮวาห์ และฟ้าร้องก็จะหยุด และจะไม่มีลูกเห็บตกอีก เพื่อพระองค์จะได้ทราบว่าแผ่นดินโลกนี้เป็นของพระเยโฮวาห์

9:29 And Moses said unto him, As soon as I am gone out of the city, I will spread abroad my hands unto the LORD; and the thunder shall cease, neither shall there be any more hail; that thou mayest know how that the earth is the LORD'S.

9:30 แต่สำหรับพระองค์และพวกข้าราชการของพระองค์นั้น ข้าพระองค์ทราบว่า พระองค์กับพวกเขาจะยังไม่เกรงกลัวพระเยโฮวาห์พระเจ้า”

9:30 But as for thee and thy servants, I know that ye will not yet fear the LORD God.

9:31 และต้นป่านกับต้นข้าวบาร์เลย์ก็ถูกทำลายเสีย เพราะต้นข้าวบาร์เลย์ก็กำลังออกรวง และต้นป่านก็ออกดอกแล้ว

9:31 And the flax and the barley was smitten: for the barley was in the ear, and the flax was bolled.

9:32 แต่ข้าวสาลีกับข้าวไรย์นั้นไม่ได้ถูกทำลาย เพราะพวกมันยังไม่งอกขึ้น

9:32 But the wheat and the rie were not smitten: for they were not grown up.

9:33 และโมเสสทูลลาฟาโรห์ออกไปจากนคร และได้กางมือของตนออกต่อพระเยโฮวาห์ และฟ้าร้องกับลูกเห็บนั้นก็หยุด และฝนก็ไม่ได้ถูกเทลงบนแผ่นดิน

9:33 And Moses went out of the city from Pharaoh, and spread abroad his hands unto the LORD: and the thunders and hail ceased, and the rain was not poured upon the earth.

9:34 และเมื่อฟาโรห์เห็นว่าฝน ลูกเห็บและฟ้าร้องนั้นหยุดแล้ว พระองค์ก็ทรงทำบาปต่อไปอีก และทำให้พระทัยของพระองค์แข็งกระด้าง ทั้งพระองค์และพวกข้าราชการของพระองค์

9:34 And when Pharaoh saw that the rain and the hail and the thunders were ceased, he sinned yet more, and hardened his heart, he and his servants.

9:35 และพระทัยของฟาโรห์ถูกทำให้แข็งกระด้าง และพระองค์ไม่ยอมปล่อยลูกหลานของอิสราเอลไป ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้วโดยทางโมเสส

9:35 And the heart of Pharaoh was hardened, neither would he let the children of Israel go; as the LORD had spoken by Moses.


อพยพ 10 / Exodus 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสเตือนว่าจะมีภัยพิบัติจากฝูงตั๊กแตน
10:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเข้าไปเฝ้าฟาโรห์ เพราะเราได้ทำให้ใจของเขาแข็งกระด้าง และใจของพวกข้าราชการของเขา เพื่อเราจะแสดงหมายสำคัญเหล่านี้ของเราต่อหน้าเขา

Plague of Locusts is Threatened
10:1 And the LORD said unto Moses, Go in unto Pharaoh: for I have hardened his heart, and the heart of his servants, that I might shew these my signs before him:

10:2 และเพื่อเจ้าจะได้เล่าในหูของบุตรชายของเจ้า และของหลานชายของเจ้า ถึงหลายสิ่งที่เราได้กระทำในอียิปต์ และหมายสำคัญทั้งหลายซึ่งเราได้ทำในท่ามกลางพวกเขา เพื่อพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”

10:2 And that thou mayest tell in the ears of thy son, and of thy son's son, what things I have wrought in Egypt, and my signs which I have done among them; that ye may know how that I am the LORD.

10:3 และโมเสสกับอาโรนเข้ามาเฝ้าฟาโรห์ และทูลพระองค์ว่า “พระเยโฮวาห์พระเจ้าของคนฮีบรูตรัสดังนี้ว่า ‘เจ้าจะปฏิเสธที่จะถ่อมตัวลงต่อหน้าเรานานสักเท่าใด จงปล่อยประชากรของเราไป เพื่อพวกเขาจะได้ปรนนิบัติเรา

10:3 And Moses and Aaron came in unto Pharaoh, and said unto him, Thus saith the LORD God of the Hebrews, How long wilt thou refuse to humble thyself before me? let my people go, that they may serve me.

10:4 มิฉะนั้น ถ้าเจ้าปฏิเสธที่จะปล่อยประชากรของเราไป ดูเถิด พรุ่งนี้เราจะนำฝูงตั๊กแตนเข้ามาในเขตแดนของเจ้า

10:4 Else, if thou refuse to let my people go, behold, to morrow will I bring the locusts into thy coast:

10:5 และพวกมันจะปกคลุมพื้นแผ่นดิน จนไม่มีผู้ใดสามารถมองเห็นพื้นแผ่นดินได้ และพวกมันจะกินสิ่งที่เหลืออยู่ของส่วนซึ่งหนีพ้นไป ซึ่งเหลือแก่พวกเจ้าจากลูกเห็บนั้น และจะกินต้นไม้ทุกต้นซึ่งงอกขึ้นให้พวกเจ้าในทุ่งนานั้น

10:5 And they shall cover the face of the earth, that one cannot be able to see the earth: and they shall eat the residue of that which is escaped, which remaineth unto you from the hail, and shall eat every tree which groweth for you out of the field:

10:6 และพวกมันจะเข้าไปเต็มราชวังทั้งหลายของเจ้า และเต็มบ้านเรือนของพวกข้าราชการทั้งสิ้นของเจ้า และเต็มบ้านเรือนของคนอียิปต์ทั้งหมด ซึ่งบรรพบุรุษของเจ้า หรือบิดาทั้งหลายแห่งบรรพบุรุษของเจ้า ไม่เคยเห็น ตั้งแต่วันที่พวกเขาเคยอยู่บนแผ่นดินโลกมาจนถึงทุกวันนี้’” และโมเสสก็หันตัว และออกไปจากฟาโรห์

10:6 And they shall fill thy houses, and the houses of all thy servants, and the houses of all the Egyptians; which neither thy fathers, nor thy fathers' fathers have seen, since the day that they were upon the earth unto this day. And he turned himself, and went out from Pharaoh.

10:7 และพวกข้าราชการของฟาโรห์ทูลพระองค์ว่า “ชายคนนี้จะเป็นบ่วงแร้วดักพวกเราไปนานสักเท่าใด ขอทรงโปรดปล่อยพวกผู้ชายไปเถิด เพื่อพวกเขาจะได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา พระองค์ยังไม่ทรงทราบหรือว่าอียิปต์ถูกทำลายแล้ว”

10:7 And Pharaoh's servants said unto him, How long shall this man be a snare unto us? let the men go, that they may serve the LORD their God: knowest thou not yet that Egypt is destroyed?

ฟาโรห์ยอมให้ไปเฉพาะพวกผู้ชายเท่านั้น
10:8 และโมเสสกับอาโรนถูกนำตัวมาเข้าเฝ้าฟาโรห์อีก และพระองค์ตรัสแก่ท่านทั้งสองว่า “จงไปปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า แต่คนที่จะไปนั้นมีใครบ้าง”

Pharaoh Wants Men Only to Go
10:8 And Moses and Aaron were brought again unto Pharaoh: and he said unto them, Go, serve the LORD your God: but who are they that shall go?

10:9 และโมเสสทูลว่า “พวกข้าพระองค์จะไปพร้อมกับคนหนุ่มของพวกข้าพระองค์และคนชราของพวกข้าพระองค์ พร้อมกับบรรดาบุตรชายของพวกข้าพระองค์และบุตรสาวทั้งหลายของพวกข้าพระองค์ พร้อมกับฝูงแพะแกะของพวกข้าพระองค์และฝูงวัวของพวกข้าพระองค์ พวกข้าพระองค์จะไป เพราะพวกข้าพระองค์ต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์”

10:9 And Moses said, We will go with our young and with our old, with our sons and with our daughters, with our flocks and with our herds will we go; for we must hold a feast unto the LORD.

10:10 และพระองค์ตรัสกับท่านทั้งสองว่า “ขอให้พระเยโฮวาห์สถิตอยู่กับพวกเจ้าตามนั้นเถิด ตามที่เราจะยอมให้พวกเจ้าไป พร้อมกับเด็กเล็ก ๆ ของพวกเจ้า จงระวังตัวให้ดี เพราะเหตุร้ายอยู่ต่อหน้าพวกเจ้าแล้ว

10:10 And he said unto them, Let the LORD be so with you, as I will let you go, and your little ones: look to it; for evil is before you.

10:11 ไม่อนุญาต บัดนี้พวกเจ้าที่เป็นผู้ชายจงไปเถิด และปรนนิบัติพระเยโฮวาห์ เพราะนั่นเป็นสิ่งที่พวกเจ้าได้ปรารถนา” และท่านทั้งสองก็ถูกขับไล่ออกไปเสียจากพระพักตร์ฟาโรห์

10:11 Not so: go now ye that are men, and serve the LORD; for that ye did desire. And they were driven out from Pharaoh's presence.

ภัยพิบัติจากฝูงตั๊กแตน
10:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้าออกเหนือแผ่นดินอียิปต์เพื่อฝูงตั๊กแตน เพื่อให้พวกมันมาเหนือแผ่นดินอียิปต์ และกินพืชผักทุกอย่างของแผ่นดิน คือทุกอย่างที่ลูกเห็บนั้นได้เหลือไว้”

Plague of Locusts
10:12 And the LORD said unto Moses, Stretch out thine hand over the land of Egypt for the locusts, that they may come up upon the land of Egypt, and eat every herb of the land, even all that the hail hath left.

10:13 และโมเสสเหยียดไม้เท้าของตนออกเหนือแผ่นดินอียิปต์ และพระเยโฮวาห์ทรงนำลมทิศตะวันออกมาบนแผ่นดินนั้นตลอดวันนั้นและตลอดคืนนั้น และเมื่อเวลารุ่งเช้า ลมทิศตะวันออกนั้นก็พัดหอบฝูงตั๊กแตนมา

10:13 And Moses stretched forth his rod over the land of Egypt, and the LORD brought an east wind upon the land all that day, and all that night; and when it was morning, the east wind brought the locusts.

10:14 และฝูงตั๊กแตนขึ้นไปทั่วทั้งแผ่นดินอียิปต์ และจับอยู่ทั่วเขตแดนแห่งอียิปต์ทั้งหมด พวกมันรุนแรงมาก ก่อนพวกมันไม่เคยมีตั๊กแตนอย่างนี้เลย และหลังจากพวกมันจะไม่มีอย่างนั้นอีก

10:14 And the locusts went up over all the land of Egypt, and rested in all the coasts of Egypt: very grievous were they; before them there were no such locusts as they, neither after them shall be such.

10:15 เพราะพวกมันปกคลุมพื้นดินทั้งหมดจนแผ่นดินนั้นมืดไป และพวกมันกินพืชผักทุกอย่างแห่งแผ่นดิน และผลไม้ทุกอย่างแห่งต้นไม้เหล่านั้นซึ่งลูกเห็บได้เหลือไว้ และไม่มีพืชใบเขียวเหลือเลยในต้นไม้เหล่านั้น หรือในพืชผักทั้งหลายแห่งทุ่งนา ทั่วทั้งแผ่นดินอียิปต์

10:15 For they covered the face of the whole earth, so that the land was darkened; and they did eat every herb of the land, and all the fruit of the trees which the hail had left: and there remained not any green thing in the trees, or in the herbs of the field, through all the land of Egypt.

10:16 แล้วฟาโรห์จึงเรียกโมเสสและอาโรนเข้าเฝ้าโดยไว และพระองค์ตรัสว่า “เราได้ทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกเจ้า และต่อเจ้าทั้งสอง

10:16 Then Pharaoh called for Moses and Aaron in haste; and he said, I have sinned against the LORD your God, and against you.

10:17 เหตุฉะนั้นบัดนี้ ขอยกโทษ เราขอร้องเจ้า บาปของเราครั้งนี้สักครั้งเถิด และทูลวิงวอนขอพระเยโฮวาห์พระเจ้าของพวกเจ้า เพื่อพระองค์จะทรงโปรดเอาความตายนี้เท่านั้นไปเสียจากเรา”

10:17 Now therefore forgive, I pray thee, my sin only this once, and intreat the LORD your God, that he may take away from me this death only.

10:18 และท่านก็ไปจากฟาโรห์ และทูลวิงวอนพระเยโฮวาห์

10:18 And he went out from Pharaoh, and intreated the LORD.

10:19 และพระเยโฮวาห์ทรงบันดาลให้ลมอันแรงกล้าพัดกลับมาจากทางทิศตะวันตก ซึ่งหอบฝูงตั๊กแตนไป และโยนพวกมันลงในทะเลแดง ไม่มีตั๊กแตนเหลือเลยสักตัวเดียวในเขตแดนทั้งสิ้นแห่งอียิปต์

10:19 And the LORD turned a mighty strong west wind, which took away the locusts, and cast them into the Red sea; there remained not one locust in all the coasts of Egypt.

10:20 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง จนพระองค์ไม่ยอมปล่อยลูกหลานของอิสราเอลไป

10:20 But the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go.

ภัยพิบัติจากความมืดมิด
10:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้ามาทางฟ้าสวรรค์ เพื่อจะให้มีความมืดมิดอยู่เหนือแผ่นดินอียิปต์ เป็นความมืดมิดซึ่งรู้สึกได้”

Plague of Dense Darkness
10:21 And the LORD said unto Moses, Stretch out thine hand toward heaven, that there may be darkness over the land of Egypt, even darkness which may be felt.

10:22 และโมเสสเหยียดมือของตนไปทางฟ้าสวรรค์ และเกิดความมืดทึบทั่วไปในแผ่นดินอียิปต์ทั้งสิ้นสามวัน

10:22 And Moses stretched forth his hand toward heaven; and there was a thick darkness in all the land of Egypt three days:

10:23 พวกเขามองกันไม่เห็น และไม่มีผู้ใดลุกไปจากสถานที่ของตนสามวัน แต่บรรดาลูกหลานของอิสราเอลนั้นมีแสงสว่างอยู่ในที่อาศัยทั้งหลายของพวกเขา

10:23 They saw not one another, neither rose any from his place for three days: but all the children of Israel had light in their dwellings.

10:24 และฟาโรห์เรียกโมเสสให้เข้าเฝ้า และตรัสว่า “พวกเจ้าจงไป ปรนนิบัติพระเยโฮวาห์เถิด เพียงแต่ให้ฝูงแกะของพวกเจ้า และฝูงวัวของพวกเจ้ายังอยู่ ให้เด็กเล็ก ๆ ของพวกเจ้าไปกับพวกเจ้าได้ด้วย”

10:24 And Pharaoh called unto Moses, and said, Go ye, serve the LORD; only let your flocks and your herds be stayed: let your little ones also go with you.

10:25 และโมเสสทูลว่า “พระองค์ต้องให้พวกข้าพระองค์มีบรรดาเครื่องสัตวบูชาและเครื่องเผาบูชาทั้งหลายด้วย เพื่อพวกข้าพระองค์จะได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์

10:25 And Moses said, Thou must give us also sacrifices and burnt offerings, that we may sacrifice unto the LORD our God.

10:26 ฝูงสัตว์ของพวกข้าพระองค์จะไปพร้อมกับพวกข้าพระองค์ด้วย จะไม่มีสักกีบเดียวถูกทิ้งไว้ข้างหลัง เพราะว่าพวกข้าพระองค์จะต้องเอาจากพวกมันเพื่อปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ และพวกข้าพระองค์ยังไม่ทราบว่าพวกข้าพระองค์ต้องปรนนิบัติพระเยโฮวาห์ด้วยสัตว์ใด จนกว่าพวกข้าพระองค์มาถึงที่นั่น”

10:26 Our cattle also shall go with us; there shall not an hoof be left behind; for thereof must we take to serve the LORD our God; and we know not with what we must serve the LORD, until we come thither.

10:27 แต่พระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์แข็งกระด้าง และพระองค์ไม่ยอมปล่อยพวกเขาไป

10:27 But the LORD hardened Pharaoh's heart, and he would not let them go.

โอกาสสุดท้ายของฟาโรห์ผ่านพ้นไปแล้ว
10:28 และฟาโรห์ตรัสแก่ท่านว่า “เจ้าจงไปให้พ้นจากเรา จงเอาใจใส่ตัวเจ้าเองให้ดีเถอะ อย่ามาเห็นหน้าเราอีกเลย เพราะในวันนั้นที่เจ้าเห็นหน้าเรา เจ้าจะตาย”

Pharaoh's Last Chance Is Gone
10:28 And Pharaoh said unto him, Get thee from me, take heed to thyself, see my face no more; for in that day thou seest my face thou shalt die.

10:29 และโมเสสทูลว่า “พระองค์ตรัสถูกแล้ว ข้าพระองค์จะไม่เห็นพระพักตร์พระองค์อีกต่อไปเลย”

10:29 And Moses said, Thou hast spoken well, I will see thy face again no more.


อพยพ 11 / Exodus 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การพยากรณ์ถึงความตายของบุตรหัวปี
11:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ถึงอย่างนั้นเราจะนำภัยพิบัติอีกอย่างหนึ่งมาบนฟาโรห์และบนอียิปต์ หลังจากนั้นเขาจะปล่อยพวกเจ้าไปจากที่นี่ เมื่อเขาจะปล่อยพวกเจ้าไป เขาจะผลักไสพวกเจ้าออกไปจากที่นี่เลยทีเดียว

Death of Firstborn Foretold
11:1 And the LORD said unto Moses, Yet will I bring one plague more upon Pharaoh, and upon Egypt; afterwards he will let you go hence: when he shall let you go, he shall surely thrust you out hence altogether.

11:2 บัดนี้จงกล่าวในหูของประชากร และให้ผู้ชายทุกคนขอยืมจากเพื่อนบ้านของตน และผู้หญิงทุกคนขอยืมจากเพื่อนบ้านของตน คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย”

11:2 Speak now in the ears of the people, and let every man borrow of his neighbour, and every woman of her neighbour, jewels of silver, and jewels of gold.

11:3 และพระเยโฮวาห์ทรงบันดาลให้ประชากรเป็นที่โปรดปรานในสายตาของคนอียิปต์ ยิ่งกว่านั้นบุรุษผู้นั้นคือโมเสสก็ยิ่งใหญ่มากในแผ่นดินอียิปต์ ในสายตาของพวกข้าราชการของฟาโรห์ และในสายตาของประชาชน

11:3 And the LORD gave the people favour in the sight of the Egyptians. Moreover the man Moses was very great in the land of Egypt, in the sight of Pharaoh's servants, and in the sight of the people.

11:4 และโมเสสกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ประมาณเวลาเที่ยงคืน เราจะออกไปในท่ามกลางอียิปต์

11:4 And Moses said, Thus saith the LORD, About midnight will I go out into the midst of Egypt:

11:5 และบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์จะตาย ตั้งแต่ราชบุตรหัวปีของฟาโรห์ ผู้ประทับบนพระที่นั่งของพระองค์ จนถึงบุตรหัวปีของสาวใช้ที่อยู่หลังหินโม่แป้ง และบรรดาลูกหัวปีของสัตว์ทั้งหลายด้วย

11:5 And all the firstborn in the land of Egypt shall die, from the firstborn of Pharaoh that sitteth upon his throne, even unto the firstborn of the maidservant that is behind the mill; and all the firstborn of beasts.

11:6 และจะมีเสียงพิลาปร้องไห้ดังไปทั่วทั้งแผ่นดินอียิปต์ อย่างที่ไม่เคยมีมาก่อน และจะไม่มีเหมือนอย่างนี้อีกต่อไปเลย

11:6 And there shall be a great cry throughout all the land of Egypt, such as there was none like it, nor shall be like it any more.

11:7 แต่สำหรับลูกหลานของอิสราเอลคนใดนั้น จะไม่มีแม้แต่สุนัขสักตัวขยับลิ้นของมัน ต่อคนหรือสัตว์ เพื่อพวกเจ้าจะทราบว่าพระเยโฮวาห์ทรงทำให้มีความแตกต่างระหว่างคนอียิปต์และคนอิสราเอล

11:7 But against any of the children of Israel shall not a dog move his tongue, against man or beast: that ye may know how that the LORD doth put a difference between the Egyptians and Israel.

11:8 และบรรดาข้าราชการเหล่านี้ของพระองค์จะลงมาหาข้าพระองค์ และน้อมตัวลงต่อหน้าข้าพระองค์ โดยกล่าวว่า “ขอท่านออกไปเสีย และประชากรทุกคนที่ตามท่านไป” หลังจากนั้นข้าพระองค์จะออกไป’” และโมเสสทูลลาไปจากฟาโรห์ในความโกรธยิ่งนัก

11:8 And all these thy servants shall come down unto me, and bow down themselves unto me, saying, Get thee out, and all the people that follow thee: and after that I will go out. And he went out from Pharaoh in a great anger.

11:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ฟาโรห์จะไม่ตั้งใจฟังพวกเจ้า เพื่อการมหัศจรรย์ทั้งหลายของเราจะถูกทวีมากขึ้นในแผ่นดินอียิปต์”

11:9 And the LORD said unto Moses, Pharaoh shall not hearken unto you; that my wonders may be multiplied in the land of Egypt.

11:10 และโมเสสกับอาโรนได้กระทำบรรดาการมหัศจรรย์เหล่านี้ต่อพระพักตร์ฟาโรห์ และพระเยโฮวาห์ทรงกระทำให้พระทัยของฟาโรห์แข็งกระด้างไป เพื่อพระองค์จะไม่ยอมปล่อยลูกหลานของอิสราเอลให้ออกไปจากแผ่นดินของพระองค์

11:10 And Moses and Aaron did all these wonders before Pharaoh: and the LORD hardened Pharaoh's heart, so that he would not let the children of Israel go out of his land.


อพยพ 12 / Exodus 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ลูกแกะแห่งปัสกา
12:1 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนในแผ่นดินอียิปต์ โดยตรัสว่า

The Passover Lamb
12:1 And the LORD spake unto Moses and Aaron in the land of Egypt, saying,

12:2 “เดือนนี้จะเป็นเดือนต้นสำหรับพวกเจ้า เดือนนี้จะเป็นเดือนแรกแห่งปีสำหรับพวกเจ้า

12:2 This month shall be unto you the beginning of months: it shall be the first month of the year to you.

12:3 เจ้าทั้งสองจงกล่าวแก่ชุมนุมชนอิสราเอลทั้งหมด โดยกล่าวว่า ในวันที่สิบของเดือนนี้ ผู้ชายทุกคนจงเอาลูกแกะหนึ่งตัวสำหรับตน ตามครัวเรือนแห่งบรรพบุรุษของตน ลูกแกะหนึ่งตัวต่อหนึ่งครอบครัว

12:3 Speak ye unto all the congregation of Israel, saying, In the tenth day of this month they shall take to them every man a lamb, according to the house of their fathers, a lamb for an house:

12:4 และถ้าครอบครัวใดมีคนน้อยเกินไปสำหรับลูกแกะตัวนั้น ก็ให้เขากับเพื่อนบ้านของเขาที่อยู่ข้างบ้านของเขา กินลูกแกะตัวนั้นตามจำนวนคนเหล่านั้น ทุกคนตามการกินของตนจะทำการนับของพวกเจ้าสำหรับลูกแกะตัวนั้น

12:4 And if the household be too little for the lamb, let him and his neighbour next unto his house take it according to the number of the souls; every man according to his eating shall make your count for the lamb.

12:5 ลูกแกะของพวกเจ้าจงให้ปราศจากตำหนิ เป็นตัวผู้อายุไม่เกินหนึ่งปี พวกเจ้าจงเอามันมาจากฝูงแกะ หรือมาจากฝูงแพะ

12:5 Your lamb shall be without blemish, a male of the first year: ye shall take it out from the sheep, or from the goats:

12:6 และพวกเจ้าจงเก็บมันไว้ให้ดีจนถึงวันที่สิบสี่ของเดือนเดียวกัน และที่ประชุมทั้งหมดแห่งชุมนุมชนอิสราเอลจงฆ่ามันในเย็นวันนั้น

12:6 And ye shall keep it up until the fourteenth day of the same month: and the whole assembly of the congregation of Israel shall kill it in the evening.

12:7 และพวกเขาจงเอาเลือดนั้น และทามันที่วงกบประตูทั้งสองข้าง และที่ไม้ข้างบนของบ้านเรือนเหล่านั้น ซึ่งเป็นที่ที่พวกเขาจะกินลูกแกะนั้น

12:7 And they shall take of the blood, and strike it on the two side posts and on the upper door post of the houses, wherein they shall eat it.

12:8 และพวกเขาจะกินเนื้อในคืนวันนั้น เนื้อที่ย่างด้วยไฟ กับขนมปังไร้เชื้อ และพวกเขาจะกินมันพร้อมกับผักรสขม

12:8 And they shall eat the flesh in that night, roast with fire, and unleavened bread; and with bitter herbs they shall eat it.

12:9 อย่ากินเนื้อที่ยังดิบ หรือเนื้อที่ต้มในน้ำเลย แต่จงย่างด้วยไฟ หัวของมันพร้อมกับขาของมัน และพร้อมกับเครื่องในของมัน

12:9 Eat not of it raw, nor sodden at all with water, but roast with fire; his head with his legs, and with the purtenance thereof.

12:10 และพวกเจ้าอย่าให้มีเศษของมันเหลืออยู่จนถึงเวลาเช้า และเศษของมันซึ่งยังเหลืออยู่จนถึงเวลาเช้า พวกเจ้าจงเผาเสียด้วยไฟ

12:10 And ye shall let nothing of it remain until the morning; and that which remaineth of it until the morning ye shall burn with fire.

12:11 และพวกเจ้าจงกินมันดังนี้ คือให้คาดเอวของพวกเจ้า สวมรองเท้าของพวกเจ้าบนเท้าของพวกเจ้า และไม้เท้าของพวกเจ้าไว้ในมือของพวกเจ้า และพวกเจ้าจงรีบกินมันโดยเร็ว การเลี้ยงนี้เป็นปัสกาของพระเยโฮวาห์

12:11 And thus shall ye eat it; with your loins girded, your shoes on your feet, and your staff in your hand; and ye shall eat it in haste: it is the LORD'S passover.

เลือดที่ขอบประตู
12:12 เพราะเราจะผ่านไปในแผ่นดินอียิปต์คืนนี้ และเราจะประหารบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์ ทั้งของมนุษย์และของสัตว์ และเราจะทำการพิพากษาลงโทษพระทั้งปวงของอียิปต์ เราเป็นพระเยโฮวาห์

Blood on the Door
12:12 For I will pass through the land of Egypt this night, and will smite all the firstborn in the land of Egypt, both man and beast; and against all the gods of Egypt I will execute judgment: I am the LORD.

12:13 และเลือดนั้นจะเป็นเครื่องหมายสำหรับพวกเจ้าบนบ้านเรือนเหล่านั้นที่พวกเจ้าอยู่ และเมื่อเราเห็นเลือดนั้น เราจะผ่านเว้นพวกเจ้าไป และภัยพิบัตินั้นจะไม่อยู่บนพวกเจ้าเพื่อจะทำลายพวกเจ้า เมื่อเราโจมตีแผ่นดินอียิปต์

12:13 And the blood shall be to you for a token upon the houses where ye are: and when I see the blood, I will pass over you, and the plague shall not be upon you to destroy you, when I smite the land of Egypt.

การเลี้ยงฉลองเจ็ดวันด้วยขนมปังไร้เชื้อ
12:14 และวันนี้จะเป็นวันสำหรับพวกเจ้าเพื่อเป็นที่ระลึก และพวกเจ้าจงถือไว้เป็นการเลี้ยงฉลองถวายแด่พระเยโฮวาห์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าจงรักษาการเลี้ยงฉลองนี้ให้เป็นกฎเนืองนิตย์

Seven Days' Feast of Unleavened Bread
12:14 And this day shall be unto you for a memorial; and ye shall keep it a feast to the LORD throughout your generations; ye shall keep it a feast by an ordinance for ever.

12:15 พวกเจ้าจงกินขนมปังไร้เชื้อเจ็ดวัน คือวันแรกพวกเจ้าจงชำระบ้านของพวกเจ้าให้ปราศจากเชื้อ ด้วยว่าผู้ใดก็ตามที่กินขนมปังที่มีเชื้อตั้งแต่วันแรกจนถึงวันที่เจ็ด ผู้นั้นจะต้องถูกตัดขาดจากอิสราเอล

12:15 Seven days shall ye eat unleavened bread; even the first day ye shall put away leaven out of your houses: for whosoever eateth leavened bread from the first day until the seventh day, that soul shall be cut off from Israel.

12:16 และในวันแรกนั้นให้มีการประชุมอันศักดิ์สิทธิ์ และในวันที่เจ็ดนั้นให้มีการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า อย่าให้มีการทำงานในลักษณะใดในวันเหล่านั้น เว้นแต่สิ่งซึ่งมนุษย์ทุกคนต้องกิน พวกเจ้าทำสิ่งนั้นได้เท่านั้น

12:16 And in the first day there shall be an holy convocation, and in the seventh day there shall be an holy convocation to you; no manner of work shall be done in them, save that which every man must eat, that only may be done of you.

12:17 และพวกเจ้าจงถือเทศกาลกินขนมปังไร้เชื้อ เพราะในวันนี้เองเราได้นำหมู่เหล่าของพวกเจ้าออกไปจากแผ่นดินอียิปต์ เพราะฉะนั้นพวกเจ้าจงฉลองวันนี้ในชั่วอายุทั้งหลายของพวกเจ้า ให้เป็นกฎเนืองนิตย์

12:17 And ye shall observe the feast of unleavened bread; for in this selfsame day have I brought your armies out of the land of Egypt: therefore shall ye observe this day in your generations by an ordinance for ever.

12:18 ในเดือนแรก ในวันที่สิบสี่ของเดือนนั้นในเวลาตอนเย็น พวกเจ้าจงกินขนมปังไร้เชื้อ จนถึงวันที่ยี่สิบเอ็ดของเดือนในเวลาตอนเย็น

12:18 In the first month, on the fourteenth day of the month at even, ye shall eat unleavened bread, until the one and twentieth day of the month at even.

12:19 ในเจ็ดวันอย่าให้พบเชื้อในบ้านของพวกเจ้าเลย เพราะว่าผู้ใดก็ตามที่กินสิ่งซึ่งมีเชื้อ ผู้นั้นนั่นเองจะต้องถูกตัดขาดจากชุมนุมชนอิสราเอล ไม่ว่าเขาเป็นคนแปลกหน้าก็ดี หรือเป็นคนเกิดในแผ่นดินก็ดี

12:19 Seven days shall there be no leaven found in your houses: for whosoever eateth that which is leavened, even that soul shall be cut off from the congregation of Israel, whether he be a stranger, or born in the land.

12:20 พวกเจ้าต้องไม่กินสิ่งใดที่มีเชื้อ ในที่อาศัยทั้งหลายของพวกเจ้า พวกเจ้าจงกินขนมปังไร้เชื้อ”

12:20 Ye shall eat nothing leavened; in all your habitations shall ye eat unleavened bread.

12:21 แล้วโมเสสจึงเรียกบรรดาพวกผู้อาวุโสของคนอิสราเอลมา และกล่าวแก่พวกเขาว่า “จงไปและเอาลูกแกะตัวหนึ่งตามครอบครัวทั้งหลายของพวกท่านสำหรับพวกท่าน และจงฆ่าปัสกานั้น

12:21 Then Moses called for all the elders of Israel, and said unto them, Draw out and take you a lamb according to your families, and kill the passover.

12:22 และพวกท่านจงเอากิ่งหุสบกำหนึ่งและจุ่มมันลงในเลือดที่อยู่ในชามอ่าง และป้ายที่วงกบประตูด้านบนและด้านข้างด้วยเลือดที่อยู่ในชามอ่าง และอย่าให้ผู้ใดในพวกท่านออกไปที่ประตูบ้านของตนจนถึงรุ่งเช้า

12:22 And ye shall take a bunch of hyssop, and dip it in the blood that is in the bason, and strike the lintel and the two side posts with the blood that is in the bason; and none of you shall go out at the door of his house until the morning.

12:23 เพราะพระเยโฮวาห์จะเสด็จผ่านไปเพื่อจะประหารคนอียิปต์ และเมื่อพระองค์ทรงเห็นเลือดบนวงกบประตูด้านบนและด้านข้าง พระเยโฮวาห์จะทรงผ่านเว้นประตูนั้น และจะไม่ทรงยอมให้ผู้สังหารเข้าไปในบ้านของพวกท่าน เพื่อจะประหารพวกท่าน

12:23 For the LORD will pass through to smite the Egyptians; and when he seeth the blood upon the lintel, and on the two side posts, the LORD will pass over the door, and will not suffer the destroyer to come in unto your houses to smite you.

12:24 และพวกท่านจงถือเทศกาลนี้ให้เป็นกฎแก่ท่านและแก่บรรดาบุตรชายของท่านตลอดไป

12:24 And ye shall observe this thing for an ordinance to thee and to thy sons for ever.

12:25 และจะเป็นไปอย่างนี้ เมื่อพวกท่านมาถึงแผ่นดินซึ่งพระเยโฮวาห์จะประทานแก่พวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้แล้วนั้น พวกท่านจงยึดถือเทศกาลนี้ไว้ปฏิบัติ

12:25 And it shall come to pass, when ye be come to the land which the LORD will give you, according as he hath promised, that ye shall keep this service.

12:26 และจะเป็นไปอย่างนี้ เมื่อลูกหลานของพวกท่านจะกล่าวแก่พวกท่านว่า ‘พวกท่านต้องการสื่ออะไรโดยการถือเทศกาลนี้’

12:26 And it shall come to pass, when your children shall say unto you, What mean ye by this service?

12:27 พวกท่านจงกล่าวว่า ‘นี่เป็นการถวายเครื่องสัตวบูชาแห่งปัสกาของพระเยโฮวาห์ ผู้ได้ทรงผ่านเว้นบ้านทั้งหลายของลูกหลานของอิสราเอลในอียิปต์ เมื่อพระองค์ทรงประหารคนอียิปต์ และทรงช่วยบ้านทั้งหลายของพวกเราให้รอดพ้น’” และประชากรก็ก้มศีรษะลงและนมัสการ

12:27 That ye shall say, It is the sacrifice of the LORD'S passover, who passed over the houses of the children of Israel in Egypt, when he smote the Egyptians, and delivered our houses. And the people bowed the head and worshipped.

12:28 และลูกหลานของอิสราเอลก็ออกไป และทำดังที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสและอาโรน พวกเขาก็ทำดังนั้น

12:28 And the children of Israel went away, and did as the LORD had commanded Moses and Aaron, so did they.

บุตรหัวปีแห่งอียิปต์เสียชีวิต
12:29 และต่อมา เมื่อถึงเที่ยงคืน พระเยโฮวาห์ทรงประหารบุตรหัวปีทุกคนในแผ่นดินอียิปต์ ตั้งแต่ราชบุตรหัวปีของฟาโรห์ผู้ประทับบนพระที่นั่งของพระองค์ จนถึงบุตรหัวปีของเชลยที่อยู่ในคุกใต้ดิน และลูกหัวปีของสัตว์เลี้ยงทุกตัว

Death of Egypt's Firstborn
12:29 And it came to pass, that at midnight the LORD smote all the firstborn in the land of Egypt, from the firstborn of Pharaoh that sat on his throne unto the firstborn of the captive that was in the dungeon; and all the firstborn of cattle.

12:30 และฟาโรห์ได้ลุกขึ้นในเวลากลางคืน คือตัวพระองค์ และบรรดาข้าราชการของพระองค์ และคนอียิปต์ทั้งปวง และมีการร้องไห้ใหญ่โตในอียิปต์ ด้วยว่าไม่มีบ้านใดเลยที่ไม่มีคนตาย

12:30 And Pharaoh rose up in the night, he, and all his servants, and all the Egyptians; and there was a great cry in Egypt; for there was not a house where there was not one dead.

12:31 และพระองค์ตรัสเรียกโมเสสกับอาโรนให้มาเฝ้าในกลางคืน และตรัสว่า “จงลุกขึ้น และพวกเจ้าจงออกไปจากท่ามกลางประชาชนของเราเถิด ทั้งตัวพวกเจ้าและลูกหลานของอิสราเอล และไปเสีย ปรนนิบัติพระเยโฮวาห์ ตามที่เจ้าทั้งสองได้กล่าวไว้นั้น

12:31 And he called for Moses and Aaron by night, and said, Rise up, and get you forth from among my people, both ye and the children of Israel; and go, serve the LORD, as ye have said.

12:32 จงเอาฝูงแพะแกะของพวกเจ้าและฝูงวัวของพวกเจ้าไปด้วย ตามที่เจ้าทั้งสองได้กล่าวไว้แล้ว และจงไป และอวยพรเราด้วย”

12:32 Also take your flocks and your herds, as ye have said, and be gone; and bless me also.

12:33 และคนอียิปต์ก็เร่งเร้าประชากรนั้น เพื่อพวกเขาจะส่งประชากรออกไปจากแผ่นดินนั้นโดยเร็ว เพราะพวกเขากล่าวว่า “พวกเราตายกันหมดแล้ว”

12:33 And the Egyptians were urgent upon the people, that they might send them out of the land in haste; for they said, We be all dead men.

12:34 และประชากรนั้นเอาก้อนแป้งของพวกเขาไปก่อนที่มันถูกใส่เชื้อ โดยบรรดาอ่างขยำแป้งของพวกเขาถูกห่อไว้ในเสื้อผ้าของพวกเขาใส่บ่าของพวกเขา

12:34 And the people took their dough before it was leavened, their kneadingtroughs being bound up in their clothes upon their shoulders.

12:35 และลูกหลานของอิสราเอลได้กระทำตามคำของโมเสส และพวกเขาขอยืมจากคนอียิปต์ คือบรรดาเครื่องเงินที่ประดับด้วยเพชรพลอย และบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอย และเสื้อผ้า

12:35 And the children of Israel did according to the word of Moses; and they borrowed of the Egyptians jewels of silver, and jewels of gold, and raiment:

12:36 และพระเยโฮวาห์ทรงบันดาลให้ประชากรนั้นเป็นที่โปรดปรานในสายตาของคนอียิปต์ จนกระทั่งพวกเขาจึงให้ประชากรยืมสิ่งของทั้งปวงตามที่ประชากรต้องการ และพวกเขาได้ริบข้าวของคนอียิปต์

12:36 And the LORD gave the people favour in the sight of the Egyptians, so that they lent unto them such things as they required. And they spoiled the Egyptians.

การเดินทางออกจากอียิปต์
12:37 และลูกหลานของอิสราเอลได้ออกเดินทางจากแผ่นดินราเมเสสไปถึงสุคคท นับแต่ผู้ชายได้ประมาณหกแสนคนที่เดินไป ไม่รวมพวกเด็ก ๆ

Journey Begins
12:37 And the children of Israel journeyed from Rameses to Succoth, about six hundred thousand on foot that were men, beside children.

12:38 และชนชาติอื่น ๆ จำนวนมากที่ปะปนกันได้ขึ้นไปกับพวกเขาด้วย และฝูงแพะแกะ และฝูงวัว คือฝูงสัตว์จำนวนมากมาย

12:38 And a mixed multitude went up also with them; and flocks, and herds, even very much cattle.

12:39 และพวกเขาอบขนมไร้เชื้อหลายก้อนจากก้อนแป้งนั้นซึ่งพวกเขาได้นำออกมาจากอียิปต์ ด้วยว่าก้อนแป้งนั้นไร้เชื้อ เพราะพวกเขาถูกผลักไสให้ออกจากอียิปต์ และรีรอไม่ได้ และพวกเขาไม่ได้เตรียมเสบียงใดเลยสำหรับตน

12:39 And they baked unleavened cakes of the dough which they brought forth out of Egypt, for it was not leavened; because they were thrust out of Egypt, and could not tarry, neither had they prepared for themselves any victual.

12:40 บัดนี้การอาศัยอยู่ของลูกหลานของอิสราเอล ผู้ซึ่งได้อาศัยอยู่ในอียิปต์นั้น เท่ากับสี่ร้อยสามสิบปี

12:40 Now the sojourning of the children of Israel, who dwelt in Egypt, was four hundred and thirty years.

12:41 และต่อมาครั้นสิ้นสี่ร้อยสามสิบปีแล้ว คือในวันนั้นเอง หมู่เหล่าทั้งหมดของพระเยโฮวาห์ได้ออกไปจากแผ่นดินอียิปต์

12:41 And it came to pass at the end of the four hundred and thirty years, even the selfsame day it came to pass, that all the hosts of the LORD went out from the land of Egypt.

12:42 มันเป็นคืนหนึ่งที่จะต้องถือเป็นที่ระลึกอย่างยิ่งถึงพระเยโฮวาห์ ที่ได้ทรงนำพวกเขาออกไปจากแผ่นดินอียิปต์ นี่คือคืนนั้นของพระเยโฮวาห์ที่ลูกหลานของอิสราเอลทั้งหมดจะต้องถือเป็นที่ระลึกในชั่วอายุทั้งหลายของพวกเขา

12:42 It is a night to be much observed unto the LORD for bringing them out from the land of Egypt: this is that night of the LORD to be observed of all the children of Israel in their generations.

คำสั่งเรื่องพิธีปัสกา
12:43 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “ระเบียบเทศกาลปัสกาเป็นดังนี้ อย่าให้คนแปลกหน้ากินปัสกานั้นเลย

Passover Instructions
12:43 And the LORD said unto Moses and Aaron, This is the ordinance of the passover: There shall no stranger eat thereof:

12:44 แต่ผู้รับใช้ของทุกคนที่ถูกซื้อด้วยเงิน เมื่อเจ้าให้ผู้รับใช้นั้นเข้าสุหนัตแล้ว แล้วเขาจะกินปัสกานั้นได้

12:44 But every man's servant that is bought for money, when thou hast circumcised him, then shall he eat thereof.

12:45 อย่าให้คนต่างชาติหรือลูกจ้างกินปัสกานั้นเลย

12:45 A foreigner and an hired servant shall not eat thereof.

12:46 ในบ้านหลังเดียวปัสกานั้นจะถูกกิน เจ้าอย่าเอาเนื้อนั้นออกไปนอกบ้าน และพวกเจ้าอย่าหักกระดูกสักซี่ของมันเลย

12:46 In one house shall it be eaten; thou shalt not carry forth ought of the flesh abroad out of the house; neither shall ye break a bone thereof.

12:47 ชุมนุมชนอิสราเอลทั้งปวงจงถือเทศกาลนี้ไว้

12:47 All the congregation of Israel shall keep it.

12:48 และเมื่อคนแปลกหน้าคนหนึ่งจะมาอาศัยอยู่กับเจ้า และใคร่จะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ ก็จงให้ชายพวกนั้นเข้าสุหนัตเสียก่อนทุกคน และจากนั้นจงให้เขามาใกล้และถือเทศกาลนั้น และเขาจะเป็นเหมือนคนที่เกิดในแผ่นดินนั้น เพราะว่าไม่มีคนใดเลยที่ไม่ได้เข้าสุหนัตจะได้กินปัสกานั้น

12:48 And when a stranger shall sojourn with thee, and will keep the passover to the LORD, let all his males be circumcised, and then let him come near and keep it; and he shall be as one that is born in the land: for no uncircumcised person shall eat thereof.

12:49 บัญญัติเดียวจะมีแก่คนที่เกิดในบ้านเมือง และแก่คนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเจ้า”

12:49 One law shall be to him that is homeborn, and unto the stranger that sojourneth among you.

12:50 บรรดาลูกหลานของอิสราเอลได้กระทำดังนั้น พระเยโฮวาห์ทรงบัญชาโมเสสและอาโรนอย่างไร พวกเขาก็กระทำดังนั้น

12:50 Thus did all the children of Israel; as the LORD commanded Moses and Aaron, so did they.

12:51 และต่อมาในวันนั้นเอง พระเยโฮวาห์ได้ทรงนำลูกหลานของอิสราเอลออกไปจากแผ่นดินอียิปต์ตามหมู่เหล่าของพวกเขา

12:51 And it came to pass the selfsame day, that the LORD did bring the children of Israel out of the land of Egypt by their armies.


อพยพ 13 / Exodus 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บุตรหัวปีถูกแยกตั้งไว้เฉพาะพระเจ้า
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Firstborn Set Apart for God
13:1 And the LORD spake unto Moses, saying,

13:2 “จงแยกตั้งบุตรหัวปีทั้งปวงไว้เพื่อเรา สิ่งใดก็ตามที่ออกจากครรภ์ครั้งแรกในท่ามกลางลูกหลานของอิสราเอล ทั้งของมนุษย์และของสัตว์ สิ่งนั้นเป็นของของเรา”

13:2 Sanctify unto me all the firstborn, whatsoever openeth the womb among the children of Israel, both of man and of beast: it is mine.

13:3 และโมเสสกล่าวแก่ประชากรว่า “จงระลึกถึงวันนี้ ซึ่งพวกท่านได้ออกมาจากอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส เพราะโดยพระหัตถ์อันทรงฤทธิ์พระเยโฮวาห์ได้ทรงนำพวกท่านออกจากสถานที่นี้ อย่าได้กินขนมปังที่มีเชื้อเลย

13:3 And Moses said unto the people, Remember this day, in which ye came out from Egypt, out of the house of bondage; for by strength of hand the LORD brought you out from this place: there shall no leavened bread be eaten.

13:4 ในวันนี้พวกท่านได้ออกมาในเดือนอาบีบ

13:4 This day came ye out in the month Abib.

13:5 และต่อมาเมื่อพระเยโฮวาห์จะทรงนำท่านเข้าไปยังแผ่นดินของคนคานาอัน และคนฮิตไทต์ และคนอาโมไรต์ และคนฮีไวต์ และคนเยบุส ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่านว่าจะประทานให้แก่ท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ท่านจงถือเทศกาลนี้ไว้ปฏิบัติในเดือนนี้

13:5 And it shall be when the LORD shall bring thee into the land of the Canaanites, and the Hittites, and the Amorites, and the Hivites, and the Jebusites, which he sware unto thy fathers to give thee, a land flowing with milk and honey, that thou shalt keep this service in this month.

13:6 เจ็ดวันท่านจงกินขนมปังไร้เชื้อ และในวันที่เจ็ดจงมีการเลี้ยงฉลองถวายแด่พระเยโฮวาห์

13:6 Seven days thou shalt eat unleavened bread, and in the seventh day shall be a feast to the LORD.

13:7 ขนมปังไร้เชื้อจะถูกกินเจ็ดวัน และจงอย่าให้เห็นขนมปังซึ่งมีเชื้ออยู่กับท่าน และจงอย่าให้เห็นเชื้ออยู่กับท่านในเขตแดนทั้งสิ้นของท่าน

13:7 Unleavened bread shall be eaten seven days; and there shall no leavened bread be seen with thee, neither shall there be leaven seen with thee in all thy quarters.

13:8 และท่านจงแสดงแก่บุตรชายของท่านในวันนั้น โดยกล่าวว่า ‘ที่ได้ทำดังนี้ก็เพราะเหตุการณ์ซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่พ่อ เมื่อพ่อได้ออกมาจากอียิปต์’

13:8 And thou shalt shew thy son in that day, saying, This is done because of that which the LORD did unto me when I came forth out of Egypt.

13:9 และเทศกาลนี้จะเป็นหมายสำคัญสำหรับท่านบนมือของท่าน และเป็นที่ระลึกระหว่างนัยน์ตาของท่าน เพื่อพระราชบัญญัติของพระเยโฮวาห์จะอยู่ในปากของท่าน เพราะด้วยพระหัตถ์อันทรงฤทธิ์พระเยโฮวาห์ได้ทรงนำท่านออกมาจากอียิปต์

13:9 And it shall be for a sign unto thee upon thine hand, and for a memorial between thine eyes, that the LORD'S law may be in thy mouth: for with a strong hand hath the LORD brought thee out of Egypt.

13:10 เพราะฉะนั้น ท่านจงถือกฎเทศกาลนี้ไว้ปฏิบัติตามกำหนดทุก ๆ ปีไป

13:10 Thou shalt therefore keep this ordinance in his season from year to year.

13:11 และต่อมาเมื่อพระเยโฮวาห์จะทรงนำท่านเข้าไปในแผ่นดินของคนคานาอัน ตามที่พระองค์ได้ทรงปฏิญาณไว้แก่ท่านและแก่บรรพบุรุษของท่าน และจะประทานแผ่นดินนั้นแก่ท่าน

13:11 And it shall be when the LORD shall bring thee into the land of the Canaanites, as he sware unto thee and to thy fathers, and shall give it thee,

13:12 แล้วท่านจงแยกตั้งไว้แด่พระเยโฮวาห์ บรรดาคนที่ออกจากครรภ์ครั้งแรกนั้น และบรรดาลูกหัวปีที่เกิดจากสัตว์ใช้งานซึ่งท่านมีอยู่ ผู้ชายและสัตว์ตัวผู้เหล่านั้นจะเป็นของพระเยโฮวาห์

13:12 That thou shalt set apart unto the LORD all that openeth the matrix, and every firstling that cometh of a beast which thou hast; the males shall be the LORD'S.

13:13 และลูกหัวปีทุกตัวของลา ท่านจงไถ่ด้วยลูกแกะตัวหนึ่ง และถ้าท่านไม่ยอมไถ่ลูกลาหัวปีนั้น แล้วท่านจงหักคอลูกลานั้นเสีย และบุตรหัวปีทั้งหมดของมนุษย์จากท่ามกลางลูก ๆ ของท่าน ท่านจงไถ่ไว้

13:13 And every firstling of an ass thou shalt redeem with a lamb; and if thou wilt not redeem it, then thou shalt break his neck: and all the firstborn of man among thy children shalt thou redeem.

13:14 และต่อไปภายหน้า เมื่อบุตรชายของท่านจะถามท่าน โดยกล่าวว่า ‘นี่คืออะไร’ แล้วท่านจงกล่าวแก่เขาว่า ‘โดยพระหัตถ์อันทรงฤทธิ์ พระเยโฮวาห์ได้ทรงนำพวกเราออกมาจากอียิปต์ จากเรือนแห่งการเป็นทาส

13:14 And it shall be when thy son asketh thee in time to come, saying, What is this? that thou shalt say unto him, By strength of hand the LORD brought us out from Egypt, from the house of bondage:

13:15 และต่อมาเมื่อพระทัยของฟาโรห์ดื้อไม่ยอมปล่อยให้พวกเราไป พระเยโฮวาห์ได้ทรงประหารบุตรหัวปีทั้งหมดในแผ่นดินอียิปต์ ทั้งบุตรหัวปีของมนุษย์และลูกหัวปีของสัตว์ เหตุฉะนั้นพ่อจึงถวายบรรดาลูกสัตว์หัวปีตัวผู้ที่ออกจากครรภ์ครั้งแรกแด่พระเยโฮวาห์ แต่บุตรหัวปีทั้งหมดของพ่อ พ่อก็ไถ่ไว้’

13:15 And it came to pass, when Pharaoh would hardly let us go, that the LORD slew all the firstborn in the land of Egypt, both the firstborn of man, and the firstborn of beast: therefore I sacrifice to the LORD all that openeth the matrix, being males; but all the firstborn of my children I redeem.

13:16 และเทศกาลนี้จะเป็นเครื่องหมายบนมือของท่าน และเป็นเครื่องหมายระหว่างนัยน์ตาของท่าน เพราะโดยพระหัตถ์อันทรงฤทธิ์ พระเยโฮวาห์ได้ทรงนำพวกเราออกมาจากอียิปต์”

13:16 And it shall be for a token upon thine hand, and for frontlets between thine eyes: for by strength of hand the LORD brought us forth out of Egypt.

การเดินทางหลีกเลี่ยงคนฟีลิสเตีย
13:17 และต่อมาเมื่อฟาโรห์ปล่อยประชากรไปแล้ว พระเจ้าไม่ได้ทรงนำพวกเขาผ่านเข้าในทางแห่งแผ่นดินของคนฟีลิสเตีย แม้ว่าที่นั่นเป็นทางใกล้ เพราะพระเจ้าตรัสว่า “เกรงว่าบางทีประชากรจะเปลี่ยนใจเมื่อพวกเขาเห็นสงคราม และพวกเขาจะกลับไปยังอียิปต์”

The Journey Avoids Philistines
13:17 And it came to pass, when Pharaoh had let the people go, that God led them not through the way of the land of the Philistines, although that was near; for God said, Lest peradventure the people repent when they see war, and they return to Egypt:

13:18 แต่พระเจ้าได้ทรงนำประชากรอ้อมไป ผ่านเข้าในทางของถิ่นทุรกันดารแห่งทะเลแดง และลูกหลานของอิสราเอลก็ขึ้นไปอย่างพร้อมเพรียงกันออกมาจากแผ่นดินอียิปต์

13:18 But God led the people about, through the way of the wilderness of the Red sea: and the children of Israel went up harnessed out of the land of Egypt.

13:19 และโมเสสเอากระดูกทั้งหลายของโยเซฟไปกับท่าน เพราะโยเซฟได้ให้ลูกหลานของอิสราเอลปฏิญาณไว้อย่างเคร่งครัด โดยกล่าวว่า “พระเจ้าจะทรงเยี่ยมเยียนพวกเจ้าเป็นแน่ และพวกเจ้าจงหอบกระดูกทั้งหลายของเราขึ้นไปจากที่นี่พร้อมกับพวกเจ้า”

13:19 And Moses took the bones of Joseph with him: for he had straitly sworn the children of Israel, saying, God will surely visit you; and ye shall carry up my bones away hence with you.

13:20 และพวกเขาไปในการเดินทางของพวกเขาจากสุคคท และตั้งค่ายอยู่ในตำบลเอธาม ในบริเวณชายถิ่นทุรกันดารนั้น

13:20 And they took their journey from Succoth, and encamped in Etham, in the edge of the wilderness.

เสาเมฆกับเสาเพลิงนำและปกป้องคนอิสราเอล
13:21 และพระเยโฮวาห์เสด็จไปเบื้องหน้าพวกเขาในเวลากลางวันในเสาเมฆ เพื่อนำพวกเขาไปตามทางนั้น และในเวลากลางคืนในเสาเพลิง เพื่อให้พวกเขามีแสงสว่าง เพื่อจะเดินทางได้ทั้งกลางวันและกลางคืน

Led and Covered by Pillar of Cloud and Pillar of Fire
13:21 And the LORD went before them by day in a pillar of a cloud, to lead them the way; and by night in a pillar of fire, to give them light; to go by day and night:

13:22 พระองค์ไม่ได้เอาเสาเมฆในเวลากลางวันและเสาเพลิงในเวลากลางคืนไปจากเบื้องหน้าประชากรเลย

13:22 He took not away the pillar of the cloud by day, nor the pillar of fire by night, from before the people.


อพยพ 14 / Exodus 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ฟาโรห์ถูกชักชวนให้ตามคนอิสราเอลไปเพื่อถูกทำลาย
14:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Pharaoh Enticed to Follow to Destruction
14:1 And the LORD spake unto Moses, saying,

14:2 “จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขาหันไปและตั้งค่ายอยู่หน้าตำบลปีหะหิโรท ระหว่างมิกดลและทะเล หน้าตำบลบาอัลเซโฟน ตรงหน้าตำบลนั้นพวกเจ้าจงตั้งค่ายอยู่ข้างทะเล

14:2 Speak unto the children of Israel, that they turn and encamp before Pihahiroth, between Migdol and the sea, over against Baalzephon: before it shall ye encamp by the sea.

14:3 ด้วยว่าฟาโรห์จะกล่าวถึงลูกหลานของอิสราเอลว่า ‘พวกเขาพัวพันอยู่ในแผ่นดิน ถิ่นทุรกันดารนั้นได้ขังพวกเขาไว้แล้ว’

14:3 For Pharaoh will say of the children of Israel, They are entangled in the land, the wilderness hath shut them in.

14:4 และเราจะทำให้ใจของฟาโรห์แข็งกระด้างไป เพื่อฟาโรห์จะไล่ตามพวกเขาไป และเราจะได้รับเกียรติเพราะฟาโรห์ และเพราะบรรดากองทัพของเขา เพื่อคนอียิปต์ทั้งหลายจะทราบว่าเราเป็นพระเยโฮวาห์” และพวกเขาก็กระทำตาม

14:4 And I will harden Pharaoh's heart, that he shall follow after them; and I will be honoured upon Pharaoh, and upon all his host; that the Egyptians may know that I am the LORD. And they did so.

14:5 และมีคนบอกกษัตริย์แห่งอียิปต์ว่าประชากรได้หนีไปแล้ว และพระทัยของฟาโรห์และใจของพวกข้าราชการของพระองค์ก็ถูกหันไปต่อสู้ประชากรนั้น และพวกเขากล่าวว่า “ทำไมพวกเราจึงทำเช่นนี้ ที่พวกเราได้ปล่อยคนอิสราเอลไปให้พ้นจากการรับใช้พวกเรา”

14:5 And it was told the king of Egypt that the people fled: and the heart of Pharaoh and of his servants was turned against the people, and they said, Why have we done this, that we have let Israel go from serving us?

14:6 และพระองค์ก็จัดเตรียมรถม้าศึกของพระองค์ และพาประชาชนของพระองค์ไปพร้อมกับพระองค์

14:6 And he made ready his chariot, and took his people with him:

14:7 และพระองค์เอารถม้าศึกชั้นยอดหกร้อยคัน และรถม้าศึกทั้งหมดแห่งอียิปต์ และมีพวกนายทหารควบคุมอยู่ทุกคัน

14:7 And he took six hundred chosen chariots, and all the chariots of Egypt, and captains over every one of them.

14:8 และพระเยโฮวาห์ทรงทำให้พระทัยของฟาโรห์กษัตริย์แห่งอียิปต์แข็งกระด้างไป และพระองค์ได้ไล่ตามลูกหลานของอิสราเอล และลูกหลานของอิสราเอลนั้นออกไปพร้อมกับพระหัตถ์อันทรงฤทธิ์

14:8 And the LORD hardened the heart of Pharaoh king of Egypt, and he pursued after the children of Israel: and the children of Israel went out with an high hand.

14:9 แต่คนอียิปต์ไล่ตามพวกเขาไป บรรดาม้าและรถม้าศึกทั้งหมดของฟาโรห์ และทหารม้าของพระองค์ กับกองทัพของพระองค์ และมาทันพวกเขาขณะที่ตั้งค่ายอยู่ข้างทะเล อยู่ข้างตำบลปีหะหิโรท หน้าตำบลบาอัลเซโฟน

14:9 But the Egyptians pursued after them, all the horses and chariots of Pharaoh, and his horsemen, and his army, and overtook them encamping by the sea, beside Pihahiroth, before Baalzephon.

14:10 และเมื่อฟาโรห์เข้ามาใกล้ ลูกหลานของอิสราเอลก็เงยหน้าของพวกเขาขึ้น และดูเถิด คนอียิปต์ยกติดตามพวกเขามา และพวกเขากลัวยิ่งนัก และลูกหลานของอิสราเอลจึงร้องทูลต่อพระเยโฮวาห์

14:10 And when Pharaoh drew nigh, the children of Israel lifted up their eyes, and, behold, the Egyptians marched after them; and they were sore afraid: and the children of Israel cried out unto the LORD.

14:11 และพวกเขากล่าวแก่โมเสสว่า “เพราะไม่มีหลุมฝังศพทั้งหลายในอียิปต์หรือ ท่านจึงพาพวกเราออกมาเพื่อตายในถิ่นทุรกันดาร ทำไมท่านจึงทำเช่นนี้ต่อพวกเรา เพื่อพาพวกเราออกมาจากอียิปต์

14:11 And they said unto Moses, Because there were no graves in Egypt, hast thou taken us away to die in the wilderness? wherefore hast thou dealt thus with us, to carry us forth out of Egypt?

14:12 นี่เป็นคำที่พวกเราได้บอกแก่ท่านในอียิปต์แล้วมิใช่หรือ โดยกล่าวว่า ‘ปล่อยพวกเราไว้แต่ลำพังเถิด เพื่อพวกเราจะได้รับใช้คนอียิปต์’ เพราะการที่พวกเรารับใช้คนอียิปต์นั้น ก็ยังดีกว่าที่พวกเราจะตายในถิ่นทุรกันดาร”

14:12 Is not this the word that we did tell thee in Egypt, saying, Let us alone, that we may serve the Egyptians? For it had been better for us to serve the Egyptians, than that we should die in the wilderness.

14:13 และโมเสสกล่าวแก่ประชากรว่า “พวกท่านอย่ากลัวเลย จงมั่นคงไว้ และคอยดูความรอดของพระเยโฮวาห์ ซึ่งพระองค์จะสำแดงแก่พวกท่านวันนี้ ด้วยว่าคนอียิปต์ซึ่งพวกท่านได้เห็นวันนี้ พวกท่านจะไม่เห็นพวกเขาอีกต่อไปเลยเป็นนิตย์

14:13 And Moses said unto the people, Fear ye not, stand still, and see the salvation of the LORD, which he will shew to you to day: for the Egyptians whom ye have seen to day, ye shall see them again no more for ever.

14:14 พระเยโฮวาห์จะทรงสู้รบแทนพวกท่าน และพวกท่านจงสงบอยู่เถิด”

14:14 The LORD shall fight for you, and ye shall hold your peace.

ไม้เท้าของโมเสสทำให้ทะเลแดงแยกออก
14:15 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ทำไมเจ้าจึงมาร้องต่อเรา จงกล่าวแก่ลูกหลานของอิสราเอลเพื่อให้พวกเขาเดินไปข้างหน้าเถิด

Moses' Rod Divides Red Sea
14:15 And the LORD said unto Moses, Wherefore criest thou unto me? speak unto the children of Israel, that they go forward:

14:16 แต่จงยกไม้เท้าของเจ้า และเหยียดมือของเจ้าออกไปเหนือทะเล และแยกทะเลนั้นออกจากกัน และลูกหลานของอิสราเอลจะเดินไปบนดินแห้งกลางทะเลนั้น

14:16 But lift thou up thy rod, and stretch out thine hand over the sea, and divide it: and the children of Israel shall go on dry ground through the midst of the sea.

14:17 และเราเอง ดูเถิด เราจะทำให้ใจทั้งหลายของคนอียิปต์แข็งกระด้างไป และคนเหล่านั้นจะไล่ตามพวกเขามา และเราจะได้รับเกียรติเพราะฟาโรห์ และเพราะกองทัพทั้งหมดของเขา เพราะบรรดารถม้าศึกของเขา และเพราะทหารม้าทั้งหลายของเขา

14:17 And I, behold, I will harden the hearts of the Egyptians, and they shall follow them: and I will get me honour upon Pharaoh, and upon all his host, upon his chariots, and upon his horsemen.

14:18 และพวกคนอียิปต์จะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้รับเกียรติเพราะฟาโรห์ เพราะบรรดารถม้าศึกของเขา และเพราะทหารม้าทั้งหลายของเขาแล้ว”

14:18 And the Egyptians shall know that I am the LORD, when I have gotten me honour upon Pharaoh, upon his chariots, and upon his horsemen.

14:19 และทูตสวรรค์ของพระเจ้า ซึ่งได้นำหน้าค่ายของคนอิสราเอลนั้น ได้ย้ายไปและไปอยู่ข้างหลังพวกเขา และเสาเมฆได้กลับไปจากข้างหน้าพวกเขา และตั้งอยู่ข้างหลังพวกเขา

14:19 And the angel of God, which went before the camp of Israel, removed and went behind them; and the pillar of the cloud went from before their face, and stood behind them:

14:20 และเสาเมฆนั้นมาอยู่ระหว่างค่ายของคนอียิปต์และค่ายของคนอิสราเอล และเสานั้นเป็นเมฆก้อนหนึ่งและความมืดทึบแก่คนอียิปต์ แต่เสาเมฆนั้นให้แสงสว่างในเวลากลางคืนแก่คนอิสราเอล จนฝ่ายหนึ่งไม่มาใกล้อีกฝ่ายเลยตลอดคืนนั้น

14:20 And it came between the camp of the Egyptians and the camp of Israel; and it was a cloud and darkness to them, but it gave light by night to these: so that the one came not near the other all the night.

14:21 และโมเสสเหยียดมือของท่านออกไปเหนือทะเล และพระเยโฮวาห์ทรงทำให้ทะเลนั้นถอยกลับไปโดยลมทิศตะวันออกที่พัดแรงตลอดคืนนั้น และทำให้ทะเลนั้นเป็นดินแห้ง และน้ำทั้งหลายก็ถูกแยกออกจากกัน

14:21 And Moses stretched out his hand over the sea; and the LORD caused the sea to go back by a strong east wind all that night, and made the sea dry land, and the waters were divided.

14:22 และลูกหลานของอิสราเอลก็เข้าไปกลางทะเลนั้นบนดินแห้ง และน้ำทั้งหลายนั้นเป็นกำแพงแก่พวกเขา ทางขวามือของพวกเขาและทางซ้ายมือของพวกเขา

14:22 And the children of Israel went into the midst of the sea upon the dry ground: and the waters were a wall unto them on their right hand, and on their left.

กองทัพแห่งอียิปต์ถูกทำลาย
14:23 และคนอียิปต์ก็ไล่ตาม และเข้าไปตามพวกเขาในกลางทะเลนั้น คือม้าทั้งหมดของฟาโรห์ และบรรดารถม้าศึกของพระองค์ และทหารม้าทั้งหลายของพระองค์

Egyptian Army Destroyed
14:23 And the Egyptians pursued, and went in after them to the midst of the sea, even all Pharaoh's horses, his chariots, and his horsemen.

14:24 และต่อมาในเวลาย่ำรุ่ง พระเยโฮวาห์ทอดพระเนตรเห็นกองทัพแห่งอียิปต์ผ่านเสาเพลิงและเสาเมฆ และทรงก่อกวนกองทัพของคนอียิปต์

14:24 And it came to pass, that in the morning watch the LORD looked unto the host of the Egyptians through the pillar of fire and of the cloud, and troubled the host of the Egyptians,

14:25 และทรงทำให้บรรดาล้อรถม้าศึกพวกเขาหลุดออกไป จนพวกเขาขับรถม้าศึกเหล่านั้นไปด้วยความยากลำบาก ดังนั้นคนอียิปต์จึงกล่าวว่า “ให้พวกเราหนีไปจากหน้าคนอิสราเอลเถิด เพราะพระเยโฮวาห์ทรงต่อสู้เพื่อพวกเขากับคนอียิปต์”

14:25 And took off their chariot wheels, that they drave them heavily: so that the Egyptians said, Let us flee from the face of Israel; for the LORD fighteth for them against the Egyptians.

14:26 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเหยียดมือของเจ้าออกไปเหนือทะเล เพื่อให้น้ำทั้งหลายไหลกลับคืนมาเหนือคนอียิปต์ เหนือบรรดารถม้าศึกของพวกเขา และเหนือเหล่าทหารม้าของพวกเขา”

14:26 And the LORD said unto Moses, Stretch out thine hand over the sea, that the waters may come again upon the Egyptians, upon their chariots, and upon their horsemen.

14:27 และโมเสสเหยียดมือของท่านออกไปเหนือทะเล และทะเลนั้นก็ไหลกลับคืนมาสู่กำลังของมันเมื่อรุ่งเช้าปรากฏขึ้น และคนอียิปต์หนีไปต่อหน้ามัน และพระเยโฮวาห์ทรงโค่นล้มคนอียิปต์ในท่ามกลางทะเลนั้น

14:27 And Moses stretched forth his hand over the sea, and the sea returned to his strength when the morning appeared; and the Egyptians fled against it; and the LORD overthrew the Egyptians in the midst of the sea.

14:28 และน้ำทั้งหลายก็ไหลกลับคืนมา และท่วมบรรดารถม้าศึก และทหารม้าทั้งหลาย และกองทัพทั้งหมดของฟาโรห์ ที่ได้เข้าไปในทะเลไล่ตามพวกเขา ไม่เหลือเลยแม้สักคนเดียวของพวกเขา

14:28 And the waters returned, and covered the chariots, and the horsemen, and all the host of Pharaoh that came into the sea after them; there remained not so much as one of them.

14:29 แต่ลูกหลานของอิสราเอลเดินไปบนดินแห้งกลางทะเลนั้น และน้ำทั้งหลายเป็นกำแพงแก่พวกเขา ทางขวามือของพวกเขา และทางซ้ายมือของพวกเขา

14:29 But the children of Israel walked upon dry land in the midst of the sea; and the waters were a wall unto them on their right hand, and on their left.

14:30 เช่นนั้นแหละพระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลวันนั้นให้รอดพ้นออกมาจากมือของคนอียิปต์ และคนอิสราเอลเห็นคนอียิปต์ตายอยู่บนชายทะเล

14:30 Thus the LORD saved Israel that day out of the hand of the Egyptians; and Israel saw the Egyptians dead upon the sea shore.

14:31 และคนอิสราเอลได้เห็นกิจการอันยิ่งใหญ่นั้น ซึ่งพระเยโฮวาห์ได้ทรงทำแก่คนอียิปต์ และประชากรนั้นก็เกรงกลัวพระเยโฮวาห์ และเชื่อพระเยโฮวาห์ และโมเสสผู้รับใช้ของพระองค์

14:31 And Israel saw that great work which the LORD did upon the Egyptians: and the people feared the LORD, and believed the LORD, and his servant Moses.


อพยพ 15 / Exodus 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

บทเพลงแห่งการไถ่ของโมเสส
15:1 แล้วโมเสสกับลูกหลานของอิสราเอลร้องเพลงบทนี้ถวายแด่พระเยโฮวาห์ และพูด โดยกล่าวว่า “ข้าพระองค์จะร้องเพลงถวายแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงชัยชนะอย่างรุ่งโรจน์ ม้าและทหารม้านั้นพระองค์ได้ทรงโยนลงในทะเล

Moses' Song of Redemption
15:1 Then sang Moses and the children of Israel this song unto the LORD, and spake, saying, I will sing unto the LORD, for he hath triumphed gloriously: the horse and his rider hath he thrown into the sea.

15:2 พระเยโฮวาห์ทรงเป็นกำลังของข้าพระองค์และเป็นบทเพลงของข้าพระองค์ และพระองค์ทรงกลายเป็นผู้ช่วยให้รอดของข้าพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะจัดเตรียมที่ประทับสำหรับพระองค์ พระองค์ทรงเป็นพระเจ้าแห่งบรรพบุรุษของข้าพระองค์ และข้าพระองค์จะยกย่องพระองค์

15:2 The LORD is my strength and song, and he is become my salvation: he is my God, and I will prepare him an habitation; my father's God, and I will exalt him.

15:3 พระเยโฮวาห์ทรงเป็นนักรบ พระเยโฮวาห์เป็นพระนามของพระองค์

15:3 The LORD is a man of war: the LORD is his name.

15:4 บรรดารถม้าศึกของฟาโรห์และกองทัพของฟาโรห์ พระองค์ทรงโยนลงในทะเล พวกนายทหารชั้นยอดของฟาโรห์ก็จมน้ำตายในทะเลแดงด้วย

15:4 Pharaoh's chariots and his host hath he cast into the sea: his chosen captains also are drowned in the Red sea.

15:5 ที่ลึกทั้งหลายได้ปกคลุมพวกเขา พวกเขาจมลงสู่ก้นทะเลดุจหินก้อนหนึ่ง

15:5 The depths have covered them: they sank into the bottom as a stone.

15:6 พระหัตถ์ขวาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ รุ่งโรจน์ในอำนาจ พระหัตถ์ขวาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ฟาดศัตรูนั้นแหลกเป็นชิ้น ๆ

15:6 Thy right hand, O LORD, is become glorious in power: thy right hand, O LORD, hath dashed in pieces the enemy.

15:7 และในความยิ่งใหญ่แห่งความรุ่งโรจน์ของพระองค์ พระองค์ได้ทรงคว่ำพวกเขาที่ลุกขึ้นต่อสู้กับพระองค์เสีย พระองค์ได้ทรงส่งพระพิโรธของพระองค์ออกไป ซึ่งได้เผาผลาญพวกเขาเสียอย่างตอฟาง

15:7 And in the greatness of thine excellency thou hast overthrown them that rose up against thee: thou sentest forth thy wrath, which consumed them as stubble.

15:8 และโดยลมระบายแห่งช่องพระนาสิกของพระองค์ น้ำทั้งหลายได้ถูกรวมกันเข้า น้ำท่วมทั้งหลายได้ตั้งขึ้นเป็นกอง และบรรดาที่ลึกก็แข็งขึ้นในใจกลางแห่งทะเลนั้น

15:8 And with the blast of thy nostrils the waters were gathered together, the floods stood upright as an heap, and the depths were congealed in the heart of the sea.

15:9 ศัตรูนั้นได้กล่าวว่า ‘ข้าจะไล่ตาม ข้าจะตามทัน ข้าจะแบ่งของที่ริบมาได้ ตัณหาของข้าจะสมอยากเพราะพวกเขา ข้าจะชักดาบของข้าออก มือของข้าจะทำลายพวกเขาเสีย’

15:9 The enemy said, I will pursue, I will overtake, I will divide the spoil; my lust shall be satisfied upon them; I will draw my sword, my hand shall destroy them.

15:10 พระองค์ได้ทรงเป่าด้วยลมของพระองค์ ทะเลนั้นปกคลุมพวกเขาไว้ พวกเขาจมลงดุจตะกั่วในกระแสน้ำอันไหลเชี่ยวนั้น

15:10 Thou didst blow with thy wind, the sea covered them: they sank as lead in the mighty waters.

15:11 องค์ไหนจะเป็นเหมือนพระองค์เล่า โอ ข้าแต่พระเยโฮวาห์ ในบรรดาพระเหล่านั้น องค์ไหนจะเหมือนพระองค์ ผู้ทรงรุ่งเรืองในความบริสุทธิ์ น่าเกรงขามในการสรรเสริญ โดยทรงกระทำการมหัศจรรย์ทั้งหลาย

15:11 Who is like unto thee, O LORD, among the gods? who is like thee, glorious in holiness, fearful in praises, doing wonders?

15:12 พระองค์ได้ทรงเหยียดพระหัตถ์ขวาของพระองค์ออก แผ่นดินได้กลืนพวกเขาเสีย

15:12 Thou stretchedst out thy right hand, the earth swallowed them.

15:13 พระองค์ในพระเมตตาของพระองค์ได้ทรงนำประชากรออกไป ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้แล้ว พระองค์ได้ทรงนำทางพวกเขาในเดชานุภาพของพระองค์ไปสู่ที่ประทับอันบริสุทธิ์ของพระองค์

15:13 Thou in thy mercy hast led forth the people which thou hast redeemed: thou hast guided them in thy strength unto thy holy habitation.

15:14 ประชาชาติทั้งหลายจะได้ยิน และหวาดกลัว ความโศกเศร้าจะครอบงำชาวแผ่นดินปาเลสไตน์

15:14 The people shall hear, and be afraid: sorrow shall take hold on the inhabitants of Palestina.

15:15 แล้วพวกเจ้านายแห่งเมืองเอโดมก็จะประหลาดใจ บรรดาคนที่มีอำนาจมากแห่งโมอับนั้น ความสั่นสะท้านจะครอบงำพวกเขา ชาวเมืองคานาอันทั้งหมดจะละลายไป

15:15 Then the dukes of Edom shall be amazed; the mighty men of Moab, trembling shall take hold upon them; all the inhabitants of Canaan shall melt away.

15:16 ความกลัวและครั่นคร้ามจะตกอยู่เหนือพวกเขา โดยฤทธานุภาพแห่งพระกรของพระองค์ พวกเขาจะหยุดนิ่งอยู่ดุจหินก้อนหนึ่ง จนกระทั่งประชากรของพระองค์ผ่านพ้นไป โอ ข้าแต่พระเยโฮวาห์ จนกระทั่งประชากรผ่านพ้นไป ผู้ซึ่งพระองค์ทรงซื้อไว้แล้ว

15:16 Fear and dread shall fall upon them; by the greatness of thine arm they shall be as still as a stone; till thy people pass over, O LORD, till the people pass over, which thou hast purchased.

15:17 พระองค์จะทรงนำพวกเขาเข้ามา และปลูกพวกเขาไว้ในภูเขาแห่งมรดกของพระองค์ ในสถานที่นั้น โอ ข้าแต่พระเยโฮวาห์ ซึ่งพระองค์ได้ทรงสร้างไว้เพื่อพระองค์จะประทับอยู่ภายใน ในสถานบริสุทธิ์นั้น โอ ข้าแต่องค์พระผู้เป็นเจ้า ซึ่งพระหัตถ์ของพระองค์ได้สถาปนาไว้

15:17 Thou shalt bring them in, and plant them in the mountain of thine inheritance, in the place, O LORD, which thou hast made for thee to dwell in, in the Sanctuary, O Lord, which thy hands have established.

15:18 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์และเป็นนิตย์

15:18 The LORD shall reign for ever and ever.

15:19 เพราะม้าของฟาโรห์ได้ลงไปพร้อมกับบรรดารถม้าศึกของพระองค์และกับทหารม้าทั้งหลายของพระองค์ในทะเลนั้น และพระเยโฮวาห์ได้ทรงนำน้ำทั้งหลายแห่งทะเลไหลกลับคืนมาบนพวกเขา แต่ลูกหลานของอิสราเอลได้เดินไปบนดินแห้งกลางทะเลนั้น”

15:19 For the horse of Pharaoh went in with his chariots and with his horsemen into the sea, and the LORD brought again the waters of the sea upon them; but the children of Israel went on dry land in the midst of the sea.

15:20 และมิเรียมหญิงผู้พยากรณ์ พี่สาวของอาโรน ถือรำมะนาในมือของนาง และผู้หญิงทั้งปวงก็ตามนางออกไปพร้อมกับรำมะนาหลายอันและพร้อมกับการเต้นรำทั้งหลาย

15:20 And Miriam the prophetess, the sister of Aaron, took a timbrel in her hand; and all the women went out after her with timbrels and with dances.

15:21 และมิเรียมตอบพวกนางว่า “พวกเจ้าจงร้องเพลงถวายแด่พระเยโฮวาห์เถิด เพราะพระองค์ได้ทรงชัยชนะอย่างรุ่งโรจน์ ม้าและทหารม้านั้นพระองค์ได้ทรงโยนลงในทะเล”

15:21 And Miriam answered them, Sing ye to the LORD, for he hath triumphed gloriously; the horse and his rider hath he thrown into the sea.

การเข้าสู่ถิ่นทุรกันดาร ความกระหายน้ำและการจัดเตรียมของพระเจ้า
15:22 ดังนั้นโมเสสจึงได้นำคนอิสราเอลจากทะเลแดง และพวกเขาออกไปเข้าสู่ถิ่นทุรกันดารแห่งชูร์ และพวกเขาไปเป็นเวลาสามวันในถิ่นทุรกันดารนั้น และไม่ได้พบน้ำเลย

Into the Wilderness; Thirst and Provision
15:22 So Moses brought Israel from the Red sea, and they went out into the wilderness of Shur; and they went three days in the wilderness, and found no water.

15:23 และเมื่อพวกเขามาถึงตำบลมาราห์ พวกเขาไม่สามารถกินน้ำทั้งหลายแห่งตำบลมาราห์ เพราะน้ำเหล่านั้นขม เหตุฉะนั้นชื่อของตำบลนั้นจึงถูกเรียกว่า มาราห์

15:23 And when they came to Marah, they could not drink of the waters of Marah, for they were bitter: therefore the name of it was called Marah.

15:24 และประชากรนั้นก็บ่นต่อว่าโมเสส โดยกล่าวว่า “พวกเราจะดื่มอะไร”

15:24 And the people murmured against Moses, saying, What shall we drink?

15:25 และโมเสสร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นต้นไม้ต้นหนึ่ง ซึ่งเมื่อท่านได้โยนต้นไม้นั้นลงในน้ำทั้งหลาย น้ำเหล่านั้นก็ถูกทำให้จืดไป ที่นั่นพระองค์ทรงตั้งกฎเกณฑ์และกฎไว้สำหรับพวกเขา และที่นั่นพระองค์ได้ทรงพิสูจน์พวกเขา

15:25 And he cried unto the LORD; and the LORD shewed him a tree, which when he had cast into the waters, the waters were made sweet: there he made for them a statute and an ordinance, and there he proved them,

15:26 และตรัสว่า “ถ้าเจ้าจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของเจ้าอย่างขะมักเขม้น และจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระองค์ และจะเงี่ยหูฟังพระบัญญัติทั้งหลายของพระองค์ และรักษากฎเกณฑ์ของพระองค์ทุกประการแล้ว เราจะไม่ใส่โรคเหล่านี้อันใดเหนือเจ้า ซึ่งเราได้นำมาเหนือคนอียิปต์นั้น เพราะเราเป็นพระเยโฮวาห์ที่รักษาเจ้าให้หาย”

15:26 And said, If thou wilt diligently hearken to the voice of the LORD thy God, and wilt do that which is right in his sight, and wilt give ear to his commandments, and keep all his statutes, I will put none of these diseases upon thee, which I have brought upon the Egyptians: for I am the LORD that healeth thee.

15:27 และพวกเขามาถึงตำบลเอลิม ที่มีบ่อน้ำพุสิบสองบ่อ และมีต้นอินทผลัมเจ็ดสิบต้น และพวกเขาได้ตั้งค่ายที่นั่นใกล้น้ำเหล่านั้น

15:27 And they came to Elim, where were twelve wells of water, and threescore and ten palm trees: and they encamped there by the waters.


อพยพ 16 / Exodus 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานอาหารอย่างอัศจรรย์
16:1 และพวกเขาไปในการเดินทางของพวกเขาจากตำบลเอลิม และชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมดก็มาถึงถิ่นทุรกันดารแห่งสีน ซึ่งอยู่ระหว่างตำบลเอลิมกับภูเขาซีนาย ในวันที่สิบห้าของเดือนที่สอง หลังจากการออกเดินทางของพวกเขาออกมาจากแผ่นดินอียิปต์

Bread and Meat are Miraculously Given
16:1 And they took their journey from Elim, and all the congregation of the children of Israel came unto the wilderness of Sin, which is between Elim and Sinai, on the fifteenth day of the second month after their departing out of the land of Egypt.

16:2 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลก็บ่นต่อว่าโมเสสและอาโรนในถิ่นทุรกันดารนั้น

16:2 And the whole congregation of the children of Israel murmured against Moses and Aaron in the wilderness:

16:3 และลูกหลานของอิสราเอลกล่าวแก่ท่านทั้งสองว่า “พระเจ้าน่าจะให้พวกเราตายเสียโดยพระหัตถ์ของพระเยโฮวาห์ในแผ่นดินอียิปต์ เมื่อพวกเราเคยนั่งอยู่ใกล้หม้อต้มเนื้อ และเมื่อพวกเราเคยรับประทานอาหารจนอิ่มหนำ ด้วยว่าท่านทั้งสองได้นำพวกเราออกมาเข้าสู่ถิ่นทุรกันดารนี้ เพื่อจะฆ่าชุมนุมชนทั้งหมดนี้ด้วยความหิว”

16:3 And the children of Israel said unto them, Would to God we had died by the hand of the LORD in the land of Egypt, when we sat by the flesh pots, and when we did eat bread to the full; for ye have brought us forth into this wilderness, to kill this whole assembly with hunger.

16:4 แล้วพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เราจะให้อาหารตกลงมาจากฟ้าสวรรค์สำหรับพวกเจ้า และประชากรจะออกไปและเก็บทุกวันพอกินเฉพาะวันหนึ่ง ๆ เพื่อเราจะได้พิสูจน์พวกเขา ว่าพวกเขาจะเดินในราชบัญญัติของเราหรือไม่

16:4 Then said the LORD unto Moses, Behold, I will rain bread from heaven for you; and the people shall go out and gather a certain rate every day, that I may prove them, whether they will walk in my law, or no.

16:5 และจะเป็นไปอย่างนี้ คือในวันที่หก พวกเขาจะจัดเตรียมของซึ่งพวกเขานำเข้ามา และอาหารนั้นก็จะเพิ่มเป็นสองเท่าของที่พวกเขาเก็บทุกวัน”

16:5 And it shall come to pass, that on the sixth day they shall prepare that which they bring in; and it shall be twice as much as they gather daily.

16:6 และโมเสสกับอาโรนกล่าวแก่ลูกหลานของอิสราเอลทั้งปวงว่า “ในเวลาเย็น แล้วพวกท่านจะทราบว่าพระเยโฮวาห์ได้ทรงนำพวกท่านออกมาจากแผ่นดินอียิปต์

16:6 And Moses and Aaron said unto all the children of Israel, At even, then ye shall know that the LORD hath brought you out from the land of Egypt:

16:7 และในเวลาเช้า แล้วพวกท่านจะเห็นสง่าราศีของพระเยโฮวาห์ เพราะว่าพระองค์ทรงได้ยินคำบ่นต่อว่าทั้งหลายของพวกท่านต่อพระเยโฮวาห์ และเราทั้งสองเป็นอะไรเล่า ที่พวกท่านบ่นต่อว่าเราทั้งสอง”

16:7 And in the morning, then ye shall see the glory of the LORD; for that he heareth your murmurings against the LORD: and what are we, that ye murmur against us?

16:8 และโมเสสกล่าวว่า “จะเป็นดังนี้ เมื่อพระเยโฮวาห์จะประทานเนื้อให้พวกท่านรับประทานในเวลาเย็น และอาหารให้รับประทานจนอิ่มในเวลาเช้า เพราะว่าพระเยโฮวาห์ทรงได้ยินคำบ่นทั้งหลายของพวกท่านซึ่งพวกท่านบ่นต่อว่าพระองค์ และเราทั้งสองเป็นอะไรเล่า คำบ่นของพวกท่านไม่ได้ต่อว่าเราทั้งสอง แต่ต่อว่าพระเยโฮวาห์”

16:8 And Moses said, This shall be, when the LORD shall give you in the evening flesh to eat, and in the morning bread to the full; for that the LORD heareth your murmurings which ye murmur against him: and what are we? your murmurings are not against us, but against the LORD.

16:9 และโมเสสกล่าวแก่อาโรนว่า “จงกล่าวแก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งปวงว่า ‘จงเข้ามาใกล้ต่อพระพักตร์พระเยโฮวาห์ เพราะพระองค์ทรงได้ยินคำบ่นทั้งหลายของพวกท่านแล้ว’”

16:9 And Moses spake unto Aaron, Say unto all the congregation of the children of Israel, Come near before the LORD: for he hath heard your murmurings.

16:10 และต่อมาขณะที่อาโรนกำลังกล่าวแก่ชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลอยู่นั้น พวกเขามองไปทางถิ่นทุรกันดาร และดูเถิด สง่าราศีของพระเยโฮวาห์ปรากฏอยู่ในเมฆนั้น

16:10 And it came to pass, as Aaron spake unto the whole congregation of the children of Israel, that they looked toward the wilderness, and, behold, the glory of the LORD appeared in the cloud.

16:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

16:11 And the LORD spake unto Moses, saying,

16:12 “เราได้ยินคำบ่นทั้งหลายของลูกหลานของอิสราเอลแล้ว จงกล่าวแก่พวกเขา โดยกล่าวว่า ‘ในเวลาเย็น พวกเจ้าจะได้กินเนื้อ และในเวลาเช้า พวกเจ้าจะได้อิ่มหนำด้วยอาหาร และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า’”

16:12 I have heard the murmurings of the children of Israel: speak unto them, saying, At even ye shall eat flesh, and in the morning ye shall be filled with bread; and ye shall know that I am the LORD your God.

16:13 และต่อมาในเวลาเย็น คือฝูงนกคุ่มขึ้นมาและปกคลุมอยู่เต็มค่าย และในเวลาเช้าก็มีน้ำค้างเกาะอยู่โดยรอบพลโยธานั้น

16:13 And it came to pass, that at even the quails came up, and covered the camp: and in the morning the dew lay round about the host.

มานาเล็งถึงพระเยซู ซึ่งเป็นอาหารจากสวรรค์
16:14 และเมื่อน้ำค้างที่เกาะอยู่นั้นระเหยไปแล้ว ดูเถิด บนพื้นของถิ่นทุรกันดารนั้นมีสิ่งกลมเล็กวางอยู่ เล็กเท่าน้ำค้างแข็งบนพื้นดินนั้น

Manna Pictures Christ, the Bread from Heaven
16:14 And when the dew that lay was gone up, behold, upon the face of the wilderness there lay a small round thing, as small as the hoar frost on the ground.

16:15 และเมื่อลูกหลานของอิสราเอลเห็นสิ่งนั้น พวกเขาก็พูดกันว่า “นี่คือมานา” เพราะพวกเขาไม่ทราบว่าสิ่งนั้นคืออะไร และโมเสสกล่าวแก่พวกเขาว่า “นี่คืออาหารซึ่งพระเยโฮวาห์ได้ประทานให้พวกท่านรับประทาน

16:15 And when the children of Israel saw it, they said one to another, It is manna: for they wist not what it was. And Moses said unto them, This is the bread which the LORD hath given you to eat.

16:16 นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ว่า ‘ทุกคนจงเก็บอาหารนั้นมาตามการกินของตน ให้เก็บคนละหนึ่งโอเมอร์ ตามจำนวนคนของพวกเจ้า พวกเจ้าทุกคนจงเก็บสำหรับคนทั้งหลายซึ่งอยู่ในเต็นท์ของตน’”

16:16 This is the thing which the LORD hath commanded, Gather of it every man according to his eating, an omer for every man, according to the number of your persons; take ye every man for them which are in his tents.

16:17 และลูกหลานของอิสราเอลได้กระทำตาม และเก็บไว้ บางคนเก็บมาก บางคนเก็บน้อย

16:17 And the children of Israel did so, and gathered, some more, some less.

16:18 และเมื่อพวกเขาใช้โอเมอร์ตวงอาหารนั้น คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่ พวกเขาทุกคนเก็บได้ตามการกินของตน

16:18 And when they did mete it with an omer, he that gathered much had nothing over, and he that gathered little had no lack; they gathered every man according to his eating.

16:19 และโมเสสกล่าวว่า “อย่าให้ผู้ใดเก็บอาหารนั้นไว้จนถึงรุ่งเช้า”

16:19 And Moses said, Let no man leave of it till the morning.

16:20 แต่อย่างไรก็ตาม พวกเขาก็ไม่ได้ตั้งใจฟังโมเสส แต่บางคนในพวกเขาเหลือส่วนหนึ่งไว้จนถึงรุ่งเช้า และอาหารนั้นก็เน่าเป็นตัวหนอนและบูดเหม็น และโมเสสกริ้วโกรธกับคนเหล่านั้น

16:20 Notwithstanding they hearkened not unto Moses; but some of them left of it until the morning, and it bred worms, and stank: and Moses was wroth with them.

16:21 และพวกเขาเก็บอาหารนั้นทุก ๆ เช้า ทุกคนตามการกินของตน และเมื่อดวงอาทิตย์ร้อนจัดแล้ว อาหารนั้นก็ละลายไป

16:21 And they gathered it every morning, every man according to his eating: and when the sun waxed hot, it melted.

16:22 และต่อมาเมื่อถึงวันที่หก พวกเขาเก็บอาหารเป็นสองเท่า คือคนละสองโอเมอร์ และบรรดาผู้ปกครองของชุมนุมชนได้มาและบอกโมเสส

16:22 And it came to pass, that on the sixth day they gathered twice as much bread, two omers for one man: and all the rulers of the congregation came and told Moses.

ทรงสำแดงเรื่องวันสะบาโต
16:23 และท่านกล่าวแก่พวกเขาว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ตรัสไว้แล้วว่า ‘พรุ่งนี้เป็นวันหยุดพักแห่งสะบาโตอันบริสุทธิ์ถวายแด่พระเยโฮวาห์ จงอบสิ่งซึ่งพวกเจ้าจะอบวันนี้ และจงต้มสิ่งที่พวกเจ้าจะต้มเถิด และส่วนซึ่งเหลือนั้นจงเก็บไว้สำหรับพวกท่านจนถึงวันรุ่งขึ้น’”

Sabbath Made Known
16:23 And he said unto them, This is that which the LORD hath said, To morrow is the rest of the holy sabbath unto the LORD: bake that which ye will bake to day, and seethe that ye will seethe; and that which remaineth over lay up for you to be kept until the morning.

16:24 และพวกเขาเก็บอาหารนั้นไว้จนถึงวันรุ่งขึ้นตามที่โมเสสสั่ง และอาหารนั้นก็ไม่ได้บูดเหม็น และไม่มีตัวหนอนอยู่ในอาหารนั้นเลย

16:24 And they laid it up till the morning, as Moses bade: and it did not stink, neither was there any worm therein.

16:25 และโมเสสกล่าวว่า “จงกินอาหารนั้นวันนี้ เพราะว่าวันนี้เป็นวันสะบาโตถวายแด่พระเยโฮวาห์ วันนี้พวกท่านจะไม่พบอาหารนั้นในท้องทุ่งเลย

16:25 And Moses said, Eat that to day; for to day is a sabbath unto the LORD: to day ye shall not find it in the field.

16:26 พวกท่านจงเก็บอาหารนั้นในหกวัน แต่ในวันที่เจ็ดซึ่งเป็นวันสะบาโต อาหารนั้นจะไม่มีที่นั่นเลย”

16:26 Six days ye shall gather it; but on the seventh day, which is the sabbath, in it there shall be none.

16:27 และต่อมา มีบางคนในประชากรออกไปเก็บในวันที่เจ็ด และพวกเขาไม่ได้พบอะไรเลย

16:27 And it came to pass, that there went out some of the people on the seventh day for to gather, and they found none.

16:28 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเจ้าปฏิเสธที่จะรักษาบทบัญญัติทั้งหลายของเรา และราชบัญญัติต่าง ๆ ของเรานานสักเท่าไร”

16:28 And the LORD said unto Moses, How long refuse ye to keep my commandments and my laws?

16:29 “ดูซิ ด้วยว่าพระเยโฮวาห์ได้ประทานวันสะบาโตแก่พวกท่าน เพราะฉะนั้นในวันที่หก พระองค์จึงประทานอาหารให้พอรับประทานสองวัน พวกท่านทุกคนจงอาศัยอยู่ในที่พักของตน อย่าให้ผู้ใดออกไปจากที่พักของตนในวันที่เจ็ดนั้นเลย”

16:29 See, for that the LORD hath given you the sabbath, therefore he giveth you on the sixth day the bread of two days; abide ye every man in his place, let no man go out of his place on the seventh day.

16:30 ดังนั้นประชากรจึงได้หยุดพักในวันที่เจ็ด

16:30 So the people rested on the seventh day.

16:31 และวงศ์วานแห่งอิสราเอลได้เรียกชื่ออาหารนั้นว่า มานา และมานานั้นเป็นเหมือนเมล็ดผักชี มีสีขาว และรสของมานานั้นเหมือนขนมแผ่นผสมด้วยน้ำผึ้ง

16:31 And the house of Israel called the name thereof Manna: and it was like coriander seed, white; and the taste of it was like wafers made with honey.

16:32 และโมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ทรงบัญชาไว้ว่า ‘จงตวงมานาหนึ่งโอเมอร์เพื่อเก็บไว้ตลอดชั่วอายุทั้งหลายของพวกเจ้า เพื่อพวกเขาจะเห็นอาหารซึ่งเราได้ใช้เลี้ยงพวกเจ้าในถิ่นทุรกันดารนี้ เมื่อเราได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์’”

16:32 And Moses said, This is the thing which the LORD commandeth, Fill an omer of it to be kept for your generations; that they may see the bread wherewith I have fed you in the wilderness, when I brought you forth from the land of Egypt.

16:33 และโมเสสกล่าวแก่อาโรนว่า “จงเอาหม้อใบหนึ่ง และตวงมานาให้เต็มหนึ่งโอเมอร์ และเก็บไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อเก็บไว้ตลอดชั่วอายุทั้งหลายของพวกท่าน”

16:33 And Moses said unto Aaron, Take a pot, and put an omer full of manna therein, and lay it up before the LORD, to be kept for your generations.

16:34 ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส อาโรนจึงวางมานานั้นไว้หน้าหีบพระโอวาทดังนั้น เพื่อเก็บรักษาไว้

16:34 As the LORD commanded Moses, so Aaron laid it up before the Testimony, to be kept.

16:35 และลูกหลานของอิสราเอลได้กินมานาสี่สิบปี จนพวกเขามาถึงแผ่นดินหนึ่งที่มีคนอาศัยอยู่ พวกเขาได้กินมานา จนกระทั่งพวกเขามาถึงชายแดนของแผ่นดินคานาอัน

16:35 And the children of Israel did eat manna forty years, until they came to a land inhabited; they did eat manna, until they came unto the borders of the land of Canaan.

16:36 บัดนี้หนึ่งโอเมอร์เท่ากับหนึ่งในสิบของเอฟาห์

16:36 Now an omer is the tenth part of an ephah.


อพยพ 17 / Exodus 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

น้ำไหลออกมาจากศิลา
17:1 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลเดินทางออกจากถิ่นทุรกันดารแห่งสีน หลังจากการเดินทางทั้งหลายของพวกเขา ตามพระบัญชาของพระเยโฮวาห์ และตั้งเต็นท์ในเรฟีดิม และที่นั่นไม่มีน้ำให้ประชากรดื่ม

Water from the Rock
17:1 And all the congregation of the children of Israel journeyed from the wilderness of Sin, after their journeys, according to the commandment of the LORD, and pitched in Rephidim: and there was no water for the people to drink.

17:2 เหตุฉะนั้นประชากรจึงกล่าวโทษโมเสส และกล่าวว่า “จงให้น้ำแก่พวกเราเพื่อพวกเราจะได้ดื่ม” และโมเสสกล่าวแก่พวกเขาว่า “พวกท่านกล่าวโทษข้าพเจ้าทำไม ทำไมพวกท่านจึงลองดีพระเยโฮวาห์”

17:2 Wherefore the people did chide with Moses, and said, Give us water that we may drink. And Moses said unto them, Why chide ye with me? wherefore do ye tempt the LORD?

17:3 และประชากรได้กระหายน้ำที่นั่น และประชากรจึงบ่นต่อว่าโมเสส และกล่าวว่า “ทำไมท่านได้พาพวกเราขึ้นมาจากประเทศอียิปต์ เพื่อจะฆ่าพวกเรา และบุตรทั้งหลายของพวกเรา และฝูงสัตว์ของพวกเรา ด้วยความกระหายน้ำ”

17:3 And the people thirsted there for water; and the people murmured against Moses, and said, Wherefore is this that thou hast brought us up out of Egypt, to kill us and our children and our cattle with thirst?

17:4 และโมเสสร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะทำอย่างไรดีแก่ประชากรนี้ พวกเขาเกือบพร้อมที่จะเอาหินขว้างข้าพระองค์อยู่แล้ว”

17:4 And Moses cried unto the LORD, saying, What shall I do unto this people? they be almost ready to stone me.

17:5 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปล่วงหน้าประชากร และนำพวกผู้อาวุโสบางคนของอิสราเอลไปพร้อมกับเจ้า และไม้เท้าของเจ้าที่เจ้าได้ใช้ตีแม่น้ำนั้น จงถือไว้ในมือของเจ้าและไป

17:5 And the LORD said unto Moses, Go on before the people, and take with thee of the elders of Israel; and thy rod, wherewith thou smotest the river, take in thine hand, and go.

17:6 ดูเถิด เราจะยืนอยู่ต่อหน้าเจ้าที่นั่นบนศิลานั้นในภูเขาโฮเรบ และเจ้าจงตีศิลานั้น และที่นั่นน้ำจะไหลออกมาจากศิลานั้น เพื่อประชากรจะได้ดื่ม” และโมเสสก็ทำดังนั้นในสายตาของพวกผู้อาวุโสของอิสราเอล

17:6 Behold, I will stand before thee there upon the rock in Horeb; and thou shalt smite the rock, and there shall come water out of it, that the people may drink. And Moses did so in the sight of the elders of Israel.

17:7 และท่านเรียกชื่อตำบลนั้นว่า มัสสาห์และเมรีบาห์ เพราะการกล่าวโทษของลูกหลานของอิสราเอล และเพราะว่าพวกเขาได้ลองดีพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์ทรงอยู่ท่ามกลางพวกเราหรือไม่”

17:7 And he called the name of the place Massah, and Meribah, because of the chiding of the children of Israel, and because they tempted the LORD, saying, Is the LORD among us, or not?

การทำสงครามกับคนอามาเลข
17:8 แล้วคนอามาเลขได้ยกมา และสู้รบกับคนอิสราเอลในตำบลเรฟีดิม

War with Amalek
17:8 Then came Amalek, and fought with Israel in Rephidim.

17:9 และโมเสสกล่าวแก่โยชูวาว่า “จงเลือกพวกผู้ชายให้พวกเรา และออกไปสู้รบกับคนอามาเลข พรุ่งนี้เราจะยืนอยู่บนยอดเนินเขา พร้อมกับไม้เท้าของพระเจ้าในมือของเรา”

17:9 And Moses said unto Joshua, Choose us out men, and go out, fight with Amalek: to morrow I will stand on the top of the hill with the rod of God in mine hand.

17:10 ดังนั้นโยชูวาก็ทำตามที่โมเสสได้กล่าวแก่เขา และสู้รบกับคนอามาเลข และโมเสส อาโรน กับเฮอร์ ขึ้นไปบนยอดเนินเขานั้น

17:10 So Joshua did as Moses had said to him, and fought with Amalek: and Moses, Aaron, and Hur went up to the top of the hill.

17:11 และต่อมา โมเสสยกมือของตนขึ้นเมื่อไร อิสราเอลก็ได้เปรียบเมื่อนั้น และท่านลดมือของตนลงเมื่อไร คนอามาเลขก็เป็นต่อเมื่อนั้น

17:11 And it came to pass, when Moses held up his hand, that Israel prevailed: and when he let down his hand, Amalek prevailed.

17:12 แต่มือของโมเสสเมื่อยล้า และเขาทั้งสองก็เอาหินก้อนหนึ่งมา และวางมันไว้ใต้ท่าน และท่านนั่งบนหินนั้น และอาโรนกับเฮอร์ก็ช่วยยกมือของท่านขึ้น คนหนึ่งอยู่ข้างนี้ และอีกคนหนึ่งอยู่ข้างนั้น และมือของท่านก็มั่นคงอยู่จนกระทั่งดวงอาทิตย์ตกดิน

17:12 But Moses' hands were heavy; and they took a stone, and put it under him, and he sat thereon; and Aaron and Hur stayed up his hands, the one on the one side, and the other on the other side; and his hands were steady until the going down of the sun.

17:13 และโยชูวาปราบอามาเลขกับประชาชนของเขาด้วยคมดาบ

17:13 And Joshua discomfited Amalek and his people with the edge of the sword.

17:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงเขียนเรื่องนี้ลงไว้เป็นที่ระลึกในหนังสือม้วนหนึ่ง และเล่าเรื่องนี้ในหูของโยชูวา ด้วยว่าเราจะขจัดความทรงจำถึงคนอามาเลขอย่างสิ้นเชิงจากภายใต้ฟ้าสวรรค์นี้”

17:14 And the LORD said unto Moses, Write this for a memorial in a book, and rehearse it in the ears of Joshua: for I will utterly put out the remembrance of Amalek from under heaven.

17:15 และโมเสสได้สร้างแท่นบูชาแท่นหนึ่ง และเรียกชื่อแท่นนั้นว่า เยโฮวาห์นิสสี

17:15 And Moses built an altar, and called the name of it Jehovahnissi:

17:16 เพราะท่านกล่าวว่า “เพราะพระเยโฮวาห์ได้ทรงปฏิญาณว่า พระเยโฮวาห์จะทรงทำสงครามกับคนอามาเลขต่อไปทุกชั่วอายุ”

17:16 For he said, Because the LORD hath sworn that the LORD will have war with Amalek from generation to generation.


อพยพ 18 / Exodus 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เยโธรมาเยี่ยมโมเสส
18:1 เมื่อเยโธร ปุโรหิตแห่งมีเดียน พ่อตาของโมเสส ได้ยินถึงสิ่งสารพัดที่พระเจ้าได้ทรงทำเพื่อโมเสส และเพื่ออิสราเอลประชากรของพระองค์ และว่าพระเยโฮวาห์ได้ทรงนำอิสราเอลออกมาจากอียิปต์

Moses' Father-in-law Visits Israel
18:1 When Jethro, the priest of Midian, Moses' father in law, heard of all that God had done for Moses, and for Israel his people, and that the LORD had brought Israel out of Egypt;

18:2 แล้วเยโธร พ่อตาของโมเสส จึงพาศิปโปราห์ ภรรยาของโมเสส หลังจากท่านได้ส่งนางกลับไปนั้น

18:2 Then Jethro, Moses' father in law, took Zipporah, Moses' wife, after he had sent her back,

18:3 และบุตรชายทั้งสองคนของนาง ซึ่งชื่อของคนหนึ่งคือ เกอร์โชม เพราะท่านกล่าวว่า “ข้าพเจ้าเป็นคนต่างชาติอาศัยอยู่ในต่างประเทศ”

18:3 And her two sons; of which the name of the one was Gershom; for he said, I have been an alien in a strange land:

18:4 และชื่อของอีกคนหนึ่งคือ เอลีเอเซอร์ “เพราะพระเจ้าของบิดาข้าพเจ้า” ท่านกล่าวว่า “เป็นผู้ช่วยของข้าพเจ้า และได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากดาบของฟาโรห์”

18:4 And the name of the other was Eliezer; for the God of my father, said he, was mine help, and delivered me from the sword of Pharaoh:

18:5 และเยโธร พ่อตาของโมเสส ได้มาพร้อมกับบุตรชายทั้งสองคนของท่าน และภรรยาของท่าน มายังโมเสสในถิ่นทุรกันดาร ที่ท่านตั้งค่ายอยู่ที่ภูเขาของพระเจ้า

18:5 And Jethro, Moses' father in law, came with his sons and his wife unto Moses into the wilderness, where he encamped at the mount of God:

18:6 และท่านกล่าวแก่โมเสสว่า “เราคือพ่อตาของท่าน เยโธร ได้มาหาท่านแล้ว และภรรยาของท่าน และบุตรชายทั้งสองของนางพร้อมกับนาง”

18:6 And he said unto Moses, I thy father in law Jethro am come unto thee, and thy wife, and her two sons with her.

18:7 และโมเสสออกไปเพื่อพบพ่อตาของท่าน และก้มคำนับและจุบท่าน และท่านทั้งสองไต่ถามถึงทุกข์สุขซึ่งกันและกัน และท่านทั้งสองก็เข้ามาในเต็นท์

18:7 And Moses went out to meet his father in law, and did obeisance, and kissed him; and they asked each other of their welfare; and they came into the tent.

18:8 และโมเสสเล่าให้พ่อตาของท่านฟังถึงสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงกระทำแก่ฟาโรห์ และแก่คนอียิปต์ เพราะเห็นแก่คนอิสราเอล และความทุกข์ยากลำบากทั้งสิ้นซึ่งได้เกิดขึ้นแก่พวกเขาตามทาง และพระเยโฮวาห์ได้ทรงช่วยพวกเขาให้รอดพ้นอย่างไร

18:8 And Moses told his father in law all that the LORD had done unto Pharaoh and to the Egyptians for Israel's sake, and all the travail that had come upon them by the way, and how the LORD delivered them.

18:9 และเยโธรก็มีความปีติยินดีเพราะเหตุความดีทั้งสิ้นซึ่งพระเยโฮวาห์ได้ทรงกระทำแก่คนอิสราเอล ผู้ซึ่งพระองค์ได้ทรงช่วยให้รอดพ้นจากมือของคนอียิปต์

18:9 And Jethro rejoiced for all the goodness which the LORD had done to Israel, whom he had delivered out of the hand of the Egyptians.

18:10 และเยโธรกล่าวว่า “สาธุการแด่พระเยโฮวาห์ ผู้ได้ทรงช่วยพวกท่านให้รอดพ้นออกมาจากมือของคนอียิปต์ และออกมาจากหัตถ์ของฟาโรห์ ผู้ได้ทรงช่วยประชากรให้รอดพ้นจากใต้มือของคนอียิปต์

18:10 And Jethro said, Blessed be the LORD, who hath delivered you out of the hand of the Egyptians, and out of the hand of Pharaoh, who hath delivered the people from under the hand of the Egyptians.

18:11 บัดนี้เราทราบแล้วว่าพระเยโฮวาห์ทรงเป็นใหญ่กว่าพระทั้งปวง เพราะในสิ่งที่พระเหล่านั้นได้กระทำอย่างทะนงตัว พระองค์ทรงอยู่เหนือพระเหล่านั้น”

18:11 Now I know that the LORD is greater than all gods: for in the thing wherein they dealt proudly he was above them.

18:12 และเยโธร พ่อตาของโมเสส ก็เอาเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งหลายถวายแด่พระเจ้า และอาโรนมา และบรรดาผู้อาวุโสแห่งอิสราเอลมา เพื่อรับประทานอาหารกับพ่อตาของโมเสสต่อพระพักตร์พระเจ้า

18:12 And Jethro, Moses' father in law, took a burnt offering and sacrifices for God: and Aaron came, and all the elders of Israel, to eat bread with Moses' father in law before God.

18:13 และต่อมาในวันรุ่งขึ้น โมเสสนั่งเพื่อตัดสินความให้ประชากร และประชากรก็ยืนห้อมล้อมโมเสสตั้งแต่เช้าจนเย็น

18:13 And it came to pass on the morrow, that Moses sat to judge the people: and the people stood by Moses from the morning unto the evening.

18:14 และเมื่อพ่อตาของโมเสสเห็นทุกสิ่งที่โมเสสกระทำแก่ประชากรนั้น ท่านก็กล่าวว่า “นี่ท่านทำอะไรแก่ประชากรเล่า ทำไมท่านจึงนั่งอยู่แต่ผู้เดียว และประชากรทั้งปวงก็ยืนห้อมล้อมท่านตั้งแต่เช้าจนเย็น”

18:14 And when Moses' father in law saw all that he did to the people, he said, What is this thing that thou doest to the people? why sittest thou thyself alone, and all the people stand by thee from morning unto even?

18:15 และโมเสสกล่าวแก่พ่อตาของตนว่า “เพราะประชากรมาหาข้าพเจ้า เพื่อขอให้ทูลถามพระเจ้า

18:15 And Moses said unto his father in law, Because the people come unto me to enquire of God:

18:16 เมื่อพวกเขามีข้อโต้เถียงกันใด ๆ พวกเขาก็มาหาข้าพเจ้า และข้าพเจ้าก็ตัดสินความระหว่างเขาทั้งสองฝ่าย และข้าพเจ้าก็สอนพวกเขาให้รู้จักกฎเกณฑ์ทั้งหลายของพระเจ้า และพระราชบัญญัติต่าง ๆ ของพระองค์”

18:16 When they have a matter, they come unto me; and I judge between one and another, and I do make them know the statutes of God, and his laws.

18:17 และพ่อตาของโมเสสกล่าวแก่ท่านว่า “สิ่งที่ท่านกระทำอย่างนี้ยังไม่ดี

18:17 And Moses' father in law said unto him, The thing that thou doest is not good.

18:18 ท่านจะอ่อนระอาใจเป็นแน่ ทั้งตัวท่าน และประชากรนี้ที่อยู่กับท่าน เพราะสิ่งนี้หนักหนาเกินไปสำหรับท่าน ท่านไม่สามารถทำหน้าที่นี้แต่ผู้เดียวได้

18:18 Thou wilt surely wear away, both thou, and this people that is with thee: for this thing is too heavy for thee; thou art not able to perform it thyself alone.

18:19 บัดนี้ ขอตั้งใจฟังเสียงของเราบ้าง เราจะให้คำแนะนำแก่ท่าน และพระเจ้าจะทรงสถิตอยู่กับท่าน ท่านจงเป็นผู้แทนของประชากรต่อพระเจ้า เพื่อท่านจะได้นำความเหล่านั้นกราบทูลต่อพระเจ้า

18:19 Hearken now unto my voice, I will give thee counsel, and God shall be with thee: Be thou for the people to God-ward, that thou mayest bring the causes unto God:

18:20 และท่านจงสอนกฎทั้งหลายและพระราชบัญญัติต่าง ๆ แก่พวกเขา และจงแสดงให้พวกเขารู้จักทางนั้นที่พวกเขาต้องดำเนิน และกิจการนั้นที่พวกเขาต้องกระทำ

18:20 And thou shalt teach them ordinances and laws, and shalt shew them the way wherein they must walk, and the work that they must do.

18:21 ยิ่งกว่านั้นท่านจงเลือกจากประชากรทั้งปวง คือพวกคนที่มีความสามารถ คือคนที่เกรงกลัวพระเจ้า คนแห่งความจริง และเกลียดสินบน และจงตั้งคนอย่างนี้ไว้เหนือประชากร เป็นผู้ปกครองคนพันคนบ้าง และเป็นผู้ปกครองคนร้อยคนบ้าง เป็นผู้ปกครองคนห้าสิบคนบ้าง และเป็นผู้ปกครองคนสิบคนบ้าง

18:21 Moreover thou shalt provide out of all the people able men, such as fear God, men of truth, hating covetousness; and place such over them, to be rulers of thousands, and rulers of hundreds, rulers of fifties, and rulers of tens:

18:22 และให้พวกเขาตัดสินความของประชากรอยู่เสมอ และจะเป็นอย่างนี้ คือทุกคดีใหญ่ ๆ ก็ให้พวกเขานำมาแจ้งต่อท่าน แต่ทุกคดีเล็ก ๆ พวกเขาจงตัดสินเอง ดังนั้นการงานของท่านจะเบาลง และพวกเขาจะแบกภาระนี้ร่วมกับท่าน

18:22 And let them judge the people at all seasons: and it shall be, that every great matter they shall bring unto thee, but every small matter they shall judge: so shall it be easier for thyself, and they shall bear the burden with thee.

18:23 ถ้าท่านทำดังนี้ และพระเจ้าทรงบัญชาท่านตามนั้น แล้วท่านก็จะสามารถทนอยู่ได้ และประชากรทั้งปวงนี้ก็จะไปยังที่อาศัยของพวกเขาด้วยสันติ”

18:23 If thou shalt do this thing, and God command thee so, then thou shalt be able to endure, and all this people shall also go to their place in peace.

18:24 ดังนั้นโมเสสจึงตั้งใจฟังเสียงของพ่อตาของตน และกระทำทุกสิ่งที่ท่านได้กล่าว

18:24 So Moses hearkened to the voice of his father in law, and did all that he had said.

18:25 และโมเสสได้เลือกพวกคนที่มีความสามารถจากคนอิสราเอลทั้งปวง และตั้งพวกเขาให้เป็นหัวหน้าเหนือประชากร เป็นผู้ปกครองคนพันคนบ้าง เป็นผู้ปกครองคนร้อยคนบ้าง เป็นผู้ปกครองคนห้าสิบคนบ้าง และเป็นผู้ปกครองคนสิบคนบ้าง

18:25 And Moses chose able men out of all Israel, and made them heads over the people, rulers of thousands, rulers of hundreds, rulers of fifties, and rulers of tens.

18:26 และคนเหล่านั้นตัดสินความของประชากรอยู่เสมอ บรรดาคดียาก ๆ พวกเขานำไปแจ้งต่อโมเสส แต่ทุกคดีเล็ก ๆ พวกเขาตัดสินเอง

18:26 And they judged the people at all seasons: the hard causes they brought unto Moses, but every small matter they judged themselves.

18:27 และโมเสสส่งพ่อตาของตนกลับไป และท่านก็ไปตามทางของท่านเข้าไปยังแผ่นดินของท่านเอง

18:27 And Moses let his father in law depart; and he went his way into his own land.


อพยพ 19 / Exodus 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

คนอิสราเอลมาถึงถิ่นทุรกันดารแห่งซีนาย
19:1 ในเดือนที่สาม เมื่อลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในวันนั้นเองพวกเขาเข้ามาในถิ่นทุรกันดารแห่งซีนาย

Israel at Sinai
19:1 In the third month, when the children of Israel were gone forth out of the land of Egypt, the same day came they into the wilderness of Sinai.

19:2 เพราะพวกเขาออกจากตำบลเรฟีดิม และได้มาถึงทะเลทรายแห่งซีนาย และได้ตั้งเต็นท์อยู่ในถิ่นทุรกันดาร และที่นั่นคนอิสราเอลตั้งค่ายอยู่หน้าภูเขานั้น

19:2 For they were departed from Rephidim, and were come to the desert of Sinai, and had pitched in the wilderness; and there Israel camped before the mount.

19:3 และโมเสสขึ้นไปเฝ้าพระเจ้า และพระเยโฮวาห์ทรงเรียกท่านออกจากภูเขานั้น โดยตรัสว่า “เจ้าจงกล่าวแก่วงศ์วานของยาโคบและบอกลูกหลานของอิสราเอลดังนี้ว่า

19:3 And Moses went up unto God, and the LORD called unto him out of the mountain, saying, Thus shalt thou say to the house of Jacob, and tell the children of Israel;

19:4 ‘พวกเจ้าได้เห็นสิ่งซึ่งเราได้ทำแก่คนอียิปต์แล้ว และที่เราได้แบกพวกเจ้าไว้บนปีกนกอินทรีอย่างไร และได้นำพวกเจ้ามาถึงเราเอง

19:4 Ye have seen what I did unto the Egyptians, and how I bare you on eagles' wings, and brought you unto myself.

19:5 เหตุฉะนั้นบัดนี้ ถ้าพวกเจ้าจะเชื่อฟังเสียงของเราอย่างแท้จริง และรักษาพันธสัญญาของเราไว้ แล้วพวกเจ้าจะเป็นทรัพย์สมบัติอันล้ำค่าแก่เรา เหนือกว่าประชาชนทั้งปวง เพราะแผ่นดินโลกทั้งสิ้นเป็นของเรา

19:5 Now therefore, if ye will obey my voice indeed, and keep my covenant, then ye shall be a peculiar treasure unto me above all people: for all the earth is mine:

19:6 และพวกเจ้าจะเป็นอาณาจักรแห่งปุโรหิตแก่เรา และเป็นชนชาติบริสุทธิ์’ เหล่านี่เป็นบรรดาถ้อยคำซึ่งเจ้าจงกล่าวแก่ลูกหลานของอิสราเอล”

19:6 And ye shall be unto me a kingdom of priests, and an holy nation. These are the words which thou shalt speak unto the children of Israel.

19:7 และโมเสสได้มาและเรียกพวกผู้อาวุโสของประชากรมา และวางต่อหน้าพวกเขาบรรดาถ้อยคำเหล่านี้ซึ่งพระเยโฮวาห์ทรงบัญชาท่าน

19:7 And Moses came and called for the elders of the people, and laid before their faces all these words which the LORD commanded him.

19:8 และบรรดาประชากรก็ตอบพร้อมกัน และกล่าวว่า “สิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสนั้น พวกเราจะกระทำตาม” และโมเสสได้นำบรรดาถ้อยคำของประชากรไปกราบทูลต่อพระเยโฮวาห์

19:8 And all the people answered together, and said, All that the LORD hath spoken we will do. And Moses returned the words of the people unto the LORD.

ประชากรชำระตัวเพื่อจะฟังคำตรัสของพระเจ้า
19:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เรามาหาเจ้าในเมฆหนาทึบก้อนหนึ่ง เพื่อประชากรจะได้ยินเมื่อเราพูดกับเจ้า และจะได้เชื่อเจ้าตลอดไป” และโมเสสได้กราบทูลบรรดาถ้อยคำของประชากรต่อพระเยโฮวาห์

Portentous Plans for Hearing God Speak
19:9 And the LORD said unto Moses, Lo, I come unto thee in a thick cloud, that the people may hear when I speak with thee, and believe thee for ever. And Moses told the words of the people unto the LORD.

19:10 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไปหาประชากร และชำระพวกเขาให้บริสุทธิ์ในวันนี้และพรุ่งนี้ และให้พวกเขาซักเสื้อผ้าของตนเสียให้สะอาด

19:10 And the LORD said unto Moses, Go unto the people, and sanctify them to day and to morrow, and let them wash their clothes,

19:11 และจงเตรียมตัวไว้ให้พร้อมสำหรับวันที่สาม เพราะในวันที่สามนั้นพระเยโฮวาห์จะเสด็จลงมาในสายตาของประชากรทั้งสิ้นบนภูเขาซีนาย

19:11 And be ready against the third day: for the third day the LORD will come down in the sight of all the people upon mount Sinai.

19:12 และเจ้าจงกำหนดเขตต่าง ๆ ให้ประชากรอยู่รอบ ๆ โดยกล่าวว่า ‘พวกท่านเองจงระวังให้ดี ว่าพวกท่านไม่ขึ้นไปบนภูเขานั้น หรือแตะต้องเชิงภูเขานั้น ผู้ใดก็ตามที่ถูกต้องภูเขานั้นจะถูกประหารชีวิตอย่างแน่นอน

19:12 And thou shalt set bounds unto the people round about, saying, Take heed to yourselves, that ye go not up into the mount, or touch the border of it: whosoever toucheth the mount shall be surely put to death:

19:13 จงอย่าให้มือใด ๆ แตะต้องภูเขานั้นเลย แต่ผู้นั้นจะถูกหินขว้างให้ตายเป็นแน่ หรือถูกยิงทะลุ ไม่ว่าจะเป็นสัตว์หรือเป็นมนุษย์ก็ดี อย่าไว้ชีวิตเลย’ เมื่อแตรนั้นเป่าเสียงยาว พวกเขาจงขึ้นมายังภูเขานั้น”

19:13 There shall not an hand touch it, but he shall surely be stoned, or shot through; whether it be beast or man, it shall not live: when the trumpet soundeth long, they shall come up to the mount.

19:14 และโมเสสลงไปจากภูเขานั้นมายังประชากร และชำระประชากรให้บริสุทธิ์ และพวกเขาซักเสื้อผ้าของตนให้สะอาด

19:14 And Moses went down from the mount unto the people, and sanctified the people; and they washed their clothes.

19:15 และท่านกล่าวแก่ประชากรว่า “จงเตรียมตัวไว้ให้พร้อมในวันที่สาม อย่าเข้าใกล้ภรรยาของพวกท่านเลย”

19:15 And he said unto the people, Be ready against the third day: come not at your wives.

19:16 และต่อมาในรุ่งเช้าวันที่สาม มีฟ้าร้องและฟ้าแลบทั้งหลาย และมีเมฆหนาทึบก้อนหนึ่งบนภูเขานั้น และมีเสียงแตรดังสนั่น จนประชากรทุกคนที่อยู่ในค่ายนั้นตัวสั่น

19:16 And it came to pass on the third day in the morning, that there were thunders and lightnings, and a thick cloud upon the mount, and the voice of the trumpet exceeding loud; so that all the people that was in the camp trembled.

19:17 และโมเสสนำประชากรออกมาจากค่ายเพื่อจะเข้าเฝ้าพระเจ้า และพวกเขายืนอยู่ที่เชิงภูเขา

19:17 And Moses brought forth the people out of the camp to meet with God; and they stood at the nether part of the mount.

19:18 และภูเขาซีนายมีควันกลุ้มรุมล้อมอยู่ทั่วไป เพราะพระเยโฮวาห์เสด็จลงมาบนภูเขานั้นในไฟ และควันไฟนั้นพลุ่งขึ้นเหมือนควันของเตาไฟใหญ่ และทั้งภูเขานั้นก็สะท้านหวั่นไหวยิ่งนัก

19:18 And mount Sinai was altogether on a smoke, because the LORD descended upon it in fire: and the smoke thereof ascended as the smoke of a furnace, and the whole mount quaked greatly.

19:19 และเมื่อเสียงแตรนั้นเป่ายาวและดังมากขึ้นเรื่อย ๆ โมเสสก็กราบทูล และพระเจ้าตรัสตอบท่านโดยพระสุรเสียงหนึ่ง

19:19 And when the voice of the trumpet sounded long, and waxed louder and louder, Moses spake, and God answered him by a voice.

19:20 และพระเยโฮวาห์เสด็จลงมาบนภูเขาซีนาย บนยอดภูเขานั้น และพระเยโฮวาห์ทรงเรียกโมเสสให้ขึ้นไปบนยอดภูเขา และโมเสสก็ขึ้นไป

19:20 And the LORD came down upon mount Sinai, on the top of the mount: and the LORD called Moses up to the top of the mount; and Moses went up.

19:21 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงลงไป กำชับประชากร เกรงว่าพวกเขาจะล่วงล้ำเข้ามาถึงพระเยโฮวาห์เพื่อจะเพ่งดู และพวกเขาหลายคนจะพินาศเสีย

19:21 And the LORD said unto Moses, Go down, charge the people, lest they break through unto the LORD to gaze, and many of them perish.

19:22 และจงให้พวกปุโรหิตเช่นกัน ซึ่งเข้ามาใกล้พระเยโฮวาห์นั้น จงชำระตนเองให้บริสุทธิ์ เกรงว่าพระเยโฮวาห์จะทรงทะลวงออกต่อพวกเขา”

19:22 And let the priests also, which come near to the LORD, sanctify themselves, lest the LORD break forth upon them.

19:23 และโมเสสทูลต่อพระเยโฮวาห์ว่า “ประชากรไม่สามารถขึ้นมาบนภูเขาซีนายได้ เพราะพระองค์ได้ทรงกำชับพวกข้าพระองค์ว่า ‘จงกำหนดเขตต่าง ๆ อยู่รอบภูเขานั้น และชำระภูเขานั้นให้บริสุทธิ์’”

19:23 And Moses said unto the LORD, The people cannot come up to mount Sinai: for thou chargedst us, saying, Set bounds about the mount, and sanctify it.

19:24 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเสีย เจ้าจงลงไปเถิด และเจ้าจงขึ้นมา ตัวเจ้าและอาโรนพร้อมกับเจ้า แต่อย่าให้พวกปุโรหิตและประชากรล่วงล้ำขึ้นมาถึงพระเยโฮวาห์ เกรงว่าพระองค์จะทรงทะลวงออกต่อพวกเขา”

19:24 And the LORD said unto him, Away, get thee down, and thou shalt come up, thou, and Aaron with thee: but let not the priests and the people break through to come up unto the LORD, lest he break forth upon them.

19:25 ดังนั้นโมเสสจึงลงไปถึงประชากร และกล่าวแก่พวกเขา

19:25 So Moses went down unto the people, and spake unto them.


อพยพ 20 / Exodus 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานพระบัญญัติสิบประการ
20:1 และพระเจ้าตรัสถ้อยคำเหล่านี้ทั้งสิ้น โดยตรัสว่า

The Ten Commandments Spoken from Heaven
20:1 And God spake all these words, saying,

20:2 “เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้นำเจ้าออกมาจากแผ่นดินอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส

20:2 I am the LORD thy God, which have brought thee out of the land of Egypt, out of the house of bondage.

20:3 เจ้าอย่ามีพระอื่นใดต่อหน้าเรา

20:3 Thou shalt have no other gods before me.

20:4 เจ้าอย่าทำรูปเคารพแกะสลักใด ๆ สำหรับตน หรือทำรูปเหมือนของสิ่งหนึ่งสิ่งใดที่มีอยู่ในฟ้าสวรรค์เบื้องบน หรือที่มีอยู่ในแผ่นดินโลกเบื้องล่าง หรือที่มีอยู่ในน้ำใต้แผ่นดินโลก

20:4 Thou shalt not make unto thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the water under the earth:

20:5 เจ้าอย่ากราบไหว้รูปเหล่านั้น หรือปรนนิบัติรูปเหล่านั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน โดยเยือนความชั่วช้าของบิดาทั้งหลายบนลูกหลาน จนถึงสามสี่ชั่วอายุคนของคนทั้งหลายที่เกลียดชังเรา

20:5 Thou shalt not bow down thyself to them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me;

20:6 และแสดงความเมตตาแก่คนเป็นพัน ๆ ของคนทั้งหลายที่รักเรา และรักษาบัญญัติทั้งหลายของเรา

20:6 And shewing mercy unto thousands of them that love me, and keep my commandments.

20:7 เจ้าอย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าโดยเปล่าประโยชน์ เพราะพระเยโฮวาห์จะไม่ทรงถือว่าผู้นั้นไม่มีโทษ คือผู้ที่ออกพระนามพระองค์โดยเปล่าประโยชน์

20:7 Thou shalt not take the name of the LORD thy God in vain; for the LORD will not hold him guiltless that taketh his name in vain.

20:8 จงจดจำวันสะบาโตไว้ เพื่อจะถือรักษามันให้เป็นวันบริสุทธิ์

20:8 Remember the sabbath day, to keep it holy.

20:9 เจ้าจงตรากตรำทำงานหกวัน และทำกิจการงานทั้งสิ้นของเจ้า

20:9 Six days shalt thou labour, and do all thy work:

20:10 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นเจ้าอย่ากระทำการงานใด ๆ คือตัวเจ้า หรือบุตรชายของเจ้า หรือบุตรสาวของเจ้า หรือคนใช้ชายของเจ้า หรือสาวใช้ของเจ้า หรือสัตว์ใช้งานของเจ้า หรือคนแปลกหน้าของเจ้าที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของเจ้า

20:10 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, thy manservant, nor thy maidservant, nor thy cattle, nor thy stranger that is within thy gates:

20:11 เพราะในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก ทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น และได้ทรงหยุดพักในวันที่เจ็ด เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงอวยพรวันสะบาโต และได้ทรงตั้งวันนั้นให้เป็นวันบริสุทธิ์

20:11 For in six days the LORD made heaven and earth, the sea, and all that in them is, and rested the seventh day: wherefore the LORD blessed the sabbath day, and hallowed it.

20:12 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า เพื่อวันทั้งหลายของเจ้าจะได้ยืนนานบนแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า

20:12 Honour thy father and thy mother: that thy days may be long upon the land which the LORD thy God giveth thee.

20:13 เจ้าอย่าฆ่าคน

20:13 Thou shalt not kill.

20:14 เจ้าอย่าเล่นชู้

20:14 Thou shalt not commit adultery.

20:15 เจ้าอย่าลักทรัพย์

20:15 Thou shalt not steal.

20:16 เจ้าอย่าเป็นพยานเท็จใส่ร้ายต่อเพื่อนบ้านของเจ้า

20:16 Thou shalt not bear false witness against thy neighbour.

20:17 เจ้าอย่าโลภครัวเรือนของเพื่อนบ้านของเจ้า เจ้าอย่าโลภภรรยาของเพื่อนบ้านของเจ้า หรือคนใช้ชายของเขา หรือสาวใช้ของเขา หรือวัวตัวผู้ของเขา หรือลาของเขา หรือสิ่งใด ๆ ที่เป็นของของเพื่อนบ้านของเจ้า”

20:17 Thou shalt not covet thy neighbour's house, thou shalt not covet thy neighbour's wife, nor his manservant, nor his maidservant, nor his ox, nor his ass, nor any thing that is thy neighbour's.

20:18 และประชากรทั้งหมดนั้นได้เห็นบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และเสียงแตรนั้น และภูเขานั้นมีควันพลุ่ง และเมื่อประชากรเห็นสิ่งเหล่านั้น พวกเขาก็ถอยออกไป และยืนอยู่แต่ไกล

20:18 And all the people saw the thunderings, and the lightnings, and the noise of the trumpet, and the mountain smoking: and when the people saw it, they removed, and stood afar off.

20:19 และพวกเขากล่าวแก่โมเสสว่า “ท่านจงพูดกับพวกเราเถิด และพวกเราจะฟัง แต่อย่าให้พระเจ้าตรัสกับพวกเราเลย เกรงว่าพวกเราจะตาย”

20:19 And they said unto Moses, Speak thou with us, and we will hear: but let not God speak with us, lest we die.

20:20 และโมเสสกล่าวแก่ประชากรว่า “อย่ากลัวเลย เพราะว่าพระเจ้าเสด็จมาเพื่อพิสูจน์พวกท่าน และเพื่อความเกรงกลัวพระองค์จะอยู่ต่อหน้าพวกท่าน เพื่อพวกท่านจะไม่ทำบาป”

20:20 And Moses said unto the people, Fear not: for God is come to prove you, and that his fear may be before your faces, that ye sin not.

20:21 และประชากรยืนอยู่แต่ไกล และโมเสสเข้าไปใกล้ความมืดทึบที่พระเจ้าทรงสถิตอยู่นั้น

20:21 And the people stood afar off, and Moses drew near unto the thick darkness where God was.

20:22 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลดังนี้ว่า ‘พวกเจ้าได้เห็นแล้วว่า เราได้พูดกับพวกเจ้าจากฟ้าสวรรค์

20:22 And the LORD said unto Moses, Thus thou shalt say unto the children of Israel, Ye have seen that I have talked with you from heaven.

20:23 พวกเจ้าอย่าทำรูปพระด้วยเงินไว้ร่วมกับเรา และพวกเจ้าอย่าทำรูปพระด้วยทองคำสำหรับพวกเจ้า

20:23 Ye shall not make with me gods of silver, neither shall ye make unto you gods of gold.

20:24 เจ้าจงก่อแท่นบูชาด้วยดินสำหรับเรา และจงถวายบรรดาเครื่องเผาบูชาของเจ้าบนแท่นบูชานั้นและเครื่องสันติบูชาทั้งหลายของเจ้า บรรดาแกะของเจ้า และวัวตัวผู้ทั้งหลายของเจ้า ในสถานที่ทุกแห่งที่เราบันทึกนามของเรา เราจะมาหาเจ้า และเราจะอวยพรเจ้า

20:24 An altar of earth thou shalt make unto me, and shalt sacrifice thereon thy burnt offerings, and thy peace offerings, thy sheep, and thine oxen: in all places where I record my name I will come unto thee, and I will bless thee.

20:25 และถ้าเจ้าจะก่อแท่นบูชาด้วยศิลาสำหรับเรา เจ้าอย่าก่อแท่นนั้นด้วยศิลาที่สกัดแล้ว เพราะถ้าเจ้ายกเครื่องมือของเจ้าสกัดศิลานั้น เจ้าได้ทำให้ศิลานั้นเป็นมลทินแล้ว

20:25 And if thou wilt make me an altar of stone, thou shalt not build it of hewn stone: for if thou lift up thy tool upon it, thou hast polluted it.

20:26 และเจ้าอย่าขึ้นบันไดไปบนแท่นบูชาของเรา เพื่อที่ความเปลือยเปล่าของเจ้าจะไม่ถูกเปิดเผยบนนั้น’”

20:26 Neither shalt thou go up by steps unto mine altar, that thy nakedness be not discovered thereon.


อพยพ 21 / Exodus 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การพิพากษาระหว่างนายกับพวกคนใช้
21:1 “บัดนี้ เหล่านี้เป็นคำตัดสินต่าง ๆ ซึ่งเจ้าจะตั้งไว้ต่อหน้าพวกเขา

Justice Between Masters and Servants
21:1 Now these are the judgments which thou shalt set before them.

21:2 ถ้าเจ้าซื้อคนฮีบรูไว้เป็นคนใช้ เขาจะต้องปรนนิบัติอยู่หกปี และในปีที่เจ็ดเขาจะออกไปเป็นอิสระโดยไม่ต้องเสียค่าใด ๆ

21:2 If thou buy an Hebrew servant, six years he shall serve: and in the seventh he shall go out free for nothing.

21:3 ถ้าเขาได้เข้ามาแต่ผู้เดียว เขาจะออกไปแต่ผู้เดียว ถ้าเขาแต่งงานแล้ว แล้วภรรยาของเขาจะออกไปพร้อมกับเขา

21:3 If he came in by himself, he shall go out by himself: if he were married, then his wife shall go out with him.

21:4 ถ้านายของเขายกภรรยาให้เขา และภรรยานั้นเกิดพวกบุตรชายหรือพวกบุตรสาวให้เขา ภรรยากับบุตรทั้งหลายของนางจะเป็นของนายของนาง และเขาจะออกไปแต่ผู้เดียว

21:4 If his master have given him a wife, and she have born him sons or daughters; the wife and her children shall be her master's, and he shall go out by himself.

21:5 และถ้าคนใช้คนนั้นจะกล่าวอย่างชัดเจนว่า ‘ข้าพเจ้ารักนายของข้าพเจ้า ภรรยาของข้าพเจ้า และลูก ๆ ของข้าพเจ้า ข้าพเจ้าจะไม่ออกไปเป็นอิสระ’

21:5 And if the servant shall plainly say, I love my master, my wife, and my children; I will not go out free:

21:6 ดังนั้นนายของเขาจงพาเขาไปถึงพวกผู้พิพากษา นายจะพาเขาไปที่ประตูด้วย หรือที่ไม้วงกบประตูก็ได้ และนายของเขาจะเจาะใบหูของเขาด้วยเหล็กแหลม และเขาจะปรนนิบัตินายตลอดไป

21:6 Then his master shall bring him unto the judges; he shall also bring him to the door, or unto the door post; and his master shall bore his ear through with an aul; and he shall serve him for ever.

21:7 และถ้าคนใดขายบุตรสาวของตนเป็นสาวใช้ เธอจะไม่ออกไปเหมือนพวกคนใช้ชาย

21:7 And if a man sell his daughter to be a maidservant, she shall not go out as the menservants do.

21:8 ถ้าเธอไม่เป็นที่พอใจนายของเธอ ผู้ได้หมั้นเธอไว้สำหรับตนเอง แล้วนายจะต้องยอมให้เธอถูกไถ่ไป นายจะไม่มีสิทธิ์ที่จะขายเธอให้แก่ประชาชาติต่างด้าว โดยเห็นว่านายได้ปฏิบัติอย่างหลอกลวงกับเธอแล้ว

21:8 If she please not her master, who hath betrothed her to himself, then shall he let her be redeemed: to sell her unto a strange nation he shall have no power, seeing he hath dealt deceitfully with her.

21:9 และถ้านายได้หมั้นเธอไว้สำหรับบุตรชายของตน นายจงปฏิบัติต่อเธอตามลักษณะของบุตรสาวทั้งหลาย

21:9 And if he have betrothed her unto his son, he shall deal with her after the manner of daughters.

21:10 ถ้านายหาภรรยาอีกคนหนึ่งให้แก่บุตรชาย อาหารของนาง เสื้อผ้าของนาง และหน้าที่การสมรสของนาง เขาจะไม่ลดน้อยลงเลย

21:10 If he take him another wife; her food, her raiment, and her duty of marriage, shall he not diminish.

21:11 และถ้าเขาไม่กระทำสามสิ่งเหล่านี้แก่นาง แล้วนางจะออกไปเป็นอิสระโดยไม่ต้องเสียค่าใด ๆ

21:11 And if he do not these three unto her, then shall she go out free without money.

การพิพากษาเกี่ยวกับการกระทำผิดต่อผู้อื่น
21:12 ผู้ใดที่ทุบตีผู้อื่นเพื่อให้เขาถึงแก่ความตาย ก็จะถูกประหารชีวิตเป็นแน่

Justice concerning Injuries and Wrong against Others
21:12 He that smiteth a man, so that he die, shall be surely put to death.

21:13 และถ้าผู้ใดไม่ได้ซุ่มคอยอยู่ แต่พระเจ้าทรงมอบเขาไว้ในมือของผู้นั้น แล้วเราก็จะตั้งสถานที่แห่งหนึ่งไว้สำหรับเจ้าให้เขาหนีไปที่นั่น

21:13 And if a man lie not in wait, but God deliver him into his hand; then I will appoint thee a place whither he shall flee.

21:14 แต่ถ้าผู้ใดไตร่ตรองไว้ล่วงหน้าต่อเพื่อนบ้านของตน เพื่อฆ่าเขาด้วยกลอุบาย เจ้าจงเอาตัวเขาไปจากแท่นบูชาของเรา เพื่อเขาจะถึงแก่ความตาย

21:14 But if a man come presumptuously upon his neighbour, to slay him with guile; thou shalt take him from mine altar, that he may die.

21:15 และผู้ใดที่ทุบตีบิดาของตน หรือมารดาของตน จะถูกประหารชีวิตเป็นแน่

21:15 And he that smiteth his father, or his mother, shall be surely put to death.

21:16 และผู้ใดลักพาคนไปและขายเขาเสีย หรือถ้าคนถูกพบในมือของผู้นั้น ผู้นั้นจะถูกประหารชีวิตเป็นแน่

21:16 And he that stealeth a man, and selleth him, or if he be found in his hand, he shall surely be put to death.

21:17 และผู้ใดแช่งด่าบิดาของตนหรือมารดาของตน จะถูกประหารชีวิตเป็นแน่

21:17 And he that curseth his father, or his mother, shall surely be put to death.

21:18 และถ้าผู้ใดทะเลาะวิวาทกัน และฝ่ายหนึ่งทุบตีอีกฝ่ายหนึ่งด้วยก้อนหิน หรือด้วยกำปั้นของตน และอีกฝ่ายหนึ่งไม่ถึงแก่ความตาย แต่ต้องนอนพักรักษาตัว

21:18 And if men strive together, and one smite another with a stone, or with his fist, and he die not, but keepeth his bed:

21:19 ถ้าเขาลุกขึ้นอีกและเดินออกไปนอกบ้านได้โดยใช้ไม้เท้าของตน แล้วผู้ที่ทุบตีเขาก็จะพ้นโทษ เพียงแต่ผู้นั้นจะต้องชดใช้ค่าเสียเวลาของเขา และจะทำให้เขาได้รับการรักษาให้หายเป็นปกติ

21:19 If he rise again, and walk abroad upon his staff, then shall he that smote him be quit: only he shall pay for the loss of his time, and shall cause him to be thoroughly healed.

21:20 และถ้าผู้ใดทุบตีคนใช้ชายของตน หรือสาวใช้ของตนด้วยไม้ และคนใช้นั้นตายใต้มือของเขา ผู้นั้นจะถูกลงโทษเป็นแน่

21:20 And if a man smite his servant, or his maid, with a rod, and he die under his hand; he shall be surely punished.

21:21 แต่อย่างไรก็ตาม ถ้าคนใช้นั้นมีชีวิตอยู่ต่อไปอีกหนึ่งวันหรือสองวันจึงตาย นายก็จะไม่ถูกลงโทษ เพราะคนใช้นั้นเป็นเงินของนาย

21:21 Notwithstanding, if he continue a day or two, he shall not be punished: for he is his money.

21:22 ถ้าพวกผู้ชายทะเลาะวิวาทกัน และบังเอิญทำให้หญิงคนหนึ่งที่มีเด็กในครรภ์บาดเจ็บ จนผลของหญิงนั้นคลอดก่อนกำหนด และกระนั้นไม่มีอาการร้ายตามมา ผู้นั้นจะถูกปรับโทษเป็นแน่ ตามแต่สามีของหญิงนั้นจะเรียกร้องเอาจากเขา และเขาจะชดใช้ตามที่พวกผู้พิพากษาตัดสิน

21:22 If men strive, and hurt a woman with child, so that her fruit depart from her, and yet no mischief follow: he shall be surely punished, according as the woman's husband will lay upon him; and he shall pay as the judges determine.

21:23 และถ้ามีอาการร้ายใดตามมา แล้วเจ้าจงให้ชีวิตแทนชีวิต

21:23 And if any mischief follow, then thou shalt give life for life,

21:24 ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า

21:24 Eye for eye, tooth for tooth, hand for hand, foot for foot,

21:25 รอยไหม้แทนรอยไหม้ บาดแผลแทนบาดแผล รอยฟกช้ำแทนรอยฟกช้ำ

21:25 Burning for burning, wound for wound, stripe for stripe.

พระราชบัญญัติเกี่ยวกับผู้เป็นเจ้าของ
21:26 และถ้าผู้ใดทุบตีตาของคนใช้ชายของตน หรือตาของสาวใช้ของตน จนดวงตาข้างนั้นบอดไป เขาจะปล่อยคนใช้นั้นให้เป็นอิสระเพราะเห็นแก่ดวงตาข้างนั้นของเขา

Laws concerning Responsibility of Owners
21:26 And if a man smite the eye of his servant, or the eye of his maid, that it perish; he shall let him go free for his eye's sake.

21:27 และถ้าผู้ใดทุบตีฟันของคนใช้ชายของตน หรือฟันของสาวใช้ของตนจนหลุดออก เขาจะปล่อยคนใช้นั้นเป็นอิสระเพราะเห็นแก่ฟันซี่นั้นของเขา

21:27 And if he smite out his manservant's tooth, or his maidservant's tooth; he shall let him go free for his tooth's sake.

21:28 ถ้าวัวตัวผู้ตัวใดขวิดชายหรือหญิงคนหนึ่งจนพวกเขาถึงแก่ความตาย แล้ววัวตัวผู้นั้นจงถูกหินขว้างให้ตายเป็นแน่ และเนื้อของมันจะไม่ถูกกินเลย แต่เจ้าของวัวตัวนั้นจะไม่มีความผิด

21:28 If an ox gore a man or a woman, that they die: then the ox shall be surely stoned, and his flesh shall not be eaten; but the owner of the ox shall be quit.

21:29 แต่ถ้าวัวตัวผู้นั้นเคยขวิดคนด้วยเขาของมันมาก่อน และมีผู้มายืนยันให้เจ้าของของมันทราบแล้ว และเจ้าของไม่ได้ขังมันไว้ แต่มันได้ฆ่าชายหรือหญิงคนใด วัวตัวผู้นั้นจงถูกหินขว้างให้ตาย และเจ้าของของมันจะถูกประหารชีวิตด้วย

21:29 But if the ox were wont to push with his horn in time past, and it hath been testified to his owner, and he hath not kept him in, but that he hath killed a man or a woman; the ox shall be stoned, and his owner also shall be put to death.

21:30 ถ้าจะเรียกร้องเอาเงินค่าไถ่จากผู้นั้น แล้วเขาจะจ่ายค่าไถ่แทนชีวิตของเขาตามสิ่งใดก็ตามที่ได้เรียกร้องเอาจากเขานั้น

21:30 If there be laid on him a sum of money, then he shall give for the ransom of his life whatsoever is laid upon him.

21:31 ไม่ว่าวัวตัวนั้นได้ขวิดบุตรชายหรือได้ขวิดบุตรสาวคนใด ตามคำตัดสินนี้ก็จงทำต่อเขาอย่างนั้น

21:31 Whether he have gored a son, or have gored a daughter, according to this judgment shall it be done unto him.

21:32 ถ้าวัวตัวผู้นั้นขวิดคนใช้ชายหรือสาวใช้คนใด เจ้าของวัวตัวนั้นจะจ่ายเงินสามสิบเชเขลให้แก่นายของพวกเขา และวัวตัวผู้นั้นจะถูกหินขว้างให้ตาย

21:32 If the ox shall push a manservant or a maidservant; he shall give unto their master thirty shekels of silver, and the ox shall be stoned.

21:33 และถ้าผู้ใดจะเปิดบ่อ หรือถ้าผู้ใดจะขุดบ่อ และไม่ได้ปิดบ่อนั้นไว้ และวัวตัวผู้หรือลาตกลงไปตายในบ่อนั้น

21:33 And if a man shall open a pit, or if a man shall dig a pit, and not cover it, and an ox or an ass fall therein;

21:34 เจ้าของบ่อนั้นจะต้องชดใช้ และจ่ายเงินให้แก่เจ้าของสัตว์เหล่านั้น และสัตว์ที่ตายนั้นจะเป็นของเจ้าของบ่อ

21:34 The owner of the pit shall make it good, and give money unto the owner of them; and the dead beast shall be his.

21:35 และถ้าวัวตัวผู้ของผู้ใดขวิดวัวตัวผู้ของผู้อื่นจนมันถึงแก่ความตาย แล้วพวกเขาจะขายวัวที่เป็นอยู่และแบ่งเงินจากมันกัน และวัวที่ตายนั้นพวกเขาจะแบ่งกันด้วย

21:35 And if one man's ox hurt another's, that he die; then they shall sell the live ox, and divide the money of it; and the dead ox also they shall divide.

21:36 หรือถ้าเป็นที่ทราบแล้วว่า วัวตัวผู้นั้นเคยขวิดมาก่อน และเจ้าของวัวตัวนั้นไม่ได้ขังมันไว้ เจ้าของวัวนั้นจะจ่ายวัวแทนวัวเป็นแน่ และวัวที่ตายนั้นก็จะเป็นของตัวเขาเอง”

21:36 Or if it be known that the ox hath used to push in time past, and his owner hath not kept him in; he shall surely pay ox for ox; and the dead shall be his own.


อพยพ 22 / Exodus 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การมีสิทธิ์ในทรัพย์สิน
22:1 “ถ้าผู้ใดจะลักวัวตัวผู้หรือแกะ และฆ่ามันหรือขายมันเสีย ผู้นั้นจงคืนวัวตัวผู้ห้าตัวแทนวัวตัวผู้หนึ่งตัว และแกะสี่ตัวแทนแกะหนึ่งตัว

Rights of Property
22:1 If a man shall steal an ox, or a sheep, and kill it, or sell it; he shall restore five oxen for an ox, and four sheep for a sheep.

22:2 ถ้าขโมยคนใดถูกพบขณะกำลังบุกรุกเข้าไป และถูกทุบตีจนเขาถึงแก่ความตาย จะไม่มีการทำให้โลหิตตกเพราะขโมยนั้น

22:2 If a thief be found breaking up, and be smitten that he die, there shall no blood be shed for him.

22:3 ถ้าดวงอาทิตย์ขึ้นเหนือขโมยนั้นแล้ว จงทำให้โลหิตตกเพราะขโมยนั้น เพราะขโมยนั้นควรจะเสียค่าชดใช้เต็มจำนวน ถ้าเขาไม่มีอะไรจะชดใช้ให้ แล้วเขาจะถูกขายแทนค่าทรัพย์สินที่เขาลักไปนั้น

22:3 If the sun be risen upon him, there shall be blood shed for him; for he should make full restitution; if he have nothing, then he shall be sold for his theft.

22:4 ถ้าของที่ถูกขโมยนั้นถูกพบในมือของขโมยโดยยังมีชีวิตอยู่ ไม่ว่ามันจะเป็นวัวตัวผู้ก็ดี หรือลาก็ดี หรือแกะก็ดี ขโมยนั้นจะคืนให้เป็นสองเท่า

22:4 If the theft be certainly found in his hand alive, whether it be ox, or ass, or sheep; he shall restore double.

22:5 ถ้าผู้ใดจะทำให้ทุ่งนาหรือสวนองุ่นถูกกิน และจะปล่อยสัตว์ของตนเข้าไปในนั้น และจะกินในทุ่งนาของผู้อื่น จากของที่ดีที่สุดแห่งทุ่งนาของตน และจากของที่ดีที่สุดแห่งสวนองุ่นของตน ผู้นั้นจะจ่ายค่าชดใช้ให้

22:5 If a man shall cause a field or vineyard to be eaten, and shall put in his beast, and shall feed in another man's field; of the best of his own field, and of the best of his own vineyard, shall he make restitution.

22:6 ถ้าไฟลามออกไป และติดกองหนาม จนกองข้าว หรือต้นข้าวซึ่งยังไม่ได้เกี่ยว หรือทุ่งนาถูกเผาผลาญด้วยไฟนั้นเสีย ผู้ที่จุดไฟนั้นจะจ่ายค่าชดใช้เป็นแน่

22:6 If fire break out, and catch in thorns, so that the stacks of corn, or the standing corn, or the field, be consumed therewith; he that kindled the fire shall surely make restitution.

22:7 ถ้าผู้ใดจะฝากเงินหรือสิ่งของไว้กับเพื่อนบ้านของตนเพื่อให้เก็บรักษาไว้ และของนั้นถูกขโมยไปจากบ้านของผู้นั้น ถ้าขโมยนั้นถูกพบ จงให้เขาจ่ายเป็นสองเท่า

22:7 If a man shall deliver unto his neighbour money or stuff to keep, and it be stolen out of the man's house; if the thief be found, let him pay double.

22:8 ถ้าขโมยนั้นไม่ถูกพบ แล้วเจ้าของบ้านจะถูกนำมายังพวกผู้พิพากษา เพื่อจะดูว่าเขาเอามือของตนไปจับของของเพื่อนบ้านของเขาหรือไม่

22:8 If the thief be not found, then the master of the house shall be brought unto the judges, to see whether he have put his hand unto his neighbour's goods.

22:9 สำหรับการล่วงละเมิดทุกประการ ไม่ว่าจะเป็นสำหรับวัวตัวผู้ สำหรับลา สำหรับแกะ สำหรับเสื้อผ้า หรือสำหรับสิ่งของใด ๆ ที่หายไป ซึ่งมีคนมาอ้างว่าเป็นของตน คดีของคู่ความทั้งสองฝ่ายนั้นจะถูกนำมาอยู่ต่อหน้าพวกผู้พิพากษา และผู้ใดที่พวกผู้พิพากษานั้นจะตัดสินว่าผิด ผู้นั้นจะจ่ายเป็นสองเท่าให้แก่เพื่อนบ้านของตน

22:9 For all manner of trespass, whether it be for ox, for ass, for sheep, for raiment, or for any manner of lost thing, which another challengeth to be his, the cause of both parties shall come before the judges; and whom the judges shall condemn, he shall pay double unto his neighbour.

22:10 ถ้าผู้ใดฝากลา หรือวัวตัวผู้ หรือแกะ หรือสัตว์ใด ๆ ไว้ให้เพื่อนบ้านของตนเก็บรักษาไว้ และสัตว์นั้นตายเสีย หรือได้รับบาดเจ็บ หรือถูกไล่ต้อนไป โดยไม่มีใครเห็น

22:10 If a man deliver unto his neighbour an ass, or an ox, or a sheep, or any beast, to keep; and it die, or be hurt, or driven away, no man seeing it:

22:11 แล้วคำปฏิญาณตัวต่อพระพักตร์พระเยโฮวาห์จะอยู่ระหว่างเขาทั้งสองฝ่าย ว่าเขาไม่ได้เอามือของเขาไปจับของของเพื่อนบ้านของเขา และเจ้าของของสิ่งนั้นจะยอมรับคำปฏิญาณนั้น และผู้รับฝากนั้นจะไม่จ่ายค่าชดใช้

22:11 Then shall an oath of the LORD be between them both, that he hath not put his hand unto his neighbour's goods; and the owner of it shall accept thereof, and he shall not make it good.

22:12 และถ้าสัตว์นั้นถูกขโมยไปจากผู้รับฝาก ผู้รับฝากนั้นจะจ่ายค่าชดใช้ให้แก่เจ้าของสัตว์นั้น

22:12 And if it be stolen from him, he shall make restitution unto the owner thereof.

22:13 ถ้าสัตว์นั้นถูกกัดฉีกเป็นชิ้น ๆ จงให้เขานำซากสัตว์นั้นมายืนยันเป็นหลักฐาน และผู้รับฝากจะไม่จ่ายค่าชดใช้แทนสัตว์ซึ่งถูกกัดฉีกนั้น

22:13 If it be torn in pieces, then let him bring it for witness, and he shall not make good that which was torn.

22:14 และถ้าผู้ใดยืมสิ่งใด ๆ ไปจากเพื่อนบ้านของตน และมันถูกทำให้บาดเจ็บ หรือตายเสีย โดยที่เจ้าของของมันไม่อยู่กับของนั้น ผู้ยืมจะจ่ายค่าชดใช้เป็นแน่

22:14 And if a man borrow ought of his neighbour, and it be hurt, or die, the owner thereof being not with it, he shall surely make it good.

22:15 แต่ถ้าเจ้าของของมันอยู่กับของนั้น ผู้ยืมจะไม่จ่ายค่าชดใช้ ถ้ามันเป็นของเช่า ให้จ่ายแต่ค่าเช่าของมันเท่านั้น

22:15 But if the owner thereof be with it, he shall not make it good: if it be an hired thing, it came for his hire.

การเล่นชู้ การไหว้รูปเคารพ ความกรุณา การถวายผลแรกแด่พระเจ้า
22:16 และถ้าชายใดล่อลวงหญิงพรหมจารีคนหนึ่งที่ยังไม่มีคู่หมั้น และนอนร่วมกับเธอ เขาจะจ่ายเงินสินสอดรับเธอมาเป็นภรรยาของตน

Adultery, Idolatry, Kindness; God First
22:16 And if a man entice a maid that is not betrothed, and lie with her, he shall surely endow her to be his wife.

22:17 ถ้าบิดาของหญิงนั้นปฏิเสธอย่างเด็ดขาดที่จะยกหญิงนั้นให้แก่เขา เขาจะจ่ายเงินสินสอดตามธรรมเนียมสู่ขอหญิงพรหมจารีทั้งหลาย

22:17 If her father utterly refuse to give her unto him, he shall pay money according to the dowry of virgins.

22:18 เจ้าอย่ายอมให้แม่มดมีชีวิตอยู่เลย

22:18 Thou shalt not suffer a witch to live.

22:19 ผู้ใดก็ตามสมสู่กับสัตว์เดรัจฉานตัวใด จะถูกประหารชีวิตเป็นแน่

22:19 Whosoever lieth with a beast shall surely be put to death.

22:20 ผู้ใดที่ถวายบูชาแก่พระใด เว้นแต่พระเยโฮวาห์องค์เดียว ผู้นั้นจะถูกทำลายเสียสิ้น

22:20 He that sacrificeth unto any god, save unto the LORD only, he shall be utterly destroyed.

22:21 เจ้าอย่าบีบบังคับคนแปลกหน้าหรือข่มเหงเขาเลย เพราะพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์

22:21 Thou shalt neither vex a stranger, nor oppress him: for ye were strangers in the land of Egypt.

22:22 พวกเจ้าอย่าทรมานหญิงม่ายคนใด หรือลูกกำพร้าพ่อเลย

22:22 Ye shall not afflict any widow, or fatherless child.

22:23 ถ้าเจ้าทรมานพวกเขาโดยวิธีใดก็ตาม และพวกเขาร้องทุกข์ถึงเรา เราจะฟังคำร้องทุกข์ของพวกเขาเป็นแน่

22:23 If thou afflict them in any wise, and they cry at all unto me, I will surely hear their cry;

22:24 และความโกรธของเราจะพลุ่งขึ้น และเราจะประหารพวกเจ้าด้วยดาบ และภรรยาของพวกเจ้าจะเป็นหญิงม่าย และบุตรทั้งหลายของพวกเจ้าจะเป็นลูกกำพร้าพ่อ

22:24 And my wrath shall wax hot, and I will kill you with the sword; and your wives shall be widows, and your children fatherless.

22:25 ถ้าเจ้าให้ยืมเงินแก่ผู้ใดแห่งประชากรของเราที่เป็นคนยากจนซึ่งอยู่กับเจ้า เจ้าอย่าถือว่าตนเป็นเจ้าหนี้ของเขา และเจ้าอย่าคิดดอกเบี้ยจากเขา

22:25 If thou lend money to any of my people that is poor by thee, thou shalt not be to him as an usurer, neither shalt thou lay upon him usury.

22:26 ถ้าเจ้าเอาเสื้อคลุมของเพื่อนบ้านของเจ้าไว้เป็นของประกัน เจ้าจงคืนของนั้นให้แก่เขาก่อนตะวันตกดิน

22:26 If thou at all take thy neighbour's raiment to pledge, thou shalt deliver it unto him by that the sun goeth down:

22:27 เพราะเสื้อคลุมนั้นเป็นเครื่องปกคลุมของเขาเพียงตัวเดียวเท่านั้น มันเป็นเครื่องนุ่งห่มสำหรับผิวหนังของเขา เวลานอนเขาจะเอาอะไรห่มเล่า และจะเป็นไปอย่างนี้เมื่อเขาทูลร้องทุกข์ต่อเรา เราจะฟัง เพราะเราเปี่ยมด้วยความกรุณา

22:27 For that is his covering only, it is his raiment for his skin: wherein shall he sleep? and it shall come to pass, when he crieth unto me, that I will hear; for I am gracious.

22:28 เจ้าอย่าด่าว่าพระทั้งหลาย หรือสาปแช่งผู้ปกครองแห่งประชากรของเจ้า

22:28 Thou shalt not revile the gods, nor curse the ruler of thy people.

22:29 เจ้าอย่าชักช้าที่จะนำผลแรกแห่งผลสุกทั้งหลายของเจ้ามาถวาย และน้ำผลไม้ทั้งหลายของเจ้า บุตรหัวปีแห่งบุตรชายทั้งหลายของเจ้า เจ้าจงถวายให้แก่เรา

22:29 Thou shalt not delay to offer the first of thy ripe fruits, and of thy liquors: the firstborn of thy sons shalt thou give unto me.

22:30 เช่นเดียวกัน เจ้าจงทำดังนั้นแก่บรรดาวัวตัวผู้ของเจ้า และแก่ฝูงแกะของเจ้า ให้ลูกอยู่กับแม่ของมันเจ็ดวัน ในวันที่แปดจงนำลูกนั้นมาถวายแก่เรา

22:30 Likewise shalt thou do with thine oxen, and with thy sheep: seven days it shall be with his dam; on the eighth day thou shalt give it me.

22:31 และพวกเจ้าจะเป็นประชากรบริสุทธิ์แก่เรา และพวกเจ้าจะไม่กินเนื้อสัตว์ใด ๆ ที่ถูกกัดฉีกเสียโดยสัตว์ป่าทั้งหลายในท้องทุ่ง พวกเจ้าจงโยนเนื้อสัตว์นั้นให้พวกสุนัข”

22:31 And ye shall be holy men unto me: neither shall ye eat any flesh that is torn of beasts in the field; ye shall cast it to the dogs.


อพยพ 23 / Exodus 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

กฎเกณฑ์ทางศีลธรรม
23:1 “เจ้าต้องไม่แจ้งรายงานเท็จ อย่าให้มือของเจ้าเข้าส่วนกับคนชั่วเพื่อจะเป็นพยานที่ไม่ชอบธรรม

Moral Rules
23:1 Thou shalt not raise a false report: put not thine hand with the wicked to be an unrighteous witness.

23:2 เจ้าต้องไม่ตามคนจำนวนมากเพื่อทำความชั่วร้าย และเจ้าต้องไม่เป็นพยานในคดีใดเพื่อเอนเอียงตามหลายคนเพื่อบิดเบือนการพิพากษา

23:2 Thou shalt not follow a multitude to do evil; neither shalt thou speak in a cause to decline after many to wrest judgment:

23:3 และเจ้าต้องไม่ลำเอียงเข้าข้างคนยากจนในคดีของเขา

23:3 Neither shalt thou countenance a poor man in his cause.

23:4 ถ้าเจ้าพบวัวตัวผู้ของศัตรูของเจ้า หรือลาของเขาหลงมา เจ้าต้องนำมันกลับไปคืนให้เขาอีกเป็นแน่

23:4 If thou meet thine enemy's ox or his ass going astray, thou shalt surely bring it back to him again.

23:5 ถ้าเจ้าเห็นลาของผู้ที่เกลียดชังเจ้าล้มลงใต้ภาระของมัน และตั้งใจจะเมินเฉยที่จะช่วยเหลือเขา เจ้าต้องช่วยเหลือเขาเป็นแน่

23:5 If thou see the ass of him that hateth thee lying under his burden, and wouldest forbear to help him, thou shalt surely help with him.

23:6 เจ้าต้องไม่บิดเบือนการพิพากษาของคนยากจนของเจ้าในคดีของเขา

23:6 Thou shalt not wrest the judgment of thy poor in his cause.

23:7 จงรักษาตัวเจ้าให้ห่างไกลจากเรื่องเท็จ และเจ้าอย่าประหารชีวิตคนที่ปราศจากความผิดและคนชอบธรรม เพราะเราจะไม่ถือว่าคนชั่วเป็นฝ่ายถูกเลย

23:7 Keep thee far from a false matter; and the innocent and righteous slay thou not: for I will not justify the wicked.

23:8 และเจ้าต้องไม่รับสินบน เพราะว่าสินบนนั้นบังตาคนมีสติปัญญา และบิดเบือนบรรดาถ้อยคำของคนชอบธรรม

23:8 And thou shalt take no gift: for the gift blindeth the wise, and perverteth the words of the righteous.

23:9 นอกจากนี้ เจ้าต้องไม่ข่มเหงคนแปลกหน้า เพราะพวกเจ้ารู้จักใจของคนแปลกหน้าแล้ว โดยเห็นว่าพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์

23:9 Also thou shalt not oppress a stranger: for ye know the heart of a stranger, seeing ye were strangers in the land of Egypt.

ปีแห่งการหยุดพัก
23:10 และเจ้าต้องหว่านพืชในแผ่นดินของเจ้า และต้องเกี่ยวเก็บผลทั้งหลายของมันหกปี

The Sabbatical Year
23:10 And six years thou shalt sow thy land, and shalt gather in the fruits thereof:

23:11 แต่ปีที่เจ็ดนั้นเจ้าต้องให้แผ่นดินนั้นหยุดพักเสีย และอยู่นิ่ง เพื่อคนยากจนแห่งประชากรของเจ้าจะได้กิน และสิ่งใดที่พวกเขาเหลือไว้นั้น สัตว์ป่าทั้งหลายแห่งท้องทุ่งจะกินเสีย เจ้าต้องปฏิบัติกับสวนองุ่นของเจ้า และกับสวนมะกอกของเจ้าในลักษณะเดียวกัน

23:11 But the seventh year thou shalt let it rest and lie still; that the poor of thy people may eat: and what they leave the beasts of the field shall eat. In like manner thou shalt deal with thy vineyard, and with thy oliveyard.

23:12 เจ้าต้องทำการงานของเจ้าหกวัน และในวันที่เจ็ดนั้นเจ้าต้องหยุดพัก เพื่อวัวตัวผู้ของเจ้าและลาของเจ้าจะได้หยุดพัก และบุตรชายแห่งสาวใช้ของเจ้าและคนแปลกหน้าจะได้รับความสดชื่น

23:12 Six days thou shalt do thy work, and on the seventh day thou shalt rest: that thine ox and thine ass may rest, and the son of thy handmaid, and the stranger, may be refreshed.

23:13 และในสิ่งสารพัดที่เราได้กล่าวแก่พวกเจ้าแล้วนั้น จงถือปฏิบัติอย่างรอบคอบ และอย่าเอ่ยถึงชื่อของพระอื่นเลย และอย่าให้ชื่อของพระอื่นนั้นถูกได้ยินออกจากปากของเจ้า

23:13 And in all things that I have said unto you be circumspect: and make no mention of the name of other gods, neither let it be heard out of thy mouth.

เทศกาลประจำปี
23:14 ปีละสามครั้งเจ้าต้องถือเทศกาลเลี้ยงถวายแก่เรา

Three Yearly National Feasts
23:14 Three times thou shalt keep a feast unto me in the year.

23:15 เจ้าต้องถือเทศกาลกินขนมปังไร้เชื้อ (เจ้าต้องกินขนมปังไร้เชื้อเจ็ดวัน ตามที่เราได้บัญชาเจ้าไว้แล้ว ตามเวลาที่กำหนดไว้แห่งเดือนอาบีบ เพราะในเดือนนั้นเจ้าได้ออกมาจากอียิปต์ และอย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย)

23:15 Thou shalt keep the feast of unleavened bread: (thou shalt eat unleavened bread seven days, as I commanded thee, in the time appointed of the month Abib; for in it thou camest out from Egypt: and none shall appear before me empty:)

23:16 และเทศกาลเก็บเกี่ยว ถวายบรรดาผลแรกแห่งแรงงานทั้งหลายของเจ้า ซึ่งเจ้าได้หว่านในทุ่งนา และเทศกาลเก็บรวบรวมผลผลิต ซึ่งอยู่ตอนปลายปี เมื่อเจ้าได้เก็บรวบรวมแรงงานทั้งหลายของเจ้าเข้ามาจากในทุ่งนา

23:16 And the feast of harvest, the firstfruits of thy labours, which thou hast sown in the field: and the feast of ingathering, which is in the end of the year, when thou hast gathered in thy labours out of the field.

23:17 ปีละสามครั้งผู้ชายทุกคนของเจ้าต้องเข้าเฝ้าองค์พระผู้เป็นเจ้าพระเจ้า

23:17 Three times in the year all thy males shall appear before the Lord GOD.

23:18 เจ้าต้องไม่ถวายเลือดของเครื่องบูชาของเราพร้อมกับขนมปังที่มีเชื้อ และไขมันแห่งเครื่องบูชาของเราต้องไม่เหลืออยู่จนถึงรุ่งเช้า

23:18 Thou shalt not offer the blood of my sacrifice with leavened bread; neither shall the fat of my sacrifice remain until the morning.

23:19 ผลผลิตอันดีเลิศแห่งผลแรกทั้งหลายแห่งแผ่นดินของเจ้า เจ้าต้องนำมาถวายในพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้า เจ้าต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมัน

23:19 The first of the firstfruits of thy land thou shalt bring into the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

วิธีการเข้าพิชิตแผ่นดินคานาอัน
23:20 ดูเถิด เราส่งทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป เพื่อคอยระวังรักษาเจ้าในทางนั้น และเพื่อนำเจ้าเข้าไปสู่สถานที่ซึ่งเราได้เตรียมไว้แล้ว

How to Deal in Conquest of Canaan
23:20 Behold, I send an Angel before thee, to keep thee in the way, and to bring thee into the place which I have prepared.

23:21 จงเอาใจใส่ทูตนั้นและเชื่อฟังเสียงของท่าน อย่ายั่วยุท่านเพราะท่านจะไม่ยกโทษการละเมิดทั้งหลายของพวกเจ้าเลย ด้วยว่านามของเราอยู่ในท่าน

23:21 Beware of him, and obey his voice, provoke him not; for he will not pardon your transgressions: for my name is in him.

23:22 แต่ถ้าเจ้าจะเชื่อฟังเสียงของท่านอย่างแท้จริง และกระทำตามทุกสิ่งที่เรากล่าว แล้วเราจะเป็นศัตรูต่อบรรดาศัตรูของเจ้า และจะเป็นปฏิปักษ์ต่อปฏิปักษ์ทั้งหลายของเจ้า

23:22 But if thou shalt indeed obey his voice, and do all that I speak; then I will be an enemy unto thine enemies, and an adversary unto thine adversaries.

23:23 ด้วยว่าทูตสวรรค์ของเราจะไปข้างหน้าเจ้า และนำเจ้าเข้าไปถึงคนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี และคนคานาอัน และคนฮีไวต์ และคนเยบุส และเราจะตัดคนเหล่านั้นออกเสีย

23:23 For mine Angel shall go before thee, and bring thee in unto the Amorites, and the Hittites, and the Perizzites, and the Canaanites, the Hivites, and the Jebusites: and I will cut them off.

23:24 เจ้าต้องไม่กราบไหว้พระทั้งหลายของพวกเขา หรือปรนนิบัติพระเหล่านั้น หรือทำตามการงานทั้งหลายของพวกเขา แต่เจ้าต้องโค่นล้มพระเหล่านั้นอย่างสิ้นเชิง และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด

23:24 Thou shalt not bow down to their gods, nor serve them, nor do after their works: but thou shalt utterly overthrow them, and quite break down their images.

23:25 และพวกเจ้าต้องปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า และพระองค์จะทรงอวยพรอาหารของเจ้าและน้ำของเจ้า และเราจะเอาความเจ็บป่วยไปเสียจากท่ามกลางเจ้า

23:25 And ye shall serve the LORD your God, and he shall bless thy bread, and thy water; and I will take sickness away from the midst of thee.

23:26 จะไม่มีการแท้งลูก หรือเป็นหมันในแผ่นดินของเจ้า จำนวนวันทั้งหลายของเจ้า เราจะทำให้สำเร็จ

23:26 There shall nothing cast their young, nor be barren, in thy land: the number of thy days I will fulfil.

23:27 เราจะส่งความหวาดกลัวของเราไปก่อนหน้าเจ้า และจะทำลายชาวเมืองทั้งหมดที่เจ้าไปเผชิญหน้านั้น และเราจะทำให้เหล่าศัตรูทั้งหมดของเจ้าหันหลังให้กับเจ้า

23:27 I will send my fear before thee, and will destroy all the people to whom thou shalt come, and I will make all thine enemies turn their backs unto thee.

23:28 และเราจะส่งฝูงต่อล่วงหน้าไปก่อนเจ้า ซึ่งจะขับไล่คนฮีไวต์ คนคานาอัน และคนฮิตไทต์ไปให้พ้นหน้าเจ้า

23:28 And I will send hornets before thee, which shall drive out the Hivite, the Canaanite, and the Hittite, from before thee.

23:29 เราจะไม่ขับไล่พวกเขาออกไปให้พ้นหน้าเจ้าภายในหนึ่งปี เกรงว่าแผ่นดินนั้นจะรกร้างไป และสัตว์ป่าแห่งท้องทุ่งจะทวีจำนวนขึ้นต่อสู้เจ้า

23:29 I will not drive them out from before thee in one year; lest the land become desolate, and the beast of the field multiply against thee.

23:30 แต่เราจะขับไล่พวกเขาออกไปให้พ้นหน้าเจ้าทีละเล็กทีละน้อย จนกว่าเจ้าทวีจำนวนมากขึ้น และได้รับแผ่นดินนั้นเป็นมรดก

23:30 By little and little I will drive them out from before thee, until thou be increased, and inherit the land.

23:31 และเราจะกำหนดเขตแดนทั้งหลายของเจ้าไว้ตั้งแต่ทะเลแดงจนถึงทะเลของคนฟีลิสเตีย และตั้งแต่ถิ่นทุรกันดารจนจดแม่น้ำนั้น เพราะเราจะมอบชาวเมืองทั้งหลายแห่งแผ่นดินนั้นไว้ในมือของพวกเจ้า และเจ้าจงขับไล่พวกเขาออกไปเสียให้พ้นหน้าเจ้า

23:31 And I will set thy bounds from the Red sea even unto the sea of the Philistines, and from the desert unto the river: for I will deliver the inhabitants of the land into your hand; and thou shalt drive them out before thee.

23:32 เจ้าต้องไม่ทำพันธสัญญากับพวกเขา หรือกับพระทั้งหลายของพวกเขา

23:32 Thou shalt make no covenant with them, nor with their gods.

23:33 พวกเขาต้องไม่อาศัยอยู่ในแผ่นดินของเจ้า เกรงว่าพวกเขาจะชักจูงเจ้าให้ทำบาปต่อเรา เพราะว่าถ้าเจ้าปรนนิบัติพระทั้งหลายของพวกเขา สิ่งนี้ก็จะเป็นบ่วงแร้วดักเจ้าเป็นแน่”

23:33 They shall not dwell in thy land, lest they make thee sin against me: for if thou serve their gods, it will surely be a snare unto thee.


อพยพ 24 / Exodus 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าประทานคำสั่งแก่โมเสส แล้วท่านได้บันทึกไว้
24:1 และพระองค์ตรัสกับโมเสสว่า “จงขึ้นมาเฝ้าพระเยโฮวาห์ ทั้งเจ้า และอาโรน นาดับ และอาบีฮู และพวกผู้อาวุโสของอิสราเอลเจ็ดสิบคน และพวกเจ้าจงนมัสการอยู่แต่ไกล

Moses Gives God's Instructions; Writes Them Down
24:1 And he said unto Moses, Come up unto the LORD, thou, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel; and worship ye afar off.

24:2 และโมเสสผู้เดียวเท่านั้นต้องเข้ามาใกล้พระเยโฮวาห์ แต่คนอื่น ๆ ต้องไม่เข้ามาใกล้ และประชากรต้องไม่ขึ้นมาพร้อมกับท่าน”

24:2 And Moses alone shall come near the LORD: but they shall not come nigh; neither shall the people go up with him.

24:3 และโมเสสมาและบอกประชากรถึงบรรดาพระวจนะของพระเยโฮวาห์ และคำตัดสินทั้งสิ้น และประชากรทุกคนก็ตอบด้วยเสียงเดียวกัน และกล่าวว่า “พระวจนะทั้งหมดซึ่งพระเยโฮวาห์ได้ตรัสไว้นั้น พวกเราจะกระทำตาม”

24:3 And Moses came and told the people all the words of the LORD, and all the judgments: and all the people answered with one voice, and said, All the words which the LORD hath said will we do.

24:4 และโมเสสได้จารึกพระวจนะทุกคำนั้นของพระเยโฮวาห์ และลุกขึ้นแต่เช้า และสร้างแท่นบูชาแท่นหนึ่งขึ้นใต้เนินเขา และเสาสิบสองต้น ตามจำนวนเผ่าทั้งสิบสองนั้นของอิสราเอล

24:4 And Moses wrote all the words of the LORD, and rose up early in the morning, and builded an altar under the hill, and twelve pillars, according to the twelve tribes of Israel.

24:5 และท่านส่งคนหนุ่ม ๆ แห่งลูกหลานของอิสราเอลไป ซึ่งถวายบรรดาเครื่องเผาบูชา และถวายเครื่องสันติบูชาทั้งหลายที่เป็นวัวตัวผู้แด่พระเยโฮวาห์

24:5 And he sent young men of the children of Israel, which offered burnt offerings, and sacrificed peace offerings of oxen unto the LORD.

24:6 และโมเสสเอาเลือดครึ่งหนึ่ง และใส่ไว้ในชามอ่างหลายลูก และเลือดอีกครึ่งหนึ่งนั้น ท่านประพรมบนแท่นบูชา

24:6 And Moses took half of the blood, and put it in basons; and half of the blood he sprinkled on the altar.

24:7 และท่านเอาหนังสือแห่งพันธสัญญานั้นมา และอ่านต่อหน้าประชากร และพวกเขากล่าวว่า “สิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสไว้นั้น พวกเราจะกระทำตามและเชื่อฟัง”

24:7 And he took the book of the covenant, and read in the audience of the people: and they said, All that the LORD hath said will we do, and be obedient.

24:8 และโมเสสเอาเลือดนั้นมา และประพรมเลือดนั้นบนประชากร และกล่าวว่า “ดูเถิด นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเยโฮวาห์ได้ทรงกระทำกับพวกท่านเกี่ยวกับพระวจนะเหล่านี้ทั้งหมด”

24:8 And Moses took the blood, and sprinkled it on the people, and said, Behold the blood of the covenant, which the LORD hath made with you concerning all these words.

โมเสสเข้าเฝ้าพระเจ้าบนภูเขาซีนายสี่สิบวัน
24:9 แล้วโมเสสกับอาโรน นาดับและอาบีฮู และพวกผู้อาวุโสของอิสราเอลเจ็ดสิบคนขึ้นไป

Moses in Mount Sinai Forty Days
24:9 Then went up Moses, and Aaron, Nadab, and Abihu, and seventy of the elders of Israel:

24:10 และพวกเขาได้เห็นพระเจ้าแห่งอิสราเอล และใต้พระบาทของพระองค์มีพื้นที่เหมือนพลอยไพฑูรย์ และราวกับเป็นร่างแห่งฟ้าสวรรค์ในความสุกใสของพระองค์

24:10 And they saw the God of Israel: and there was under his feet as it were a paved work of a sapphire stone, and as it were the body of heaven in his clearness.

24:11 และบนพวกขุนนางของลูกหลานของอิสราเอล พระองค์ไม่ได้วางพระหัตถ์ของพระองค์ นอกจากนี้พวกเขาได้เห็นพระเจ้า และได้กินและดื่ม

24:11 And upon the nobles of the children of Israel he laid not his hand: also they saw God, and did eat and drink.

24:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงขึ้นมาหาเราในภูเขานี้และคอยอยู่ที่นั่น และเราจะให้แผ่นศิลาเหล่านั้นแก่เจ้า และราชบัญญัติหนึ่ง และบทบัญญัติทั้งหลายซึ่งเราได้จารึกไว้แล้ว เพื่อเจ้าจะได้สอนข้อเหล่านั้น”

24:12 And the LORD said unto Moses, Come up to me into the mount, and be there: and I will give thee tables of stone, and a law, and commandments which I have written; that thou mayest teach them.

24:13 และโมเสสลุกขึ้น และโยชูวาผู้รับใช้ของท่าน และโมเสสขึ้นไปในภูเขาของพระเจ้า

24:13 And Moses rose up, and his minister Joshua: and Moses went up into the mount of God.

24:14 และท่านกล่าวแก่พวกผู้อาวุโสเหล่านั้นว่า “พวกท่านจงคอยเราทั้งสองอยู่ที่นี่ จนกว่าเราทั้งสองจะกลับมาหาพวกท่านอีก และดูเถิด อาโรนและเฮอร์อยู่กับพวกท่าน ถ้าผู้ใดมีเรื่องราวใด ๆ ที่ต้องจัดการ ก็จงให้ผู้นั้นมาหาท่านทั้งสองนี้เถิด”

24:14 And he said unto the elders, Tarry ye here for us, until we come again unto you: and, behold, Aaron and Hur are with you: if any man have any matters to do, let him come unto them.

24:15 และโมเสสขึ้นไปในภูเขานั้น และเมฆก้อนหนึ่งปกคลุมภูเขานั้นไว้

24:15 And Moses went up into the mount, and a cloud covered the mount.

24:16 และสง่าราศีของพระเยโฮวาห์มาพักอยู่บนภูเขาซีนาย และเมฆนั้นปกคลุมภูเขาอยู่หกวัน และในวันที่เจ็ดพระองค์ทรงเรียกโมเสสออกมาจากท่ามกลางเมฆนั้น

24:16 And the glory of the LORD abode upon mount Sinai, and the cloud covered it six days: and the seventh day he called unto Moses out of the midst of the cloud.

24:17 และการปรากฏแห่งสง่าราศีของพระเยโฮวาห์เป็นเหมือนไฟที่เผาผลาญอยู่บนยอดภูเขานั้นในสายตาของลูกหลานของอิสราเอล

24:17 And the sight of the glory of the LORD was like devouring fire on the top of the mount in the eyes of the children of Israel.

24:18 และโมเสสได้เข้าไปในท่ามกลางเมฆนั้น และท่านขึ้นไปในภูเขานั้น และโมเสสอยู่ในภูเขานั้นสี่สิบวันสี่สิบคืน

24:18 And Moses went into the midst of the cloud, and gat him up into the mount: and Moses was in the mount forty days and forty nights.


อพยพ 25 / Exodus 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ประชากรได้รับการเชิญชวนให้ถวายเพื่อสร้างพลับพลา
25:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

People Invited to Give for Tabernacle
25:1 And the LORD spake unto Moses, saying,

25:2 “จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขานำของมาถวายแก่เรา จากทุกคนที่ถวายด้วยความเต็มใจของเขา พวกเจ้าจงรับของถวายของเรานั้น

25:2 Speak unto the children of Israel, that they bring me an offering: of every man that giveth it willingly with his heart ye shall take my offering.

25:3 และนี่เป็นของถวายซึ่งพวกเจ้าจะต้องรับจากพวกเขาคือ ทองคำ และเงิน และทองเหลือง

25:3 And this is the offering which ye shall take of them; gold, and silver, and brass,

25:4 และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ

25:4 And blue, and purple, and scarlet, and fine linen, and goats' hair,

25:5 และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ และไม้ชิททีม

25:5 And rams' skins dyed red, and badgers' skins, and shittim wood,

25:6 น้ำมันสำหรับจุดประทีป เครื่องเทศต่าง ๆ สำหรับปรุงน้ำมันเจิม และสำหรับปรุงเครื่องหอม

25:6 Oil for the light, spices for anointing oil, and for sweet incense,

25:7 พลอยสีน้ำข้าวและพลอยต่าง ๆ สำหรับฝังในเอโฟดและในทับทรวง

25:7 Onyx stones, and stones to be set in the ephod, and in the breastplate.

25:8 และจงให้พวกเขาสร้างสถานบริสุทธิ์ถวายแก่เรา เพื่อเราจะได้อาศัยอยู่ในท่ามกลางพวกเขา

25:8 And let them make me a sanctuary; that I may dwell among them.

25:9 ตามทุกอย่างที่เราเปิดเผยแก่เจ้า ตามแบบอย่างของพลับพลาและแบบอย่างของเครื่องใช้ทั้งสิ้นแห่งพลับพลานั้น พวกเจ้าจงสร้างมันอย่างนั้น

25:9 According to all that I shew thee, after the pattern of the tabernacle, and the pattern of all the instruments thereof, even so shall ye make it.

หีบพันธสัญญา
25:10 และพวกเขาต้องทำหีบใบหนึ่งด้วยไม้ชิททีม สองศอกครึ่งจะเป็นความยาวของหีบนั้น และหนึ่งศอกครึ่งจะเป็นความกว้างของหีบนั้น และหนึ่งศอกครึ่งจะเป็นความสูงของหีบนั้น

The Ark of the Testimony
25:10 And they shall make an ark of shittim wood: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof, and a cubit and a half the height thereof.

25:11 และเจ้าจงหุ้มหีบนั้นด้วยทองคำบริสุทธิ์ เจ้าจงหุ้มหีบนั้นทั้งด้านในและด้านนอก และจงทำคิ้วรอบหีบนั้นด้วยทองคำ

25:11 And thou shalt overlay it with pure gold, within and without shalt thou overlay it, and shalt make upon it a crown of gold round about.

25:12 และเจ้าจงหล่อห่วงด้วยทองคำสี่ห่วงสำหรับหีบนั้น และติดห่วงเหล่านั้นไว้ในมุมทั้งสี่ของหีบนั้น และสองห่วงจะอยู่ในด้านนี้ของหีบนั้น และสองห่วงจะอยู่ในด้านนั้นของหีบนั้น

25:12 And thou shalt cast four rings of gold for it, and put them in the four corners thereof; and two rings shall be in the one side of it, and two rings in the other side of it.

25:13 และเจ้าจงทำไม้คานทั้งหลายด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ

25:13 And thou shalt make staves of shittim wood, and overlay them with gold.

25:14 และเจ้าจงสอดไม้คานเหล่านั้นเข้าที่ห่วงทั้งหลายข้างหีบ เพื่อหีบนั้นจะถูกหามด้วยไม้คานเหล่านั้น

25:14 And thou shalt put the staves into the rings by the sides of the ark, that the ark may be borne with them.

25:15 ไม้คานเหล่านั้นต้องสอดไว้ในห่วงทั้งหลายของหีบ ไม้คานเหล่านั้นต้องไม่ถูกเอาออกไปจากหีบนั้นเลย

25:15 The staves shall be in the rings of the ark: they shall not be taken from it.

25:16 และเจ้าจงใส่พระโอวาทซึ่งเราจะให้แก่เจ้าไว้ในหีบนั้น

25:16 And thou shalt put into the ark the testimony which I shall give thee.

25:17 และเจ้าจงทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ สองศอกครึ่งจะเป็นความยาวของพระที่นั่งกรุณา และหนึ่งศอกครึ่งจะเป็นความกว้างของพระที่นั่งกรุณา

25:17 And thou shalt make a mercy seat of pure gold: two cubits and a half shall be the length thereof, and a cubit and a half the breadth thereof.

25:18 และเจ้าจงทำเครูบสองตนด้วยทองคำ เจ้าจงทำเครูบเหล่านั้นโดยใช้ค้อนเคาะ ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง

25:18 And thou shalt make two cherubims of gold, of beaten work shalt thou make them, in the two ends of the mercy seat.

25:19 และจงทำเครูบหนึ่งตนไว้ที่ปลายพระที่นั่งกรุณาข้างนี้ และจงทำเครูบอีกหนึ่งตนไว้ที่ปลายพระที่นั่งกรุณาข้างนั้น คือพวกเจ้าจงทำเครูบเหล่านั้นไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง เป็นเนื้อเดียวกันกับพระที่นั่งกรุณา

25:19 And make one cherub on the one end, and the other cherub on the other end: even of the mercy seat shall ye make the cherubims on the two ends thereof.

25:20 และเครูบเหล่านั้นจะกางปีกของตนออกไว้เบื้องบน ปกคลุมพระที่นั่งกรุณาไว้ด้วยปีกของเครูบนั้น และหน้าของเครูบเหล่านั้นจะหันเข้าหากัน หน้าของเครูบเหล่านั้นจะหันมาทางพระที่นั่งกรุณา

25:20 And the cherubims shall stretch forth their wings on high, covering the mercy seat with their wings, and their faces shall look one to another; toward the mercy seat shall the faces of the cherubims be.

25:21 และเจ้าจงวางพระที่นั่งกรุณานั้นไว้บนหีบ และเจ้าจงใส่พระโอวาทซึ่งเราจะให้แก่เจ้าไว้ในหีบนั้น

25:21 And thou shalt put the mercy seat above upon the ark; and in the ark thou shalt put the testimony that I shall give thee.

25:22 และที่นั่นเราจะพบกับเจ้า และเราจะสนทนากับเจ้าจากเหนือพระที่นั่งกรุณา จากระหว่างกลางเครูบทั้งสองนั้นซึ่งถูกตั้งอยู่บนหีบพระโอวาท เกี่ยวกับสิ่งสารพัดซึ่งเราจะให้เจ้าเป็นคำบัญชาแก่ลูกหลานของอิสราเอล

25:22 And there I will meet with thee, and I will commune with thee from above the mercy seat, from between the two cherubims which are upon the ark of the testimony, of all things which I will give thee in commandment unto the children of Israel.

โต๊ะสำหรับขนมปังหน้าพระพักตร์
25:23 และเจ้าจงทำโต๊ะตัวหนึ่งด้วยไม้ชิททีมด้วย สองศอกจะเป็นความยาวของโต๊ะนั้น และหนึ่งศอกจะเป็นความกว้างของโต๊ะนั้น และหนึ่งศอกครึ่งจะเป็นความสูงของโต๊ะนั้น

The Table of Showbread
25:23 Thou shalt also make a table of shittim wood: two cubits shall be the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof.

25:24 และเจ้าจงหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำคิ้วรอบโต๊ะนั้นด้วยทองคำ

25:24 And thou shalt overlay it with pure gold, and make thereto a crown of gold round about.

25:25 และเจ้าจงทำขอบกว้างหนึ่งฝ่ามือโดยรอบโต๊ะนั้น และเจ้าจงทำคิ้วด้วยทองคำโดยรอบขอบนั้น

25:25 And thou shalt make unto it a border of an hand breadth round about, and thou shalt make a golden crown to the border thereof round about.

25:26 และเจ้าจงทำห่วงด้วยทองคำสี่ห่วงสำหรับโต๊ะนั้น และติดห่วงเหล่านั้นไว้ที่มุมขาโต๊ะทั้งสี่

25:26 And thou shalt make for it four rings of gold, and put the rings in the four corners that are on the four feet thereof.

25:27 ห่วงเหล่านั้นต้องติดชิดกับขอบ สำหรับเป็นที่สอดไม้คานทั้งหลายเพื่อหามโต๊ะนั้น

25:27 Over against the border shall the rings be for places of the staves to bear the table.

25:28 และเจ้าจงทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ เพื่อโต๊ะนั้นจะถูกหามด้วยไม้คานเหล่านั้น

25:28 And thou shalt make the staves of shittim wood, and overlay them with gold, that the table may be borne with them.

25:29 และเจ้าจงทำบรรดาจานสำหรับโต๊ะนั้น และช้อนทั้งหลายสำหรับโต๊ะนั้น และเหล่าฝาครอบสำหรับโต๊ะนั้น และชามทั้งหลายสำหรับโต๊ะนั้น เพื่อวางไว้บนโต๊ะนั้น เจ้าจงทำสิ่งเหล่านี้ด้วยทองคำบริสุทธิ์

25:29 And thou shalt make the dishes thereof, and spoons thereof, and covers thereof, and bowls thereof, to cover withal: of pure gold shalt thou make them.

25:30 และเจ้าจงวางขนมปังหน้าพระพักตร์ไว้บนโต๊ะนั้นต่อหน้าเราเป็นนิตย์

25:30 And thou shalt set upon the table shewbread before me alway.

คันประทีปทองคำ
25:31 และเจ้าจงทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ คันประทีปนั้นต้องถูกทำโดยใช้ค้อนเคาะ ลำต้นของคันประทีป และบรรดากิ่งของคันประทีป และถ้วยทั้งหลายของคันประทีป และเหล่าดอกตูมของคันประทีป และดอกบานทั้งหลายของคันประทีป ต้องเป็นเนื้อเดียวกันกับคันประทีปนั้น

The Golden Candlestick (Lampstand)
25:31 And thou shalt make a candlestick of pure gold: of beaten work shall the candlestick be made: his shaft, and his branches, his bowls, his knops, and his flowers, shall be of the same.

25:32 และกิ่งหกกิ่งต้องยื่นออกมาจากด้านข้างของคันประทีปนั้น กิ่งสามกิ่งของคันประทีปต้องยื่นออกจากข้างนี้ และกิ่งสามกิ่งของคันประทีปต้องยื่นออกจากข้างนั้น

25:32 And six branches shall come out of the sides of it; three branches of the candlestick out of the one side, and three branches of the candlestick out of the other side:

25:33 ถ้วยสามถ้วยต้องถูกทำเหมือนดอกอัลมันด์ทั้งหลาย กับดอกตูมอันหนึ่งและดอกบานอันหนึ่งในกิ่งหนึ่ง และถ้วยสามถ้วยต้องถูกทำเหมือนดอกอัลมันด์ทั้งหลายในอีกกิ่งหนึ่ง กับดอกตูมอันหนึ่งและดอกบานอันหนึ่ง จงทำอย่างนี้ในกิ่งทั้งหกกิ่งซึ่งยื่นออกมาจากคันประทีป

25:33 Three bowls made like unto almonds, with a knop and a flower in one branch; and three bowls made like almonds in the other branch, with a knop and a flower: so in the six branches that come out of the candlestick.

25:34 และในคันประทีปนั้นต้องมีถ้วยสี่ถ้วยทำเหมือนดอกอัลมันด์ทั้งหลาย กับบรรดาดอกตูมของถ้วยเหล่านั้นและดอกบานทั้งหลายของถ้วยเหล่านั้น

25:34 And in the candlestick shall be four bowls made like unto almonds, with their knops and their flowers.

25:35 และต้องมีดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป ตามทั้งหกกิ่งนั้นซึ่งยื่นออกจากคันประทีป

25:35 And there shall be a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches that proceed out of the candlestick.

25:36 บรรดาดอกตูมของพวกมันและกิ่งทั้งหลายของพวกมันต้องเป็นเนื้อเดียวกันกับคันประทีป ทุกส่วนต้องเป็นเนื้อเดียวกันโดยใช้ค้อนเคาะทำด้วยทองคำบริสุทธิ์

25:36 Their knops and their branches shall be of the same: all it shall be one beaten work of pure gold.

25:37 และเจ้าจงทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น และพวกเขาจะจุดตะเกียงเหล่านั้นของคันประทีป เพื่อตะเกียงเหล่านั้นจะให้ความสว่างอยู่ต่อหน้าคันประทีปนั้น

25:37 And thou shalt make the seven lamps thereof: and they shall light the lamps thereof, that they may give light over against it.

25:38 และกรรไกรตัดไส้ตะเกียงของคันประทีป และถาดทั้งหลายสำหรับวางไส้ตะเกียงจากคันประทีปนั้น ต้องทำด้วยทองคำบริสุทธิ์

25:38 And the tongs thereof, and the snuffdishes thereof, shall be of pure gold.

25:39 ด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์เขาต้องทำคันประทีปนั้น พร้อมกับภาชนะเหล่านี้ทุกอย่าง

25:39 Of a talent of pure gold shall he make it, with all these vessels.

25:40 และเจ้าจงระวังที่จะสร้างสิ่งเหล่านี้ตามแบบอย่างซึ่งได้ถูกสำแดงแก่เจ้าในภูเขานี้”

25:40 And look that thou make them after their pattern, which was shewed thee in the mount.


อพยพ 26 / Exodus 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ม่านสำหรับพลับพลา
26:1 “ยิ่งกว่านั้นเจ้าจงทำพลับพลาด้วยม่านสิบผืนทำด้วยผ้าป่านเนื้อละเอียด และสีฟ้า และสีม่วง และสีแดงเข้ม เจ้าจงทำม่านเหล่านั้นกับบรรดาภาพเครูบด้วยฝีมือช่างผู้ชำนาญ

The Curtains for Tabernacle
26:1 Moreover thou shalt make the tabernacle with ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work shalt thou make them.

26:2 ความยาวของม่านผืนหนึ่งต้องเป็นยี่สิบแปดศอก และความกว้างของม่านผืนหนึ่งต้องเป็นสี่ศอก และม่านทุกผืนต้องมีขนาดเดียวกัน

26:2 The length of one curtain shall be eight and twenty cubits, and the breadth of one curtain four cubits: and every one of the curtains shall have one measure.

26:3 ม่านห้าผืนต้องถูกเกี่ยวติดกัน และม่านอีกห้าผืนนั้นต้องถูกเกี่ยวติดกัน

26:3 The five curtains shall be coupled together one to another; and other five curtains shall be coupled one to another.

26:4 และเจ้าจงทำหูม่านทั้งหลายด้วยด้ายสีฟ้าติดไว้ตามขอบม่านผืนหนึ่งด้านนอกสุดชุดที่หนึ่ง และเจ้าจงทำเหมือนกันตามขอบม่านอีกผืนหนึ่งด้านนอกสุดชุดที่สอง

26:4 And thou shalt make loops of blue upon the edge of the one curtain from the selvedge in the coupling; and likewise shalt thou make in the uttermost edge of another curtain, in the coupling of the second.

26:5 เจ้าจงทำหูห้าสิบหูในม่านผืนหนึ่ง และเจ้าจงทำหูห้าสิบหูตามขอบม่านด้านนอกสุดชุดที่สอง เพื่อหูเหล่านั้นจะได้ยึดกันไว้

26:5 Fifty loops shalt thou make in the one curtain, and fifty loops shalt thou make in the edge of the curtain that is in the coupling of the second; that the loops may take hold one of another.

26:6 และเจ้าจงทำตะขอด้วยทองคำห้าสิบอัน และเกี่ยวม่านเหล่านั้นให้ติดกันด้วยตะขอเหล่านั้น และมันจะเป็นพลับพลาเดียว

26:6 And thou shalt make fifty taches of gold, and couple the curtains together with the taches: and it shall be one tabernacle.

26:7 และเจ้าจงทำพวกม่านด้วยขนแพะ เพื่อจะเป็นที่คลุมบนพลับพลา เจ้าจงทำม่านสิบเอ็ดผืน

26:7 And thou shalt make curtains of goats' hair to be a covering upon the tabernacle: eleven curtains shalt thou make.

26:8 ความยาวของม่านผืนหนึ่งต้องเป็นสามสิบศอก และความกว้างของม่านผืนหนึ่งต้องเป็นสี่ศอก และม่านสิบเอ็ดผืนนั้นต้องมีขนาดเดียวกัน

26:8 The length of one curtain shall be thirty cubits, and the breadth of one curtain four cubits: and the eleven curtains shall be all of one measure.

26:9 และเจ้าจงทำม่านห้าผืนให้เกี่ยวติดกันต่างหาก และม่านหกผืนให้เกี่ยวติดกันต่างหาก และม่านผืนที่หกนั้นจงพับครึ่งในด้านหน้าของพลับพลา

26:9 And thou shalt couple five curtains by themselves, and six curtains by themselves, and shalt double the sixth curtain in the forefront of the tabernacle.

26:10 และเจ้าจงทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง

26:10 And thou shalt make fifty loops on the edge of the one curtain that is outmost in the coupling, and fifty loops in the edge of the curtain which coupleth the second.

26:11 และเจ้าจงทำตะขอด้วยทองเหลืองห้าสิบอัน และเกี่ยวตะขอเหล่านั้นเข้าที่หูเหล่านั้น และเกี่ยวเต็นท์ให้เข้าด้วยกัน เพื่อเต็นท์นั้นจะเป็นหลังเดียว

26:11 And thou shalt make fifty taches of brass, and put the taches into the loops, and couple the tent together, that it may be one.

26:12 และส่วนที่เหลืออยู่ของม่านทั้งหลายแห่งเต็นท์นั้น คือชายม่านครึ่งหนึ่งที่เหลืออยู่นั้น ต้องห้อยลงมาด้านหลังของพลับพลา

26:12 And the remnant that remaineth of the curtains of the tent, the half curtain that remaineth, shall hang over the backside of the tabernacle.

26:13 และหนึ่งศอกข้างนี้ และหนึ่งศอกข้างนั้นของส่วนซึ่งเหลืออยู่ในความยาวของม่านทั้งหลายแห่งเต็นท์นั้น มันต้องห้อยลงมาทางด้านข้างของพลับพลาทั้งข้างนี้และข้างนั้น เพื่อกำบังพลับพลานั้น

26:13 And a cubit on the one side, and a cubit on the other side of that which remaineth in the length of the curtains of the tent, it shall hang over the sides of the tabernacle on this side and on that side, to cover it.

26:14 และเจ้าจงทำที่คลุมไว้สำหรับเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมข้างบนทำด้วยหนังของแบดเจอร์

26:14 And thou shalt make a covering for the tent of rams' skins dyed red, and a covering above of badgers' skins.

ไม้กระดานสำหรับผนังพลับพลา
26:15 และเจ้าจงทำไม้กระดานหลายแผ่นสำหรับพลับพลานั้น ด้วยไม้ชิททีมให้ตั้งตรงขึ้น

The Boards for Tabernacle Sides
26:15 And thou shalt make boards for the tabernacle of shittim wood standing up.

26:16 สิบศอกต้องเป็นความยาวของไม้กระดานแผ่นหนึ่ง และหนึ่งศอกครึ่งต้องเป็นความกว้างของไม้กระดานแผ่นหนึ่ง

26:16 Ten cubits shall be the length of a board, and a cubit and a half shall be the breadth of one board.

26:17 เดือยสองอันต้องอยู่ในไม้กระดานแผ่นหนึ่ง เรียงตามลำดับต่อกัน เจ้าจงทำตามนี้สำหรับไม้กระดานทุกแผ่นของพลับพลา

26:17 Two tenons shall there be in one board, set in order one against another: thus shalt thou make for all the boards of the tabernacle.

26:18 และเจ้าจงทำไม้กระดานหลายแผ่นสำหรับพลับพลา ไม้กระดานยี่สิบแผ่นอยู่ด้านทิศใต้หันไปทางทิศใต้

26:18 And thou shalt make the boards for the tabernacle, twenty boards on the south side southward.

26:19 และเจ้าจงทำฐานรองรับด้วยเงินสี่สิบฐานใต้ไม้กระดานยี่สิบแผ่นนั้น ฐานรองรับสองฐานต้องอยู่ใต้ไม้กระดานแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น และฐานรองรับสองฐานต้องอยู่ใต้ไม้กระดานอีกแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น

26:19 And thou shalt make forty sockets of silver under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

26:20 และสำหรับด้านที่สองของพลับพลาที่อยู่ด้านทิศเหนือนั้น ต้องมีไม้กระดานยี่สิบแผ่น

26:20 And for the second side of the tabernacle on the north side there shall be twenty boards:

26:21 และฐานรองรับทำด้วยเงินสี่สิบฐานของไม้กระดานนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง

26:21 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

26:22 และสำหรับด้านเหล่านั้นของพลับพลาที่หันไปทางทิศตะวันตก เจ้าจงทำไม้กระดานหกแผ่น

26:22 And for the sides of the tabernacle westward thou shalt make six boards.

26:23 และเจ้าจงทำไม้กระดานสองแผ่นสำหรับมุมเหล่านั้นของพลับพลาในทั้งสองด้านนั้น

26:23 And two boards shalt thou make for the corners of the tabernacle in the two sides.

26:24 และไม้กระดานเหล่านั้นต้องถูกเกี่ยวติดกันด้านล่าง และไม้กระดานเหล่านั้นต้องถูกเกี่ยวติดกันตอนบนสุดของพลับพลาเข้ากับห่วงอันหนึ่ง มันต้องเป็นเช่นนี้สำหรับไม้กระดานทั้งสองมุม ไม้กระดานเหล่านั้นต้องเป็นสำหรับมุมทั้งสองนั้น

26:24 And they shall be coupled together beneath, and they shall be coupled together above the head of it unto one ring: thus shall it be for them both; they shall be for the two corners.

26:25 และไม้กระดานเหล่านั้นต้องเป็นแปดแผ่น และฐานรองรับทำด้วยเงินของไม้กระดานนั้น เป็นสิบหกฐานด้วยกัน ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง

26:25 And they shall be eight boards, and their sockets of silver, sixteen sockets; two sockets under one board, and two sockets under another board.

ไม้กลอนและไม้กระดานหุ้มด้วยทองคำ
26:26 และเจ้าจงทำบรรดาไม้ดาลด้วยไม้ชิททีม ห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง

The Bars to Pin Boards Together All Overlaid in Gold
26:26 And thou shalt make bars of shittim wood; five for the boards of the one side of the tabernacle,

26:27 และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาอีกด้านหนึ่ง และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง สำหรับสองด้านนั้นทางทิศตะวันตก

26:27 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the side of the tabernacle, for the two sides westward.

26:28 และไม้ดาลตัวกลางในตรงกลางของไม้กระดานเหล่านั้น ต้องยื่นจากปลายสุดไปถึงปลายสุด

26:28 And the middle bar in the midst of the boards shall reach from end to end.

26:29 และเจ้าจงหุ้มไม้กระดานเหล่านั้นด้วยทองคำ และทำบรรดาห่วงของไม้กระดานเหล่านั้นด้วยทองคำสำหรับเป็นที่สอดไม้ดาลเหล่านั้น และเจ้าจงหุ้มไม้ดาลเหล่านั้นด้วยทองคำ

26:29 And thou shalt overlay the boards with gold, and make their rings of gold for places for the bars: and thou shalt overlay the bars with gold.

26:30 และเจ้าจงจัดตั้งพลับพลานั้นไว้ตามแบบอย่างซึ่งได้ถูกสำแดงแก่เจ้าแล้วในภูเขานี้

26:30 And thou shalt rear up the tabernacle according to the fashion thereof which was shewed thee in the mount.

ม่านที่อยู่ระหว่างสถานที่บริสุทธิ์กับสถานที่บริสุทธิ์ที่สุด
26:31 และเจ้าจงทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ จงทำม่านนั้นกับบรรดาภาพเครูบ

The Veil Between Holy Place and Most Holy Place
26:31 And thou shalt make a vail of blue, and purple, and scarlet, and fine twined linen of cunning work: with cherubims shall it be made:

26:32 และเจ้าจงแขวนม่านนั้นไว้บนเสาไม้ชิททีมสี่ต้นที่หุ้มด้วยทองคำ ตะขอของเสาเหล่านั้นต้องทำด้วยทองคำ ตั้งอยู่บนฐานรองรับสี่ฐานนั้นที่ทำด้วยเงิน

26:32 And thou shalt hang it upon four pillars of shittim wood overlaid with gold: their hooks shall be of gold, upon the four sockets of silver.

26:33 และเจ้าจงแขวนม่านนั้นไว้ใต้ตะขอเหล่านั้น เพื่อเจ้าจะได้นำหีบพระโอวาทเข้ามาไว้ข้างในภายในม่าน และสำหรับพวกเจ้าม่านนั้นจะเป็นที่กั้นระหว่างสถานที่บริสุทธิ์กับสถานที่บริสุทธิ์ที่สุด

26:33 And thou shalt hang up the vail under the taches, that thou mayest bring in thither within the vail the ark of the testimony: and the vail shall divide unto you between the holy place and the most holy.

26:34 และเจ้าจงตั้งพระที่นั่งกรุณาไว้บนหีบพระโอวาทในสถานที่บริสุทธิ์ที่สุด

26:34 And thou shalt put the mercy seat upon the ark of the testimony in the most holy place.

26:35 และเจ้าจงตั้งโต๊ะไว้ข้างนอกม่าน และคันประทีปไว้ตรงข้ามกับโต๊ะทางด้านทิศใต้ของพลับพลา และเจ้าจงตั้งโต๊ะไว้ทางด้านทิศเหนือ

26:35 And thou shalt set the table without the vail, and the candlestick over against the table on the side of the tabernacle toward the south: and thou shalt put the table on the north side.

ม่านสำหรับประตูเต็นท์แห่งพลับพลา
26:36 และเจ้าจงทำม่านผืนหนึ่งสำหรับประตูเต็นท์นั้น ด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ทำด้วยงานเย็บปักถักร้อย

The Outer Veil
26:36 And thou shalt make an hanging for the door of the tent, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework.

26:37 และเจ้าจงทำเสาห้าต้นด้วยไม้ชิททีมสำหรับไว้แขวนม่าน และจงหุ้มเสาเหล่านั้นด้วยทองคำ และตะขอของม่านเหล่านั้นต้องทำด้วยทองคำ และเจ้าจงหล่อฐานทองเหลืองห้าฐานสำหรับรองรับเสาเหล่านั้น”

26:37 And thou shalt make for the hanging five pillars of shittim wood, and overlay them with gold, and their hooks shall be of gold: and thou shalt cast five sockets of brass for them.


อพยพ 27 / Exodus 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาหุ้มด้วยทองเหลือง
27:1 “และเจ้าจงทำแท่นบูชาด้วยไม้ชิททีม ให้ยาวห้าศอกและกว้างห้าศอก แท่นบูชานั้นต้องเป็นสี่เหลี่ยมจัตุรัส และความสูงของแท่นบูชานั้นต้องเป็นสามศอก

The Brasen Altar
27:1 And thou shalt make an altar of shittim wood, five cubits long, and five cubits broad; the altar shall be foursquare: and the height thereof shall be three cubits.

27:2 และเจ้าจงทำเชิงงอนทั้งหลายของแท่นบูชาไว้บนทั้งสี่มุมของแท่นบูชา เชิงงอนเหล่านั้นของแท่นบูชาต้องเป็นชิ้นเดียวกัน และเจ้าจงหุ้มแท่นบูชานั้นด้วยทองเหลือง

27:2 And thou shalt make the horns of it upon the four corners thereof: his horns shall be of the same: and thou shalt overlay it with brass.

27:3 และเจ้าจงทำบรรดาหม้อของแท่นบูชาเพื่อใส่เถ้าถ่านของแท่นบูชา และบรรดาพลั่วของแท่นบูชา และชามอ่างทั้งหลายของแท่นบูชา และเหล่าตะขอเกี่ยวเนื้อของแท่นบูชา และบรรดาถาดรองถ่านไฟของแท่นบูชา ภาชนะทุกอย่างของแท่นบูชานั้น เจ้าจงทำด้วยทองเหลือง

27:3 And thou shalt make his pans to receive his ashes, and his shovels, and his basons, and his fleshhooks, and his firepans: all the vessels thereof thou shalt make of brass.

27:4 และเจ้าจงทำตะแกรงด้วยทองเหลืองสำหรับแท่นบูชานั้น และบนตะแกรงนั้นเจ้าจงทำห่วงสี่ห่วงด้วยทองเหลืองติดที่มุมทั้งสี่ของตะแกรงนั้น

27:4 And thou shalt make for it a grate of network of brass; and upon the net shalt thou make four brasen rings in the four corners thereof.

27:5 และเจ้าจงเอาตะแกรงนั้นไว้ใต้ขอบของแท่นบูชาด้านล่าง เพื่อตาข่ายนั้นจะอยู่ตรงกลางของแท่นบูชานั้น

27:5 And thou shalt put it under the compass of the altar beneath, that the net may be even to the midst of the altar.

27:6 และเจ้าจงทำไม้คานทั้งหลายสำหรับแท่นบูชา ไม้คานเหล่านั้นซึ่งทำด้วยไม้ชิททีม และจงหุ้มไม้คานเหล่านั้นด้วยทองเหลือง

27:6 And thou shalt make staves for the altar, staves of shittim wood, and overlay them with brass.

27:7 และไม้คานเหล่านั้นต้องถูกสอดไว้ในห่วงเหล่านั้น และไม้คานเหล่านั้นต้องอยู่บนด้านข้างทั้งสองนั้นของแท่นบูชา เพื่อหามแท่นบูชานั้น

27:7 And the staves shall be put into the rings, and the staves shall be upon the two sides of the altar, to bear it.

27:8 เจ้าจงทำข้างในแท่นบูชานั้นให้กลวงด้วยไม้กระดานทั้งหลาย ตามแบบอย่างที่ได้สำแดงแก่เจ้าในภูเขานี้ พวกเขาต้องทำมันตามนี้

27:8 Hollow with boards shalt thou make it: as it was shewed thee in the mount, so shall they make it.

ลานแห่งพลับพลา
27:9 และเจ้าจงทำลานแห่งพลับพลา สำหรับด้านทิศใต้หันไปทางทิศใต้ต้องมีม่านทั้งหลายสำหรับลานนั้น ทำด้วยผ้าป่านเนื้อละเอียด ยาวหนึ่งร้อยศอกสำหรับข้างหนึ่ง

The Court of the Tabernacle
27:9 And thou shalt make the court of the tabernacle: for the south side southward there shall be hangings for the court of fine twined linen of an hundred cubits long for one side:

27:10 และเสายี่สิบต้นของม่านเหล่านั้น กับฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นต้องทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นต้องทำด้วยเงิน

27:10 And the twenty pillars thereof and their twenty sockets shall be of brass; the hooks of the pillars and their fillets shall be of silver.

27:11 และเช่นเดียวกันสำหรับด้านทิศเหนือต้องมีม่านทั้งหลาย ยาวหนึ่งร้อยศอก และเสายี่สิบต้นของด้านนั้น กับฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน

27:11 And likewise for the north side in length there shall be hangings of an hundred cubits long, and his twenty pillars and their twenty sockets of brass; the hooks of the pillars and their fillets of silver.

27:12 และสำหรับส่วนกว้างของลานด้านทิศตะวันตกต้องมีม่านทั้งหลาย ยาวห้าสิบศอก เสาสิบต้นของม่านเหล่านั้น และฐานรองรับเสาสิบฐานของม่านเหล่านั้น

27:12 And for the breadth of the court on the west side shall be hangings of fifty cubits: their pillars ten, and their sockets ten.

27:13 และส่วนกว้างของลานด้านทิศตะวันออกหันไปทางทิศตะวันออกต้องยาวห้าสิบศอก

27:13 And the breadth of the court on the east side eastward shall be fifty cubits.

27:14 ม่านทั้งหลายด้านประตูข้างหนึ่งต้องยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น

27:14 The hangings of one side of the gate shall be fifteen cubits: their pillars three, and their sockets three.

27:15 และอีกข้างหนึ่งต้องมีม่านทั้งหลาย ยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น

27:15 And on the other side shall be hangings fifteen cubits: their pillars three, and their sockets three.

27:16 และสำหรับประตูลานต้องมีม่านผืนหนึ่ง ยาวยี่สิบศอก ทำด้วยผ้าสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ซึ่งถูกทำด้วยงานเย็บปักถักร้อย และเสาสี่ต้นของม่านเหล่านั้น และฐานรองรับเสาสี่ฐานของม่านเหล่านั้น

27:16 And for the gate of the court shall be an hanging of twenty cubits, of blue, and purple, and scarlet, and fine twined linen, wrought with needlework: and their pillars shall be four, and their sockets four.

ข้อสรุปเกี่ยวกับลานแห่งพลับพลา
27:17 เสาทุกต้นที่ล้อมรอบลานนั้น ต้องถูกทำราวด้วยเงินสำหรับยึดเสาให้ติดกัน ตะขอของเสาเหล่านั้นต้องทำด้วยเงิน และฐานรองรับเสาเหล่านั้นต้องทำด้วยทองเหลือง

Summary of the Court of the Tabernacle
27:17 All the pillars round about the court shall be filleted with silver; their hooks shall be of silver, and their sockets of brass.

27:18 ความยาวของลานนั้นต้องเป็นหนึ่งร้อยศอก และความกว้างต้องเป็นห้าสิบศอกทุกแห่ง และความสูงต้องเป็นห้าศอก ทำด้วยผ้าป่านเนื้อละเอียด และฐานของเสาเหล่านั้นต้องทำด้วยทองเหลือง

27:18 The length of the court shall be an hundred cubits, and the breadth fifty every where, and the height five cubits of fine twined linen, and their sockets of brass.

27:19 ภาชนะทุกอย่างแห่งพลับพลาในงานปรนนิบัติสารพัดแห่งพลับพลานั้น และหลักหมุดทุกตัวของพลับพลา และหลักหมุดทั้งหมดแห่งลาน ต้องทำด้วยทองเหลือง

27:19 All the vessels of the tabernacle in all the service thereof, and all the pins thereof, and all the pins of the court, shall be of brass.

น้ำมันสำหรับจุดประทีป
27:20 และเจ้าจงบัญชาลูกหลานของอิสราเอล ให้พวกเขานำน้ำมันมะกอกบริสุทธิ์ที่คั้นไว้นั้นมาให้เจ้าสำหรับการจุดประทีป เพื่อจะทำให้คันประทีปนั้นลุกอยู่เสมอ

The Oil for the Light
27:20 And thou shalt command the children of Israel, that they bring thee pure oil olive beaten for the light, to cause the lamp to burn always.

27:21 ในพลับพลาแห่งชุมนุมชนข้างนอกม่าน ซึ่งอยู่หน้าหีบพระโอวาท อาโรนและบุตรชายทั้งหลายของเขาต้องจัดเตรียมประทีปนั้นอยู่ตั้งแต่เวลาเย็นจนถึงรุ่งเช้าต่อพระพักตร์พระเยโฮวาห์ นี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่ชั่วอายุทั้งหลายของพวกเขาเพราะเห็นแก่ลูกหลานของอิสราเอล”

27:21 In the tabernacle of the congregation without the vail, which is before the testimony, Aaron and his sons shall order it from evening to morning before the LORD: it shall be a statute for ever unto their generations on the behalf of the children of Israel.


อพยพ 28 / Exodus 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ตำแหน่งปุโรหิต
28:1 “และเจ้าจงนำอาโรนพี่ชายของเจ้ามายังเจ้า และบุตรชายทั้งหลายของเขามาพร้อมกับเขา จากท่ามกลางลูกหลานของอิสราเอล เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต คืออาโรน นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์ บุตรชายทั้งหลายของอาโรน

The Priesthood
28:1 And take thou unto thee Aaron thy brother, and his sons with him, from among the children of Israel, that he may minister unto me in the priest's office, even Aaron, Nadab and Abihu, Eleazar and Ithamar, Aaron's sons.

28:2 และเจ้าจงทำเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนพี่ชายของเจ้าเพื่อความรุ่งโรจน์และความงาม

28:2 And thou shalt make holy garments for Aaron thy brother for glory and for beauty.

28:3 และเจ้าจงกล่าวแก่บรรดาผู้มีใจที่เฉลียวฉลาด ผู้ซึ่งเราได้ทำให้เต็มไปด้วยจิตวิญญาณแห่งสติปัญญานั้น เพื่อพวกเขาจะได้ทำบรรดาเครื่องยศของอาโรนสำหรับถวายตัวเขาไว้ เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

28:3 And thou shalt speak unto all that are wise hearted, whom I have filled with the spirit of wisdom, that they may make Aaron's garments to consecrate him, that he may minister unto me in the priest's office.

เครื่องยศของพวกปุโรหิต
28:4 และเหล่านี้เป็นเครื่องยศต่าง ๆ ซึ่งพวกเขาจะต้องทำ ทับทรวง และเอโฟด และเสื้อคลุมยาว และเสื้อคลุมลายปัก และมาลา และผ้าคาดเอว และพวกเขาจะทำบรรดาเครื่องยศบริสุทธิ์สำหรับอาโรนพี่ชายของเจ้า และบุตรชายทั้งหลายของเขา เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

Priests' Garments
28:4 And these are the garments which they shall make; a breastplate, and an ephod, and a robe, and a broidered coat, a mitre, and a girdle: and they shall make holy garments for Aaron thy brother, and his sons, that he may minister unto me in the priest's office.

28:5 และเขาเหล่านั้นต้องรับเอาทองคำ และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

28:5 And they shall take gold, and blue, and purple, and scarlet, and fine linen.

28:6 และพวกเขาต้องทำเอโฟดโดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง สีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ

28:6 And they shall make the ephod of gold, of blue, and of purple, of scarlet, and fine twined linen, with cunning work.

28:7 เอโฟดนั้นจะมีแถบสองอันผูกไว้ที่บ่า ให้ติดกับริมตอนบนทั้งสองข้าง และเอโฟดจะติดเป็นอันเดียวกันดังนั้น

28:7 It shall have the two shoulderpieces thereof joined at the two edges thereof; and so it shall be joined together.

28:8 และผ้าคาดเอวแห่งเอโฟด ซึ่งคาดทับเอโฟดนั้น จะเป็นอย่างเดียวกัน ตามลักษณะงานของเอโฟด คือทำด้วยทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

28:8 And the curious girdle of the ephod, which is upon it, shall be of the same, according to the work thereof; even of gold, of blue, and purple, and scarlet, and fine twined linen.

28:9 และเจ้าจงเอาพลอยสีน้ำข้าวสองแผ่น และจารึกชื่อบุตรทั้งหลายของอิสราเอลไว้บนพลอยเหล่านั้น

28:9 And thou shalt take two onyx stones, and grave on them the names of the children of Israel:

28:10 ชื่อหกชื่อของพวกเขาไว้บนพลอยแผ่นหนึ่ง และชื่ออีกหกชื่อที่เหลืออยู่ไว้บนพลอยอีกแผ่นหนึ่ง ตามลำดับกำเนิดของพวกเขา

28:10 Six of their names on one stone, and the other six names of the rest on the other stone, according to their birth.

28:11 ด้วยงานของช่างแกะสลักในพลอย อย่างเช่นสลักแหวนตรา เจ้าจงสลักชื่อบุตรทั้งหลายของอิสราเอลไว้ที่พลอยทั้งสองแผ่นนั้น เจ้าจงฝังพวกมันไว้ในกระเปาะหลายอันทำด้วยทองคำ

28:11 With the work of an engraver in stone, like the engravings of a signet, shalt thou engrave the two stones with the names of the children of Israel: thou shalt make them to be set in ouches of gold.

28:12 และเจ้าจงเอาพลอยทั้งสองแผ่นนั้นไว้บนบ่าทั้งสองข้างของเอโฟดนั้น เพื่อเป็นพลอยที่ระลึกถึงบุตรทั้งหลายของอิสราเอล และอาโรนจะแบกชื่อของพวกเขาไว้ต่อพระพักตร์พระเยโฮวาห์บนบ่าทั้งสองของเขาเพื่อเป็นที่ระลึกถึง

28:12 And thou shalt put the two stones upon the shoulders of the ephod for stones of memorial unto the children of Israel: and Aaron shall bear their names before the LORD upon his two shoulders for a memorial.

28:13 และเจ้าจงทำกระเปาะหลายอันด้วยทองคำ

28:13 And thou shalt make ouches of gold;

28:14 และสร้อยสองสายด้วยทองคำบริสุทธิ์ที่ปลายทั้งสอง เจ้าจงทำสร้อยเหล่านั้นเป็นสร้อยถักเกลียว และจงติดสร้อยถักเกลียวไว้ที่กระเปาะเหล่านั้น

28:14 And two chains of pure gold at the ends; of wreathen work shalt thou make them, and fasten the wreathen chains to the ouches.

ทับทรวงสำหรับปุโรหิต
28:15 และเจ้าจงทำทับทรวงแห่งการพิพากษาโดยฝีมือช่างผู้ชำนาญ เจ้าจงทำทับทรวงนั้นตามลักษณะงานของเอโฟด เจ้าจงทำทับทรวงนั้นโดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

The Breastplate
28:15 And thou shalt make the breastplate of judgment with cunning work; after the work of the ephod thou shalt make it; of gold, of blue, and of purple, and of scarlet, and of fine twined linen, shalt thou make it.

28:16 จงทำทับทรวงเป็นรูปสี่เหลี่ยมจัตุรัส พับทบตรงกลาง คืบหนึ่งจะเป็นความยาวของทับทรวง และคืบหนึ่งจะเป็นความกว้างของทับทรวง

28:16 Foursquare it shall be being doubled; a span shall be the length thereof, and a span shall be the breadth thereof.

28:17 และเจ้าจงฝังพลอยเหล่านั้นไว้ในทับทรวงนั้น คือเป็นพลอยสี่แถว แถวที่หนึ่งจงฝังทับทิม บุษราคัมและพลอยสีแดง นี่จะเป็นแถวที่หนึ่ง

28:17 And thou shalt set in it settings of stones, even four rows of stones: the first row shall be a sardius, a topaz, and a carbuncle: this shall be the first row.

28:18 และแถวที่สองจงฝังมรกต ไพฑูรย์ และเพชร

28:18 And the second row shall be an emerald, a sapphire, and a diamond.

28:19 และแถวที่สามฝังนิล โมรา และพลอยสีม่วง

28:19 And the third row a ligure, an agate, and an amethyst.

28:20 และแถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าวและหยก พลอยทั้งหมดนี้จงฝังในลวดลายอันละเอียดของพวกมันที่ทำด้วยทองคำ

28:20 And the fourth row a beryl, and an onyx, and a jasper: they shall be set in gold in their inclosings.

28:21 และพลอยเหล่านั้นต้องมีชื่อบุตรทั้งหลายของอิสราเอลสิบสองชื่อ ตามแต่ละชื่อของพวกเขา เหมือนการสลักแหวนตรา จงให้พลอยทุกแผ่นมีชื่อของแต่ละเผ่าตามลำดับสิบสองเผ่านั้น

28:21 And the stones shall be with the names of the children of Israel, twelve, according to their names, like the engravings of a signet; every one with his name shall they be according to the twelve tribes.

28:22 และเจ้าจงทำเหล่าสร้อยถักเกลียวด้วยทองคำบริสุทธิ์ไว้บนทับทรวง

28:22 And thou shalt make upon the breastplate chains at the ends of wreathen work of pure gold.

28:23 และเจ้าจงทำห่วงทองคำสองห่วงไว้บนทับทรวง และจงติดห่วงทั้งสองไว้ที่ปลายทั้งสองข้างของทับทรวง

28:23 And thou shalt make upon the breastplate two rings of gold, and shalt put the two rings on the two ends of the breastplate.

28:24 และเจ้าจงสอดสร้อยถักเกลียวทั้งสองที่ทำด้วยทองคำนั้น ใส่เข้าในห่วงทั้งสองข้างซึ่งอยู่ที่ปลายทั้งสองของทับทรวง

28:24 And thou shalt put the two wreathen chains of gold in the two rings which are on the ends of the breastplate.

28:25 และปลายสร้อยถักเกลียวอีกสองข้าง เจ้าจงให้ติดในกระเปาะทั้งสองนั้น และจงติดพวกมันไว้บนแถบบนบ่าทั้งสองข้างของเอโฟดข้างหน้ามัน

28:25 And the other two ends of the two wreathen chains thou shalt fasten in the two ouches, and put them on the shoulderpieces of the ephod before it.

28:26 และเจ้าจงทำห่วงทองคำสองห่วง และเจ้าจงติดห่วงเหล่านั้นไว้บนปลายทั้งสองข้างของทับทรวง ซึ่งอยู่ด้านในที่ติดกับเอโฟด

28:26 And thou shalt make two rings of gold, and thou shalt put them upon the two ends of the breastplate in the border thereof, which is in the side of the ephod inward.

28:27 และเจ้าจงทำห่วงด้วยทองคำอีกสองห่วง และจงใส่ห่วงเหล่านั้นไว้บนทั้งสองข้างของเอโฟดข้างใต้ ให้อยู่ด้านหน้าตะเข็บของเอโฟด ตรงข้ามกับตัวเกี่ยวอีกอันที่เหลือของเอโฟด เหนือผ้าคาดเอวแห่งเอโฟด

28:27 And two other rings of gold thou shalt make, and shalt put them on the two sides of the ephod underneath, toward the forepart thereof, over against the other coupling thereof, above the curious girdle of the ephod.

28:28 และพวกเขาต้องผูกทับทรวงนั้นโดยห่วงทั้งหลายของทับทรวง เข้ากับห่วงทั้งหลายของเอโฟด ด้วยด้ายสีฟ้า เพื่อทับทรวงจะได้ทับผ้าคาดเอวแห่งเอโฟด และเพื่อทับทรวงจะไม่หลุดออกจากเอโฟด

28:28 And they shall bind the breastplate by the rings thereof unto the rings of the ephod with a lace of blue, that it may be above the curious girdle of the ephod, and that the breastplate be not loosed from the ephod.

28:29 และอาโรนจะแบกชื่อบุตรทั้งหลายของอิสราเอลไว้ในทับทรวงแห่งการพิพากษาซึ่งอยู่บนหัวใจของเขา เมื่อเขาเข้าไปในสถานที่บริสุทธิ์นั้น ให้เป็นที่ระลึกถึงต่อพระพักตร์พระเยโฮวาห์เสมอ

28:29 And Aaron shall bear the names of the children of Israel in the breastplate of judgment upon his heart, when he goeth in unto the holy place, for a memorial before the LORD continually.

28:30 และเจ้าจงใส่อูริมและทูมมิมไว้ในทับทรวงแห่งการพิพากษา และของสองสิ่งนี้จะอยู่บนหัวใจของอาโรน เมื่อเขาเข้าไปเฝ้าพระเยโฮวาห์ และอาโรนจะแบกรับการพิพากษาของบุตรทั้งหลายของอิสราเอลบนหัวใจของเขาต่อพระพักตร์พระเยโฮวาห์เสมอ

28:30 And thou shalt put in the breastplate of judgment the Urim and the Thummim; and they shall be upon Aaron's heart, when he goeth in before the LORD: and Aaron shall bear the judgment of the children of Israel upon his heart before the LORD continually.

เสื้อคลุมยาวสีฟ้า
28:31 และเจ้าจงทำเสื้อคลุมยาวแห่งเอโฟดด้วยผ้าสีฟ้าล้วน

The Robe of Blue
28:31 And thou shalt make the robe of the ephod all of blue.

28:32 และต้องมีช่องคอด้านบนของเสื้อคลุมยาว ในตรงกลางเสื้อคลุมยาวนั้น มันต้องมีขลิบด้วยผ้าทอรอบคอเสื้อคลุมยาวนั้น ราวกับเป็นคอเสื้อทหาร เพื่อมันจะได้ไม่ฉีกขาด

28:32 And there shall be an hole in the top of it, in the midst thereof: it shall have a binding of woven work round about the hole of it, as it were the hole of an habergeon, that it be not rent.

28:33 และที่ชายด้านล่างของเสื้อคลุมยาวนั้น เจ้าจงปักรูปผลทับทิมหลายอัน ใช้ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม รอบชายเสื้อคลุมยาวนั้น และติดบรรดาลูกพรวนทำด้วยทองคำสลับกับผลทับทิมเหล่านั้นโดยรอบ

28:33 And beneath upon the hem of it thou shalt make pomegranates of blue, and of purple, and of scarlet, round about the hem thereof; and bells of gold between them round about:

28:34 ลูกพรวนทองคำลูกหนึ่ง และผลทับทิมผลหนึ่ง ลูกพรวนทองคำลูกหนึ่ง และผลทับทิมผลหนึ่ง บนชายเสื้อคลุมยาวนั้นโดยรอบ

28:34 A golden bell and a pomegranate, a golden bell and a pomegranate, upon the hem of the robe round about.

28:35 และเสื้อคลุมยาวนั้นต้องอยู่บนอาโรนเพื่อทำงานปรนนิบัติ และเสียงลูกพรวนของเขาจะถูกได้ยินเมื่อเขาเข้าไปในสถานที่บริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์ และเมื่อเขาออกมา เพื่อเขาจะไม่ตาย

28:35 And it shall be upon Aaron to minister: and his sound shall be heard when he goeth in unto the holy place before the LORD, and when he cometh out, that he die not.

แผ่นทองคำกับมาลา
28:36 และเจ้าจงทำแผ่นหนึ่งด้วยทองคำบริสุทธิ์ และจารึกไว้บนแผ่นนั้น อย่างเช่นสลักแหวนตรา ว่า ‘ความบริสุทธิ์แด่พระเยโฮวาห์’

The Crown and Mitre
28:36 And thou shalt make a plate of pure gold, and grave upon it, like the engravings of a signet, HOLINESS TO THE LORD.

28:37 และเจ้าจงวางมันบนด้ายถักสีฟ้า เพื่อแผ่นทองคำนั้นจะอยู่บนมาลา แผ่นทองคำนั้นจะอยู่ที่ด้านหน้าของมาลา

28:37 And thou shalt put it on a blue lace, that it may be upon the mitre; upon the forefront of the mitre it shall be.

28:38 และแผ่นทองคำนั้นจะอยู่บนหน้าผากของอาโรน เพื่ออาโรนจะแบกรับความชั่วช้าแห่งบรรดาของถวายอันบริสุทธิ์ ซึ่งลูกหลานของอิสราเอลจะทำให้บริสุทธิ์ในบรรดาของถวายอันบริสุทธิ์ของพวกเขา และแผ่นทองคำนั้นจะอยู่บนหน้าผากของเขาเสมอ เพื่อสิ่งของเหล่านั้นจะเป็นที่ยอมรับต่อพระพักตร์พระเยโฮวาห์

28:38 And it shall be upon Aaron's forehead, that Aaron may bear the iniquity of the holy things, which the children of Israel shall hallow in all their holy gifts; and it shall be always upon his forehead, that they may be accepted before the LORD.

ผ้าคาดเอว หมวก และกางเกง
28:39 และเจ้าจงทอเสื้อคลุมให้เป็นลวดลายด้วยผ้าป่านเนื้อละเอียด และเจ้าจงทำมาลาด้วยผ้าป่านเนื้อละเอียด และเจ้าจงทำผ้าคาดเอวด้วยงานเย็บปักถักร้อย

The Girdle, Bonnet and Breeches
28:39 And thou shalt embroider the coat of fine linen, and thou shalt make the mitre of fine linen, and thou shalt make the girdle of needlework.

28:40 และสำหรับบุตรชายทั้งหลายของอาโรนเจ้าจงทำเสื้อคลุมหลายตัว และเจ้าจงทำผ้าคาดเอวหลายผืนสำหรับพวกเขา และเจ้าจงทำหมวกหลายใบสำหรับพวกเขา เพื่อความรุ่งโรจน์และเพื่อความงาม

28:40 And for Aaron's sons thou shalt make coats, and thou shalt make for them girdles, and bonnets shalt thou make for them, for glory and for beauty.

28:41 และเจ้าจงใส่เครื่องยศเหล่านี้ไว้บนอาโรนพี่ชายของเจ้า และบุตรชายทั้งหลายของเขาพร้อมกับเขา และจงเจิมพวกเขา และถวายตัวพวกเขาไว้ และชำระพวกเขาให้บริสุทธิ์ เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

28:41 And thou shalt put them upon Aaron thy brother, and his sons with him; and shalt anoint them, and consecrate them, and sanctify them, that they may minister unto me in the priest's office.

28:42 และเจ้าจงทำกางเกงผ้าป่านหลายตัวให้พวกเขา เพื่อจะปกปิดส่วนที่เปลือยเปล่าของพวกเขา จงให้กางเกงนั้นยาวลงมาตั้งแต่บั้นเอวจนถึงต้นขา

28:42 And thou shalt make them linen breeches to cover their nakedness; from the loins even unto the thighs they shall reach:

28:43 และเครื่องยศเหล่านี้ต้องอยู่บนอาโรน กับบุตรชายทั้งหลายของเขา เมื่อพวกเขาเข้ามาในพลับพลาแห่งชุมนุมชน หรือเมื่อพวกเขาเข้ามาใกล้แท่นบูชาเพื่อจะปรนนิบัติในสถานที่บริสุทธิ์ เพื่อพวกเขาจะไม่แบกรับความชั่วช้า และถึงแก่ความตาย เรื่องนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์แก่เขาและเชื้อสายของเขาที่มาภายหลังเขา”

28:43 And they shall be upon Aaron, and upon his sons, when they come in unto the tabernacle of the congregation, or when they come near unto the altar to minister in the holy place; that they bear not iniquity, and die: it shall be a statute for ever unto him and his seed after him.


อพยพ 29 / Exodus 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การถวายพวกปุโรหิตไว้แด่พระเจ้า
29:1 “และนี่เป็นสิ่งซึ่งเจ้าจงกระทำต่อพวกเขาเพื่อทำให้พวกเขาบริสุทธิ์ เพื่อจะปรนนิบัติเราในตำแหน่งปุโรหิต จงเอาวัวหนุ่มหนึ่งตัวและแกะตัวผู้สองตัว ซึ่งปราศจากตำหนิ

Consecration of Priests
29:1 And this is the thing that thou shalt do unto them to hallow them, to minister unto me in the priest's office: Take one young bullock, and two rams without blemish,

29:2 และขนมปังไร้เชื้อ และขนมไร้เชื้อคลุกเคล้าด้วยน้ำมัน และขนมแผ่นบางไร้เชื้อทาด้วยน้ำมัน ขนมเหล่านี้เจ้าจงทำด้วยแป้งสาลี

29:2 And unleavened bread, and cakes unleavened tempered with oil, and wafers unleavened anointed with oil: of wheaten flour shalt thou make them.

29:3 และเจ้าจงใส่ขนมเหล่านั้นไว้ในตะกร้าเดียวกัน และจงนำขนมเหล่านั้นมาในตะกร้านั้น พร้อมกับวัวหนุ่มตัวนั้น และแกะตัวผู้สองตัวนั้น

29:3 And thou shalt put them into one basket, and bring them in the basket, with the bullock and the two rams.

29:4 และเจ้าจงนำอาโรนและบุตรชายทั้งหลายของเขามาที่ประตูพลับพลาแห่งชุมนุมชน และจงชำระตัวเขาทั้งหลายด้วยน้ำ

29:4 And Aaron and his sons thou shalt bring unto the door of the tabernacle of the congregation, and shalt wash them with water.

29:5 และเจ้าจงเอาเครื่องยศต่าง ๆ และสวมใส่เสื้อคลุมบนอาโรน และเสื้อคลุมยาวแห่งเอโฟด และเอโฟด และทับทรวง และคาดเอวเขาไว้ด้วยผ้าคาดเอวแห่งเอโฟด

29:5 And thou shalt take the garments, and put upon Aaron the coat, and the robe of the ephod, and the ephod, and the breastplate, and gird him with the curious girdle of the ephod:

29:6 และเจ้าจงสวมมาลาบนศีรษะของเขา และจงสวมมงกุฎบริสุทธิ์ทับบนมาลานั้น

29:6 And thou shalt put the mitre upon his head, and put the holy crown upon the mitre.

29:7 แล้วเจ้าจงเอาน้ำมันเจิม และเทมันลงบนศีรษะของเขา และเจิมตั้งเขาไว้

29:7 Then shalt thou take the anointing oil, and pour it upon his head, and anoint him.

29:8 และเจ้าจงนำบุตรชายทั้งหลายของเขามา และสวมบรรดาเสื้อคลุมบนพวกเขา

29:8 And thou shalt bring his sons, and put coats upon them.

29:9 และเจ้าจงคาดเอวพวกเขาไว้ด้วยผ้าคาดเอวทั้งหลาย ตัวอาโรนเองและบุตรชายทั้งหลายของเขา และสวมหมวกทั้งหลายบนพวกเขา และตำแหน่งปุโรหิตจะเป็นของพวกเขาตามกฎเกณฑ์เนืองนิตย์ และเจ้าจงถวายตัวอาโรนและบุตรชายทั้งหลายของเขาไว้

29:9 And thou shalt gird them with girdles, Aaron and his sons, and put the bonnets on them: and the priest's office shall be theirs for a perpetual statute: and thou shalt consecrate Aaron and his sons.

เครื่องบูชาสำหรับพวกปุโรหิต
29:10 และเจ้าจงทำให้วัวหนุ่มหนึ่งตัวถูกนำมาตรงหน้าพลับพลาแห่งชุมนุมชน และอาโรนกับบุตรชายทั้งหลายของเขาต้องเอามือของตนวางบนหัวของวัวหนุ่มนั้น

Sacrifices for the Priests
29:10 And thou shalt cause a bullock to be brought before the tabernacle of the congregation: and Aaron and his sons shall put their hands upon the head of the bullock.

29:11 และเจ้าจงฆ่าวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ ข้างประตูพลับพลาแห่งชุมนุมชน

29:11 And thou shalt kill the bullock before the LORD, by the door of the tabernacle of the congregation.

29:12 และเจ้าจงเอาจากเลือดวัวหนุ่มนั้น และใส่เลือดนั้นไว้บนเชิงงอนทั้งหลายของแท่นบูชาด้วยนิ้วของเจ้า และเทเลือดทั้งหมดนั้นที่ข้างฐานของแท่นบูชา

29:12 And thou shalt take of the blood of the bullock, and put it upon the horns of the altar with thy finger, and pour all the blood beside the bottom of the altar.

29:13 และเจ้าจงเอาไขมันทั้งหมดที่หุ้มเครื่องใน และพังผืดที่อยู่เหนือตับ และไตทั้งสองข้าง และไขมันที่อยู่บนไตเหล่านั้น และเผาสิ่งเหล่านี้บนแท่นบูชา

29:13 And thou shalt take all the fat that covereth the inwards, and the caul that is above the liver, and the two kidneys, and the fat that is upon them, and burn them upon the altar.

29:14 แต่เนื้อของวัวหนุ่มนั้น และหนังของมัน และมูลของมัน เจ้าจงเผาด้วยไฟข้างนอกค่าย มันเป็นเครื่องบูชาไถ่บาป

29:14 But the flesh of the bullock, and his skin, and his dung, shalt thou burn with fire without the camp: it is a sin offering.

29:15 เจ้าจงนำแกะตัวผู้มาด้วยหนึ่งตัว และอาโรนกับบุตรชายทั้งหลายของเขาต้องเอามือของตนวางบนหัวแกะตัวผู้นั้น

29:15 Thou shalt also take one ram; and Aaron and his sons shall put their hands upon the head of the ram.

29:16 และเจ้าจงฆ่าแกะผู้ตัวนั้นเสีย และเจ้าจงเอาเลือดส่วนหนึ่งของแกะตัวผู้ และประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

29:16 And thou shalt slay the ram, and thou shalt take his blood, and sprinkle it round about upon the altar.

29:17 และเจ้าจงชำแหละแกะตัวผู้นั้นออกเป็นชิ้น ๆ และล้างเครื่องในของมัน และขาของมัน และวางสิ่งเหล่านั้นไว้กับชิ้นส่วนต่าง ๆ ของมัน และกับหัวของมัน

29:17 And thou shalt cut the ram in pieces, and wash the inwards of him, and his legs, and put them unto his pieces, and unto his head.

29:18 และเจ้าจงเผาแกะผู้ตัวนั้นทั้งหมดบนแท่นบูชา มันเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ มันเป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:18 And thou shalt burn the whole ram upon the altar: it is a burnt offering unto the LORD: it is a sweet savour, an offering made by fire unto the LORD.

29:19 และเจ้าจงนำแกะตัวผู้อีกตัวนั้นมา และอาโรนกับบุตรชายทั้งหลายของเขาต้องวางมือของตนไว้บนหัวแกะตัวผู้นั้น

29:19 And thou shalt take the other ram; and Aaron and his sons shall put their hands upon the head of the ram.

29:20 แล้วเจ้าจงฆ่าแกะตัวผู้นั้น และเอาเลือดส่วนหนึ่งของแกะตัวผู้นั้น และใส่เลือดบนปลายใบหูข้างขวาของอาโรน และบนปลายใบหูข้างขวาของบุตรชายทั้งหลายของเขา และบนหัวแม่มือข้างขวาของพวกเขา และบนหัวแม่เท้าข้างขวาของพวกเขา และประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

29:20 Then shalt thou kill the ram, and take of his blood, and put it upon the tip of the right ear of Aaron, and upon the tip of the right ear of his sons, and upon the thumb of their right hand, and upon the great toe of their right foot, and sprinkle the blood upon the altar round about.

29:21 และเจ้าจงเอาเลือดส่วนหนึ่งที่อยู่บนแท่นบูชา และเอาน้ำมันเจิมนั้น และจงพรมมันบนอาโรน และบนเครื่องยศต่าง ๆ ของเขา และบนบุตรชายทั้งหลายของเขา และบนเครื่องยศต่าง ๆ ของบุตรชายทั้งหลายของเขาพร้อมกับเขา และเขาจะถูกทำให้เป็นบริสุทธิ์ และเครื่องยศต่าง ๆ ของเขา และบุตรชายทั้งหลายของเขา และเครื่องยศต่าง ๆ ของบุตรชายทั้งหลายของเขาพร้อมกับเขา

29:21 And thou shalt take of the blood that is upon the altar, and of the anointing oil, and sprinkle it upon Aaron, and upon his garments, and upon his sons, and upon the garments of his sons with him: and he shall be hallowed, and his garments, and his sons, and his sons' garments with him.

29:22 เช่นกันเจ้าจงเอาไขมันและเนื้อสะโพกของแกะตัวผู้นั้น และไขมันที่หุ้มเครื่องใน และพังผืดที่อยู่เหนือตับ และไตทั้งสองข้าง และไขมันที่อยู่เหนือไตเหล่านั้น และโคนขาข้างขวา เพราะมันเป็นแกะตัวผู้แห่งการถวาย

29:22 Also thou shalt take of the ram the fat and the rump, and the fat that covereth the inwards, and the caul above the liver, and the two kidneys, and the fat that is upon them, and the right shoulder; for it is a ram of consecration:

29:23 และขนมปังหนึ่งก้อน และขนมคลุกเคล้าด้วยน้ำมันหนึ่งแผ่น และขนมแผ่นบางหนึ่งแผ่นออกมาจากตะกร้าขนมปังไร้เชื้อ ที่อยู่ต่อพระพักตร์พระเยโฮวาห์

29:23 And one loaf of bread, and one cake of oiled bread, and one wafer out of the basket of the unleavened bread that is before the LORD:

29:24 และเจ้าจงวางสิ่งเหล่านั้นทั้งสิ้นไว้ในมือของอาโรน และในมือบุตรชายทั้งหลายของเขา และจงโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์

29:24 And thou shalt put all in the hands of Aaron, and in the hands of his sons; and shalt wave them for a wave offering before the LORD.

29:25 และเจ้าจงรับสิ่งเหล่านี้จากมือของพวกเขา และเผาสิ่งเหล่านี้บนแท่นบูชาเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยต่อพระพักตร์พระเยโฮวาห์ มันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:25 And thou shalt receive them of their hands, and burn them upon the altar for a burnt offering, for a sweet savour before the LORD: it is an offering made by fire unto the LORD.

อาหารที่แยกตั้งไว้เฉพาะพวกปุโรหิต
29:26 และเจ้าจงเอาเนื้อหน้าอกของแกะตัวผู้แห่งการถวายตัวอาโรน และจงโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ และนั่นจะเป็นส่วนของเจ้า

Food Set Apart for the Priests
29:26 And thou shalt take the breast of the ram of Aaron's consecration, and wave it for a wave offering before the LORD: and it shall be thy part.

29:27 และเจ้าจงชำระเนื้อหน้าอกแห่งเครื่องบูชาโบกพัดนั้นให้บริสุทธิ์ และเนื้อโคนขาแห่งเครื่องบูชายกขึ้นลง ซึ่งถูกโบกพัดไปมาและซึ่งถูกยกขึ้นลง จากแกะตัวผู้แห่งการถวาย คือจากส่วนซึ่งเป็นของอาโรน และจากส่วนซึ่งเป็นของบุตรชายทั้งหลายของเขา

29:27 And thou shalt sanctify the breast of the wave offering, and the shoulder of the heave offering, which is waved, and which is heaved up, of the ram of the consecration, even of that which is for Aaron, and of that which is for his sons:

29:28 และนี่เป็นส่วนของอาโรนและของบุตรชายทั้งหลายของเขาเป็นกฎเกณฑ์เนืองนิตย์จากลูกหลานของอิสราเอล เพราะมันเป็นเครื่องบูชายกขึ้นลง และมันจะเป็นเครื่องบูชายกขึ้นลงจากลูกหลานของอิสราเอลแห่งการถวายของบรรดาเครื่องสันติบูชาของพวกเขา คือเป็นเครื่องบูชายกขึ้นลงของพวกเขาซึ่งถวายแด่พระเยโฮวาห์

29:28 And it shall be Aaron's and his sons' by a statute for ever from the children of Israel: for it is an heave offering: and it shall be an heave offering from the children of Israel of the sacrifice of their peace offerings, even their heave offering unto the LORD.

29:29 และเครื่องยศบริสุทธิ์ต่าง ๆ ของอาโรนจะเป็นของบุตรชายทั้งหลายของเขาที่มาภายหลังเขา เพื่อที่จะถูกเจิมตั้งในเครื่องยศเหล่านั้น และเพื่อที่จะถูกถวายตัวในเครื่องยศเหล่านั้น

29:29 And the holy garments of Aaron shall be his sons' after him, to be anointed therein, and to be consecrated in them.

29:30 และบุตรชายคนนั้นที่จะเป็นปุโรหิตแทนเขาต้องสวมเครื่องยศเหล่านั้นเจ็ดวัน เมื่อเขาเข้ามาในพลับพลาแห่งชุมนุมชนเพื่อปรนนิบัติในสถานที่บริสุทธิ์

29:30 And that son that is priest in his stead shall put them on seven days, when he cometh into the tabernacle of the congregation to minister in the holy place.

29:31 และเจ้าจงเอาแกะตัวผู้แห่งการถวาย และต้มเนื้อของมันในสถานที่บริสุทธิ์

29:31 And thou shalt take the ram of the consecration, and seethe his flesh in the holy place.

29:32 และอาโรนกับบุตรชายทั้งหลายของเขาต้องกินเนื้อของแกะตัวผู้นั้น และขนมปังที่อยู่ในตะกร้า ข้างประตูพลับพลาแห่งชุมนุมชน

29:32 And Aaron and his sons shall eat the flesh of the ram, and the bread that is in the basket, by the door of the tabernacle of the congregation.

29:33 และเขาทั้งหลายต้องกินสิ่งเหล่านั้นซึ่งใช้ในการถวายบูชาลบมลทิน เพื่อจะถวายตัวและชำระเขาทั้งหลายให้บริสุทธิ์ แต่คนแปลกหน้าต้องไม่กินสิ่งเหล่านั้น เพราะสิ่งเหล่านั้นเป็นของบริสุทธิ์

29:33 And they shall eat those things wherewith the atonement was made, to consecrate and to sanctify them: but a stranger shall not eat thereof, because they are holy.

29:34 และถ้าส่วนใดของเนื้อแห่งการถวายตัวเหล่านั้น หรือของขนมปังนั้นยังเหลืออยู่จนถึงรุ่งเช้า แล้วเจ้าจงเผาส่วนที่เหลือนั้นด้วยไฟ สิ่งนั้นต้องไม่ถูกกิน เพราะสิ่งนั้นเป็นของบริสุทธิ์

29:34 And if ought of the flesh of the consecrations, or of the bread, remain unto the morning, then thou shalt burn the remainder with fire: it shall not be eaten, because it is holy.

เจ็ดวันแห่งการถวายปุโรหิตแด่พระเจ้า
29:35 และเจ้าจงกระทำดังนั้นแก่อาโรน และแก่บุตรชายทั้งหลายของเขา ตามสิ่งสารพัดซึ่งเราได้บัญชาเจ้าไว้แล้ว เจ้าจงทำการถวายตัวเขาทั้งหลายเป็นเวลาเจ็ดวัน

Seven Days of Consecration
29:35 And thus shalt thou do unto Aaron, and to his sons, according to all things which I have commanded thee: seven days shalt thou consecrate them.

29:36 และเจ้าจงถวายวัวหนุ่มหนึ่งตัวทุก ๆ วัน เป็นเครื่องบูชาไถ่บาปเพื่อทำการลบมลทิน และเจ้าจงชำระแท่นบูชา เมื่อเจ้าได้ทำการลบมลทินสำหรับแท่นบูชานั้นแล้ว และเจ้าจงเจิมแท่นบูชานั้น เพื่อจะชำระแท่นบูชานั้นให้บริสุทธิ์

29:36 And thou shalt offer every day a bullock for a sin offering for atonement: and thou shalt cleanse the altar, when thou hast made an atonement for it, and thou shalt anoint it, to sanctify it.

29:37 เจ้าจงทำการลบมลทินสำหรับแท่นบูชานั้นเจ็ดวัน และชำระแท่นบูชานั้นให้บริสุทธิ์ และแท่นบูชานั้นจะบริสุทธิ์ที่สุด สิ่งใดก็ตามที่ถูกต้องแท่นบูชานั้นก็จะบริสุทธิ์

29:37 Seven days thou shalt make an atonement for the altar, and sanctify it; and it shall be an altar most holy: whatsoever toucheth the altar shall be holy.

เครื่องบูชาประจำวัน
29:38 บัดนี้เป็นสิ่งซึ่งเจ้าต้องถวายบนแท่นบูชานั้น ลูกแกะสองตัวอายุไม่เกินหนึ่งปี ทุกวันเสมอไป

Daily Sacrifice
29:38 Now this is that which thou shalt offer upon the altar; two lambs of the first year day by day continually.

29:39 เจ้าจงถวายลูกแกะหนึ่งตัวนั้นในเวลาเช้า และเจ้าจงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น

29:39 The one lamb thou shalt offer in the morning; and the other lamb thou shalt offer at even:

29:40 และพร้อมกับลูกแกะหนึ่งตัวนั้น แป้งหนึ่งในสิบเอฟาห์คลุกเคล้าด้วยน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน และน้ำองุ่นหนึ่งในสี่ฮิน เป็นเครื่องดื่มบูชา

29:40 And with the one lamb a tenth deal of flour mingled with the fourth part of an hin of beaten oil; and the fourth part of an hin of wine for a drink offering.

29:41 และเจ้าจงถวายลูกแกะอีกตัวหนึ่งนั้นในเวลาเย็น และจงทำตามลักษณะของเครื่องธัญญบูชาแห่งเวลาเช้า และตามลักษณะของเครื่องดื่มบูชาแห่งเวลาเช้า ให้เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:41 And the other lamb thou shalt offer at even, and shalt do thereto according to the meat offering of the morning, and according to the drink offering thereof, for a sweet savour, an offering made by fire unto the LORD.

29:42 นี่จะเป็นเครื่องเผาบูชาเนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ที่ประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์ ที่ที่เราจะพบกับพวกเจ้าเพื่อสนทนากับเจ้าที่นั่น

29:42 This shall be a continual burnt offering throughout your generations at the door of the tabernacle of the congregation before the LORD: where I will meet you, to speak there unto thee.

29:43 และที่นั่นเราจะพบกับลูกหลานของอิสราเอล และพลับพลานั้นจะถูกชำระให้บริสุทธิ์โดยสง่าราศีของเรา

29:43 And there I will meet with the children of Israel, and the tabernacle shall be sanctified by my glory.

29:44 และเราจะชำระพลับพลาแห่งชุมนุมชนและแท่นบูชาให้เป็นที่บริสุทธิ์ และเราจะชำระทั้งอาโรนและบุตรชายทั้งหลายของเขาให้บริสุทธิ์ด้วย เพื่อจะปรนนิบัติเราในตำแหน่งปุโรหิต

29:44 And I will sanctify the tabernacle of the congregation, and the altar: I will sanctify also both Aaron and his sons, to minister to me in the priest's office.

29:45 และเราจะสถิตอยู่ในท่ามกลางลูกหลานของอิสราเอล และจะเป็นพระเจ้าของพวกเขา

29:45 And I will dwell among the children of Israel, and will be their God.

29:46 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ เพื่อเราจะได้สถิตอยู่ในท่ามกลางพวกเขา เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา”

29:46 And they shall know that I am the LORD their God, that brought them forth out of the land of Egypt, that I may dwell among them: I am the LORD their God.


อพยพ 30 / Exodus 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาแห่งเครื่องหอม
30:1 “และเจ้าจงทำแท่นบูชาแท่นหนึ่งสำหรับเผาเครื่องหอม เจ้าจงทำแท่นบูชานั้นด้วยไม้ชิททีม

The Altar of Incense
30:1 And thou shalt make an altar to burn incense upon: of shittim wood shalt thou make it.

30:2 หนึ่งศอกจะเป็นความยาวของแท่นบูชานั้น และหนึ่งศอกจะเป็นความกว้างของแท่นบูชานั้น จงทำแท่นบูชานั้นเป็นสี่เหลี่ยมจัตุรัส และสองศอกจะเป็นความสูงของแท่นบูชานั้น บรรดาเชิงงอนของแท่นบูชานั้นต้องเป็นไม้ท่อนเดียวกันกับแท่นบูชา

30:2 A cubit shall be the length thereof, and a cubit the breadth thereof; foursquare shall it be: and two cubits shall be the height thereof: the horns thereof shall be of the same.

30:3 และเจ้าจงหุ้มแท่นบูชาด้วยทองคำบริสุทธิ์ ด้านบนของแท่นบูชา และด้านข้างของแท่นบูชาทุกด้าน และบรรดาเชิงงอนของแท่นบูชา และเจ้าจงทำคิ้วสำหรับแท่นบูชาด้วยทองคำโดยรอบ

30:3 And thou shalt overlay it with pure gold, the top thereof, and the sides thereof round about, and the horns thereof; and thou shalt make unto it a crown of gold round about.

30:4 และเจ้าจงทำห่วงทองคำสองห่วงสำหรับแท่นบูชา ใต้คิ้วของแท่นบูชานั้น ข้างมุมทั้งสองของแท่นบูชา เจ้าจงทำมันไว้บนทั้งสองด้านของแท่นบูชา และห่วงทั้งสองนั้นจะเป็นที่สำหรับไม้คานเหล่านั้น เพื่อหามแท่นบูชานั้น

30:4 And two golden rings shalt thou make to it under the crown of it, by the two corners thereof, upon the two sides of it shalt thou make it; and they shall be for places for the staves to bear it withal.

30:5 และเจ้าจงทำบรรดาไม้คานด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ

30:5 And thou shalt make the staves of shittim wood, and overlay them with gold.

30:6 และเจ้าจงวางแท่นบูชานั้นไว้ข้างหน้าม่านที่อยู่ข้างหีบพระโอวาท ต่อหน้าพระที่นั่งกรุณาที่อยู่เหนือหีบพระโอวาท ที่ที่เราจะพบกับเจ้า

30:6 And thou shalt put it before the vail that is by the ark of the testimony, before the mercy seat that is over the testimony, where I will meet with thee.

30:7 และอาโรนต้องเผาเครื่องหอมบนแท่นบูชานั้นทุกเวลาเช้า เมื่อเขาตกแต่งตะเกียงเหล่านั้น เขาต้องเผาเครื่องหอมบนแท่นบูชานั้น

30:7 And Aaron shall burn thereon sweet incense every morning: when he dresseth the lamps, he shall burn incense upon it.

30:8 และเมื่ออาโรนจุดตะเกียงเหล่านั้นในเวลาเย็น เขาต้องเผาเครื่องหอมบนแท่นบูชา เป็นเครื่องหอมเนืองนิตย์ต่อพระพักตร์พระเยโฮวาห์ตลอดชั่วอายุทั้งหลายของพวกเจ้า

30:8 And when Aaron lighteth the lamps at even, he shall burn incense upon it, a perpetual incense before the LORD throughout your generations.

30:9 พวกเจ้าต้องไม่ถวายเครื่องหอมแปลก ๆ บนแท่นบูชานั้น หรือเครื่องเผาบูชา หรือเครื่องธัญญบูชา และพวกเจ้าต้องไม่เทเครื่องดื่มบูชาบนแท่นบูชานั้น

30:9 Ye shall offer no strange incense thereon, nor burnt sacrifice, nor meat offering; neither shall ye pour drink offering thereon.

30:10 และอาโรนต้องทำการบูชาไถ่บาปบนเชิงงอนทั้งหลายของแท่นบูชานั้นปีละครั้งด้วยเลือดของเครื่องบูชาไถ่บาปแห่งการลบมลทินทั้งหลาย ปีละครั้งเขาต้องทำการลบมลทินบนแท่นบูชานั้นตลอดชั่วอายุทั้งหลายของพวกเจ้า แท่นบูชานั้นเป็นที่บริสุทธิ์ที่สุดแด่พระเยโฮวาห์”

30:10 And Aaron shall make an atonement upon the horns of it once in a year with the blood of the sin offering of atonements: once in the year shall he make atonement upon it throughout your generations: it is most holy unto the LORD.

เงินครึ่งเชเขลเป็นค่าไถ่ของแต่ละคน
30:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Half Shekel Atonement Per Man
30:11 And the LORD spake unto Moses, saying,

30:12 “เมื่อเจ้าสำรวจจำนวนลูกหลานของอิสราเอลตามจำนวนคนของพวกเขา แล้วพวกเขาทุกคนต้องให้ค่าไถ่สำหรับชีวิตของตนมาถวายแด่พระเยโฮวาห์ เมื่อเจ้านับจำนวนพวกเขา เพื่อจะไม่มีภัยพิบัติในท่ามกลางพวกเขา เมื่อเจ้านับจำนวนพวกเขา

30:12 When thou takest the sum of the children of Israel after their number, then shall they give every man a ransom for his soul unto the LORD, when thou numberest them; that there be no plague among them, when thou numberest them.

30:13 พวกเขาต้องถวายสิ่งนี้ ทุกคนที่ผ่านท่ามกลางคนเหล่านั้นที่ถูกนับ คือเงินครึ่งเชเขลตามเชเขลของสถานบริสุทธิ์ (หนึ่งเชเขลเท่ากับยี่สิบเกราห์) ครึ่งเชเขลต้องเป็นเงินถวายแด่พระเยโฮวาห์

30:13 This they shall give, every one that passeth among them that are numbered, half a shekel after the shekel of the sanctuary: (a shekel is twenty gerahs:) an half shekel shall be the offering of the LORD.

30:14 ทุกคนที่ผ่านท่ามกลางคนเหล่านั้นที่ถูกนับ ตั้งแต่อายุยี่สิบปีและขึ้นไป ต้องนำเงินมาถวายแด่พระเยโฮวาห์

30:14 Every one that passeth among them that are numbered, from twenty years old and above, shall give an offering unto the LORD.

30:15 คนมั่งมีไม่ต้องถวายเกิน และคนยากจนไม่ต้องถวายน้อยกว่าครึ่งเชเขล เมื่อพวกเขาถวายเงินแด่พระเยโฮวาห์ เพื่อทำการไถ่ชีวิตของพวกเจ้า

30:15 The rich shall not give more, and the poor shall not give less than half a shekel, when they give an offering unto the LORD, to make an atonement for your souls.

30:16 และเจ้าจงเก็บเงินค่าไถ่จากลูกหลานของอิสราเอล และจงกำหนดเงินนั้นไว้สำหรับงานปรนนิบัติของพลับพลาแห่งชุมนุมชน เพื่อเงินนั้นจะได้เป็นที่ระลึกแก่ลูกหลานของอิสราเอลต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการไถ่ชีวิตของพวกเจ้า”

30:16 And thou shalt take the atonement money of the children of Israel, and shalt appoint it for the service of the tabernacle of the congregation; that it may be a memorial unto the children of Israel before the LORD, to make an atonement for your souls.

ขันสำหรับล้างมือและเท้าของพวกปุโรหิต
30:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Laver for Washing Priests' Hands and Feet
30:17 And the LORD spake unto Moses, saying,

30:18 “เช่นกันเจ้าจงทำอ่างอันหนึ่งด้วยทองเหลือง และพานรองอ่างอันหนึ่งด้วยทองเหลือง เพื่อใช้ในการล้างชำระ และเจ้าจงวางอ่างนั้นไว้ระหว่างพลับพลาแห่งชุมนุมชนและแท่นบูชา และเจ้าจงใส่น้ำไว้ในอ่างนั้น

30:18 Thou shalt also make a laver of brass, and his foot also of brass, to wash withal: and thou shalt put it between the tabernacle of the congregation and the altar, and thou shalt put water therein.

30:19 ด้วยว่าอาโรนและบุตรชายทั้งหลายของเขาต้องล้างมือของพวกเขาและเท้าของพวกเขาที่อ่างนั้น

30:19 For Aaron and his sons shall wash their hands and their feet thereat:

30:20 เมื่อพวกเขาเข้าไปในพลับพลาแห่งชุมนุมชน พวกเขาต้องล้างด้วยน้ำ เพื่อพวกเขาจะได้ไม่ตาย หรือเมื่อพวกเขาเข้ามาใกล้แท่นบูชาเพื่อทำการปรนนิบัติ เพื่อเผาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

30:20 When they go into the tabernacle of the congregation, they shall wash with water, that they die not; or when they come near to the altar to minister, to burn offering made by fire unto the LORD:

30:21 ดังนั้นพวกเขาต้องล้างมือของพวกเขาและเท้าของพวกเขา เพื่อพวกเขาจะได้ไม่ตาย และสิ่งนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์สำหรับพวกเขา คือแก่เขาและแก่เชื้อสายของเขาตลอดชั่วอายุทั้งหลายของพวกเขา”

30:21 So they shall wash their hands and their feet, that they die not: and it shall be a statute for ever to them, even to him and to his seed throughout their generations.

น้ำมันเจิมบริสุทธิ์
30:22 ยิ่งกว่านั้นพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Holy Anointing Oil
30:22 Moreover the LORD spake unto Moses, saying,

30:23 “เช่นกันเจ้าจงเอาบรรดาเครื่องเทศอย่างดีเยี่ยมมายังเจ้า ของมดยอบบริสุทธิ์หนักห้าร้อยเชเขล และของอบเชยหอมครึ่งส่วน คือสองร้อยห้าสิบเชเขล และของตะไคร้หอมสองร้อยห้าสิบเชเขล

30:23 Take thou also unto thee principal spices, of pure myrrh five hundred shekels, and of sweet cinnamon half so much, even two hundred and fifty shekels, and of sweet calamus two hundred and fifty shekels,

30:24 และของการบูรห้าร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์ และของน้ำมันมะกอกหนึ่งฮิน

30:24 And of cassia five hundred shekels, after the shekel of the sanctuary, and of oil olive an hin:

30:25 และเจ้าจงทำสิ่งเหล่านี้ให้เป็นน้ำมันเจิมบริสุทธิ์ เป็นน้ำหอมปรุงตามศิลปะช่างปรุง มันจะเป็นน้ำมันเจิมบริสุทธิ์

30:25 And thou shalt make it an oil of holy ointment, an ointment compound after the art of the apothecary: it shall be an holy anointing oil.

30:26 และเจ้าจงเจิมพลับพลาแห่งชุมนุมชนด้วยน้ำมันนั้น และหีบพระโอวาท

30:26 And thou shalt anoint the tabernacle of the congregation therewith, and the ark of the testimony,

30:27 และโต๊ะกับบรรดาภาชนะประจำโต๊ะ และคันประทีปกับบรรดาภาชนะประจำคันประทีป และแท่นบูชาแห่งเครื่องหอม

30:27 And the table and all his vessels, and the candlestick and his vessels, and the altar of incense,

30:28 และแท่นบูชาแห่งเครื่องเผาบูชากับบรรดาภาชนะประจำแท่นบูชา และอ่างและพานรองอ่างนั้น

30:28 And the altar of burnt offering with all his vessels, and the laver and his foot.

30:29 และเจ้าจงชำระสิ่งเหล่านั้นให้บริสุทธิ์ เพื่อสิ่งเหล่านั้นจะได้บริสุทธิ์ที่สุด สิ่งใดก็ตามที่ถูกต้องสิ่งเหล่านั้นจะบริสุทธิ์

30:29 And thou shalt sanctify them, that they may be most holy: whatsoever toucheth them shall be holy.

30:30 และเจ้าจงเจิมอาโรนและบุตรชายทั้งหลายของเขา และถวายตัวพวกเขาไว้ เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

30:30 And thou shalt anoint Aaron and his sons, and consecrate them, that they may minister unto me in the priest's office.

30:31 และเจ้าจงกล่าวแก่ลูกหลานของอิสราเอล โดยกล่าวว่า ‘นี่จะเป็นน้ำมันเจิมบริสุทธิ์แก่เราตลอดชั่วอายุทั้งหลายของพวกเจ้า

30:31 And thou shalt speak unto the children of Israel, saying, This shall be an holy anointing oil unto me throughout your generations.

30:32 น้ำมันนี้ต้องไม่ถูกเทบนเนื้อหนังของคนทั่วไป และพวกเจ้าต้องไม่ทำน้ำมันอื่นเหมือนอย่างน้ำมันนี้ ตามการผสมของน้ำมันนี้ น้ำมันนี้บริสุทธิ์ และน้ำมันนี้จะเป็นของบริสุทธิ์แก่พวกเจ้า

30:32 Upon man's flesh shall it not be poured, neither shall ye make any other like it, after the composition of it: it is holy, and it shall be holy unto you.

30:33 ผู้ใดก็ตามที่ผสมน้ำมันใด ๆ เหมือนอย่างน้ำมันนี้ หรือผู้ใดก็ตามที่เทน้ำมันนี้บนคนแปลกหน้าคนใด ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา’”

30:33 Whosoever compoundeth any like it, or whosoever putteth any of it upon a stranger, shall even be cut off from his people.

เครื่องหอมสำหรับแท่นบูชาเผาเครื่องหอม
30:34 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า “เจ้าจงเอาบรรดาเครื่องเทศหอมมายังเจ้า ยางไม้หอม และชะมด และมหาหิงค์ เครื่องเทศเหล่านี้กับกำยานบริสุทธิ์ ของแต่ละอย่างต้องมีน้ำหนักเท่ากัน

The Perfume for the Incense Altar
30:34 And the LORD said unto Moses, Take unto thee sweet spices, stacte, and onycha, and galbanum; these sweet spices with pure frankincense: of each shall there be a like weight:

30:35 และเจ้าจงทำมันเป็นน้ำหอม เป็นเครื่องหอมปรุงตามศิลปะช่างปรุง ผสมด้วยกัน บริสุทธิ์และศักดิ์สิทธิ์

30:35 And thou shalt make it a perfume, a confection after the art of the apothecary, tempered together, pure and holy:

30:36 และเจ้าจงบดส่วนหนึ่งของมันให้ละเอียด และวางส่วนนั้นไว้ข้างหน้าหีบพระโอวาทในพลับพลาแห่งชุมนุมชน ที่ที่เราจะพบกับเจ้า เครื่องหอมนั้นจะเป็นที่บริสุทธิ์ที่สุดแก่พวกเจ้า

30:36 And thou shalt beat some of it very small, and put of it before the testimony in the tabernacle of the congregation, where I will meet with thee: it shall be unto you most holy.

30:37 และสำหรับน้ำหอมนั้นซึ่งเจ้าจะทำนั้น พวกเจ้าต้องไม่ทำสำหรับพวกเจ้าเองตามการผสมของน้ำหอมนั้น สำหรับเจ้าน้ำหอมนั้นจะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์

30:37 And as for the perfume which thou shalt make, ye shall not make to yourselves according to the composition thereof: it shall be unto thee holy for the LORD.

30:38 ผู้ใดก็ตามจะทำน้ำหอมเช่นนี้ไว้เพื่อสูดดม ผู้นั้นต้องถูกตัดขาดจากชนชาติของเขา”

30:38 Whosoever shall make like unto that, to smell thereto, shall even be cut off from his people.


อพยพ 31 / Exodus 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ช่างที่เต็มด้วยพระวิญญาณได้สร้างพลับพลาและเครื่องใช้ในพลับพลานั้น
31:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Spirit Filled Workmen to Prepare Tabernacle and Furniture
31:1 And the LORD spake unto Moses, saying,

31:2 “ดูสิ เราได้เรียกเบซาเลเอลตามชื่อ บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์

31:2 See, I have called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah:

31:3 และเราได้ให้เขาเต็มเปี่ยมด้วยพระวิญญาณของพระเจ้า ในสติปัญญา และในความเข้าใจ และในความรู้ และในงานแห่งฝีมือช่างทุกอย่าง

31:3 And I have filled him with the spirit of God, in wisdom, and in understanding, and in knowledge, and in all manner of workmanship,

31:4 เพื่อจะได้คิดงานออกแบบอันประณีตทั้งหลาย เพื่อทำงานในเครื่องทองคำ และในเครื่องเงิน และในเครื่องทองเหลือง

31:4 To devise cunning works, to work in gold, and in silver, and in brass,

31:5 และในการเจียระไนพลอยต่าง ๆ เพื่อฝังพวกมันไว้ และในการแกะสลักไม้ เพื่อทำงานแห่งฝีมือช่างทุกอย่าง

31:5 And in cutting of stones, to set them, and in carving of timber, to work in all manner of workmanship.

31:6 และเรา ดูเถิด เราได้ให้คนหนึ่งแก่เขา คืออาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน และในใจของทุกคนที่มีใจเฉลียวฉลาด เราได้ใส่สติปัญญาให้แล้ว เพื่อพวกเขาจะได้ทำสิ่งสารพัดที่เราได้บัญชาเจ้าไว้นั้น

31:6 And I, behold, I have given with him Aholiab, the son of Ahisamach, of the tribe of Dan: and in the hearts of all that are wise hearted I have put wisdom, that they may make all that I have commanded thee;

31:7 พลับพลาแห่งชุมนุมชน และหีบพระโอวาท และพระที่นั่งกรุณาที่อยู่บนหีบพระโอวาทนั้น และเครื่องใช้ทุกอย่างแห่งพลับพลา

31:7 The tabernacle of the congregation, and the ark of the testimony, and the mercy seat that is thereupon, and all the furniture of the tabernacle,

31:8 และโต๊ะกับเครื่องใช้ประจำโต๊ะ และคันประทีปบริสุทธิ์กับบรรดาเครื่องใช้ประจำคันประทีป และแท่นบูชาแห่งเครื่องหอม

31:8 And the table and his furniture, and the pure candlestick with all his furniture, and the altar of incense,

31:9 และแท่นบูชาแห่งเครื่องเผาบูชากับบรรดาเครื่องใช้ประจำแท่นบูชา และอ่างและพานรองอ่างนั้น

31:9 And the altar of burnt offering with all his furniture, and the laver and his foot,

31:10 และเสื้อยศแห่งการปรนนิบัติ และเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต

31:10 And the cloths of service, and the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office,

31:11 และน้ำมันเจิมกับเครื่องหอมสำหรับสถานที่บริสุทธิ์ ตามสารพัดที่เราได้บัญชาเจ้าไว้นั้น พวกเขาต้องกระทำ”

31:11 And the anointing oil, and sweet incense for the holy place: according to all that I have commanded thee shall they do.

วันสะบาโตเป็นพันธสัญญาพิเศษระหว่างพระเจ้ากับคนอิสราเอล
31:12 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Sabbath a Special Covenant with Israel
31:12 And the LORD spake unto Moses, saying,

31:13 “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลด้วย โดยกล่าวว่า ‘แท้จริง พวกเจ้าต้องรักษาวันสะบาโตทั้งหลายของเราไว้ เพราะนี่เป็นหมายสำคัญระหว่างเรากับพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า เพื่อพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์ ผู้ชำระพวกเจ้าให้บริสุทธิ์

31:13 Speak thou also unto the children of Israel, saying, Verily my sabbaths ye shall keep: for it is a sign between me and you throughout your generations; that ye may know that I am the LORD that doth sanctify you.

31:14 ฉะนั้นพวกเจ้าต้องถือรักษาวันสะบาโตไว้ เพราะเป็นวันบริสุทธิ์สำหรับพวกเจ้า ทุกคนที่กระทำให้วันนั้นเป็นมลทิน ต้องถูกประหารชีวิตอย่างแน่นอน เพราะผู้ใดก็ตามที่ทำการงานใด ๆ ในวันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา

31:14 Ye shall keep the sabbath therefore; for it is holy unto you: every one that defileth it shall surely be put to death: for whosoever doeth any work therein, that soul shall be cut off from among his people.

31:15 จงทำงานในกำหนดหกวัน แต่ในวันที่เจ็ดเป็นวันสะบาโตแห่งการหยุดพัก บริสุทธิ์แด่พระเยโฮวาห์ ผู้ใดก็ตามที่ทำการงานใด ๆ ในวันสะบาโต ผู้นั้นต้องถูกประหารชีวิตอย่างแน่นอน

31:15 Six days may work be done; but in the seventh is the sabbath of rest, holy to the LORD: whosoever doeth any work in the sabbath day, he shall surely be put to death.

31:16 ฉะนั้นลูกหลานของอิสราเอลจึงต้องถือรักษาวันสะบาโตไว้ เพื่อถือวันสะบาโตตลอดชั่วอายุทั้งหลายของพวกเขา เป็นพันธสัญญาเนืองนิตย์

31:16 Wherefore the children of Israel shall keep the sabbath, to observe the sabbath throughout their generations, for a perpetual covenant.

31:17 วันสะบาโตนั้นเป็นหมายสำคัญระหว่างเรากับลูกหลานของอิสราเอลเป็นนิตย์ เพราะในหกวันพระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก และในวันที่เจ็ดพระองค์ได้ทรงหยุดพัก และได้ทรงชื่นพระทัย’”

31:17 It is a sign between me and the children of Israel for ever: for in six days the LORD made heaven and earth, and on the seventh day he rested, and was refreshed.

31:18 และพระองค์ได้ประทานแก่โมเสส เมื่อพระองค์ทรงสนทนากับท่านบนภูเขาซีนายเสร็จแล้ว แผ่นพระโอวาทสองแผ่น เป็นแผ่นศิลาสองแผ่น จารึกด้วยนิ้วพระหัตถ์ของพระเจ้า

31:18 And he gave unto Moses, when he had made an end of communing with him upon mount Sinai, two tables of testimony, tables of stone, written with the finger of God.


อพยพ 32 / Exodus 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

รูปเคารพลูกวัวทองคำ
32:1 และเมื่อประชากรเห็นว่าโมเสสล่าช้าที่จะลงมาจากภูเขา ประชากรได้มาชุมนุมกันต่อหน้าอาโรน และกล่าวแก่เขาว่า “ลุกขึ้น สร้างบรรดาพระให้แก่พวกเราเถิด ซึ่งจะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ชายผู้ที่ได้นำพวกเราขึ้นมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าท่านเป็นอะไรไป”

Golden Calf Idol
32:1 And when the people saw that Moses delayed to come down out of the mount, the people gathered themselves together unto Aaron, and said unto him, Up, make us gods, which shall go before us; for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

32:2 และอาโรนกล่าวแก่พวกเขาว่า “จงปลดตุ้มหูทองคำซึ่งอยู่ในหูของภรรยาของพวกท่าน ของบรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน และนำตุ้มหูเหล่านั้นมาให้ข้าพเจ้าเถิด”

32:2 And Aaron said unto them, Break off the golden earrings, which are in the ears of your wives, of your sons, and of your daughters, and bring them unto me.

32:3 และประชากรทั้งสิ้นได้ปลดตุ้มหูทองคำซึ่งอยู่ในหูของพวกเขา และนำตุ้มหูเหล่านั้นมาให้อาโรน

32:3 And all the people brake off the golden earrings which were in their ears, and brought them unto Aaron.

32:4 และอาโรนได้รับตุ้มหูเหล่านั้นจากมือของพวกเขา และปั้นแต่งมันด้วยเครื่องมือแกะสลัก หลังจากเขาได้ทำรูปนั้นเป็นลูกวัวหลอมแล้ว และพวกเขากล่าวว่า “สิ่งเหล่านี้แหละเป็นพระทั้งหลายของท่าน โอ อิสราเอลเอ๋ย ซึ่งได้นำท่านขึ้นมาจากแผ่นดินอียิปต์”

32:4 And he received them at their hand, and fashioned it with a graving tool, after he had made it a molten calf: and they said, These be thy gods, O Israel, which brought thee up out of the land of Egypt.

32:5 และเมื่ออาโรนเห็นดังนั้นแล้ว เขาได้สร้างแท่นบูชาแท่นหนึ่งไว้ตรงหน้ารูปนั้น และอาโรนทำการป่าวประกาศ และกล่าวว่า “พรุ่งนี้มีการเลี้ยงฉลองถวายแด่พระเยโฮวาห์”

32:5 And when Aaron saw it, he built an altar before it; and Aaron made proclamation, and said, To morrow is a feast to the LORD.

32:6 และพวกเขาลุกขึ้นแต่เช้ามืดในวันรุ่งขึ้น และถวายบรรดาเครื่องเผาบูชา และนำเครื่องสันติบูชาทั้งหลายมา และประชากรก็นั่งลงเพื่อกินและดื่ม และลุกขึ้นเพื่อเล่นสนุกกัน

32:6 And they rose up early on the morrow, and offered burnt offerings, and brought peace offerings; and the people sat down to eat and to drink, and rose up to play.

โมเสสอ้อนวอนเพื่อคนอิสราเอล
32:7 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงไป เจ้าจงลงไปเถิด ด้วยว่าชนชาติของเจ้า ซึ่งเจ้าได้นำออกมาจากแผ่นดินอียิปต์นั้น ได้ทำให้พวกเขาเองเสื่อมทรามแล้ว

Moses Intercedes for Israel
32:7 And the LORD said unto Moses, Go, get thee down; for thy people, which thou broughtest out of the land of Egypt, have corrupted themselves:

32:8 พวกเขาได้หันเหอย่างรวดเร็วออกไปจากทางนั้นซึ่งเราได้บัญชาพวกเขาไว้ พวกเขาได้ทำรูปลูกวัวหลอมรูปหนึ่งสำหรับตนแล้ว และได้กราบไหว้รูปนั้น และได้ถวายเครื่องสัตวบูชาแก่รูปนั้น และกล่าวว่า ‘สิ่งเหล่านี้แหละเป็นพระทั้งหลายของท่าน โอ อิสราเอลเอ๋ย ซึ่งได้นำท่านขึ้นมาจากแผ่นดินอียิปต์’”

32:8 They have turned aside quickly out of the way which I commanded them: they have made them a molten calf, and have worshipped it, and have sacrificed thereunto, and said, These be thy gods, O Israel, which have brought thee up out of the land of Egypt.

32:9 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เราได้เห็นประชากรนี้แล้ว และดูเถิด พวกเขาเป็นประชากรที่ดื้อรั้นคอแข็ง

32:9 And the LORD said unto Moses, I have seen this people, and, behold, it is a stiffnecked people:

32:10 ฉะนั้นบัดนี้ จงปล่อยให้เราอยู่ตามลำพัง เพื่อความพิโรธของเราจะพลุ่งขึ้นต่อพวกเขา และเพื่อเราจะเผาผลาญพวกเขาเสีย และเราจะทำให้เจ้าเป็นประชาชาติใหญ่”

32:10 Now therefore let me alone, that my wrath may wax hot against them, and that I may consume them: and I will make of thee a great nation.

32:11 และโมเสสก็อ้อนวอนกราบทูลพระเยโฮวาห์พระเจ้าของท่าน และทูลว่า “ข้าแต่พระเยโฮวาห์ ทำไมพระพิโรธของพระองค์พลุ่งขึ้นต่อประชากรของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากแผ่นดินอียิปต์ ด้วยฤทธานุภาพอันใหญ่ยิ่ง และด้วยพระหัตถ์อันทรงฤทธิ์เล่า

32:11 And Moses besought the LORD his God, and said, LORD, why doth thy wrath wax hot against thy people, which thou hast brought forth out of the land of Egypt with great power, and with a mighty hand?

32:12 ทำไมคนอียิปต์ควรจะพูดและกล่าวว่า ‘พระองค์ได้ทรงนำพวกเขาออกมาเพื่อจะทำร้ายพวกเขา เพื่อจะสังหารพวกเขาในภูเขาทั้งหลาย และเพื่อจะเผาผลาญพวกเขาเสียจากพื้นแผ่นดินโลก’ ขอทรงหันกลับจากพระพิโรธอันแรงกล้าของพระองค์ และทรงเปลี่ยนพระทัยจากการร้ายนี้ต่อประชากรของพระองค์เถิด

32:12 Wherefore should the Egyptians speak, and say, For mischief did he bring them out, to slay them in the mountains, and to consume them from the face of the earth? Turn from thy fierce wrath, and repent of this evil against thy people.

32:13 ขอทรงระลึกถึงอับราฮัม อิสอัค และอิสราเอล พวกผู้รับใช้ของพระองค์ ผู้ซึ่งพระองค์ได้ทรงปฏิญาณด้วยพระองค์เอง และตรัสแก่เขาเหล่านั้นไว้ว่า ‘เราจะทวีเชื้อสายของพวกเจ้าให้มากขึ้นดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และแผ่นดินนี้ทั้งหมดที่เราได้กล่าวถึงแล้ว เราจะยกให้แก่เชื้อสายของพวกเจ้า และพวกเขาจะรับแผ่นดินนี้ไว้เป็นมรดกตลอดไป’”

32:13 Remember Abraham, Isaac, and Israel, thy servants, to whom thou swarest by thine own self, and saidst unto them, I will multiply your seed as the stars of heaven, and all this land that I have spoken of will I give unto your seed, and they shall inherit it for ever.

32:14 และพระเยโฮวาห์ได้ทรงเปลี่ยนพระทัยจากการร้าย ซึ่งพระองค์ทรงดำริว่าจะกระทำต่อประชากรของพระองค์

32:14 And the LORD repented of the evil which he thought to do unto his people.

คนอิสราเอลไหว้รูปเคารพ และรูปเคารพนั้นถูกทำลาย
32:15 และโมเสสได้หันมา และลงไปจากภูเขานั้น และแผ่นศิลาพระโอวาทสองแผ่นอยู่ในมือของท่าน แผ่นศิลาเหล่านั้นได้ถูกจารึกไว้บนทั้งสองด้านของพวกมัน แผ่นศิลาเหล่านั้นได้ถูกจารึกบนด้านนี้และบนด้านนั้น

Israel, Idolatrous and Naked; the Idol is Destroyed
32:15 And Moses turned, and went down from the mount, and the two tables of the testimony were in his hand: the tables were written on both their sides; on the one side and on the other were they written.

32:16 และแผ่นศิลาเหล่านั้นเป็นงานแห่งฝีพระหัตถ์ของพระเจ้า และอักษรเป็นลายพระหัตถ์ของพระเจ้า สลักไว้บนแผ่นศิลาเหล่านั้น

32:16 And the tables were the work of God, and the writing was the writing of God, graven upon the tables.

32:17 และเมื่อโยชูวาได้ยินเสียงอื้ออึงของประชากร ขณะที่พวกเขาโห่ร้องอยู่ เขากล่าวแก่โมเสสว่า “มีเสียงอื้ออึงของสงครามในค่าย”

32:17 And when Joshua heard the noise of the people as they shouted, he said unto Moses, There is a noise of war in the camp.

32:18 และท่านกล่าวว่า “มิใช่เสียงของเหล่าคนที่โห่ร้องเพราะได้ชัยชนะ และมิใช่เสียงของพวกคนที่โห่ร้องเพราะพ่ายแพ้ แต่เป็นเสียงอื้ออึงของคนทั้งหลายที่ร้องเพลงกันที่เราได้ยิน”

32:18 And he said, It is not the voice of them that shout for mastery, neither is it the voice of them that cry for being overcome: but the noise of them that sing do I hear.

32:19 และต่อมา ทันทีที่ท่านเข้ามาใกล้ค่าย ท่านได้เห็นรูปลูกวัวนั้นและการเต้นรำ และโทสะของโมเสสก็พลุ่งขึ้น และท่านเหวี่ยงแผ่นศิลาเหล่านั้นออกจากมือของท่าน และทำให้แผ่นศิลาเหล่านั้นแตกเสียใต้ภูเขานั่นเอง

32:19 And it came to pass, as soon as he came nigh unto the camp, that he saw the calf, and the dancing: and Moses' anger waxed hot, and he cast the tables out of his hands, and brake them beneath the mount.

32:20 และท่านเอารูปลูกวัวซึ่งพวกเขาได้ทำขึ้นนั้น และเผามันในไฟ และบดมันเป็นผง และโรยผงนั้นลงบนน้ำ และบังคับลูกหลานของอิสราเอลให้ดื่มจากน้ำนั้น

32:20 And he took the calf which they had made, and burnt it in the fire, and ground it to powder, and strawed it upon the water, and made the children of Israel drink of it.

32:21 และโมเสสกล่าวแก่อาโรนว่า “ประชากรนี้ได้ทำอะไรแก่ท่านเล่า ที่ท่านได้นำบาปอันใหญ่หลวงนี้มาสู่พวกเขา”

32:21 And Moses said unto Aaron, What did this people unto thee, that thou hast brought so great a sin upon them?

32:22 และอาโรนกล่าวว่า “อย่าให้ความโกรธของเจ้านายของข้าพเจ้าพลุ่งขึ้นเลย ท่านก็รู้จักประชากรนี้แล้วว่า พวกเขาโน้มเอียงไปในทางชั่ว

32:22 And Aaron said, Let not the anger of my lord wax hot: thou knowest the people, that they are set on mischief.

32:23 เพราะพวกเขาได้กล่าวแก่ข้าพเจ้าว่า ‘ขอจงสร้างบรรดาพระให้แก่พวกเรา ซึ่งจะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ชายผู้ที่ได้นำพวกเราขึ้นมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าท่านเป็นอะไรไป’

32:23 For they said unto me, Make us gods, which shall go before us: for as for this Moses, the man that brought us up out of the land of Egypt, we wot not what is become of him.

32:24 และข้าพเจ้าได้กล่าวแก่พวกเขาว่า ‘ผู้ใดก็ตามที่มีทองคำใด ๆ ก็ให้พวกเขาปลดทองคำนั้นออกมา’ ดังนั้นพวกเขาจึงได้มอบทองคำให้แก่ข้าพเจ้า แล้วข้าพเจ้าจึงโยนทองคำนั้นลงไปในไฟ และรูปลูกวัวนี้ก็ออกมา”

32:24 And I said unto them, Whosoever hath any gold, let them break it off. So they gave it me: then I cast it into the fire, and there came out this calf.

32:25 และเมื่อโมเสสเห็นว่าประชากรเปลือยเปล่าเสียแล้ว (เพราะว่าอาโรนได้ทำให้พวกเขาเปลือยเปล่าไปสู่ความอับอายของพวกเขา ในท่ามกลางเหล่าศัตรูของพวกเขา)

32:25 And when Moses saw that the people were naked; (for Aaron had made them naked unto their shame among their enemies:)

คนที่ไหว้รูปเคารพสามพันคนถูกฆ่าเสีย
32:26 แล้วโมเสสยืนอยู่ในประตูค่ายและกล่าวว่า “ผู้ใดอยู่ฝ่ายพระเยโฮวาห์ ให้ผู้นั้นมาหาข้าพเจ้าเถิด” และบรรดาบุตรชายทั้งหมดของเลวีได้รวบรวมกันเข้ามาอยู่กับท่าน

Three Thousand Idolaters Slain
32:26 Then Moses stood in the gate of the camp, and said, Who is on the LORD'S side? let him come unto me. And all the sons of Levi gathered themselves together unto him.

32:27 และท่านกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงให้ทุกคนเอาดาบของตนไว้ข้างตัว และจงเข้าไปและออกมาตามประตูต่าง ๆ ทั่วค่าย และทุกคนจงฆ่าพี่น้องของตน และทุกคนจงฆ่ามิตรสหายของตน และทุกคนจงฆ่าเพื่อนบ้านของตนเสีย’”

32:27 And he said unto them, Thus saith the LORD God of Israel, Put every man his sword by his side, and go in and out from gate to gate throughout the camp, and slay every man his brother, and every man his companion, and every man his neighbour.

32:28 และบุตรทั้งหลายของเลวีได้ทำตามถ้อยคำของโมเสส และวันนั้นมีประชากรล้มตายประมาณสามพันคน

32:28 And the children of Levi did according to the word of Moses: and there fell of the people that day about three thousand men.

32:29 เพราะโมเสสได้กล่าวแล้วว่า “ในวันนี้พวกท่านจงถวายตัวแด่พระเยโฮวาห์ คือทุกคนต่อบุตรชายของตน และต่อพี่น้องของตน เพื่อพระองค์จะได้ประทานพรแก่พวกท่านวันนี้”

32:29 For Moses had said, Consecrate yourselves to day to the LORD, even every man upon his son, and upon his brother; that he may bestow upon you a blessing this day.

32:30 และต่อมาในวันรุ่งขึ้น โมเสสกล่าวแก่ประชากรว่า “พวกท่านได้ทำบาปอันใหญ่หลวง และบัดนี้ข้าพเจ้าจะขึ้นไปเฝ้าพระเยโฮวาห์ บางทีข้าพเจ้าจะทำการลบมลทินเพื่อบาปของพวกท่าน”

32:30 And it came to pass on the morrow, that Moses said unto the people, Ye have sinned a great sin: and now I will go up unto the LORD; peradventure I shall make an atonement for your sin.

32:31 และโมเสสกลับไปเฝ้าพระเยโฮวาห์ และทูลว่า “โอ ประชากรนี้ได้ทำบาปอันใหญ่หลวง และได้สร้างบรรดาพระด้วยทองคำสำหรับตนเอง

32:31 And Moses returned unto the LORD, and said, Oh, this people have sinned a great sin, and have made them gods of gold.

32:32 แต่บัดนี้ ถ้าพระองค์จะโปรดยกโทษบาปของพวกเขา หรือถ้าไม่เป็นเช่นนั้น ขอทรงลบข้าพระองค์เสีย ข้าพระองค์ขอร้องพระองค์ ออกจากหนังสือของพระองค์ซึ่งพระองค์ได้ทรงจดไว้นั้น”

32:32 Yet now, if thou wilt forgive their sin--; and if not, blot me, I pray thee, out of thy book which thou hast written.

32:33 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ผู้ใดก็ตามที่ได้ทำบาปต่อเราแล้ว เราจะลบผู้นั้นออกจากหนังสือของเรา

32:33 And the LORD said unto Moses, Whosoever hath sinned against me, him will I blot out of my book.

32:34 ฉะนั้นบัดนี้ จงไปเถิด นำประชากรไปยังสถานที่ซึ่งเราได้กล่าวแก่เจ้าแล้ว ดูเถิด ทูตสวรรค์ของเราจะนำหน้าเจ้าไป แต่อย่างไรก็ตามในวันเมื่อเราเยี่ยมเยียนนั้น เราจะเยี่ยมเยียนบาปของพวกเขาลงบนพวกเขา”

32:34 Therefore now go, lead the people unto the place of which I have spoken unto thee: behold, mine Angel shall go before thee: nevertheless in the day when I visit I will visit their sin upon them.

32:35 และพระเยโฮวาห์ทรงทำให้ภัยพิบัติเกิดขึ้นแก่ประชากร เพราะพวกเขาได้สร้างรูปลูกวัวนั้น ซึ่งอาโรนได้ทำขึ้น

32:35 And the LORD plagued the people, because they made the calf, which Aaron made.


อพยพ 33 / Exodus 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

พระเจ้าจะไม่ดำเนินไปท่ามกลางคนอิสราเอล พลับพลาถูกย้ายไปนอกค่าย
33:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ไปเถิด จงขึ้นไปจากที่นี่ เจ้าและประชากรซึ่งเจ้าได้นำขึ้นมาจากแผ่นดินอียิปต์ ไปยังแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ โดยกล่าวว่า ‘เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า’

God Will Not Go in the Midst; Tabernacle Removed
33:1 And the LORD said unto Moses, Depart, and go up hence, thou and the people which thou hast brought up out of the land of Egypt, unto the land which I sware unto Abraham, to Isaac, and to Jacob, saying, Unto thy seed will I give it:

33:2 และเราจะส่งทูตสวรรค์องค์หนึ่งนำหน้าเจ้าไป และเราจะขับไล่คนคานาอัน คนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี คนฮีไวต์ และคนเยบุส ออกไปเสีย

33:2 And I will send an angel before thee; and I will drive out the Canaanite, the Amorite, and the Hittite, and the Perizzite, the Hivite, and the Jebusite:

33:3 ไปสู่แผ่นดินหนึ่งซึ่งไหลบริบูรณ์ด้วยน้ำนมและน้ำผึ้ง ด้วยว่าเราจะไม่ขึ้นไปท่ามกลางเจ้า เพราะว่าเจ้าเป็นชนชาติดื้อรั้นคอแข็ง เกรงว่าเราจะเผาผลาญเจ้าเสียกลางทาง”

33:3 Unto a land flowing with milk and honey: for I will not go up in the midst of thee; for thou art a stiffnecked people: lest I consume thee in the way.

33:4 และเมื่อประชากรได้ยินข่าวร้ายเหล่านี้ พวกเขาก็ร่ำไห้ และไม่มีผู้ใดสวมใส่เครื่องประดับทั้งหลายของตนเลย

33:4 And when the people heard these evil tidings, they mourned: and no man did put on him his ornaments.

33:5 เพราะพระเยโฮวาห์ได้ตรัสกับโมเสสแล้วว่า “จงกล่าวแก่ลูกหลานของอิสราเอลว่า ‘พวกเจ้าเป็นชนชาติดื้อรั้นคอแข็ง เราจะขึ้นไปท่ามกลางเจ้าได้เพียงครู่เดียว และเผาผลาญเจ้าเสีย ฉะนั้นบัดนี้ จงถอดบรรดาเครื่องประดับของเจ้าออกเสียจากตัว เพื่อเราจะได้ทราบว่าควรจะกระทำอะไรแก่เจ้า’”

33:5 For the LORD had said unto Moses, Say unto the children of Israel, Ye are a stiffnecked people: I will come up into the midst of thee in a moment, and consume thee: therefore now put off thy ornaments from thee, that I may know what to do unto thee.

33:6 และลูกหลานของอิสราเอลได้ถอดบรรดาเครื่องประดับของพวกเขาออกเสียจากตัวข้างภูเขาโฮเรบ

33:6 And the children of Israel stripped themselves of their ornaments by the mount Horeb.

33:7 และโมเสสได้เอาพลับพลาไป และตั้งพลับพลาไว้ข้างนอกค่าย ไกลออกไปจากค่าย และเรียกพลับพลานั้นว่า พลับพลาแห่งชุมนุมชน และต่อมาทุกคนซึ่งแสวงหาพระเยโฮวาห์ก็ออกไปยังพลับพลาแห่งชุมนุมชน ซึ่งอยู่ข้างนอกค่าย

33:7 And Moses took the tabernacle, and pitched it without the camp, afar off from the camp, and called it the Tabernacle of the congregation. And it came to pass, that every one which sought the LORD went out unto the tabernacle of the congregation, which was without the camp.

33:8 และต่อมา เมื่อโมเสสออกไปยังพลับพลานั้น ประชากรทั้งสิ้นก็ลุกขึ้น และทุกคนยืนอยู่ที่ประตูเต็นท์ของตน และมองตามโมเสส จนกระทั่งท่านได้เข้าไปในพลับพลา

33:8 And it came to pass, when Moses went out unto the tabernacle, that all the people rose up, and stood every man at his tent door, and looked after Moses, until he was gone into the tabernacle.

33:9 และต่อมา เมื่อโมเสสเข้าไปในพลับพลาแล้ว เสาเมฆนั้นก็ลอยลงมา และตั้งอยู่ที่ประตูพลับพลา และพระเยโฮวาห์ทรงสนทนากับโมเสส

33:9 And it came to pass, as Moses entered into the tabernacle, the cloudy pillar descended, and stood at the door of the tabernacle, and the LORD talked with Moses.

33:10 และประชากรทั้งสิ้นได้เห็นเสาเมฆนั้นตั้งอยู่ที่ประตูพลับพลา และประชากรทั้งสิ้นก็ลุกขึ้นยืนและนมัสการ ทุกคนในประตูเต็นท์ของตน

33:10 And all the people saw the cloudy pillar stand at the tabernacle door: and all the people rose up and worshipped, every man in his tent door.

33:11 และพระเยโฮวาห์ทรงพูดคุยกับโมเสสหน้าต่อหน้า เหมือนคนสนทนากับมิตรสหายของตน และท่านกลับเข้าไปในค่ายอีก แต่ผู้รับใช้ของท่านโยชูวา บุตรชายของนูน เป็นคนหนุ่ม ไม่ได้ออกไปจากพลับพลา

33:11 And the LORD spake unto Moses face to face, as a man speaketh unto his friend. And he turned again into the camp: but his servant Joshua, the son of Nun, a young man, departed not out of the tabernacle.

โมเสสอ้อนวอนขอให้พระเจ้าดำเนินไปท่ามกลางคนอิสราเอล
33:12 และโมเสสกราบทูลพระเยโฮวาห์ว่า “ดูเถิด พระองค์ได้ตรัสกับข้าพระองค์แล้วว่า ‘จงนำประชากรนี้ขึ้นมา’ และพระองค์ยังไม่ให้ข้าพระองค์ทราบว่า พระองค์จะส่งผู้ใดไปกับข้าพระองค์ ถึงอย่างนั้นพระองค์ได้ตรัสแล้วว่า ‘เรารู้จักเจ้าตามชื่อ และเจ้าได้พบความกรุณาในสายตาของเราด้วย’

Moses Prays for God's Presence
33:12 And Moses said unto the LORD, See, thou sayest unto me, Bring up this people: and thou hast not let me know whom thou wilt send with me. Yet thou hast said, I know thee by name, and thou hast also found grace in my sight.

33:13 ฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ถ้าข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว ขอโปรดสำแดงพระมรรคาของพระองค์ให้ข้าพระองค์เห็นในเวลานี้ เพื่อข้าพระองค์จะได้รู้จักพระองค์ เพื่อข้าพระองค์จะพบพระกรุณาในสายพระเนตรของพระองค์ และขอทรงถือว่าชนชาตินี้เป็นประชากรของพระองค์”

33:13 Now therefore, I pray thee, if I have found grace in thy sight, shew me now thy way, that I may know thee, that I may find grace in thy sight: and consider that this nation is thy people.

33:14 และพระองค์ตรัสว่า “การสถิตอยู่ของเราจะไปกับเจ้า และเราจะให้การหยุดพักแก่เจ้า”

33:14 And he said, My presence shall go with thee, and I will give thee rest.

33:15 และท่านกราบทูลพระองค์ว่า “ถ้าการสถิตอยู่ของพระองค์ไม่ไปกับข้าพระองค์ ก็ขออย่านำพวกข้าพระองค์ขึ้นไปจากที่นี่เลย

33:15 And he said unto him, If thy presence go not with me, carry us not up hence.

33:16 ด้วยว่าจะทราบได้อย่างไรในที่นี้ว่า ข้าพระองค์และประชากรของพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว ก็ในการที่พระองค์เสด็จไปพร้อมกับพวกข้าพระองค์ด้วยมิใช่หรือ ดังนี้แหละ พวกข้าพระองค์จะได้ถูกแยกออก คือตัวข้าพระองค์และประชากรของพระองค์ จากชนชาติทั้งสิ้นที่อยู่บนพื้นแผ่นดินโลก”

33:16 For wherein shall it be known here that I and thy people have found grace in thy sight? is it not in that thou goest with us? so shall we be separated, I and thy people, from all the people that are upon the face of the earth.

33:17 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เราจะทำสิ่งนี้ที่เจ้าได้กล่าวไว้แล้วด้วย เพราะว่าเจ้าได้พบความกรุณาในสายตาของเราแล้ว และเรารู้จักเจ้าตามชื่อ”

33:17 And the LORD said unto Moses, I will do this thing also that thou hast spoken: for thou hast found grace in my sight, and I know thee by name.

33:18 และท่านกราบทูลว่า “ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอโปรดสำแดงสง่าราศีของพระองค์แก่ข้าพระองค์เถิด”

33:18 And he said, I beseech thee, shew me thy glory.

33:19 และพระองค์ตรัสว่า “เราจะให้บรรดาความดีงามของเราผ่านไปต่อหน้าเจ้า และเราจะประกาศพระนามของพระเยโฮวาห์ต่อหน้าเจ้า และจะมีความกรุณาต่อผู้ที่เราประสงค์มีความกรุณา และจะสำแดงความเมตตาต่อผู้ที่เราประสงค์สำแดงความเมตตา”

33:19 And he said, I will make all my goodness pass before thee, and I will proclaim the name of the LORD before thee; and will be gracious to whom I will be gracious, and will shew mercy on whom I will shew mercy.

33:20 และพระองค์ตรัสว่า “เจ้าไม่สามารถเห็นหน้าของเราได้ ด้วยว่าจะไม่มีมนุษย์คนใดเห็นหน้าเราและมีชีวิตอยู่ได้”

33:20 And he said, Thou canst not see my face: for there shall no man see me, and live.

33:21 และพระเยโฮวาห์ตรัสว่า “ดูเถิด มีสถานที่แห่งหนึ่งอยู่ใกล้เรา และเจ้าจงยืนอยู่บนศิลาก้อนหนึ่ง

33:21 And the LORD said, Behold, there is a place by me, and thou shalt stand upon a rock:

33:22 และจะเป็นไปอย่างนี้ ขณะเมื่อสง่าราศีของเรากำลังผ่านไป เราจะให้เจ้าอยู่ในช่องศิลา และจะบังเจ้าไว้ด้วยมือของเราขณะที่เราผ่านไป

33:22 And it shall come to pass, while my glory passeth by, that I will put thee in a clift of the rock, and will cover thee with my hand while I pass by:

33:23 และเราจะเอามือของเราออกเสีย และเจ้าจะเห็นส่วนหลังทั้งหลายของเรา แต่หน้าของเราจะไม่ถูกมองเห็น”

33:23 And I will take away mine hand, and thou shalt see my back parts: but my face shall not be seen.


อพยพ 34 / Exodus 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

โมเสสสกัดแผ่นศิลาใหม่สำหรับพระบัญญัติ
34:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงสกัดแผ่นศิลาสองแผ่นเหมือนสองแผ่นแรก และเราจะจารึกบนแผ่นศิลาเหล่านี้คำต่าง ๆ ซึ่งอยู่ในแผ่นศิลาชุดแรกซึ่งเจ้าได้ทำแตกนั้น

Moses to Make New Tables for the Law
34:1 And the LORD said unto Moses, Hew thee two tables of stone like unto the first: and I will write upon these tables the words that were in the first tables, which thou brakest.

34:2 และจงเตรียมตัวให้พร้อมในเวลาเช้าตรู่ และจงขึ้นมาในเวลาเช้าตรู่บนภูเขาซีนาย และจงแสดงตัวเองที่นั่นต่อเราในยอดภูเขานั้น

34:2 And be ready in the morning, and come up in the morning unto mount Sinai, and present thyself there to me in the top of the mount.

34:3 และต้องไม่มีผู้ใดขึ้นมากับเจ้า และต้องไม่ให้ผู้ใดถูกเห็นตลอดทั่วทั้งภูเขา และต้องไม่ให้ฝูงแพะแกะหรือฝูงวัวกินอยู่หน้าภูเขานั้นเลย”

34:3 And no man shall come up with thee, neither let any man be seen throughout all the mount; neither let the flocks nor herds feed before that mount.

34:4 และท่านสกัดแผ่นศิลาสองแผ่นเหมือนสองแผ่นแรก และโมเสสลุกขึ้นแต่เช้าตรู่ และขึ้นไปบนภูเขาซีนาย ตามที่พระเยโฮวาห์ได้ทรงบัญชาท่าน และถือแผ่นศิลาสองแผ่นไว้ในมือของท่าน

34:4 And he hewed two tables of stone like unto the first; and Moses rose up early in the morning, and went up unto mount Sinai, as the LORD had commanded him, and took in his hand the two tables of stone.

34:5 และพระเยโฮวาห์เสด็จลงมาในเมฆนั้น และทรงยืนอยู่กับท่านที่นั่น และทรงประกาศพระนามของพระเยโฮวาห์

34:5 And the LORD descended in the cloud, and stood with him there, and proclaimed the name of the LORD.

34:6 และพระเยโฮวาห์เสด็จผ่านไปข้างหน้าท่าน และทรงประกาศว่า “พระเยโฮวาห์ พระเยโฮวาห์พระเจ้า ทรงเมตตา และทรงกรุณา ทรงอดกลั้นไว้นาน และบริบูรณ์ในความดีงามและความจริง

34:6 And the LORD passed by before him, and proclaimed, The LORD, The LORD God, merciful and gracious, longsuffering, and abundant in goodness and truth,

34:7 โดยทรงรักษาความเมตตาสำหรับคนนับเป็นพัน ๆ โดยโปรดยกโทษความชั่วช้า และการละเมิด และบาปเสีย และที่จะไม่ละเว้นการลงโทษแก่คนที่กระทำความผิด โดยเยี่ยมเยียนความชั่วช้าของบิดาทั้งหลายบนลูก ๆ และบนลูกหลาน จนถึงสามสี่ชั่วอายุคน”

34:7 Keeping mercy for thousands, forgiving iniquity and transgression and sin, and that will by no means clear the guilty; visiting the iniquity of the fathers upon the children, and upon the children's children, unto the third and to the fourth generation.

34:8 และโมเสสก็รีบ และก้มศีรษะของตนลงสู่พื้นดิน และนมัสการ

34:8 And Moses made haste, and bowed his head toward the earth, and worshipped.

34:9 และท่านทูลว่า “ถ้าบัดนี้ข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอองค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ โปรดเสด็จไปท่ามกลางพวกข้าพระองค์ เพราะพวกเขาเป็นชนชาติที่ดื้อรั้นคอแข็ง และขอโปรดยกโทษความชั่วช้าของพวกข้าพระองค์และบาปของพวกข้าพระองค์ และโปรดรับพวกข้าพระองค์เป็นมรดกของพระองค์เถิด”

34:9 And he said, If now I have found grace in thy sight, O Lord, let my Lord, I pray thee, go among us; for it is a stiffnecked people; and pardon our iniquity and our sin, and take us for thine inheritance.

ทรงห้ามคนอิสราเอลไม่ให้เข้าร่วมกับคนต่างชาติในคานาอัน
34:10 และพระองค์ตรัสว่า “ดูเถิด เราทำพันธสัญญาไว้ ต่อหน้าประชากรของเจ้าทุกคนเราจะทำการมหัศจรรย์ต่าง ๆ ซึ่งไม่เคยกระทำทั่วแผ่นดินโลกหรือในประชาชาติใด ๆ และประชากรทั้งสิ้นซึ่งเจ้าอยู่ท่ามกลางนั้น จะเห็นกิจการของพระเยโฮวาห์ เพราะสิ่งที่เราจะกระทำต่อเจ้านั้นจะเป็นสิ่งที่น่าเกรงกลัวยิ่งนัก

Israel Not to Join with Heathen in Canaan
34:10 And he said, Behold, I make a covenant: before all thy people I will do marvels, such as have not been done in all the earth, nor in any nation: and all the people among which thou art shall see the work of the LORD: for it is a terrible thing that I will do with thee.

34:11 เจ้าจงถือตามสิ่งซึ่งเราบัญชาเจ้าในวันนี้ ดูเถิด เราขับไล่คนอาโมไรต์ และคนคานาอัน และคนฮิตไทต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ไปให้พ้นหน้าเจ้า

34:11 Observe thou that which I command thee this day: behold, I drive out before thee the Amorite, and the Canaanite, and the Hittite, and the Perizzite, and the Hivite, and the Jebusite.

34:12 จงเอาใจใส่ตัวเจ้าเองให้ดี เกรงว่าเจ้าทำพันธสัญญากับชาวเมืองทั้งหลายแห่งแผ่นดินซึ่งเจ้าจะไปถึงนั้น เกรงว่าพันธสัญญานั้นเป็นบ่วงแร้วดักในท่ามกลางเจ้า

34:12 Take heed to thyself, lest thou make a covenant with the inhabitants of the land whither thou goest, lest it be for a snare in the midst of thee:

34:13 แต่พวกเจ้าจงทำลายบรรดาแท่นบูชาของพวกเขา ทุบทลายเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขา และโค่นเหล่าเสารูปเคารพของพวกเขาลงเสีย

34:13 But ye shall destroy their altars, break their images, and cut down their groves:

34:14 ด้วยว่าเจ้าต้องไม่นมัสการพระอื่นเลย เพราะพระเยโฮวาห์ ผู้ทรงพระนามว่าหวงแหน เป็นพระเจ้าผู้ทรงหวงแหน

34:14 For thou shalt worship no other god: for the LORD, whose name is Jealous, is a jealous God:

34:15 เกรงว่าเจ้าทำพันธสัญญากับชาวเมืองทั้งหลายแห่งแผ่นดินนั้น และพวกเขาไปเล่นชู้กับพระต่าง ๆ ของพวกเขา และถวายเครื่องสัตวบูชาแก่บรรดาพระของพวกเขานั้น และคนหนึ่งเชิญเจ้า และเจ้ากินจากเครื่องสัตวบูชาของเขานั้น

34:15 Lest thou make a covenant with the inhabitants of the land, and they go a whoring after their gods, and do sacrifice unto their gods, and one call thee, and thou eat of his sacrifice;

34:16 และเจ้ารับจากบุตรสาวทั้งหลายของพวกเขามายังบุตรชายทั้งหลายของเจ้า และบุตรสาวทั้งหลายของพวกเขานั้นไปเล่นชู้กับพระต่าง ๆ ของพวกเขา และทำให้บุตรชายทั้งหลายของเจ้าไปเล่นชู้กับพระต่าง ๆ ของพวกเขา

34:16 And thou take of their daughters unto thy sons, and their daughters go a whoring after their gods, and make thy sons go a whoring after their gods.

34:17 เจ้าต้องไม่ทำบรรดารูปพระหลอมไว้สำหรับตัวเจ้าเอง

34:17 Thou shalt make thee no molten gods.

ทรงทบทวนคำบัญชาต่าง ๆ เรื่องเครื่องสัตวบูชา
34:18 เจ้าจงถือเทศกาลกินขนมปังไร้เชื้อ เจ้าจงกินขนมปังไร้เชื้อเจ็ดวันตามที่เราได้บัญชาเจ้าไว้แล้ว ตามเวลาที่กำหนดไว้ในเดือนอาบีบ ด้วยว่าในเดือนอาบีบนั้นเจ้าได้ออกมาจากอียิปต์

Repeated Commands about Sacrifice
34:18 The feast of unleavened bread shalt thou keep. Seven days thou shalt eat unleavened bread, as I commanded thee, in the time of the month Abib: for in the month Abib thou camest out from Egypt.

34:19 ทั้งหมดที่ออกจากครรภ์ครั้งแรกเป็นของเรา และลูกหัวปีทุกตัวในท่ามกลางปศุสัตว์ของเจ้า ไม่ว่าเป็นของวัวหรือของแกะ ที่เป็นตัวผู้

34:19 All that openeth the matrix is mine; and every firstling among thy cattle, whether ox or sheep, that is male.

34:20 แต่ลูกลาหัวปีเจ้าจงเอาลูกแกะตัวหนึ่งไถ่ไว้ และถ้าเจ้าไม่ไถ่ลูกลาหัวปีนั้น เจ้าก็จงหักคอลูกลานั้นเสีย บุตรชายหัวปีทั้งสิ้นของเจ้าเจ้าจงไถ่ไว้ และอย่าให้ผู้ใดมาเฝ้าเรามือเปล่าเลย

34:20 But the firstling of an ass thou shalt redeem with a lamb: and if thou redeem him not, then shalt thou break his neck. All the firstborn of thy sons thou shalt redeem. And none shall appear before me empty.

34:21 เจ้าจงทำการงานในกำหนดหกวัน แต่ในวันที่เจ็ดเจ้าต้องหยุดพัก เจ้าต้องหยุดพักทั้งในฤดูไถนาและในฤดูเกี่ยวข้าว

34:21 Six days thou shalt work, but on the seventh day thou shalt rest: in earing time and in harvest thou shalt rest.

34:22 และเจ้าจงถือเทศกาลเลี้ยงแห่งสัปดาห์ทั้งหลาย ของบรรดาผลแรกแห่งฤดูเกี่ยวข้าวสาลี และเทศกาลเก็บรวบรวมผลผลิตในปลายปี

34:22 And thou shalt observe the feast of weeks, of the firstfruits of wheat harvest, and the feast of ingathering at the year's end.

34:23 ปีละสามครั้งบรรดาบุตรชายทั้งหลายของพวกเจ้าต้องเข้าเฝ้าองค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าแห่งอิสราเอล

34:23 Thrice in the year shall all your men children appear before the Lord GOD, the God of Israel.

34:24 เพราะเราจะขับไล่ประชาชาติเหล่านั้นออกไปให้พ้นหน้าเจ้า และขยายเขตแดนทั้งหลายของเจ้าให้กว้างออกไป และจะไม่มีผู้ใดปรารถนาแผ่นดินของเจ้า เมื่อเจ้าจะขึ้นไปเข้าเฝ้าพระเยโฮวาห์พระเจ้าของเจ้าปีละสามครั้งนั้น

34:24 For I will cast out the nations before thee, and enlarge thy borders: neither shall any man desire thy land, when thou shalt go up to appear before the LORD thy God thrice in the year.

34:25 เจ้าต้องไม่ถวายเลือดของเครื่องบูชาของเราพร้อมกับเชื้อ และเครื่องบูชาแห่งเทศกาลเลี้ยงปัสกานั้นต้องไม่ถูกเหลือไว้จนถึงวันรุ่งขึ้น

34:25 Thou shalt not offer the blood of my sacrifice with leaven; neither shall the sacrifice of the feast of the passover be left unto the morning.

34:26 ผลผลิตอันดีเลิศซึ่งได้เก็บครั้งแรกจากไร่นาของเจ้านั้น เจ้าจงนำมายังพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้า เจ้าต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมัน”

34:26 The first of the firstfruits of thy land thou shalt bring unto the house of the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

34:27 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงเขียนคำเหล่านี้ไว้ เพราะตามทำนองของข้อความเหล่านี้เราได้ทำพันธสัญญาไว้กับเจ้าและกับชนชาติอิสราเอลแล้ว”

34:27 And the LORD said unto Moses, Write thou these words: for after the tenor of these words I have made a covenant with thee and with Israel.

โมเสสกลับมาพร้อมด้วยแผ่นศิลาใหม่สำหรับพระบัญญัติ
34:28 และท่านเข้าเฝ้าพระเยโฮวาห์อยู่ที่นั่นสี่สิบวันสี่สิบคืน ท่านไม่ได้รับประทานอาหารหรือดื่มน้ำเลย และพระองค์จารึกบรรดาถ้อยคำแห่งพันธสัญญาไว้บนแผ่นศิลาเหล่านั้น คือพระบัญญัติสิบประการ

Moses Returns with New Tables of the Law
34:28 And he was there with the LORD forty days and forty nights; he did neither eat bread, nor drink water. And he wrote upon the tables the words of the covenant, the ten commandments.

34:29 และต่อมา เมื่อโมเสสได้ลงมาจากภูเขาซีนาย พร้อมกับแผ่นพระโอวาทสองแผ่นนั้นในมือของท่าน เมื่อท่านลงมาจากภูเขานั้น โมเสสก็ไม่ทราบว่า ผิวหน้าของตนทอแสงขณะที่พระองค์ทรงสนทนากับท่าน

34:29 And it came to pass, when Moses came down from mount Sinai with the two tables of testimony in Moses' hand, when he came down from the mount, that Moses wist not that the skin of his face shone while he talked with him.

34:30 และเมื่ออาโรนและลูกหลานของอิสราเอลทั้งสิ้นเห็นโมเสส ดูเถิด ผิวหน้าของท่านทอแสง และพวกเขาก็กลัวที่จะเข้ามาใกล้ท่าน

34:30 And when Aaron and all the children of Israel saw Moses, behold, the skin of his face shone; and they were afraid to come nigh him.

34:31 และโมเสสเรียกพวกเขา และอาโรนกับบรรดาผู้ปกครองของชุมนุมชนก็กลับมาหาท่าน และโมเสสสนทนากับพวกเขา

34:31 And Moses called unto them; and Aaron and all the rulers of the congregation returned unto him: and Moses talked with them.

34:32 และภายหลังบรรดาลูกหลานของอิสราเอลเข้ามาใกล้ และท่านได้ให้เป็นพระบัญญัติแก่พวกเขาทั้งหมดที่พระเยโฮวาห์ได้ตรัสแก่ท่านในภูเขาซีนาย

34:32 And afterward all the children of Israel came nigh: and he gave them in commandment all that the LORD had spoken with him in mount Sinai.

34:33 และจนกระทั่งโมเสสกล่าวแก่พวกเขาเสร็จแล้ว ท่านก็เอาผ้าคลุมหน้าท่านไว้

34:33 And till Moses had done speaking with them, he put a vail on his face.

34:34 แต่เมื่อโมเสสเข้าเฝ้าพระเยโฮวาห์เพื่อสนทนากับพระองค์ ท่านก็ปลดผ้านั้นออกเสีย จนกว่าท่านออกมา และท่านออกมา และกล่าวแก่ลูกหลานของอิสราเอลตามซึ่งท่านได้รับพระบัญชา

34:34 But when Moses went in before the LORD to speak with him, he took the vail off, until he came out. And he came out, and spake unto the children of Israel that which he was commanded.

34:35 และลูกหลานของอิสราเอลเห็นหน้าของโมเสส ว่าผิวหน้าของโมเสสทอแสง และโมเสสเอาผ้าคลุมหน้าท่านไว้อีก จนกว่าท่านเข้าไปเพื่อสนทนากับพระองค์

34:35 And the children of Israel saw the face of Moses, that the skin of Moses' face shone: and Moses put the vail upon his face again, until he went in to speak with him.


อพยพ 35 / Exodus 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ทรงห้ามไม่ให้ก่อไฟในวันสะบาโต
35:1 และโมเสสเรียกบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอลให้มารวมกัน และกล่าวแก่พวกเขาว่า “เหล่านี้เป็นบรรดาถ้อยคำซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ เพื่อพวกท่านควรจะกระทำตามถ้อยคำเหล่านั้น

No Fire on Sabbath Day
35:1 And Moses gathered all the congregation of the children of Israel together, and said unto them, These are the words which the LORD hath commanded, that ye should do them.

35:2 จงทำงานในกำหนดหกวัน แต่ในวันที่เจ็ดต้องมีวันบริสุทธิ์สำหรับพวกท่าน เป็นวันสะบาโตแห่งการหยุดพักแด่พระเยโฮวาห์ ผู้ใดก็ตามที่ทำการงานใด ๆ ในวันนั้นต้องถูกประหารชีวิต

35:2 Six days shall work be done, but on the seventh day there shall be to you an holy day, a sabbath of rest to the LORD: whosoever doeth work therein shall be put to death.

35:3 พวกท่านต้องไม่ก่อไฟตลอดทั่วบรรดาที่อาศัยของพวกท่านในวันสะบาโตนั้น”

35:3 Ye shall kindle no fire throughout your habitations upon the sabbath day.

ทรงบัญชาให้ประชากรถวายด้วยความเต็มใจ
35:4 และโมเสสกล่าวแก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งสิ้นว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชา โดยตรัสว่า

Offering Asked from the People
35:4 And Moses spake unto all the congregation of the children of Israel, saying, This is the thing which the LORD commanded, saying,

35:5 พวกท่านจงนำสิ่งของจากท่ามกลางพวกท่านมาถวายแด่พระเยโฮวาห์ ผู้ใดก็ตามที่มีความเต็มใจ จงให้ผู้นั้นนำสิ่งของนั้นมา เป็นของถวายแด่พระเยโฮวาห์ ทองคำ และเงิน และทองเหลือง

35:5 Take ye from among you an offering unto the LORD: whosoever is of a willing heart, let him bring it, an offering of the LORD; gold, and silver, and brass,

35:6 และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ

35:6 And blue, and purple, and scarlet, and fine linen, and goats' hair,

35:7 และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ และไม้ชิททีม

35:7 And rams' skins dyed red, and badgers' skins, and shittim wood,

35:8 และน้ำมันสำหรับจุดประทีป และเครื่องเทศต่าง ๆ สำหรับน้ำมันเจิม และสำหรับเครื่องหอม

35:8 And oil for the light, and spices for anointing oil, and for the sweet incense,

35:9 และพลอยสีน้ำข้าว และพลอยต่าง ๆ ที่จะถูกฝังไว้สำหรับเอโฟด และสำหรับทับทรวง

35:9 And onyx stones, and stones to be set for the ephod, and for the breastplate.

35:10 และทุกคนที่มีใจเฉลียวฉลาดในท่ามกลางพวกท่านต้องมา และสร้างสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาไว้แล้ว

35:10 And every wise hearted among you shall come, and make all that the LORD hath commanded;

35:11 พลับพลา เต็นท์ของพลับพลา และที่คลุมพลับพลา บรรดาตะขอของพลับพลา และไม้กระดานทั้งหลายของพลับพลา เหล่าไม้ดาลของพลับพลา เสาทั้งหลายของพลับพลา และบรรดาฐานรองรับเสาของพลับพลานั้น

35:11 The tabernacle, his tent, and his covering, his taches, and his boards, his bars, his pillars, and his sockets,

35:12 หีบ และไม้คานทั้งหลายของหีบ พร้อมกับพระที่นั่งกรุณา และม่านกั้น

35:12 The ark, and the staves thereof, with the mercy seat, and the vail of the covering,

35:13 โต๊ะ และเหล่าไม้คานของโต๊ะ และบรรดาภาชนะประจำโต๊ะ และขนมปังหน้าพระพักตร์

35:13 The table, and his staves, and all his vessels, and the shewbread,

35:14 คันประทีปสำหรับให้แสงสว่างด้วย และเครื่องใช้ต่าง ๆ ประจำคันประทีป และบรรดาตะเกียงของคันประทีป พร้อมกับน้ำมันสำหรับจุดประทีป

35:14 The candlestick also for the light, and his furniture, and his lamps, with the oil for the light,

35:15 และแท่นบูชาสำหรับเผาเครื่องหอม และไม้คานทั้งหลายของแท่นบูชานั้น และน้ำมันเจิม และเครื่องหอม และม่านสำหรับประตูที่ทางเข้าพลับพลา

35:15 And the incense altar, and his staves, and the anointing oil, and the sweet incense, and the hanging for the door at the entering in of the tabernacle,

35:16 แท่นบูชาแห่งเครื่องเผาบูชา พร้อมกับตะแกรงทองเหลืองของแท่นบูชา ไม้คานทั้งหลายของแท่นบูชา และบรรดาภาชนะประจำแท่นบูชา อ่างและพานรองอ่างนั้น

35:16 The altar of burnt offering, with his brasen grate, his staves, and all his vessels, the laver and his foot,

35:17 ม่านทั้งหลายแห่งลานพลับพลา เสาทั้งหลายของม่าน และบรรดาฐานรองรับเสาของม่าน และม่านสำหรับประตูลาน

35:17 The hangings of the court, his pillars, and their sockets, and the hanging for the door of the court,

35:18 บรรดาหลักหมุดของพลับพลา และหลักหมุดทั้งหลายของลานพลับพลา พร้อมกับเชือกทั้งหลายแห่งลานพลับพลา

35:18 The pins of the tabernacle, and the pins of the court, and their cords,

35:19 บรรดาเสื้อยศแห่งการปรนนิบัติ เพื่อจะปรนนิบัติในสถานที่บริสุทธิ์ เครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต”

35:19 The cloths of service, to do service in the holy place, the holy garments for Aaron the priest, and the garments of his sons, to minister in the priest's office.

35:20 และบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอลก็ออกไปจากต่อหน้าของโมเสส

35:20 And all the congregation of the children of Israel departed from the presence of Moses.

35:21 และพวกเขาได้มา ทุกคนที่ใจของตนทำให้เขาพร้อม และทุกคนที่วิญญาณของตนทำให้เต็มใจ และพวกเขาก็นำสิ่งของมาถวายแด่พระเยโฮวาห์สำหรับงานสร้างพลับพลาแห่งชุมนุมชน และสำหรับการปรนนิบัติพระองค์ทั้งสิ้น และสำหรับบรรดาเครื่องยศบริสุทธิ์

35:21 And they came, every one whose heart stirred him up, and every one whom his spirit made willing, and they brought the LORD'S offering to the work of the tabernacle of the congregation, and for all his service, and for the holy garments.

35:22 และพวกเขาได้มา ทั้งชายและหญิง ทุกคนที่มีความเต็มใจ และได้นำบรรดากำไลมือ และตุ้มหูทั้งหลาย และพวกแหวน และลูกปัดทั้งหลาย เป็นเครื่องทองคำที่ประดับด้วยเพชรพลอยทั้งนั้น และทุกคนที่ถวายสิ่งของใด ๆ ก็ถวายสิ่งของที่ทำด้วยทองคำแด่พระเยโฮวาห์

35:22 And they came, both men and women, as many as were willing hearted, and brought bracelets, and earrings, and rings, and tablets, all jewels of gold: and every man that offered offered an offering of gold unto the LORD.

35:23 และทุกคน ซึ่งมีด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และขนแพะ และหนังแกะตัวผู้ย้อมสีแดง และหนังของแบดเจอร์ ได้นำของเหล่านั้นมา

35:23 And every man, with whom was found blue, and purple, and scarlet, and fine linen, and goats' hair, and red skins of rams, and badgers' skins, brought them.

35:24 ทุกคนที่ได้ถวายของที่ทำด้วยเงินและทองเหลืองก็นำมาถวายแด่พระเยโฮวาห์ และทุกคน ซึ่งมีไม้ชิททีมสำหรับการใด ๆ แห่งการปรนนิบัตินั้น ได้นำสิ่งนั้นมา

35:24 Every one that did offer an offering of silver and brass brought the LORD'S offering: and every man, with whom was found shittim wood for any work of the service, brought it.

35:25 และบรรดาผู้หญิงที่มีใจประกอบด้วยสติปัญญาก็ปั่นด้ายด้วยมือของตน และนำด้ายซึ่งพวกนางปั่นนั้นมา ทั้งของสีฟ้า และของสีม่วง และของสีแดงเข้ม และของเส้นป่านเนื้อละเอียด

35:25 And all the women that were wise hearted did spin with their hands, and brought that which they had spun, both of blue, and of purple, and of scarlet, and of fine linen.

35:26 และบรรดาผู้หญิงซึ่งมีใจปรารถนาในสติปัญญาได้ปั่นขนแพะ

35:26 And all the women whose heart stirred them up in wisdom spun goats' hair.

35:27 และบรรดาผู้ปกครองก็นำพลอยสีน้ำข้าว และพลอยต่าง ๆ สำหรับฝังในเอโฟด และในทับทรวง

35:27 And the rulers brought onyx stones, and stones to be set, for the ephod, and for the breastplate;

35:28 และเครื่องเทศ และน้ำมันสำหรับจุดประทีป และสำหรับน้ำมันเจิม และสำหรับเครื่องหอม

35:28 And spice, and oil for the light, and for the anointing oil, and for the sweet incense.

35:29 ลูกหลานของอิสราเอลได้นำของถวายด้วยความเต็มใจมาถวายแด่พระเยโฮวาห์ ชายและหญิงทุกคน ผู้ซึ่งใจของตนทำให้พวกเขาเต็มใจที่จะนำมาสำหรับบรรดาการงานต่าง ๆ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้กระทำโดยมือของโมเสส

35:29 The children of Israel brought a willing offering unto the LORD, every man and woman, whose heart made them willing to bring for all manner of work, which the LORD had commanded to be made by the hand of Moses.

เบซาเลเอลและอาโฮลีอับเป็นนายช่างและผู้สอน
35:30 และโมเสสกล่าวแก่ลูกหลานของอิสราเอลว่า “ดูเถิด พระเยโฮวาห์ได้ทรงเรียกเบซาเลเอลตามชื่อ บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์

Bezaleel and Aholiab, Workmen, Teachers
35:30 And Moses said unto the children of Israel, See, the LORD hath called by name Bezaleel the son of Uri, the son of Hur, of the tribe of Judah;

35:31 และพระองค์ได้ทรงให้เขาเต็มเปี่ยมด้วยพระวิญญาณของพระเจ้า ในสติปัญญา ในความเข้าใจ และในความรู้ และในงานแห่งฝีมือช่างทุกอย่าง

35:31 And he hath filled him with the spirit of God, in wisdom, in understanding, and in knowledge, and in all manner of workmanship;

35:32 และเพื่อจะคิดงานออกแบบอันประณีตทั้งหลาย เพื่อทำงานในเครื่องทองคำ และในเครื่องเงิน และในเครื่องทองเหลือง

35:32 And to devise curious works, to work in gold, and in silver, and in brass,

35:33 และในการเจียระไนพลอยต่าง ๆ เพื่อฝังพวกมัน และในการแกะสลักไม้ เพื่อทำงานแห่งฝีมือช่างทุกอย่าง

35:33 And in the cutting of stones, to set them, and in carving of wood, to make any manner of cunning work.

35:34 และพระองค์ทรงใส่ในใจของเขาเพื่อเขาจะได้สั่งสอน ทั้งเขาและอาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน

35:34 And he hath put in his heart that he may teach, both he, and Aholiab, the son of Ahisamach, of the tribe of Dan.

35:35 พระองค์ทรงให้คนทั้งสองนี้เต็มไปด้วยสติปัญญาแห่งใจ เพื่อทำการงานสารพัดทุกอย่าง ของงานช่างแกะสลัก และของงานช่างออกแบบ และของงานช่างปักด้ายสีต่าง ๆ ในสีฟ้า และในสีม่วง และในสีแดงเข้ม และในเส้นป่านเนื้อละเอียด และของช่างทอ คือของพวกช่างที่ทำงานฝีมือทุกอย่าง และของพวกช่างที่ออกแบบงานประณีต”

35:35 Them hath he filled with wisdom of heart, to work all manner of work, of the engraver, and of the cunning workman, and of the embroiderer, in blue, and in purple, in scarlet, and in fine linen, and of the weaver, even of them that do any work, and of those that devise cunning work.


อพยพ 36 / Exodus 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

ประชากรถวายมากมาย งานสร้างพลับพลาก้าวหน้า
36:1 ดังนั้น เบซาเลเอลและอาโฮลีอับจึงทำการงาน และทุกคนที่มีใจประกอบด้วยสติปัญญา ผู้ซึ่งพระเยโฮวาห์ทรงใส่สติปัญญาและความเข้าใจไว้ภายใน เพื่อจะทราบว่าจะทำการงานทุกอย่างในการปรนนิบัติแห่งสถานบริสุทธิ์อย่างไร ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาไว้

Offerings Abundant; Work Proceeds
36:1 Then wrought Bezaleel and Aholiab, and every wise hearted man, in whom the LORD put wisdom and understanding to know how to work all manner of work for the service of the sanctuary, according to all that the LORD had commanded.

36:2 และโมเสสเรียกเบซาเลเอลและอาโฮลีอับ และทุกคนที่มีใจประกอบด้วยสติปัญญา ผู้ซึ่งพระเยโฮวาห์ได้ทรงใส่สติปัญญาในใจของเขา คือทุกคนที่มีใจปรารถนามาทำการงาน

36:2 And Moses called Bezaleel and Aholiab, and every wise hearted man, in whose heart the LORD had put wisdom, even every one whose heart stirred him up to come unto the work to do it:

36:3 และคนเหล่านี้รับของถวายทั้งหมดนั้นจากโมเสส ซึ่งลูกหลานของอิสราเอลได้นำมาถวายเพื่องานแห่งการปรนนิบัติแห่งสถานบริสุทธิ์ เพื่อสร้างสถานบริสุทธิ์นั้น และพวกเขานำบรรดาของที่เต็มใจถวายมาให้แก่ท่านอีกทุกเช้า

36:3 And they received of Moses all the offering, which the children of Israel had brought for the work of the service of the sanctuary, to make it withal. And they brought yet unto him free offerings every morning.

36:4 และทุกคนที่มีสติปัญญา ที่ทำบรรดาการงานแห่งสถานบริสุทธิ์นั้น ทุกคนก็มาจากการงานของตนซึ่งพวกเขาได้ทำขึ้น

36:4 And all the wise men, that wrought all the work of the sanctuary, came every man from his work which they made;

36:5 และพวกเขาพูดกับโมเสส โดยกล่าวว่า “ประชากรนำสิ่งของมาถวายมากเกินความต้องการสำหรับการปรนนิบัติของการงานนั้น ๆ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้ทำขึ้น”

36:5 And they spake unto Moses, saying, The people bring much more than enough for the service of the work, which the LORD commanded to make.

36:6 และโมเสสให้คำสั่งไว้ และพวกเขาทำให้คำสั่งนั้นถูกป่าวประกาศไปทั่วค่าย โดยกล่าวว่า “อย่าให้ชายหรือหญิงนำสิ่งของสำหรับการงานแห่งสถานบริสุทธิ์มาถวายอีกเลย” ดังนั้นประชากรจึงถูกยับยั้งจากการนำสิ่งของมา

36:6 And Moses gave commandment, and they caused it to be proclaimed throughout the camp, saying, Let neither man nor woman make any more work for the offering of the sanctuary. So the people were restrained from bringing.

36:7 เพราะสิ่งของที่พวกเขามีอยู่แล้วก็เพียงพอสำหรับบรรดางานที่จะทำมันขึ้น และมากเกินไป

36:7 For the stuff they had was sufficient for all the work to make it, and too much.

36:8 และบรรดาคนที่มีใจประกอบด้วยสติปัญญาในท่ามกลางพวกเขาที่ทำการงานแห่งพลับพลา ก็ทำม่านสิบผืนด้วยผ้าป่านเนื้อละเอียด และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม เขาทำม่านเหล่านั้นพร้อมกับภาพพวกเครูบโดยฝีมือช่างผู้ชำนาญ

36:8 And every wise hearted man among them that wrought the work of the tabernacle made ten curtains of fine twined linen, and blue, and purple, and scarlet: with cherubims of cunning work made he them.

36:9 ความยาวของม่านผืนหนึ่งเป็นยี่สิบแปดศอก และความกว้างของม่านผืนหนึ่งเป็นสี่ศอก และม่านทุกผืนมีขนาดเดียวกัน

36:9 The length of one curtain was twenty and eight cubits, and the breadth of one curtain four cubits: the curtains were all of one size.

36:10 และม่านห้าผืนเขาทำให้เกี่ยวติดกัน และม่านอีกห้าผืนนั้นเขาทำให้เกี่ยวติดกัน

36:10 And he coupled the five curtains one unto another: and the other five curtains he coupled one unto another.

36:11 และเขาทำหูม่านทั้งหลายด้วยด้ายสีฟ้าติดไว้ตามขอบม่านผืนหนึ่งด้านนอกสุดชุดที่หนึ่ง และเขาทำเหมือนกันตามขอบม่านอีกผืนหนึ่งด้านนอกสุดชุดที่สอง

36:11 And he made loops of blue on the edge of one curtain from the selvedge in the coupling: likewise he made in the uttermost side of another curtain, in the coupling of the second.

36:12 เขาทำหูห้าสิบหูในม่านผืนหนึ่ง และเขาทำหูห้าสิบหูตามขอบม่านซึ่งอยู่ในด้านนอกสุดชุดที่สอง หูเหล่านั้นยึดม่านทั้งหลายนั้นไว้ด้วยกัน

36:12 Fifty loops made he in one curtain, and fifty loops made he in the edge of the curtain which was in the coupling of the second: the loops held one curtain to another.

36:13 และเขาทำตะขอด้วยทองคำห้าสิบอัน และเกี่ยวม่านเหล่านั้นให้ติดกันด้วยตะขอเหล่านั้น ดังนั้นมันจึงกลายเป็นพลับพลาหลังเดียว

36:13 And he made fifty taches of gold, and coupled the curtains one unto another with the taches: so it became one tabernacle.

36:14 และเขาทำพวกม่านด้วยขนแพะ สำหรับเป็นเต็นท์คลุมบนพลับพลา เขาได้ทำม่านสิบเอ็ดผืน

36:14 And he made curtains of goats' hair for the tent over the tabernacle: eleven curtains he made them.

36:15 ความยาวของม่านผืนหนึ่งเป็นสามสิบศอก และความกว้างของม่านผืนหนึ่งเป็นสี่ศอก และม่านสิบเอ็ดผืนนั้นมีขนาดเดียวกัน

36:15 The length of one curtain was thirty cubits, and four cubits was the breadth of one curtain: the eleven curtains were of one size.

36:16 และเขาทำม่านห้าผืนให้เกี่ยวติดกันต่างหาก และม่านหกผืนให้เกี่ยวติดกันต่างหาก

36:16 And he coupled five curtains by themselves, and six curtains by themselves.

36:17 และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่หนึ่ง และเขาทำหูห้าสิบหูติดกับขอบม่านด้านนอกสุดชุดที่สอง

36:17 And he made fifty loops upon the uttermost edge of the curtain in the coupling, and fifty loops made he upon the edge of the curtain which coupleth the second.

36:18 และเขาทำตะขอด้วยทองเหลืองห้าสิบอัน เพื่อเกี่ยวเต็นท์ให้เข้าด้วยกัน เพื่อเต็นท์นั้นจะเป็นหลังเดียว

36:18 And he made fifty taches of brass to couple the tent together, that it might be one.

36:19 และเขาทำที่คลุมไว้สำหรับเต็นท์ด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมข้างบนทำด้วยหนังของแบดเจอร์

36:19 And he made a covering for the tent of rams' skins dyed red, and a covering of badgers' skins above that.

36:20 และเขาทำไม้กระดานหลายแผ่นสำหรับพลับพลานั้นด้วยไม้ชิททีมให้ตั้งตรงขึ้น

36:20 And he made boards for the tabernacle of shittim wood, standing up.

36:21 ความยาวของไม้กระดานแผ่นหนึ่งเป็นสิบศอก และความกว้างของไม้กระดานแผ่นหนึ่งเป็นหนึ่งศอกครึ่ง

36:21 The length of a board was ten cubits, and the breadth of a board one cubit and a half.

36:22 ไม้กระดานแผ่นหนึ่งมีเดือยสองอัน ห่างกันเท่า ๆ กัน เขาทำตามนี้สำหรับไม้กระดานทุกแผ่นของพลับพลา

36:22 One board had two tenons, equally distant one from another: thus did he make for all the boards of the tabernacle.

36:23 และเขาทำไม้กระดานหลายแผ่นสำหรับพลับพลา ไม้กระดานยี่สิบแผ่นอยู่ด้านทิศใต้หันไปทางทิศใต้

36:23 And he made boards for the tabernacle; twenty boards for the south side southward:

36:24 และเขาทำฐานรองรับด้วยเงินสี่สิบฐานใต้ไม้กระดานยี่สิบแผ่นนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่งสำหรับเดือยสองอันของไม้กระดานนั้น

36:24 And forty sockets of silver he made under the twenty boards; two sockets under one board for his two tenons, and two sockets under another board for his two tenons.

36:25 และสำหรับอีกด้านหนึ่งของพลับพลา ซึ่งอยู่ทางมุมด้านทิศเหนือนั้น เขาทำไม้กระดานยี่สิบแผ่น

36:25 And for the other side of the tabernacle, which is toward the north corner, he made twenty boards,

36:26 และฐานรองรับทำด้วยเงินสี่สิบฐานของไม้กระดานนั้น ฐานรองรับสองฐานอยู่ใต้ไม้กระดานแผ่นหนึ่ง และฐานรองรับสองฐานอยู่ใต้ไม้กระดานอีกแผ่นหนึ่ง

36:26 And their forty sockets of silver; two sockets under one board, and two sockets under another board.

36:27 และสำหรับด้านเหล่านั้นของพลับพลาที่หันไปทางทิศตะวันตก เขาทำไม้กระดานหกแผ่น

36:27 And for the sides of the tabernacle westward he made six boards.

36:28 และเขาทำไม้กระดานสองแผ่นสำหรับมุมเหล่านั้นของพลับพลาในทั้งสองด้านนั้น

36:28 And two boards made he for the corners of the tabernacle in the two sides.

36:29 และไม้กระดานเหล่านั้นถูกเกี่ยวติดกันด้านล่าง และถูกเกี่ยวติดกันตอนบนสุดของพลับพลาเข้ากับห่วงอันหนึ่ง เขาทำเช่นนี้สำหรับไม้กระดานในมุมทั้งสองนั้น

36:29 And they were coupled beneath, and coupled together at the head thereof, to one ring: thus he did to both of them in both the corners.

36:30 และมีไม้กระดานแปดแผ่น และฐานรองรับทำด้วยเงินของไม้กระดานเหล่านั้นสิบหกฐาน ใต้ไม้กระดานแต่ละแผ่นมีฐานรองรับสองฐาน

36:30 And there were eight boards; and their sockets were sixteen sockets of silver, under every board two sockets.

36:31 และเขาทำบรรดาไม้ดาลด้วยไม้ชิททีม ห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาด้านหนึ่ง

36:31 And he made bars of shittim wood; five for the boards of the one side of the tabernacle,

36:32 และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาอีกด้านหนึ่ง และห้าท่อนสำหรับไม้กระดานเหล่านั้นของพลับพลาสำหรับสองด้านนั้นทางทิศตะวันตก

36:32 And five bars for the boards of the other side of the tabernacle, and five bars for the boards of the tabernacle for the sides westward.

36:33 และเขาทำไม้ดาลตัวกลางเพื่อสอดเข้าในไม้กระดานเหล่านั้น จากปลายสุดด้านหนึ่งไปถึงปลายสุดอีกด้าน

36:33 And he made the middle bar to shoot through the boards from the one end to the other.

36:34 และเขาหุ้มไม้กระดานเหล่านั้นด้วยทองคำ และทำบรรดาห่วงของไม้กระดานเหล่านั้นด้วยทองคำเพื่อเป็นที่สอดไม้ดาลเหล่านั้น และหุ้มไม้ดาลเหล่านั้นด้วยทองคำ

36:34 And he overlaid the boards with gold, and made their rings of gold to be places for the bars, and overlaid the bars with gold.

36:35 และเขาทำม่านผืนหนึ่ง ทอด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ เขาทำม่านนั้นกับภาพเครูบหลายตนด้วยฝีมือช่างผู้ชำนาญ

36:35 And he made a vail of blue, and purple, and scarlet, and fine twined linen: with cherubims made he it of cunning work.

36:36 และเขาทำเสาไม้ชิททีมสี่ต้นสำหรับที่นั่น และหุ้มเสาเหล่านั้นด้วยทองคำ ตะขอของเสาเหล่านั้นทำด้วยทองคำ และเขาหล่อฐานรองรับด้วยเงินสี่ฐานสำหรับเสาเหล่านั้น

36:36 And he made thereunto four pillars of shittim wood, and overlaid them with gold: their hooks were of gold; and he cast for them four sockets of silver.

36:37 และเขาทำม่านผืนหนึ่งสำหรับประตูพลับพลานั้น ด้วยด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และด้วยผ้าป่านเนื้อละเอียด ทำด้วยงานเย็บปักถักร้อย

36:37 And he made an hanging for the tabernacle door of blue, and purple, and scarlet, and fine twined linen, of needlework;

36:38 และเสาห้าต้นของม่านนั้นพร้อมด้วยตะขอของม่านนั้น และเขาหุ้มบรรดาบัวคว่ำของเสาและเหล่าราวยึดเสานั้นด้วยทองคำ แต่ฐานห้าฐานสำหรับรองรับเสานั้นทำด้วยทองเหลือง

36:38 And the five pillars of it with their hooks: and he overlaid their chapiters and their fillets with gold: but their five sockets were of brass.


อพยพ 37 / Exodus 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

หีบพันธสัญญาและพระที่นั่งกรุณา
37:1 และเบซาเลเอลทำหีบใบหนึ่งด้วยไม้ชิททีม สองศอกครึ่งเป็นความยาวของหีบนั้น และหนึ่งศอกครึ่งเป็นความกว้างของหีบนั้น และหนึ่งศอกครึ่งเป็นความสูงของหีบนั้น

The Ark and Mercy Seat
37:1 And Bezaleel made the ark of shittim wood: two cubits and a half was the length of it, and a cubit and a half the breadth of it, and a cubit and a half the height of it:

37:2 และเขาหุ้มหีบนั้นด้วยทองคำบริสุทธิ์ ทั้งด้านในและด้านนอก และได้ทำคิ้วรอบหีบนั้นด้วยทองคำ

37:2 And he overlaid it with pure gold within and without, and made a crown of gold to it round about.

37:3 และเขาหล่อห่วงด้วยทองคำสี่ห่วงสำหรับหีบนั้น เพื่อติดไว้ที่มุมทั้งสี่ของหีบนั้น คือสองห่วงจะอยู่ในด้านนี้ของหีบนั้น และสองห่วงจะอยู่ในด้านนั้นของหีบนั้น

37:3 And he cast for it four rings of gold, to be set by the four corners of it; even two rings upon the one side of it, and two rings upon the other side of it.

37:4 และเขาทำไม้คานทั้งหลายด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ

37:4 And he made staves of shittim wood, and overlaid them with gold.

37:5 และเขาสอดไม้คานเหล่านั้นเข้าในห่วงทั้งหลายข้างหีบ เพื่อหามหีบนั้น

37:5 And he put the staves into the rings by the sides of the ark, to bear the ark.

37:6 และเขาทำพระที่นั่งกรุณาด้วยทองคำบริสุทธิ์ สองศอกครึ่งเป็นความยาวของพระที่นั่งกรุณา และหนึ่งศอกครึ่งเป็นความกว้างของพระที่นั่งกรุณา

37:6 And he made the mercy seat of pure gold: two cubits and a half was the length thereof, and one cubit and a half the breadth thereof.

37:7 และเขาทำเครูบสองตนด้วยทองคำ เขาทำเครูบเหล่านั้นโดยใช้ค้อนเคาะจากเนื้อเดียวกัน ตั้งไว้ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง

37:7 And he made two cherubims of gold, beaten out of one piece made he them, on the two ends of the mercy seat;

37:8 เครูบตนหนึ่งอยู่ที่ปลายพระที่นั่งกรุณาข้างนี้ และเครูบอีกตนหนึ่งอยู่ที่ปลายพระที่นั่งกรุณาข้างนั้น เขาทำเครูบเหล่านั้นอยู่ที่ปลายพระที่นั่งกรุณาทั้งสองข้าง เป็นเนื้อเดียวกันกับพระที่นั่งกรุณา

37:8 One cherub on the end on this side, and another cherub on the other end on that side: out of the mercy seat made he the cherubims on the two ends thereof.

37:9 และเครูบเหล่านั้นกางปีกของตนออกไว้เบื้องบน และปกคลุมพระที่นั่งกรุณาไว้ด้วยปีกของเครูบนั้น โดยหน้าของเครูบเหล่านั้นหันเข้าหากัน คือหน้าของเครูบเหล่านั้นหันมาทางพระที่นั่งกรุณา

37:9 And the cherubims spread out their wings on high, and covered with their wings over the mercy seat, with their faces one to another; even to the mercy seatward were the faces of the cherubims.

โต๊ะแห่งขนมปังหน้าพระพักตร์และคันประทีปทองคำ
37:10 และเขาทำโต๊ะตัวหนึ่งด้วยไม้ชิททีม สองศอกเป็นความยาวของโต๊ะนั้น และหนึ่งศอกเป็นความกว้างของโต๊ะนั้น และหนึ่งศอกครึ่งเป็นความสูงของโต๊ะนั้น

The Table of Showbread and Golden Lampstand
37:10 And he made the table of shittim wood: two cubits was the length thereof, and a cubit the breadth thereof, and a cubit and a half the height thereof:

37:11 และเขาหุ้มโต๊ะนั้นด้วยทองคำบริสุทธิ์ และทำคิ้วรอบโต๊ะนั้นด้วยทองคำ

37:11 And he overlaid it with pure gold, and made thereunto a crown of gold round about.

37:12 และเขาทำขอบกว้างหนึ่งฝ่ามือโดยรอบโต๊ะนั้น และทำคิ้วด้วยทองคำโดยรอบขอบนั้น

37:12 Also he made thereunto a border of an handbreadth round about; and made a crown of gold for the border thereof round about.

37:13 และเขาหล่อห่วงด้วยทองคำสี่ห่วงสำหรับโต๊ะนั้น และติดห่วงเหล่านั้นไว้บนมุมทั้งสี่ที่อยู่ในขาโต๊ะทั้งสี่

37:13 And he cast for it four rings of gold, and put the rings upon the four corners that were in the four feet thereof.

37:14 ห่วงเหล่านั้นติดชิดกับขอบ เป็นที่สอดไม้คานทั้งหลายเพื่อหามโต๊ะนั้น

37:14 Over against the border were the rings, the places for the staves to bear the table.

37:15 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ เพื่อหามโต๊ะนั้น

37:15 And he made the staves of shittim wood, and overlaid them with gold, to bear the table.

37:16 และเขาทำภาชนะต่าง ๆ ซึ่งอยู่บนโต๊ะนั้น บรรดาจานของโต๊ะนั้น และช้อนทั้งหลายของโต๊ะนั้น และชามทั้งหลายของโต๊ะนั้น และเหล่าฝาครอบของโต๊ะนั้นเพื่อจะใช้ครอบ ด้วยทองคำบริสุทธิ์

37:16 And he made the vessels which were upon the table, his dishes, and his spoons, and his bowls, and his covers to cover withal, of pure gold.

37:17 และเขาทำคันประทีปอันหนึ่งด้วยทองคำบริสุทธิ์ คันประทีปนั้นเขาทำโดยใช้ค้อนเคาะ ลำต้นของคันประทีป และกิ่งของคันประทีป และถ้วยทั้งหลายของคันประทีป และเหล่าดอกตูมของคันประทีป และดอกบานทั้งหลายของคันประทีป เป็นเนื้อเดียวกันกับคันประทีปนั้น

37:17 And he made the candlestick of pure gold: of beaten work made he the candlestick; his shaft, and his branch, his bowls, his knops, and his flowers, were of the same:

37:18 และกิ่งหกกิ่งยื่นออกมาจากด้านข้างของคันประทีปนั้น กิ่งสามกิ่งของคันประทีปยื่นออกจากข้างนี้ และกิ่งสามกิ่งของคันประทีปยื่นออกจากข้างนั้น

37:18 And six branches going out of the sides thereof; three branches of the candlestick out of the one side thereof, and three branches of the candlestick out of the other side thereof:

37:19 ถ้วยสามถ้วยทำเหมือนดอกอัลมันด์ทั้งหลายในกิ่งหนึ่ง ดอกตูมอันหนึ่งและดอกบานอันหนึ่ง และถ้วยสามถ้วยทำเหมือนดอกอัลมันด์ทั้งหลายในอีกกิ่งหนึ่ง ดอกตูมอันหนึ่งและดอกบานอันหนึ่ง เป็นเช่นนี้ตลอดทั้งหกกิ่งนั้นซึ่งยื่นออกมาจากคันประทีป

37:19 Three bowls made after the fashion of almonds in one branch, a knop and a flower; and three bowls made like almonds in another branch, a knop and a flower: so throughout the six branches going out of the candlestick.

37:20 และในคันประทีปนั้นมีถ้วยสี่ถ้วยทำเหมือนดอกอัลมันด์ทั้งหลาย บรรดาดอกตูมของถ้วยเหล่านั้นและดอกบานทั้งหลายของถ้วยเหล่านั้น

37:20 And in the candlestick were four bowls made like almonds, his knops, and his flowers:

37:21 และมีดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป และดอกตูมอยู่ใต้กิ่งคู่หนึ่งเป็นเนื้อเดียวกันกับคันประทีป ตามทั้งหกกิ่งนั้นซึ่งยื่นออกจากคันประทีป

37:21 And a knop under two branches of the same, and a knop under two branches of the same, and a knop under two branches of the same, according to the six branches going out of it.

37:22 บรรดาดอกตูมของพวกมันและกิ่งทั้งหลายของพวกมันเป็นเนื้อเดียวกันกับคันประทีป ทุกส่วนเป็นเนื้อเดียวกันโดยใช้ค้อนเคาะทำด้วยทองคำบริสุทธิ์

37:22 Their knops and their branches were of the same: all of it was one beaten work of pure gold.

37:23 และเขาทำตะเกียงเจ็ดดวงสำหรับคันประทีปนั้น และกรรไกรตัดไส้ตะเกียงของคันประทีป และถาดทั้งหลายสำหรับวางไส้ตะเกียงจากคันประทีปนั้น ด้วยทองคำบริสุทธิ์

37:23 And he made his seven lamps, and his snuffers, and his snuffdishes, of pure gold.

37:24 ด้วยทองคำบริสุทธิ์หนักหนึ่งตะลันต์เขาทำคันประทีปนั้น และบรรดาภาชนะของคันประทีปนั้น

37:24 Of a talent of pure gold made he it, and all the vessels thereof.

แท่นบูชาสำหรับเผาเครื่องหอมและน้ำมันเจิม
37:25 และเขาทำแท่นบูชาแห่งเครื่องหอมด้วยไม้ชิททีม ความยาวของแท่นบูชาเป็นหนึ่งศอก และความกว้างของแท่นบูชาเป็นหนึ่งศอก แท่นบูชาเป็นสี่เหลี่ยมจัตุรัส และความสูงของแท่นบูชาเป็นสองศอก บรรดาเชิงงอนของแท่นบูชานั้นเป็นไม้ท่อนเดียวกันกับแท่นบูชา

The Incense Altar and Anointing Oil
37:25 And he made the incense altar of shittim wood: the length of it was a cubit, and the breadth of it a cubit; it was foursquare; and two cubits was the height of it; the horns thereof were of the same.

37:26 และเขาหุ้มแท่นบูชาด้วยทองคำบริสุทธิ์ ทั้งด้านบนของแท่นบูชา และด้านข้างของแท่นบูชาทุกด้าน และบรรดาเชิงงอนของแท่นบูชา และเขาทำคิ้วสำหรับแท่นบูชาด้วยทองคำโดยรอบเช่นกัน

37:26 And he overlaid it with pure gold, both the top of it, and the sides thereof round about, and the horns of it: also he made unto it a crown of gold round about.

37:27 และเขาทำห่วงทองคำสองห่วงสำหรับแท่นบูชาใต้คิ้วของแท่นบูชานั้น ข้างมุมทั้งสองของแท่นบูชา บนทั้งสองด้านของแท่นบูชา เพื่อเป็นที่สำหรับไม้คานเหล่านั้น เพื่อหามแท่นบูชานั้น

37:27 And he made two rings of gold for it under the crown thereof, by the two corners of it, upon the two sides thereof, to be places for the staves to bear it withal.

37:28 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองคำ

37:28 And he made the staves of shittim wood, and overlaid them with gold.

37:29 และเขาทำน้ำมันเจิมบริสุทธิ์ และเครื่องหอมบริสุทธิ์แห่งเครื่องเทศหอมต่าง ๆ ตามศิลปะของช่างปรุง

37:29 And he made the holy anointing oil, and the pure incense of sweet spices, according to the work of the apothecary.


อพยพ 38 / Exodus 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

แท่นบูชาและขันทองเหลือง
38:1 และเขาทำแท่นบูชาแห่งเครื่องเผาบูชาด้วยไม้ชิททีม ห้าศอกเป็นความยาวของแท่นบูชานั้น และห้าศอกเป็นความกว้างของแท่นบูชานั้น แท่นบูชานั้นเป็นสี่เหลี่ยมจัตุรัส และสามศอกเป็นความสูงของแท่นบูชานั้น

The Brass Altar and Laver
38:1 And he made the altar of burnt offering of shittim wood: five cubits was the length thereof, and five cubits the breadth thereof; it was foursquare; and three cubits the height thereof.

38:2 และเขาทำเชิงงอนทั้งหลายของแท่นบูชาไว้บนทั้งสี่มุมของแท่นบูชา เชิงงอนเหล่านั้นของแท่นบูชาเป็นชิ้นเดียวกันกับแท่นบูชา และเขาหุ้มแท่นบูชานั้นด้วยทองเหลือง

38:2 And he made the horns thereof on the four corners of it; the horns thereof were of the same: and he overlaid it with brass.

38:3 และเขาทำบรรดาภาชนะของแท่นบูชา บรรดาหม้อ และพลั่วทั้งหลาย และเหล่าชามอ่าง และบรรดาตะขอเกี่ยวเนื้อ และถาดรองถ่านไฟทั้งหลาย บรรดาภาชนะของแท่นบูชานั้นเขาทำด้วยทองเหลือง

38:3 And he made all the vessels of the altar, the pots, and the shovels, and the basons, and the fleshhooks, and the firepans: all the vessels thereof made he of brass.

38:4 และเขาทำตะแกรงด้วยทองเหลืองสำหรับแท่นบูชานั้นให้อยู่ใต้ขอบของแท่นบูชาด้านล่าง ให้อยู่ตรงกลางแท่นบูชานั้น

38:4 And he made for the altar a brasen grate of network under the compass thereof beneath unto the midst of it.

38:5 และเขาหล่อห่วงสี่ห่วงติดที่มุมทั้งสี่ของตะแกรงทองเหลือง เพื่อเป็นที่สำหรับไม้คานเหล่านั้น

38:5 And he cast four rings for the four ends of the grate of brass, to be places for the staves.

38:6 และเขาทำไม้คานเหล่านั้นด้วยไม้ชิททีม และหุ้มไม้คานเหล่านั้นด้วยทองเหลือง

38:6 And he made the staves of shittim wood, and overlaid them with brass.

38:7 และเขาสอดไม้คานเหล่านั้นไว้ในห่วงทั้งหลายที่อยู่ข้างแท่นบูชาเพื่อหามแท่นบูชานั้น เขาทำข้างในแท่นบูชานั้นให้กลวงด้วยไม้กระดานทั้งหลาย

38:7 And he put the staves into the rings on the sides of the altar, to bear it withal; he made the altar hollow with boards.

38:8 และเขาทำอ่างอันหนึ่งด้วยทองเหลือง และพานรองอ่างอันหนึ่งด้วยทองเหลือง จากกระจกเงาทั้งหลายของพวกผู้หญิงที่ชุมนุมกัน ซึ่งชุมนุมกันที่ประตูพลับพลาแห่งชุมนุมชน

38:8 And he made the laver of brass, and the foot of it of brass, of the lookingglasses of the women assembling, which assembled at the door of the tabernacle of the congregation.

ลานและประตู
38:9 และเขาทำลานไว้ ทางด้านทิศใต้มีม่านทั้งหลายแห่งลานนั้น ทำด้วยผ้าป่านเนื้อละเอียด ยาวหนึ่งร้อยศอก

The Court and Gate
38:9 And he made the court: on the south side southward the hangings of the court were of fine twined linen, an hundred cubits:

38:10 มีเสายี่สิบต้นของม่านเหล่านั้น และฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน

38:10 Their pillars were twenty, and their brasen sockets twenty; the hooks of the pillars and their fillets were of silver.

38:11 และสำหรับด้านทิศเหนือมีม่านทั้งหลาย ยาวหนึ่งร้อยศอก มีเสายี่สิบต้นของม่านเหล่านั้น และฐานรองรับเสายี่สิบฐานของม่านเหล่านั้นทำด้วยทองเหลือง บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน

38:11 And for the north side the hangings were an hundred cubits, their pillars were twenty, and their sockets of brass twenty; the hooks of the pillars and their fillets of silver.

38:12 และสำหรับด้านทิศตะวันตกมีม่านทั้งหลาย ยาวห้าสิบศอก มีเสาสิบต้นของม่านเหล่านั้น และฐานรองรับเสาสิบฐานของม่านเหล่านั้น บรรดาตะขอแห่งเสาเหล่านั้นและราวยึดทั้งหลายของเสาเหล่านั้นทำด้วยเงิน

38:12 And for the west side were hangings of fifty cubits, their pillars ten, and their sockets ten; the hooks of the pillars and their fillets of silver.

38:13 และสำหรับด้านทิศตะวันออก ยาวห้าสิบศอก

38:13 And for the east side eastward fifty cubits.

38:14 ม่านทั้งหลายด้านประตูข้างหนึ่งยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น

38:14 The hangings of the one side of the gate were fifteen cubits; their pillars three, and their sockets three.

38:15 และสำหรับประตูลานอีกข้างนั้น ทั้งข้างนี้และข้างโน้น มีม่านทั้งหลาย ยาวสิบห้าศอก เสาสามต้นของม่านเหล่านั้น และฐานรองรับเสาสามฐานของม่านเหล่านั้น

38:15 And for the other side of the court gate, on this hand and that hand, were hangings of fifteen cubits; their pillars three, and their sockets three.

38:16 และม่านทั้งหลายแห่งลานนั้นโดยรอบทำด้วยผ้าป่านเนื้อละเอียด

38:16 All the hangings of the court round about were of fine twined linen.

38:17 และบรรดาฐานรองรับเสานั้นทำด้วยทองเหลือง ตะขอติดเสาทั้งหลายและเหล่าราวยึดเสาทำด้วยเงิน และบรรดาบัวคว่ำของเสาเหล่านั้นหุ้มด้วยเงิน และเสาทุกต้นของลานมีราวยึดเสาทำด้วยเงิน

38:17 And the sockets for the pillars were of brass; the hooks of the pillars and their fillets of silver; and the overlaying of their chapiters of silver; and all the pillars of the court were filleted with silver.

38:18 และม่านสำหรับประตูลานนั้นทำด้วยงานเย็บปักถักร้อย ของสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และยี่สิบศอกเป็นความยาว และความสูงกับความกว้างเป็นห้าศอก เสมอกับม่านทั้งหลายแห่งลาน

38:18 And the hanging for the gate of the court was needlework, of blue, and purple, and scarlet, and fine twined linen: and twenty cubits was the length, and the height in the breadth was five cubits, answerable to the hangings of the court.

38:19 และมีเสาสี่ต้นของม่านเหล่านั้น และฐานรองรับเสาสี่ฐานของม่านเหล่านั้นทำด้วยทองเหลือง ตะขอของเสาเหล่านั้นทำด้วยเงิน และบัวคว่ำของเสาเหล่านั้นหุ้มด้วยเงิน และราวยึดเสาเหล่านั้นทำด้วยเงิน

38:19 And their pillars were four, and their sockets of brass four; their hooks of silver, and the overlaying of their chapiters and their fillets of silver.

38:20 และหลักหมุดทุกตัวของพลับพลา และของลานรอบพลับพลานั้นโดยรอบ ทำด้วยทองเหลือง

38:20 And all the pins of the tabernacle, and of the court round about, were of brass.

38:21 นี่เป็นบัญชีสิ่งของที่ใช้ในพลับพลา คือพลับพลาแห่งพระโอวาท ตามที่มันถูกนับ ตามคำบัญชาของโมเสส เพื่อการปรนนิบัติของคนเลวี โดยมือของอิธามาร์ บุตรชายของอาโรนผู้เป็นปุโรหิต

38:21 This is the sum of the tabernacle, even of the tabernacle of testimony, as it was counted, according to the commandment of Moses, for the service of the Levites, by the hand of Ithamar, son to Aaron the priest.

38:22 และเบซาเลเอล บุตรชายของอุรี บุตรชายของเฮอร์ ของเผ่ายูดาห์ ได้ทำสิ่งสารพัดซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสส

38:22 And Bezaleel the son of Uri, the son of Hur, of the tribe of Judah, made all that the LORD commanded Moses.

38:23 และพร้อมกับเขามี อาโฮลีอับ บุตรชายของอาหิสะมัค ของเผ่าดาน เป็นช่างแกะสลัก และช่างออกแบบ และช่างปักด้ายสีต่าง ๆ ในสีฟ้า และในสีม่วง และในสีแดงเข้ม และผ้าป่านเนื้อละเอียด

38:23 And with him was Aholiab, son of Ahisamach, of the tribe of Dan, an engraver, and a cunning workman, and an embroiderer in blue, and in purple, and in scarlet, and fine linen.

38:24 บรรดาทองคำซึ่งใช้สำหรับการสร้างในงานทั้งสิ้นแห่งสถานที่บริสุทธิ์ คือทองคำแห่งการถวาย มีน้ำหนักยี่สิบเก้าตะลันต์ และเจ็ดร้อยสามสิบเชเขล ตามเชเขลของสถานบริสุทธิ์

38:24 All the gold that was occupied for the work in all the work of the holy place, even the gold of the offering, was twenty and nine talents, and seven hundred and thirty shekels, after the shekel of the sanctuary.

38:25 และเงินของคนทั้งหลายที่ถูกนับจากชุมนุมชนเหล่านั้น คือหนึ่งร้อยตะลันต์ และหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขล ตามเชเขลของสถานบริสุทธิ์

38:25 And the silver of them that were numbered of the congregation was an hundred talents, and a thousand seven hundred and threescore and fifteen shekels, after the shekel of the sanctuary:

38:26 หนึ่งเบคาสำหรับทุก ๆ คน คือครึ่งเชเขล ตามเชเขลของสถานบริสุทธิ์ สำหรับทุกคนที่ไปเพื่อถูกนับนั้น ตั้งแต่อายุยี่สิบปีขึ้นไป รวมหกแสนสามพันห้าร้อยห้าสิบคน

38:26 A bekah for every man, that is, half a shekel, after the shekel of the sanctuary, for every one that went to be numbered, from twenty years old and upward, for six hundred thousand and three thousand and five hundred and fifty men.

38:27 และจากเงินหนึ่งร้อยตะลันต์นั้น ก็ใช้หล่อทำบรรดาฐานรองรับเสาของสถานบริสุทธิ์ และฐานรองรับทั้งหลายของม่าน ฐานรองรับหนึ่งร้อยฐานที่ทำจากเงินหนึ่งร้อยตะลันต์นั้น หนึ่งตะลันต์ต่อหนึ่งฐานรองรับ

38:27 And of the hundred talents of silver were cast the sockets of the sanctuary, and the sockets of the vail; an hundred sockets of the hundred talents, a talent for a socket.

38:28 และจากเงินหนึ่งพันเจ็ดร้อยเจ็ดสิบห้าเชเขลนั้น เขาใช้ทำตะขอสำหรับเสาทั้งหลาย และหุ้มบัวคว่ำของเสาเหล่านั้น และทำราวยึดเสาเหล่านั้น

38:28 And of the thousand seven hundred seventy and five shekels he made hooks for the pillars, and overlaid their chapiters, and filleted them.

38:29 และทองเหลืองแห่งการถวายนั้น หนักเจ็ดสิบตะลันต์ กับสองพันสี่ร้อยเชเขล

38:29 And the brass of the offering was seventy talents, and two thousand and four hundred shekels.

38:30 และด้วยทองเหลืองนั้น เขาใช้ทำบรรดาฐานประตูพลับพลาแห่งชุมนุมชน และแท่นบูชาทองเหลือง และตะแกรงทองเหลืองสำหรับแท่นบูชา และภาชนะทั้งหมดของแท่นบูชานั้น

38:30 And therewith he made the sockets to the door of the tabernacle of the congregation, and the brasen altar, and the brasen grate for it, and all the vessels of the altar,

38:31 และบรรดาฐานของลานโดยรอบ และฐานทั้งหลายของประตูลาน และหลักหมุดทุกตัวของพลับพลา และหลักหมุดทั้งหมดของลานโดยรอบ

38:31 And the sockets of the court round about, and the sockets of the court gate, and all the pins of the tabernacle, and all the pins of the court round about.


อพยพ 39 / Exodus 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

เครื่องยศบริสุทธิ์สำหรับอาโรน
39:1 และจากด้ายสีฟ้า และสีม่วง และสีแดงเข้มนั้น พวกเขาใช้ทำบรรดาเสื้อยศสำหรับการปรนนิบัติ เพื่อจะทำการปรนนิบัติในสถานที่บริสุทธิ์ และได้ทำเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

Holy Garments for Aaron
39:1 And of the blue, and purple, and scarlet, they made cloths of service, to do service in the holy place, and made the holy garments for Aaron; as the LORD commanded Moses.

39:2 และเขาทำเอโฟดด้วยทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:2 And he made the ephod of gold, blue, and purple, and scarlet, and fine twined linen.

39:3 และพวกเขาใช้ค้อนเคาะทองคำแผ่ออกเป็นบรรดาแผ่นบาง ๆ และตัดทองคำนั้นเป็นเส้น ๆ เพื่อจะทอเข้าในด้ายสีฟ้า และในสีม่วง และในสีแดงเข้ม และในเส้นป่านเนื้อละเอียด โดยฝีมือช่างผู้ชำนาญ

39:3 And they did beat the gold into thin plates, and cut it into wires, to work it in the blue, and in the purple, and in the scarlet, and in the fine linen, with cunning work.

39:4 พวกเขาทำแถบผูกทั้งหลายไว้ที่บ่าของเอโฟดนั้น ให้ติดกับริมตอนบนทั้งสองข้าง

39:4 They made shoulderpieces for it, to couple it together: by the two edges was it coupled together.

39:5 และผ้าคาดเอวของเอโฟดสำหรับเขานั้น ที่คาดทับเอโฟดนั้น ทำด้วยฝีมืออย่างเดียวกัน ตามงานแบบเดียวกันกับเอโฟด ของทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:5 And the curious girdle of his ephod, that was upon it, was of the same, according to the work thereof; of gold, blue, and purple, and scarlet, and fine twined linen; as the LORD commanded Moses.

39:6 และพวกเขาเอาเหล่าพลอยสีน้ำข้าวฝังไว้ในกระเปาะหลายอันทำด้วยทองคำ แกะสลัก เหมือนอย่างแกะแหวนตราทั้งหลาย ด้วยชื่อบุตรทั้งหลายของอิสราเอล

39:6 And they wrought onyx stones inclosed in ouches of gold, graven, as signets are graven, with the names of the children of Israel.

39:7 และเขาเอาพลอยเหล่านั้นไว้บนบ่าทั้งสองข้างของเอโฟดนั้น เพื่อพลอยเหล่านั้นจะเป็นพลอยที่ระลึกถึงบุตรทั้งหลายของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:7 And he put them on the shoulders of the ephod, that they should be stones for a memorial to the children of Israel; as the LORD commanded Moses.

39:8 และเขาทำทับทรวงโดยฝีมือช่างผู้ชำนาญ เหมือนลักษณะงานของเอโฟด โดยใช้ทองคำ ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:8 And he made the breastplate of cunning work, like the work of the ephod; of gold, blue, and purple, and scarlet, and fine twined linen.

39:9 ทับทรวงนั้นเป็นรูปสี่เหลี่ยมจัตุรัส พวกเขาพับทบตรงกลาง คืบหนึ่งเป็นความยาวของทับทรวง และคืบหนึ่งเป็นความกว้างของทับทรวง เป็นสองทบด้วยกัน

39:9 It was foursquare; they made the breastplate double: a span was the length thereof, and a span the breadth thereof, being doubled.

39:10 และพวกเขาฝังพลอยสี่แถวไว้ในทับทรวงนั้น แถวที่หนึ่งฝังทับทิม บุษราคัมและพลอยสีแดง นี่เป็นแถวที่หนึ่ง

39:10 And they set in it four rows of stones: the first row was a sardius, a topaz, and a carbuncle: this was the first row.

39:11 และแถวที่สองฝังมรกต ไพฑูรย์และเพชร

39:11 And the second row, an emerald, a sapphire, and a diamond.

39:12 และแถวที่สามฝังนิล โมราและพลอยสีม่วง

39:12 And the third row, a ligure, an agate, and an amethyst.

39:13 และแถวที่สี่ฝังพลอยเขียว พลอยสีน้ำข้าว และหยก พลอยทั้งหมดนี้ได้ฝังไว้ในกระเปาะทองคำทั้งหลายในลวดลายละเอียดของพวกมัน

39:13 And the fourth row, a beryl, an onyx, and a jasper: they were inclosed in ouches of gold in their inclosings.

39:14 และพลอยเหล่านั้นเป็นตามแต่ละชื่อของบุตรทั้งหลายของอิสราเอลสิบสองชื่อ ตามแต่ละชื่อของพวกเขา เหมือนการสลักแหวนตรา พลอยทุกแผ่นมีชื่อของแต่ละเผ่า ตามลำดับสิบสองเผ่านั้น

39:14 And the stones were according to the names of the children of Israel, twelve, according to their names, like the engravings of a signet, every one with his name, according to the twelve tribes.

39:15 และพวกเขาทำสร้อยถักเกลียวหลายเส้นด้วยทองคำบริสุทธิ์ไว้บนทับทรวง

39:15 And they made upon the breastplate chains at the ends, of wreathen work of pure gold.

39:16 และพวกเขาทำกระเปาะลวดลายละเอียดด้วยทองคำสองอัน และห่วงทองคำสองห่วง และติดห่วงทั้งสองไว้ที่ปลายทั้งสองข้างของทับทรวง

39:16 And they made two ouches of gold, and two gold rings; and put the two rings in the two ends of the breastplate.

39:17 และพวกเขาสอดสร้อยถักเกลียวทั้งสองที่ทำด้วยทองคำนั้น ใส่เข้าในห่วงที่ปลายทั้งสองของทับทรวง

39:17 And they put the two wreathen chains of gold in the two rings on the ends of the breastplate.

39:18 และปลายสร้อยถักเกลียวทั้งสองข้างนั้น พวกเขาทำติดในกระเปาะทั้งสองนั้น และติดพวกมันบนแถบบนบ่าทั้งสองข้างของเอโฟดข้างหน้ามัน

39:18 And the two ends of the two wreathen chains they fastened in the two ouches, and put them on the shoulderpieces of the ephod, before it.

39:19 และพวกเขาทำห่วงทองคำสองห่วง และติดห่วงเหล่านั้นไว้บนปลายทั้งสองข้างของทับทรวง บนขอบของทับทรวง ซึ่งอยู่ข้างเอโฟดด้านใน

39:19 And they made two rings of gold, and put them on the two ends of the breastplate, upon the border of it, which was on the side of the ephod inward.

39:20 และพวกเขาทำห่วงด้วยทองคำอีกสองห่วง และใส่ห่วงเหล่านั้นไว้บนทั้งสองข้างของเอโฟดข้างใต้ ให้อยู่ด้านหน้าตะเข็บของเอโฟด ตรงข้ามกับตัวเกี่ยวอีกอันที่เหลือของเอโฟด เหนือผ้าคาดเอวแห่งเอโฟด

39:20 And they made two other golden rings, and put them on the two sides of the ephod underneath, toward the forepart of it, over against the other coupling thereof, above the curious girdle of the ephod.

39:21 และพวกเขาผูกทับทรวงนั้นโดยห่วงทั้งหลายของทับทรวง เข้ากับห่วงทั้งหลายของเอโฟด ด้วยด้ายสีฟ้าเส้นหนึ่ง เพื่อทับทรวงจะได้ทับผ้าคาดเอวแห่งเอโฟด และเพื่อทับทรวงจะไม่หลุดออกจากเอโฟด ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:21 And they did bind the breastplate by his rings unto the rings of the ephod with a lace of blue, that it might be above the curious girdle of the ephod, and that the breastplate might not be loosed from the ephod; as the LORD commanded Moses.

39:22 และเขาทำเสื้อคลุมยาวแห่งเอโฟดเป็นฝีมือของช่างทอผ้า ด้วยผ้าสีฟ้าล้วน

39:22 And he made the robe of the ephod of woven work, all of blue.

39:23 และตรงกลางเสื้อคลุมยาวนั้นมีช่องคอ ดุจคอเสื้อทหาร มีขลิบรอบคอเสื้อคลุมนั้น เพื่อมันจะได้ไม่ฉีกขาด

39:23 And there was an hole in the midst of the robe, as the hole of an habergeon, with a band round about the hole, that it should not rend.

39:24 และที่ชายเสื้อคลุมยาวนั้น พวกเขาปักรูปผลทับทิมหลายอัน ใช้ด้ายสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด

39:24 And they made upon the hems of the robe pomegranates of blue, and purple, and scarlet, and twined linen.

39:25 และพวกเขาทำบรรดาลูกพรวนด้วยทองคำบริสุทธิ์ และติดลูกพรวนเหล่านั้นระหว่างผลทับทิมทั้งหลายบนชายเสื้อคลุมยาวนั้น สลับกับผลทับทิมทั้งหลายโดยรอบ

39:25 And they made bells of pure gold, and put the bells between the pomegranates upon the hem of the robe, round about between the pomegranates;

39:26 ลูกพรวนลูกหนึ่ง และผลทับทิมผลหนึ่ง ลูกพรวนลูกหนึ่ง และผลทับทิมผลหนึ่ง รอบชายเสื้อคลุมยาวนั้น เพื่อใช้ในการปรนนิบัติ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:26 A bell and a pomegranate, a bell and a pomegranate, round about the hem of the robe to minister in; as the LORD commanded Moses.

39:27 และพวกเขาทำบรรดาเสื้อคลุมด้วยผ้าป่านเนื้อละเอียดของช่างทอผ้าสำหรับอาโรน และสำหรับบุตรชายทั้งหลายของเขา

39:27 And they made coats of fine linen of woven work for Aaron, and for his sons,

39:28 และทำมาลาด้วยผ้าป่านเนื้อละเอียด และหมวกงามทั้งหลายด้วยผ้าป่านเนื้อละเอียด และกางเกงทั้งหลายด้วยผ้าป่านเนื้อละเอียด

39:28 And a mitre of fine linen, and goodly bonnets of fine linen, and linen breeches of fine twined linen,

39:29 และผ้าคาดเอวด้วยผ้าป่านเนื้อละเอียด และด้ายสีฟ้า และสีม่วง และสีแดงเข้ม ด้วยงานเย็บปักถักร้อย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:29 And a girdle of fine twined linen, and blue, and purple, and scarlet, of needlework; as the LORD commanded Moses.

39:30 และพวกเขาทำแผ่นมงกุฎบริสุทธิ์แผ่นหนึ่งด้วยทองคำบริสุทธิ์ และจารึกคำบนแผ่นนั้น เหมือนอย่างการสลักแหวนตราว่า “ความบริสุทธิ์แด่พระเยโฮวาห์”

39:30 And they made the plate of the holy crown of pure gold, and wrote upon it a writing, like to the engravings of a signet, HOLINESS TO THE LORD.

39:31 และพวกเขาใช้ด้ายถักสีฟ้าเส้นหนึ่ง เพื่อผูกแผ่นทองคำนั้นไว้ด้านหน้าของมาลา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

39:31 And they tied unto it a lace of blue, to fasten it on high upon the mitre; as the LORD commanded Moses.

39:32 ดังนี้งานทั้งสิ้นสำหรับพลับพลาของเต็นท์แห่งชุมนุมชนได้สำเร็จ และลูกหลานของอิสราเอลได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส พวกเขาได้ทำดังนั้น

39:32 Thus was all the work of the tabernacle of the tent of the congregation finished: and the children of Israel did according to all that the LORD commanded Moses, so did they.

39:33 และพวกเขาได้นำพลับพลามายังโมเสส เต็นท์และเครื่องใช้ทั้งสิ้นของพลับพลานั้น บรรดาตะขอของพลับพลา ไม้กระดานทั้งหลายของพลับพลา เหล่าไม้ดาลของพลับพลา เสาทั้งหลายของพลับพลา และบรรดาฐานรองรับเสาของพลับพลา

39:33 And they brought the tabernacle unto Moses, the tent, and all his furniture, his taches, his boards, his bars, and his pillars, and his sockets,

39:34 และที่คลุมผืนหนึ่งทำด้วยหนังแกะตัวผู้ย้อมสีแดง และที่คลุมผืนหนึ่งทำด้วยหนังของแบดเจอร์ และม่านกั้น

39:34 And the covering of rams' skins dyed red, and the covering of badgers' skins, and the vail of the covering,

39:35 หีบพระโอวาท และบรรดาไม้คานของหีบนั้น และพระที่นั่งกรุณา

39:35 The ark of the testimony, and the staves thereof, and the mercy seat,

39:36 โต๊ะ และบรรดาภาชนะประจำโต๊ะนั้น และขนมปังหน้าพระพักตร์

39:36 The table, and all the vessels thereof, and the shewbread,

39:37 คันประทีปบริสุทธิ์ และตะเกียงทั้งหลายแห่งคันประทีปนั้น คือตะเกียงทั้งหลายเพื่อที่จะถูกจัดให้เป็นระเบียบ และภาชนะทั้งหมดของคันประทีปนั้น และน้ำมันสำหรับจุดประทีป

39:37 The pure candlestick, with the lamps thereof, even with the lamps to be set in order, and all the vessels thereof, and the oil for light,

39:38 และแท่นบูชาทองคำ และน้ำมันเจิม และเครื่องหอม และม่านสำหรับประตูพลับพลา

39:38 And the golden altar, and the anointing oil, and the sweet incense, and the hanging for the tabernacle door,

39:39 แท่นบูชาทองเหลือง และตะแกรงทำด้วยทองเหลืองของแท่นบูชานั้น ไม้คานเหล่านั้นของแท่นบูชา และบรรดาภาชนะประจำแท่นบูชา อ่าง และพานรองอ่างนั้น

39:39 The brasen altar, and his grate of brass, his staves, and all his vessels, the laver and his foot,

39:40 ม่านทั้งหลายแห่งลานพลับพลา บรรดาเสาของลานพลับพลา และฐานรองรับเสาของลานพลับพลา ม่านสำหรับประตูลาน บรรดาเชือกของลานพลับพลา และหลักหมุดทั้งหลายของลานพลับพลา และภาชนะทั้งหมดสำหรับการปรนนิบัติแห่งพลับพลา สำหรับเต็นท์แห่งชุมนุมชน

39:40 The hangings of the court, his pillars, and his sockets, and the hanging for the court gate, his cords, and his pins, and all the vessels of the service of the tabernacle, for the tent of the congregation,

39:41 บรรดาเสื้อยศแห่งการปรนนิบัติ เพื่อจะทำการปรนนิบัติในสถานที่บริสุทธิ์ และเครื่องยศบริสุทธิ์ทั้งหลายสำหรับอาโรนผู้เป็นปุโรหิต และบรรดาเครื่องยศของบุตรชายทั้งหลายของเขา เพื่อจะปรนนิบัติในตำแหน่งปุโรหิต

39:41 The cloths of service to do service in the holy place, and the holy garments for Aaron the priest, and his sons' garments, to minister in the priest's office.

39:42 ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส ลูกหลานของอิสราเอลได้กระทำให้สำเร็จดังนั้นทุกประการ

39:42 According to all that the LORD commanded Moses, so the children of Israel made all the work.

39:43 และโมเสสได้ตรวจดูงานทั้งหมดนั้น และดูเถิด พวกเขาได้ทำงานนั้นตามที่พระเยโฮวาห์ได้ทรงบัญชาไว้ พวกเขาได้ทำมันตามนั้น และโมเสสอวยพรพวกเขา

39:43 And Moses did look upon all the work, and, behold, they had done it as the LORD had commanded, even so had they done it: and Moses blessed them.


อพยพ 40 / Exodus 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]

การตั้งพลับพลา
40:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Tabernacle Set Up
40:1 And the LORD spake unto Moses, saying,

40:2 “ในวันที่หนึ่งของเดือนแรก เจ้าจงตั้งพลับพลาของเต็นท์แห่งชุมนุมชน

40:2 On the first day of the first month shalt thou set up the tabernacle of the tent of the congregation.

40:3 และเจ้าจงตั้งหีบพระโอวาทไว้ในพลับพลา และกั้นหีบนั้นด้วยม่าน

40:3 And thou shalt put therein the ark of the testimony, and cover the ark with the vail.

40:4 และเจ้าจงนำโต๊ะเข้ามา และจงจัดระเบียบสิ่งเหล่านั้นที่จะต้องถูกจัดให้เป็นระเบียบบนโต๊ะ และเจ้าจงนำคันประทีปนั้นเข้ามา และจุดไฟที่ตะเกียงทั้งหลายของคันประทีปนั้น

40:4 And thou shalt bring in the table, and set in order the things that are to be set in order upon it; and thou shalt bring in the candlestick, and light the lamps thereof.

40:5 และเจ้าจงตั้งแท่นบูชาทองคำสำหรับเครื่องหอมตรงหน้าหีบพระโอวาท และแขวนม่านของประตูพลับพลาไว้

40:5 And thou shalt set the altar of gold for the incense before the ark of the testimony, and put the hanging of the door to the tabernacle.

40:6 และเจ้าจงตั้งแท่นบูชาแห่งเครื่องเผาบูชาไว้ตรงหน้าประตูพลับพลาของเต็นท์แห่งชุมนุมชน

40:6 And thou shalt set the altar of the burnt offering before the door of the tabernacle of the tent of the congregation.

40:7 และเจ้าจงตั้งอ่างไว้ระหว่างเต็นท์แห่งชุมนุมชนกับแท่นบูชา และจงใส่น้ำไว้ในอ่างนั้น

40:7 And thou shalt set the laver between the tent of the congregation and the altar, and shalt put water therein.

40:8 และเจ้าจงสร้างลานไว้รอบพลับพลา และแขวนม่านไว้ที่ประตูลานนั้น

40:8 And thou shalt set up the court round about, and hang up the hanging at the court gate.

40:9 และเจ้าจงเอาน้ำมันเจิม และเจิมพลับพลา และสิ่งสารพัดที่อยู่ในพลับพลานั้น และชำระพลับพลา และภาชนะทั้งหมดของพลับพลาให้บริสุทธิ์ และพลับพลานั้นจะบริสุทธิ์

40:9 And thou shalt take the anointing oil, and anoint the tabernacle, and all that is therein, and shalt hallow it, and all the vessels thereof: and it shall be holy.

40:10 และเจ้าจงเจิมแท่นบูชาแห่งเครื่องเผาบูชา และบรรดาภาชนะประจำแท่นบูชานั้น และจงชำระแท่นบูชานั้นให้บริสุทธิ์ และมันจะเป็นแท่นบูชาหนึ่งที่บริสุทธิ์ที่สุด

40:10 And thou shalt anoint the altar of the burnt offering, and all his vessels, and sanctify the altar: and it shall be an altar most holy.

40:11 และเจ้าจงเจิมอ่างและพานรองอ่าง และชำระอ่างนั้นให้บริสุทธิ์

40:11 And thou shalt anoint the laver and his foot, and sanctify it.

40:12 และเจ้าจงนำอาโรน และบุตรชายทั้งหลายของเขา มาที่ประตูพลับพลาแห่งชุมนุมชน และล้างตัวพวกเขาด้วยน้ำ

40:12 And thou shalt bring Aaron and his sons unto the door of the tabernacle of the congregation, and wash them with water.

40:13 และเจ้าจงสวมบรรดาเครื่องยศบริสุทธิ์บนอาโรน และเจิมเขา และชำระเขาให้บริสุทธิ์ เพื่อเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต

40:13 And thou shalt put upon Aaron the holy garments, and anoint him, and sanctify him; that he may minister unto me in the priest's office.

40:14 และเจ้าจงนำบุตรชายทั้งหลายของเขามา และสวมเสื้อคลุมทั้งหลายให้พวกเขา

40:14 And thou shalt bring his sons, and clothe them with coats:

40:15 และเจ้าจงเจิมพวกเขา เหมือนที่เจ้าได้เจิมบิดาของพวกเขา เพื่อพวกเขาจะได้ปรนนิบัติเราในตำแหน่งปุโรหิต ด้วยว่าการเจิมพวกเขานั้นจะเป็นการแต่งตั้งไว้ให้เป็นปุโรหิตเป็นนิตย์ ตลอดชั่วอายุทั้งหลายของพวกเขาอย่างแน่นอน”

40:15 And thou shalt anoint them, as thou didst anoint their father, that they may minister unto me in the priest's office: for their anointing shall surely be an everlasting priesthood throughout their generations.

40:16 โมเสสได้กระทำตามนั้น ตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาท่าน ท่านได้กระทำดังนั้น

40:16 Thus did Moses: according to all that the LORD commanded him, so did he.

40:17 และต่อมาในเดือนที่หนึ่งของปีที่สอง ในวันที่หนึ่งของเดือนนั้น พลับพลาถูกตั้งขึ้นแล้ว

40:17 And it came to pass in the first month in the second year, on the first day of the month, that the tabernacle was reared up.

40:18 และโมเสสได้ตั้งพลับพลาขึ้น และยึดบรรดาฐานของพลับพลาให้แน่น และตั้งไม้กระดานเหล่านั้นของพลับพลาขึ้น และสอดไม้ดาลทั้งหลายของพลับพลา และตั้งบรรดาเสาของพลับพลาขึ้น

40:18 And Moses reared up the tabernacle, and fastened his sockets, and set up the boards thereof, and put in the bars thereof, and reared up his pillars.

40:19 และท่านกางเต็นท์คลุมเหนือพลับพลา และวางที่คลุมเต็นท์ไว้ข้างบนเต็นท์นั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:19 And he spread abroad the tent over the tabernacle, and put the covering of the tent above upon it; as the LORD commanded Moses.

40:20 และท่านเอาและใส่พระโอวาทไว้ในหีบนั้น และสอดไม้คานทั้งหลายไว้บนหีบ และตั้งพระที่นั่งกรุณาไว้บนหีบนั้น

40:20 And he took and put the testimony into the ark, and set the staves on the ark, and put the mercy seat above upon the ark:

40:21 และท่านนำหีบเข้ามาไว้ในพลับพลา และแขวนม่านกั้นไว้ และกั้นหีบพระโอวาทนั้นไว้ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:21 And he brought the ark into the tabernacle, and set up the vail of the covering, and covered the ark of the testimony; as the LORD commanded Moses.

40:22 และท่านตั้งโต๊ะไว้ในเต็นท์แห่งชุมนุมชน ทางด้านทิศเหนือของพลับพลา ภายนอกม่านนั้น

40:22 And he put the table in the tent of the congregation, upon the side of the tabernacle northward, without the vail.

40:23 และท่านจัดขนมปังไว้เป็นระเบียบต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้

40:23 And he set the bread in order upon it before the LORD; as the LORD had commanded Moses.

40:24 และท่านตั้งคันประทีปไว้ในเต็นท์แห่งชุมนุมชน ตรงข้ามกับโต๊ะนั้น ทางด้านทิศใต้ของพลับพลา

40:24 And he put the candlestick in the tent of the congregation, over against the table, on the side of the tabernacle southward.

40:25 และท่านจุดไฟตะเกียงเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:25 And he lighted the lamps before the LORD; as the LORD commanded Moses.

40:26 และท่านตั้งแท่นบูชาทองคำไว้ในเต็นท์แห่งชุมนุมชน ตรงหน้าม่าน

40:26 And he put the golden altar in the tent of the congregation before the vail:

40:27 และท่านเผาเครื่องหอมบนแท่นบูชานั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:27 And he burnt sweet incense thereon; as the LORD commanded Moses.

40:28 และท่านแขวนม่านไว้ที่ประตูพลับพลา

40:28 And he set up the hanging at the door of the tabernacle.

40:29 และท่านตั้งแท่นบูชาแห่งเครื่องเผาบูชาไว้ข้างประตูพลับพลาของเต็นท์แห่งชุมนุมชน และถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นบูชานั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:29 And he put the altar of burnt offering by the door of the tabernacle of the tent of the congregation, and offered upon it the burnt offering and the meat offering; as the LORD commanded Moses.

40:30 และท่านตั้งอ่างไว้ระหว่างเต็นท์แห่งชุมนุมชนกับแท่นบูชา และใส่น้ำไว้ในอ่างเพื่อที่จะล้างด้วยน้ำนั้น

40:30 And he set the laver between the tent of the congregation and the altar, and put water there, to wash withal.

40:31 และโมเสสกับอาโรน และบุตรชายทั้งหลายของเขา ล้างมือของตนและเท้าของตนที่อ่างนั้น

40:31 And Moses and Aaron and his sons washed their hands and their feet thereat:

40:32 เมื่อพวกเขาเข้าไปในเต็นท์แห่งชุมนุมชน และเมื่อพวกเขาเข้าไปใกล้แท่นบูชานั้น พวกเขาก็ล้างเสียก่อน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

40:32 When they went into the tent of the congregation, and when they came near unto the altar, they washed; as the LORD commanded Moses.

40:33 และท่านสร้างลานรอบพลับพลาและแท่นบูชาโดยรอบ และแขวนม่านแห่งประตูลาน ดังนั้นโมเสสจึงเสร็จสิ้นการนั้น

40:33 And he reared up the court round about the tabernacle and the altar, and set up the hanging of the court gate. So Moses finished the work.

พระเจ้าสำแดงการยอมรับโดยเมฆปกคลุม
40:34 แล้วมีเมฆก้อนหนึ่งมาปกคลุมเต็นท์แห่งชุมนุมชนไว้ และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น

God's Cloud Shows Acceptance
40:34 Then a cloud covered the tent of the congregation, and the glory of the LORD filled the tabernacle.

40:35 และโมเสสไม่สามารถเข้าไปในเต็นท์แห่งชุมนุมชนได้ เพราะเมฆนั้นคงอยู่บนเต็นท์นั้น และสง่าราศีของพระเยโฮวาห์ก็อยู่เต็มพลับพลานั้น

40:35 And Moses was not able to enter into the tent of the congregation, because the cloud abode thereon, and the glory of the LORD filled the tabernacle.

40:36 และเมื่อเมฆนั้นถูกพาขึ้นไปจากเหนือพลับพลา ลูกหลานของอิสราเอลก็ยกเดินต่อไปตลอดการเดินทางทั้งหมดของพวกเขา

40:36 And when the cloud was taken up from over the tabernacle, the children of Israel went onward in all their journeys:

40:37 แต่ถ้าเมฆนั้นไม่ได้ถูกพาขึ้นไป พวกเขาก็ไม่ออกเดินทางเลย จนกว่าจะถึงวันที่เมฆนั้นถูกพาขึ้นไป

40:37 But if the cloud were not taken up, then they journeyed not till the day that it was taken up.

40:38 เพราะเมฆของพระเยโฮวาห์อยู่เหนือพลับพลาในตอนกลางวัน และไฟอยู่เหนือพลับพลาในตอนกลางคืน ในสายตาของวงศ์วานแห่งอิสราเอลทั้งสิ้น ตลอดการเดินทางทั้งหมดของพวกเขา

40:38 For the cloud of the LORD was upon the tabernacle by day, and fire was on it by night, in the sight of all the house of Israel, throughout all their journeys.


เลวีนิติ 1 / Leviticus 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาด้วยไฟเป็นกลิ่นหอมที่พอพระทัยของพระเจ้า
1:1 และพระเยโฮวาห์ทรงเรียกโมเสส และตรัสกับท่านออกมาจากพลับพลาแห่งชุมนุมชน โดยตรัสว่า

Sweet Savor Offerings of Herd or Flock or Fowls
1:1 And the LORD called unto Moses, and spake unto him out of the tabernacle of the congregation, saying,

1:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า ถ้าคนใดในพวกเจ้านำเครื่องบูชามาถวายแด่พระเยโฮวาห์ พวกเจ้าจงนำเครื่องบูชาของพวกเจ้ามาจากฝูงสัตว์ คือจากฝูงวัวและจากฝูงแพะแกะ

1:2 Speak unto the children of Israel, and say unto them, If any man of you bring an offering unto the LORD, ye shall bring your offering of the cattle, even of the herd, and of the flock.

1:3 ถ้าเครื่องบูชาของเขาเป็นเครื่องเผาบูชาจากฝูงวัว ก็ให้เขานำตัวผู้ที่ปราศจากตำหนิมา เขาต้องนำเครื่องบูชานั้นมาด้วยความสมัครใจที่ประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์

1:3 If his offering be a burnt sacrifice of the herd, let him offer a male without blemish: he shall offer it of his own voluntary will at the door of the tabernacle of the congregation before the LORD.

1:4 และเขาต้องเอามือของตนวางบนหัวของเครื่องเผาบูชานั้น และเครื่องเผาบูชานั้นจะเป็นที่พอพระทัยสำหรับเขาเพื่อทำการลบมลทินบาปให้เขา

1:4 And he shall put his hand upon the head of the burnt offering; and it shall be accepted for him to make atonement for him.

1:5 และเขาต้องฆ่าวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องนำเลือดมา และประพรมเลือดบนแท่นบูชาโดยรอบ ที่อยู่ข้างประตูพลับพลาแห่งชุมนุมชน

1:5 And he shall kill the bullock before the LORD: and the priests, Aaron's sons, shall bring the blood, and sprinkle the blood round about upon the altar that is by the door of the tabernacle of the congregation.

1:6 และเขาต้องถลกหนังเครื่องเผาบูชานั้นออกเสีย และชำแหละเครื่องเผาบูชานั้นเป็นชิ้น ๆ ของมัน

1:6 And he shall flay the burnt offering, and cut it into his pieces.

1:7 และบุตรชายทั้งหลายของอาโรนผู้เป็นปุโรหิต ต้องก่อไฟบนแท่นบูชา และจัดเรียงฟืนไว้บนไฟ

1:7 And the sons of Aaron the priest shall put fire upon the altar, and lay the wood in order upon the fire:

1:8 และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องวางชิ้นส่วนเหล่านั้น หัวและไขมัน เรียงตามลำดับไว้บนฟืนที่อยู่บนไฟซึ่งอยู่บนแท่นบูชานั้น

1:8 And the priests, Aaron's sons, shall lay the parts, the head, and the fat, in order upon the wood that is on the fire which is upon the altar:

1:9 แต่เครื่องในของสัตว์และขาของสัตว์นั้น เขาต้องล้างในน้ำ และปุโรหิตต้องเผาของทั้งหมดบนแท่นบูชา เพื่อเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

1:9 But his inwards and his legs shall he wash in water: and the priest shall burn all on the altar, to be a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

1:10 และถ้าเครื่องบูชาของเขามาจากฝูงสัตว์ คือมาจากฝูงแกะหรือจากฝูงแพะ สำหรับเป็นเครื่องเผาบูชา เขาต้องนำตัวผู้ที่ปราศจากตำหนิมา

1:10 And if his offering be of the flocks, namely, of the sheep, or of the goats, for a burnt sacrifice; he shall bring it a male without blemish.

1:11 และเขาต้องฆ่าสัตว์นั้นทางด้านทิศเหนือของแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิต บุตรชายทั้งหลายของอาโรน ต้องประพรมเลือดสัตว์นั้นบนแท่นบูชาโดยรอบ

1:11 And he shall kill it on the side of the altar northward before the LORD: and the priests, Aaron's sons, shall sprinkle his blood round about upon the altar.

1:12 และเขาต้องชำแหละสัตว์นั้นออกเป็นชิ้น ๆ ของมัน พร้อมกับหัวของสัตว์และไขมันของสัตว์นั้น และปุโรหิตต้องวางชิ้นส่วนเหล่านั้นเรียงตามลำดับไว้บนฟืนที่อยู่บนไฟซึ่งอยู่บนแท่นบูชานั้น

1:12 And he shall cut it into his pieces, with his head and his fat: and the priest shall lay them in order on the wood that is on the fire which is upon the altar:

1:13 แต่เขาต้องล้างเครื่องในกับขานั้นด้วยน้ำ และปุโรหิตต้องเอาเครื่องบูชาทั้งหมดเหล่านี้มา และเผาเครื่องบูชานั้นบนแท่นบูชา มันเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

1:13 But he shall wash the inwards and the legs with water: and the priest shall bring it all, and burn it upon the altar: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.

1:14 และถ้าเครื่องเผาบูชานั้นสำหรับเป็นเครื่องบูชาของเขาแด่พระเยโฮวาห์มาจากฝูงนก เขาก็ต้องนำเครื่องบูชาของเขาจากพวกนกเขาหรือจากพวกนกพิราบแรกรุ่นมา

1:14 And if the burnt sacrifice for his offering to the LORD be of fowls, then he shall bring his offering of turtledoves, or of young pigeons.

1:15 และปุโรหิตต้องนำนกตัวนั้นมาที่แท่นบูชา และบิดหัวของมันออกเสีย และเผานกตัวนั้นบนแท่นบูชา และเลือดของนกตัวนั้นต้องถูกบิดออกมาที่ด้านข้างของแท่นบูชา

1:15 And the priest shall bring it unto the altar, and wring off his head, and burn it on the altar; and the blood thereof shall be wrung out at the side of the altar:

1:16 และเขาต้องดึงกระเพาะอาหารพร้อมด้วยลำไส้ของมันออก พร้อมกับถอนขนนกนั้นออกเสีย และทิ้งมันลงข้างแท่นบูชาด้านทิศตะวันออก ข้างสถานที่ที่ทิ้งมูลเถ้า

1:16 And he shall pluck away his crop with his feathers, and cast it beside the altar on the east part, by the place of the ashes:

1:17 และเขาต้องฉีกนกตัวนั้นโดยจับที่ปีกของมัน แต่ต้องไม่ให้ตัวมันขาดจากกัน และปุโรหิตต้องเผานกนั้นบนแท่นบูชา บนฟืนที่อยู่บนไฟ มันเป็นเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์”

1:17 And he shall cleave it with the wings thereof, but shall not divide it asunder: and the priest shall burn it upon the altar, upon the wood that is upon the fire: it is a burnt sacrifice, an offering made by fire, of a sweet savour unto the LORD.


เลวีนิติ 2 / Leviticus 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องธัญญบูชา
2:1 “และเมื่อผู้ใดจะถวายเครื่องธัญญบูชาแด่พระเยโฮวาห์ เครื่องบูชาของผู้นั้นต้องเป็นแป้งละเอียด และเขาต้องเทน้ำมันลงบนแป้ง และใส่กำยานบนนั้น

The Meat Offerings
2:1 And when any will offer a meat offering unto the LORD, his offering shall be of fine flour; and he shall pour oil upon it, and put frankincense thereon:

2:2 และเขาต้องนำเครื่องบูชานั้นมายังบุตรชายทั้งหลายของอาโรน ปุโรหิตเหล่านั้น และเขาต้องหยิบหนึ่งกำมือจากแป้งนั้น และจากน้ำมัน พร้อมกับกำยานทั้งหมดมา และปุโรหิตต้องเผาเครื่องบูชาส่วนนี้เป็นที่ระลึกบนแท่นบูชา เพื่อเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

2:2 And he shall bring it to Aaron's sons the priests: and he shall take thereout his handful of the flour thereof, and of the oil thereof, with all the frankincense thereof; and the priest shall burn the memorial of it upon the altar, to be an offering made by fire, of a sweet savour unto the LORD:

2:3 และส่วนที่เหลืออยู่ของเครื่องธัญญบูชานั้นจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา มันเป็นส่วนบริสุทธิ์อย่างยิ่งจากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

2:3 And the remnant of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

2:4 และถ้าเจ้านำเครื่องธัญญบูชาเป็นขนมอบในเตาอบมาถวายเป็นเครื่องบูชา เครื่องบูชานั้นต้องเป็นขนมไร้เชื้อทำด้วยแป้งละเอียดคลุกเคล้าด้วยน้ำมัน หรือขนมแผ่นไร้เชื้อทาด้วยน้ำมัน

2:4 And if thou bring an oblation of a meat offering baken in the oven, it shall be unleavened cakes of fine flour mingled with oil, or unleavened wafers anointed with oil.

2:5 และถ้าเครื่องบูชาของเจ้าเป็นเครื่องธัญญบูชาปิ้งในกระทะเหล็ก เครื่องบูชานั้นต้องทำด้วยแป้งละเอียดไร้เชื้อ คลุกเคล้าด้วยน้ำมัน

2:5 And if thy oblation be a meat offering baken in a pan, it shall be of fine flour unleavened, mingled with oil.

2:6 เจ้าจงแบ่งเครื่องธัญญบูชานั้นออกเป็นชิ้น ๆ และเทน้ำมันบนเครื่องบูชานั้น มันเป็นเครื่องธัญญบูชา

2:6 Thou shalt part it in pieces, and pour oil thereon: it is a meat offering.

2:7 และถ้าเครื่องบูชาของเจ้าเป็นเครื่องธัญญบูชาทอดในกระทะ เครื่องธัญญบูชานั้นต้องทำด้วยแป้งละเอียดคลุกเคล้าด้วยน้ำมัน

2:7 And if thy oblation be a meat offering baken in the fryingpan, it shall be made of fine flour with oil.

2:8 และเจ้าจงนำเครื่องธัญญบูชาซึ่งทำด้วยสิ่งเหล่านี้มาถวายแด่พระเยโฮวาห์ และเมื่อนำเครื่องธัญญบูชานั้นมาให้ปุโรหิตแล้ว เขาต้องนำเครื่องธัญญบูชานั้นมายังแท่นบูชา

2:8 And thou shalt bring the meat offering that is made of these things unto the LORD: and when it is presented unto the priest, he shall bring it unto the altar.

2:9 และปุโรหิตจะต้องนำส่วนที่ระลึกออกจากเครื่องธัญญบูชานั้น และต้องเผาเครื่องธัญญบูชานั้นบนแท่นบูชา มันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

2:9 And the priest shall take from the meat offering a memorial thereof, and shall burn it upon the altar: it is an offering made by fire, of a sweet savour unto the LORD.

2:10 และส่วนที่เหลืออยู่ของเครื่องธัญญบูชาจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา มันเป็นส่วนบริสุทธิ์อย่างยิ่งจากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

2:10 And that which is left of the meat offering shall be Aaron's and his sons': it is a thing most holy of the offerings of the LORD made by fire.

2:11 อย่าให้เครื่องธัญญบูชาใด ๆ ซึ่งพวกเจ้าจะนำมาถวายแด่พระเยโฮวาห์ ถูกทำด้วยเชื้อเลย ด้วยว่าพวกเจ้าต้องไม่เผาเชื้อหรือน้ำผึ้งใด ๆ เป็นเครื่องบูชาด้วยไฟใด ๆ ถวายแด่พระเยโฮวาห์

2:11 No meat offering, which ye shall bring unto the LORD, shall be made with leaven: for ye shall burn no leaven, nor any honey, in any offering of the LORD made by fire.

2:12 สำหรับการถวายผลแรกเหล่านั้น พวกเจ้าจงถวายพวกมันแด่พระเยโฮวาห์ แต่พวกมันต้องไม่ถูกเผาบนแท่นบูชาให้เป็นกลิ่นหอมที่พอพระทัย

2:12 As for the oblation of the firstfruits, ye shall offer them unto the LORD: but they shall not be burnt on the altar for a sweet savour.

2:13 และเครื่องบูชาทุกอย่างที่เป็นเครื่องธัญญบูชาของเจ้า เจ้าจงปรุงด้วยเกลือ และเจ้าต้องไม่ให้เกลือแห่งพันธสัญญากับพระเจ้าของเจ้าขาดเสียจากเครื่องธัญญบูชาของเจ้า พร้อมกับบรรดาเครื่องบูชาของเจ้า เจ้าจงถวายเกลือ

2:13 And every oblation of thy meat offering shalt thou season with salt; neither shalt thou suffer the salt of the covenant of thy God to be lacking from thy meat offering: with all thine offerings thou shalt offer salt.

2:14 และถ้าเจ้าถวายเครื่องธัญญบูชาแห่งผลแรกทั้งหลายของเจ้าแด่พระเยโฮวาห์ เจ้าจงถวายสำหรับเครื่องธัญญบูชาแห่งผลแรกทั้งหลายของเจ้าเป็นบรรดารวงข้าวใหม่ ย่างไฟให้แห้ง คือข้าวที่เด็ดออกจากรวงแล้วบดให้ละเอียด

2:14 And if thou offer a meat offering of thy firstfruits unto the LORD, thou shalt offer for the meat offering of thy firstfruits green ears of corn dried by the fire, even corn beaten out of full ears.

2:15 และเจ้าจงใส่น้ำมันบนนั้น และวางกำยานไว้บนนั้น มันเป็นเครื่องธัญญบูชา

2:15 And thou shalt put oil upon it, and lay frankincense thereon: it is a meat offering.

2:16 และปุโรหิตต้องเผาส่วนที่ระลึกของมัน ส่วนของข้าวที่บดละเอียดนั้น และส่วนของน้ำมันนั้น พร้อมกับกำยานทั้งหมดนั้น มันเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์”

2:16 And the priest shall burn the memorial of it, part of the beaten corn thereof, and part of the oil thereof, with all the frankincense thereof: it is an offering made by fire unto the LORD.


เลวีนิติ 3 / Leviticus 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องสันติบูชา
3:1 “และถ้าเครื่องบูชาของเขาเป็นเครื่องสัตวบูชาแห่งเครื่องสันติบูชา ถ้าเขาถวายสัตว์จากฝูงวัว ไม่ว่าเป็นตัวผู้หรือตัวเมีย เขาต้องถวายสัตว์ที่ปราศจากตำหนิต่อพระพักตร์พระเยโฮวาห์

The Peace Offerings
3:1 And if his oblation be a sacrifice of peace offering, if he offer it of the herd; whether it be a male or female, he shall offer it without blemish before the LORD.

3:2 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาของเขา และฆ่ามันเสียที่ประตูพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรน ผู้เป็นปุโรหิต ต้องประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

3:2 And he shall lay his hand upon the head of his offering, and kill it at the door of the tabernacle of the congregation: and Aaron's sons the priests shall sprinkle the blood upon the altar round about.

3:3 และเขาต้องถวายเครื่องสัตวบูชาแห่งเครื่องสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น

3:3 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

3:4 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย

3:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:5 และบุตรชายทั้งหลายของอาโรนต้องเผาของเหล่านั้นบนแท่นบูชาบนเครื่องเผาบูชา ซึ่งอยู่บนฟืนที่อยู่บนไฟ มันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

3:5 And Aaron's sons shall burn it on the altar upon the burnt sacrifice, which is upon the wood that is on the fire: it is an offering made by fire, of a sweet savour unto the LORD.

3:6 และถ้าเครื่องบูชาของเขาเป็นเครื่องสัตวบูชาแห่งเครื่องสันติบูชาถวายแด่พระเยโฮวาห์มาจากฝูงแพะแกะ เป็นตัวผู้หรือตัวเมียก็ตาม เขาต้องถวายสัตว์ที่ปราศจากตำหนิ

3:6 And if his offering for a sacrifice of peace offering unto the LORD be of the flock; male or female, he shall offer it without blemish.

3:7 ถ้าเขาถวายลูกแกะตัวหนึ่งสำหรับเป็นเครื่องบูชาของเขา เขาก็ต้องถวายมันต่อพระพักตร์พระเยโฮวาห์

3:7 If he offer a lamb for his offering, then shall he offer it before the LORD.

3:8 และเขาต้องวางมือของเขาบนหัวของเครื่องบูชาของเขา และฆ่ามันเสียตรงหน้าพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรนต้องประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

3:8 And he shall lay his hand upon the head of his offering, and kill it before the tabernacle of the congregation: and Aaron's sons shall sprinkle the blood thereof round about upon the altar.

3:9 และเขาต้องถวายเครื่องสัตวบูชาแห่งเครื่องสันติบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันของเครื่องบูชา และเนื้อสะโพกทั้งหมด เขาต้องเอาเนื้อสะโพกที่ติดชิดกระดูกสันหลังออกเสีย และไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น

3:9 And he shall offer of the sacrifice of the peace offering an offering made by fire unto the LORD; the fat thereof, and the whole rump, it shall he take off hard by the backbone; and the fat that covereth the inwards, and all the fat that is upon the inwards,

3:10 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย

3:10 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:11 และปุโรหิตต้องเผาของเหล่านั้นบนแท่นบูชา มันเป็นอาหารแห่งเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

3:11 And the priest shall burn it upon the altar: it is the food of the offering made by fire unto the LORD.

3:12 และถ้าเครื่องบูชาของเขาเป็นแพะตัวหนึ่ง เขาก็ต้องถวายมันต่อพระพักตร์พระเยโฮวาห์

3:12 And if his offering be a goat, then he shall offer it before the LORD.

3:13 และเขาต้องวางมือของเขาบนหัวของมัน และฆ่ามันเสียตรงหน้าพลับพลาแห่งชุมนุมชน และบุตรชายทั้งหลายของอาโรนต้องประพรมเลือดของมันบนแท่นบูชาโดยรอบ

3:13 And he shall lay his hand upon the head of it, and kill it before the tabernacle of the congregation: and the sons of Aaron shall sprinkle the blood thereof upon the altar round about.

3:14 และเขาต้องถวายของเหล่านี้เป็นเครื่องบูชาของเขา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น

3:14 And he shall offer thereof his offering, even an offering made by fire unto the LORD; the fat that covereth the inwards, and all the fat that is upon the inwards,

3:15 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย

3:15 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away.

3:16 และปุโรหิตต้องเผาของเหล่านั้นเสียบนแท่นบูชา มันเป็นอาหารแห่งเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัย ไขมันทั้งหมดเป็นของพระเยโฮวาห์

3:16 And the priest shall burn them upon the altar: it is the food of the offering made by fire for a sweet savour: all the fat is the LORD'S.

3:17 มันจะเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ตลอดทั่วบรรดาที่อยู่อาศัยของพวกเจ้า ที่พวกเจ้าต้องไม่รับประทานไขมันหรือเลือด”

3:17 It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood.


เลวีนิติ 4 / Leviticus 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่บาป
4:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Sin Offerings
4:1 And the LORD spake unto Moses, saying,

4:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าชีวิตใดจะทำบาปเพราะความไม่รู้ต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และจะละเมิดต่อพระบัญญัติใด ๆ เหล่านั้น

4:2 Speak unto the children of Israel, saying, If a soul shall sin through ignorance against any of the commandments of the LORD concerning things which ought not to be done, and shall do against any of them:

4:3 ถ้าปุโรหิตที่ถูกเจิมไว้ทำบาปตามอย่างบาปของประชากร ก็ให้เขานำมาสำหรับบาปของเขา ซึ่งเขาได้ทำบาปนั้น วัวหนุ่มหนึ่งตัวซึ่งปราศจากตำหนิมาถวายแด่พระเยโฮวาห์เป็นเครื่องบูชาไถ่บาป

4:3 If the priest that is anointed do sin according to the sin of the people; then let him bring for his sin, which he hath sinned, a young bullock without blemish unto the LORD for a sin offering.

4:4 และเขาต้องนำวัวหนุ่มนั้นมายังประตูพลับพลาแห่งชุมนุมชนต่อพระพักตร์พระเยโฮวาห์ และต้องวางมือของเขาบนหัววัวตัวนั้น และฆ่าวัวตัวนั้นต่อพระพักตร์พระเยโฮวาห์

4:4 And he shall bring the bullock unto the door of the tabernacle of the congregation before the LORD; and shall lay his hand upon the bullock's head, and kill the bullock before the LORD.

4:5 และปุโรหิตที่ถูกเจิมไว้ต้องเอาเลือดวัวหนุ่มนั้น และนำเลือดนั้นมายังพลับพลาแห่งชุมนุมชน

4:5 And the priest that is anointed shall take of the bullock's blood, and bring it to the tabernacle of the congregation:

4:6 และปุโรหิตต้องจุ่มนิ้วของตนในเลือดนั้น และประพรมเลือดนั้นเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์ หน้าม่านแห่งสถานบริสุทธิ์

4:6 And the priest shall dip his finger in the blood, and sprinkle of the blood seven times before the LORD, before the vail of the sanctuary.

4:7 และปุโรหิตต้องใส่เลือดเล็กน้อยบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องหอมต่อพระพักตร์พระเยโฮวาห์ ซึ่งอยู่ในพลับพลาแห่งชุมนุมชน และต้องเทเลือดทั้งหมดของวัวหนุ่มนั้นออกที่ฐานแท่นบูชาแห่งเครื่องเผาบูชา ซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุมชน

4:7 And the priest shall put some of the blood upon the horns of the altar of sweet incense before the LORD, which is in the tabernacle of the congregation; and shall pour all the blood of the bullock at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

4:8 และเขาต้องเอาไขมันทั้งหมดออกเสียจากวัวหนุ่มเพื่อเป็นเครื่องบูชาไถ่บาปนั้น ไขมันที่หุ้มเครื่องในทั้งหลาย และไขมันทั้งหมดที่ติดอยู่บนเครื่องในเหล่านั้น

4:8 And he shall take off from it all the fat of the bullock for the sin offering; the fat that covereth the inwards, and all the fat that is upon the inwards,

4:9 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่อยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย

4:9 And the two kidneys, and the fat that is upon them, which is by the flanks, and the caul above the liver, with the kidneys, it shall he take away,

4:10 เหมือนที่มันถูกเอาออกจากวัวหนุ่มของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา และปุโรหิตต้องเผาสิ่งเหล่านี้บนแท่นบูชาแห่งเครื่องเผาบูชา

4:10 As it was taken off from the bullock of the sacrifice of peace offerings: and the priest shall burn them upon the altar of the burnt offering.

4:11 และหนังของวัวหนุ่ม และเนื้อของวัวหนุ่มทั้งหมด พร้อมกับหัวของมัน และกับขาของมัน และเครื่องในทั้งหลายของมัน และมูลของมัน

4:11 And the skin of the bullock, and all his flesh, with his head, and with his legs, and his inwards, and his dung,

4:12 คือวัวหนุ่มทั้งตัวนั้น เขาต้องแบกออกไปเสียข้างนอกค่ายถึงสถานที่ที่สะอาด ที่ซึ่งมูลเถ้าถูกเทออก และเผามันเสียบนฟืนพร้อมกับไฟ ที่ซึ่งมูลเถ้าถูกเทออก มันต้องถูกเผาเสียที่นั่น

4:12 Even the whole bullock shall he carry forth without the camp unto a clean place, where the ashes are poured out, and burn him on the wood with fire: where the ashes are poured out shall he be burnt.

4:13 และถ้าชุมนุมชนอิสราเอลทั้งหมดทำบาปเพราะความไม่รู้ และบาปนั้นถูกซ่อนไว้จากสายตาของที่ประชุม และพวกเขาได้ทำบางสิ่งที่ขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด

4:13 And if the whole congregation of Israel sin through ignorance, and the thing be hid from the eyes of the assembly, and they have done somewhat against any of the commandments of the LORD concerning things which should not be done, and are guilty;

4:14 เมื่อบาปนั้น ซึ่งพวกเขาได้ทำบาปต่อพระบัญญัตินั้นเป็นที่ล่วงรู้แล้ว แล้วชุมนุมชนต้องถวายวัวหนุ่มหนึ่งตัวสำหรับบาปนั้น และนำวัวตัวนั้นมาตรงหน้าพลับพลาแห่งชุมนุมชน

4:14 When the sin, which they have sinned against it, is known, then the congregation shall offer a young bullock for the sin, and bring him before the tabernacle of the congregation.

4:15 และพวกผู้อาวุโสของชุมนุมชนต้องวางมือของตนบนหัวของวัวหนุ่มนั้นต่อพระพักตร์พระเยโฮวาห์ และวัวหนุ่มนั้นต้องถูกฆ่าเสียต่อพระพักตร์พระเยโฮวาห์

4:15 And the elders of the congregation shall lay their hands upon the head of the bullock before the LORD: and the bullock shall be killed before the LORD.

4:16 และปุโรหิตที่ถูกเจิมไว้ต้องนำเลือดของวัวหนุ่มนั้นมายังพลับพลาแห่งชุมนุมชน

4:16 And the priest that is anointed shall bring of the bullock's blood to the tabernacle of the congregation:

4:17 และปุโรหิตต้องจุ่มนิ้วของตนลงในเลือดเล็กน้อย และประพรมเลือดนั้นเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์ คือตรงหน้าม่าน

4:17 And the priest shall dip his finger in some of the blood, and sprinkle it seven times before the LORD, even before the vail.

4:18 และเขาต้องใส่เลือดเล็กน้อยบนบรรดาเชิงงอนของแท่นบูชา ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ ที่อยู่ในพลับพลาแห่งชุมนุมชน และต้องเทเลือดทั้งหมดนั้นออกที่ฐานแท่นบูชาแห่งเครื่องเผาบูชา ซึ่งอยู่ที่ประตูพลับพลาแห่งชุมนุมชน

4:18 And he shall put some of the blood upon the horns of the altar which is before the LORD, that is in the tabernacle of the congregation, and shall pour out all the blood at the bottom of the altar of the burnt offering, which is at the door of the tabernacle of the congregation.

4:19 และเขาต้องเอาไขมันทั้งหมดจากวัวตัวผู้นั้น และเผาไขมันนั้นเสียบนแท่นบูชา

4:19 And he shall take all his fat from him, and burn it upon the altar.

4:20 และเขาต้องกระทำแก่วัวหนุ่มนี้เหมือนที่เขาได้กระทำแก่วัวหนุ่มที่ถวายเป็นเครื่องบูชาไถ่บาป เขาต้องกระทำแก่วัวหนุ่มนี้อย่างนั้น และปุโรหิตต้องทำการลบมลทินบาปให้พวกเขา และพวกเขาจะได้รับการอภัยเรื่องบาปนั้น

4:20 And he shall do with the bullock as he did with the bullock for a sin offering, so shall he do with this: and the priest shall make an atonement for them, and it shall be forgiven them.

4:21 และเขาต้องแบกวัวหนุ่มนั้นออกไปเสียข้างนอกค่าย และเผาวัวตัวนั้นเสียเหมือนที่เขาเผาวัวตัวแรกนั้น มันเป็นเครื่องบูชาไถ่บาปสำหรับชุมนุมชน

4:21 And he shall carry forth the bullock without the camp, and burn him as he burned the first bullock: it is a sin offering for the congregation.

4:22 เมื่อผู้ครอบครองได้ทำบาป และได้ทำบางสิ่งเพราะความไม่รู้ซึ่งขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์พระเจ้าของเขา เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด

4:22 When a ruler hath sinned, and done somewhat through ignorance against any of the commandments of the LORD his God concerning things which should not be done, and is guilty;

4:23 หรือถ้าบาปของเขา ซึ่งในการนั้นเขาได้ทำบาป เป็นที่ทราบแก่เขาแล้ว เขาต้องนำเครื่องบูชาของเขามา ลูกแพะตัวหนึ่งจากฝูงแพะ ตัวผู้ที่ปราศจากตำหนิ

4:23 Or if his sin, wherein he hath sinned, come to his knowledge; he shall bring his offering, a kid of the goats, a male without blemish:

4:24 และเขาต้องวางมือของตนบนหัวแพะตัวนั้น และต้องฆ่าแพะตัวนั้นเสียในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชาต่อพระพักตร์พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่บาป

4:24 And he shall lay his hand upon the head of the goat, and kill it in the place where they kill the burnt offering before the LORD: it is a sin offering.

4:25 และปุโรหิตต้องเอาจากเลือดแห่งเครื่องบูชาไถ่บาปนั้นด้วยนิ้วของตน และใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดของแพะตัวนั้นออกที่ฐานของแท่นบูชาแห่งเครื่องเผาบูชา

4:25 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out his blood at the bottom of the altar of burnt offering.

4:26 และเขาต้องเผาไขมันทั้งหมดของแพะตัวนั้นบนแท่นบูชา เหมือนกับไขมันของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับบาปของเขา และเขาจะได้รับการอภัยเรื่องบาปนั้น

4:26 And he shall burn all his fat upon the altar, as the fat of the sacrifice of peace offerings: and the priest shall make an atonement for him as concerning his sin, and it shall be forgiven him.

4:27 และถ้าประชากรทั่วไปคนใดทำบาปเพราะความไม่รู้ ขณะที่เขาทำบางสิ่งที่ขัดต่อพระบัญญัติใด ๆ ของพระเยโฮวาห์ เกี่ยวกับสิ่งทั้งหลายซึ่งไม่ควรกระทำ และมีความผิด

4:27 And if any one of the common people sin through ignorance, while he doeth somewhat against any of the commandments of the LORD concerning things which ought not to be done, and be guilty;

4:28 หรือถ้าบาปของเขา ซึ่งเขาได้ทำบาปนั้น เป็นที่ทราบแก่เขาแล้ว เขาก็ต้องนำเครื่องสัตวบูชาของเขามา ลูกแพะตัวหนึ่งจากฝูงแพะ ตัวเมียซึ่งปราศจากตำหนิ สำหรับบาปของเขา ซึ่งเขาได้ทำบาปนั้น

4:28 Or if his sin, which he hath sinned, come to his knowledge: then he shall bring his offering, a kid of the goats, a female without blemish, for his sin which he hath sinned.

4:29 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาไถ่บาป และฆ่าเครื่องบูชาไถ่บาปนั้นในสถานที่แห่งการถวายเครื่องเผาบูชา

4:29 And he shall lay his hand upon the head of the sin offering, and slay the sin offering in the place of the burnt offering.

4:30 และปุโรหิตต้องเอาจากเลือดแพะนั้นด้วยนิ้วของตน และต้องใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดทั้งหมดนั้นของมันออกที่ฐานของแท่นบูชา

4:30 And the priest shall take of the blood thereof with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar.

4:31 และเขาต้องเอาไขมันทั้งหมดจากแพะตัวนั้นไปเสีย เหมือนที่เอาไขมันจากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาไปเสีย และปุโรหิตต้องเผาไขมันนั้นบนแท่นบูชา เป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์ และปุโรหิตต้องทำการลบมลทินบาปให้เขา และเขาจะได้รับการอภัยสำหรับบาปนั้น

4:31 And he shall take away all the fat thereof, as the fat is taken away from off the sacrifice of peace offerings; and the priest shall burn it upon the altar for a sweet savour unto the LORD; and the priest shall make an atonement for him, and it shall be forgiven him.

4:32 และถ้าเขานำลูกแกะตัวหนึ่งมาเป็นเครื่องบูชาไถ่บาป เขาต้องนำลูกแกะตัวเมียหนึ่งตัวที่ปราศจากตำหนิมา

4:32 And if he bring a lamb for a sin offering, he shall bring it a female without blemish.

4:33 และเขาต้องวางมือของตนบนหัวของเครื่องบูชาไถ่บาป และต้องฆ่าลูกแกะตัวนั้นเสียเป็นเครื่องบูชาไถ่บาปในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชา

4:33 And he shall lay his hand upon the head of the sin offering, and slay it for a sin offering in the place where they kill the burnt offering.

4:34 และปุโรหิตต้องเอาจากเลือดแห่งเครื่องบูชาไถ่บาปนั้นด้วยนิ้วของตน และต้องใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาแห่งเครื่องเผาบูชา และต้องเทเลือดทั้งหมดนั้นออกที่ฐานของแท่นบูชา

4:34 And the priest shall take of the blood of the sin offering with his finger, and put it upon the horns of the altar of burnt offering, and shall pour out all the blood thereof at the bottom of the altar:

4:35 และเขาต้องเอาไขมันทั้งหมดจากลูกแกะนั้นไปเสีย เหมือนที่เอาไขมันของลูกแกะจากเครื่องสัตวบูชาแห่งเครื่องสันติบูชาทั้งหลายไปเสีย และปุโรหิตต้องเผาพวกมันบนแท่นบูชา ตามบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และปุโรหิตต้องทำการลบมลทินบาปให้เขาซึ่งเขาได้กระทำนั้น และเขาจะได้รับการอภัยสำหรับบาปนั้น”

4:35 And he shall take away all the fat thereof, as the fat of the lamb is taken away from the sacrifice of the peace offerings; and the priest shall burn them upon the altar, according to the offerings made by fire unto the LORD: and the priest shall make an atonement for his sin that he hath committed, and it shall be forgiven him.


เลวีนิติ 5 / Leviticus 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิด
5:1 “และถ้าชีวิตใดทำบาป และได้ยินเสียงแห่งการสาบานตัว และเป็นประจักษ์พยาน ไม่ว่าเขาได้เห็นหรือทราบเรื่องก็ตาม ถ้าเขาไม่แพร่งพรายมัน แล้วเขาจะต้องรับโทษความชั่วช้าของเขา

The Trespass Offerings
5:1 And if a soul sin, and hear the voice of swearing, and is a witness, whether he hath seen or known of it; if he do not utter it, then he shall bear his iniquity.

5:2 หรือถ้าชีวิตใดแตะต้องสิ่งใด ๆ ที่เป็นมลทิน ไม่ว่าจะเป็นซากสัตว์ป่าที่เป็นมลทิน หรือซากสัตว์เลี้ยงที่เป็นมลทิน หรือซากสัตว์เลื้อยคลานที่เป็นมลทิน และถ้าเรื่องนั้นถูกซ่อนไว้จากเขา เขาก็จะเป็นมลทินด้วย และมีความผิด

5:2 Or if a soul touch any unclean thing, whether it be a carcase of an unclean beast, or a carcase of unclean cattle, or the carcase of unclean creeping things, and if it be hidden from him; he also shall be unclean, and guilty.

5:3 หรือถ้าเขาแตะต้องความมลทินของคน คือความมลทินใดก็ตามที่จะทำให้คนนั้นเป็นมลทิน และเรื่องนั้นถูกซ่อนไว้จากเขา เมื่อเขาทราบเรื่องแล้ว เมื่อนั้นเขาจะมีความผิด

5:3 Or if he touch the uncleanness of man, whatsoever uncleanness it be that a man shall be defiled withal, and it be hid from him; when he knoweth of it, then he shall be guilty.

5:4 หรือถ้าชีวิตใดกล่าวคำสาบาน โดยกล่าวด้วยริมฝีปากของตนว่าจะกระทำการร้าย หรือจะกระทำการดี สิ่งใดก็ตามที่คนใดกล่าวด้วยคำปฏิญาณ และเรื่องนั้นถูกซ่อนไว้จากเขา เมื่อเขาทราบเรื่องแล้ว เมื่อนั้นเขาจะมีความผิดในสิ่งหนึ่งของสิ่งเหล่านี้

5:4 Or if a soul swear, pronouncing with his lips to do evil, or to do good, whatsoever it be that a man shall pronounce with an oath, and it be hid from him; when he knoweth of it, then he shall be guilty in one of these.

5:5 และต่อมา เมื่อเขาจะมีความผิดในสิ่งหนึ่งของสิ่งเหล่านี้ เขาต้องสารภาพว่าเขาได้ทำบาปในสิ่งนั้น

5:5 And it shall be, when he shall be guilty in one of these things, that he shall confess that he hath sinned in that thing:

5:6 และเขาต้องนำเครื่องบูชาไถ่การละเมิดของเขามาถวายแด่พระเยโฮวาห์ เพราะบาปของเขาซึ่งเขาได้ทำบาป เป็นสัตว์ตัวเมียหนึ่งตัวจากฝูง ลูกแกะหนึ่งตัว หรือลูกแพะหนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับบาปของเขา

5:6 And he shall bring his trespass offering unto the LORD for his sin which he hath sinned, a female from the flock, a lamb or a kid of the goats, for a sin offering; and the priest shall make an atonement for him concerning his sin.

5:7 และถ้าเขาไม่สามารถเอาลูกแกะมาได้ แล้วเขาต้องนำมาสำหรับการละเมิดของเขา ซึ่งเขาได้กระทำนั้น นกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว มาถวายแด่พระเยโฮวาห์ นกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และนกอีกตัวเป็นเครื่องเผาบูชา

5:7 And if he be not able to bring a lamb, then he shall bring for his trespass, which he hath committed, two turtledoves, or two young pigeons, unto the LORD; one for a sin offering, and the other for a burnt offering.

5:8 และเขาต้องนำนกทั้งสองนั้นมายังปุโรหิต ผู้ซึ่งจะถวายนกตัวที่เป็นเครื่องบูชาไถ่บาปก่อน และบิดหัวนกนั้นให้หลุดออกจากคอของมัน แต่ต้องไม่ให้นกตัวนั้นขาดจากกัน

5:8 And he shall bring them unto the priest, who shall offer that which is for the sin offering first, and wring off his head from his neck, but shall not divide it asunder:

5:9 และเขาต้องประพรมเลือดแห่งเครื่องบูชาไถ่บาปที่ข้างแท่นบูชา และเลือดส่วนที่เหลืออยู่นั้นต้องถูกบิดออกมาที่ฐานแท่นบูชา มันเป็นเครื่องบูชาไถ่บาป

5:9 And he shall sprinkle of the blood of the sin offering upon the side of the altar; and the rest of the blood shall be wrung out at the bottom of the altar: it is a sin offering.

5:10 และเขาต้องถวายนกตัวที่สองเป็นเครื่องเผาบูชา ตามแบบอย่างที่กำหนดไว้ และปุโรหิตต้องทำการลบมลทินบาปให้เขาเรื่องบาปของเขาซึ่งเขาได้ทำบาป และเขาจะได้รับการอภัยสำหรับบาปนั้น

5:10 And he shall offer the second for a burnt offering, according to the manner: and the priest shall make an atonement for him for his sin which he hath sinned, and it shall be forgiven him.

5:11 แต่ถ้าเขาไม่สามารถที่จะนำนกเขาสองตัวมา หรือนกพิราบแรกรุ่นสองตัว แล้วคนที่ได้ทำบาปนั้นต้องนำมาสำหรับเครื่องบูชาของเขา คือแป้งละเอียดหนึ่งในสิบเอฟาห์เป็นเครื่องบูชาไถ่บาป เขาต้องไม่ใส่น้ำมันบนแป้งนั้น และเขาต้องไม่ใส่กำยานใด ๆ บนแป้งนั้น เพราะมันเป็นเครื่องบูชาไถ่บาป

5:11 But if he be not able to bring two turtledoves, or two young pigeons, then he that sinned shall bring for his offering the tenth part of an ephah of fine flour for a sin offering; he shall put no oil upon it, neither shall he put any frankincense thereon: for it is a sin offering.

5:12 แล้วเขาต้องนำแป้งนั้นมายังปุโรหิต และปุโรหิตต้องเอาแป้งนั้นมาหนึ่งกำมือ คือเป็นที่ระลึกของแป้งนั้น และเผาแป้งนั้นเสียบนแท่นบูชา ตามบรรดาเครื่องบูชาทำด้วยไฟถวายแด่พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่บาป

5:12 Then shall he bring it to the priest, and the priest shall take his handful of it, even a memorial thereof, and burn it on the altar, according to the offerings made by fire unto the LORD: it is a sin offering.

5:13 และปุโรหิตต้องทำการลบมลทินบาปให้เขา เรื่องบาปของเขาที่เขาได้ทำบาปในสิ่งหนึ่งของสิ่งเหล่านี้ และเขาจะได้รับการอภัยเรื่องบาปนั้น และส่วนที่เหลือนั้นจะเป็นของปุโรหิต เหมือนกับเครื่องธัญญบูชา”

5:13 And the priest shall make an atonement for him as touching his sin that he hath sinned in one of these, and it shall be forgiven him: and the remnant shall be the priest's, as a meat offering.

5:14 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

5:14 And the LORD spake unto Moses, saying,

5:15 “ถ้าชีวิตใดทำการละเมิด และทำบาปเพราะความไม่รู้ ในเรื่องของบริสุทธิ์ทั้งหลายของพระเยโฮวาห์ แล้วเขาต้องนำมาสำหรับการละเมิดของเขาถวายแด่พระเยโฮวาห์ คือแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูงแกะ พร้อมกับการประเมินราคาของเจ้าเป็นเงินเชเขล ตามเชเขลของสถานบริสุทธิ์ เพื่อเป็นเครื่องบูชาไถ่การละเมิด

5:15 If a soul commit a trespass, and sin through ignorance, in the holy things of the LORD; then he shall bring for his trespass unto the LORD a ram without blemish out of the flocks, with thy estimation by shekels of silver, after the shekel of the sanctuary, for a trespass offering:

5:16 และเขาต้องชดใช้ค่าเสียหายที่เขาได้กระทำในของบริสุทธิ์นั้น และต้องเพิ่มอีกหนึ่งในห้าของค่าเสียหายนั้น และให้มันแก่ปุโรหิต และปุโรหิตต้องทำการลบมลทินบาปให้เขาด้วยแกะตัวผู้นั้นแห่งเครื่องบูชาไถ่การละเมิด และเขาจะได้รับการอภัยสำหรับบาปนั้น

5:16 And he shall make amends for the harm that he hath done in the holy thing, and shall add the fifth part thereto, and give it unto the priest: and the priest shall make an atonement for him with the ram of the trespass offering, and it shall be forgiven him.

5:17 และถ้าชีวิตใดทำบาป และกระทำสิ่งใด ๆ ของสิ่งเหล่านี้ซึ่งถูกห้ามมิให้กระทำโดยพระบัญญัติทั้งหลายของพระเยโฮวาห์ ถึงแม้ว่าเขาไม่ทราบเรื่องนั้น เขาก็ยังมีความผิดอยู่ และจะต้องแบกรับความชั่วช้าของเขา

5:17 And if a soul sin, and commit any of these things which are forbidden to be done by the commandments of the LORD; though he wist it not, yet is he guilty, and shall bear his iniquity.

5:18 และเขาต้องนำแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูงแกะ พร้อมกับการประเมินราคาของเจ้า สำหรับเป็นเครื่องบูชาไถ่การละเมิด มายังปุโรหิต และปุโรหิตต้องทำการลบมลทินบาปให้เขา เกี่ยวกับความไม่รู้ของเขา ซึ่งเขาได้หลงผิดและไม่ได้ทราบเรื่องนั้น และเขาจะได้รับการอภัยสำหรับบาปนั้น

5:18 And he shall bring a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest: and the priest shall make an atonement for him concerning his ignorance wherein he erred and wist it not, and it shall be forgiven him.

5:19 มันเป็นเครื่องบูชาไถ่การละเมิด เขาได้ละเมิดอย่างแน่นอนต่อพระเยโฮวาห์”

5:19 It is a trespass offering: he hath certainly trespassed against the LORD.


เลวีนิติ 6 / Leviticus 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

เครื่องบูชาไถ่การละเมิดและการชดใช้
6:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Trespass Offerings and Restitution
6:1 And the LORD spake unto Moses, saying,

6:2 “ถ้าชีวิตใดทำบาปและทำการละเมิดต่อพระเยโฮวาห์ และโกหกต่อเพื่อนบ้านของเขาในสิ่งซึ่งฝากเขาให้เก็บรักษาไว้ หรือในเรื่องมิตรภาพ หรือในสิ่งที่ถูกแย่งชิงไปโดยความรุนแรง หรือได้หลอกลวงเพื่อนบ้านของเขา

6:2 If a soul sin, and commit a trespass against the LORD, and lie unto his neighbour in that which was delivered him to keep, or in fellowship, or in a thing taken away by violence, or hath deceived his neighbour;

6:3 หรือพบสิ่งซึ่งหายไปแล้ว และโกหกเกี่ยวกับสิ่งนั้น และสาบานเป็นความเท็จ ในข้อใด ๆ เหล่านี้ทั้งสิ้นที่คนหนึ่งทำ โดยทำบาปในสิ่งนั้น

6:3 Or have found that which was lost, and lieth concerning it, and sweareth falsely; in any of all these that a man doeth, sinning therein:

6:4 แล้วจะเป็นอย่างนี้ เพราะเขาได้ทำบาปแล้วและมีความผิด เขาต้องคืนของที่เขาได้แย่งชิงมาโดยความรุนแรง หรือสิ่งซึ่งเขาได้มาโดยการหลอกลวง หรือสิ่งซึ่งฝากเขาให้เก็บรักษาไว้ หรือสิ่งซึ่งหายไปที่เขาได้พบนั้น

6:4 Then it shall be, because he hath sinned, and is guilty, that he shall restore that which he took violently away, or the thing which he hath deceitfully gotten, or that which was delivered him to keep, or the lost thing which he found,

6:5 หรือสิ่งสารพัดซึ่งเขาได้สาบานเท็จไว้ เขาต้องคืนสิ่งนั้นให้เต็มตามจำนวน และต้องเพิ่มอีกหนึ่งในห้าและมอบให้แก่เจ้าของของสิ่งเหล่านั้น ในวันแห่งการถวายเครื่องบูชาไถ่การละเมิดของเขา

6:5 Or all that about which he hath sworn falsely; he shall even restore it in the principal, and shall add the fifth part more thereto, and give it unto him to whom it appertaineth, in the day of his trespass offering.

6:6 และเขาต้องนำเครื่องบูชาไถ่การละเมิดของเขามาถวายแด่พระเยโฮวาห์ แกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิออกมาจากฝูง พร้อมด้วยการประเมินราคาของเจ้า เป็นเครื่องบูชาไถ่การละเมิด มายังปุโรหิต

6:6 And he shall bring his trespass offering unto the LORD, a ram without blemish out of the flock, with thy estimation, for a trespass offering, unto the priest:

6:7 และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์ และจะทรงอภัยให้เขาสำหรับสิ่งใดในสิ่งสารพัดที่เขาได้ทำในการล่วงละเมิดในสิ่งนั้น”

6:7 And the priest shall make an atonement for him before the LORD: and it shall be forgiven him for any thing of all that he hath done in trespassing therein.

ปุโรหิตกับเครื่องเผาบูชา
6:8 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Priest and Burnt Offerings
6:8 And the LORD spake unto Moses, saying,

6:9 “จงบัญชาอาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า นี่เป็นพระราชบัญญัติแห่งเครื่องเผาบูชา มันเป็นเครื่องเผาบูชา เพราะการเผาบนแท่นบูชาตลอดคืนจนถึงรุ่งเช้า และไฟแห่งแท่นบูชานั้นต้องลุกอยู่เรื่อยไปในแท่นบูชานั้น

6:9 Command Aaron and his sons, saying, This is the law of the burnt offering: It is the burnt offering, because of the burning upon the altar all night unto the morning, and the fire of the altar shall be burning in it.

6:10 และปุโรหิตต้องสวมเครื่องยศผ้าป่านของเขา และกางเกงผ้าป่านของเขา เขาต้องสวมบนเนื้อหนังของเขา และต้องตักมูลเถ้าซึ่งไฟได้เผาผลาญพร้อมกับเครื่องเผาบูชาบนแท่นบูชานั้น และเขาต้องเอามูลเถ้านั้นไปไว้ข้างแท่นบูชา

6:10 And the priest shall put on his linen garment, and his linen breeches shall he put upon his flesh, and take up the ashes which the fire hath consumed with the burnt offering on the altar, and he shall put them beside the altar.

6:11 และเขาต้องถอดบรรดาเครื่องยศของเขาออก และสวมบรรดาเสื้อผ้าอื่น ๆ และนำมูลเถ้านั้นออกไปข้างนอกค่ายมายังสถานที่ที่สะอาด

6:11 And he shall put off his garments, and put on other garments, and carry forth the ashes without the camp unto a clean place.

6:12 และไฟที่อยู่บนแท่นบูชาต้องลุกอยู่เรื่อยไปในแท่นบูชานั้น ไฟนั้นต้องไม่ถูกดับเลย และปุโรหิตต้องเผาฟืนบนแท่นบูชาทุกเช้า และเรียงเครื่องเผาบูชาให้เป็นระเบียบไว้บนแท่นบูชา และเขาต้องเผาไขมันของเครื่องสันติบูชาทั้งหลายบนแท่นบูชานั้น

6:12 And the fire upon the altar shall be burning in it; it shall not be put out: and the priest shall burn wood on it every morning, and lay the burnt offering in order upon it; and he shall burn thereon the fat of the peace offerings.

6:13 ไฟต้องลุกอยู่เรื่อยไปบนแท่นบูชา ไฟนั้นต้องไม่ดับเป็นอันขาด

6:13 The fire shall ever be burning upon the altar; it shall never go out.

พระราชบัญญัติเกี่ยวกับการถวายเครื่องธัญญบูชา
6:14 และนี่เป็นพระราชบัญญัติแห่งเครื่องธัญญบูชา บุตรชายทั้งหลายของอาโรนต้องถวายเครื่องธัญญบูชาต่อพระพักตร์พระเยโฮวาห์ ตรงหน้าแท่นบูชา

Law of the Meat Offering
6:14 And this is the law of the meat offering: the sons of Aaron shall offer it before the LORD, before the altar.

6:15 และเขาต้องหยิบมาจากเครื่องธัญญบูชาหนึ่งกำมือของเขา จากแป้งของเครื่องธัญญบูชา และจากน้ำมันของเครื่องธัญญบูชา และกำยานทั้งหมดซึ่งอยู่บนเครื่องธัญญบูชา และต้องเผาสิ่งนี้บนแท่นบูชาเพื่อเป็นกลิ่นหอมที่พอพระทัย คือเป็นที่ระลึกของเครื่องธัญญบูชา ต่อพระเยโฮวาห์

6:15 And he shall take of it his handful, of the flour of the meat offering, and of the oil thereof, and all the frankincense which is upon the meat offering, and shall burn it upon the altar for a sweet savour, even the memorial of it, unto the LORD.

6:16 และส่วนที่เหลืออยู่นั้นอาโรนและบุตรชายทั้งหลายของเขาต้องรับประทาน ต้องรับประทานส่วนนั้นพร้อมกับขนมปังไร้เชื้อในสถานที่บริสุทธิ์ เขาทั้งหลายต้องรับประทานส่วนนั้นในลานของพลับพลาแห่งชุมนุมชน

6:16 And the remainder thereof shall Aaron and his sons eat: with unleavened bread shall it be eaten in the holy place; in the court of the tabernacle of the congregation they shall eat it.

6:17 ส่วนนี้ต้องไม่ถูกอบกับเชื้อ เราได้ให้ส่วนนี้แก่เขาทั้งหลายเพื่อเป็นส่วนของเขาทั้งหลายจากบรรดาเครื่องบูชาด้วยไฟของเรา เครื่องธัญญบูชานี้เป็นสิ่งที่บริสุทธิ์ที่สุด เหมือนกับเครื่องบูชาไถ่บาป และเหมือนกับเครื่องบูชาไถ่การละเมิด

6:17 It shall not be baken with leaven. I have given it unto them for their portion of my offerings made by fire; it is most holy, as is the sin offering, and as the trespass offering.

6:18 บรรดาผู้ชายในท่ามกลางลูกหลานของอาโรนต้องรับประทานจากสิ่งเหล่านี้ มันต้องเป็นกฎเกณฑ์ตลอดไปในชั่วอายุทั้งหลายของพวกเจ้า เกี่ยวกับบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ทุกคนที่แตะต้องสิ่งเหล่านี้จะบริสุทธิ์”

6:18 All the males among the children of Aaron shall eat of it. It shall be a statute for ever in your generations concerning the offerings of the LORD made by fire: every one that toucheth them shall be holy.

บรรดาเครื่องธัญญบูชาของปุโรหิตจงเผาเสียให้หมด
6:19 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Every Meat Offering for Priests to Be Wholly Burned
6:19 And the LORD spake unto Moses, saying,

6:20 “นี่เป็นเครื่องบูชาของอาโรนและบุตรชายทั้งหลายของเขา ซึ่งพวกเขาต้องถวายแด่พระเยโฮวาห์ในวันนั้นเมื่อเขารับการเจิม แป้งละเอียดหนึ่งในสิบเอฟาห์เป็นเครื่องธัญญบูชาเนืองนิตย์ ครึ่งหนึ่งในตอนเช้า และครึ่งหนึ่งในตอนเย็น

6:20 This is the offering of Aaron and of his sons, which they shall offer unto the LORD in the day when he is anointed; the tenth part of an ephah of fine flour for a meat offering perpetual, half of it in the morning, and half thereof at night.

6:21 เครื่องธัญญบูชาต้องถูกปิ้งในกระทะเหล็กคลุกเคล้าด้วยน้ำมัน เจ้าต้องนำเครื่องธัญญบูชานั้นเข้ามา และทุกแผ่นที่ถูกปิ้งแล้วของเครื่องธัญญบูชานั้น เจ้าต้องถวายเป็นกลิ่นหอมที่พอพระทัยต่อพระเยโฮวาห์

6:21 In a pan it shall be made with oil; and when it is baken, thou shalt bring it in: and the baken pieces of the meat offering shalt thou offer for a sweet savour unto the LORD.

6:22 และปุโรหิตจากบุตรชายทั้งหลายของเขาผู้ถูกเจิมตั้งแทนเขาต้องถวายสิ่งนี้ มันเป็นกฎเกณฑ์ตลอดไปแด่พระเยโฮวาห์ เครื่องบูชาต้องถูกเผาเสียให้หมด

6:22 And the priest of his sons that is anointed in his stead shall offer it: it is a statute for ever unto the LORD; it shall be wholly burnt.

6:23 ด้วยว่าเครื่องธัญญบูชาทุกอย่างสำหรับปุโรหิตต้องถูกเผาเสียให้หมด เครื่องธัญญบูชานั้นต้องไม่ถูกรับประทาน”

6:23 For every meat offering for the priest shall be wholly burnt: it shall not be eaten.

เครื่องบูชาไถ่บาปเป็นสิ่งที่บริสุทธิ์
6:24 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Sin Offering is Holy
6:24 And the LORD spake unto Moses, saying,

6:25 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า นี่เป็นพระราชบัญญัติแห่งเครื่องบูชาไถ่บาป ในสถานที่ที่เครื่องเผาบูชาถูกฆ่านั้น เครื่องบูชาไถ่บาปต้องถูกฆ่าต่อพระพักตร์พระเยโฮวาห์ มันเป็นสิ่งที่บริสุทธิ์ที่สุด

6:25 Speak unto Aaron and to his sons, saying, This is the law of the sin offering: In the place where the burnt offering is killed shall the sin offering be killed before the LORD: it is most holy.

6:26 ปุโรหิตผู้ถวายเครื่องบูชาไถ่บาปต้องรับประทานสัตว์นั้น ในสถานที่บริสุทธิ์สัตว์นั้นต้องถูกรับประทาน ในลานของพลับพลาแห่งชุมนุมชน

6:26 The priest that offereth it for sin shall eat it: in the holy place shall it be eaten, in the court of the tabernacle of the congregation.

6:27 สิ่งใด ๆ ก็ตามที่จะแตะต้องเนื้อสัตว์นั้นต้องบริสุทธิ์ และเมื่อมีการประพรมเลือดของสัตว์นั้นบนเครื่องยศใด ๆ เจ้าต้องซักเครื่องยศที่ถูกประพรมนั้นในสถานที่บริสุทธิ์

6:27 Whatsoever shall touch the flesh thereof shall be holy: and when there is sprinkled of the blood thereof upon any garment, thou shalt wash that whereon it was sprinkled in the holy place.

6:28 แต่ภาชนะดินที่ใช้ต้มเนื้อนั้นต้องถูกทำให้แตก และถ้ามันถูกต้มในภาชนะทองเหลือง ภาชนะนั้นต้องถูกทั้งขัดและล้างเสียในน้ำ

6:28 But the earthen vessel wherein it is sodden shall be broken: and if it be sodden in a brasen pot, it shall be both scoured, and rinsed in water.

6:29 ผู้ชายทุกคนในท่ามกลางพวกปุโรหิตต้องรับประทานจากสิ่งนั้น มันเป็นสิ่งที่บริสุทธิ์ที่สุด

6:29 All the males among the priests shall eat thereof: it is most holy.

6:30 และเครื่องบูชาไถ่บาป ซึ่งเลือดส่วนใดของมันถูกนำเข้าไปในพลับพลาแห่งชุมนุมชน เพื่อทำการลบมลทินบาปในสถานที่บริสุทธิ์นั้น ต้องไม่ถูกรับประทานเลย เครื่องบูชาไถ่บาปนั้นต้องถูกเผาในไฟ”

6:30 And no sin offering, whereof any of the blood is brought into the tabernacle of the congregation to reconcile withal in the holy place, shall be eaten: it shall be burnt in the fire.


เลวีนิติ 7 / Leviticus 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วิธีถวายเครื่องบูชาไถ่การละเมิด
7:1 “เช่นเดียวกันนี่เป็นพระราชบัญญัติแห่งเครื่องบูชาไถ่การละเมิด มันเป็นสิ่งที่บริสุทธิ์ที่สุด

How to Offer Trespass Offerings
7:1 Likewise this is the law of the trespass offering: it is most holy.

7:2 ในสถานที่ที่พวกเขาฆ่าเครื่องเผาบูชา พวกเขาต้องฆ่าเครื่องบูชาไถ่การละเมิด และเลือดของเครื่องบูชาไถ่การละเมิดนั้นเขาต้องประพรมบนแท่นบูชาโดยรอบ

7:2 In the place where they kill the burnt offering shall they kill the trespass offering: and the blood thereof shall he sprinkle round about upon the altar.

7:3 และเขาต้องถวายไขมันทั้งหมดของเครื่องบูชาไถ่การละเมิดนั้น เนื้อสะโพก และไขมันที่หุ้มเครื่องในทั้งหลาย

7:3 And he shall offer of it all the fat thereof; the rump, and the fat that covereth the inwards,

7:4 และไตทั้งสอง และไขมันที่ติดอยู่บนไตเหล่านั้น ซึ่งอยู่ข้างบั้นเอวนั้น และพังผืดที่ติดอยู่เหนือตับนั้น พร้อมกับไตเหล่านั้น เขาต้องเอามันออกไปเสีย

7:4 And the two kidneys, and the fat that is on them, which is by the flanks, and the caul that is above the liver, with the kidneys, it shall he take away:

7:5 และปุโรหิตต้องเผาสิ่งเหล่านั้นบนแท่นบูชา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ มันเป็นเครื่องบูชาไถ่การละเมิด

7:5 And the priest shall burn them upon the altar for an offering made by fire unto the LORD: it is a trespass offering.

7:6 ผู้ชายทุกคนในท่ามกลางพวกปุโรหิตต้องรับประทานสัตว์นั้น สัตว์นั้นต้องถูกรับประทานในสถานที่บริสุทธิ์ มันเป็นสิ่งที่บริสุทธิ์ที่สุด

7:6 Every male among the priests shall eat thereof: it shall be eaten in the holy place: it is most holy.

7:7 เครื่องบูชาไถ่บาปเป็นอย่างไร เครื่องบูชาไถ่การละเมิดก็เป็นอย่างนั้น มีพระราชบัญญัติอย่างเดียวกันสำหรับเครื่องบูชาเหล่านั้น ปุโรหิตผู้ทำการลบมลทินบาปโดยใช้เครื่องบูชานั้นจะได้เครื่องบูชานั้น

7:7 As the sin offering is, so is the trespass offering: there is one law for them: the priest that maketh atonement therewith shall have it.

7:8 และปุโรหิตคนที่ถวายเครื่องเผาบูชาของผู้ใด ปุโรหิตคนนั้นเองก็จะได้หนังของเครื่องเผาบูชาซึ่งตนได้ถวาย

7:8 And the priest that offereth any man's burnt offering, even the priest shall have to himself the skin of the burnt offering which he hath offered.

7:9 และเครื่องธัญญบูชาทุกอย่างที่ถูกอบในเตาอบ และของทั้งหมดซึ่งถูกเตรียมไว้ในกระทะ และในกระทะเหล็กนั้น ต้องเป็นของปุโรหิตผู้ถวายของนั้น

7:9 And all the meat offering that is baken in the oven, and all that is dressed in the fryingpan, and in the pan, shall be the priest's that offereth it.

7:10 และเครื่องธัญญบูชาทุกอย่างที่คลุกเคล้าด้วยน้ำมันและที่ไม่คลุกเคล้าก็ตาม ต้องเป็นของบุตรชายทั้งหลายของอาโรน เป็นของแต่ละคนทั่วกัน

7:10 And every meat offering, mingled with oil, and dry, shall all the sons of Aaron have, one as much as another.

วิธีถวายเครื่องสันติบูชา
7:11 และนี่เป็นพระราชบัญญัติของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งเขาจะถวายแด่พระเยโฮวาห์

How to Offer Peace Offerings
7:11 And this is the law of the sacrifice of peace offerings, which he shall offer unto the LORD.

7:12 ถ้าเขาถวายเป็นเครื่องบูชาขอบพระคุณ เขาก็ต้องถวายพร้อมกับเครื่องบูชาแห่งการขอบพระคุณนั้น ขนมไร้เชื้อคลุกเคล้าด้วยน้ำมัน และขนมแผ่นไร้เชื้อทาด้วยน้ำมัน และขนมคลุกเคล้าด้วยน้ำมัน ทำด้วยแป้งละเอียด ที่ถูกทอด

7:12 If he offer it for a thanksgiving, then he shall offer with the sacrifice of thanksgiving unleavened cakes mingled with oil, and unleavened wafers anointed with oil, and cakes mingled with oil, of fine flour, fried.

7:13 นอกจากขนมเหล่านั้น เขาต้องถวายสำหรับเครื่องบูชาของเขา ขนมปังใส่เชื้อพร้อมด้วยเครื่องบูชาแห่งการขอบพระคุณแห่งเครื่องสันติบูชาทั้งหลายของเขา

7:13 Besides the cakes, he shall offer for his offering leavened bread with the sacrifice of thanksgiving of his peace offerings.

7:14 และจากเครื่องบูชานั้น เขาต้องถวายส่วนหนึ่งจากเครื่องบูชาทั้งหมดนั้น เป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์ และส่วนนั้นจะเป็นของปุโรหิตผู้ประพรมเลือดของบรรดาเครื่องสันติบูชา

7:14 And of it he shall offer one out of the whole oblation for an heave offering unto the LORD, and it shall be the priest's that sprinkleth the blood of the peace offerings.

7:15 และเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขาเพื่อการขอบพระคุณนั้น ต้องถูกรับประทานเสียในวันเดียวกันที่ถวายเครื่องสันติบูชานั้น เขาต้องไม่เหลือส่วนใด ๆ ของเครื่องสันติบูชานั้นไว้จนถึงรุ่งเช้า

7:15 And the flesh of the sacrifice of his peace offerings for thanksgiving shall be eaten the same day that it is offered; he shall not leave any of it until the morning.

7:16 แต่ถ้าเครื่องบูชาของเขานั้นเป็นเครื่องบูชาปฏิญาณ หรือเป็นเครื่องบูชาที่ถวายด้วยความเต็มใจ เครื่องบูชานั้นต้องถูกรับประทานเสียในวันเดียวกันที่เขาถวายเครื่องบูชาของเขานั้น และในวันรุ่งขึ้นส่วนที่เหลือของมันต้องถูกรับประทานเช่นกัน

7:16 But if the sacrifice of his offering be a vow, or a voluntary offering, it shall be eaten the same day that he offereth his sacrifice: and on the morrow also the remainder of it shall be eaten:

7:17 แต่เนื้อส่วนที่เหลือของเครื่องบูชานั้นในวันที่สามต้องถูกเผาเสียด้วยไฟ

7:17 But the remainder of the flesh of the sacrifice on the third day shall be burnt with fire.

7:18 และถ้าเนื้อใด ๆ ของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขาถูกรับประทานในวันที่สาม มันก็จะไม่เป็นที่พอพระทัยเลย ทั้งจะไม่เป็นที่โปรดปรานแก่ผู้ที่ถวายเครื่องสันติบูชานั้น มันจะเป็นสิ่งที่น่าสะอิดสะเอียน และชีวิตที่รับประทานเนื้อนั้นต้องแบกรับความชั่วช้าของเขา

7:18 And if any of the flesh of the sacrifice of his peace offerings be eaten at all on the third day, it shall not be accepted, neither shall it be imputed unto him that offereth it: it shall be an abomination, and the soul that eateth of it shall bear his iniquity.

7:19 และเนื้อที่แตะต้องสิ่งใด ๆ ที่เป็นมลทิน ต้องไม่ถูกรับประทานเลย เนื้อนั้นต้องถูกเผาเสียด้วยไฟ และสำหรับเนื้อนอกจากนั้น ทุกคนที่สะอาดต้องรับประทานเนื้อนั้น

7:19 And the flesh that toucheth any unclean thing shall not be eaten; it shall be burnt with fire: and as for the flesh, all that be clean shall eat thereof.

7:20 แต่ชีวิตที่รับประทานจากเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาที่เป็นของพระเยโฮวาห์ โดยที่มลทินของเขายังอยู่บนเขา คือชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน

7:20 But the soul that eateth of the flesh of the sacrifice of peace offerings, that pertain unto the LORD, having his uncleanness upon him, even that soul shall be cut off from his people.

7:21 ยิ่งกว่านั้น ชีวิตที่จะแตะต้องสิ่งใด ๆ ที่เป็นมลทิน เช่นมลทินของคน หรือสัตว์ใด ๆ ที่เป็นมลทิน หรือสิ่งที่น่าสะอิดสะเอียนใด ๆ ที่เป็นมลทิน และรับประทานเนื้อของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งเป็นของพระเยโฮวาห์ คือชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน”

7:21 Moreover the soul that shall touch any unclean thing, as the uncleanness of man, or any unclean beast, or any abominable unclean thing, and eat of the flesh of the sacrifice of peace offerings, which pertain unto the LORD, even that soul shall be cut off from his people.

7:22 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

7:22 And the LORD spake unto Moses, saying,

7:23 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า พวกเจ้าต้องไม่รับประทานไขมันใด ๆ ของวัวตัวผู้ หรือของแกะ หรือของแพะ

7:23 Speak unto the children of Israel, saying, Ye shall eat no manner of fat, of ox, or of sheep, or of goat.

7:24 และไขมันของสัตว์ที่ตายเอง และไขมันของสัตว์ซึ่งถูกสัตว์อื่น ๆ ฉีกกัดตาย จะถูกนำไปใช้อย่างอื่นก็ได้ แต่พวกเจ้าต้องไม่รับประทานสัตว์นั้นเป็นอันขาด

7:24 And the fat of the beast that dieth of itself, and the fat of that which is torn with beasts, may be used in any other use: but ye shall in no wise eat of it.

7:25 ด้วยว่าผู้ใดก็ตามที่รับประทานไขมันของสัตว์ ซึ่งคนได้ถวายเป็นเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ คือชีวิตที่รับประทานไขมันนั้นเองต้องถูกตัดขาดจากชนชาติของตน

7:25 For whosoever eateth the fat of the beast, of which men offer an offering made by fire unto the LORD, even the soul that eateth it shall be cut off from his people.

7:26 ยิ่งกว่านั้นพวกเจ้าต้องไม่รับประทานเลือดใด ๆ ไม่ว่าเลือดของสัตว์ปีกหรือของสัตว์ใด ๆ ในที่อาศัยทั้งหลายของพวกเจ้าเลย

7:26 Moreover ye shall eat no manner of blood, whether it be of fowl or of beast, in any of your dwellings.

7:27 ชีวิตใดก็ตามที่รับประทานเลือดใด ๆ ชีวิตนั้นเองต้องถูกตัดขาดจากชนชาติของตน”

7:27 Whatsoever soul it be that eateth any manner of blood, even that soul shall be cut off from his people.

ส่วนของพวกปุโรหิต
7:28 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Priests' Portion
7:28 And the LORD spake unto Moses, saying,

7:29 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ผู้ใดที่ถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของตนแด่พระเยโฮวาห์ ต้องนำเครื่องบูชาของเขามาถวายแด่พระเยโฮวาห์จากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของเขา

7:29 Speak unto the children of Israel, saying, He that offereth the sacrifice of his peace offerings unto the LORD shall bring his oblation unto the LORD of the sacrifice of his peace offerings.

7:30 มือของเขาเองต้องนำเครื่องบูชาด้วยไฟมาถวายแด่พระเยโฮวาห์ ไขมันมาพร้อมกับเนื้อหน้าอกนั้น เพื่อเนื้อหน้าอกนั้นจะถูกโบกพัดไปมาเป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์

7:30 His own hands shall bring the offerings of the LORD made by fire, the fat with the breast, it shall he bring, that the breast may be waved for a wave offering before the LORD.

7:31 และปุโรหิตต้องเผาไขมันบนแท่นบูชา แต่เนื้อหน้าอกนั้นจะเป็นของอาโรนและบุตรชายทั้งหลายของเขา

7:31 And the priest shall burn the fat upon the altar: but the breast shall be Aaron's and his sons'.

7:32 และเนื้อโคนขาข้างขวา พวกเจ้าต้องให้แก่ปุโรหิตเป็นเครื่องบูชายกขึ้นลงจากเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเจ้า

7:32 And the right shoulder shall ye give unto the priest for an heave offering of the sacrifices of your peace offerings.

7:33 ผู้ใดในท่ามกลางบุตรชายทั้งหลายของอาโรน ที่ถวายเลือดแห่งเครื่องสันติบูชาและไขมัน จะได้เนื้อโคนขาข้างขวาเป็นส่วนของเขา

7:33 He among the sons of Aaron, that offereth the blood of the peace offerings, and the fat, shall have the right shoulder for his part.

7:34 เพราะว่าเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น เราได้เอามาจากลูกหลานของอิสราเอลจากเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเขา และได้มอบสิ่งเหล่านั้นให้แก่อาโรนผู้เป็นปุโรหิตและบุตรชายทั้งหลายของเขา เป็นกฎเกณฑ์ตลอดไปจากท่ามกลางลูกหลานของอิสราเอล”

7:34 For the wave breast and the heave shoulder have I taken of the children of Israel from off the sacrifices of their peace offerings, and have given them unto Aaron the priest and unto his sons by a statute for ever from among the children of Israel.

7:35 นี่เป็นส่วนแห่งการเจิมอาโรนและแห่งการเจิมบุตรชายทั้งหลายของเขา ออกมาจากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ในวันที่ท่านมอบพวกเขาไว้เพื่อปรนนิบัติพระเยโฮวาห์ในตำแหน่งของปุโรหิต

7:35 This is the portion of the anointing of Aaron, and of the anointing of his sons, out of the offerings of the LORD made by fire, in the day when he presented them to minister unto the LORD in the priest's office;

7:36 ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้มอบแก่พวกเขาจากลูกหลานของอิสราเอล ในวันที่ท่านได้เจิมพวกเขาไว้ เป็นกฎเกณฑ์ตลอดไปตลอดชั่วอายุทั้งหลายของพวกเขา

7:36 Which the LORD commanded to be given them of the children of Israel, in the day that he anointed them, by a statute for ever throughout their generations.

7:37 นี่เป็นพระราชบัญญัติแห่งเครื่องเผาบูชา แห่งเครื่องธัญญบูชา และแห่งเครื่องบูชาไถ่บาป และแห่งเครื่องบูชาไถ่การละเมิด และแห่งเครื่องบูชาถวายตัว และของเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา

7:37 This is the law of the burnt offering, of the meat offering, and of the sin offering, and of the trespass offering, and of the consecrations, and of the sacrifice of the peace offerings;

7:38 ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสในภูเขาซีนาย ในวันที่พระองค์ได้ทรงบัญชาลูกหลานของอิสราเอลให้ถวายเครื่องบูชาทั้งหลายของพวกเขาแด่พระเยโฮวาห์ ในถิ่นทุรกันดารแห่งซีนาย

7:38 Which the LORD commanded Moses in mount Sinai, in the day that he commanded the children of Israel to offer their oblations unto the LORD, in the wilderness of Sinai.


เลวีนิติ 8 / Leviticus 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การถวายพวกปุโรหิต
8:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Consecration of Priests
8:1 And the LORD spake unto Moses, saying,

8:2 “จงนำอาโรนและบุตรชายทั้งหลายของเขามาพร้อมกับเขา และบรรดาเครื่องยศ และน้ำมันเจิม และวัวหนุ่มสำหรับเครื่องบูชาไถ่บาป และแกะตัวผู้สองตัว และขนมปังไร้เชื้อหนึ่งตะกร้า

8:2 Take Aaron and his sons with him, and the garments, and the anointing oil, and a bullock for the sin offering, and two rams, and a basket of unleavened bread;

8:3 และเจ้าจงเรียกชุมนุมชนทั้งหมดให้มารวมกันที่ประตูพลับพลาแห่งชุมนุมชน”

8:3 And gather thou all the congregation together unto the door of the tabernacle of the congregation.

8:4 และโมเสสได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาท่าน และที่ประชุมก็ถูกรวมกันที่ประตูพลับพลาแห่งชุมนุมชน

8:4 And Moses did as the LORD commanded him; and the assembly was gathered together unto the door of the tabernacle of the congregation.

8:5 และโมเสสกล่าวแก่ชุมนุมชนว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้กระทำ”

8:5 And Moses said unto the congregation, This is the thing which the LORD commanded to be done.

8:6 และโมเสสได้นำอาโรนและบุตรชายทั้งหลายของเขามา และล้างพวกเขาด้วยน้ำ

8:6 And Moses brought Aaron and his sons, and washed them with water.

การสวมเครื่องยศและการเจิมมหาปุโรหิต
8:7 และท่านสวมเสื้อคลุมให้เขา และคาดผ้าคาดเอวให้เขา และสวมเสื้อคลุมยาวให้เขา และสวมเอโฟดให้เขา และท่านคาดผ้าคาดเอวแห่งเอโฟดให้เขา และผูกเอโฟดเข้ากับตัวเขาด้วยผ้าคาดเอวนั้น

High Priest Clothed and Anointed
8:7 And he put upon him the coat, and girded him with the girdle, and clothed him with the robe, and put the ephod upon him, and he girded him with the curious girdle of the ephod, and bound it unto him therewith.

8:8 และท่านสวมทับทรวงบนเขา และท่านใส่อูริมกับทูมมิมไว้ในทับทรวงนั้นด้วย

8:8 And he put the breastplate upon him: also he put in the breastplate the Urim and the Thummim.

8:9 และท่านสวมมาลาไว้บนศีรษะของเขา บนมาลานั้นด้วย คือบนด้านหน้าของเขา ท่านได้ผูกแผ่นทองคำนั้น เป็นมงกุฎบริสุทธิ์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:9 And he put the mitre upon his head; also upon the mitre, even upon his forefront, did he put the golden plate, the holy crown; as the LORD commanded Moses.

8:10 และโมเสสได้เอาน้ำมันเจิมมา และเจิมพลับพลาและทุกสิ่งที่อยู่ในนั้น และชำระสิ่งเหล่านั้นให้บริสุทธิ์

8:10 And Moses took the anointing oil, and anointed the tabernacle and all that was therein, and sanctified them.

8:11 และท่านประพรมน้ำมันเจิมบนแท่นบูชาเจ็ดครั้ง และเจิมแท่นบูชากับบรรดาภาชนะประจำแท่นบูชานั้น ทั้งอ่างและพานรองอ่างนั้น เพื่อชำระสิ่งเหล่านั้นให้บริสุทธิ์

8:11 And he sprinkled thereof upon the altar seven times, and anointed the altar and all his vessels, both the laver and his foot, to sanctify them.

8:12 และท่านเทจากน้ำมันเจิมลงบนศีรษะของอาโรน และเจิมเขาไว้ เพื่อชำระเขาให้บริสุทธิ์

8:12 And he poured of the anointing oil upon Aaron's head, and anointed him, to sanctify him.

8:13 และโมเสสได้นำบุตรชายทั้งหลายของอาโรนมา และสวมบรรดาเสื้อคลุมให้พวกเขา และคาดผ้าคาดเอวทั้งหลายบนพวกเขา และสวมหมวกเหล่านั้นบนพวกเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:13 And Moses brought Aaron's sons, and put coats upon them, and girded them with girdles, and put bonnets upon them; as the LORD commanded Moses.

เครื่องบูชาสำหรับการถวายพวกปุโรหิต
8:14 และท่านได้นำวัวหนุ่มตัวหนึ่งสำหรับเครื่องบูชาไถ่บาปมา และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนไว้บนหัววัวหนุ่มสำหรับเครื่องบูชาไถ่บาปนั้น

Offerings for Consecration of Priests
8:14 And he brought the bullock for the sin offering: and Aaron and his sons laid their hands upon the head of the bullock for the sin offering.

8:15 และท่านได้ฆ่าวัวหนุ่มตัวนั้นเสีย และโมเสสเอาเลือดนั้น และใส่เลือดนั้นบนบรรดาเชิงงอนของแท่นบูชาโดยรอบด้วยนิ้วของท่าน และชำระแท่นบูชาให้บริสุทธิ์ และเทเลือดนั้นที่ฐานของแท่นบูชา และชำระแท่นบูชาให้บริสุทธิ์ เพื่อทำการลบมลทินบาปบนแท่นบูชานั้น

8:15 And he slew it; and Moses took the blood, and put it upon the horns of the altar round about with his finger, and purified the altar, and poured the blood at the bottom of the altar, and sanctified it, to make reconciliation upon it.

8:16 และท่านนำไขมันทั้งหมดที่อยู่บนเครื่องในทั้งหลาย และพังผืดที่อยู่เหนือตับ และไตทั้งสอง และไขมันของไตเหล่านั้น โมเสสเผาสิ่งเหล่านี้บนแท่นบูชา

8:16 And he took all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and Moses burned it upon the altar.

8:17 แต่วัวหนุ่มตัวนั้น และหนังของมัน และเนื้อของมัน และมูลของมัน ท่านเผาเสียด้วยไฟข้างนอกค่าย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:17 But the bullock, and his hide, his flesh, and his dung, he burnt with fire without the camp; as the LORD commanded Moses.

8:18 และท่านได้นำแกะตัวผู้สำหรับเครื่องเผาบูชามา และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนบนหัวของแกะตัวผู้นั้น

8:18 And he brought the ram for the burnt offering: and Aaron and his sons laid their hands upon the head of the ram.

8:19 และท่านได้ฆ่าแกะตัวผู้นั้นเสีย และโมเสสประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

8:19 And he killed it; and Moses sprinkled the blood upon the altar round about.

8:20 และท่านชำแหละแกะตัวผู้นั้นออกเป็นชิ้น ๆ และโมเสสได้เผาหัว และชิ้นส่วนเหล่านั้น และไขมัน

8:20 And he cut the ram into pieces; and Moses burnt the head, and the pieces, and the fat.

8:21 และท่านล้างเครื่องในเหล่านั้นและขาของมันในน้ำ และโมเสสได้เผาแกะตัวผู้นั้นทั้งหมดบนแท่นบูชา มันเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัย และเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:21 And he washed the inwards and the legs in water; and Moses burnt the whole ram upon the altar: it was a burnt sacrifice for a sweet savour, and an offering made by fire unto the LORD; as the LORD commanded Moses.

8:22 และท่านได้นำแกะตัวผู้อีกตัวนั้นมา แกะตัวผู้นั้นแห่งการถวายตัว และอาโรนกับบุตรชายทั้งหลายของเขาได้วางมือของตนบนหัวของแกะตัวผู้นั้น

8:22 And he brought the other ram, the ram of consecration: and Aaron and his sons laid their hands upon the head of the ram.

8:23 และท่านได้ฆ่าแกะตัวผู้นั้น และโมเสสเอาจากเลือดของมัน และใส่เลือดนั้นบนปลายหูข้างขวาของอาโรน และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา

8:23 And he slew it; and Moses took of the blood of it, and put it upon the tip of Aaron's right ear, and upon the thumb of his right hand, and upon the great toe of his right foot.

8:24 และท่านนำบุตรชายทั้งหลายของอาโรนมา และโมเสสเอาเลือดนั้นบ้างบนปลายหูข้างขวาของพวกเขา และบนหัวแม่มือข้างขวาของพวกเขา และบนหัวแม่เท้าข้างขวาของพวกเขา และโมเสสประพรมเลือดนั้นบนแท่นบูชาโดยรอบ

8:24 And he brought Aaron's sons, and Moses put of the blood upon the tip of their right ear, and upon the thumbs of their right hands, and upon the great toes of their right feet: and Moses sprinkled the blood upon the altar round about.

8:25 และท่านได้นำไขมัน และเนื้อสะโพก และไขมันทั้งหมดที่อยู่บนเครื่องในทั้งหลาย และพังผืดที่อยู่เหนือตับ และไตทั้งสอง และไขมันของไตเหล่านั้น และโคนขาข้างขวา

8:25 And he took the fat, and the rump, and all the fat that was upon the inwards, and the caul above the liver, and the two kidneys, and their fat, and the right shoulder:

8:26 และออกจากตะกร้าขนมปังไร้เชื้อนั้น ที่อยู่ต่อพระพักตร์พระเยโฮวาห์ ท่านหยิบขนมไร้เชื้อหนึ่งชิ้น และขนมคลุกด้วยน้ำมันหนึ่งชิ้น และขนมแผ่นบางหนึ่งแผ่น และวางของเหล่านี้ไว้บนไขมัน และบนโคนขาข้างขวา

8:26 And out of the basket of unleavened bread, that was before the LORD, he took one unleavened cake, and a cake of oiled bread, and one wafer, and put them on the fat, and upon the right shoulder:

8:27 และท่านวางสิ่งเหล่านั้นทั้งหมดไว้บนมือของอาโรน และบนมือของบุตรชายทั้งหลายของเขา และโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์

8:27 And he put all upon Aaron's hands, and upon his sons' hands, and waved them for a wave offering before the LORD.

8:28 และโมเสสได้เอาสิ่งเหล่านั้นมาจากมือของพวกเขา และเผาสิ่งเหล่านั้นบนแท่นบูชาบนเครื่องเผาบูชา สิ่งเหล่านั้นเป็นเครื่องบูชาถวายตัว เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

8:28 And Moses took them from off their hands, and burnt them on the altar upon the burnt offering: they were consecrations for a sweet savour: it is an offering made by fire unto the LORD.

8:29 และโมเสสเอาเนื้ออก และโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ ด้วยว่าจากแกะตัวผู้แห่งการถวายตัวเป็นส่วนของโมเสส ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:29 And Moses took the breast, and waved it for a wave offering before the LORD: for of the ram of consecration it was Moses' part; as the LORD commanded Moses.

8:30 และโมเสสนำน้ำมันเจิมบ้างและเลือดซึ่งอยู่บนแท่นบูชาบ้าง และประพรมมันบนอาโรน และบนบรรดาเครื่องยศของเขา และบนบุตรชายทั้งหลายของเขา และบนบรรดาเครื่องยศของบุตรชายทั้งหลายของเขาพร้อมกับเขา และชำระอาโรนกับบรรดาเครื่องยศของเขาให้บริสุทธิ์ และบุตรชายทั้งหลายของเขากับบรรดาเครื่องยศของบุตรชายทั้งหลายของเขาพร้อมกับเขา

8:30 And Moses took of the anointing oil, and of the blood which was upon the altar, and sprinkled it upon Aaron, and upon his garments, and upon his sons, and upon his sons' garments with him; and sanctified Aaron, and his garments, and his sons, and his sons' garments with him.

8:31 และโมเสสกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขาว่า “จงต้มเนื้อที่ประตูพลับพลาแห่งชุมนุมชน และรับประทานเนื้อเสียที่นั่นกับขนมปังที่อยู่ในตะกร้าแห่งการถวายตัว ตามที่ข้าพเจ้าบัญชาแล้ว โดยกล่าวว่า อาโรนและบุตรชายทั้งหลายของเขาจะรับประทานสิ่งนั้น

8:31 And Moses said unto Aaron and to his sons, Boil the flesh at the door of the tabernacle of the congregation: and there eat it with the bread that is in the basket of consecrations, as I commanded, saying, Aaron and his sons shall eat it.

8:32 และส่วนซึ่งเหลืออยู่ของเนื้อกับขนมปังนั้น พวกท่านต้องเผาเสียด้วยไฟ

8:32 And that which remaineth of the flesh and of the bread shall ye burn with fire.

8:33 และพวกท่านต้องไม่ออกไปนอกประตูพลับพลาแห่งชุมนุมชนเจ็ดวัน จนกว่าวันทั้งหลายแห่งการถวายตัวของพวกท่านจะสิ้นสุดลง เพราะตลอดเจ็ดวันพระองค์จะทรงถวายตัวพวกท่านไว้

8:33 And ye shall not go out of the door of the tabernacle of the congregation in seven days, until the days of your consecration be at an end: for seven days shall he consecrate you.

8:34 ตามที่พระองค์ได้ทรงกระทำวันนี้ พระเยโฮวาห์ได้ทรงบัญชาให้กระทำดังนั้น เพื่อทำการลบมลทินบาปให้พวกท่าน

8:34 As he hath done this day, so the LORD hath commanded to do, to make an atonement for you.

8:35 ฉะนั้นพวกท่านต้องอยู่ที่ประตูพลับพลาแห่งชุมนุมชนทั้งกลางวันและกลางคืนเจ็ดวัน และให้รักษาคำกำชับของพระเยโฮวาห์ไว้ เพื่อพวกท่านจะไม่ตาย เพราะข้าพเจ้าได้รับบัญชามาดังนั้น”

8:35 Therefore shall ye abide at the door of the tabernacle of the congregation day and night seven days, and keep the charge of the LORD, that ye die not: for so I am commanded.

8:36 ดังนั้นอาโรนและบุตรชายทั้งหลายของเขาได้ทำทุกสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส

8:36 So Aaron and his sons did all things which the LORD commanded by the hand of Moses.


เลวีนิติ 9 / Leviticus 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การเริ่มต้นการปรนนิบัติของพวกปุโรหิต
9:1 และต่อมาในวันที่แปด โมเสสได้เรียกอาโรนและบุตรชายทั้งหลายของเขา และพวกผู้อาวุโสของอิสราเอล

Priests' Ministry Begun
9:1 And it came to pass on the eighth day, that Moses called Aaron and his sons, and the elders of Israel;

9:2 และท่านกล่าวแก่อาโรนว่า “จงนำลูกวัวตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา ที่ปราศจากตำหนิ และถวายทั้งสองตัวต่อพระพักตร์พระเยโฮวาห์

9:2 And he said unto Aaron, Take thee a young calf for a sin offering, and a ram for a burnt offering, without blemish, and offer them before the LORD.

9:3 และแก่ลูกหลานของอิสราเอลท่านจงพูด โดยกล่าวว่า ‘พวกท่านจงเอาลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป และลูกวัวตัวผู้หนึ่งตัวกับลูกแกะตัวผู้หนึ่งตัว ทั้งคู่ให้มีอายุไม่เกินหนึ่งปี ปราศจากตำหนิ เพื่อเป็นเครื่องเผาบูชา

9:3 And unto the children of Israel thou shalt speak, saying, Take ye a kid of the goats for a sin offering; and a calf and a lamb, both of the first year, without blemish, for a burnt offering;

9:4 และวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวด้วยเป็นบรรดาเครื่องสันติบูชา เพื่อถวายต่อพระพักตร์พระเยโฮวาห์ และเครื่องธัญญบูชาคลุกด้วยน้ำมัน เพราะว่าวันนี้พระเยโฮวาห์จะทรงปรากฏแก่พวกท่าน’”

9:4 Also a bullock and a ram for peace offerings, to sacrifice before the LORD; and a meat offering mingled with oil: for to day the LORD will appear unto you.

9:5 และเขาทั้งหลายก็นำสิ่งซึ่งโมเสสบัญชานั้นมาตรงหน้าพลับพลาแห่งชุมนุมชน และชุมนุมชนทั้งหมดก็เข้ามาใกล้ และยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

9:5 And they brought that which Moses commanded before the tabernacle of the congregation: and all the congregation drew near and stood before the LORD.

9:6 และโมเสสกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้พวกท่านกระทำ และสง่าราศีของพระเยโฮวาห์จะปรากฏแก่พวกท่าน”

9:6 And Moses said, This is the thing which the LORD commanded that ye should do: and the glory of the LORD shall appear unto you.

9:7 และโมเสสกล่าวแก่อาโรนว่า “จงไปยังแท่นบูชา และถวายเครื่องบูชาไถ่บาปของท่าน และเครื่องเผาบูชาของท่าน และทำการลบมลทินบาปเพื่อตัวท่าน และเพื่อประชากร และจงถวายเครื่องสัตวบูชาของประชากร และทำการลบมลทินบาปให้พวกเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชา”

9:7 And Moses said unto Aaron, Go unto the altar, and offer thy sin offering, and thy burnt offering, and make an atonement for thyself, and for the people: and offer the offering of the people, and make an atonement for them; as the LORD commanded.

9:8 ฉะนั้นอาโรนได้ไปยังแท่นบูชา และฆ่าลูกวัวแห่งเครื่องบูชาไถ่บาปนั้น ซึ่งเป็นสำหรับตนเอง

9:8 Aaron therefore went unto the altar, and slew the calf of the sin offering, which was for himself.

9:9 และบุตรชายทั้งหลายของอาโรนได้นำเลือดนั้นมาให้เขา และเขาจุ่มนิ้วของตนในเลือดนั้น และใส่มันบนบรรดาเชิงงอนของแท่นบูชา และเทเลือดนั้นออกที่ฐานของแท่นบูชา

9:9 And the sons of Aaron brought the blood unto him: and he dipped his finger in the blood, and put it upon the horns of the altar, and poured out the blood at the bottom of the altar:

9:10 แต่ไขมัน และไตทั้งสอง และพังผืดที่อยู่เหนือตับของเครื่องบูชาไถ่บาปนั้น เขาเผาเสียบนแท่นบูชา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

9:10 But the fat, and the kidneys, and the caul above the liver of the sin offering, he burnt upon the altar; as the LORD commanded Moses.

9:11 และเนื้อกับหนัง เขาได้เผาเสียด้วยไฟข้างนอกค่าย

9:11 And the flesh and the hide he burnt with fire without the camp.

9:12 และเขาฆ่าเครื่องเผาบูชา และบุตรชายทั้งหลายของอาโรนได้นำเลือดมาให้เขา ซึ่งเขาประพรมบนแท่นบูชาโดยรอบ

9:12 And he slew the burnt offering; and Aaron's sons presented unto him the blood, which he sprinkled round about upon the altar.

9:13 และพวกเขาได้นำเครื่องเผาบูชามาให้เขา พร้อมกับชิ้นส่วนเหล่านั้นของเครื่องเผาบูชา และหัว และเขาได้เผาพวกมันบนแท่นบูชา

9:13 And they presented the burnt offering unto him, with the pieces thereof, and the head: and he burnt them upon the altar.

9:14 และเขาได้ล้างเครื่องในทั้งหลายและขาเหล่านั้น และเผาพวกมันบนเครื่องเผาบูชาบนแท่นบูชานั้น

9:14 And he did wash the inwards and the legs, and burnt them upon the burnt offering on the altar.

9:15 และเขาได้นำเครื่องบูชาของประชากรมา และเอาแพะตัวผู้นั้น ซึ่งเป็นเครื่องบูชาไถ่บาปสำหรับประชากร และฆ่ามันเสีย และถวายมันเป็นเครื่องบูชาไถ่บาป เหมือนอย่างตอนแรกนั้น

9:15 And he brought the people's offering, and took the goat, which was the sin offering for the people, and slew it, and offered it for sin, as the first.

9:16 และเขาได้นำเครื่องเผาบูชานั้นมา และถวายมันตามแบบอย่างที่กำหนดไว้

9:16 And he brought the burnt offering, and offered it according to the manner.

9:17 และเขาได้นำเครื่องธัญญบูชามา และหยิบหนึ่งกำมือมาจากเครื่องธัญญบูชานั้น และเผามันบนแท่นบูชา นอกเหนือจากเครื่องเผาบูชานั้นแห่งเวลาเช้า

9:17 And he brought the meat offering, and took an handful thereof, and burnt it upon the altar, beside the burnt sacrifice of the morning.

9:18 และเขาได้ฆ่าวัวหนุ่มนั้นและแกะตัวผู้นั้นเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาสำหรับประชากรด้วย และบุตรชายทั้งหลายของอาโรนได้นำเลือดนั้นมาให้เขา ซึ่งเขาได้ประพรมบนแท่นบูชาโดยรอบ

9:18 He slew also the bullock and the ram for a sacrifice of peace offerings, which was for the people: and Aaron's sons presented unto him the blood, which he sprinkled upon the altar round about,

9:19 และไขมันของวัวหนุ่มนั้นและของแกะตัวผู้นั้น และเนื้อสะโพก และสิ่งที่หุ้มเครื่องในทั้งหลาย และไตทั้งสอง และพังผืดที่อยู่เหนือตับ

9:19 And the fat of the bullock and of the ram, the rump, and that which covereth the inwards, and the kidneys, and the caul above the liver:

9:20 และพวกเขาวางไขมันไว้บนเนื้อหน้าอกเหล่านั้น และเขาได้เผาไขมันเสียบนแท่นบูชา

9:20 And they put the fat upon the breasts, and he burnt the fat upon the altar:

9:21 และเนื้อหน้าอกเหล่านั้น และเนื้อโคนขาข้างขวานั้น อาโรนโบกพัดไปมาเพื่อเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ ตามที่โมเสสได้บัญชา

9:21 And the breasts and the right shoulder Aaron waved for a wave offering before the LORD; as Moses commanded.

9:22 และอาโรนยกมือของตนขึ้นไปทางประชากร และอวยพรพวกเขา และลงมาจากการถวายเครื่องบูชาไถ่บาป และเครื่องเผาบูชา และบรรดาเครื่องสันติบูชา

9:22 And Aaron lifted up his hand toward the people, and blessed them, and came down from offering of the sin offering, and the burnt offering, and peace offerings.

9:23 และโมเสสกับอาโรนได้เข้าไปในพลับพลาแห่งชุมนุมชน และได้ออกมา และอวยพรประชากร และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ประชากรทั้งสิ้น

9:23 And Moses and Aaron went into the tabernacle of the congregation, and came out, and blessed the people: and the glory of the LORD appeared unto all the people.

9:24 และเปลวเพลิงพลุ่งออกมาจากต่อพระพักตร์พระเยโฮวาห์ และเผาผลาญเครื่องเผาบูชาและไขมันซึ่งอยู่บนแท่นบูชา ซึ่งเมื่อประชากรทั้งสิ้นเห็นแล้ว พวกเขาก็โห่ร้อง และซบลงบนหน้าของตน

9:24 And there came a fire out from before the LORD, and consumed upon the altar the burnt offering and the fat: which when all the people saw, they shouted, and fell on their faces.


เลวีนิติ 10 / Leviticus 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

นาดับและอาบีฮูถูกฆ่าเนื่องด้วยไฟที่ผิดรูปแบบ
10:1 และนาดับกับอาบีฮู บุตรชายทั้งสองของอาโรน ต่างก็นำกระถางไฟของตนมา และใส่ไฟในนั้น และใส่เครื่องหอมในนั้น และถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์ ซึ่งพระองค์ไม่ได้ทรงบัญชาพวกเขา

Nadab and Abihu Are Killed for Strange Fire
10:1 And Nadab and Abihu, the sons of Aaron, took either of them his censer, and put fire therein, and put incense thereon, and offered strange fire before the LORD, which he commanded them not.

10:2 และไฟก็พุ่งออกมาจากพระเยโฮวาห์ และเผาผลาญเขาทั้งสอง และเขาทั้งสองก็ตายต่อพระพักตร์พระเยโฮวาห์

10:2 And there went out fire from the LORD, and devoured them, and they died before the LORD.

10:3 แล้วโมเสสกล่าวแก่อาโรนว่า “นี่เป็นสิ่งที่พระเยโฮวาห์ทรงกล่าวไว้ โดยตรัสว่า ‘เราจะสำแดงความบริสุทธิ์ของเราในคนทั้งหลายที่เข้ามาใกล้เรา และต่อหน้าประชากรทั้งสิ้น เราจะได้รับเกียรติ’” และอาโรนก็นิ่งอยู่

10:3 Then Moses said unto Aaron, This is it that the LORD spake, saying, I will be sanctified in them that come nigh me, and before all the people I will be glorified. And Aaron held his peace.

10:4 และโมเสสเรียกมิชาเอลและเอลซาฟาน บุตรชายทั้งสองของอุสซีเอล อาของอาโรน และกล่าวแก่พวกเขาว่า “จงเข้ามาใกล้ หามเอาพี่น้องของพวกเจ้าจากหน้าสถานบริสุทธิ์ออกไปเสียนอกค่าย”

10:4 And Moses called Mishael and Elzaphan, the sons of Uzziel the uncle of Aaron, and said unto them, Come near, carry your brethren from before the sanctuary out of the camp.

10:5 ดังนั้นเขาทั้งสองได้เข้ามาใกล้ และหามพวกเขาในเสื้อคลุมของพวกเขาออกไปนอกค่าย ตามที่โมเสสได้กล่าวไว้

10:5 So they went near, and carried them in their coats out of the camp; as Moses had said.

10:6 และโมเสสกล่าวแก่อาโรน และแก่เอเลอาซาร์กับอิธามาร์ บุตรชายทั้งสองของอาโรนว่า “พวกท่านต้องไม่เปิดเผยศีรษะของตน หรือฉีกบรรดาเสื้อผ้าของตน เกรงว่าพวกท่านจะตาย และเกรงว่าพระพิโรธจะมาเหนือประชากรทั้งหมด แต่จงให้พี่น้องของพวกท่าน วงศ์วานแห่งอิสราเอลทั้งสิ้น ไว้ทุกข์การเผาผลาญนั้นซึ่งพระเยโฮวาห์ได้ทรงจุดขึ้น

10:6 And Moses said unto Aaron, and unto Eleazar and unto Ithamar, his sons, Uncover not your heads, neither rend your clothes; lest ye die, and lest wrath come upon all the people: but let your brethren, the whole house of Israel, bewail the burning which the LORD hath kindled.

10:7 และพวกท่านต้องไม่ออกไปจากประตูพลับพลาแห่งชุมนุมชน เกรงว่าพวกท่านจะตาย เพราะว่าน้ำมันเจิมของพระเยโฮวาห์อยู่บนพวกท่าน” และพวกเขาได้กระทำตามคำของโมเสส

10:7 And ye shall not go out from the door of the tabernacle of the congregation, lest ye die: for the anointing oil of the LORD is upon you. And they did according to the word of Moses.

กฎเกณฑ์ของบรรดาปุโรหิต
10:8 และพระเยโฮวาห์ทรงกล่าวแก่อาโรน โดยตรัสว่า

Restrictions for the Priesthood
10:8 And the LORD spake unto Aaron, saying,

10:9 “อย่าดื่มเหล้าองุ่นหรือสุรา ตัวเจ้าหรือบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า เมื่อพวกเจ้าเข้าไปในพลับพลาแห่งชุมนุมชน เกรงว่าพวกเจ้าจะตาย มันจะเป็นกฎเกณฑ์ตลอดไปอยู่ตลอดชั่วอายุทั้งหลายของพวกเจ้า

10:9 Do not drink wine nor strong drink, thou, nor thy sons with thee, when ye go into the tabernacle of the congregation, lest ye die: it shall be a statute for ever throughout your generations:

10:10 และเพื่อพวกเจ้าจะให้มีความแตกต่างระหว่างของบริสุทธิ์และของไม่บริสุทธิ์ และระหว่างของมลทินและของไม่มลทิน

10:10 And that ye may put difference between holy and unholy, and between unclean and clean;

10:11 และเพื่อพวกเจ้าจะได้สอนลูกหลานของอิสราเอลให้รู้ถึงกฎเกณฑ์ทั้งสิ้น ซึ่งพระเยโฮวาห์ได้ตรัสแก่พวกเขาโดยมือของโมเสส”

10:11 And that ye may teach the children of Israel all the statutes which the LORD hath spoken unto them by the hand of Moses.

10:12 และโมเสสกล่าวแก่อาโรน และแก่เอเลอาซาร์ และแก่อิธามาร์ บุตรชายทั้งสองของเขาผู้ที่เหลืออยู่ว่า “จงเอาเครื่องธัญญบูชาซึ่งเหลืออยู่จากบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และรับประทานเครื่องธัญญบูชานั้นปราศจากเชื้อข้างแท่นบูชา เพราะมันเป็นสิ่งที่บริสุทธิ์ที่สุด

10:12 And Moses spake unto Aaron, and unto Eleazar and unto Ithamar, his sons that were left, Take the meat offering that remaineth of the offerings of the LORD made by fire, and eat it without leaven beside the altar: for it is most holy:

10:13 และพวกท่านต้องรับประทานเครื่องธัญญบูชานั้นในสถานที่บริสุทธิ์ เพราะเป็นส่วนของท่าน และเป็นส่วนของบุตรชายทั้งหลายของท่าน จากเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ เพราะข้าพเจ้าได้รับบัญชาดังนี้

10:13 And ye shall eat it in the holy place, because it is thy due, and thy sons' due, of the sacrifices of the LORD made by fire: for so I am commanded.

10:14 และเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น พวกท่านต้องรับประทานในสถานที่สะอาด ตัวท่าน และบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่านพร้อมกับท่าน เพราะสิ่งเหล่านั้นเป็นส่วนของท่าน และเป็นส่วนของบุตรชายทั้งหลายของท่าน ซึ่งมาจากเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาของลูกหลานของอิสราเอล

10:14 And the wave breast and heave shoulder shall ye eat in a clean place; thou, and thy sons, and thy daughters with thee: for they be thy due, and thy sons' due, which are given out of the sacrifices of peace offerings of the children of Israel.

10:15 เนื้อโคนขาที่ยกขึ้นลง และเนื้อหน้าอกที่โบกพัดไปมานั้น พวกเขาต้องนำมาถวายพร้อมกับบรรดาเครื่องบูชาด้วยไฟของไขมัน เพื่อโบกพัดมันไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์ และมันจะเป็นของท่าน และของบุตรชายทั้งหลายของท่านพร้อมกับท่าน ให้เป็นกฎเกณฑ์ตลอดไป ตามที่พระเยโฮวาห์ได้ทรงบัญชาไว้”

10:15 The heave shoulder and the wave breast shall they bring with the offerings made by fire of the fat, to wave it for a wave offering before the LORD; and it shall be thine, and thy sons' with thee, by a statute for ever; as the LORD hath commanded.

10:16 และโมเสสได้เสาะหาแพะตัวผู้นั้นแห่งเครื่องบูชาไถ่บาปอย่างขยันขันแข็ง และดูเถิด แพะตัวนั้นถูกเผาเสียแล้ว และท่านก็โกรธเอเลอาซาร์และอิธามาร์ บุตรชายทั้งสองของอาโรนซึ่งยังมีชีวิตอยู่ โดยกล่าวว่า

10:16 And Moses diligently sought the goat of the sin offering, and, behold, it was burnt: and he was angry with Eleazar and Ithamar, the sons of Aaron which were left alive, saying,

10:17 “ทำไมพวกท่านไม่ได้รับประทานเครื่องบูชาไถ่บาปในสถานที่บริสุทธิ์ เมื่อเห็นว่ามันเป็นสิ่งที่บริสุทธิ์ที่สุด และพระเจ้าได้ประทานมันแก่พวกท่าน เพื่อจะแบกรับความชั่วช้าของชุมนุมชน เพื่อทำการลบมลทินบาปของพวกเขาต่อพระพักตร์พระเยโฮวาห์

10:17 Wherefore have ye not eaten the sin offering in the holy place, seeing it is most holy, and God hath given it you to bear the iniquity of the congregation, to make atonement for them before the LORD?

10:18 ดูเถิด เลือดของมันไม่ได้ถูกนำเข้ามาภายในสถานที่บริสุทธิ์ แท้จริงพวกท่านควรจะได้รับประทานมันในสถานที่บริสุทธิ์ ตามที่ข้าพเจ้าได้บัญชาไว้”

10:18 Behold, the blood of it was not brought in within the holy place: ye should indeed have eaten it in the holy place, as I commanded.

10:19 และอาโรนกล่าวแก่โมเสสว่า “ดูเถิด วันนี้พวกเขาได้ถวายเครื่องบูชาไถ่บาปและเครื่องเผาบูชาของพวกเขาต่อพระพักตร์พระเยโฮวาห์แล้ว และเหตุการณ์เหล่านี้ได้บังเกิดแก่ข้าพเจ้า และถ้าวันนี้ข้าพเจ้าได้รับประทานเครื่องบูชาไถ่บาปนั้น จะเป็นที่พอพระทัยในสายพระเนตรของพระเยโฮวาห์หรือ”

10:19 And Aaron said unto Moses, Behold, this day have they offered their sin offering and their burnt offering before the LORD; and such things have befallen me: and if I had eaten the sin offering to day, should it have been accepted in the sight of the LORD?

10:20 และเมื่อโมเสสได้ฟังดังนั้น ท่านก็พอใจ

10:20 And when Moses heard that, he was content.


เลวีนิติ 11 / Leviticus 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติต่าง ๆ เรื่องอาหาร
11:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสกับเขาทั้งสองว่า

Ceremonial Dietary Laws
11:1 And the LORD spake unto Moses and to Aaron, saying unto them,

11:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า เหล่านี้เป็นสัตว์ต่าง ๆ ซึ่งพวกเจ้าจะรับประทานได้ในท่ามกลางบรรดาสัตว์ที่อยู่บนแผ่นดิน

11:2 Speak unto the children of Israel, saying, These are the beasts which ye shall eat among all the beasts that are on the earth.

11:3 สัตว์ใดก็ตามที่กีบแยก และมีเท้าแยก และเคี้ยวเอื้อง ในท่ามกลางสัตว์ต่าง ๆ นั่นแหละพวกเจ้าจะรับประทานได้

11:3 Whatsoever parteth the hoof, and is clovenfooted, and cheweth the cud, among the beasts, that shall ye eat.

11:4 แต่อย่างไรก็ตามเหล่านี้พวกเจ้าต้องไม่รับประทานของสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือของสัตว์ทั้งหลายที่กีบแยก เช่นอูฐ เพราะมันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า

11:4 Nevertheless these shall ye not eat of them that chew the cud, or of them that divide the hoof: as the camel, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:5 และกระจงผา เพราะว่ามันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า

11:5 And the coney, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:6 และกระต่าย เพราะว่ามันเคี้ยวเอื้องแต่กีบไม่แยก มันเป็นมลทินแก่พวกเจ้า

11:6 And the hare, because he cheweth the cud, but divideth not the hoof; he is unclean unto you.

11:7 และหมู ถึงแม้ว่ามันมีกีบแยกและมีเท้าแยก แต่มันไม่เคี้ยวเอื้อง มันเป็นมลทินแก่พวกเจ้า

11:7 And the swine, though he divide the hoof, and be clovenfooted, yet he cheweth not the cud; he is unclean to you.

11:8 พวกเจ้าต้องไม่รับประทานเนื้อของสัตว์เหล่านี้เลย และพวกเจ้าต้องไม่แตะต้องซากของพวกมัน สัตว์เหล่านี้เป็นมลทินแก่พวกเจ้า

11:8 Of their flesh shall ye not eat, and their carcase shall ye not touch; they are unclean to you.

11:9 เหล่านี้พวกเจ้าจะรับประทานได้จากทุกอย่างที่อยู่ในน้ำทั้งหลาย อะไรก็ตามที่มีครีบและมีเกล็ดในน้ำทั้งหลาย ในเหล่าทะเล และในบรรดาแม่น้ำ พวกเจ้าจะรับประทานพวกมันได้

11:9 These shall ye eat of all that are in the waters: whatsoever hath fins and scales in the waters, in the seas, and in the rivers, them shall ye eat.

11:10 และทุกอย่างที่ไม่มีครีบและเกล็ด ในเหล่าทะเล และในบรรดาแม่น้ำ จากทุกอย่างที่เคลื่อนไหวในน้ำทั้งหลาย และสิ่งมีชีวิตใด ๆ ซึ่งอยู่ในน้ำทั้งหลาย สัตว์เหล่านี้ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า

11:10 And all that have not fins and scales in the seas, and in the rivers, of all that move in the waters, and of any living thing which is in the waters, they shall be an abomination unto you:

11:11 สัตว์เหล่านี้ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า พวกเจ้าต้องไม่รับประทานเนื้อของพวกมัน แต่พวกเจ้าต้องถือว่าซากของพวกมันเป็นที่น่ารังเกียจ

11:11 They shall be even an abomination unto you; ye shall not eat of their flesh, but ye shall have their carcases in abomination.

11:12 อะไรก็ตามที่ไม่มีครีบและเกล็ดในน้ำทั้งหลาย นั่นแหละต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า

11:12 Whatsoever hath no fins nor scales in the waters, that shall be an abomination unto you.

11:13 และพวกมันเหล่านี้ซึ่งพวกเจ้าต้องถือว่าเป็นสิ่งที่น่ารังเกียจในท่ามกลางนกทั้งหลาย พวกมันต้องไม่ถูกรับประทานเลย พวกมันเป็นสิ่งที่น่ารังเกียจคือ นกอินทรี และนกแร้งเครา และนกออก

11:13 And these are they which ye shall have in abomination among the fowls; they shall not be eaten, they are an abomination: the eagle, and the ossifrage, and the ospray,

11:14 และนกแร้ง และนกเหยี่ยวดำ ตามชนิดของมัน

11:14 And the vulture, and the kite after his kind;

11:15 บรรดานกกา ตามชนิดของมัน

11:15 Every raven after his kind;

11:16 และนกฮูก และเหยี่ยวกลางคืน และนกคัคคู และเหยี่ยว ตามชนิดของมัน

11:16 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

11:17 และนกฮูกหูเล็ก และนกกาน้ำ และนกฮูกหูใหญ่

11:17 And the little owl, and the cormorant, and the great owl,

11:18 และหงส์ และนกกระทุง และนกแร้งอียิปต์

11:18 And the swan, and the pelican, and the gier eagle,

11:19 และนกกระสาดำ และนกกระสา ตามชนิดของมัน และนกหัวขวาน และค้างคาว

11:19 And the stork, the heron after her kind, and the lapwing, and the bat.

11:20 บรรดาแมลงมีปีกที่คืบคลาน ซึ่งคลานบนทั้งสี่ขา ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า

11:20 All fowls that creep, going upon all four, shall be an abomination unto you.

11:21 แต่เหล่านี้พวกเจ้าจะรับประทานก็ได้จากบรรดาแมลงมีปีกที่คืบคลาน ซึ่งคลานบนทั้งสี่ขา ซึ่งมีขาพับเหนือเท้าของพวกมัน เพื่อกระโดดไปบนแผ่นดิน

11:21 Yet these may ye eat of every flying creeping thing that goeth upon all four, which have legs above their feet, to leap withal upon the earth;

11:22 คือในจำพวกแมลงเหล่านี้พวกเจ้ารับประทานได้ ตั๊กแตนวัยบิน ตามชนิดของมัน และจิ้งหรีด ตามชนิดของมัน และจักจั่น ตามชนิดของมัน และตั๊กแตน ตามชนิดของมัน

11:22 Even these of them ye may eat; the locust after his kind, and the bald locust after his kind, and the beetle after his kind, and the grasshopper after his kind.

11:23 แต่พวกแมลงมีปีกอย่างอื่นทั้งหมดซึ่งมีสี่เท้า ต้องเป็นสิ่งที่น่ารังเกียจแก่พวกเจ้า

11:23 But all other flying creeping things, which have four feet, shall be an abomination unto you.

11:24 และเพราะสิ่งเหล่านี้พวกเจ้าจะเป็นมลทิน ผู้ใดก็ตามที่แตะต้องซากของพวกมันจะเป็นมลทินจนถึงเวลาเย็น

11:24 And for these ye shall be unclean: whosoever toucheth the carcase of them shall be unclean until the even.

11:25 และผู้ใดก็ตามที่ถือซากของพวกมัน ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น

11:25 And whosoever beareth ought of the carcase of them shall wash his clothes, and be unclean until the even.

11:26 ซากเหล่านั้นของสัตว์ทั้งสิ้นซึ่งกีบแยก และเท้าไม่แยก และไม่เคี้ยวเอื้อง เป็นมลทินแก่พวกเจ้า ทุกคนที่แตะต้องซากเหล่านี้จะเป็นมลทิน

11:26 The carcases of every beast which divideth the hoof, and is not clovenfooted, nor cheweth the cud, are unclean unto you: every one that toucheth them shall be unclean.

11:27 และอะไรก็ตามซึ่งเดินด้วยอุ้งเท้าของมัน ในท่ามกลางบรรดาสัตว์ที่ไปบนทั้งสี่ขา สัตว์เหล่านั้นเป็นมลทินแก่พวกเจ้า ผู้ใดที่แตะต้องซากสัตว์เหล่านั้นจะเป็นมลทินจนถึงเวลาเย็น

11:27 And whatsoever goeth upon his paws, among all manner of beasts that go on all four, those are unclean unto you: whoso toucheth their carcase shall be unclean until the even.

11:28 และผู้ที่ถือซากของพวกมัน ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น ซากเหล่านั้นเป็นมลทินแก่พวกเจ้า

11:28 And he that beareth the carcase of them shall wash his clothes, and be unclean until the even: they are unclean unto you.

11:29 พวกนี้เช่นกันจะเป็นมลทินแก่พวกเจ้าในท่ามกลางบรรดาสัตว์ที่เลื้อยคลานบนแผ่นดิน อีเห็น และหนู และเต่า ตามชนิดของมัน

11:29 These also shall be unclean unto you among the creeping things that creep upon the earth; the weasel, and the mouse, and the tortoise after his kind,

11:30 และตุ๊กแก และกิ้งก่า และจิ้งจก และหอยทาก และตัวตุ่น

11:30 And the ferret, and the chameleon, and the lizard, and the snail, and the mole.

11:31 เหล่านี้เป็นมลทินแก่พวกเจ้าในท่ามกลางบรรดาสัตว์เลื้อยคลาน ผู้ใดก็ตามที่แตะต้องพวกมัน เมื่อพวกมันตายแล้ว จะเป็นมลทินจนถึงเวลาเย็น

11:31 These are unclean to you among all that creep: whosoever doth touch them, when they be dead, shall be unclean until the even.

11:32 และสิ่งใด ๆ ก็ตามของพวกมัน เมื่อพวกมันตายแล้ว ได้ตกทับ สิ่งนั้นก็จะเป็นมลทิน ไม่ว่าสิ่งนั้นจะเป็นภาชนะใด ๆ ที่เป็นไม้ หรือเสื้อผ้า หรือหนังสัตว์ หรือกระสอบ ภาชนะใด ๆ ก็ตามที่ใช้เพื่องานอย่างหนึ่งอย่างใด ภาชนะนั้นต้องถูกใส่ในน้ำ และภาชนะนั้นจะเป็นมลทินจนถึงเวลาเย็น ดังนี้แหละภาชนะนั้นก็จะถูกชำระให้สะอาด

11:32 And upon whatsoever any of them, when they are dead, doth fall, it shall be unclean; whether it be any vessel of wood, or raiment, or skin, or sack, whatsoever vessel it be, wherein any work is done, it must be put into water, and it shall be unclean until the even; so it shall be cleansed.

11:33 และภาชนะดินทุกอย่าง ซึ่งส่วนใดของพวกมันตกลงไปนั้น สิ่งใดก็ตามที่อยู่ในภาชนะนั้นจะเป็นมลทิน และพวกเจ้าต้องทุบภาชนะนั้นเสีย

11:33 And every earthen vessel, whereinto any of them falleth, whatsoever is in it shall be unclean; and ye shall break it.

11:34 อาหารทุกอย่างซึ่งรับประทานได้ ซึ่งน้ำดังกล่าวมาถึงนั้นก็จะเป็นมลทิน และน้ำดื่มทั้งสิ้นซึ่งดื่มได้จากภาชนะเช่นนั้นทุกอย่างจะเป็นมลทิน

11:34 Of all meat which may be eaten, that on which such water cometh shall be unclean: and all drink that may be drunk in every such vessel shall be unclean.

11:35 และทุกสิ่งซึ่งส่วนใดของซากสัตว์ตกใส่นั้นก็จะเป็นมลทิน ไม่ว่าเป็นเตาอบ หรือเตาสำหรับหม้อหุงต้มทั้งหลาย สิ่งเหล่านั้นต้องถูกทุบให้แตกเสีย ด้วยว่าสิ่งเหล่านั้นเป็นมลทิน และจะเป็นมลทินแก่พวกเจ้า

11:35 And every thing whereupon any part of their carcase falleth shall be unclean; whether it be oven, or ranges for pots, they shall be broken down: for they are unclean, and shall be unclean unto you.

11:36 แต่อย่างไรก็ตามน้ำพุหรือบ่อ ซึ่งมีน้ำมากมาย จะเป็นของสะอาด แต่สิ่งนั้นซึ่งแตะต้องซากสัตว์เหล่านั้นจะเป็นมลทิน

11:36 Nevertheless a fountain or pit, wherein there is plenty of water, shall be clean: but that which toucheth their carcase shall be unclean.

11:37 และถ้าส่วนใดของซากสัตว์เหล่านั้นตกใส่เมล็ดพืชซึ่งจะถูกหว่าน พืชนั้นก็จะสะอาดอยู่

11:37 And if any part of their carcase fall upon any sowing seed which is to be sown, it shall be clean.

11:38 แต่ถ้าน้ำใด ๆ ถูกใส่ไว้บนเมล็ดพืชนั้น และส่วนใดของซากสัตว์เหล่านั้นตกใส่น้ำนั้น เมล็ดพืชนั้นก็จะเป็นมลทินแก่พวกเจ้า

11:38 But if any water be put upon the seed, and any part of their carcase fall thereon, it shall be unclean unto you.

11:39 และถ้าสัตว์ใด ๆ ซึ่งพวกเจ้ารับประทานได้นั้นตายเอง ผู้ที่แตะต้องซากสัตว์นั้นจะเป็นมลทินจนถึงเวลาเย็น

11:39 And if any beast, of which ye may eat, die; he that toucheth the carcase thereof shall be unclean until the even.

11:40 และผู้ที่รับประทานซากสัตว์นั้นต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น เช่นเดียวกันผู้ที่ถือซากสัตว์นั้นไปก็ต้องซักเสื้อผ้าของตน และเป็นมลทินจนถึงเวลาเย็น

11:40 And he that eateth of the carcase of it shall wash his clothes, and be unclean until the even: he also that beareth the carcase of it shall wash his clothes, and be unclean until the even.

11:41 และบรรดาสัตว์เลื้อยคลานที่คลานไปบนแผ่นดินต้องเป็นสิ่งที่น่ารังเกียจ สัตว์นั้นต้องไม่ถูกรับประทาน

11:41 And every creeping thing that creepeth upon the earth shall be an abomination; it shall not be eaten.

11:42 สิ่งใดก็ตามที่เลื้อยไปด้วยท้อง และสิ่งใดก็ตามที่เดินบนทั้งสี่ขา หรือสิ่งใดก็ตามที่มีเท้ามากกว่าในท่ามกลางทุกสิ่งที่คลานไปบนแผ่นดิน พวกเจ้าต้องไม่รับประทานสิ่งเหล่านั้น เพราะพวกมันเป็นสิ่งที่น่ารังเกียจ

11:42 Whatsoever goeth upon the belly, and whatsoever goeth upon all four, or whatsoever hath more feet among all creeping things that creep upon the earth, them ye shall not eat; for they are an abomination.

11:43 พวกเจ้าต้องไม่ทำให้ตัวเองเป็นที่น่ารังเกียจด้วยสัตว์เลื้อยคลานใด ๆ และพวกเจ้าต้องไม่ทำให้ตัวเองเป็นมลทินด้วยสัตว์เหล่านี้เลย เกรงว่าพวกเจ้าจะเป็นมลทินด้วยสัตว์เหล่านี้

11:43 Ye shall not make yourselves abominable with any creeping thing that creepeth, neither shall ye make yourselves unclean with them, that ye should be defiled thereby.

11:44 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ฉะนั้นพวกเจ้าจงชำระตนเองให้บริสุทธิ์ และพวกเจ้าจะบริสุทธิ์ เพราะเราบริสุทธิ์ และพวกเจ้าต้องไม่ทำตนเองให้เป็นมลทินด้วยสัตว์เลื้อยคลานอย่างใดอย่างหนึ่งที่คลานไปบนแผ่นดิน

11:44 For I am the LORD your God: ye shall therefore sanctify yourselves, and ye shall be holy; for I am holy: neither shall ye defile yourselves with any manner of creeping thing that creepeth upon the earth.

11:45 เพราะเราเป็นพระเยโฮวาห์ผู้นำพวกเจ้าขึ้นมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เพราะฉะนั้นพวกเจ้าต้องบริสุทธิ์ เพราะเราบริสุทธิ์”

11:45 For I am the LORD that bringeth you up out of the land of Egypt, to be your God: ye shall therefore be holy, for I am holy.

11:46 นี่เป็นพระราชบัญญัติของบรรดาสัตว์และของนกทั้งหลาย และของสิ่งมีชีวิตทุกชนิดที่เคลื่อนไหวไปมาในน้ำทั้งหลาย และของสัตว์ทุกชนิดที่เลื้อยคลานบนแผ่นดิน

11:46 This is the law of the beasts, and of the fowl, and of every living creature that moveth in the waters, and of every creature that creepeth upon the earth:

11:47 เพื่อจะให้มีความแตกต่างระหว่างของมลทินและของไม่มลทิน และระหว่างสัตว์ที่สามารถถูกรับประทานได้ และสัตว์ที่ไม่สามารถถูกรับประทานได้

11:47 To make a difference between the unclean and the clean, and between the beast that may be eaten and the beast that may not be eaten.


เลวีนิติ 12 / Leviticus 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การคลอดบุตรและการชำระความเป็นมลทิน
12:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Childbirth and Ceremonial Uncleanness
12:1 And the LORD spake unto Moses, saying,

12:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าผู้หญิงคนใดตั้งครรภ์แล้ว และคลอดบุตรชายคนหนึ่ง แล้วนางจะเป็นมลทินอยู่เจ็ดวัน ตามวันทั้งหลายแห่งการแยกตัวออกเพราะเหตุมีประจำเดือนนั้น นางจะเป็นมลทิน

12:2 Speak unto the children of Israel, saying, If a woman have conceived seed, and born a man child: then she shall be unclean seven days; according to the days of the separation for her infirmity shall she be unclean.

12:3 และในวันที่แปดหนังหุ้มปลายองคชาตของเด็กชายนั้นจะถูกทำสุหนัต

12:3 And in the eighth day the flesh of his foreskin shall be circumcised.

12:4 และจากนั้นนางต้องคงอยู่ต่อไปในโลหิตแห่งการชำระของนางอีกสามสิบสามวัน นางต้องไม่แตะต้องของบริสุทธิ์อันใด หรือเข้ามาในสถานบริสุทธิ์ จนกว่าวันทั้งหลายแห่งการชำระของนางจะสำเร็จ

12:4 And she shall then continue in the blood of her purifying three and thirty days; she shall touch no hallowed thing, nor come into the sanctuary, until the days of her purifying be fulfilled.

12:5 แต่ถ้านางคลอดบุตรหญิงคนหนึ่ง แล้วนางก็จะเป็นมลทินอยู่สองสัปดาห์ เหมือนอย่างการแยกตัวออกของนาง และนางต้องคงอยู่ต่อไปในโลหิตแห่งการชำระของนางนานหกสิบหกวัน

12:5 But if she bear a maid child, then she shall be unclean two weeks, as in her separation: and she shall continue in the blood of her purifying threescore and six days.

12:6 และเมื่อวันทั้งหลายแห่งการชำระของนางสำเร็จแล้ว สำหรับบุตรชายหรือสำหรับบุตรหญิง นางต้องนำลูกแกะหนึ่งตัวอายุไม่เกินหนึ่งปีไปเป็นเครื่องเผาบูชา และนกพิราบแรกรุ่นหนึ่งตัว หรือนกเขาหนึ่งตัว เป็นเครื่องบูชาไถ่บาป มายังประตูพลับพลาแห่งชุมนุมชน มายังปุโรหิต

12:6 And when the days of her purifying are fulfilled, for a son, or for a daughter, she shall bring a lamb of the first year for a burnt offering, and a young pigeon, or a turtledove, for a sin offering, unto the door of the tabernacle of the congregation, unto the priest:

12:7 ผู้ซึ่งจะถวายเครื่องบูชาไถ่บาปนั้นต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินบาปให้นาง และนางจะถูกชำระให้สะอาดจากการหลั่งออกแห่งโลหิตของนาง นี่เป็นพระราชบัญญัติสำหรับผู้หญิงที่คลอดบุตรชายหรือบุตรหญิง

12:7 Who shall offer it before the LORD, and make an atonement for her; and she shall be cleansed from the issue of her blood. This is the law for her that hath born a male or a female.

12:8 และถ้านางไม่สามารถนำลูกแกะหนึ่งตัวมาได้ แล้วนางต้องนำนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัวมา ตัวหนึ่งเป็นเครื่องเผาบูชา และอีกตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และปุโรหิตต้องทำการลบมลทินบาปให้นาง และนางก็จะสะอาด”

12:8 And if she be not able to bring a lamb, then she shall bring two turtles, or two young pigeons; the one for the burnt offering, and the other for a sin offering: and the priest shall make an atonement for her, and she shall be clean.


เลวีนิติ 13 / Leviticus 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

โรคเรื้อน คือแบบอย่างแห่งบาป
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า

Leprosy, a Type of Sin
13:1 And the LORD spake unto Moses and Aaron, saying,

13:2 “เมื่อผู้ใดจะเกิดอาการบวม ตกสะเก็ดหรือมีรอยด่างในผิวหนังของเขา และมันอยู่ในผิวหนังของเขาเหมือนเป็นโรคเรื้อน แล้วผู้นั้นต้องถูกนำมายังอาโรนผู้เป็นปุโรหิต หรือมายังคนหนึ่งในบุตรชายทั้งหลายของเขาที่เป็นพวกปุโรหิต

13:2 When a man shall have in the skin of his flesh a rising, a scab, or bright spot, and it be in the skin of his flesh like the plague of leprosy; then he shall be brought unto Aaron the priest, or unto one of his sons the priests:

13:3 และปุโรหิตต้องตรวจดูบริเวณที่เป็นโรคในผิวหนัง และเมื่อขนในบริเวณที่เป็นโรคนั้นเปลี่ยนเป็นสีขาว และโรคนั้นปรากฏว่าอยู่ลึกกว่าผิวหนังของเขาลงไป มันเป็นโรคเรื้อน และปุโรหิตต้องตรวจดูเขา และประกาศว่าเขาเป็นมลทิน

13:3 And the priest shall look on the plague in the skin of the flesh: and when the hair in the plague is turned white, and the plague in sight be deeper than the skin of his flesh, it is a plague of leprosy: and the priest shall look on him, and pronounce him unclean.

13:4 ถ้ารอยด่างเป็นสีขาวในผิวหนังของเขา และปรากฏว่าไม่ลึกไปกว่าผิวหนัง และขนในบริเวณนั้นก็ไม่เปลี่ยนเป็นสีขาว แล้วปุโรหิตต้องกักตัวผู้ที่เป็นโรคนั้นไว้เจ็ดวัน

13:4 If the bright spot be white in the skin of his flesh, and in sight be not deeper than the skin, and the hair thereof be not turned white; then the priest shall shut up him that hath the plague seven days:

13:5 และปุโรหิตต้องตรวจดูเขาในวันที่เจ็ด และดูเถิด ถ้าในสายตาของเขาโรคนั้นทรงอยู่ และโรคนั้นไม่ลามออกไปในผิวหนัง แล้วปุโรหิตต้องกักตัวเขาต่อไปอีกเจ็ดวัน

13:5 And the priest shall look on him the seventh day: and, behold, if the plague in his sight be at a stay, and the plague spread not in the skin; then the priest shall shut him up seven days more:

13:6 และปุโรหิตต้องตรวจดูเขาอีกในวันที่เจ็ด และดูเถิด ถ้าโรคนั้นค่อนข้างจางลง และโรคนั้นไม่ได้ลามออกไปในผิวหนัง ปุโรหิตต้องประกาศว่าเขาสะอาด เป็นแต่ตกสะเก็ดเท่านั้น และเขาต้องซักเสื้อผ้าของเขา และก็จะสะอาด

13:6 And the priest shall look on him again the seventh day: and, behold, if the plague be somewhat dark, and the plague spread not in the skin, the priest shall pronounce him clean: it is but a scab: and he shall wash his clothes, and be clean.

13:7 แต่ถ้าตกสะเก็ดนั้นลามออกไปในผิวหนัง หลังจากเขาถูกตรวจดูโดยปุโรหิตเพื่อการชำระของเขานั้น เขาต้องถูกตรวจดูโดยปุโรหิตอีก

13:7 But if the scab spread much abroad in the skin, after that he hath been seen of the priest for his cleansing, he shall be seen of the priest again:

13:8 และถ้าปุโรหิตตรวจดูว่า ดูเถิด ตกสะเก็ดนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันก็เป็นโรคเรื้อน

13:8 And if the priest see that, behold, the scab spreadeth in the skin, then the priest shall pronounce him unclean: it is a leprosy.

13:9 เมื่อโรคเรื้อนอยู่ในผู้ใด แล้วผู้นั้นต้องถูกพามายังปุโรหิต

13:9 When the plague of leprosy is in a man, then he shall be brought unto the priest;

13:10 และปุโรหิตต้องตรวจดูตัวเขา และดูเถิด ถ้ามีอาการบวมสีขาวเกิดขึ้นในผิวหนัง และมันทำให้ขนที่นั่นเปลี่ยนเป็นสีขาว และมีแผลสดในบริเวณที่บวมนั้น

13:10 And the priest shall see him: and, behold, if the rising be white in the skin, and it have turned the hair white, and there be quick raw flesh in the rising;

13:11 มันเป็นโรคเรื้อนเรื้อรังในผิวหนังของเขา และปุโรหิตต้องประกาศว่าเขาเป็นมลทิน และต้องไม่กักตัวเขาไว้ เพราะว่าเขาเป็นมลทิน

13:11 It is an old leprosy in the skin of his flesh, and the priest shall pronounce him unclean, and shall not shut him up: for he is unclean.

13:12 และถ้าโรคเรื้อนลามออกไปในผิวหนัง และโรคเรื้อนนั้นแผ่ลามไปในผิวหนังทั่วทั้งตัวของผู้ที่เป็นโรคนั้น ตั้งแต่ศีรษะของเขาจนถึงเท้าของเขา ที่ใดก็ตามที่ปุโรหิตตรวจดู

13:12 And if a leprosy break out abroad in the skin, and the leprosy cover all the skin of him that hath the plague from his head even to his foot, wheresoever the priest looketh;

13:13 แล้วปุโรหิตต้องพิจารณา และดูเถิด ถ้าโรคเรื้อนนั้นแผ่ลามไปทั่วเนื้อหนังทั้งหมดของเขา เขาต้องประกาศว่าผู้ที่เป็นโรคนั้นก็สะอาดแล้ว มันเปลี่ยนเป็นสีขาวหมด เขาสะอาด

13:13 Then the priest shall consider: and, behold, if the leprosy have covered all his flesh, he shall pronounce him clean that hath the plague: it is all turned white: he is clean.

13:14 แต่เมื่อแผลสดปรากฏขึ้นมาในตัวเขา เขาก็จะเป็นมลทิน

13:14 But when raw flesh appeareth in him, he shall be unclean.

13:15 และปุโรหิตต้องตรวจดูที่แผลสด และประกาศว่าเขาเป็นมลทิน เพราะแผลสดนั้นเป็นมลทิน มันเป็นโรคเรื้อน

13:15 And the priest shall see the raw flesh, and pronounce him to be unclean: for the raw flesh is unclean: it is a leprosy.

13:16 หรือถ้าแผลสดนั้นเปลี่ยนไปอีก และเปลี่ยนเป็นสีขาว เขาต้องมาหาปุโรหิต

13:16 Or if the raw flesh turn again, and be changed unto white, he shall come unto the priest;

13:17 และปุโรหิตต้องตรวจดูเขา และดูเถิด ถ้าโรคนั้นเปลี่ยนเป็นสีขาว แล้วปุโรหิตต้องประกาศว่า ผู้ที่เป็นโรคนั้นสะอาด เขาก็สะอาดแล้ว

13:17 And the priest shall see him: and, behold, if the plague be turned into white; then the priest shall pronounce him clean that hath the plague: he is clean.

13:18 เช่นเดียวกัน เนื้อซึ่งอยู่ในบริเวณผิวหนังนั้น เป็นฝีและหายแล้ว

13:18 The flesh also, in which, even in the skin thereof, was a boil, and is healed,

13:19 และในบริเวณแห่งฝีนั้นมีสีขาวบวมขึ้นมา หรือมีรอยด่างขึ้นมา เป็นสีขาวและอมแดง และสิ่งนั้นถูกสำแดงแก่ปุโรหิต

13:19 And in the place of the boil there be a white rising, or a bright spot, white, and somewhat reddish, and it be shewed to the priest;

13:20 และถ้า เมื่อปุโรหิตตรวจดูแล้ว ดูเถิด ปรากฏว่าลึกกว่าผิวหนัง และขนที่บริเวณนั้นเปลี่ยนเป็นสีขาว ปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อนที่แตกออกมาจากฝี

13:20 And if, when the priest seeth it, behold, it be in sight lower than the skin, and the hair thereof be turned white; the priest shall pronounce him unclean: it is a plague of leprosy broken out of the boil.

13:21 แต่ถ้าปุโรหิตตรวจดูบริเวณนั้นอีก และดูเถิด ไม่มีขนเป็นสีขาวในบริเวณนั้น และถ้าบริเวณนั้นไม่ลึกกว่าผิวหนัง แต่ค่อนข้างจางลง แล้วปุโรหิตต้องกักตัวเขาไว้เจ็ดวัน

13:21 But if the priest look on it, and, behold, there be no white hairs therein, and if it be not lower than the skin, but be somewhat dark; then the priest shall shut him up seven days:

13:22 และถ้าโรคนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคแล้ว

13:22 And if it spread much abroad in the skin, then the priest shall pronounce him unclean: it is a plague.

13:23 แต่ถ้ารอยด่างนั้นคงอยู่ในที่ของมัน และไม่ลามออกไป มันเป็นรอยแผลเป็นของฝี และปุโรหิตต้องประกาศว่าเขาสะอาด

13:23 But if the bright spot stay in his place, and spread not, it is a burning boil; and the priest shall pronounce him clean.

13:24 หรือถ้าส่วนใด ๆ ของเนื้อหนัง ในบริเวณผิวหนังที่ถูกไฟไหม้ และรอยแผลเป็นที่เคยถูกไฟไหม้นั้นเป็นรอยด่างสีขาว อมแดงหรือขาว

13:24 Or if there be any flesh, in the skin whereof there is a hot burning, and the quick flesh that burneth have a white bright spot, somewhat reddish, or white;

13:25 แล้วปุโรหิตต้องตรวจดู และดูเถิด ถ้าขนในรอยด่างนั้นเปลี่ยนเป็นสีขาว และปรากฏว่าเป็นลึกกว่าผิวหนัง มันเป็นโรคเรื้อนที่แตกออกมาจากรอยแผลที่เคยถูกไฟไหม้ ฉะนั้นปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อน

13:25 Then the priest shall look upon it: and, behold, if the hair in the bright spot be turned white, and it be in sight deeper than the skin; it is a leprosy broken out of the burning: wherefore the priest shall pronounce him unclean: it is the plague of leprosy.

13:26 แต่ถ้าปุโรหิตตรวจดูสิ่งนั้น และดูเถิด ไม่มีขนเป็นสีขาวในรอยด่างนั้น และบริเวณนั้นไม่ลึกกว่าผิวหนังอื่น ๆ แต่ค่อนข้างจางลง แล้วปุโรหิตต้องกักตัวเขาไว้เจ็ดวัน

13:26 But if the priest look on it, and, behold, there be no white hair in the bright spot, and it be no lower than the other skin, but be somewhat dark; then the priest shall shut him up seven days:

13:27 และปุโรหิตต้องตรวจดูเขาในวันที่เจ็ด และถ้าบริเวณนั้นลามออกไปในผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคเรื้อน

13:27 And the priest shall look upon him the seventh day: and if it be spread much abroad in the skin, then the priest shall pronounce him unclean: it is the plague of leprosy.

13:28 และถ้ารอยด่างนั้นคงอยู่ในที่ของมัน และไม่ลามออกไปในผิวหนัง แต่ค่อนข้างจางลง บริเวณนั้นเป็นการบวมเพราะถูกไฟไหม้ และปุโรหิตต้องประกาศว่าเขาสะอาด เพราะมันคือการอักเสบของแผลไฟไหม้

13:28 And if the bright spot stay in his place, and spread not in the skin, but it be somewhat dark; it is a rising of the burning, and the priest shall pronounce him clean: for it is an inflammation of the burning.

13:29 ถ้าผู้ชายหรือผู้หญิงคนใดมีโรคบนศีรษะหรือหนวดเครา

13:29 If a man or woman have a plague upon the head or the beard;

13:30 แล้วปุโรหิตต้องตรวจดูโรคนั้น และดูเถิด ถ้ามันปรากฏว่าเป็นลึกกว่าผิวหนัง และในบริเวณนั้นมีขนเป็นสีเหลืองและบาง แล้วปุโรหิตต้องประกาศว่าเขาเป็นมลทิน มันเป็นโรคคัน คือเป็นโรคเรื้อนบนศีรษะหรือหนวดเครา

13:30 Then the priest shall see the plague: and, behold, if it be in sight deeper than the skin; and there be in it a yellow thin hair; then the priest shall pronounce him unclean: it is a dry scall, even a leprosy upon the head or beard.

13:31 และถ้าปุโรหิตตรวจดูโรคคันนั้น และดูเถิด มันปรากฏว่าไม่ลึกกว่าผิวหนัง และไม่มีขนสีดำอยู่ในบริเวณนั้น แล้วปุโรหิตต้องกักผู้ที่เป็นโรคคันนั้นไว้เจ็ดวัน

13:31 And if the priest look on the plague of the scall, and, behold, it be not in sight deeper than the skin, and that there is no black hair in it; then the priest shall shut up him that hath the plague of the scall seven days:

13:32 และในวันที่เจ็ดปุโรหิตต้องตรวจดูโรคนั้น และดูเถิด ถ้าโรคคันนั้นไม่ลามออกไป และในบริเวณนั้นไม่มีขนสีเหลือง และโรคคันนั้นไม่ปรากฏว่าลึกกว่าผิวหนัง

13:32 And in the seventh day the priest shall look on the plague: and, behold, if the scall spread not, and there be in it no yellow hair, and the scall be not in sight deeper than the skin;

13:33 ตัวเขาต้องถูกโกน แต่เขาต้องไม่โกนที่โรคคันนั้น และปุโรหิตต้องกักผู้ที่เป็นโรคคันนั้นไว้อีกเจ็ดวัน

13:33 He shall be shaven, but the scall shall he not shave; and the priest shall shut up him that hath the scall seven days more:

13:34 และในวันที่เจ็ดปุโรหิตต้องตรวจดูโรคคันนั้น และดูเถิด ถ้าโรคคันนั้นไม่ลามออกไปในผิวหนัง และไม่ปรากฏว่าลึกกว่าผิวหนัง แล้วปุโรหิตต้องประกาศว่าเขาสะอาด และเขาต้องซักเสื้อผ้าของเขา และจะสะอาด

13:34 And in the seventh day the priest shall look on the scall: and, behold, if the scall be not spread in the skin, nor be in sight deeper than the skin; then the priest shall pronounce him clean: and he shall wash his clothes, and be clean.

13:35 แต่ถ้าโรคคันนั้นลามออกไปในผิวหนังหลังจากการชำระตัวของเขานั้น

13:35 But if the scall spread much in the skin after his cleansing;

13:36 แล้วปุโรหิตต้องตรวจดูเขา และดูเถิด ถ้าโรคคันนั้นลามออกไปในผิวหนังแล้ว ปุโรหิตต้องไม่มองหาขนสีเหลือง เขาเป็นมลทินแล้ว

13:36 Then the priest shall look on him: and, behold, if the scall be spread in the skin, the priest shall not seek for yellow hair; he is unclean.

13:37 แต่ถ้าในสายตาของเขาโรคคันนั้นระงับแล้ว และมีขนสีดำงอกอยู่ในบริเวณนั้น โรคคันนั้นก็หายแล้ว เขาก็สะอาด และปุโรหิตต้องประกาศว่าเขาสะอาด

13:37 But if the scall be in his sight at a stay, and that there is black hair grown up therein; the scall is healed, he is clean: and the priest shall pronounce him clean.

13:38 ถ้าผู้ชายหรือผู้หญิงมีรอยด่างต่าง ๆ ในผิวหนังของเขา คือรอยด่างสีขาวต่าง ๆ

13:38 If a man also or a woman have in the skin of their flesh bright spots, even white bright spots;

13:39 แล้วปุโรหิตต้องตรวจดู และดูเถิด ถ้ารอยด่างต่าง ๆ ในผิวหนังของเขานั้นเป็นสีขาวคล้ำ มันเป็นโรคกลากเกลื้อนที่เกิดขึ้นในผิวหนัง เขาก็สะอาด

13:39 Then the priest shall look: and, behold, if the bright spots in the skin of their flesh be darkish white; it is a freckled spot that groweth in the skin; he is clean.

13:40 และผู้ชายคนใดที่เส้นผมของเขาร่วงจากศีรษะของเขา เขาเป็นคนศีรษะล้าน แต่เขาก็สะอาด

13:40 And the man whose hair is fallen off his head, he is bald; yet is he clean.

13:41 และผู้ชายคนใดที่เส้นผมของเขาร่วงจากหน้าผากของเขา เขาเป็นคนหน้าผากเถิก แต่เขาก็สะอาด

13:41 And he that hath his hair fallen off from the part of his head toward his face, he is forehead bald: yet is he clean.

13:42 และถ้าในศีรษะล้านหรือหน้าผากเถิก มีโรคสีขาวอมแดง มันเป็นโรคเรื้อนพุขึ้นในศีรษะล้านของเขา หรือหน้าผากเถิกของเขา

13:42 And if there be in the bald head, or bald forehead, a white reddish sore; it is a leprosy sprung up in his bald head, or his bald forehead.

13:43 แล้วปุโรหิตต้องตรวจดูสิ่งนั้น และดูเถิด ถ้าโรคสีขาวอมแดงพุขึ้นในศีรษะล้านของเขาหรือในหน้าผากเถิกของเขา เหมือนกับโรคเรื้อนปรากฏในผิวหนัง

13:43 Then the priest shall look upon it: and, behold, if the rising of the sore be white reddish in his bald head, or in his bald forehead, as the leprosy appeareth in the skin of the flesh;

13:44 ชายผู้นั้นเป็นโรคเรื้อน เขาเป็นมลทิน ปุโรหิตต้องประกาศว่า เขาเป็นมลทินโดยสิ้นเชิง โรคของเขานั้นอยู่ในศีรษะของเขา

13:44 He is a leprous man, he is unclean: the priest shall pronounce him utterly unclean; his plague is in his head.

13:45 และคนโรคเรื้อนซึ่งเป็นโรคนั้น เสื้อผ้าของเขาต้องถูกฉีกเสีย และศีรษะของเขาต้องถูกเปิดเผย และเขาต้องใส่ที่คลุมไว้บนริมฝีปากบนของเขา และต้องร้องว่า ‘มลทิน มลทิน’

13:45 And the leper in whom the plague is, his clothes shall be rent, and his head bare, and he shall put a covering upon his upper lip, and shall cry, Unclean, unclean.

13:46 ตลอดวันทั้งหลายที่โรคนั้นจะอยู่ในตัวเขา เขาจะเป็นมลทิน เขาเป็นมลทิน เขาต้องอาศัยอยู่โดยลำพัง ที่อาศัยของเขาจะอยู่ข้างนอกค่าย

13:46 All the days wherein the plague shall be in him he shall be defiled; he is unclean: he shall dwell alone; without the camp shall his habitation be.

13:47 เช่นเดียวกันเสื้อผ้าที่โรคเรื้อนอยู่ในนั้น ไม่ว่ามันเป็นเสื้อผ้าทำด้วยขนสัตว์ หรือเสื้อผ้าทำด้วยผ้าป่าน

13:47 The garment also that the plague of leprosy is in, whether it be a woollen garment, or a linen garment;

13:48 ไม่ว่าโรคเรื้อนนั้นอยู่ในด้ายเส้นยืนหรือเส้นพุ่ง ของผ้าป่านหรือของผ้าขนสัตว์ ไม่ว่าอยู่ในหนังสัตว์ หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์

13:48 Whether it be in the warp, or woof; of linen, or of woollen; whether in a skin, or in any thing made of skin;

13:49 และถ้าโรคนั้นมีสีอมเขียวหรืออมแดงในเสื้อผ้านั้น หรือในหนังสัตว์ หรือในด้ายเส้นยืน หรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ มันเป็นโรคเรื้อน และจะต้องถูกนำไปแสดงต่อปุโรหิต

13:49 And if the plague be greenish or reddish in the garment, or in the skin, either in the warp, or in the woof, or in any thing of skin; it is a plague of leprosy, and shall be shewed unto the priest:

13:50 และปุโรหิตต้องตรวจดูโรคนั้น และกักสิ่งที่เป็นโรคนั้นไว้เจ็ดวัน

13:50 And the priest shall look upon the plague, and shut up it that hath the plague seven days:

13:51 และเขาต้องตรวจดูโรคนั้นในวันที่เจ็ด ถ้าโรคนั้นลามออกไปในเสื้อผ้า ไม่ว่าในด้ายเส้นยืน หรือในเส้นพุ่ง หรือในหนังสัตว์ หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ โรคนั้นเป็นโรคเรื้อนที่ร้ายแรง มันเป็นมลทิน

13:51 And he shall look on the plague on the seventh day: if the plague be spread in the garment, either in the warp, or in the woof, or in a skin, or in any work that is made of skin; the plague is a fretting leprosy; it is unclean.

13:52 ฉะนั้นเขาต้องเผาเสื้อผ้านั้นเสีย ไม่ว่าด้ายเส้นยืนหรือเส้นพุ่ง ในผ้าขนสัตว์หรือในผ้าป่าน หรือสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ ซึ่งเป็นโรคนั้น เพราะเป็นโรคเรื้อนที่ร้ายแรง เสื้อผ้านั้นต้องถูกเผาเสียในไฟ

13:52 He shall therefore burn that garment, whether warp or woof, in woollen or in linen, or any thing of skin, wherein the plague is: for it is a fretting leprosy; it shall be burnt in the fire.

13:53 และถ้าปุโรหิตตรวจดู และดูเถิด โรคนั้นไม่ได้ลามออกไปในเสื้อผ้า ไม่ว่าในด้ายเส้นยืนหรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์

13:53 And if the priest shall look, and, behold, the plague be not spread in the garment, either in the warp, or in the woof, or in any thing of skin;

13:54 แล้วปุโรหิตต้องสั่งให้พวกเขาซักสิ่งที่เป็นโรคนั้นเสีย และเขาต้องกักสิ่งนั้นไว้อีกเจ็ดวัน

13:54 Then the priest shall command that they wash the thing wherein the plague is, and he shall shut it up seven days more:

13:55 และปุโรหิตต้องตรวจดูโรคนั้น หลังจากมันถูกซักแล้ว และดูเถิด ถ้าโรคนั้นไม่เปลี่ยนสีของมัน และโรคนั้นไม่ลามออกไป มันก็เป็นมลทิน เจ้าจงเผาสิ่งนั้นเสียในไฟ มันเป็นโรคร้ายแรงซึ่งอยู่ภายใน ไม่ว่ามันจะอยู่ด้านในหรือด้านนอก

13:55 And the priest shall look on the plague, after that it is washed: and, behold, if the plague have not changed his colour, and the plague be not spread; it is unclean; thou shalt burn it in the fire; it is fret inward, whether it be bare within or without.

13:56 และถ้าปุโรหิตตรวจดู และดูเถิด โรคนั้นค่อนข้างจางลงหลังจากการซักของมัน แล้วเขาต้องฉีกสิ่งนั้นออกเสียจากเสื้อผ้า หรือออกเสียจากหนังสัตว์ หรือออกเสียจากด้ายเส้นยืน หรือออกเสียจากเส้นพุ่ง

13:56 And if the priest look, and, behold, the plague be somewhat dark after the washing of it; then he shall rend it out of the garment, or out of the skin, or out of the warp, or out of the woof:

13:57 และถ้าโรคนั้นยังปรากฏอยู่ในเสื้อผ้านั้น ไม่ว่าในด้ายเส้นยืนหรือในเส้นพุ่ง หรือในสิ่งใด ๆ ที่ทำด้วยหนังสัตว์ มันเป็นโรคที่ลามออกไป เจ้าจงเผาสิ่งซึ่งโรคนั้นอยู่ภายในเสียด้วยไฟ

13:57 And if it appear still in the garment, either in the warp, or in the woof, or in any thing of skin; it is a spreading plague: thou shalt burn that wherein the plague is with fire.

13:58 และเสื้อผ้านั้น ไม่ว่าด้ายเส้นยืนหรือเส้นพุ่ง หรือมันเป็นสิ่งใดก็ตามที่ทำด้วยหนังสัตว์ ซึ่งเจ้าจะซักนั้น ถ้าโรคนั้นหายไปจากสิ่งเหล่านั้น แล้วสิ่งนั้นต้องถูกซักเป็นครั้งที่สอง และจะสะอาด”

13:58 And the garment, either warp, or woof, or whatsoever thing of skin it be, which thou shalt wash, if the plague be departed from them, then it shall be washed the second time, and shall be clean.

13:59 นี่เป็นพระราชบัญญัติแห่งโรคเรื้อนในเสื้อผ้าที่ทำด้วยขนสัตว์หรือผ้าป่าน ไม่ว่าในด้ายเส้นยืนหรือเส้นพุ่ง หรือสิ่งใดที่ทำด้วยหนังสัตว์ เพื่อให้ประกาศว่ามันสะอาด หรือเพื่อให้ประกาศว่ามันเป็นมลทิน

13:59 This is the law of the plague of leprosy in a garment of woollen or linen, either in the warp, or woof, or any thing of skins, to pronounce it clean, or to pronounce it unclean.


เลวีนิติ 14 / Leviticus 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การชำระคนที่หายจากโรคเรื้อน
14:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Ceremonial Cleansing of the Leper
14:1 And the LORD spake unto Moses, saying,

14:2 “นี่จะเป็นพระราชบัญญัติแห่งคนเป็นโรคเรื้อนในวันแห่งการชำระตัวของเขา เขาต้องถูกพามายังปุโรหิต

14:2 This shall be the law of the leper in the day of his cleansing: He shall be brought unto the priest:

14:3 และปุโรหิตต้องออกไปนอกค่าย และปุโรหิตต้องตรวจดู และดูเถิด ถ้าโรคเรื้อนถูกรักษาให้หายในคนโรคเรื้อนแล้ว

14:3 And the priest shall go forth out of the camp; and the priest shall look, and, behold, if the plague of leprosy be healed in the leper;

14:4 แล้วปุโรหิตต้องสั่งให้จัดเตรียมไว้สำหรับผู้ที่จะรับการชำระ คือนกสองตัวที่มีชีวิตและสะอาด และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ

14:4 Then shall the priest command to take for him that is to be cleansed two birds alive and clean, and cedar wood, and scarlet, and hyssop:

14:5 และปุโรหิตต้องสั่งให้นกหนึ่งในสองตัวนั้นถูกฆ่าในภาชนะดินเหนือน้ำที่กำลังไหลอยู่

14:5 And the priest shall command that one of the birds be killed in an earthen vessel over running water:

14:6 สำหรับนกตัวที่ยังเป็นอยู่นั้น เขาต้องเอานกตัวนั้น และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ และจุ่มสิ่งเหล่านั้นพร้อมกับนกตัวที่ยังเป็นอยู่นั้น ลงไปในเลือดของนกที่ถูกฆ่าเหนือน้ำที่กำลังไหลอยู่

14:6 As for the living bird, he shall take it, and the cedar wood, and the scarlet, and the hyssop, and shall dip them and the living bird in the blood of the bird that was killed over the running water:

14:7 และเขาต้องประพรมบนคนที่จะรับการชำระจากโรคเรื้อนนั้นเจ็ดครั้ง และต้องประกาศว่าเขาสะอาด และต้องปล่อยนกตัวที่ยังเป็นอยู่นั้นไปในท้องทุ่ง

14:7 And he shall sprinkle upon him that is to be cleansed from the leprosy seven times, and shall pronounce him clean, and shall let the living bird loose into the open field.

14:8 และผู้ที่จะรับการชำระนั้นต้องซักเสื้อผ้าของเขา และโกนผมกับขนของเขาทั้งหมดเสีย และล้างตัวเขาเองในน้ำ เพื่อเขาจะได้สะอาด และหลังจากนั้นเขาต้องเข้ามาในค่าย และต้องอาศัยอยู่นอกเต็นท์ของเขาเจ็ดวัน

14:8 And he that is to be cleansed shall wash his clothes, and shave off all his hair, and wash himself in water, that he may be clean: and after that he shall come into the camp, and shall tarry abroad out of his tent seven days.

14:9 แต่ในวันที่เจ็ดเขาต้องโกนผมของเขาจากศีรษะของเขาให้หมด และหนวดเคราของเขา และขนคิ้วของเขา คือเขาต้องโกนผมกับขนของเขาทั้งหมดออกเสีย และเขาต้องซักเสื้อผ้าของเขา และเขาต้องล้างเนื้อหนังของเขาในน้ำด้วย และเขาก็จะสะอาด

14:9 But it shall be on the seventh day, that he shall shave all his hair off his head and his beard and his eyebrows, even all his hair he shall shave off: and he shall wash his clothes, also he shall wash his flesh in water, and he shall be clean.

14:10 และในวันที่แปดเขาต้องเอาลูกแกะตัวผู้สองตัวปราศจากตำหนิ และลูกแกะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ และแป้งละเอียดสามในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน และน้ำมันหนึ่งลก

14:10 And on the eighth day he shall take two he lambs without blemish, and one ewe lamb of the first year without blemish, and three tenth deals of fine flour for a meat offering, mingled with oil, and one log of oil.

14:11 และปุโรหิตผู้ทำการชำระให้เขา ต้องนำผู้ที่จะรับการชำระ และสิ่งของเหล่านั้น มาต่อพระพักตร์พระเยโฮวาห์ ที่ประตูพลับพลาแห่งชุมนุมชน

14:11 And the priest that maketh him clean shall present the man that is to be made clean, and those things, before the LORD, at the door of the tabernacle of the congregation:

14:12 และปุโรหิตต้องนำลูกแกะตัวผู้หนึ่งตัว และถวายแกะนั้นเป็นเครื่องบูชาไถ่การละเมิด และน้ำมันหนึ่งลก และโบกพัดสิ่งเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์

14:12 And the priest shall take one he lamb, and offer him for a trespass offering, and the log of oil, and wave them for a wave offering before the LORD:

14:13 และเขาต้องฆ่าลูกแกะตัวนั้นในสถานที่ที่เขาต้องฆ่าเครื่องบูชาไถ่บาปและเครื่องเผาบูชา ในสถานที่บริสุทธิ์ เพราะว่าเครื่องบูชาไถ่บาปเป็นของปุโรหิตอย่างไร เครื่องบูชาไถ่การละเมิดก็เป็นอย่างนั้น มันเป็นสิ่งที่บริสุทธิ์ที่สุด

14:13 And he shall slay the lamb in the place where he shall kill the sin offering and the burnt offering, in the holy place: for as the sin offering is the priest's, so is the trespass offering: it is most holy:

14:14 และปุโรหิตต้องนำเลือดส่วนหนึ่งของเครื่องบูชาไถ่การละเมิดมา และปุโรหิตต้องใส่เลือดนั้นบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา

14:14 And the priest shall take some of the blood of the trespass offering, and the priest shall put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

14:15 และปุโรหิตต้องนำน้ำมันหนึ่งลกนั้นมาบางส่วน และเทน้ำมันนั้นใส่ฝ่ามือข้างซ้ายของตนเอง

14:15 And the priest shall take some of the log of oil, and pour it into the palm of his own left hand:

14:16 และปุโรหิตต้องจุ่มนิ้วมือข้างขวาของเขาลงในน้ำมันที่อยู่ในมือข้างซ้ายของเขา และประพรมน้ำมันนั้นส่วนหนึ่งด้วยนิ้วของเขาเจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

14:16 And the priest shall dip his right finger in the oil that is in his left hand, and shall sprinkle of the oil with his finger seven times before the LORD:

14:17 และน้ำมันที่เหลืออยู่ในมือของเขานั้น ปุโรหิตต้องใส่บนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา ทับบนเลือดแห่งเครื่องบูชาไถ่การละเมิด

14:17 And of the rest of the oil that is in his hand shall the priest put upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the blood of the trespass offering:

14:18 และส่วนที่เหลืออยู่ของน้ำมันที่อยู่ในมือของปุโรหิตนั้น เขาต้องเทบนศีรษะของผู้ที่จะรับการชำระ และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์

14:18 And the remnant of the oil that is in the priest's hand he shall pour upon the head of him that is to be cleansed: and the priest shall make an atonement for him before the LORD.

14:19 และปุโรหิตต้องถวายเครื่องบูชาไถ่บาป และทำการลบมลทินบาปให้ผู้ที่จะรับการชำระให้พ้นจากมลทินของเขา และภายหลังเขาต้องฆ่าเครื่องเผาบูชา

14:19 And the priest shall offer the sin offering, and make an atonement for him that is to be cleansed from his uncleanness; and afterward he shall kill the burnt offering:

14:20 และปุโรหิตต้องถวายเครื่องเผาบูชาและเครื่องธัญญบูชาบนแท่นบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขา และเขาก็จะสะอาด

14:20 And the priest shall offer the burnt offering and the meat offering upon the altar: and the priest shall make an atonement for him, and he shall be clean.

14:21 และถ้าผู้นั้นเป็นคนยากจน และไม่สามารถหาสิ่งของเหล่านั้นมาได้ แล้วเขาต้องนำลูกแกะหนึ่งตัวเป็นเครื่องบูชาไถ่การละเมิดเพื่อโบกพัดไปมา เพื่อทำการลบมลทินบาปให้เขา และแป้งละเอียดหนึ่งในสิบเอฟาห์คลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา และน้ำมันหนึ่งลก

14:21 And if he be poor, and cannot get so much; then he shall take one lamb for a trespass offering to be waved, to make an atonement for him, and one tenth deal of fine flour mingled with oil for a meat offering, and a log of oil;

14:22 และนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว ตามที่เขาสามารถหามาได้ และตัวหนึ่งจะเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งจะเป็นเครื่องเผาบูชา

14:22 And two turtledoves, or two young pigeons, such as he is able to get; and the one shall be a sin offering, and the other a burnt offering.

14:23 และเขาต้องนำสิ่งของเหล่านั้นมาในวันที่แปดเพื่อการชำระของเขามาให้แก่ปุโรหิต มายังประตูพลับพลาแห่งชุมนุมชน ถวายต่อพระพักตร์พระเยโฮวาห์

14:23 And he shall bring them on the eighth day for his cleansing unto the priest, unto the door of the tabernacle of the congregation, before the LORD.

14:24 และปุโรหิตต้องนำลูกแกะนั้นสำหรับเครื่องบูชาไถ่การละเมิด และน้ำมันหนึ่งลกนั้น และปุโรหิตต้องโบกพัดสิ่งของเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดถวายต่อพระพักตร์พระเยโฮวาห์

14:24 And the priest shall take the lamb of the trespass offering, and the log of oil, and the priest shall wave them for a wave offering before the LORD:

14:25 และเขาต้องฆ่าลูกแกะแห่งเครื่องบูชาไถ่การละเมิด และปุโรหิตต้องเอาเลือดส่วนหนึ่งของเครื่องบูชาไถ่การละเมิดมา และใส่เลือดนั้นบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา

14:25 And he shall kill the lamb of the trespass offering, and the priest shall take some of the blood of the trespass offering, and put it upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot:

14:26 และปุโรหิตต้องเทน้ำมันบางส่วนในฝ่ามือข้างซ้ายของตนเอง

14:26 And the priest shall pour of the oil into the palm of his own left hand:

14:27 และปุโรหิตต้องประพรมด้วยนิ้วมือข้างขวาของเขา น้ำมันบางส่วนที่อยู่ในมือข้างซ้ายของเขานั้น เจ็ดครั้งต่อพระพักตร์พระเยโฮวาห์

14:27 And the priest shall sprinkle with his right finger some of the oil that is in his left hand seven times before the LORD:

14:28 และปุโรหิตต้องใส่น้ำมันบางส่วนที่อยู่ในมือของเขาบนปลายใบหูข้างขวาของผู้ที่จะรับการชำระ และบนหัวแม่มือข้างขวาของเขา และบนหัวแม่เท้าข้างขวาของเขา ทับบนบริเวณของเลือดแห่งเครื่องบูชาไถ่การละเมิด

14:28 And the priest shall put of the oil that is in his hand upon the tip of the right ear of him that is to be cleansed, and upon the thumb of his right hand, and upon the great toe of his right foot, upon the place of the blood of the trespass offering:

14:29 และส่วนที่เหลืออยู่ของน้ำมันที่อยู่ในมือของปุโรหิตนั้น เขาต้องใส่บนศีรษะของผู้ที่จะรับการชำระ เพื่อทำการลบมลทินบาปให้เขา ต่อพระพักตร์พระเยโฮวาห์

14:29 And the rest of the oil that is in the priest's hand he shall put upon the head of him that is to be cleansed, to make an atonement for him before the LORD.

14:30 และเขาต้องถวายหนึ่งตัวนั้นของพวกนกเขา หรือของนกพิราบแรกรุ่นนั้น ตามที่เขาสามารถหามาได้

14:30 And he shall offer the one of the turtledoves, or of the young pigeons, such as he can get;

14:31 คือตามที่เขาสามารถหามาได้ ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา พร้อมกับเครื่องธัญญบูชา และปุโรหิตต้องทำการลบมลทินบาปให้ผู้ที่จะรับการชำระ ต่อพระพักตร์พระเยโฮวาห์

14:31 Even such as he is able to get, the one for a sin offering, and the other for a burnt offering, with the meat offering: and the priest shall make an atonement for him that is to be cleansed before the LORD.

14:32 นี่เป็นพระราชบัญญัติแห่งผู้ซึ่งมีโรคเรื้อนอยู่ในตัวเขา ซึ่งมือของเขาไม่สามารถหาสิ่งซึ่งเกี่ยวข้องกับการชำระของตนมาได้”

14:32 This is the law of him in whom is the plague of leprosy, whose hand is not able to get that which pertaineth to his cleansing.

14:33 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

14:33 And the LORD spake unto Moses and unto Aaron, saying,

14:34 “เมื่อพวกเจ้าเข้ามาในแผ่นดินคานาอัน ซึ่งเราให้แก่พวกเจ้าเป็นกรรมสิทธิ์นั้น และเราใส่โรคเรื้อนไว้ในบ้านหลังใดในแผ่นดินแห่งการถือกรรมสิทธิ์ของพวกเจ้า

14:34 When ye be come into the land of Canaan, which I give to you for a possession, and I put the plague of leprosy in a house of the land of your possession;

14:35 และผู้ใดที่เป็นเจ้าของบ้านหลังนั้นต้องมาและบอกปุโรหิต โดยกล่าวว่า ‘ข้าพเจ้าเห็นว่าดูเหมือนมีโรคอะไรอย่างหนึ่งในบ้านนั้น’

14:35 And he that owneth the house shall come and tell the priest, saying, It seemeth to me there is as it were a plague in the house:

14:36 แล้วปุโรหิตต้องสั่งให้พวกเขาขนสิ่งของออกจากบ้านหลังนั้นให้หมด ก่อนที่ปุโรหิตจะเข้าไปในบ้านนั้นเพื่อตรวจดูโรค เพื่อว่าสิ่งของทุกอย่างที่อยู่ในบ้านนั้นจะไม่ถูกทำให้เป็นมลทิน และภายหลังปุโรหิตต้องเข้าไปตรวจดูบ้านนั้น

14:36 Then the priest shall command that they empty the house, before the priest go into it to see the plague, that all that is in the house be not made unclean: and afterward the priest shall go in to see the house:

14:37 และเขาต้องตรวจดูโรค และดูเถิด ถ้าโรคนั้นอยู่ในผนังทั้งหลายของบ้าน เป็นรอยสี อมเขียวหรืออมแดง ซึ่งปรากฏว่าอยู่ลึกกว่าผิวของผนัง

14:37 And he shall look on the plague, and, behold, if the plague be in the walls of the house with hollow strakes, greenish or reddish, which in sight are lower than the wall;

14:38 แล้วปุโรหิตต้องออกจากบ้านหลังนั้นไปอยู่ที่หน้าประตูบ้าน และปิดบ้านนั้นเสียเจ็ดวัน

14:38 Then the priest shall go out of the house to the door of the house, and shut up the house seven days:

14:39 และปุโรหิตต้องกลับมาอีกในวันที่เจ็ด และต้องตรวจดู และดูเถิด ถ้าโรคนั้นลามออกไปในผนังทั้งหลายของบ้านนั้น

14:39 And the priest shall come again the seventh day, and shall look: and, behold, if the plague be spread in the walls of the house;

14:40 แล้วปุโรหิตต้องสั่งให้พวกเขาเอาก้อนหินทั้งหลายซึ่งโรคอยู่ในนั้นออกไปเสีย และพวกเขาต้องโยนก้อนหินเหล่านั้นทิ้งในสถานที่ที่เป็นมลทินภายนอกนคร

14:40 Then the priest shall command that they take away the stones in which the plague is, and they shall cast them into an unclean place without the city:

14:41 และเขาต้องทำให้ตัวบ้านหลังนั้นถูกขูดข้างในโดยรอบ และพวกเขาต้องเทฝุ่นผงที่พวกเขาขูดออกมานั้นภายนอกนคร ในสถานที่ที่เป็นมลทิน

14:41 And he shall cause the house to be scraped within round about, and they shall pour out the dust that they scrape off without the city into an unclean place:

14:42 และพวกเขาต้องหาหินก้อนอื่น ๆ มา และใส่ก้อนหินเหล่านั้นแทนที่ก้อนหินเหล่านั้น และเขาต้องเอาปูนขาวอื่นมา และต้องโบกตัวบ้านนั้น

14:42 And they shall take other stones, and put them in the place of those stones; and he shall take other morter, and shall plaister the house.

14:43 และถ้าโรคนั้นเกิดขึ้นอีก และลามออกไปในบ้านหลังนั้น หลังจากเขาได้เอาก้อนหินเหล่านั้นออกไปแล้ว และหลังจากเขาได้ขูดตัวบ้าน และหลังจากบ้านนั้นถูกปูนขาวโบกไว้แล้ว

14:43 And if the plague come again, and break out in the house, after that he hath taken away the stones, and after he hath scraped the house, and after it is plaistered;

14:44 แล้วปุโรหิตต้องมาและตรวจดู และดูเถิด ถ้าโรคนั้นลามออกไปในบ้านนั้น มันเป็นโรคเรื้อนที่ร้ายแรงในบ้านนั้น บ้านหลังนั้นก็เป็นมลทิน

14:44 Then the priest shall come and look, and, behold, if the plague be spread in the house, it is a fretting leprosy in the house: it is unclean.

14:45 และเขาต้องพังบ้านหลังนั้นลงเสีย หินทั้งหลายของบ้านนั้น และไม้ของบ้านนั้น และปูนขาวทั้งหมดของบ้านนั้น และเขาต้องขนสิ่งเหล่านั้นไปทิ้งเสียภายนอกนครในสถานที่ที่เป็นมลทิน

14:45 And he shall break down the house, the stones of it, and the timber thereof, and all the morter of the house; and he shall carry them forth out of the city into an unclean place.

14:46 ยิ่งกว่านั้นผู้ใดเข้าไปในบ้านหลังนั้นขณะบ้านถูกปิดอยู่ จะเป็นมลทินจนถึงเวลาเย็น

14:46 Moreover he that goeth into the house all the while that it is shut up shall be unclean until the even.

14:47 และผู้ใดที่นอนลงในบ้านหลังนั้นต้องซักเสื้อผ้าของเขา และผู้ที่รับประทานในบ้านนั้นต้องซักเสื้อผ้าของเขา

14:47 And he that lieth in the house shall wash his clothes; and he that eateth in the house shall wash his clothes.

14:48 และถ้าปุโรหิตจะเข้ามา และตรวจดูบ้านนั้น และดูเถิด โรคนั้นไม่ได้ลามออกไปในบ้าน หลังจากบ้านถูกปูนขาวโบกแล้ว แล้วปุโรหิตต้องประกาศว่าบ้านหลังนั้นสะอาด เพราะโรคนั้นหายแล้ว

14:48 And if the priest shall come in, and look upon it, and, behold, the plague hath not spread in the house, after the house was plaistered: then the priest shall pronounce the house clean, because the plague is healed.

14:49 และเพื่อจะชำระบ้านหลังนั้น เขาต้องเอานกสองตัว และไม้สนซีดาร์ และด้ายสีแดง และต้นหุสบ

14:49 And he shall take to cleanse the house two birds, and cedar wood, and scarlet, and hyssop:

14:50 และเขาต้องฆ่านกหนึ่งในสองตัวนั้นในภาชนะดินเหนือน้ำที่กำลังไหลอยู่

14:50 And he shall kill the one of the birds in an earthen vessel over running water:

14:51 และเขาต้องเอาไม้สนซีดาร์ และต้นหุสบ และด้ายสีแดง และนกตัวที่ยังเป็นอยู่นั้น และจุ่มสิ่งเหล่านั้นในเลือดของนกที่ถูกฆ่า และในน้ำที่กำลังไหลอยู่นั้น และประพรมบ้านหลังนั้นเจ็ดครั้ง

14:51 And he shall take the cedar wood, and the hyssop, and the scarlet, and the living bird, and dip them in the blood of the slain bird, and in the running water, and sprinkle the house seven times:

14:52 และเขาจะได้ชำระบ้านนั้นด้วยเลือดของนกนั้น และด้วยน้ำที่กำลังไหลอยู่ และด้วยนกที่ยังเป็นอยู่ และด้วยไม้สนซีดาร์ และด้วยต้นหุสบ และด้วยด้ายสีแดง

14:52 And he shall cleanse the house with the blood of the bird, and with the running water, and with the living bird, and with the cedar wood, and with the hyssop, and with the scarlet:

14:53 แต่เขาต้องปล่อยนกที่ยังเป็นอยู่ออกจากนครไปยังท้องทุ่ง และทำการลบมลทินให้บ้าน และบ้านหลังนั้นก็จะสะอาด”

14:53 But he shall let go the living bird out of the city into the open fields, and make an atonement for the house: and it shall be clean.

14:54 นี่เป็นพระราชบัญญัติสำหรับโรคเรื้อนทุกอย่าง และโรคคัน

14:54 This is the law for all manner of plague of leprosy, and scall,

14:55 และโรคเรื้อนของเสื้อผ้า และของบ้าน

14:55 And for the leprosy of a garment, and of a house,

14:56 และสำหรับอาการบวม และสำหรับอาการตกสะเก็ด และสำหรับรอยด่าง

14:56 And for a rising, and for a scab, and for a bright spot:

14:57 เพื่อจะสอนว่า สิ่งนั้นเป็นมลทินเมื่อไร และสิ่งนั้นสะอาดเมื่อไร นี่เป็นพระราชบัญญัติแห่งโรคเรื้อน

14:57 To teach when it is unclean, and when it is clean: this is the law of leprosy.


เลวีนิติ 15 / Leviticus 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

คำสอนเพิ่มเติมเรื่องการเป็นมลทินและการชำระตัว
15:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

More about Ceremonial Uncleanness and Cleansing
15:1 And the LORD spake unto Moses and to Aaron, saying,

15:2 “จงพูดกับลูกหลานของอิสราเอลและกล่าวแก่พวกเขาว่า เมื่อชายคนใดมีสิ่งไหลออกจากเนื้อหนังของเขา เพราะเหตุสิ่งที่ไหลออกของเขานั้น เขาจึงเป็นมลทิน

15:2 Speak unto the children of Israel, and say unto them, When any man hath a running issue out of his flesh, because of his issue he is unclean.

15:3 และนี่จะเป็นความมลทินของเขาในสิ่งที่ไหลออกของเขา ไม่ว่าเนื้อหนังของเขามีสิ่งไหลออกของเขา หรือเนื้อหนังของเขาคั่งอยู่จากสิ่งที่ไหลออกของเขา มันเป็นความมลทินของเขา

15:3 And this shall be his uncleanness in his issue: whether his flesh run with his issue, or his flesh be stopped from his issue, it is his uncleanness.

15:4 เตียงทุกหลังซึ่งผู้ที่มีสิ่งไหลออกไปนอนนั้นก็เป็นมลทิน และทุกสิ่งซึ่งเขานั่งบนนั้นก็จะเป็นมลทิน

15:4 Every bed, whereon he lieth that hath the issue, is unclean: and every thing, whereon he sitteth, shall be unclean.

15:5 และผู้ใดก็ตามที่แตะต้องเตียงของเขาต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:5 And whosoever toucheth his bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:6 และผู้ใดที่นั่งลงบนสิ่งใด ๆ ที่ผู้มีสิ่งไหลออกได้นั่งแล้ว ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:6 And he that sitteth on any thing whereon he sat that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:7 และผู้ใดที่แตะต้องเนื้อหนังของชายผู้ที่มีสิ่งไหลออก ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:7 And he that toucheth the flesh of him that hath the issue shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:8 และถ้าชายผู้ที่มีสิ่งไหลออกนั้นถ่มน้ำลายรดคนที่สะอาด แล้วคนนั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:8 And if he that hath the issue spit upon him that is clean; then he shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:9 และอานรองนั่งใด ๆ ซึ่งผู้มีสิ่งไหลออกนั่งอยู่ ก็จะเป็นมลทิน

15:9 And what saddle soever he rideth upon that hath the issue shall be unclean.

15:10 และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่รองเขาอยู่นั้นจะเป็นมลทินจนถึงเวลาเย็น และผู้ใดที่หยิบถือสิ่งใด ๆ เหล่านั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:10 And whosoever toucheth any thing that was under him shall be unclean until the even: and he that beareth any of those things shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:11 และผู้ใดก็ตามซึ่งถูกผู้ที่มีสิ่งไหลออกแตะต้องนั้น และไม่ได้ล้างมือของตนในน้ำ ผู้นั้นต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:11 And whomsoever he toucheth that hath the issue, and hath not rinsed his hands in water, he shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:12 และภาชนะดินที่ผู้มีสิ่งไหลออกแตะต้องนั้น ต้องถูกทุบให้แตกเสีย และภาชนะไม้ทุกอย่างต้องถูกชำระในน้ำ

15:12 And the vessel of earth, that he toucheth which hath the issue, shall be broken: and every vessel of wood shall be rinsed in water.

15:13 และเมื่อผู้มีสิ่งไหลออกได้ถูกชำระจากสิ่งไหลออกของเขาแล้ว แล้วเขาต้องนับสำหรับตัวเองเจ็ดวันสำหรับการชำระของเขา และซักเสื้อผ้าของเขา และล้างเนื้อหนังของเขาในน้ำที่กำลังไหลอยู่ และจะสะอาด

15:13 And when he that hath an issue is cleansed of his issue; then he shall number to himself seven days for his cleansing, and wash his clothes, and bathe his flesh in running water, and shall be clean.

15:14 และในวันที่แปดเขาต้องเอานกเขาสองตัวสำหรับตัวเอง หรือนกพิราบแรกรุ่นสองตัว และมาต่อพระพักตร์พระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน และให้สิ่งของเหล่านั้นแก่ปุโรหิต

15:14 And on the eighth day he shall take to him two turtledoves, or two young pigeons, and come before the LORD unto the door of the tabernacle of the congregation, and give them unto the priest:

15:15 และปุโรหิตต้องถวายสิ่งของเหล่านั้น ตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตต้องทำการลบมลทินบาปให้เขาต่อพระพักตร์พระเยโฮวาห์ ด้วยเรื่องสิ่งไหลออกของเขา

15:15 And the priest shall offer them, the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for him before the LORD for his issue.

15:16 และถ้าน้ำกามของผู้ชายคนใดไหลออกจากเขา แล้วเขาต้องล้างเนื้อหนังทั้งหมดของเขาในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:16 And if any man's seed of copulation go out from him, then he shall wash all his flesh in water, and be unclean until the even.

15:17 และเสื้อผ้าทุกชิ้นและผิวหนังทุกส่วนซึ่งน้ำกามอยู่นั้น ต้องถูกล้างเสียด้วยน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:17 And every garment, and every skin, whereon is the seed of copulation, shall be washed with water, and be unclean until the even.

15:18 ผู้หญิงคนใดเช่นกันผู้ซึ่งผู้ชายจะร่วมหลับนอนด้วยน้ำกามนั้น เขาทั้งสองต้องล้างตนเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:18 The woman also with whom man shall lie with seed of copulation, they shall both bathe themselves in water, and be unclean until the even.

15:19 และถ้าผู้หญิงคนใดมีสิ่งไหลออก และสิ่งซึ่งไหลออกของนางในเนื้อหนังของนางนั้นเป็นโลหิตประจำเดือน นางต้องถูกแยกตัวออกเจ็ดวัน และผู้ใดก็ตามที่แตะต้องนางจะเป็นมลทินจนถึงเวลาเย็น

15:19 And if a woman have an issue, and her issue in her flesh be blood, she shall be put apart seven days: and whosoever toucheth her shall be unclean until the even.

15:20 และทุกสิ่งที่นางนอนทับในเวลาแห่งการแยกออกของนางนั้นก็จะเป็นมลทิน เช่นกันทุกสิ่งที่นางนั่งทับนั้นก็จะเป็นมลทิน

15:20 And every thing that she lieth upon in her separation shall be unclean: every thing also that she sitteth upon shall be unclean.

15:21 และผู้ใดก็ตามที่แตะต้องที่นอนของนาง ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:21 And whosoever toucheth her bed shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:22 และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่นางนั่งทับ ต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:22 And whosoever toucheth any thing that she sat upon shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:23 และถ้าสิ่งนั้นอยู่บนที่นอนของนาง หรือบนสิ่งใด ๆ ที่นางนั่งทับ เมื่อผู้ใดแตะต้องสิ่งนั้น ผู้นั้นจะเป็นมลทินจนถึงเวลาเย็น

15:23 And if it be on her bed, or on any thing whereon she sitteth, when he toucheth it, he shall be unclean until the even.

15:24 และถ้าผู้ชายคนใดร่วมหลับนอนกับนาง และมลทินของนางมาอยู่บนชายคนนั้น ชายคนนั้นจะเป็นมลทินเจ็ดวัน และเตียงทั้งหลังที่เขานอนบนนั้น ก็จะเป็นมลทิน

15:24 And if any man lie with her at all, and her flowers be upon him, he shall be unclean seven days; and all the bed whereon he lieth shall be unclean.

15:25 และถ้าผู้หญิงคนใดมีสิ่งไหลออกเป็นโลหิตของนางหลายวัน นอกเวลาแห่งการแยกออกของนาง หรือถ้าการมีสิ่งไหลออกเลยเวลาแห่งการแยกออกของนาง วันทั้งหมดนั้นแห่งการมีสิ่งไหลออกที่เป็นมลทินของนาง จะเป็นเหมือนวันทั้งหลายแห่งการแยกออกของนาง นางจะเป็นมลทิน

15:25 And if a woman have an issue of her blood many days out of the time of her separation, or if it run beyond the time of her separation; all the days of the issue of her uncleanness shall be as the days of her separation: she shall be unclean.

15:26 เตียงทุกหลังที่นางนอนบนนั้นตลอดวันทั้งหลายแห่งการมีสิ่งไหลออกของนาง จะเป็นแก่นางอย่างเดียวกับเตียงแห่งการแยกออกของนาง และสิ่งใดก็ตามที่นางนั่งทับจะเป็นมลทิน อย่างเดียวกับมลทินนั้นแห่งการแยกออกของนาง

15:26 Every bed whereon she lieth all the days of her issue shall be unto her as the bed of her separation: and whatsoever she sitteth upon shall be unclean, as the uncleanness of her separation.

15:27 และผู้ใดก็ตามที่แตะต้องสิ่งเหล่านั้น ก็จะเป็นมลทิน และต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น

15:27 And whosoever toucheth those things shall be unclean, and shall wash his clothes, and bathe himself in water, and be unclean until the even.

15:28 แต่ถ้านางถูกชำระจากสิ่งไหลออกของนางแล้ว แล้วนางต้องนับสำหรับตัวเองเจ็ดวัน และหลังจากนั้นนางก็จะสะอาด

15:28 But if she be cleansed of her issue, then she shall number to herself seven days, and after that she shall be clean.

15:29 และในวันที่แปดนางต้องนำนกเขาสองตัวมายังนาง หรือนกพิราบแรกรุ่นสองตัว และนำนกเหล่านั้นไปยังปุโรหิต ที่ประตูพลับพลาแห่งชุมนุมชน

15:29 And on the eighth day she shall take unto her two turtles, or two young pigeons, and bring them unto the priest, to the door of the tabernacle of the congregation.

15:30 และปุโรหิตต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และปุโรหิตต้องทำการลบมลทินบาปให้นางต่อพระพักตร์พระเยโฮวาห์ เพราะสิ่งไหลออกที่เป็นมลทินของนาง

15:30 And the priest shall offer the one for a sin offering, and the other for a burnt offering; and the priest shall make an atonement for her before the LORD for the issue of her uncleanness.

15:31 ดังนี้แหละพวกเจ้าต้องแยกลูกหลานของอิสราเอลออกจากมลทินของพวกเขา เพื่อว่าพวกเขาจะไม่ต้องตายในมลทินของพวกเขา เมื่อพวกเขาทำให้พลับพลาของเราที่อยู่ท่ามกลางพวกเขาเป็นมลทิน”

15:31 Thus shall ye separate the children of Israel from their uncleanness; that they die not in their uncleanness, when they defile my tabernacle that is among them.

15:32 นี่เป็นพระราชบัญญัติแห่งชายผู้ที่มีสิ่งไหลออก และแห่งชายผู้ที่น้ำกามของเขาไหลออกจากเขา และเป็นมลทินด้วยสิ่งเหล่านั้น

15:32 This is the law of him that hath an issue, and of him whose seed goeth from him, and is defiled therewith;

15:33 และของผู้หญิงที่ป่วยด้วยมลทินของนาง และของผู้ชายที่มีสิ่งไหลออก ของผู้ชายและของผู้หญิง และของผู้ชายที่ร่วมหลับนอนกับผู้หญิงที่เป็นมลทิน

15:33 And of her that is sick of her flowers, and of him that hath an issue, of the man, and of the woman, and of him that lieth with her that is unclean.


เลวีนิติ 16 / Leviticus 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันแห่งการลบมลทิน
16:1 และพระเยโฮวาห์ตรัสกับโมเสสหลังจากความตายของบุตรชายทั้งสองของอาโรน เมื่อเขาทั้งสองทำการถวายเครื่องบูชาต่อพระพักตร์พระเยโฮวาห์ และถึงแก่ความตาย

The Day of Atonement
16:1 And the LORD spake unto Moses after the death of the two sons of Aaron, when they offered before the LORD, and died;

16:2 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงกล่าวแก่อาโรนพี่ชายของเจ้าว่า เขาต้องไม่เข้าไปในสถานที่บริสุทธิ์ที่สุดที่อยู่ภายในม่านหน้าพระที่นั่งกรุณาซึ่งอยู่บนหีบโดยพลการ เพื่อเขาจะไม่ตาย เพราะว่าเราจะปรากฏในเมฆนั้นเหนือพระที่นั่งกรุณา

16:2 And the LORD said unto Moses, Speak unto Aaron thy brother, that he come not at all times into the holy place within the vail before the mercy seat, which is upon the ark; that he die not: for I will appear in the cloud upon the mercy seat.

16:3 อาโรนต้องเข้ามาในสถานที่บริสุทธิ์ได้ดังนี้ พร้อมกับวัวหนุ่มหนึ่งตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา

16:3 Thus shall Aaron come into the holy place: with a young bullock for a sin offering, and a ram for a burnt offering.

16:4 เขาต้องสวมเสื้อคลุมผ้าป่านบริสุทธิ์ และเขาต้องมีกางเกงผ้าป่านบนเนื้อหนังของเขา และต้องถูกคาดเอวด้วยผ้าป่านคาดเอว และเขาต้องถูกตกแต่งด้วยมาลาผ้าป่าน เหล่านี้เป็นเครื่องยศบริสุทธิ์ทั้งหลาย ฉะนั้นเขาต้องล้างเนื้อหนังของเขาในน้ำ และจึงสวมสิ่งเหล่านี้

16:4 He shall put on the holy linen coat, and he shall have the linen breeches upon his flesh, and shall be girded with a linen girdle, and with the linen mitre shall he be attired: these are holy garments; therefore shall he wash his flesh in water, and so put them on.

16:5 และเขาจะเอาจากชุมนุมชนแห่งลูกหลานของอิสราเอล ลูกแพะสองตัวเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวเป็นเครื่องเผาบูชา

16:5 And he shall take of the congregation of the children of Israel two kids of the goats for a sin offering, and one ram for a burnt offering.

16:6 และอาโรนต้องถวายวัวหนุ่มของตนแห่งเครื่องบูชาไถ่บาป ซึ่งเป็นสำหรับตัวเขาเอง และทำการลบมลทินบาปสำหรับตนเอง และสำหรับครอบครัวของเขา

16:6 And Aaron shall offer his bullock of the sin offering, which is for himself, and make an atonement for himself, and for his house.

16:7 และเขาต้องนำแพะสองตัวนั้นไป และถวายแพะสองตัวนั้นต่อพระพักตร์พระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุมชน

16:7 And he shall take the two goats, and present them before the LORD at the door of the tabernacle of the congregation.

16:8 และอาโรนต้องจับสลากบนแพะสองตัวนั้น สลากหนึ่งสำหรับพระเยโฮวาห์ และอีกสลากหนึ่งสำหรับแพะรับบาป

16:8 And Aaron shall cast lots upon the two goats; one lot for the LORD, and the other lot for the scapegoat.

16:9 และอาโรนต้องนำแพะตัวที่สลากของพระเยโฮวาห์ตกนั้นมา และถวายแพะตัวนั้นเป็นเครื่องบูชาไถ่บาป

16:9 And Aaron shall bring the goat upon which the LORD'S lot fell, and offer him for a sin offering.

16:10 แต่แพะอีกตัวหนึ่ง ซึ่งสลากตกบนมันเพื่อที่จะเป็นแพะรับบาป ต้องถูกถวายทั้งเป็นต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการลบมลทินบาปด้วยแพะตัวนั้น และเพื่อปล่อยมันไปสำหรับเป็นแพะรับบาปเข้าไปในถิ่นทุรกันดาร

16:10 But the goat, on which the lot fell to be the scapegoat, shall be presented alive before the LORD, to make an atonement with him, and to let him go for a scapegoat into the wilderness.

16:11 และอาโรนต้องนำวัวหนุ่มตัวนั้นแห่งเครื่องบูชาไถ่บาป ซึ่งเป็นสำหรับตัวเขาเองมา และต้องทำการลบมลทินบาปสำหรับตนเอง และสำหรับครอบครัวของเขา และต้องฆ่าวัวหนุ่มแห่งเครื่องบูชาไถ่บาปนั้นซึ่งเป็นสำหรับตัวเขาเอง

16:11 And Aaron shall bring the bullock of the sin offering, which is for himself, and shall make an atonement for himself, and for his house, and shall kill the bullock of the sin offering which is for himself:

16:12 และเขาต้องเอากระถางไฟที่เต็มไปด้วยถ่านที่คุโชนมาจากแท่นบูชาต่อพระพักตร์พระเยโฮวาห์ และมือทั้งสองของเขาที่เต็มไปด้วยเครื่องหอมบดละเอียด และนำมันเข้าไปภายในม่าน

16:12 And he shall take a censer full of burning coals of fire from off the altar before the LORD, and his hands full of sweet incense beaten small, and bring it within the vail:

16:13 และเขาต้องใส่เครื่องหอมนั้นบนไฟต่อพระพักตร์พระเยโฮวาห์ เพื่อควันแห่งเครื่องหอมนั้นจะปกคลุมพระที่นั่งกรุณาซึ่งอยู่บนหีบพระโอวาท เพื่อเขาจะไม่ตาย

16:13 And he shall put the incense upon the fire before the LORD, that the cloud of the incense may cover the mercy seat that is upon the testimony, that he die not:

16:14 และเขาต้องเอาเลือดวัวหนุ่มนั้นมาบ้าง และประพรมเลือดนั้นด้วยนิ้วของตนบนพระที่นั่งกรุณาข้างทิศตะวันออก และตรงหน้าพระที่นั่งกรุณา เขาต้องประพรมเลือดบางส่วนด้วยนิ้วของตนเจ็ดครั้ง

16:14 And he shall take of the blood of the bullock, and sprinkle it with his finger upon the mercy seat eastward; and before the mercy seat shall he sprinkle of the blood with his finger seven times.

16:15 แล้วเขาต้องฆ่าแพะอันเป็นเครื่องบูชาไถ่บาปนั้น ที่เป็นสำหรับประชากร และนำเลือดแพะนั้นเข้าไปภายในม่าน และทำกับเลือดแพะนั้นเหมือนที่เขาทำกับเลือดวัวหนุ่มนั้น และประพรมเลือดนั้นบนพระที่นั่งกรุณา และตรงหน้าพระที่นั่งกรุณา

16:15 Then shall he kill the goat of the sin offering, that is for the people, and bring his blood within the vail, and do with that blood as he did with the blood of the bullock, and sprinkle it upon the mercy seat, and before the mercy seat:

16:16 และเขาต้องทำการลบมลทินของสถานที่บริสุทธิ์ที่สุดนั้น เพราะเหตุมลทินของลูกหลานของอิสราเอล และเพราะเหตุการละเมิดแห่งบาปทั้งสิ้นของพวกเขา และเขาต้องทำดังนั้นสำหรับพลับพลาแห่งชุมนุมชน ที่ยังอยู่กับพวกเขาในท่ามกลางมลทินของพวกเขา

16:16 And he shall make an atonement for the holy place, because of the uncleanness of the children of Israel, and because of their transgressions in all their sins: and so shall he do for the tabernacle of the congregation, that remaineth among them in the midst of their uncleanness.

16:17 และต้องไม่มีผู้ใดอยู่ในพลับพลาแห่งชุมนุมชนเมื่อเขาเข้าไปเพื่อทำการลบมลทินในสถานที่บริสุทธิ์ที่สุดนั้น จนกว่าเขาออกมา และได้ทำการลบมลทินบาปสำหรับตนเองและสำหรับครอบครัวของตน และสำหรับชุมนุมชนอิสราเอลทั้งสิ้นแล้ว

16:17 And there shall be no man in the tabernacle of the congregation when he goeth in to make an atonement in the holy place, until he come out, and have made an atonement for himself, and for his household, and for all the congregation of Israel.

16:18 และเขาต้องออกไปยังแท่นบูชาที่อยู่ต่อพระพักตร์พระเยโฮวาห์ และทำการลบมลทินสำหรับแท่นบูชานั้น และจะเอาเลือดวัวหนุ่มบางส่วน และเลือดแพะบางส่วน และใส่เลือดนั้นบนเชิงงอนเหล่านั้นของแท่นบูชาโดยรอบ

16:18 And he shall go out unto the altar that is before the LORD, and make an atonement for it; and shall take of the blood of the bullock, and of the blood of the goat, and put it upon the horns of the altar round about.

16:19 และเขาต้องประพรมเลือดนั้นบนแท่นบูชาด้วยนิ้วของตนเจ็ดครั้ง และชำระแท่นบูชานั้น และถวายแท่นบูชานั้นให้พ้นจากมลทินของลูกหลานของอิสราเอล

16:19 And he shall sprinkle of the blood upon it with his finger seven times, and cleanse it, and hallow it from the uncleanness of the children of Israel.

16:20 และเมื่อเขาเสร็จสิ้นการลบมลทินของสถานที่บริสุทธิ์ที่สุด และพลับพลาแห่งชุมนุมชน และแท่นบูชาแล้ว เขาต้องนำแพะตัวที่เป็นอยู่นั้นมา

16:20 And when he hath made an end of reconciling the holy place, and the tabernacle of the congregation, and the altar, he shall bring the live goat:

16:21 และอาโรนต้องวางมือทั้งสองของเขาบนหัวแพะที่เป็นอยู่นั้น และสารภาพบรรดาความชั่วช้าของลูกหลานของอิสราเอลเหนือแพะตัวนั้น และการละเมิดทั้งหมดในบาปทั้งสิ้นของพวกเขา โดยวางสิ่งเหล่านั้นทั้งสิ้นบนหัวแพะนั้น และต้องส่งแพะนั้นไปเสียโดยมือของชายคนหนึ่งที่เหมาะสมให้เข้าไปในถิ่นทุรกันดาร

16:21 And Aaron shall lay both his hands upon the head of the live goat, and confess over him all the iniquities of the children of Israel, and all their transgressions in all their sins, putting them upon the head of the goat, and shall send him away by the hand of a fit man into the wilderness:

16:22 และแพะนั้นจะแบกความชั่วช้าทั้งหมดของพวกเขาบนตัวมันไปยังแผ่นดินหนึ่งที่ไม่มีคนอาศัยอยู่ และเขาต้องปล่อยให้แพะนั้นเข้าไปในถิ่นทุรกันดาร

16:22 And the goat shall bear upon him all their iniquities unto a land not inhabited: and he shall let go the goat in the wilderness.

16:23 และอาโรนต้องเข้ามาในพลับพลาแห่งชุมนุมชน และต้องถอดเครื่องยศผ้าป่านทั้งหลายออกเสีย ซึ่งเขาสวมใส่เมื่อเขาเข้าไปในสถานที่บริสุทธิ์ และต้องเก็บเครื่องยศเหล่านั้นไว้ที่นั่น

16:23 And Aaron shall come into the tabernacle of the congregation, and shall put off the linen garments, which he put on when he went into the holy place, and shall leave them there:

16:24 และเขาต้องชำระเนื้อหนังของเขาด้วยน้ำในสถานที่บริสุทธิ์ และสวมเครื่องยศทั้งหลายของตน และออกมา และถวายเครื่องเผาบูชาของตน และเครื่องเผาบูชาของประชากร และทำการลบมลทินบาปสำหรับตนเองและสำหรับประชากร

16:24 And he shall wash his flesh with water in the holy place, and put on his garments, and come forth, and offer his burnt offering, and the burnt offering of the people, and make an atonement for himself, and for the people.

16:25 และไขมันแห่งเครื่องบูชาไถ่บาป เขาต้องเผาเสียบนแท่นบูชา

16:25 And the fat of the sin offering shall he burn upon the altar.

16:26 และผู้ที่ปล่อยแพะเพื่อเป็นแพะรับบาปไปนั้น ต้องซักเสื้อผ้าของตน และล้างเนื้อหนังของตนในน้ำ และภายหลังจึงเข้ามาในค่ายได้

16:26 And he that let go the goat for the scapegoat shall wash his clothes, and bathe his flesh in water, and afterward come into the camp.

16:27 และวัวหนุ่มสำหรับเป็นเครื่องบูชาไถ่บาป และแพะสำหรับเป็นเครื่องบูชาไถ่บาป ที่เลือดของพวกมันได้ถูกนำเข้าไปเพื่อทำการลบมลทินบาปในสถานที่บริสุทธิ์นั้น คนหนึ่งต้องแบกออกไปเสียข้างนอกค่าย และพวกเขาต้องเผาในไฟ เนื้อของพวกมัน หนังของพวกมัน และมูลของพวกมัน

16:27 And the bullock for the sin offering, and the goat for the sin offering, whose blood was brought in to make atonement in the holy place, shall one carry forth without the camp; and they shall burn in the fire their skins, and their flesh, and their dung.

16:28 และผู้ที่เผาสัตว์เหล่านั้นก็ต้องซักเสื้อผ้าของตน และล้างเนื้อหนังของตนในน้ำ และภายหลังเขาจึงจะเข้ามาในค่ายได้

16:28 And he that burneth them shall wash his clothes, and bathe his flesh in water, and afterward he shall come into the camp.

16:29 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเจ้า คือในเดือนที่เจ็ด ในวันที่สิบของเดือน พวกเจ้าต้องถ่อมจิตใจของตนเอง และไม่กระทำการงานใด ๆ ไม่ว่าเป็นชาวเมืองคนหนึ่งของพวกเจ้าเอง หรือคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า

16:29 And this shall be a statute for ever unto you: that in the seventh month, on the tenth day of the month, ye shall afflict your souls, and do no work at all, whether it be one of your own country, or a stranger that sojourneth among you:

16:30 เพราะว่าในวันนั้นปุโรหิตจะทำการลบมลทินบาปให้พวกเจ้า เพื่อชำระพวกเจ้า เพื่อพวกเจ้าจะสะอาดพ้นจากบาปทั้งสิ้นของพวกเจ้าต่อพระพักตร์พระเยโฮวาห์

16:30 For on that day shall the priest make an atonement for you, to cleanse you, that ye may be clean from all your sins before the LORD.

16:31 วันนั้นจะเป็นวันสะบาโตแห่งการพักสงบแก่พวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง โดยกฎเกณฑ์หนึ่งตลอดไป

16:31 It shall be a sabbath of rest unto you, and ye shall afflict your souls, by a statute for ever.

16:32 และปุโรหิต ผู้ที่เขาจะเจิม และผู้ที่เขาจะให้รับการถวายตัวไว้เพื่อปรนนิบัติในตำแหน่งปุโรหิตแทนบิดาของตน ต้องทำการลบมลทิน และต้องสวมบรรดาเสื้อยศผ้าป่าน คือเครื่องยศบริสุทธิ์เหล่านั้น

16:32 And the priest, whom he shall anoint, and whom he shall consecrate to minister in the priest's office in his father's stead, shall make the atonement, and shall put on the linen clothes, even the holy garments:

16:33 และเขาต้องทำการลบมลทินให้สถานที่บริสุทธิ์ที่สุด และเขาต้องทำการลบมลทินให้พลับพลาแห่งชุมนุมชน และให้แท่นบูชา และเขาต้องทำการลบมลทินบาปให้พวกปุโรหิต และให้ประชากรทั้งหมดแห่งชุมนุมชนนั้น

16:33 And he shall make an atonement for the holy sanctuary, and he shall make an atonement for the tabernacle of the congregation, and for the altar, and he shall make an atonement for the priests, and for all the people of the congregation.

16:34 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเจ้า เพื่อทำการลบมลทินบาปให้ลูกหลานของอิสราเอล เพราะบาปทั้งสิ้นของพวกเขาปีละครั้ง” และเขาก็กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

16:34 And this shall be an everlasting statute unto you, to make an atonement for the children of Israel for all their sins once a year. And he did as the LORD commanded Moses.


เลวีนิติ 17 / Leviticus 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พลับพลาแห่งกรุงเยรูซาเล็มเป็นที่สำหรับถวายเครื่องบูชา
17:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Looking Toward Jerusalem: Only One Place of Sacrifice
17:1 And the LORD spake unto Moses, saying,

17:2 “จงพูดกับอาโรนและบุตรชายทั้งหลายของเขา และกับบรรดาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ โดยตรัสว่า

17:2 Speak unto Aaron, and unto his sons, and unto all the children of Israel, and say unto them; This is the thing which the LORD hath commanded, saying,

17:3 ผู้ใดก็ตามในวงศ์วานแห่งอิสราเอลที่ฆ่าวัวตัวผู้ หรือลูกแกะหรือแพะในค่าย หรือที่ฆ่าสัตว์นั้นภายนอกค่าย

17:3 What man soever there be of the house of Israel, that killeth an ox, or lamb, or goat, in the camp, or that killeth it out of the camp,

17:4 และไม่ได้นำสัตว์นั้นมายังประตูพลับพลาแห่งชุมนุมชน เพื่อถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ตรงหน้าพลับพลาของพระเยโฮวาห์ เลือดต้องถูกนับเป็นความผิดแก่ผู้นั้น เขาทำให้เลือดหลั่งออก และผู้นั้นจะต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

17:4 And bringeth it not unto the door of the tabernacle of the congregation, to offer an offering unto the LORD before the tabernacle of the LORD; blood shall be imputed unto that man; he hath shed blood; and that man shall be cut off from among his people:

17:5 เพื่อลูกหลานของอิสราเอลจะได้นำบรรดาเครื่องบูชาของพวกเขา ซึ่งพวกเขาถวายในท้องทุ่ง คือเพื่อพวกเขาจะได้นำเครื่องบูชาเหล่านั้นมายังพระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน มายังปุโรหิต และถวายสัตว์เหล่านั้นให้เป็นเครื่องสันติบูชาทั้งหลายแด่พระเยโฮวาห์

17:5 To the end that the children of Israel may bring their sacrifices, which they offer in the open field, even that they may bring them unto the LORD, unto the door of the tabernacle of the congregation, unto the priest, and offer them for peace offerings unto the LORD.

17:6 และปุโรหิตต้องประพรมเลือดนั้นบนแท่นบูชาของพระเยโฮวาห์ที่ประตูพลับพลาแห่งชุมนุมชน และเผาไขมันให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

17:6 And the priest shall sprinkle the blood upon the altar of the LORD at the door of the tabernacle of the congregation, and burn the fat for a sweet savour unto the LORD.

17:7 และพวกเขาต้องไม่ถวายเครื่องบูชาของพวกเขาแก่พวกผีปีศาจอีกต่อไป ซึ่งพวกเขาได้เล่นชู้ตามไปนั้น นี่จะเป็นกฎเกณฑ์ตลอดไปแก่พวกเขาตลอดชั่วอายุทั้งหลายของพวกเขา

17:7 And they shall no more offer their sacrifices unto devils, after whom they have gone a whoring. This shall be a statute for ever unto them throughout their generations.

17:8 และเจ้าจงกล่าวแก่พวกเขาว่า คนใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ที่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชา

17:8 And thou shalt say unto them, Whatsoever man there be of the house of Israel, or of the strangers which sojourn among you, that offereth a burnt offering or sacrifice,

17:9 และไม่ได้นำเครื่องบูชานั้นมายังประตูพลับพลาแห่งชุมนุมชน เพื่อถวายเครื่องบูชานั้นแด่พระเยโฮวาห์ คือผู้นั้นเองต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

17:9 And bringeth it not unto the door of the tabernacle of the congregation, to offer it unto the LORD; even that man shall be cut off from among his people.

17:10 และผู้ใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ที่รับประทานเลือดอย่างใด เราจะตั้งหน้าของเราต่อสู้จิตวิญญาณนั้นที่รับประทานเลือด และจะตัดเขาออกเสียจากท่ามกลางชนชาติของตน

17:10 And whatsoever man there be of the house of Israel, or of the strangers that sojourn among you, that eateth any manner of blood; I will even set my face against that soul that eateth blood, and will cut him off from among his people.

17:11 เพราะว่าชีวิตของเนื้อหนังอยู่ในเลือด และเราได้ให้เลือดนั้นแก่พวกเจ้าเพื่อใช้บนแท่นบูชา เพื่อกระทำการลบมลทินบาปให้จิตวิญญาณของพวกเจ้า เพราะว่าเลือดเป็นที่ทำการลบมลทินบาปให้จิตวิญญาณ

17:11 For the life of the flesh is in the blood: and I have given it to you upon the altar to make an atonement for your souls: for it is the blood that maketh an atonement for the soul.

17:12 เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานของอิสราเอลว่า ต้องไม่มีจิตวิญญาณใดในพวกเจ้ารับประทานเลือดเลย และต้องไม่มีคนแปลกหน้าคนใดผู้อาศัยในท่ามกลางพวกเจ้ารับประทานเลือด

17:12 Therefore I said unto the children of Israel, No soul of you shall eat blood, neither shall any stranger that sojourneth among you eat blood.

17:13 และผู้ใดก็ตามของลูกหลานของอิสราเอล หรือของพวกคนแปลกหน้าผู้อาศัยอยู่ในท่ามกลางพวกเจ้า ซึ่งล่าและจับสัตว์ใด ๆ หรือนกที่สามารถรับประทานได้ เขาต้องเทเลือดของสัตว์นั้นออก และคลุมเลือดนั้นด้วยฝุ่น

17:13 And whatsoever man there be of the children of Israel, or of the strangers that sojourn among you, which hunteth and catcheth any beast or fowl that may be eaten; he shall even pour out the blood thereof, and cover it with dust.

17:14 เพราะว่าเลือดนั้นเป็นชีวิตของเนื้อหนังทั้งสิ้น เลือดของสิ่งใดก็เพื่อชีวิตของสิ่งนั้นเอง เพราะฉะนั้นเราจึงได้กล่าวแก่ลูกหลานของอิสราเอลว่า พวกเจ้าต้องไม่รับประทานเลือดของเนื้อหนังใด ๆ เลย เพราะว่าชีวิตของเนื้อหนังทั้งสิ้นคือเลือดของสิ่งนั้น ผู้ใดก็ตามที่รับประทานเลือดก็ต้องถูกตัดขาดเสีย

17:14 For it is the life of all flesh; the blood of it is for the life thereof: therefore I said unto the children of Israel, Ye shall eat the blood of no manner of flesh: for the life of all flesh is the blood thereof: whosoever eateth it shall be cut off.

17:15 และจิตวิญญาณทุกดวงที่รับประทานสัตว์ที่ตายเองหรือสัตว์ที่ถูกสัตว์อื่นกัดตาย ไม่ว่าเป็นชาวเมืองคนหนึ่งของพวกเจ้าเอง หรือคนแปลกหน้า เขาต้องซักเสื้อผ้าของตน และล้างตัวเขาเองในน้ำ และเป็นมลทินจนถึงเวลาเย็น แล้วเขาจึงจะสะอาด

17:15 And every soul that eateth that which died of itself, or that which was torn with beasts, whether it be one of your own country, or a stranger, he shall both wash his clothes, and bathe himself in water, and be unclean until the even: then shall he be clean.

17:16 แต่ถ้าเขาไม่ซักเสื้อผ้านั้น และไม่ล้างเนื้อหนังของตน แล้วเขาจะต้องรับโทษความชั่วช้าของเขา”

17:16 But if he wash them not, nor bathe his flesh; then he shall bear his iniquity.


เลวีนิติ 18 / Leviticus 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ข้อห้ามเรื่องความเปลือยเปล่า การเล่นชู้ กามวิตถารและความวิปริตทางเพศ
18:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Nakedness, Adultery, Sodomy and Perversion Are Forbidden
18:1 And the LORD spake unto Moses, saying,

18:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

18:2 Speak unto the children of Israel, and say unto them, I am the LORD your God.

18:3 ตามการกระทำของแผ่นดินอียิปต์ ซึ่งพวกเจ้าเคยอาศัยอยู่นั้น พวกเจ้าต้องไม่กระทำ และตามการกระทำของแผ่นดินคานาอัน ซึ่งเรากำลังพาพวกเจ้าไปนั้น พวกเจ้าต้องไม่กระทำ และพวกเจ้าต้องไม่ดำเนินในกฎทั้งหลายของพวกเขา

18:3 After the doings of the land of Egypt, wherein ye dwelt, shall ye not do: and after the doings of the land of Canaan, whither I bring you, shall ye not do: neither shall ye walk in their ordinances.

18:4 พวกเจ้าต้องกระทำตามคำตัดสินต่าง ๆ ของเรา และรักษากฎทั้งหลายของเรา เพื่อดำเนินในกฎเหล่านั้น เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

18:4 Ye shall do my judgments, and keep mine ordinances, to walk therein: I am the LORD your God.

18:5 เพราะฉะนั้นพวกเจ้าจึงต้องรักษากฎเกณฑ์ทั้งหลายของเรา และคำตัดสินต่าง ๆ ของเรา ซึ่งถ้ามนุษย์กระทำตาม เขาก็จะมีชีวิตอยู่ได้ในข้อเหล่านั้น เราเป็นพระเยโฮวาห์

18:5 Ye shall therefore keep my statutes, and my judgments: which if a man do, he shall live in them: I am the LORD.

18:6 ผู้หนึ่งผู้ใดในพวกเจ้าต้องไม่เข้าหาคนใดที่เป็นญาติสนิทของตน เพื่อเปิดเผยความเปลือยเปล่าของพวกเขา เราเป็นพระเยโฮวาห์

18:6 None of you shall approach to any that is near of kin to him, to uncover their nakedness: I am the LORD.

18:7 ความเปลือยเปล่าของบิดาเจ้า หรือความเปลือยเปล่าของมารดาเจ้า เจ้าต้องไม่เปิดเผยเลย นางเป็นมารดาของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย

18:7 The nakedness of thy father, or the nakedness of thy mother, shalt thou not uncover: she is thy mother; thou shalt not uncover her nakedness.

18:8 ความเปลือยเปล่าของภรรยาบิดาของเจ้า เจ้าต้องไม่เปิดเผยเลย นั่นคือความเปลือยเปล่าของบิดาเจ้า

18:8 The nakedness of thy father's wife shalt thou not uncover: it is thy father's nakedness.

18:9 ความเปลือยเปล่าของพี่สาวหรือน้องสาวของเจ้า บุตรสาวของบิดาเจ้า หรือบุตรสาวของมารดาเจ้า ไม่ว่านางเกิดที่บ้านหรือเกิดต่างแดนก็ตาม แม้กระทั่งความเปลือยเปล่าของพวกนาง เจ้าต้องไม่เปิดเผยเลย

18:9 The nakedness of thy sister, the daughter of thy father, or daughter of thy mother, whether she be born at home, or born abroad, even their nakedness thou shalt not uncover.

18:10 ความเปลือยเปล่าของหลานสาวของบุตรชายเจ้า หรือหลานสาวของบุตรสาวเจ้า แม้กระทั่งความเปลือยเปล่าของพวกนาง เจ้าต้องไม่เปิดเผยเลย เพราะความเปลือยเปล่าของพวกนางก็เป็นความเปลือยเปล่าของเจ้าเอง

18:10 The nakedness of thy son's daughter, or of thy daughter's daughter, even their nakedness thou shalt not uncover: for theirs is thine own nakedness.

18:11 ความเปลือยเปล่าของบุตรสาวของภรรยาบิดาของเจ้า ซึ่งเกิดจากบิดาของเจ้า นางเป็นพี่สาวหรือน้องสาวของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย

18:11 The nakedness of thy father's wife's daughter, begotten of thy father, she is thy sister, thou shalt not uncover her nakedness.

18:12 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของอาของเจ้า นางเป็นญาติผู้หญิงที่ใกล้ชิดของบิดาเจ้า

18:12 Thou shalt not uncover the nakedness of thy father's sister: she is thy father's near kinswoman.

18:13 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของน้าของเจ้า เพราะนางเป็นญาติผู้หญิงที่ใกล้ชิดของมารดาเจ้า

18:13 Thou shalt not uncover the nakedness of thy mother's sister: for she is thy mother's near kinswoman.

18:14 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของลุงหรือของอาของเจ้า เจ้าต้องไม่เข้าหาภรรยาของเขา นางเป็นป้าและเป็นอาของเจ้า

18:14 Thou shalt not uncover the nakedness of thy father's brother, thou shalt not approach to his wife: she is thine aunt.

18:15 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของบุตรสะใภ้ของเจ้า นางเป็นภรรยาบุตรชายของเจ้า เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของนางเลย

18:15 Thou shalt not uncover the nakedness of thy daughter in law: she is thy son's wife; thou shalt not uncover her nakedness.

18:16 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของภรรยาของพี่ชายหรือน้องชายของเจ้า นั่นคือความเปลือยเปล่าของพี่ชายหรือน้องชายของเจ้า

18:16 Thou shalt not uncover the nakedness of thy brother's wife: it is thy brother's nakedness.

18:17 เจ้าต้องไม่เปิดเผยความเปลือยเปล่าของผู้หญิงคนหนึ่งคนใดและของบุตรสาวของนาง ทั้งเจ้าอย่านำหลานสาวของบุตรชายนาง หรือหลานสาวของบุตรสาวนาง เพื่อไปเปิดเผยความเปลือยเปล่าของนาง เพราะว่าพวกนางเป็นญาติผู้หญิงที่ใกล้ชิดของนาง มันเป็นความชั่ว

18:17 Thou shalt not uncover the nakedness of a woman and her daughter, neither shalt thou take her son's daughter, or her daughter's daughter, to uncover her nakedness; for they are her near kinswomen: it is wickedness.

18:18 ทั้งเจ้าต้องไม่แต่งงานกับพี่สาวหรือน้องสาวของภรรยา เพื่อก่อกวนนาง เพื่อเปิดเผยความเปลือยเปล่าของนาง ขณะเมื่อภรรยายังมีชีวิตอยู่

18:18 Neither shalt thou take a wife to her sister, to vex her, to uncover her nakedness, beside the other in her life time.

18:19 เช่นกันเจ้าต้องไม่เข้าหาผู้หญิงคนหนึ่งคนใดเพื่อเปิดเผยความเปลือยเปล่าของนาง ตราบใดที่นางต้องอยู่ต่างหากเพราะมลทินของนาง

18:19 Also thou shalt not approach unto a woman to uncover her nakedness, as long as she is put apart for her uncleanness.

18:20 ยิ่งกว่านั้นเจ้าต้องไม่ร่วมหลับนอนกับภรรยาของเพื่อนบ้านของเจ้า เพื่อทำให้ตัวเจ้าเป็นมลทินกับนาง

18:20 Moreover thou shalt not lie carnally with thy neighbour's wife, to defile thyself with her.

18:21 และเจ้าต้องไม่ให้เชื้อสายคนใดของเจ้าลุยไฟถวายแก่พระโมเลค ทั้งเจ้าต้องไม่ลบหลู่พระนามพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์

18:21 And thou shalt not let any of thy seed pass through the fire to Molech, neither shalt thou profane the name of thy God: I am the LORD.

18:22 เจ้าต้องไม่ร่วมหลับนอนกับผู้ชายเสมือนกับผู้หญิง มันเป็นสิ่งที่น่าสะอิดสะเอียน

18:22 Thou shalt not lie with mankind, as with womankind: it is abomination.

18:23 ทั้งเจ้าต้องไม่สมสู่กับสัตว์เดรัจฉาน เพื่อทำให้ตัวเจ้าเป็นมลทินกับสัตว์เดรัจฉานนั้น และอย่าให้หญิงคนใดยืนอยู่ต่อหน้าสัตว์เดรัจฉานตัวหนึ่งเพื่อที่จะสมสู่กับมัน มันเป็นกามวิปริต

18:23 Neither shalt thou lie with any beast to defile thyself therewith: neither shall any woman stand before a beast to lie down thereto: it is confusion.

18:24 อย่าทำให้ตัวพวกเจ้าเองเป็นมลทินกับสิ่งใด ๆ เหล่านี้เลย เพราะว่าในสิ่งสารพัดเหล่านี้ บรรดาประชาชาติทำให้ตัวเป็นมลทิน ซึ่งเราได้ไล่ไปเสียต่อหน้าพวกเจ้า

18:24 Defile not ye yourselves in any of these things: for in all these the nations are defiled which I cast out before you:

18:25 และแผ่นดินนั้นก็เป็นมลทิน ฉะนั้นเราจึงเยี่ยมเยียนความชั่วช้าของแผ่นดินนั้นบนแผ่นดินนั้น และแผ่นดินนั้นเองก็สำรอกเอาพลเมืองของตนออกเสีย

18:25 And the land is defiled: therefore I do visit the iniquity thereof upon it, and the land itself vomiteth out her inhabitants.

18:26 เหตุฉะนั้นพวกเจ้าต้องรักษากฎเกณฑ์ทั้งหลายของเรา และคำตัดสินต่าง ๆ ของเรา และต้องไม่ทำสิ่งที่น่าสะอิดสะเอียนใด ๆ เหล่านี้ ไม่ว่าจะเป็นผู้หนึ่งผู้ใดในชนชาติของพวกเจ้าเอง หรือคนแปลกหน้าใด ๆ ที่อาศัยอยู่ในท่ามกลางพวกเจ้า

18:26 Ye shall therefore keep my statutes and my judgments, and shall not commit any of these abominations; neither any of your own nation, nor any stranger that sojourneth among you:

18:27 (เพราะเหตุบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ ประชาชนแห่งแผ่นดินได้กระทำ ผู้ซึ่งเคยอยู่ก่อนพวกเจ้า และแผ่นดินจึงเป็นมลทิน)

18:27 (For all these abominations have the men of the land done, which were before you, and the land is defiled;)

18:28 เพื่อแผ่นดินนั้นจะไม่สำรอกพวกเจ้าออกเช่นกัน เมื่อพวกเจ้าทำให้แผ่นดินเป็นมลทิน เหมือนที่แผ่นดินได้สำรอกบรรดาประชาชาติที่อยู่ก่อนพวกเจ้าออกไปนั้น

18:28 That the land spue not you out also, when ye defile it, as it spued out the nations that were before you.

18:29 เพราะว่าผู้ใดก็ตามที่จะทำสิ่งที่น่าสะอิดสะเอียนใด ๆ เหล่านี้ คือบรรดาจิตวิญญาณที่ทำสิ่งเหล่านี้ต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

18:29 For whosoever shall commit any of these abominations, even the souls that commit them shall be cut off from among their people.

18:30 เหตุฉะนั้นพวกเจ้าต้องรักษากฎของเรา เพื่อว่าพวกเจ้าจะไม่กระทำตามธรรมเนียมอันน่าสะอิดสะเอียนใด ๆ เหล่านี้ ซึ่งได้ถูกกระทำก่อนพวกเจ้า และเพื่อว่าพวกเจ้าจะไม่ทำตัวพวกเจ้าเองให้เป็นมลทินด้วยสิ่งเหล่านี้ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

18:30 Therefore shall ye keep mine ordinance, that ye commit not any one of these abominable customs, which were committed before you, and that ye defile not yourselves therein: I am the LORD your God.


เลวีนิติ 19 / Leviticus 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การปฏิบัติตามพระราชบัญญัติของพระเจ้า
19:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Some Applications of God's Laws
19:1 And the LORD spake unto Moses, saying,

19:2 “จงพูดกับชุมนุมชนทั้งสิ้นแห่งลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า พวกเจ้าต้องเป็นคนบริสุทธิ์ เพราะว่าเรา พระเยโฮวาห์พระเจ้าของพวกเจ้า เป็นผู้บริสุทธิ์

19:2 Speak unto all the congregation of the children of Israel, and say unto them, Ye shall be holy: for I the LORD your God am holy.

19:3 พวกเจ้าทุกคนต้องยำเกรงบิดาของตนและมารดาของตน และต้องถือรักษาบรรดาสะบาโตของเรา เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:3 Ye shall fear every man his mother, and his father, and keep my sabbaths: I am the LORD your God.

19:4 พวกเจ้าต้องไม่หันไปหารูปเคารพทั้งหลาย หรือทำบรรดารูปพระหลอมไว้สำหรับตัวพวกเจ้าเอง เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:4 Turn ye not unto idols, nor make to yourselves molten gods: I am the LORD your God.

19:5 และถ้าพวกเจ้าถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ พวกเจ้าจงถวายเครื่องสันติบูชานั้นด้วยความสมัครใจของตนเอง

19:5 And if ye offer a sacrifice of peace offerings unto the LORD, ye shall offer it at your own will.

19:6 เครื่องสันติบูชาต้องถูกรับประทานเสียในวันเดียวกันที่พวกเจ้าถวายเครื่องสันติบูชานั้น และในวันรุ่งขึ้น และถ้ามีส่วนใดเหลืออยู่จนถึงวันที่สาม ส่วนนั้นต้องถูกเผาเสียในไฟ

19:6 It shall be eaten the same day ye offer it, and on the morrow: and if ought remain until the third day, it shall be burnt in the fire.

19:7 และถ้าส่วนนั้นถูกรับประทานในวันที่สาม มันก็เป็นสิ่งที่น่าสะอิดสะเอียน มันจะไม่เป็นที่พอพระทัยเลย

19:7 And if it be eaten at all on the third day, it is abominable; it shall not be accepted.

19:8 เพราะฉะนั้นทุกคนที่รับประทานส่วนนั้นต้องรับโทษความชั่วช้าของเขา เพราะเขาได้ลบหลู่สิ่งบริสุทธิ์ของพระเยโฮวาห์ และจิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

19:8 Therefore every one that eateth it shall bear his iniquity, because he hath profaned the hallowed thing of the LORD: and that soul shall be cut off from among his people.

19:9 และเมื่อพวกเจ้าเกี่ยวข้าวแห่งนาของพวกเจ้า เจ้าต้องไม่เกี่ยวเก็บข้าวที่ขอบนาของเจ้าจนหมด และเจ้าต้องไม่เก็บข้าวที่ร่วงหล่นแห่งการเกี่ยวเก็บของเจ้า

19:9 And when ye reap the harvest of your land, thou shalt not wholly reap the corners of thy field, neither shalt thou gather the gleanings of thy harvest.

19:10 และเจ้าต้องไม่เก็บผลแห่งสวนองุ่นของเจ้าจนหมด และเจ้าต้องไม่เก็บผลองุ่นทุกลูกแห่งสวนองุ่นของเจ้า เจ้าต้องเหลือสิ่งเหล่านั้นไว้ให้คนยากจนและคนแปลกหน้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:10 And thou shalt not glean thy vineyard, neither shalt thou gather every grape of thy vineyard; thou shalt leave them for the poor and stranger: I am the LORD your God.

19:11 พวกเจ้าต้องไม่ลักทรัพย์ และไม่ฉ้อโกง และไม่โกหกต่อกันและกัน

19:11 Ye shall not steal, neither deal falsely, neither lie one to another.

19:12 และพวกเจ้าต้องไม่สาบานโดยนามของเราเป็นความเท็จ และเจ้าต้องไม่ลบหลู่พระนามพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์

19:12 And ye shall not swear by my name falsely, neither shalt thou profane the name of thy God: I am the LORD.

19:13 เจ้าต้องไม่ฉ้อโกงเพื่อนบ้านของเจ้า และไม่ปล้นเขา บรรดาค่าจ้างของลูกจ้างต้องไม่ค้างอยู่กับเจ้าตลอดคืนจนถึงรุ่งเช้า

19:13 Thou shalt not defraud thy neighbour, neither rob him: the wages of him that is hired shall not abide with thee all night until the morning.

19:14 เจ้าต้องไม่สาปแช่งคนหูหนวก หรือวางหินสะดุดต่อหน้าคนตาบอด แต่จงเกรงกลัวพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์

19:14 Thou shalt not curse the deaf, nor put a stumblingblock before the blind, but shalt fear thy God: I am the LORD.

19:15 พวกเจ้าต้องไม่ทำความอธรรมในการพิพากษา เจ้าต้องไม่ลำเอียงเข้าข้างคนยากจน หรือเห็นแก่หน้าคนใหญ่คนโต แต่ในความชอบธรรมเจ้าจงพิพากษาเพื่อนบ้านของเจ้า

19:15 Ye shall do no unrighteousness in judgment: thou shalt not respect the person of the poor, nor honour the person of the mighty: but in righteousness shalt thou judge thy neighbour.

19:16 เจ้าต้องไม่เทียวขึ้นเทียวล่องคอยส่อเสียดท่ามกลางชนชาติของเจ้า และเจ้าต้องไม่ปองร้ายต่อโลหิตของเพื่อนบ้านของเจ้า เราเป็นพระเยโฮวาห์

19:16 Thou shalt not go up and down as a talebearer among thy people: neither shalt thou stand against the blood of thy neighbour: I am the LORD.

19:17 เจ้าต้องไม่เกลียดชังพี่น้องของเจ้าอยู่ในใจของเจ้า เจ้าจงตักเตือนเพื่อนบ้านของเจ้าในทุกกรณี และไม่รับโทษเพราะบาปของเขา

19:17 Thou shalt not hate thy brother in thine heart: thou shalt in any wise rebuke thy neighbour, and not suffer sin upon him.

19:18 เจ้าต้องไม่แก้แค้น หรือผูกพยาบาทต่อลูกหลานแห่งชนชาติของเจ้า แต่เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตัวเจ้าเอง เราเป็นพระเยโฮวาห์

19:18 Thou shalt not avenge, nor bear any grudge against the children of thy people, but thou shalt love thy neighbour as thyself: I am the LORD.

19:19 พวกเจ้าจงรักษากฎเกณฑ์ทั้งหลายของเรา เจ้าต้องไม่ให้สัตว์ของเจ้าผสมพันธุ์กับสัตว์ต่างชนิดกัน เจ้าต้องไม่หว่านเมล็ดพืชไว้ในนาของเจ้ากับต่างพันธุ์ผสมกัน และเจ้าต้องไม่สวมใส่เสื้อผ้าที่ทอด้วยขนสัตว์ปนด้วยป่านบนตัวเจ้า

19:19 Ye shall keep my statutes. Thou shalt not let thy cattle gender with a diverse kind: thou shalt not sow thy field with mingled seed: neither shall a garment mingled of linen and woollen come upon thee.

19:20 และผู้ใดก็ตามที่เข้านอนกับผู้หญิงที่เป็นทาสหญิง ที่ได้หมั้นกันไว้กับสามีแล้ว และยังไม่ได้ไถ่ถอน และอิสรภาพไม่ได้ถูกมอบไว้แก่นาง นางต้องถูกเฆี่ยนตี พวกเขาต้องไม่ถูกประหารชีวิต เพราะว่าทาสหญิงนั้นไม่ได้เป็นอิสระ

19:20 And whosoever lieth carnally with a woman, that is a bondmaid, betrothed to an husband, and not at all redeemed, nor freedom given her; she shall be scourged; they shall not be put to death, because she was not free.

19:21 และชายผู้นั้นต้องนำเครื่องบูชาไถ่การละเมิดของเขามายังพระเยโฮวาห์ มายังประตูพลับพลาแห่งชุมนุมชน คือแกะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่การละเมิด

19:21 And he shall bring his trespass offering unto the LORD, unto the door of the tabernacle of the congregation, even a ram for a trespass offering.

19:22 และปุโรหิตต้องทำการลบมลทินบาปให้เขาด้วยแกะตัวผู้นั้นแห่งเครื่องบูชาไถ่การละเมิดต่อพระพักตร์พระเยโฮวาห์ เพราะบาปของเขาซึ่งเขาได้กระทำนั้น และบาปซึ่งเขาได้กระทำนั้นจะถูกยกโทษให้เขา

19:22 And the priest shall make an atonement for him with the ram of the trespass offering before the LORD for his sin which he hath done: and the sin which he hath done shall be forgiven him.

19:23 และเมื่อพวกเจ้าจะเข้าไปในแผ่นดินนั้น และจะได้ปลูกต้นไม้ทุกชนิดสำหรับเป็นอาหาร แล้วพวกเจ้าจงถือว่าผลไม้ที่ได้นั้นไม่ได้เข้าสุหนัต สามปีต้องถือว่ามันไม่ได้เข้าสุหนัตแก่พวกเจ้า มันต้องไม่ถูกรับประทานเลย

19:23 And when ye shall come into the land, and shall have planted all manner of trees for food, then ye shall count the fruit thereof as uncircumcised: three years shall it be as uncircumcised unto you: it shall not be eaten of.

19:24 แต่ในปีที่สี่ ผลไม้ทั้งหมดที่ได้นั้นจะเป็นของบริสุทธิ์เพื่อใช้ในการสรรเสริญพระเยโฮวาห์

19:24 But in the fourth year all the fruit thereof shall be holy to praise the LORD withal.

19:25 และในปีที่ห้า พวกเจ้าจงรับประทานผลไม้ที่ได้นั้น เพื่อผลไม้ที่ได้นั้นจะได้เกิดผลเพิ่มขึ้นแก่พวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:25 And in the fifth year shall ye eat of the fruit thereof, that it may yield unto you the increase thereof: I am the LORD your God.

19:26 พวกเจ้าต้องไม่รับประทานสิ่งใด ๆ พร้อมกับเลือด และพวกเจ้าต้องไม่ใช้เล่ห์กล หรือถือฤกษ์ยาม

19:26 Ye shall not eat any thing with the blood: neither shall ye use enchantment, nor observe times.

19:27 พวกเจ้าต้องไม่ตัดผมเป็นวงกลมรอบศีรษะของพวกเจ้า และเจ้าต้องไม่โกนมุมเคราของเจ้า

19:27 Ye shall not round the corners of your heads, neither shalt thou mar the corners of thy beard.

19:28 พวกเจ้าต้องไม่ทำการกรีดใด ๆ ในเนื้อหนังของพวกเจ้าเพราะเหตุคนตาย และต้องไม่ทำเครื่องหมายสักใด ๆ ลงบนตัวพวกเจ้า เราเป็นพระเยโฮวาห์

19:28 Ye shall not make any cuttings in your flesh for the dead, nor print any marks upon you: I am the LORD.

19:29 อย่าทำให้บุตรสาวของเจ้าขายตัว เพื่อทำให้นางเป็นหญิงโสเภณี เกรงว่าแผ่นดินนั้นจะตกเป็นถิ่นโสเภณี และแผ่นดินนั้นจะเต็มไปด้วยความชั่ว

19:29 Do not prostitute thy daughter, to cause her to be a whore; lest the land fall to whoredom, and the land become full of wickedness.

19:30 พวกเจ้าจงถือรักษาสะบาโตทั้งหลายของเรา และแสดงความยำเกรงต่อสถานบริสุทธิ์ของเรา เราเป็นพระเยโฮวาห์

19:30 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

19:31 อย่าเข้าเกี่ยวข้องกับพวกคนทรง และอย่าเที่ยวค้นหาพวกพ่อมดแม่มด เพื่อทำให้ตนเป็นมลทินโดยพวกเขาเลย เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:31 Regard not them that have familiar spirits, neither seek after wizards, to be defiled by them: I am the LORD your God.

19:32 เจ้าจงลุกขึ้นต่อหน้าคนผมหงอก และให้เกียรติต่อหน้าคนชรา และจงเกรงกลัวพระเจ้าของเจ้า เราเป็นพระเยโฮวาห์

19:32 Thou shalt rise up before the hoary head, and honour the face of the old man, and fear thy God: I am the LORD.

19:33 และถ้าคนแปลกหน้าอาศัยอยู่กับเจ้าในแผ่นดินของพวกเจ้า พวกเจ้าอย่าบีบบังคับเขา

19:33 And if a stranger sojourn with thee in your land, ye shall not vex him.

19:34 แต่คนแปลกหน้าที่อาศัยอยู่กับพวกเจ้านั้น ต้องเป็นแก่พวกเจ้าเหมือนกับคนหนึ่งที่บังเกิดท่ามกลางพวกเจ้า และเจ้าจงรักเขาเหมือนตัวเจ้าเอง เพราะว่าพวกเจ้าเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

19:34 But the stranger that dwelleth with you shall be unto you as one born among you, and thou shalt love him as thyself; for ye were strangers in the land of Egypt: I am the LORD your God.

19:35 พวกเจ้าต้องไม่ทำความอธรรมในการพิพากษา ในการวัดความยาว ในการชั่งน้ำหนัก หรือในการนับจำนวน

19:35 Ye shall do no unrighteousness in judgment, in meteyard, in weight, or in measure.

19:36 พวกเจ้าจงมีตาชั่งเที่ยงตรง ลูกตุ้มเที่ยงตรง เอฟาห์เที่ยงตรง และฮินเที่ยงตรง เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้พาพวกเจ้าออกมาจากแผ่นดินอียิปต์

19:36 Just balances, just weights, a just ephah, and a just hin, shall ye have: I am the LORD your God, which brought you out of the land of Egypt.

19:37 ฉะนั้นพวกเจ้าจงรักษากฎเกณฑ์ทั้งหมดของเรา และคำตัดสินทั้งสิ้นของเรา และกระทำตามสิ่งเหล่านั้น เราเป็นพระเยโฮวาห์”

19:37 Therefore shall ye observe all my statutes, and all my judgments, and do them: I am the LORD.


เลวีนิติ 20 / Leviticus 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

บทลงโทษสำหรับการผิดศีลธรรม
20:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Penalties for Acts of Immorality
20:1 And the LORD spake unto Moses, saying,

20:2 “เจ้าจงกล่าวแก่ลูกหลานของอิสราเอลอีกว่า ผู้ใดก็ตามในลูกหลานของอิสราเอล หรือในพวกคนแปลกหน้าที่อาศัยอยู่ในอิสราเอล ที่มอบเชื้อสายใด ๆ ของตนให้แก่พระโมเลค ผู้นั้นต้องถูกประหารชีวิตอย่างแน่นอน ประชากรแห่งแผ่นดินนั้นต้องเอาหินหลายก้อนขว้างเขาเสีย

20:2 Again, thou shalt say to the children of Israel, Whosoever he be of the children of Israel, or of the strangers that sojourn in Israel, that giveth any of his seed unto Molech; he shall surely be put to death: the people of the land shall stone him with stones.

20:3 และเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของเขา เพราะว่าเขาได้มอบเชื้อสายของเขาแก่พระโมเลค เพื่อกระทำให้สถานบริสุทธิ์ของเราเป็นมลทิน และเพื่อลบหลู่นามบริสุทธิ์ของเรา

20:3 And I will set my face against that man, and will cut him off from among his people; because he hath given of his seed unto Molech, to defile my sanctuary, and to profane my holy name.

20:4 และถ้าประชากรแห่งแผ่นดินนั้นกระทำการใด ๆ เพื่อบังตาของพวกเขาจากคนนั้น เมื่อเขามอบเชื้อสายของตนให้แก่พระโมเลค และไม่ประหารคนนั้นเสีย

20:4 And if the people of the land do any ways hide their eyes from the man, when he giveth of his seed unto Molech, and kill him not:

20:5 แล้วเราจะตั้งหน้าของเราต่อสู้ผู้นั้น และต่อสู้ครอบครัวของเขา และจะตัดเขาออกเสีย และทุกคนที่เล่นชู้ตามเขาไปนั้น เพื่อทำการเล่นชู้กับพระโมเลค จากท่ามกลางชนชาติของพวกเขา

20:5 Then I will set my face against that man, and against his family, and will cut him off, and all that go a whoring after him, to commit whoredom with Molech, from among their people.

20:6 และจิตวิญญาณใดที่หันไปหาพวกคนทรง และพวกพ่อมดแม่มด เพื่อเล่นชู้ตามพวกเขาไป เราจะตั้งหน้าของเราต่อสู้จิตวิญญาณนั้น และจะตัดเขาออกเสียจากท่ามกลางชนชาติของเขา

20:6 And the soul that turneth after such as have familiar spirits, and after wizards, to go a whoring after them, I will even set my face against that soul, and will cut him off from among his people.

20:7 เหตุฉะนั้นพวกเจ้าจงชำระตัวเองให้บริสุทธิ์ และพวกเจ้าจงเป็นคนบริสุทธิ์ เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

20:7 Sanctify yourselves therefore, and be ye holy: for I am the LORD your God.

20:8 และพวกเจ้าจงรักษากฎเกณฑ์ทั้งหลายของเรา และกระทำตามกฎเกณฑ์เหล่านั้น เราเป็นพระเยโฮวาห์ผู้ชำระพวกเจ้าให้บริสุทธิ์

20:8 And ye shall keep my statutes, and do them: I am the LORD which sanctify you.

20:9 เพราะว่าทุกคนที่แช่งด่าบิดาของตนหรือมารดาของตนต้องถูกประหารชีวิตอย่างแน่นอน เขาได้แช่งด่าบิดาของเขาหรือมารดาของเขา โลหิตของเขาจะตกอยู่บนเขาเอง

20:9 For every one that curseth his father or his mother shall be surely put to death: he hath cursed his father or his mother; his blood shall be upon him.

20:10 และชายคนใดที่เล่นชู้กับภรรยาของชายอื่น คือคนที่เล่นชู้กับภรรยาของเพื่อนบ้านของตน คนเล่นชู้ทั้งชายและหญิงนั้นต้องถูกประหารชีวิตอย่างแน่นอน

20:10 And the man that committeth adultery with another man's wife, even he that committeth adultery with his neighbour's wife, the adulterer and the adulteress shall surely be put to death.

20:11 และชายคนใดที่ร่วมหลับนอนกับภรรยาบิดาของตนก็ได้เปิดเผยความเปลือยเปล่าของบิดาตน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง

20:11 And the man that lieth with his father's wife hath uncovered his father's nakedness: both of them shall surely be put to death; their blood shall be upon them.

20:12 และถ้าชายคนใดร่วมหลับนอนกับบุตรสะใภ้ของตน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน พวกเขาได้กระทำสิ่งที่วิปริต โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง

20:12 And if a man lie with his daughter in law, both of them shall surely be put to death: they have wrought confusion; their blood shall be upon them.

20:13 และเช่นเดียวกันถ้าชายคนใดร่วมหลับนอนกับผู้ชายเสมือนเขาร่วมหลับนอนกับผู้หญิง ทั้งสองคนก็ได้กระทำสิ่งที่น่าสะอิดสะเอียน ทั้งสองคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง

20:13 If a man also lie with mankind, as he lieth with a woman, both of them have committed an abomination: they shall surely be put to death; their blood shall be upon them.

20:14 และถ้าชายคนใดได้ภรรยาและมารดาของภรรยานั้น มันเป็นความชั่ว พวกเขาต้องถูกเผาเสียด้วยไฟ ทั้งชายคนนั้นและหญิงทั้งสองนั้น เพื่อจะไม่มีความชั่วในท่ามกลางพวกเจ้า

20:14 And if a man take a wife and her mother, it is wickedness: they shall be burnt with fire, both he and they; that there be no wickedness among you.

20:15 และถ้าชายคนใดสมสู่กับสัตว์เดรัจฉาน ชายคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน และพวกเจ้าต้องฆ่าสัตว์เดรัจฉานนั้นเสีย

20:15 And if a man lie with a beast, he shall surely be put to death: and ye shall slay the beast.

20:16 และถ้าหญิงคนใดเข้าใกล้สัตว์เดรัจฉานใด ๆ และสมสู่กับมัน เจ้าต้องฆ่าผู้หญิงคนนั้นและสัตว์เดรัจฉานนั้นเสีย ทั้งสองต้องถูกประหารชีวิตอย่างแน่นอน โลหิตของทั้งสองจะตกอยู่บนทั้งสองนั้น

20:16 And if a woman approach unto any beast, and lie down thereto, thou shalt kill the woman, and the beast: they shall surely be put to death; their blood shall be upon them.

20:17 และถ้าชายคนใดจะรับพี่สาวหรือน้องสาวของตน บุตรสาวบิดาของตน หรือบุตรสาวมารดาของตน และเห็นความเปลือยเปล่าของนาง และนางก็เห็นความเปลือยเปล่าของเขา มันเป็นสิ่งที่ชั่ว และพวกเขาต้องถูกตัดออกเสียจากท่ามกลางสายตาของชนชาติของพวกเขา เขาได้เปิดเผยความเปลือยเปล่าของพี่สาวหรือน้องสาวของเขา เขาจะรับโทษความชั่วช้าของเขา

20:17 And if a man shall take his sister, his father's daughter, or his mother's daughter, and see her nakedness, and she see his nakedness; it is a wicked thing; and they shall be cut off in the sight of their people: he hath uncovered his sister's nakedness; he shall bear his iniquity.

20:18 และถ้าชายคนใดจะร่วมหลับนอนกับหญิงที่กำลังมีประจำเดือนของนาง และจะเปิดเผยความเปลือยเปล่าของนาง เขาได้เปิดเผยแหล่งโลหิตของนาง และนางได้เปิดให้ดูแหล่งโลหิตของนาง และเขาทั้งสองต้องถูกตัดออกเสียจากท่ามกลางชนชาติของพวกเขา

20:18 And if a man shall lie with a woman having her sickness, and shall uncover her nakedness; he hath discovered her fountain, and she hath uncovered the fountain of her blood: and both of them shall be cut off from among their people.

20:19 และเจ้าต้องไม่เปิดเผยความเปลือยเปล่าของป้าหรือของน้าของเจ้า หรือของป้าหรือของอาของเจ้า เพราะผู้นั้นได้เปิดเผยความเปลือยเปล่าของญาติสนิทของเขา พวกเขาจะรับโทษความชั่วช้าของพวกเขา

20:19 And thou shalt not uncover the nakedness of thy mother's sister, nor of thy father's sister: for he uncovereth his near kin: they shall bear their iniquity.

20:20 และถ้าชายคนใดจะร่วมหลับนอนกับภรรยาของลุงของเขา เขาได้เปิดเผยความเปลือยเปล่าของลุงของเขา พวกเขาจะรับโทษบาปของตน พวกเขาจะตายโดยไม่มีบุตร

20:20 And if a man shall lie with his uncle's wife, he hath uncovered his uncle's nakedness: they shall bear their sin; they shall die childless.

20:21 และถ้าชายคนใดจะรับภรรยาของพี่ชายหรือน้องชายของตน มันเป็นสิ่งที่มลทิน เขาได้เปิดเผยความเปลือยเปล่าของพี่ชายหรือน้องชายของตน เขาเหล่านั้นจะไม่มีบุตร

20:21 And if a man shall take his brother's wife, it is an unclean thing: he hath uncovered his brother's nakedness; they shall be childless.

20:22 เพราะฉะนั้นพวกเจ้าจงรักษากฎเกณฑ์ทั้งสิ้นของเรา และคำตัดสินทั้งสิ้นของเรา และกระทำตามสิ่งเหล่านั้น เพื่อแผ่นดินนั้นซึ่งเรานำพวกเจ้าให้มาอาศัยอยู่นั้นจะไม่สำรอกพวกเจ้าออกไปเสีย

20:22 Ye shall therefore keep all my statutes, and all my judgments, and do them: that the land, whither I bring you to dwell therein, spue you not out.

20:23 และพวกเจ้าต้องไม่ดำเนินตามบรรดาธรรมเนียมของประชาชาติ ซึ่งเราได้ขับไล่ไปเสียให้พ้นหน้าพวกเจ้าแล้ว ด้วยว่าพวกเขาได้กระทำสิ่งทั้งปวงเหล่านี้ และเราจึงได้เกลียดชังพวกเขา

20:23 And ye shall not walk in the manners of the nation, which I cast out before you: for they committed all these things, and therefore I abhorred them.

แผ่นดินแห่งน้ำนมและน้ำผึ้ง
20:24 แต่เราได้กล่าวแก่พวกเจ้าแล้วว่า พวกเจ้าจะได้รับแผ่นดินของพวกเขาเป็นมรดก และเราจะให้แผ่นดินนั้นแก่พวกเจ้าเป็นกรรมสิทธิ์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ซึ่งได้แยกพวกเจ้าออกจากชนชาติอื่น ๆ

Land of Milk and Honey
20:24 But I have said unto you, Ye shall inherit their land, and I will give it unto you to possess it, a land that floweth with milk and honey: I am the LORD your God, which have separated you from other people.

20:25 เหตุฉะนั้นพวกเจ้าจงแยกแยะความแตกต่างระหว่างสัตว์สะอาดและสัตว์ที่เป็นมลทิน และระหว่างนกที่เป็นมลทินและสะอาด และพวกเจ้าต้องไม่กระทำจิตวิญญาณของตนให้เป็นที่น่าสะอิดสะเอียนโดยสัตว์ หรือโดยนก หรือโดยสิ่งมีชีวิตใด ๆ ที่เลื้อยคลานอยู่บนแผ่นดิน ซึ่งเราได้แยกออกจากพวกเจ้าแล้วว่าเป็นมลทิน

20:25 Ye shall therefore put difference between clean beasts and unclean, and between unclean fowls and clean: and ye shall not make your souls abominable by beast, or by fowl, or by any manner of living thing that creepeth on the ground, which I have separated from you as unclean.

20:26 และพวกเจ้าจะเป็นผู้บริสุทธิ์สำหรับเรา เพราะเรา พระเยโฮวาห์เป็นผู้บริสุทธิ์ และได้แยกพวกเจ้าออกจากชนชาติอื่น ๆ เพื่อพวกเจ้าจะเป็นของเรา

20:26 And ye shall be holy unto me: for I the LORD am holy, and have severed you from other people, that ye should be mine.

20:27 ชายหรือหญิงคนใดเช่นกันที่เป็นคนทรง หรือที่เป็นพ่อมดแม่มด ต้องถูกประหารชีวิตอย่างแน่นอน เขาทั้งหลายต้องเอาหินหลายก้อนขว้างคนเหล่านั้นเสีย โลหิตของพวกเขาจะตกอยู่บนพวกเขาเอง”

20:27 A man also or woman that hath a familiar spirit, or that is a wizard, shall surely be put to death: they shall stone them with stones: their blood shall be upon them.


เลวีนิติ 21 / Leviticus 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การประพฤติและคุณสมบัติของปุโรหิต
21:1 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงพูดกับพวกปุโรหิต บุตรชายทั้งหลายของอาโรน และกล่าวแก่พวกเขาว่า อย่าให้ผู้ใดกระทำตัวให้เป็นมลทินเพื่อคนตายในท่ามกลางประชากรของเขา

Behavior and Qualifications for Priesthood
21:1 And the LORD said unto Moses, Speak unto the priests the sons of Aaron, and say unto them, There shall none be defiled for the dead among his people:

21:2 เว้นแต่เพื่อญาติของเขาที่สนิทกันกับเขาคือ เพื่อบิดาของเขา และเพื่อมารดาของเขา และเพื่อบุตรชายของเขา และเพื่อบุตรสาวของเขา และเพื่อพี่ชายหรือน้องชายของเขา

21:2 But for his kin, that is near unto him, that is, for his mother, and for his father, and for his son, and for his daughter, and for his brother,

21:3 และเพื่อพี่สาวหรือน้องสาวของเขาที่เป็นพรหมจารี ผู้ที่ยังสนิทกับเขา ซึ่งยังไม่มีสามี เพื่อนางเขากระทำตัวให้เป็นมลทินได้

21:3 And for his sister a virgin, that is nigh unto him, which hath had no husband; for her may he be defiled.

21:4 แต่เขาต้องไม่กระทำตัวให้เป็นมลทิน โดยเป็นผู้ใหญ่ในท่ามกลางชนชาติของเขา เพื่อกระทำให้ตนเองเป็นมลทิน

21:4 But he shall not defile himself, being a chief man among his people, to profane himself.

21:5 พวกเขาต้องไม่โกนศีรษะของพวกเขา และพวกเขาต้องไม่โกนมุมเคราของพวกเขา หรือทำการกรีดใด ๆ ในเนื้อหนังของพวกเขา

21:5 They shall not make baldness upon their head, neither shall they shave off the corner of their beard, nor make any cuttings in their flesh.

21:6 พวกเขาต้องเป็นคนบริสุทธิ์แด่พระเจ้าของพวกเขา และต้องไม่ลบหลู่พระนามของพระเจ้าของพวกเขา เพราะบรรดาเครื่องบูชาด้วยไฟ และอาหารของพระเจ้าของพวกเขา พวกเขาถวาย เพราะฉะนั้นพวกเขาจึงต้องบริสุทธิ์

21:6 They shall be holy unto their God, and not profane the name of their God: for the offerings of the LORD made by fire, and the bread of their God, they do offer: therefore they shall be holy.

21:7 พวกเขาต้องไม่รับภรรยาที่เป็นหญิงโสเภณี หรือที่เป็นมลทิน และพวกเขาต้องไม่รับหญิงที่ถูกหย่าจากสามีของนาง เพราะเขาบริสุทธิ์แด่พระเจ้าของเขา

21:7 They shall not take a wife that is a whore, or profane; neither shall they take a woman put away from her husband: for he is holy unto his God.

21:8 ฉะนั้นเจ้าจงชำระเขาให้บริสุทธิ์ เพราะเขาถวายอาหารของพระเจ้าของเจ้า เขาต้องบริสุทธิ์สำหรับเจ้า เพราะเรา พระเยโฮวาห์ ผู้ชำระพวกเจ้าให้บริสุทธิ์ เป็นผู้บริสุทธิ์

21:8 Thou shalt sanctify him therefore; for he offereth the bread of thy God: he shall be holy unto thee: for I the LORD, which sanctify you, am holy.

21:9 และบุตรสาวของปุโรหิตคนใด ถ้านางกระทำตัวให้เป็นมลทินโดยไปเป็นหญิงโสเภณี นางก็กระทำให้บิดาของนางเป็นมลทิน นางต้องถูกเผาเสียด้วยไฟ

21:9 And the daughter of any priest, if she profane herself by playing the whore, she profaneth her father: she shall be burnt with fire.

21:10 และผู้ที่เป็นมหาปุโรหิตในท่ามกลางพวกพี่น้องของเขา ผู้ซึ่งน้ำมันเจิมถูกเทบนศีรษะแล้ว และผู้ที่ได้รับการถวายตัวไว้เพื่อจะสวมเครื่องยศต่าง ๆ ต้องไม่เปิดเผยศีรษะของเขา หรือฉีกเสื้อผ้าของเขา

21:10 And he that is the high priest among his brethren, upon whose head the anointing oil was poured, and that is consecrated to put on the garments, shall not uncover his head, nor rend his clothes;

21:11 และเขาต้องไม่เข้าไปยังศพใด ๆ หรือกระทำตัวให้เป็นมลทินเพื่อบิดาของเขาหรือเพื่อมารดาของเขา

21:11 Neither shall he go in to any dead body, nor defile himself for his father, or for his mother;

21:12 และเขาต้องไม่ออกไปจากสถานบริสุทธิ์ หรือลบหลู่สถานบริสุทธิ์ของพระเจ้าของเขา เพราะว่ามงกุฎแห่งน้ำมันเจิมของพระเจ้าของเขาอยู่บนตัวเขา เราเป็นพระเยโฮวาห์

21:12 Neither shall he go out of the sanctuary, nor profane the sanctuary of his God; for the crown of the anointing oil of his God is upon him: I am the LORD.

21:13 และเขาต้องรับภรรยาในความเป็นหญิงพรหมจารีของนาง

21:13 And he shall take a wife in her virginity.

21:14 หญิงม่าย หรือหญิงที่หย่าร้าง หรือหญิงที่เป็นมลทิน หรือหญิงโสเภณี หญิงเหล่านี้เขาต้องไม่รับ แต่เขาต้องรับหญิงพรหมจารีแห่งชนชาติของเขาเองมาเป็นภรรยา

21:14 A widow, or a divorced woman, or profane, or an harlot, these shall he not take: but he shall take a virgin of his own people to wife.

21:15 และเขาต้องไม่กระทำให้เชื้อสายของเขาในท่ามกลางชนชาติของเขาเป็นมลทิน เพราะเรา พระเยโฮวาห์ ชำระเขาให้บริสุทธิ์จริง ๆ”

21:15 Neither shall he profane his seed among his people: for I the LORD do sanctify him.

21:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

21:16 And the LORD spake unto Moses, saying,

21:17 “จงพูดกับอาโรน โดยกล่าวว่า ผู้ใดก็ตามแห่งเชื้อสายของเจ้าในชั่วอายุทั้งหลายของพวกเขาที่มีตำหนิใด ๆ ผู้นั้นต้องไม่เข้าไปเพื่อถวายอาหารของพระเจ้าของเขา

21:17 Speak unto Aaron, saying, Whosoever he be of thy seed in their generations that hath any blemish, let him not approach to offer the bread of his God.

21:18 เพราะว่าชายคนใดก็ตามที่มีตำหนิ เขาต้องไม่เข้าใกล้ คนตาบอด หรือคนพิการ หรือคนที่มีจมูกบี้แบน หรือมีอวัยวะใด ๆ ที่เกินออกไป

21:18 For whatsoever man he be that hath a blemish, he shall not approach: a blind man, or a lame, or he that hath a flat nose, or any thing superfluous,

21:19 หรือคนที่มีเท้าพิการ หรือมือพิการ

21:19 Or a man that is brokenfooted, or brokenhanded,

21:20 หรือคนหลังค่อม หรือคนแคระ หรือคนที่มีตำหนิในดวงตาของเขา หรือคนที่เป็นกลากเกลื้อนหรือหิด หรือมีลูกอัณฑะของเขาฝ่อ

21:20 Or crookbackt, or a dwarf, or that hath a blemish in his eye, or be scurvy, or scabbed, or hath his stones broken;

21:21 ชายคนใดที่มีตำหนิแห่งเชื้อสายของอาโรนผู้เป็นปุโรหิต ต้องไม่เข้ามาใกล้เพื่อถวายบรรดาเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เขามีตำหนิ เขาต้องไม่เข้ามาใกล้เพื่อถวายอาหารของพระเจ้าของเขา

21:21 No man that hath a blemish of the seed of Aaron the priest shall come nigh to offer the offerings of the LORD made by fire: he hath a blemish; he shall not come nigh to offer the bread of his God.

21:22 เขาต้องรับประทานอาหารของพระเจ้าของเขา ทั้งของที่บริสุทธิ์ที่สุด และของบริสุทธิ์

21:22 He shall eat the bread of his God, both of the most holy, and of the holy.

21:23 เขาต้องไม่เข้ามาภายในม่านหรือเข้ามาใกล้แท่นบูชาเท่านั้น เพราะเขามีตำหนิ เพื่อเขาจะไม่ลบหลู่สถานบริสุทธิ์ทั้งหลายของเรา เพราะเรา พระเยโฮวาห์ ชำระสิ่งเหล่านั้นให้บริสุทธิ์จริง ๆ”

21:23 Only he shall not go in unto the vail, nor come nigh unto the altar, because he hath a blemish; that he profane not my sanctuaries: for I the LORD do sanctify them.

21:24 และโมเสสได้บอกสิ่งนี้แก่อาโรน และแก่บุตรชายทั้งหลายของเขา และแก่บรรดาลูกหลานของอิสราเอล

21:24 And Moses told it unto Aaron, and to his sons, and unto all the children of Israel.


เลวีนิติ 22 / Leviticus 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

กฎเกณฑ์สำหรับปุโรหิตและครอบครัว
22:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Limitations for Priests and Family
22:1 And the LORD spake unto Moses, saying,

22:2 “จงกล่าวแก่อาโรนและบุตรชายทั้งหลายของเขา ให้พวกเขาแยกตนเองออกจากของบริสุทธิ์ทั้งหลายของลูกหลานของอิสราเอล และอย่าให้พวกเขาลบหลู่นามบริสุทธิ์ของเราในสิ่งเหล่านั้นซึ่งพวกเขาถวายแก่เรา เราเป็นพระเยโฮวาห์

22:2 Speak unto Aaron and to his sons, that they separate themselves from the holy things of the children of Israel, and that they profane not my holy name in those things which they hallow unto me: I am the LORD.

22:3 จงกล่าวแก่พวกเขาว่า ‘คนใดก็ตามแห่งบรรดาเชื้อสายของพวกเจ้าในท่ามกลางชั่วอายุทั้งหลายของพวกเจ้า ที่ไปยังของบริสุทธิ์ทั้งหลาย ซึ่งลูกหลานของอิสราเอลถวายแด่พระเยโฮวาห์ โดยมลทินของเขาอยู่บนตัวเขา จิตวิญญาณนั้นต้องถูกตัดขาดให้พ้นหน้าเรา เราเป็นพระเยโฮวาห์

22:3 Say unto them, Whosoever he be of all your seed among your generations, that goeth unto the holy things, which the children of Israel hallow unto the LORD, having his uncleanness upon him, that soul shall be cut off from my presence: I am the LORD.

22:4 ชายคนใดก็ตามแห่งเชื้อสายของอาโรนที่เป็นโรคเรื้อน หรือมีสิ่งไหลออกมา เขาต้องไม่รับประทานของบริสุทธิ์ทั้งหลาย จนกว่าเขาสะอาดแล้ว และผู้ใดก็ตามที่แตะต้องสิ่งใด ๆ ที่เป็นมลทินโดยคนตาย หรือชายคนใดที่น้ำกามของเขาออกไปจากเขา

22:4 What man soever of the seed of Aaron is a leper, or hath a running issue; he shall not eat of the holy things, until he be clean. And whoso toucheth any thing that is unclean by the dead, or a man whose seed goeth from him;

22:5 หรือผู้ใดก็ตามที่แตะต้องสัตว์เลื้อยคลานใด ๆ ซึ่งสัตว์นั้นทำให้เขาเป็นมลทิน หรือคนใด ๆ ซึ่งอาจทำให้เขาเป็นมลทิน ไม่ว่าจะเป็นมลทินแบบใดก็ตามที่เขามี

22:5 Or whosoever toucheth any creeping thing, whereby he may be made unclean, or a man of whom he may take uncleanness, whatsoever uncleanness he hath;

22:6 จิตวิญญาณใดซึ่งได้แตะต้องสิ่งใด ๆ เหล่านี้ จะเป็นมลทินจนถึงเวลาเย็น และต้องไม่รับประทานของบริสุทธิ์ทั้งหลาย ยกเว้นเขาล้างเนื้อหนังของเขาด้วยน้ำ

22:6 The soul which hath touched any such shall be unclean until even, and shall not eat of the holy things, unless he wash his flesh with water.

22:7 และเมื่อดวงอาทิตย์ตกแล้ว เขาก็จะสะอาด และภายหลังจะรับประทานของบริสุทธิ์ทั้งหลายได้ เพราะมันเป็นอาหารของเขา

22:7 And when the sun is down, he shall be clean, and shall afterward eat of the holy things; because it is his food.

22:8 สัตว์ใดที่ตายเอง หรือที่ถูกสัตว์อื่นกัดตาย เขาต้องไม่รับประทานเพราะจะทำให้เขาเป็นมลทินด้วยสิ่งเหล่านี้ เราเป็นพระเยโฮวาห์’

22:8 That which dieth of itself, or is torn with beasts, he shall not eat to defile himself therewith: I am the LORD.

22:9 เพราะฉะนั้นพวกเขาจึงต้องรักษากฎของเรา เกรงว่าพวกเขาจะต้องรับโทษบาปเพราะสิ่งนั้น และจะตายเพราะเหตุนั้น ถ้าหากพวกเขากระทำให้สิ่งนั้นเป็นมลทิน เรา พระเยโฮวาห์ ชำระพวกเขาให้บริสุทธิ์จริง ๆ

22:9 They shall therefore keep mine ordinance, lest they bear sin for it, and die therefore, if they profane it: I the LORD do sanctify them.

22:10 คนแปลกหน้าคนใดต้องไม่รับประทานของบริสุทธิ์ ผู้ที่มาอาศัยอยู่กับปุโรหิตหรือลูกจ้าง ต้องไม่รับประทานของบริสุทธิ์นั้น

22:10 There shall no stranger eat of the holy thing: a sojourner of the priest, or an hired servant, shall not eat of the holy thing.

22:11 แต่ถ้าปุโรหิตซื้อทาสใดมาด้วยเงินของตน ทาสคนนั้นจะรับประทานของบริสุทธิ์นั้นได้ และผู้ที่เกิดในครัวเรือนของเขา พวกเขาจะรับประทานอาหารของเขาได้

22:11 But if the priest buy any soul with his money, he shall eat of it, and he that is born in his house: they shall eat of his meat.

22:12 เช่นกันถ้าบุตรสาวของปุโรหิตแต่งงานกับคนแปลกหน้า นางก็รับประทานของถวายแห่งของบริสุทธิ์ทั้งหลายไม่ได้

22:12 If the priest's daughter also be married unto a stranger, she may not eat of an offering of the holy things.

22:13 แต่ถ้าบุตรสาวของปุโรหิตเป็นหญิงม่าย หรือหญิงที่หย่าร้าง และไม่มีบุตร และกลับมาอาศัยอยู่ที่บ้านของบิดา อย่างในวัยสาวของนาง นางจะรับประทานอาหารของบิดาได้ แต่อย่าให้คนแปลกหน้ารับประทานของบริสุทธิ์เลย

22:13 But if the priest's daughter be a widow, or divorced, and have no child, and is returned unto her father's house, as in her youth, she shall eat of her father's meat: but there shall no stranger eat thereof.

22:14 และถ้าชายคนใดรับประทานของบริสุทธิ์โดยไม่ได้เจตนา แล้วเขาต้องเพิ่มค่าของนั้นหนึ่งในห้า และต้องมอบสิ่งนั้นให้แก่ปุโรหิตพร้อมกับของบริสุทธิ์นั้น

22:14 And if a man eat of the holy thing unwittingly, then he shall put the fifth part thereof unto it, and shall give it unto the priest with the holy thing.

22:15 และพวกเขาต้องไม่กระทำของบริสุทธิ์ทั้งหลายของลูกหลานของอิสราเอลให้เป็นมลทิน ซึ่งพวกเขาถวายแด่พระเยโฮวาห์

22:15 And they shall not profane the holy things of the children of Israel, which they offer unto the LORD;

22:16 หรือยอมให้พวกเขาต้องรับโทษความชั่วช้าแห่งการละเมิด เมื่อพวกเขารับประทานของบริสุทธิ์ทั้งหลายของพวกเขา เพราะเรา พระเยโฮวาห์ ชำระพวกเขาให้บริสุทธิ์จริง ๆ”

22:16 Or suffer them to bear the iniquity of trespass, when they eat their holy things: for I the LORD do sanctify them.

จงรักษาเครื่องบูชาให้ปราศจากตำหนิ
22:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Keep the Sacrifices Without Blemish
22:17 And the LORD spake unto Moses, saying,

22:18 “จงพูดกับอาโรน และบุตรชายทั้งหลายของเขา และลูกหลานของอิสราเอลทั้งหมด และกล่าวแก่พวกเขาว่า ผู้ใดก็ตามแห่งวงศ์วานแห่งอิสราเอล หรือของพวกคนแปลกหน้าในอิสราเอล ที่จะถวายเครื่องบูชาของเขาสำหรับบรรดาคำปฏิญาณของเขา และสำหรับบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของเขา ซึ่งพวกเขาจะถวายแด่พระเยโฮวาห์เป็นเครื่องเผาบูชา

22:18 Speak unto Aaron, and to his sons, and unto all the children of Israel, and say unto them, Whatsoever he be of the house of Israel, or of the strangers in Israel, that will offer his oblation for all his vows, and for all his freewill offerings, which they will offer unto the LORD for a burnt offering;

22:19 พวกเจ้าจงถวายด้วยความเต็มใจของตน สัตว์ตัวผู้ตัวหนึ่งที่ปราศจากตำหนิ ของฝูงวัว ของฝูงแกะ หรือของฝูงแพะ

22:19 Ye shall offer at your own will a male without blemish, of the beeves, of the sheep, or of the goats.

22:20 แต่สัตว์ใดก็ตามที่มีตำหนิ พวกเจ้าต้องไม่ถวายเลย เพราะสัตว์ตัวนั้นจะไม่เป็นที่พอพระทัยสำหรับพวกเจ้า

22:20 But whatsoever hath a blemish, that shall ye not offer: for it shall not be acceptable for you.

22:21 และผู้ใดก็ตามที่ถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ เพื่อทำให้คำปฏิญาณของเขาสำเร็จ หรือเครื่องบูชาที่ถวายด้วยความสมัครใจ ในสัตว์จากฝูงวัว หรือฝูงแกะ สัตว์นั้นต้องไม่มีตำหนิจึงจะเป็นที่พอพระทัย อย่าให้มีตำหนิในสัตว์นั้นเลย

22:21 And whosoever offereth a sacrifice of peace offerings unto the LORD to accomplish his vow, or a freewill offering in beeves or sheep, it shall be perfect to be accepted; there shall be no blemish therein.

22:22 ที่ตาบอด หรือพิการ หรือมีแผล หรือมีสิ่งไหลออก หรือเป็นกลากเกลื้อน หรือเป็นหิด พวกเจ้าต้องไม่ถวายสัตว์เหล่านี้แด่พระเยโฮวาห์ และต้องไม่นำพวกมันมาเป็นเครื่องบูชาด้วยไฟบนแท่นบูชาถวายแด่พระเยโฮวาห์

22:22 Blind, or broken, or maimed, or having a wen, or scurvy, or scabbed, ye shall not offer these unto the LORD, nor make an offering by fire of them upon the altar unto the LORD.

22:23 จะเป็นวัวหนุ่มตัวหนึ่งหรือลูกแกะตัวหนึ่งที่มีอวัยวะใด ๆ ที่เกินออกไปหรือมีอวัยวะใด ๆ ของมันที่ขาดไป สัตว์นั้นเจ้านำมาถวายเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจได้ แต่สำหรับคำปฏิญาณ มันจะไม่เป็นที่พอพระทัย

22:23 Either a bullock or a lamb that hath any thing superfluous or lacking in his parts, that mayest thou offer for a freewill offering; but for a vow it shall not be accepted.

22:24 พวกเจ้าต้องไม่ถวายแด่พระเยโฮวาห์สัตว์ตัวใดซึ่งมีรอยช้ำ หรือถูกทุบ หรือฉีกขาด หรือมีรอยตัด และพวกเจ้าต้องไม่ถวายเครื่องบูชาใด ๆ จากสัตว์เหล่านี้ในแผ่นดินของพวกเจ้า

22:24 Ye shall not offer unto the LORD that which is bruised, or crushed, or broken, or cut; neither shall ye make any offering thereof in your land.

22:25 และจากมือของคนแปลกหน้า พวกเจ้าต้องไม่ถวายอาหารของพระเจ้าของพวกเจ้าจากสัตว์เหล่านี้ เพราะความเสื่อมทรามของพวกมันอยู่ในตัวพวกมัน และตำหนิทั้งหลายอยู่ในตัวพวกมัน สัตว์เหล่านั้นจะไม่เป็นที่พอพระทัยสำหรับพวกเจ้า”

22:25 Neither from a stranger's hand shall ye offer the bread of your God of any of these; because their corruption is in them, and blemishes be in them: they shall not be accepted for you.

22:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

22:26 And the LORD spake unto Moses, saying,

22:27 “เมื่อวัวหนุ่มตัวหนึ่ง หรือแกะตัวหนึ่ง หรือแพะตัวหนึ่งเกิดมา แล้วมันต้องอยู่ใต้แม่เจ็ดวัน และตั้งแต่วันที่แปดเป็นต้นไป มันจะเป็นที่พอพระทัยสำหรับเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

22:27 When a bullock, or a sheep, or a goat, is brought forth, then it shall be seven days under the dam; and from the eighth day and thenceforth it shall be accepted for an offering made by fire unto the LORD.

22:28 และไม่ว่าแม่สัตว์นั้นเป็นวัวหรือแกะก็ดี พวกเจ้าต้องไม่ฆ่ามันกับลูกของมันในวันเดียวกัน

22:28 And whether it be cow or ewe, ye shall not kill it and her young both in one day.

22:29 และเมื่อพวกเจ้าจะถวายเครื่องสัตวบูชาเป็นเครื่องบูชาแห่งการขอบพระคุณแด่พระเยโฮวาห์ จงถวายเครื่องสัตวบูชานั้นด้วยความเต็มใจของพวกเจ้า

22:29 And when ye will offer a sacrifice of thanksgiving unto the LORD, offer it at your own will.

22:30 ในวันเดียวกันเครื่องบูชานั้นต้องถูกรับประทานจนหมด พวกเจ้าต้องไม่เหลือส่วนใดของมันไว้จนรุ่งเช้าเลย เราเป็นพระเยโฮวาห์

22:30 On the same day it shall be eaten up; ye shall leave none of it until the morrow: I am the LORD.

22:31 เพราะฉะนั้นพวกเจ้าจงรักษาบทบัญญัติทั้งหลายของเรา และกระทำตามบทบัญญัติเหล่านั้น เราเป็นพระเยโฮวาห์

22:31 Therefore shall ye keep my commandments, and do them: I am the LORD.

22:32 และพวกเจ้าต้องไม่ลบหลู่นามบริสุทธิ์ของเรา แต่เราจะเป็นผู้บริสุทธิ์ในท่ามกลางลูกหลานของอิสราเอล เราเป็นพระเยโฮวาห์ผู้ชำระพวกเจ้าให้บริสุทธิ์

22:32 Neither shall ye profane my holy name; but I will be hallowed among the children of Israel: I am the LORD which hallow you,

22:33 ผู้ได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์”

22:33 That brought you out of the land of Egypt, to be your God: I am the LORD.


เลวีนิติ 23 / Leviticus 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

วันสะบาโต
23:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Sabbath
23:1 And the LORD spake unto Moses, saying,

23:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เกี่ยวกับบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์ ซึ่งพวกเจ้าต้องประกาศว่าเป็นเหล่าการประชุมอันศักดิ์สิทธิ์ คือเหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดของเรา

23:2 Speak unto the children of Israel, and say unto them, Concerning the feasts of the LORD, which ye shall proclaim to be holy convocations, even these are my feasts.

23:3 จงทำงานหกวัน แต่วันที่เจ็ดนั้นเป็นสะบาโตแห่งการพักสงบ เป็นการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำการงานใด ๆ ในวันนั้น วันนั้นเป็นสะบาโตของพระเยโฮวาห์ในที่อยู่อาศัยทั้งสิ้นของพวกเจ้า

23:3 Six days shall work be done: but the seventh day is the sabbath of rest, an holy convocation; ye shall do no work therein: it is the sabbath of the LORD in all your dwellings.

เทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ
23:4 เหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์ คือเป็นเหล่าการประชุมอันศักดิ์สิทธิ์ ซึ่งพวกเจ้าต้องประกาศตามเวลากำหนดของเทศกาลเลี้ยงเหล่านั้น

Passover and Feast of Unleavened Bread
23:4 These are the feasts of the LORD, even holy convocations, which ye shall proclaim in their seasons.

23:5 ในวันที่สิบสี่ของเดือนแรกในเวลาเย็น เป็นปัสกาของพระเยโฮวาห์

23:5 In the fourteenth day of the first month at even is the LORD'S passover.

23:6 และในวันที่สิบห้าของเดือนเดียวกัน เป็นเทศกาลกินขนมปังไร้เชื้อถวายแด่พระเยโฮวาห์ เจ็ดวันพวกเจ้าต้องรับประทานขนมปังไร้เชื้อ

23:6 And on the fifteenth day of the same month is the feast of unleavened bread unto the LORD: seven days ye must eat unleavened bread.

23:7 ในวันแรกพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น

23:7 In the first day ye shall have an holy convocation: ye shall do no servile work therein.

23:8 แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์เจ็ดวัน ในวันที่เจ็ดเป็นการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น”

23:8 But ye shall offer an offering made by fire unto the LORD seven days: in the seventh day is an holy convocation: ye shall do no servile work therein.

การถวายผลแรก
23:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

First Fruits
23:9 And the LORD spake unto Moses, saying,

23:10 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินซึ่งเราให้แก่พวกเจ้า และจะเก็บเกี่ยวพืชผลของแผ่นดินนั้น แล้วพวกเจ้าต้องนำฟ่อนข้าวของผลิตผลรุ่นแรกแห่งการเกี่ยวเก็บของพวกเจ้ามายังปุโรหิต

23:10 Speak unto the children of Israel, and say unto them, When ye be come into the land which I give unto you, and shall reap the harvest thereof, then ye shall bring a sheaf of the firstfruits of your harvest unto the priest:

23:11 และเขาต้องโบกพัดฟ่อนข้าวนั้นไปมาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะเป็นที่พอพระทัยสำหรับพวกเจ้า วันรุ่งขึ้นหลังจากวันสะบาโตปุโรหิตต้องโบกพัดฟ่อนข้าวนั้นไปมา

23:11 And he shall wave the sheaf before the LORD, to be accepted for you: on the morrow after the sabbath the priest shall wave it.

23:12 และในวันนั้นเมื่อพวกเจ้าโบกพัดฟ่อนข้าวนั้นไปมา พวกเจ้าต้องถวายลูกแกะตัวผู้ตัวหนึ่งอายุไม่เกินหนึ่งปีปราศจากตำหนิ เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์

23:12 And ye shall offer that day when ye wave the sheaf an he lamb without blemish of the first year for a burnt offering unto the LORD.

23:13 และเครื่องธัญญบูชาที่ถวายคู่กันนั้น ต้องเป็นแป้งละเอียดสองในสิบเอฟาห์คลุกด้วยน้ำมัน เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกลิ่นหอมที่พอพระทัย และเครื่องดื่มบูชาที่ถวายคู่กันต้องเป็นน้ำองุ่นหนึ่งในสี่ฮิน

23:13 And the meat offering thereof shall be two tenth deals of fine flour mingled with oil, an offering made by fire unto the LORD for a sweet savour: and the drink offering thereof shall be of wine, the fourth part of an hin.

23:14 และพวกเจ้าต้องไม่รับประทานขนมปัง หรือข้าวคั่ว หรือข้าวสด จนกว่าจะถึงวันเดียวกันนั้นที่พวกเจ้าได้นำเครื่องบูชามาถวายแด่พระเจ้าของพวกเจ้า มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้าในบรรดาที่อยู่อาศัยของพวกเจ้า

23:14 And ye shall eat neither bread, nor parched corn, nor green ears, until the selfsame day that ye have brought an offering unto your God: it shall be a statute for ever throughout your generations in all your dwellings.

เครื่องบูชาโบกพัดและเทศกาลเพ็นเทคอสต์
23:15 และพวกเจ้าต้องนับสำหรับพวกเจ้าตั้งแต่วันรุ่งขึ้นหลังจากวันสะบาโต จากวันที่พวกเจ้าได้นำฟ่อนข้าวแห่งเครื่องบูชาโบกพัดมา เจ็ดวันสะบาโตจะครบบริบูรณ์

The Wave Loaves: Pentecost
23:15 And ye shall count unto you from the morrow after the sabbath, from the day that ye brought the sheaf of the wave offering; seven sabbaths shall be complete:

23:16 คือจนถึงวันรุ่งขึ้นหลังจากวันสะบาโตที่เจ็ด พวกเจ้าต้องนับไปให้ได้ห้าสิบวัน และพวกเจ้าต้องถวายเครื่องธัญญบูชาใหม่แด่พระเยโฮวาห์

23:16 Even unto the morrow after the seventh sabbath shall ye number fifty days; and ye shall offer a new meat offering unto the LORD.

23:17 พวกเจ้าต้องนำจากที่อยู่อาศัยของพวกเจ้า ขนมปังสองก้อนทำด้วยแป้งสองในสิบเอฟาห์มาโบกพัดไปมา ขนมปังเหล่านั้นต้องทำด้วยแป้งละเอียด พวกมันต้องถูกอบด้วยใส่เชื้อ ขนมปังเหล่านั้นเป็นผลแรกถวายแด่พระเยโฮวาห์

23:17 Ye shall bring out of your habitations two wave loaves of two tenth deals: they shall be of fine flour; they shall be baken with leaven; they are the firstfruits unto the LORD.

23:18 และพวกเจ้าต้องถวายพร้อมกับขนมปังนั้น ลูกแกะเจ็ดตัวปราศจากตำหนิอายุไม่เกินหนึ่งปี และวัวหนุ่มหนึ่งตัว และแกะตัวผู้สองตัว สัตว์เหล่านี้ต้องเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ พร้อมกับเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กัน คือเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

23:18 And ye shall offer with the bread seven lambs without blemish of the first year, and one young bullock, and two rams: they shall be for a burnt offering unto the LORD, with their meat offering, and their drink offerings, even an offering made by fire, of sweet savour unto the LORD.

23:19 แล้วพวกเจ้าต้องถวายลูกแพะหนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป และลูกแกะสองตัวอายุไม่เกินหนึ่งปีเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา

23:19 Then ye shall sacrifice one kid of the goats for a sin offering, and two lambs of the first year for a sacrifice of peace offerings.

23:20 และปุโรหิตต้องโบกพัดสิ่งเหล่านี้ไปมาพร้อมกับขนมปังแห่งผลแรก เป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์ พร้อมกับลูกแกะสองตัวนั้น สัตว์เหล่านี้จะเป็นของบริสุทธิ์แด่พระเยโฮวาห์สำหรับปุโรหิต

23:20 And the priest shall wave them with the bread of the firstfruits for a wave offering before the LORD, with the two lambs: they shall be holy to the LORD for the priest.

23:21 และพวกเจ้าต้องประกาศในวันเดียวกันนั้น เพื่อที่มันจะเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น วันนั้นต้องเป็นกฎเกณฑ์เนืองนิตย์ในบรรดาที่อยู่อาศัยของพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า

23:21 And ye shall proclaim on the selfsame day, that it may be an holy convocation unto you: ye shall do no servile work therein: it shall be a statute for ever in all your dwellings throughout your generations.

23:22 และเมื่อพวกเจ้าเกี่ยวข้าวแห่งแผ่นดินของพวกเจ้า เจ้าต้องไม่เกี่ยวเก็บข้าวที่ขอบนาของเจ้าจนหมด และเจ้าต้องไม่เก็บข้าวใด ๆ ที่ร่วงหล่นของเจ้า เจ้าต้องเหลือสิ่งเหล่านั้นไว้ให้คนยากจน และคนแปลกหน้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

23:22 And when ye reap the harvest of your land, thou shalt not make clean riddance of the corners of thy field when thou reapest, neither shalt thou gather any gleaning of thy harvest: thou shalt leave them unto the poor, and to the stranger: I am the LORD your God.

เทศกาลแห่งเสียงแตร
23:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Feast of Trumpets
23:23 And the LORD spake unto Moses, saying,

23:24 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ในเดือนที่เจ็ด ในวันที่หนึ่งของเดือนนั้น พวกเจ้าต้องถือเป็นวันสะบาโต เป็นที่ระลึกแห่งการเป่าแตร เป็นการประชุมอันศักดิ์สิทธิ์

23:24 Speak unto the children of Israel, saying, In the seventh month, in the first day of the month, shall ye have a sabbath, a memorial of blowing of trumpets, an holy convocation.

23:25 พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์”

23:25 Ye shall do no servile work therein: but ye shall offer an offering made by fire unto the LORD.

วันแห่งการลบมลทิน
23:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Day of Atonement
23:26 And the LORD spake unto Moses, saying,

23:27 “เช่นกันในวันที่สิบของเดือนที่เจ็ดนี้ ต้องมีวันแห่งการลบมลทิน วันนั้นต้องเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง และถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์

23:27 Also on the tenth day of this seventh month there shall be a day of atonement: it shall be an holy convocation unto you; and ye shall afflict your souls, and offer an offering made by fire unto the LORD.

23:28 และพวกเจ้าต้องไม่ทำงานใด ๆ ในวันเดียวกันนั้น เพราะเป็นวันแห่งการลบมลทิน เพื่อจะทำการลบมลทินให้พวกเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้า

23:28 And ye shall do no work in that same day: for it is a day of atonement, to make an atonement for you before the LORD your God.

23:29 เพราะจิตวิญญาณใดก็ตามที่ไม่ถูกทรมานในวันเดียวกันนั้น ผู้นั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของตน

23:29 For whatsoever soul it be that shall not be afflicted in that same day, he shall be cut off from among his people.

23:30 และจิตวิญญาณใดก็ตามที่ทำการงานใด ๆ ในวันเดียวกันนั้น จิตวิญญาณนั้นเองเราจะทำลายเสียจากท่ามกลางชนชาติของเขา

23:30 And whatsoever soul it be that doeth any work in that same day, the same soul will I destroy from among his people.

23:31 พวกเจ้าต้องไม่ทำงานใด ๆ เลย มันจะเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้าในบรรดาที่อยู่อาศัยของพวกเจ้า

23:31 Ye shall do no manner of work: it shall be a statute for ever throughout your generations in all your dwellings.

23:32 วันนั้นต้องเป็นวันสะบาโตแห่งการพักสงบแก่พวกเจ้า และพวกเจ้าต้องถ่อมจิตใจของตนเอง ในวันที่เก้าของเดือนในเวลาเย็น จากเวลาเย็นถึงเวลาเย็น พวกเจ้าต้องฉลองวันสะบาโตของพวกเจ้า”

23:32 It shall be unto you a sabbath of rest, and ye shall afflict your souls: in the ninth day of the month at even, from even unto even, shall ye celebrate your sabbath.

เทศกาลแห่งการอยู่เพิง
23:33 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Feast of Tabernacles
23:33 And the LORD spake unto Moses, saying,

23:34 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า วันที่สิบห้าของเดือนที่เจ็ดนี้ ต้องเป็นเทศกาลเลี้ยงการอยู่เพิงเจ็ดวันถวายแด่พระเยโฮวาห์

23:34 Speak unto the children of Israel, saying, The fifteenth day of this seventh month shall be the feast of tabernacles for seven days unto the LORD.

23:35 ในวันแรกต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น

23:35 On the first day shall be an holy convocation: ye shall do no servile work therein.

23:36 ในเจ็ดวันนั้นพวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ ในวันที่แปดต้องเป็นการประชุมอันศักดิ์สิทธิ์สำหรับพวกเจ้า และพวกเจ้าต้องถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ มันเป็นการประชุมอันศักดิ์สิทธิ์ และพวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น

23:36 Seven days ye shall offer an offering made by fire unto the LORD: on the eighth day shall be an holy convocation unto you; and ye shall offer an offering made by fire unto the LORD: it is a solemn assembly; and ye shall do no servile work therein.

23:37 เหล่านี้เป็นบรรดาเทศกาลเลี้ยงตามกำหนดแด่พระเยโฮวาห์ ซึ่งพวกเจ้าต้องประกาศเป็นบรรดาการประชุมอันศักดิ์สิทธิ์ เพื่อถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เครื่องเผาบูชา และเครื่องธัญญบูชา เครื่องสัตวบูชา และเครื่องดื่มบูชา ทุกสิ่งตามวันกำหนดของสิ่งนั้นเอง

23:37 These are the feasts of the LORD, which ye shall proclaim to be holy convocations, to offer an offering made by fire unto the LORD, a burnt offering, and a meat offering, a sacrifice, and drink offerings, every thing upon his day:

23:38 นอกเหนือจากบรรดาวันสะบาโตของพระเยโฮวาห์ และนอกเหนือจากของถวายทั้งหลายของพวกเจ้า และนอกเหนือจากการปฏิญาณตัวทั้งหลายของพวกเจ้า และนอกเหนือจากบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของพวกเจ้า ซึ่งพวกเจ้าถวายแด่พระเยโฮวาห์

23:38 Beside the sabbaths of the LORD, and beside your gifts, and beside all your vows, and beside all your freewill offerings, which ye give unto the LORD.

23:39 เช่นกันในวันที่สิบห้าของเดือนที่เจ็ด เมื่อพวกเจ้าได้เก็บพืชผลแห่งแผ่นดินนั้นเข้ามาแล้ว พวกเจ้าต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์เจ็ดวัน ในวันแรกจะเป็นวันสะบาโต และในวันที่แปดจะเป็นวันสะบาโต

23:39 Also in the fifteenth day of the seventh month, when ye have gathered in the fruit of the land, ye shall keep a feast unto the LORD seven days: on the first day shall be a sabbath, and on the eighth day shall be a sabbath.

23:40 และในวันแรกพวกเจ้าต้องเอากิ่งไม้ทั้งหลายจากบรรดาต้นไม้ที่สวยงามสำหรับพวกเจ้า บรรดาใบอินทผลัม และกิ่งไม้ที่มีใบดกทั้งหลาย และเหล่ากิ่งต้นหลิวแห่งธารน้ำ และพวกเจ้าจงปีติยินดีอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้าเจ็ดวัน

23:40 And ye shall take you on the first day the boughs of goodly trees, branches of palm trees, and the boughs of thick trees, and willows of the brook; and ye shall rejoice before the LORD your God seven days.

23:41 และพวกเจ้าต้องถือเป็นเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์ปีละเจ็ดวัน เทศกาลนี้ต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าต้องฉลองเทศกาลเลี้ยงนี้ในเดือนที่เจ็ด

23:41 And ye shall keep it a feast unto the LORD seven days in the year. It shall be a statute for ever in your generations: ye shall celebrate it in the seventh month.

23:42 พวกเจ้าต้องอาศัยอยู่ในเพิงเจ็ดวัน ทุกคนที่เกิดในวงศ์วานแห่งอิสราเอลต้องอาศัยอยู่ในเพิง

23:42 Ye shall dwell in booths seven days; all that are Israelites born shall dwell in booths:

23:43 เพื่อชั่วอายุทั้งหลายของพวกเจ้าจะได้ทราบว่า เราได้ทำให้ลูกหลานของอิสราเอลอาศัยอยู่ในเพิง เมื่อเราได้พาพวกเขาออกมาจากแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

23:43 That your generations may know that I made the children of Israel to dwell in booths, when I brought them out of the land of Egypt: I am the LORD your God.

23:44 และโมเสสได้ประกาศแก่ลูกหลานของอิสราเอลเรื่องบรรดาเทศกาลเลี้ยงตามกำหนดของพระเยโฮวาห์

23:44 And Moses declared unto the children of Israel the feasts of the LORD.


เลวีนิติ 24 / Leviticus 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

น้ำมันมะกอกสำหรับคันประทีป
24:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Olive Oil for the Lampstand
24:1 And the LORD spake unto Moses, saying,

24:2 “จงบัญชาลูกหลานของอิสราเอลให้พวกเขานำน้ำมันมะกอกบริสุทธิ์ที่คั้นไว้นั้นมาให้เจ้าสำหรับจุดประทีป เพื่อจะทำให้คันประทีปเหล่านั้นลุกอยู่เสมอ

24:2 Command the children of Israel, that they bring unto thee pure oil olive beaten for the light, to cause the lamps to burn continually.

24:3 ข้างนอกม่านของหีบพระโอวาท ในพลับพลาแห่งชุมนุมชน อาโรนต้องจัดเตรียมประทีปนั้นตั้งแต่เวลาเย็นจนถึงรุ่งเช้าต่อพระพักตร์พระเยโฮวาห์เสมอ มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า

24:3 Without the vail of the testimony, in the tabernacle of the congregation, shall Aaron order it from the evening unto the morning before the LORD continually: it shall be a statute for ever in your generations.

24:4 เขาต้องจัดเตรียมประทีปเหล่านั้นซึ่งอยู่บนคันประทีปบริสุทธิ์ ต่อพระพักตร์พระเยโฮวาห์อยู่เสมอ

24:4 He shall order the lamps upon the pure candlestick before the LORD continually.

ขนมปังหน้าพระพักตร์สิบสองก้อน
24:5 และเจ้าต้องเอาแป้งละเอียด และอบขนมปังสิบสองก้อน แป้งละเอียดสองในสิบเอฟาห์จะอยู่ในแต่ละก้อน

The Twelve Loaves of Showbread
24:5 And thou shalt take fine flour, and bake twelve cakes thereof: two tenth deals shall be in one cake.

24:6 และเจ้าต้องวางขนมปังนั้นเป็นสองแถว ๆ ละหกก้อน บนโต๊ะบริสุทธิ์ต่อพระพักตร์พระเยโฮวาห์

24:6 And thou shalt set them in two rows, six on a row, upon the pure table before the LORD.

24:7 และเจ้าต้องใส่กำยานบริสุทธิ์ไว้บนแต่ละแถว เพื่อมันจะได้อยู่บนขนมปังเป็นที่ระลึก คือเป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

24:7 And thou shalt put pure frankincense upon each row, that it may be on the bread for a memorial, even an offering made by fire unto the LORD.

24:8 ทุก ๆ วันสะบาโตเขาต้องจัดเตรียมขนมปังไว้ให้เป็นระเบียบต่อพระพักตร์พระเยโฮวาห์เสมอ โดยเอามาจากลูกหลานของอิสราเอลเป็นพันธสัญญาเนืองนิตย์

24:8 Every sabbath he shall set it in order before the LORD continually, being taken from the children of Israel by an everlasting covenant.

24:9 และขนมปังนี้ต้องเป็นของอาโรนและบุตรชายทั้งหลายของเขา และพวกเขาต้องรับประทานขนมปังนี้ในสถานที่บริสุทธิ์ เพราะขนมปังนี้เป็นสิ่งที่บริสุทธิ์ที่สุดสำหรับพระองค์แห่งบรรดาเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์เป็นกฎเกณฑ์เนืองนิตย์”

24:9 And it shall be Aaron's and his sons'; and they shall eat it in the holy place: for it is most holy unto him of the offerings of the LORD made by fire by a perpetual statute.

การลงโทษสำหรับการหมิ่นประมาทและอาชญากรรมอื่น ๆ
24:10 และบุตรชายคนหนึ่งของหญิงคนอิสราเอล ซึ่งบิดาของเขาเป็นคนอียิปต์ ออกไปในท่ามกลางลูกหลานของอิสราเอล และบุตรชายของหญิงคนอิสราเอลคนนี้กับชายคนอิสราเอลคนหนึ่งได้ทะเลาะวิวาทกันในค่าย

Punishment for Blasphemy and Other Crimes
24:10 And the son of an Israelitish woman, whose father was an Egyptian, went out among the children of Israel: and this son of the Israelitish woman and a man of Israel strove together in the camp;

24:11 และบุตรชายของหญิงคนอิสราเอลคนนั้นได้หมิ่นประมาทพระนามของพระเยโฮวาห์และได้แช่งด่า และพวกเขาได้นำตัวเขามายังโมเสส (และชื่อมารดาของเขาคือเชโลมิท บุตรสาวของดิบรี แห่งคนเผ่าดาน)

24:11 And the Israelitish woman's son blasphemed the name of the LORD, and cursed. And they brought him unto Moses: (and his mother's name was Shelomith, the daughter of Dibri, of the tribe of Dan:)

24:12 และพวกเขาจึงคุมตัวเขาไว้ เพื่อพระทัยของพระเยโฮวาห์จะได้ถูกสำแดงแก่พวกเขา

24:12 And they put him in ward, that the mind of the LORD might be shewed them.

24:13 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

24:13 And the LORD spake unto Moses, saying,

24:14 “จงนำผู้ที่ได้แช่งด่านั้นออกไปข้างนอกค่าย และให้บรรดาผู้ที่ได้ยินเขานั้นวางมือของตนไว้บนศีรษะของเขา และให้บรรดาชุมนุมชนเอาหินขว้างเขาเสีย

24:14 Bring forth him that hath cursed without the camp; and let all that heard him lay their hands upon his head, and let all the congregation stone him.

24:15 และเจ้าจงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ผู้ใดก็ตามที่แช่งด่าพระเจ้าของเขา จะต้องรับโทษบาปของเขา

24:15 And thou shalt speak unto the children of Israel, saying, Whosoever curseth his God shall bear his sin.

24:16 และผู้ใดที่หมิ่นประมาทพระนามของพระเยโฮวาห์ ผู้นั้นจะต้องถูกประหารชีวิตอย่างแน่นอน และชุมนุมชนทั้งหมดต้องเอาหินขว้างเขาให้ตายอย่างแน่นอน คนแปลกหน้าเป็นอย่างไร ชาวเมืองนั้นก็เป็นอย่างนั้น เมื่อเขาหมิ่นประมาทพระนามของพระเยโฮวาห์ จะต้องถูกประหารชีวิต

24:16 And he that blasphemeth the name of the LORD, he shall surely be put to death, and all the congregation shall certainly stone him: as well the stranger, as he that is born in the land, when he blasphemeth the name of the LORD, shall be put to death.

24:17 และผู้ที่ฆ่าคนใดจะต้องถูกประหารชีวิตอย่างแน่นอน

24:17 And he that killeth any man shall surely be put to death.

24:18 และผู้ที่ฆ่าสัตว์จะต้องชดใช้สิ่งนั้น สัตว์แทนสัตว์

24:18 And he that killeth a beast shall make it good; beast for beast.

24:19 และถ้าผู้ใดทำให้มีตำหนิในเพื่อนบ้านของตน เขาทำให้มีตำหนิอย่างไร ก็ต้องให้ทำแก่เขาอย่างนั้น

24:19 And if a man cause a blemish in his neighbour; as he hath done, so shall it be done to him;

24:20 กระดูกหักแทนกระดูกหัก ตาแทนตา ฟันแทนฟัน เขาทำให้มีตำหนิในผู้อื่นอย่างไร ก็ต้องให้ทำแก่เขาอย่างนั้นอีก

24:20 Breach for breach, eye for eye, tooth for tooth: as he hath caused a blemish in a man, so shall it be done to him again.

24:21 และผู้ใดที่ฆ่าสัตว์ ผู้นั้นจะต้องเสียค่าชดใช้ และผู้ใดที่ฆ่าคน ผู้นั้นจะต้องถูกประหารชีวิต

24:21 And he that killeth a beast, he shall restore it: and he that killeth a man, he shall be put to death.

24:22 พวกเจ้าต้องมีพระราชบัญญัติลักษณะเดียว คนแปลกหน้าเป็นอย่างไร ชาวเมืองของพวกเจ้าเองก็เป็นอย่างนั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

24:22 Ye shall have one manner of law, as well for the stranger, as for one of your own country: for I am the LORD your God.

24:23 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล ว่าพวกเขาควรพาคนที่ได้แช่งด่านั้นออกไปนอกค่าย และเอาหินหลายก้อนขว้างเขาเสีย และลูกหลานของอิสราเอลก็กระทำตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

24:23 And Moses spake to the children of Israel, that they should bring forth him that had cursed out of the camp, and stone him with stones. And the children of Israel did as the LORD commanded Moses.


เลวีนิติ 25 / Leviticus 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

การถือปีสะบาโตทุก ๆ เจ็ดปี
25:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในภูเขาซีนาย โดยตรัสว่า

Sabbath Year Each Seven Years
25:1 And the LORD spake unto Moses in mount Sinai, saying,

25:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินซึ่งเราให้พวกเจ้านั้น แล้วแผ่นดินนั้นต้องถือรักษาสะบาโตแด่พระเยโฮวาห์

25:2 Speak unto the children of Israel, and say unto them, When ye come into the land which I give you, then shall the land keep a sabbath unto the LORD.

25:3 หกปีเจ้าต้องหว่านพืชในไร่นาของเจ้า และหกปีเจ้าต้องลิดแขนงสวนองุ่นของเจ้า และเก็บผลจากสวนนั้น

25:3 Six years thou shalt sow thy field, and six years thou shalt prune thy vineyard, and gather in the fruit thereof;

25:4 แต่ในปีที่เจ็ดนั้นต้องเป็นสะบาโตแห่งการพักสงบสำหรับแผ่นดิน เป็นสะบาโตแด่พระเยโฮวาห์ เจ้าต้องไม่หว่านพืชในไร่นาของเจ้า หรือลิดแขนงสวนองุ่นของเจ้า

25:4 But in the seventh year shall be a sabbath of rest unto the land, a sabbath for the LORD: thou shalt neither sow thy field, nor prune thy vineyard.

25:5 สิ่งใดที่งอกขึ้นมาเองจากพืชผลของเจ้า เจ้าต้องไม่เก็บเกี่ยว และต้องไม่เก็บพวกลูกองุ่นแห่งเถาองุ่นของเจ้าที่ไม่ได้ถูกตัดแต่ง เพราะมันเป็นปีแห่งการพักสงบสำหรับแผ่นดิน

25:5 That which groweth of its own accord of thy harvest thou shalt not reap, neither gather the grapes of thy vine undressed: for it is a year of rest unto the land.

25:6 และสะบาโตแห่งแผ่นดินนั้นจะเป็นอาหารแก่พวกเจ้า แก่ตัวเจ้าเอง และแก่คนใช้ชายของเจ้า และแก่สาวใช้ของเจ้า และแก่ลูกจ้างของเจ้า และแก่คนแปลกหน้าของเจ้าที่อาศัยอยู่กับเจ้า

25:6 And the sabbath of the land shall be meat for you; for thee, and for thy servant, and for thy maid, and for thy hired servant, and for thy stranger that sojourneth with thee,

25:7 และแก่สัตว์เลี้ยงของเจ้า และแก่สัตว์ป่าที่อยู่ในแผ่นดินของเจ้า ส่วนที่เพิ่มขึ้นทั้งหมดจะเป็นอาหาร

25:7 And for thy cattle, and for the beast that are in thy land, shall all the increase thereof be meat.

ปีที่ห้าสิบเป็นปีแห่งการเฉลิมฉลอง
25:8 และเจ้าต้องนับปีสะบาโตเจ็ดปีสำหรับเจ้า เจ็ดปีคูณด้วยเจ็ดปี และระยะเวลาแห่งปีสะบาโตเจ็ดปีนั้นจะเป็นสี่สิบเก้าปีสำหรับเจ้า

Jubilee for the Fiftieth Year
25:8 And thou shalt number seven sabbaths of years unto thee, seven times seven years; and the space of the seven sabbaths of years shall be unto thee forty and nine years.

25:9 แล้วเจ้าต้องทำให้แตรแห่งการเฉลิมฉลองถูกเป่าในวันที่สิบของเดือนที่เจ็ด ในวันแห่งการลบมลทินพวกเจ้าต้องทำให้แตรถูกเป่าทั่วแผ่นดินของพวกเจ้า

25:9 Then shalt thou cause the trumpet of the jubile to sound on the tenth day of the seventh month, in the day of atonement shall ye make the trumpet sound throughout all your land.

25:10 และพวกเจ้าต้องถือปีที่ห้าสิบไว้เป็นปีบริสุทธิ์ และประกาศอิสรภาพทั่วแผ่นดินนั้นแก่บรรดาคนที่อาศัยอยู่ที่นั่น มันจะเป็นการเฉลิมฉลองสำหรับพวกเจ้า และพวกเจ้าต้องให้ทุกคนกลับไปยังที่ดินที่เป็นกรรมสิทธิ์ของตน และพวกเจ้าต้องให้ทุกคนกลับไปสู่ครอบครัวของตน

25:10 And ye shall hallow the fiftieth year, and proclaim liberty throughout all the land unto all the inhabitants thereof: it shall be a jubile unto you; and ye shall return every man unto his possession, and ye shall return every man unto his family.

25:11 ปีที่ห้าสิบนั้นจะเป็นการเฉลิมฉลองสำหรับพวกเจ้า พวกเจ้าต้องไม่หว่านพืช หรือเกี่ยวเก็บผลซึ่งเกิดขึ้นมาเองในปีนั้น หรือเก็บพวกลูกองุ่นจากเถาองุ่นของเจ้าที่ไม่ได้ถูกตัดแต่งในปีนั้น

25:11 A jubile shall that fiftieth year be unto you: ye shall not sow, neither reap that which groweth of itself in it, nor gather the grapes in it of thy vine undressed.

25:12 เพราะมันเป็นการเฉลิมฉลอง มันจะเป็นของบริสุทธิ์แก่พวกเจ้า พวกเจ้าต้องรับประทานส่วนที่เพิ่มขึ้นจากไร่นาในปีนั้น

25:12 For it is the jubile; it shall be holy unto you: ye shall eat the increase thereof out of the field.

25:13 ในปีแห่งการเฉลิมฉลองนี้ พวกเจ้าต้องให้ทุกคนกลับไปยังที่ดินที่เป็นกรรมสิทธิ์ของตน

25:13 In the year of this jubile ye shall return every man unto his possession.

25:14 และถ้าเจ้าขายสิ่งใด ๆ ให้เพื่อนบ้านของเจ้า หรือซื้อสิ่งใด ๆ จากมือเพื่อนบ้านของเจ้า พวกเจ้าต้องไม่กดขี่ข่มเหงกันและกัน

25:14 And if thou sell ought unto thy neighbour, or buyest ought of thy neighbour's hand, ye shall not oppress one another:

25:15 ตามจำนวนปีหลังจากการเฉลิมฉลอง เจ้าจงซื้อจากเพื่อนบ้านของเจ้า และตามจำนวนปีแห่งผลทั้งหลายนั้น เขาจะขายให้เจ้า

25:15 According to the number of years after the jubile thou shalt buy of thy neighbour, and according unto the number of years of the fruits he shall sell unto thee:

25:16 ตามจำนวนหลายปีเจ้าจงเพิ่มราคาของสิ่งนั้นให้สูงขึ้น และตามจำนวนน้อยปีเจ้าจงลดราคาของสิ่งนั้นให้ต่ำลง เพราะตามจำนวนปีแห่งผลทั้งหลายนั้น เขาก็ขายให้เจ้า

25:16 According to the multitude of years thou shalt increase the price thereof, and according to the fewness of years thou shalt diminish the price of it: for according to the number of the years of the fruits doth he sell unto thee.

25:17 ฉะนั้นพวกเจ้าต้องไม่กดขี่ข่มเหงกันและกัน แต่เจ้าจงเกรงกลัวพระเจ้าของเจ้า เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

25:17 Ye shall not therefore oppress one another; but thou shalt fear thy God: for I am the LORD your God.

25:18 ดังนั้นพวกเจ้าจงกระทำตามกฎเกณฑ์ทั้งหลายของเรา และรักษาคำตัดสินต่าง ๆ ของเรา และกระทำตามสิ่งเหล่านั้น และพวกเจ้าจะอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัย

25:18 Wherefore ye shall do my statutes, and keep my judgments, and do them; and ye shall dwell in the land in safety.

25:19 และแผ่นดินจะบังเกิดผลของมัน และพวกเจ้าจะรับประทานอย่างอิ่มหนำ และอาศัยอยู่ในแผ่นดินนั้นอย่างปลอดภัย

25:19 And the land shall yield her fruit, and ye shall eat your fill, and dwell therein in safety.

25:20 และถ้าพวกเจ้าจะกล่าวว่า ‘พวกเราจะรับประทานอะไรในปีที่เจ็ด ดูเถิด พวกเราจะไม่หว่านหรือเกี่ยวสิ่งเพิ่มขึ้นของพวกเรา’

25:20 And if ye shall say, What shall we eat the seventh year? behold, we shall not sow, nor gather in our increase:

25:21 แล้วเราจะบัญชาพรของเราให้อยู่บนพวกเจ้าในปีที่หก และแผ่นดินนั้นจะบังเกิดพืชผลสำหรับสามปี

25:21 Then I will command my blessing upon you in the sixth year, and it shall bring forth fruit for three years.

25:22 และพวกเจ้าจงหว่านในปีที่แปด และยังรับประทานของเก่านั้นจนถึงปีที่เก้า จนกว่าพืชผลทั้งหลายของแผ่นดินนั้นเข้ามา พวกเจ้าจะรับประทานของเก่านั้นอยู่

25:22 And ye shall sow the eighth year, and eat yet of old fruit until the ninth year; until her fruits come in ye shall eat of the old store.

25:23 แผ่นดินนั้นต้องไม่ถูกขายไปเป็นนิตย์ เพราะว่าแผ่นดินนั้นเป็นของเรา เพราะพวกเจ้าเป็นพวกคนแปลกหน้าและเป็นพวกคนอาศัยอยู่กับเรา

25:23 The land shall not be sold for ever: for the land is mine; for ye are strangers and sojourners with me.

25:24 และในทั่วทั้งแผ่นดินที่เป็นกรรมสิทธิ์พวกเจ้านั้น พวกเจ้าต้องให้มีการไถ่ถอนสำหรับที่ดิน

25:24 And in all the land of your possession ye shall grant a redemption for the land.

การไถ่ถอนแผ่นดินที่เป็นมรดก
25:25 ถ้าพี่น้องของเจ้ายากจนลง และได้ขายที่ดินส่วนหนึ่งที่เป็นกรรมสิทธิ์ของเขา และถ้าผู้ใดในพี่น้องของเขามาไถ่ถอนที่ดินนั้น แล้วเขาต้องไถ่ถอนที่ดินซึ่งพี่น้องของเขาขายไปนั้น

Redemption of Inherited Land
25:25 If thy brother be waxen poor, and hath sold away some of his possession, and if any of his kin come to redeem it, then shall he redeem that which his brother sold.

25:26 และถ้าชายคนนั้นไม่มีผู้ใดมาไถ่ถอนที่ดินนั้นให้ และตัวเขาเองสามารถไถ่ถอนที่ดินนั้นได้

25:26 And if the man have none to redeem it, and himself be able to redeem it;

25:27 แล้วเขาต้องนับปีทั้งหลายแห่งการขายที่ดินนั้น และจงคืนเงินที่เหลือนั้นให้แก่คนที่เขาขายที่ดินนั้นให้ เพื่อเขาจะได้กลับมาอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของเขา

25:27 Then let him count the years of the sale thereof, and restore the overplus unto the man to whom he sold it; that he may return unto his possession.

25:28 แต่ถ้าเขาไม่สามารถที่จะไถ่ที่ดินนั้นคืนให้แก่เขาได้ แล้วที่ดินซึ่งเขาได้ขายไปจะต้องอยู่ในมือของผู้ที่ซื้อที่ดินนั้นจนถึงปีแห่งการเฉลิมฉลอง และในการเฉลิมฉลองนั้น ต้องคืนที่ดินนั้นให้ และเขาจะกลับมาอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของเขา

25:28 But if he be not able to restore it to him, then that which is sold shall remain in the hand of him that hath bought it until the year of jubile: and in the jubile it shall go out, and he shall return unto his possession.

25:29 และถ้าชายคนใดขายบ้านซึ่งอยู่ในนครที่มีกำแพง แล้วเขาสามารถไถ่ถอนบ้านนั้นคืนได้ภายในหนึ่งปีเต็มหลังจากบ้านถูกขายไป ภายในหนึ่งปีเต็มเขาสามารถไถ่ถอนบ้านนั้นได้

25:29 And if a man sell a dwelling house in a walled city, then he may redeem it within a whole year after it is sold; within a full year may he redeem it.

25:30 และถ้าบ้านนั้นไม่ถูกไถ่ถอนภายในหนึ่งปีเต็ม แล้วบ้านที่อยู่ในนครที่มีกำแพงนั้นจะถูกสถาปนาเป็นนิตย์แก่ผู้ที่ซื้อบ้านนั้นตลอดชั่วอายุทั้งหลายของเขา บ้านนั้นต้องไม่คืนให้ในการเฉลิมฉลอง

25:30 And if it be not redeemed within the space of a full year, then the house that is in the walled city shall be established for ever to him that bought it throughout his generations: it shall not go out in the jubile.

25:31 แต่บ้านเหล่านั้นแห่งบรรดาหมู่บ้านซึ่งไม่มีกำแพงล้อมรอบพวกมัน ต้องนับเหมือนกับไร่นาทั้งหลายแห่งแผ่นดินนั้น บ้านเหล่านั้นสามารถถูกไถ่ถอนคืนได้ และบ้านเหล่านั้นต้องคืนให้ในการเฉลิมฉลอง

25:31 But the houses of the villages which have no wall round about them shall be counted as the fields of the country: they may be redeemed, and they shall go out in the jubile.

25:32 แต่อย่างไรก็ตามนครต่าง ๆ ของคนเลวี และบ้านทั้งหลายของบรรดานครแห่งการถือเป็นกรรมสิทธิ์ของพวกเขา คนเลวีสามารถไถ่ถอนคืนได้ทุกเวลา

25:32 Notwithstanding the cities of the Levites, and the houses of the cities of their possession, may the Levites redeem at any time.

25:33 และถ้าผู้ใดซื้อของจากคนเลวี แล้วบ้านที่ถูกขายไปนั้นกับนครแห่งการถือเป็นกรรมสิทธิ์ของเขา ต้องกลับคืนในปีแห่งการเฉลิมฉลอง เพราะบ้านทั้งหลายแห่งนครต่าง ๆ ของคนเลวีเป็นกรรมสิทธิ์ของพวกเขาในท่ามกลางลูกหลานของอิสราเอล

25:33 And if a man purchase of the Levites, then the house that was sold, and the city of his possession, shall go out in the year of jubile: for the houses of the cities of the Levites are their possession among the children of Israel.

25:34 แต่ไร่นาแห่งบรรดาชานเมืองของนครทั้งหลายของพวกเขานั้นจะขายไปไม่ได้ เพราะว่ามันเป็นกรรมสิทธิ์เนืองนิตย์ของพวกเขา

25:34 But the field of the suburbs of their cities may not be sold; for it is their perpetual possession.

ข้อยกเว้นต่าง ๆ ในการไถ่ถอน
25:35 และถ้าพี่น้องของเจ้ายากจนลงและเสื่อมถอยลงกับเจ้า แล้วเจ้าต้องชูกำลังเขา ใช่แล้ว ถึงแม้ว่าเขาเป็นคนแปลกหน้าหรือคนที่อาศัยอยู่ เพื่อเขาจะได้อาศัยอยู่กับเจ้า

Redemption of Property: Exceptions
25:35 And if thy brother be waxen poor, and fallen in decay with thee; then thou shalt relieve him: yea, though he be a stranger, or a sojourner; that he may live with thee.

25:36 เจ้าต้องไม่เอาดอกเบี้ยจากเขา หรือเงินเพิ่มใด ๆ แต่จงเกรงกลัวพระเจ้าของเจ้า เพื่อว่าพี่น้องของเจ้าจะอาศัยอยู่กับเจ้าได้

25:36 Take thou no usury of him, or increase: but fear thy God; that thy brother may live with thee.

25:37 เจ้าต้องไม่ให้เงินของเจ้าแก่เขาโดยคิดดอกเบี้ย หรือให้เขายืมอาหารของเจ้าเพื่อเอาเงินเพิ่ม

25:37 Thou shalt not give him thy money upon usury, nor lend him thy victuals for increase.

25:38 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อประทานแผ่นดินคานาอันให้แก่พวกเจ้า และเพื่อจะเป็นพระเจ้าของพวกเจ้า

25:38 I am the LORD your God, which brought you forth out of the land of Egypt, to give you the land of Canaan, and to be your God.

25:39 และถ้าพี่น้องของเจ้าที่อาศัยอยู่ใกล้ชิดกับเจ้ายากจนลง และถูกขายให้แก่เจ้า เจ้าต้องไม่บังคับเขาให้รับใช้เหมือนทาส

25:39 And if thy brother that dwelleth by thee be waxen poor, and be sold unto thee; thou shalt not compel him to serve as a bondservant:

25:40 แต่ให้เป็นเหมือนลูกจ้าง และเหมือนคนที่อาศัยอยู่ เขาจะอยู่กับเจ้า และจะปรนนิบัติเจ้าไปจนถึงปีแห่งการเฉลิมฉลอง

25:40 But as an hired servant, and as a sojourner, he shall be with thee, and shall serve thee unto the year of jubile:

25:41 และจากนั้นเขาต้องออกไปจากเจ้า ทั้งตัวเขาและลูก ๆ ของเขาพร้อมกับเขา และต้องกลับไปสู่ครอบครัวของเขาเอง และเขาต้องกลับไปอยู่ในที่ดินที่เป็นกรรมสิทธิ์ของบรรพบุรุษของเขา

25:41 And then shall he depart from thee, both he and his children with him, and shall return unto his own family, and unto the possession of his fathers shall he return.

25:42 เพราะว่าพวกเขาเป็นพวกผู้รับใช้ของเรา ซึ่งเราได้นำออกมาจากแผ่นดินอียิปต์ พวกเขาต้องไม่ถูกขายตัวเหมือนทาส

25:42 For they are my servants, which I brought forth out of the land of Egypt: they shall not be sold as bondmen.

25:43 เจ้าต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้าย แต่จงเกรงกลัวพระเจ้าของเจ้า

25:43 Thou shalt not rule over him with rigour; but shalt fear thy God.

25:44 ทั้งพวกทาสชายของเจ้า และทาสหญิงทั้งหลายของเจ้าซึ่งเจ้าจะมีอยู่นั้น ต้องมาจากพวกคนต่างชาติที่อยู่รอบ ๆ พวกเจ้า จากพวกเขาพวกเจ้าต้องซื้อพวกทาสชายและทาสหญิงทั้งหลาย

25:44 Both thy bondmen, and thy bondmaids, which thou shalt have, shall be of the heathen that are round about you; of them shall ye buy bondmen and bondmaids.

25:45 ยิ่งกว่านั้นจากลูกหลานของพวกคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า พวกเจ้าต้องซื้อจากพวกเขา และจากครอบครัวทั้งหลายของพวกเขาที่อาศัยอยู่กับพวกเจ้า ซึ่งพวกเขาได้ให้กำเนิดในแผ่นดินของพวกเจ้า และพวกเขาจะเป็นกรรมสิทธิ์ของพวกเจ้า

25:45 Moreover of the children of the strangers that do sojourn among you, of them shall ye buy, and of their families that are with you, which they begat in your land: and they shall be your possession.

25:46 และพวกเจ้าต้องรับพวกเขาให้เป็นมรดกแก่ลูก ๆ ของพวกเจ้าที่มาภายหลังพวกเจ้า ให้เป็นมรดกแก่พวกเขาเป็นกรรมสิทธิ์ พวกเขาต้องเป็นพวกทาสของพวกเจ้าเป็นนิตย์ แต่สำหรับพี่น้องของพวกเจ้า ลูกหลานของอิสราเอล พวกเจ้าต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้าย

25:46 And ye shall take them as an inheritance for your children after you, to inherit them for a possession; they shall be your bondmen for ever: but over your brethren the children of Israel, ye shall not rule one over another with rigour.

การไถ่ถอนคนอิสราเอลที่เป็นทาส
25:47 และถ้าคนที่อาศัยอยู่หรือคนแปลกหน้ามั่งมีขึ้นข้างเจ้า และพี่น้องของเจ้าที่อยู่ใกล้ชิดกับเขายากจนลง และขายตัวเขาให้แก่คนแปลกหน้าหรือคนที่อาศัยอยู่กับเจ้านั้น หรือขายให้แก่ญาติคนหนึ่งคนใดของครอบครัวของคนแปลกหน้านั้น

Redemption of Israelite Bond Servants
25:47 And if a sojourner or stranger wax rich by thee, and thy brother that dwelleth by him wax poor, and sell himself unto the stranger or sojourner by thee, or to the stock of the stranger's family:

25:48 หลังจากเขาถูกขายแล้ว เขาสามารถถูกไถ่ถอนอีกได้ คนหนึ่งคนใดในพวกพี่น้องของเขาสามารถไถ่ถอนเขาได้

25:48 After that he is sold he may be redeemed again; one of his brethren may redeem him:

25:49 คือลุงของเขา หรือลูกลุงของเขา สามารถไถ่ถอนเขาได้ หรือคนใด ๆ ที่เป็นญาติสนิทกับเขาในครอบครัวของเขาสามารถไถ่ถอนเขาได้ หรือถ้าเขามีความสามารถ เขาจะไถ่ถอนตัวเองก็ได้

25:49 Either his uncle, or his uncle's son, may redeem him, or any that is nigh of kin unto him of his family may redeem him; or if he be able, he may redeem himself.

25:50 และเขาต้องคิดกับผู้ที่ซื้อเขาตั้งแต่ปีที่เขาถูกขายให้แก่ผู้นั้นจนถึงปีแห่งการเฉลิมฉลอง และค่าขายตัวของเขาจะเป็นตามจำนวนปีเหล่านั้น เวลาของลูกจ้างเป็นอย่างไร เวลาของเขาต้องเป็นอย่างนั้น

25:50 And he shall reckon with him that bought him from the year that he was sold to him unto the year of jubile: and the price of his sale shall be according unto the number of years, according to the time of an hired servant shall it be with him.

25:51 ถ้ายังมีเวลาอีกหลายปีเหลืออยู่ ตามเวลานั้นเขาต้องชำระค่าไถ่ถอนตัวเขาจากเงินที่เขาได้ถูกซื้อมา

25:51 If there be yet many years behind, according unto them he shall give again the price of his redemption out of the money that he was bought for.

25:52 และถ้ายังเหลือแค่ไม่กี่ปีจนกว่าจะถึงปีแห่งการเฉลิมฉลอง แล้วผู้ขายตัวต้องคิดกับผู้ซื้อตัวไว้ และตามจำนวนปีของเขานั้น เขาจะคืนเงินให้กับผู้ซื้อตัวอีก

25:52 And if there remain but few years unto the year of jubile, then he shall count with him, and according unto his years shall he give him again the price of his redemption.

25:53 และลูกจ้างที่จ้างเป็นรายปีเป็นอย่างไร ผู้ถูกขายนั้นจะต้องอยู่กับผู้ซื้อตัวเขาอย่างนั้น และผู้ซื้อต้องไม่ปกครองเหนือเขาด้วยความทารุณโหดร้ายในสายตาของเจ้า

25:53 And as a yearly hired servant shall he be with him: and the other shall not rule with rigour over him in thy sight.

25:54 และถ้าเขาไม่ถูกไถ่ถอนในปีเหล่านี้ แล้วเขาต้องออกไปในปีแห่งการเฉลิมฉลอง ทั้งตัวเขาและลูก ๆ ของเขาพร้อมกับเขา

25:54 And if he be not redeemed in these years, then he shall go out in the year of jubile, both he, and his children with him.

25:55 เพราะสำหรับเราลูกหลานของอิสราเอลเป็นพวกผู้รับใช้ พวกเขาเป็นพวกผู้รับใช้ของเรา ผู้ที่เราได้นำออกมาจากแผ่นดินอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

25:55 For unto me the children of Israel are servants; they are my servants whom I brought forth out of the land of Egypt: I am the LORD your God.


เลวีนิติ 26 / Leviticus 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

ทรงทบทวนพระราชบัญญัติเกี่ยวกับวันสะบาโตและรูปเคารพ
26:1 “พวกเจ้าต้องไม่ทำบรรดารูปเคารพหรือรูปเคารพแกะสลักสำหรับตน หรือตั้งเสาศักดิ์สิทธิ์สำหรับตน และพวกเจ้าต้องไม่ตั้งรูปสัณฐานใด ๆ ที่ทำด้วยศิลาไว้ในแผ่นดินของพวกเจ้า เพื่อกราบไหว้รูปนั้น เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

Sabbath and Idolatry Laws Repeated
26:1 Ye shall make you no idols nor graven image, neither rear you up a standing image, neither shall ye set up any image of stone in your land, to bow down unto it: for I am the LORD your God.

26:2 พวกเจ้าต้องถือรักษาสะบาโตทั้งหลายของเรา และแสดงความยำเกรงต่อสถานบริสุทธิ์ของเรา เราเป็นพระเยโฮวาห์

26:2 Ye shall keep my sabbaths, and reverence my sanctuary: I am the LORD.

ทรงสัญญาว่าจะอวยพรคนที่กระทำความชอบธรรม
26:3 ถ้าพวกเจ้าดำเนินในกฎเกณฑ์ทั้งหลายของเรา และรักษาบรรดาบทบัญญัติของเรา และกระทำตามสิ่งเหล่านั้น

Blessings Promised for Righteousness
26:3 If ye walk in my statutes, and keep my commandments, and do them;

26:4 แล้วเราจะประทานฝนตามฤดูแก่พวกเจ้า และแผ่นดินจะบังเกิดพืชผลของมัน และบรรดาต้นไม้แห่งไร่นาจะบังเกิดผลของพวกมัน

26:4 Then I will give you rain in due season, and the land shall yield her increase, and the trees of the field shall yield their fruit.

26:5 และการนวดข้าวของพวกเจ้าจะยืดยาวถึงฤดูเก็บผลองุ่น และฤดูเก็บผลองุ่นจะยืดยาวไปถึงฤดูหว่าน และพวกเจ้าจะรับประทานอาหารของพวกเจ้าอย่างอิ่มหนำ และอาศัยอยู่ในแผ่นดินของพวกเจ้าอย่างปลอดภัย

26:5 And your threshing shall reach unto the vintage, and the vintage shall reach unto the sowing time: and ye shall eat your bread to the full, and dwell in your land safely.

26:6 และเราจะให้ความสงบสุขในแผ่นดิน และพวกเจ้าจะนอนลง และไม่มีผู้ใดที่จะทำให้พวกเจ้ากลัว และเราจะกำจัดสัตว์ร้ายทั้งหลายออกจากแผ่นดิน และดาบจะไม่ผ่านเข้าในแผ่นดินของพวกเจ้าเลย

26:6 And I will give peace in the land, and ye shall lie down, and none shall make you afraid: and I will rid evil beasts out of the land, neither shall the sword go through your land.

26:7 และพวกเจ้าจะขับไล่บรรดาศัตรูของพวกเจ้า และพวกเขาจะล้มลงต่อหน้าพวกเจ้าโดยดาบ

26:7 And ye shall chase your enemies, and they shall fall before you by the sword.

26:8 และห้าคนจากพวกเจ้าจะขับไล่หนึ่งร้อยคน และหนึ่งร้อยคนจากพวกเจ้าจะทำให้หนึ่งหมื่นคนหนีไป และบรรดาศัตรูของพวกเจ้าจะล้มลงต่อหน้าพวกเจ้าโดยดาบ

26:8 And five of you shall chase an hundred, and an hundred of you shall put ten thousand to flight: and your enemies shall fall before you by the sword.

26:9 เพราะเราจะเอาใจใส่เอ็นดูพวกเจ้า และจะทำให้พวกเจ้ามีลูกดก และทำให้พวกเจ้าทวีมากขึ้น และตั้งพันธสัญญาของเราไว้กับพวกเจ้า

26:9 For I will have respect unto you, and make you fruitful, and multiply you, and establish my covenant with you.

26:10 และพวกเจ้าจะรับประทานของเก่าที่เก็บสะสมไว้ และเอาของเก่าออกไปเพราะเหตุของใหม่นั้น

26:10 And ye shall eat old store, and bring forth the old because of the new.

26:11 และเราจะตั้งพลับพลาของเราไว้ในท่ามกลางพวกเจ้า และจิตใจของเราจะไม่เกลียดชังพวกเจ้า

26:11 And I will set my tabernacle among you: and my soul shall not abhor you.

26:12 และเราจะดำเนินในท่ามกลางพวกเจ้า และจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา

26:12 And I will walk among you, and will be your God, and ye shall be my people.

26:13 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อพวกเจ้าจะไม่เป็นพวกทาสของพวกเขา และเราได้หักแอกของพวกเจ้าเสีย และทำพวกเจ้าให้ยืนตัวตรงได้

26:13 I am the LORD your God, which brought you forth out of the land of Egypt, that ye should not be their bondmen; and I have broken the bands of your yoke, and made you go upright.

บทลงโทษต่าง ๆ เพราะบาป
26:14 แต่ถ้าพวกเจ้าจะไม่ตั้งใจฟังเรา และจะไม่กระทำตามบทบัญญัติเหล่านี้ทั้งหมด

Punishments That Result from Sin
26:14 But if ye will not hearken unto me, and will not do all these commandments;

26:15 และถ้าพวกเจ้าจะดูหมิ่นกฎเกณฑ์ทั้งหลายของเรา หรือถ้าจิตใจของพวกเจ้าเกลียดชังคำตัดสินต่าง ๆ ของเรา จนพวกเจ้าจะไม่กระทำตามบทบัญญัติทั้งสิ้นของเรา แต่พวกเจ้าฝ่าฝืนพันธสัญญาของเรา

26:15 And if ye shall despise my statutes, or if your soul abhor my judgments, so that ye will not do all my commandments, but that ye break my covenant:

26:16 เช่นกันเราจะทำดังนี้แก่พวกเจ้า คือเราจะตั้งเหนือพวกเจ้าซึ่งความหวาดกลัว ความผ่ายผอม และความเจ็บไข้ ที่จะเผาผลาญนัยน์ตาทั้งหลาย และทำให้เกิดความโศกเศร้าแห่งใจ และพวกเจ้าจะหว่านพืชของพวกเจ้าไว้เสียเปล่า เพราะบรรดาศัตรูของพวกเจ้าจะมากินพืชผลนั้น

26:16 I also will do this unto you; I will even appoint over you terror, consumption, and the burning ague, that shall consume the eyes, and cause sorrow of heart: and ye shall sow your seed in vain, for your enemies shall eat it.

26:17 และเราจะตั้งหน้าของเราต่อสู้พวกเจ้า และพวกเจ้าจะถูกฆ่าต่อหน้าบรรดาศัตรูของพวกเจ้า คนทั้งหลายที่เกลียดชังพวกเจ้าจะปกครองเหนือพวกเจ้า และพวกเจ้าจะหลบหนีไปเมื่อไม่มีใครไล่ตามพวกเจ้า

26:17 And I will set my face against you, and ye shall be slain before your enemies: they that hate you shall reign over you; and ye shall flee when none pursueth you.

26:18 และถ้าพวกเจ้าจะยังไม่ตั้งใจฟังเราเพราะสิ่งทั้งปวงเหล่านี้ แล้วเราจะลงโทษพวกเจ้าให้ทวีขึ้นอีกเจ็ดเท่าเพราะเหตุบาปทั้งหลายของพวกเจ้า

26:18 And if ye will not yet for all this hearken unto me, then I will punish you seven times more for your sins.

26:19 และเราจะทำลายความเห่อเหิมแห่งอำนาจของพวกเจ้า และเราจะทำให้ฟ้าสวรรค์ของพวกเจ้าเป็นเหมือนเหล็ก และพื้นดินของพวกเจ้าเป็นเหมือนทองเหลือง

26:19 And I will break the pride of your power; and I will make your heaven as iron, and your earth as brass:

26:20 และกำลังของพวกเจ้าจะถูกใช้อย่างเสียเปล่า เพราะว่าแผ่นดินของพวกเจ้าจะไม่บังเกิดพืชผลของมัน และต้นไม้ต่าง ๆ แห่งแผ่นดินก็จะไม่บังเกิดผลทั้งหลายของพวกมัน

26:20 And your strength shall be spent in vain: for your land shall not yield her increase, neither shall the trees of the land yield their fruits.

26:21 และถ้าพวกเจ้ายังดำเนินขัดแย้งต่อเราอยู่ และจะไม่ตั้งใจฟังเรา เราจะนำภัยพิบัติให้ทวีอีกเจ็ดเท่ามายังพวกเจ้าตามบาปทั้งหลายของพวกเจ้า

26:21 And if ye walk contrary unto me, and will not hearken unto me; I will bring seven times more plagues upon you according to your sins.

26:22 และเราจะส่งบรรดาสัตว์ป่าเข้ามาท่ามกลางพวกเจ้าด้วย ซึ่งจะแย่งชิงลูกหลานของพวกเจ้าไปจากพวกเจ้า และทำลายสัตว์ใช้งานของพวกเจ้า และทำให้พวกเจ้าเหลืออยู่น้อยคน และบรรดาถนนหลวงของพวกเจ้าก็จะร้างเปล่าไป

26:22 I will also send wild beasts among you, which shall rob you of your children, and destroy your cattle, and make you few in number; and your high ways shall be desolate.

26:23 และถ้าพวกเจ้ายังไม่หันมาหาเราเพราะสิ่งเหล่านี้ แต่ยังจะดำเนินขัดแย้งต่อเราอยู่

26:23 And if ye will not be reformed by me by these things, but will walk contrary unto me;

26:24 แล้วเราจะดำเนินขัดแย้งต่อพวกเจ้าด้วย และจะลงโทษพวกเจ้าให้ทวีอีกเจ็ดเท่าเพราะบาปทั้งหลายของพวกเจ้า

26:24 Then will I also walk contrary unto you, and will punish you yet seven times for your sins.

26:25 และเราจะนำดาบมาเหนือพวกเจ้า ที่จะแก้แค้นการโต้เถียงเรื่องพันธสัญญาของเรา และเมื่อพวกเจ้าเข้ามารวมกันอยู่ภายในนครต่าง ๆ ของพวกเจ้า เราจะส่งโรคร้ายมาอยู่ท่ามกลางพวกเจ้า และพวกเจ้าจะถูกมอบไว้ในมือของศัตรู

26:25 And I will bring a sword upon you, that shall avenge the quarrel of my covenant: and when ye are gathered together within your cities, I will send the pestilence among you; and ye shall be delivered into the hand of the enemy.

26:26 และเมื่อเราทำลายเสบียงอาหารของพวกเจ้าแล้ว ผู้หญิงสิบคนจะอบขนมปังของพวกเจ้าในเตาอบอันเดียว และต่อไปพวกนางจะมอบขนมปังของพวกเจ้านั้นให้พวกเจ้าตามน้ำหนัก และพวกเจ้าจะรับประทาน และจะไม่อิ่ม

26:26 And when I have broken the staff of your bread, ten women shall bake your bread in one oven, and they shall deliver you your bread again by weight: and ye shall eat, and not be satisfied.

26:27 และถ้าพวกเจ้ายังไม่ตั้งใจฟังเราเพราะสิ่งทั้งปวงเหล่านี้ แต่ดำเนินขัดแย้งต่อเรา

26:27 And if ye will not for all this hearken unto me, but walk contrary unto me;

26:28 แล้วเราจะดำเนินขัดแย้งต่อพวกเจ้าด้วยในความเดือดดาล และเรา คือเราเอง จะเฆี่ยนตีพวกเจ้าให้ทวีอีกเจ็ดเท่าเพราะบาปทั้งหลายของพวกเจ้า

26:28 Then I will walk contrary unto you also in fury; and I, even I, will chastise you seven times for your sins.

26:29 และพวกเจ้าจะกินเนื้อบุตรชายทั้งหลายของพวกเจ้า และพวกเจ้าจะกินเนื้อบุตรสาวทั้งหลายของพวกเจ้า

26:29 And ye shall eat the flesh of your sons, and the flesh of your daughters shall ye eat.

26:30 และเราจะทำลายสถานบูชาบนที่สูงทั้งหลายของพวกเจ้า และโค่นทำลายรูปเคารพทั้งหลายของพวกเจ้า และโยนศพของพวกเจ้าลงเหนือซากรูปเคารพทั้งหลายของพวกเจ้า และจิตใจของเราจะเกลียดชังพวกเจ้า

26:30 And I will destroy your high places, and cut down your images, and cast your carcases upon the carcases of your idols, and my soul shall abhor you.

26:31 และเราจะทำนครต่าง ๆ ของพวกเจ้าให้รกร้างว่างเปล่า และจะทำให้สถานบริสุทธิ์ทั้งหลายของพวกเจ้าถูกทิ้งร้าง และเราจะไม่ดมกลิ่นเครื่องหอมอันหอมหวานของพวกเจ้า

26:31 And I will make your cities waste, and bring your sanctuaries unto desolation, and I will not smell the savour of your sweet odours.

คำพยากรณ์ถึงการถูกกวาดไปเป็นเชลยและการกระจัดกระจายไป
26:32 และเราจะนำแผ่นดินนั้นไปสู่การรกร้าง และบรรดาศัตรูของพวกเจ้าซึ่งอาศัยอยู่ในนั้นจะตกตะลึงเพราะแผ่นดินนั้น

Captivity and Dispersion Foretold
26:32 And I will bring the land into desolation: and your enemies which dwell therein shall be astonished at it.

26:33 และเราจะทำให้พวกเจ้ากระจัดกระจายไปอยู่ท่ามกลางพวกคนต่างชาติ และเราจะชักดาบออกไล่ตามพวกเจ้า และแผ่นดินของพวกเจ้าจะรกร้าง และนครต่าง ๆ ของพวกเจ้าจะรกร้างว่างเปล่า

26:33 And I will scatter you among the heathen, and will draw out a sword after you: and your land shall be desolate, and your cities waste.

26:34 แล้วแผ่นดินจะชื่นชมกับสะบาโตทั้งหลายของมัน ตราบเท่าที่แผ่นดินนั้นยังว่างเปล่าอยู่ และพวกเจ้าอยู่ในแผ่นดินแห่งบรรดาศัตรูของพวกเจ้า เมื่อนั้นเองแผ่นดินก็จะได้หยุดพัก และชื่นชมกับสะบาโตทั้งหลายของมัน

26:34 Then shall the land enjoy her sabbaths, as long as it lieth desolate, and ye be in your enemies' land; even then shall the land rest, and enjoy her sabbaths.

26:35 ตราบเท่าที่แผ่นดินยังว่างเปล่าอยู่ มันก็จะได้หยุดพัก เพราะแผ่นดินไม่ได้หยุดพักในสะบาโตทั้งหลายของพวกเจ้า ขณะเมื่อพวกเจ้าเคยอาศัยอยู่บนแผ่นดินนั้น

26:35 As long as it lieth desolate it shall rest; because it did not rest in your sabbaths, when ye dwelt upon it.

26:36 และสำหรับคนทั้งหลายที่ยังเหลืออยู่ของพวกเจ้า เราจะส่งความขลาดกลัวเข้ามาในใจทั้งหลายของพวกเขา ในแผ่นดินเหล่านั้นแห่งบรรดาศัตรูของพวกเขา และเสียงแห่งใบไม้ไหวจะไล่ตามพวกเขา และพวกเขาจะหนีไป เหมือนหนีจากดาบ และพวกเขาจะล้มลงเมื่อไม่มีใครไล่ติดตาม

26:36 And upon them that are left alive of you I will send a faintness into their hearts in the lands of their enemies; and the sound of a shaken leaf shall chase them; and they shall flee, as fleeing from a sword; and they shall fall when none pursueth.

26:37 และพวกเขาจะล้มลงทับกันและกัน เหมือนดังอยู่ต่อหน้าดาบ เมื่อไม่มีใครไล่ติดตาม และพวกเจ้าจะไม่มีกำลังที่จะยืนอยู่ต่อหน้าบรรดาศัตรูของพวกเจ้า

26:37 And they shall fall one upon another, as it were before a sword, when none pursueth: and ye shall have no power to stand before your enemies.

26:38 และพวกเจ้าจะพินาศในท่ามกลางพวกคนต่างชาติ และแผ่นดินแห่งบรรดาศัตรูของพวกเจ้าจะกินพวกเจ้าเสีย

26:38 And ye shall perish among the heathen, and the land of your enemies shall eat you up.

26:39 และคนทั้งหลายที่ยังเหลืออยู่ของพวกเจ้า จะทรุดโทรมไปในความชั่วช้าของตน ในแผ่นดินทั้งหลายแห่งบรรดาศัตรูของพวกเจ้า และในความชั่วช้าเหล่านั้นของบรรพบุรุษของตน พวกเขาจะทรุดโทรมไปกับบรรพบุรุษด้วย

26:39 And they that are left of you shall pine away in their iniquity in your enemies' lands; and also in the iniquities of their fathers shall they pine away with them.

พระเจ้าจะไม่ละทิ้งพันธสัญญาของพระองค์ต่ออับราฮัม
26:40 ถ้าพวกเขาจะสารภาพความชั่วช้าของพวกเขา และความชั่วช้าของบรรพบุรุษของพวกเขา ด้วยการละเมิดของพวกเขาซึ่งพวกเขาได้กระทำการละเมิดต่อเรา และที่พวกเขาได้ดำเนินขัดแย้งต่อเราด้วย

God Will not Forsake Abrahamic Covenant
26:40 If they shall confess their iniquity, and the iniquity of their fathers, with their trespass which they trespassed against me, and that also they have walked contrary unto me;

26:41 และที่เราได้ดำเนินขัดแย้งต่อพวกเขาด้วย และได้นำพวกเขาเข้ามาในแผ่นดินแห่งบรรดาศัตรูของพวกเขา แล้วถ้าใจทั้งหลายที่ไม่ได้เข้าสุหนัตของพวกเขาถูกถ่อมลงแล้ว และพวกเขาจึงยอมรับการลงโทษแห่งความชั่วช้าของพวกเขา

26:41 And that I also have walked contrary unto them, and have brought them into the land of their enemies; if then their uncircumcised hearts be humbled, and they then accept of the punishment of their iniquity:

26:42 แล้วเราจะระลึกถึงพันธสัญญาของเรากับยาโคบ และพันธสัญญาของเรากับอิสอัคด้วย และเราจะระลึกถึงพันธสัญญาของเรากับอับราฮัมเช่นกัน และเราจะระลึกถึงแผ่นดินนั้น

26:42 Then will I remember my covenant with Jacob, and also my covenant with Isaac, and also my covenant with Abraham will I remember; and I will remember the land.

26:43 แผ่นดินนั้นจะถูกละไว้โดยพวกเขาด้วย และจะได้ชื่นชมกับสะบาโตทั้งหลายของมัน ขณะที่มันยังว่างเปล่าอยู่โดยปราศจากพวกเขา และพวกเขาจะยอมรับการลงโทษแห่งความชั่วช้าของพวกเขา เพราะว่า เหตุเพราะพวกเขาได้ดูหมิ่นคำตัดสินต่าง ๆ ของเรา และเพราะจิตใจของพวกเขาได้เกลียดชังกฎเกณฑ์ทั้งหลายของเรา

26:43 The land also shall be left of them, and shall enjoy her sabbaths, while she lieth desolate without them: and they shall accept of the punishment of their iniquity: because, even because they despised my judgments, and because their soul abhorred my statutes.

26:44 และถึงอย่างนั้นก็ดี เมื่อพวกเขาอยู่ในแผ่นดินแห่งบรรดาศัตรูของพวกเขา เราจะไม่โยนพวกเขาทิ้งไปเสีย และเราจะไม่เกลียดชังพวกเขา เพื่อจะทำลายพวกเขาเสียอย่างสิ้นเชิง และเพื่อจะทำลายพันธสัญญาของเรากับพวกเขา เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา

26:44 And yet for all that, when they be in the land of their enemies, I will not cast them away, neither will I abhor them, to destroy them utterly, and to break my covenant with them: for I am the LORD their God.

26:45 แต่เพราะเห็นแก่พวกเขาเราจะระลึกถึงพันธสัญญาแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งเราได้นำออกมาจากแผ่นดินอียิปต์ในสายตาของพวกคนต่างชาติ เพื่อเราจะได้เป็นพระเจ้าของพวกเขา เราเป็นพระเยโฮวาห์”

26:45 But I will for their sakes remember the covenant of their ancestors, whom I brought forth out of the land of Egypt in the sight of the heathen, that I might be their God: I am the LORD.

26:46 เหล่านี้เป็นบรรดากฎเกณฑ์ และคำตัดสินทั้งหลาย และเหล่าพระราชบัญญัติ ซึ่งพระเยโฮวาห์ทรงทำไว้ระหว่างพระองค์กับลูกหลานของอิสราเอลในภูเขาซีนายโดยมือของโมเสส

26:46 These are the statutes and judgments and laws, which the LORD made between him and the children of Israel in mount Sinai by the hand of Moses.


เลวีนิติ 27 / Leviticus 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]

พระราชบัญญัติเรื่องการปฏิญาณ
27:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Laws concerning Dedications
27:1 And the LORD spake unto Moses, saying,

27:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อคนใดจะปฏิญาณบนตัวไว้ คนเหล่านั้นจะเป็นสำหรับพระเยโฮวาห์ ตามการประเมินราคาของเจ้า

27:2 Speak unto the children of Israel, and say unto them, When a man shall make a singular vow, the persons shall be for the LORD by thy estimation.

27:3 และการประเมินราคาของเจ้าสำหรับผู้ชายอายุตั้งแต่ยี่สิบปีถึงหกสิบปี คือการประเมินราคาของเจ้าต้องเป็นเงินห้าสิบเชเขล ตามเชเขลของสถานบริสุทธิ์

27:3 And thy estimation shall be of the male from twenty years old even unto sixty years old, even thy estimation shall be fifty shekels of silver, after the shekel of the sanctuary.

27:4 และถ้าผู้นั้นเป็นผู้หญิง การประเมินราคาของเจ้าต้องเป็นเงินสามสิบเชเขล

27:4 And if it be a female, then thy estimation shall be thirty shekels.

27:5 และถ้าผู้นั้นอายุห้าขวบถึงยี่สิบปี แล้วการประเมินราคาของเจ้าสำหรับผู้ชายต้องเป็นเงินยี่สิบเชเขล และสำหรับผู้หญิงเป็นเงินสิบเชเขล

27:5 And if it be from five years old even unto twenty years old, then thy estimation shall be of the male twenty shekels, and for the female ten shekels.

27:6 และถ้าผู้นั้นอายุหนึ่งเดือนถึงห้าขวบ แล้วการประเมินราคาของเจ้าสำหรับผู้ชายต้องเป็นเงินห้าเชเขล และสำหรับผู้หญิงการประเมินราคาของเจ้าต้องเป็นเงินสามเชเขล

27:6 And if it be from a month old even unto five years old, then thy estimation shall be of the male five shekels of silver, and for the female thy estimation shall be three shekels of silver.

27:7 และถ้าผู้นั้นอายุตั้งแต่หกสิบปีขึ้นไป ถ้าเป็นผู้ชายแล้วการประเมินราคาของเจ้าต้องเป็นเงินสิบห้าเชเขล และสำหรับผู้หญิงเป็นเงินสิบเชเขล

27:7 And if it be from sixty years old and above; if it be a male, then thy estimation shall be fifteen shekels, and for the female ten shekels.

27:8 แต่ถ้าผู้นั้นยากจนกว่าการประเมินราคาของเจ้า แล้วเขาต้องปรากฏตัวต่อหน้าปุโรหิต และปุโรหิตต้องประเมินราคาของเขา ตามความสามารถของผู้ที่ได้ปฏิญาณ ปุโรหิตต้องประเมินราคาของผู้นั้น

27:8 But if he be poorer than thy estimation, then he shall present himself before the priest, and the priest shall value him; according to his ability that vowed shall the priest value him.

27:9 และถ้าของถวายนั้นเป็นสัตว์อย่างที่มนุษย์นำมาถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ ทุกสิ่งที่มนุษย์ถวายแด่พระเยโฮวาห์จากของดังกล่าวนั้น ต้องถือว่าเป็นของบริสุทธิ์

27:9 And if it be a beast, whereof men bring an offering unto the LORD, all that any man giveth of such unto the LORD shall be holy.

27:10 เขาต้องไม่นำอะไรมาแทนของถวายนั้น หรือแลกเปลี่ยนของถวายนั้นไป เอาของดีมาเปลี่ยนของไม่ดี หรือเอาของไม่ดีมาเปลี่ยนของดี และถ้าเขาจะทำการเปลี่ยนสัตว์แทนสัตว์ แล้วทั้งตัวที่นำมาเปลี่ยนและตัวที่ถูกเปลี่ยน ต้องถือว่าเป็นของบริสุทธิ์

27:10 He shall not alter it, nor change it, a good for a bad, or a bad for a good: and if he shall at all change beast for beast, then it and the exchange thereof shall be holy.

27:11 และถ้าสัตว์ใด ๆ ที่เป็นมลทิน ซึ่งพวกเขาไม่นำมาถวายเป็นเครื่องบูชาแด่พระเยโฮวาห์ แล้วผู้นั้นต้องนำสัตว์ตัวนั้นมาต่อหน้าปุโรหิต

27:11 And if it be any unclean beast, of which they do not offer a sacrifice unto the LORD, then he shall present the beast before the priest:

27:12 และปุโรหิตต้องประเมินราคาสัตว์นั้นให้ ไม่ว่าเป็นของดีหรือของไม่ดี เจ้าผู้ซึ่งเป็นปุโรหิตประเมินราคาสัตว์ตัวนั้นเท่าใด ก็จงให้เป็นเท่านั้น

27:12 And the priest shall value it, whether it be good or bad: as thou valuest it, who art the priest, so shall it be.

27:13 แต่ถ้าเขาอยากจะไถ่สัตว์ตัวนั้น แล้วเขาต้องเพิ่มอีกหนึ่งในห้าของการประเมินราคาของเจ้า

27:13 But if he will at all redeem it, then he shall add a fifth part thereof unto thy estimation.

27:14 และเมื่อคนใดจะถวายบ้านของตนไว้เป็นของบริสุทธิ์แด่พระเยโฮวาห์ แล้วปุโรหิตต้องประเมินราคาของบ้านนั้น ไม่ว่าของดีหรือของไม่ดี ปุโรหิตประเมินราคาเท่าใด ก็จงให้เป็นเท่านั้น

27:14 And when a man shall sanctify his house to be holy unto the LORD, then the priest shall estimate it, whether it be good or bad: as the priest shall estimate it, so shall it stand.

27:15 และถ้าผู้ที่ถวายบ้านไว้อยากจะไถ่บ้านของเขา แล้วจงให้ผู้นั้นเพิ่มเงินอีกหนึ่งในห้าของการประเมินราคาของเจ้า และบ้านนั้นจะเป็นของเขาได้

27:15 And if he that sanctified it will redeem his house, then he shall add the fifth part of the money of thy estimation unto it, and it shall be his.

27:16 และถ้าผู้ใดจะถวายไร่นาส่วนหนึ่งแด่พระเยโฮวาห์ซึ่งเป็นที่ดินที่เป็นกรรมสิทธิ์ของตน แล้วการประเมินราคาของเจ้าต้องเป็นตามจำนวนเมล็ดพืชที่หว่านลงในไร่นานั้น เมล็ดข้าวบาร์เลย์หนึ่งโฮเมอร์ต้องถูกประเมินราคาเป็นเงินห้าสิบเชเขล

27:16 And if a man shall sanctify unto the LORD some part of a field of his possession, then thy estimation shall be according to the seed thereof: an homer of barley seed shall be valued at fifty shekels of silver.

27:17 ถ้าเขาถวายไร่นาของตนในปีแห่งการเฉลิมฉลอง ตามการประเมินราคาของเจ้า ไร่นานั้นต้องเป็นอย่างนั้น

27:17 If he sanctify his field from the year of jubile, according to thy estimation it shall stand.

27:18 แต่ถ้าเขาถวายไร่นาของตนภายหลังปีแห่งการเฉลิมฉลอง แล้วปุโรหิตต้องคำนวณเงินให้แก่เขาตามจำนวนปีที่เหลืออยู่ คือจนถึงปีแห่งการเฉลิมฉลอง และมันต้องถูกหักเสียจากการประเมินราคาของเจ้า

27:18 But if he sanctify his field after the jubile, then the priest shall reckon unto him the money according to the years that remain, even unto the year of the jubile, and it shall be abated from thy estimation.

27:19 และถ้าผู้ที่ได้ถวายไร่นาอยากจะไถ่ไร่นานั้น แล้วผู้นั้นต้องเพิ่มเงินอีกหนึ่งในห้าของการประเมินราคาของเจ้า และไร่นานั้นจะเป็นของเขาอย่างแน่นอน

27:19 And if he that sanctified the field will in any wise redeem it, then he shall add the fifth part of the money of thy estimation unto it, and it shall be assured to him.

27:20 และถ้าเขาไม่อยากที่จะไถ่ไร่นานั้น หรือถ้าเขาได้ขายไร่นานั้นให้แก่อีกคนหนึ่งแล้ว ไร่นานั้นต้องไม่ถูกไถ่อีกเลย

27:20 And if he will not redeem the field, or if he have sold the field to another man, it shall not be redeemed any more.

27:21 แต่ไร่นานั้น เมื่อมันออกไปในปีแห่งการเฉลิมฉลอง จะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ เหมือนไร่นาที่ถูกมอบถวายแล้ว ไร่นานั้นจะเป็นกรรมสิทธิ์ของปุโรหิต

27:21 But the field, when it goeth out in the jubile, shall be holy unto the LORD, as a field devoted; the possession thereof shall be the priest's.

27:22 และถ้าคนใดถวายไร่นาแด่พระเยโฮวาห์ซึ่งเขาได้ซื้อไว้ ซึ่งไม่ใช่ส่วนหนึ่งของที่ดินที่เป็นกรรมสิทธิ์ของเขา

27:22 And if a man sanctify unto the LORD a field which he hath bought, which is not of the fields of his possession;

27:23 แล้วปุโรหิตต้องคำนวณมูลค่าไร่นาของเขาตามการประเมินราคาของเจ้า คือจนถึงปีแห่งการเฉลิมฉลอง และเขาต้องถวายเงินตามจำนวนการประเมินราคาของเจ้าในวันนั้น เหมือนเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์

27:23 Then the priest shall reckon unto him the worth of thy estimation, even unto the year of the jubile: and he shall give thine estimation in that day, as a holy thing unto the LORD.

27:24 ในปีแห่งการเฉลิมฉลอง ไร่นานั้นต้องกลับไปเป็นของผู้ที่ได้ขายที่ดินนั้น คือแก่ผู้ซึ่งที่ดินนั้นเคยเป็นกรรมสิทธิ์ของเขา

27:24 In the year of the jubile the field shall return unto him of whom it was bought, even to him to whom the possession of the land did belong.

27:25 และการประเมินราคาทุกอย่างของเจ้าต้องเป็นไปตามเชเขลของสถานบริสุทธิ์ คือยี่สิบเกราห์จะเป็นหนึ่งเชเขล

27:25 And all thy estimations shall be according to the shekel of the sanctuary: twenty gerahs shall be the shekel.

ลูกสัตว์หัวปีและสิ่งของที่ถวายแล้วต้องไม่ถูกขาย
27:26 เฉพาะลูกสัตว์หัวปีเหล่านั้น ซึ่งควรเป็นลูกสัตว์หัวปีถวายแด่พระเยโฮวาห์ อย่าให้ผู้ใดนำมันมาถวายเลย ไม่ว่ามันเป็นวัวตัวผู้หรือแกะก็ตาม ลูกสัตว์หัวปีนั้นเป็นของพระเยโฮวาห์

Firstling of Beasts, and Dedicated Things Not to Be Sold
27:26 Only the firstling of the beasts, which should be the LORD'S firstling, no man shall sanctify it; whether it be ox, or sheep: it is the LORD'S.

27:27 และถ้ามันเป็นสัตว์มลทิน แล้วเขาต้องไถ่มันตามการประเมินราคาของเจ้า และต้องเพิ่มหนึ่งในห้าของการประเมินราคาของเจ้านั้น หรือถ้าไม่ไถ่มันไว้ แล้วมันต้องถูกขายเสียตามการประเมินราคาของเจ้า

27:27 And if it be of an unclean beast, then he shall redeem it according to thine estimation, and shall add a fifth part of it thereto: or if it be not redeemed, then it shall be sold according to thy estimation.

27:28 แต่อย่างไรก็ตามสิ่งใดที่ได้มอบถวายแล้ว ที่มนุษย์จะมอบถวายแด่พระเยโฮวาห์จากสิ่งสารพัดที่เขามีอยู่ ทั้งจากคนและสัตว์ และไร่นาที่เป็นกรรมสิทธิ์ของเขา ต้องไม่ถูกขายหรือถูกไถ่เลย ทุกสิ่งที่ได้มอบถวายแล้วเป็นของบริสุทธิ์ที่สุดแด่พระเยโฮวาห์

27:28 Notwithstanding no devoted thing, that a man shall devote unto the LORD of all that he hath, both of man and beast, and of the field of his possession, shall be sold or redeemed: every devoted thing is most holy unto the LORD.

27:29 ไม่มีสิ่งใดที่มอบถวายแล้ว ซึ่งมนุษย์จะมอบถวายนั้น จะถูกไถ่คืนได้ แต่ต้องถูกฆ่าเสียอย่างแน่นอน

27:29 None devoted, which shall be devoted of men, shall be redeemed; but shall surely be put to death.

สิบชักหนึ่งทั้งหมดเป็นของพระเยโฮวาห์
27:30 และสิบชักหนึ่งทั้งหมดแห่งแผ่นดิน ไม่ว่าเป็นของพืชแห่งแผ่นดิน หรือของผลไม้แห่งต้นไม้ ก็เป็นของพระเยโฮวาห์ มันเป็นของบริสุทธิ์แด่พระเยโฮวาห์

All the Tithe is the Lord's
27:30 And all the tithe of the land, whether of the seed of the land, or of the fruit of the tree, is the LORD'S: it is holy unto the LORD.

27:31 และถ้าคนใดอยากจะไถ่ส่วนใดแห่งสิบชักหนึ่งทั้งหลายของเขา เขาจะต้องเพิ่มอีกหนึ่งในห้าของส่วนนั้น

27:31 And if a man will at all redeem ought of his tithes, he shall add thereto the fifth part thereof.

27:32 และเกี่ยวกับสิบชักหนึ่งแห่งฝูงวัว หรือแห่งฝูงแพะแกะ คือสัตว์ใดก็ตามที่ลอดใต้ไม้เท้า สิบชักหนึ่งนั้นจะเป็นของบริสุทธิ์แด่พระเยโฮวาห์

27:32 And concerning the tithe of the herd, or of the flock, even of whatsoever passeth under the rod, the tenth shall be holy unto the LORD.

27:33 เขาต้องไม่สืบเสาะหาว่ามันเป็นของดีหรือของไม่ดี และเขาต้องไม่เปลี่ยนสัตว์ตัวนั้น และถ้าเขาเปลี่ยนสัตว์ตัวนั้นแล้ว แล้วทั้งตัวที่นำมาเปลี่ยนกับตัวที่ถูกเปลี่ยนจะเป็นของบริสุทธิ์ สัตว์นั้นต้องไม่ถูกไถ่คืน”

27:33 He shall not search whether it be good or bad, neither shall he change it: and if he change it at all, then both it and the change thereof shall be holy; it shall not be redeemed.

27:34 เหล่านี้เป็นบรรดาพระบัญญัติซึ่งพระเยโฮวาห์ทรงบัญชาโมเสสไว้สำหรับลูกหลานของอิสราเอลในภูเขาซีนาย

27:34 These are the commandments, which the LORD commanded Moses for the children of Israel in mount Sinai.


กันดารวิถี 1 / Numbers 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสำรวจบรรดาประชากรชายที่สามารถเข้าสงครามได้
1:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส ในถิ่นทุรกันดารแห่งซีนาย ในพลับพลาแห่งชุมนุมชน ณ วันที่หนึ่งของเดือนที่สอง ในปีที่สองหลังจากพวกเขาออกมาจากแผ่นดินอียิปต์ โดยตรัสว่า

Census of All Males Able for War
1:1 And the LORD spake unto Moses in the wilderness of Sinai, in the tabernacle of the congregation, on the first day of the second month, in the second year after they were come out of the land of Egypt, saying,

1:2 “พวกเจ้าต้องนับจำนวนชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา พร้อมกับจำนวนรายชื่อทั้งหลายของพวกเขา ผู้ชายทุกคนเรียงตามลำดับของพวกเขา

1:2 Take ye the sum of all the congregation of the children of Israel, after their families, by the house of their fathers, with the number of their names, every male by their polls;

1:3 ตั้งแต่อายุยี่สิบปีขึ้นไป บรรดาคนที่สามารถออกรบได้ในอิสราเอล เจ้ากับอาโรนต้องนับจำนวนพวกเขาไว้ตามกรมกองของพวกเขา

1:3 From twenty years old and upward, all that are able to go forth to war in Israel: thou and Aaron shall number them by their armies.

1:4 และพร้อมกับพวกเจ้าที่นั่นต้องมีคนหนึ่งจากทุกเผ่า ทุกคนนั้นต้องเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของเขา

1:4 And with you there shall be a man of every tribe; every one head of the house of his fathers.

1:5 และเหล่านี้คือรายชื่อทั้งหลายของผู้ชายทั้งหลายที่จะยืนอยู่กับพวกเจ้า จากเผ่ารูเบน เอลีซูร์บุตรชายของเชเดเออร์

1:5 And these are the names of the men that shall stand with you: of the tribe of Reuben; Elizur the son of Shedeur.

1:6 จากเผ่าสิเมโอน เชลูมิเอลบุตรชายของซูริชัดดัย

1:6 Of Simeon; Shelumiel the son of Zurishaddai.

1:7 จากเผ่ายูดาห์ นาโชนบุตรชายของอัมมีนาดับ

1:7 Of Judah; Nahshon the son of Amminadab.

1:8 จากเผ่าอิสสาคาร์ เนธาเนเอลบุตรชายของศุอาร์

1:8 Of Issachar; Nethaneel the son of Zuar.

1:9 จากเผ่าเศบูลุน เอลีอับบุตรชายของเฮโลน

1:9 Of Zebulun; Eliab the son of Helon.

1:10 จากลูกหลานของโยเซฟ จากเผ่าเอฟราอิม เอลีชามาบุตรชายของอัมมีฮูด จากเผ่ามนัสเสห์ กามาลิเอลบุตรชายของเปดาซูร์

1:10 Of the children of Joseph: of Ephraim; Elishama the son of Ammihud: of Manasseh; Gamaliel the son of Pedahzur.

1:11 จากเผ่าเบนยามิน อาบีดันบุตรชายของกิเดโอนี

1:11 Of Benjamin; Abidan the son of Gideoni.

1:12 จากเผ่าดาน อาหิเยเซอร์บุตรชายของอัมมีชัดดัย

1:12 Of Dan; Ahiezer the son of Ammishaddai.

1:13 จากเผ่าอาเชอร์ ปากีเอลบุตรชายของโอคราน

1:13 Of Asher; Pagiel the son of Ocran.

1:14 จากเผ่ากาด เอลียาสาฟบุตรชายของเดอูเอล

1:14 Of Gad; Eliasaph the son of Deuel.

1:15 จากเผ่านัฟทาลี อาหิราบุตรชายของเอนัน”

1:15 Of Naphtali; Ahira the son of Enan.

1:16 เหล่านี้เป็นคนที่มีชื่อเสียงดีในชุมนุมชน เป็นเหล่าประมุขของเผ่าต่าง ๆ แห่งบรรพบุรุษของพวกเขา เป็นบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ในอิสราเอล

1:16 These were the renowned of the congregation, princes of the tribes of their fathers, heads of thousands in Israel.

1:17 และโมเสสกับอาโรนได้นำคนเหล่านี้ซึ่งระบุชื่อของพวกเขาไว้แล้ว

1:17 And Moses and Aaron took these men which are expressed by their names:

1:18 และคนเหล่านี้ก็รวมชุมนุมชนทั้งหมดเข้ามาในวันที่หนึ่งของเดือนที่สอง และพวกเขาได้ขึ้นทะเบียนของพวกเขาตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย ตั้งแต่อายุยี่สิบปีขึ้นไป เรียงตามลำดับของพวกเขา

1:18 And they assembled all the congregation together on the first day of the second month, and they declared their pedigrees after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, by their polls.

1:19 ตามที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ ท่านได้นับคนเหล่านั้นในถิ่นทุรกันดารแห่งซีนายดังนี้

1:19 As the LORD commanded Moses, so he numbered them in the wilderness of Sinai.

1:20 และลูกหลานของรูเบน บุตรหัวปีของอิสราเอล ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย เรียงตามลำดับของพวกเขา บรรดาผู้ชายที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:20 And the children of Reuben, Israel's eldest son, by their generations, after their families, by the house of their fathers, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

1:21 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ารูเบน เท่ากับสี่หมื่นหกพันห้าร้อยคน

1:21 Those that were numbered of them, even of the tribe of Reuben, were forty and six thousand and five hundred.

1:22 จากลูกหลานของสิเมโอน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนเหล่านั้นที่ถูกนับไว้ในพวกเขา ตามจำนวนรายชื่อทั้งหลาย เรียงตามลำดับของพวกเขา บรรดาผู้ชายที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:22 Of the children of Simeon, by their generations, after their families, by the house of their fathers, those that were numbered of them, according to the number of the names, by their polls, every male from twenty years old and upward, all that were able to go forth to war;

1:23 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าสิเมโอน เท่ากับห้าหมื่นเก้าพันสามร้อยคน

1:23 Those that were numbered of them, even of the tribe of Simeon, were fifty and nine thousand and three hundred.

1:24 จากลูกหลานของกาด ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:24 Of the children of Gad, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:25 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ากาด เท่ากับสี่หมื่นห้าพันหกร้อยห้าสิบคน

1:25 Those that were numbered of them, even of the tribe of Gad, were forty and five thousand six hundred and fifty.

1:26 จากลูกหลานของยูดาห์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:26 Of the children of Judah, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:27 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ายูดาห์ เท่ากับเจ็ดหมื่นสี่พันหกร้อยคน

1:27 Those that were numbered of them, even of the tribe of Judah, were threescore and fourteen thousand and six hundred.

1:28 จากลูกหลานของอิสสาคาร์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:28 Of the children of Issachar, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:29 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าอิสสาคาร์ เท่ากับห้าหมื่นสี่พันสี่ร้อยคน

1:29 Those that were numbered of them, even of the tribe of Issachar, were fifty and four thousand and four hundred.

1:30 จากลูกหลานของเศบูลุน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:30 Of the children of Zebulun, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:31 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเศบูลุน เท่ากับห้าหมื่นเจ็ดพันสี่ร้อยคน

1:31 Those that were numbered of them, even of the tribe of Zebulun, were fifty and seven thousand and four hundred.

1:32 จากลูกหลานของโยเซฟ คือจากลูกหลานของเอฟราอิม ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:32 Of the children of Joseph, namely, of the children of Ephraim, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:33 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเอฟราอิม เท่ากับสี่หมื่นห้าร้อยคน

1:33 Those that were numbered of them, even of the tribe of Ephraim, were forty thousand and five hundred.

1:34 จากลูกหลานของมนัสเสห์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:34 Of the children of Manasseh, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:35 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่ามนัสเสห์ เท่ากับสามหมื่นสองพันสองร้อยคน

1:35 Those that were numbered of them, even of the tribe of Manasseh, were thirty and two thousand and two hundred.

1:36 จากลูกหลานของเบนยามิน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:36 Of the children of Benjamin, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:37 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าเบนยามิน เท่ากับสามหมื่นห้าพันสี่ร้อยคน

1:37 Those that were numbered of them, even of the tribe of Benjamin, were thirty and five thousand and four hundred.

1:38 จากลูกหลานของดาน ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:38 Of the children of Dan, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:39 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าดาน เท่ากับหกหมื่นสองพันเจ็ดร้อยคน

1:39 Those that were numbered of them, even of the tribe of Dan, were threescore and two thousand and seven hundred.

1:40 จากลูกหลานของอาเชอร์ ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:40 Of the children of Asher, by their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:41 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่าอาเชอร์ เท่ากับสี่หมื่นหนึ่งพันห้าร้อยคน

1:41 Those that were numbered of them, even of the tribe of Asher, were forty and one thousand and five hundred.

1:42 จากลูกหลานของนัฟทาลี ตามพงศ์พันธุ์ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามจำนวนรายชื่อทั้งหลาย คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้

1:42 Of the children of Naphtali, throughout their generations, after their families, by the house of their fathers, according to the number of the names, from twenty years old and upward, all that were able to go forth to war;

1:43 คนเหล่านั้นที่ถูกนับไว้ในพวกเขา คือจากเผ่านัฟทาลี เท่ากับห้าหมื่นสามพันสี่ร้อยคน

1:43 Those that were numbered of them, even of the tribe of Naphtali, were fifty and three thousand and four hundred.

1:44 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับ ซึ่งโมเสสกับอาโรนได้นับ และบรรดาประมุขของคนอิสราเอล ซึ่งเป็นชายสิบสองคน ทุกคนเป็นผู้แทนครัวเรือนแห่งบรรพบุรุษของตน

1:44 These are those that were numbered, which Moses and Aaron numbered, and the princes of Israel, being twelve men: each one was for the house of his fathers.

1:45 ดังนั้นทุกคนที่ถูกนับจากลูกหลานของอิสราเอล ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนที่มีอายุตั้งแต่ยี่สิบปีขึ้นไป ทุกคนที่สามารถออกรบได้ในอิสราเอล

1:45 So were all those that were numbered of the children of Israel, by the house of their fathers, from twenty years old and upward, all that were able to go forth to war in Israel;

1:46 คือจำนวนคนทั้งหมดที่ถูกนับนั้น เท่ากับหกแสนสามพันห้าร้อยห้าสิบคน

1:46 Even all they that were numbered were six hundred thousand and three thousand and five hundred and fifty.

1:47 แต่คนเลวี ตามเผ่าแห่งบรรพบุรุษของพวกเขา มิได้ถูกนับในท่ามกลางคนเหล่านั้น

1:47 But the Levites after the tribe of their fathers were not numbered among them.

คนเลวีได้รับการยกเว้นจากการออกรบ
1:48 เพราะพระเยโฮวาห์ได้ทรงกล่าวแก่โมเสส โดยตรัสว่า

Levites Exempt from War
1:48 For the LORD had spoken unto Moses, saying,

1:49 “เฉพาะเผ่าเลวีเจ้าต้องไม่นับ หรือนับจำนวนพวกเขารวมไว้ในท่ามกลางลูกหลานของอิสราเอล

1:49 Only thou shalt not number the tribe of Levi, neither take the sum of them among the children of Israel:

1:50 แต่เจ้าต้องตั้งคนเลวีไว้เหนือพลับพลาแห่งพระโอวาท และเหนือบรรดาภาชนะของพลับพลา และเหนือทุกสิ่งที่เกี่ยวข้องกับพลับพลา พวกเขาต้องขนพลับพลา และบรรดาภาชนะของพลับพลา และพวกเขาต้องปรนนิบัติในพลับพลา และต้องตั้งค่ายอยู่โดยรอบพลับพลานั้น

1:50 But thou shalt appoint the Levites over the tabernacle of testimony, and over all the vessels thereof, and over all things that belong to it: they shall bear the tabernacle, and all the vessels thereof; and they shall minister unto it, and shall encamp round about the tabernacle.

1:51 และเมื่อจะเคลื่อนย้ายพลับพลาไป คนเลวีต้องรื้อพลับพลาลง และเมื่อจะตั้งพลับพลาขึ้น คนเลวีต้องตั้งมันขึ้น และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต

1:51 And when the tabernacle setteth forward, the Levites shall take it down: and when the tabernacle is to be pitched, the Levites shall set it up: and the stranger that cometh nigh shall be put to death.

1:52 และลูกหลานของอิสราเอลต้องตั้งเต็นท์ของพวกเขา ทุกคนตามค่ายของตน และทุกคนตามธงของตน ตลอดทั่วพลโยธาของพวกเขา

1:52 And the children of Israel shall pitch their tents, every man by his own camp, and every man by his own standard, throughout their hosts.

1:53 แต่คนเลวีต้องตั้งเต็นท์โดยรอบพลับพลาแห่งพระโอวาท เพื่อที่จะไม่มีพระพิโรธมาสู่ชุมนุมชนแห่งลูกหลานของอิสราเอล และคนเลวีต้องถือรักษาคำกำชับเกี่ยวกับพลับพลาแห่งพระโอวาท”

1:53 But the Levites shall pitch round about the tabernacle of testimony, that there be no wrath upon the congregation of the children of Israel: and the Levites shall keep the charge of the tabernacle of testimony.

1:54 และลูกหลานของอิสราเอลได้กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสสไว้ พวกเขาได้กระทำดังนั้น

1:54 And the children of Israel did according to all that the LORD commanded Moses, so did they.


กันดารวิถี 2 / Numbers 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแบ่งเขตค่ายและตั้งผู้นำให้เผ่าต่าง ๆ
2:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรน โดยตรัสว่า

Each Tribe is Assigned Camps and Leaders
2:1 And the LORD spake unto Moses and unto Aaron, saying,

2:2 “ทุกคนของลูกหลานของอิสราเอลต้องตั้งเต็นท์อยู่ตามธงของตน พร้อมด้วยธงประจำเผ่าของครัวเรือนแห่งบรรพบุรุษของตน พวกเขาต้องตั้งเต็นท์ห่างออกไปจากพลับพลาแห่งชุมนุมชนโดยรอบ

2:2 Every man of the children of Israel shall pitch by his own standard, with the ensign of their father's house: far off about the tabernacle of the congregation shall they pitch.

2:3 และด้านทิศตะวันออกทางดวงอาทิตย์ขึ้น พวกเขาของธงแห่งค่ายของคนยูดาห์ต้องตั้งเต็นท์ทั่วกรมกองของพวกเขา และนาโชนบุตรชายของอัมมีนาดับจะเป็นนายกองแห่งลูกหลานของยูดาห์

2:3 And on the east side toward the rising of the sun shall they of the standard of the camp of Judah pitch throughout their armies: and Nahshon the son of Amminadab shall be captain of the children of Judah.

2:4 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับเจ็ดหมื่นสี่พันหกร้อยคน

2:4 And his host, and those that were numbered of them, were threescore and fourteen thousand and six hundred.

2:5 และคนเหล่านั้นที่ตั้งเต็นท์เรียงถัดจากเขาต้องเป็นเผ่าอิสสาคาร์ และเนธาเนเอลบุตรชายของศุอาร์จะเป็นนายกองแห่งลูกหลานของอิสสาคาร์

2:5 And those that do pitch next unto him shall be the tribe of Issachar: and Nethaneel the son of Zuar shall be captain of the children of Issachar.

2:6 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นสี่พันสี่ร้อยคน

2:6 And his host, and those that were numbered thereof, were fifty and four thousand and four hundred.

2:7 แล้วเรียงถัดมาเป็นเผ่าเศบูลุน และเอลีอับบุตรชายของเฮโลนจะเป็นนายกองแห่งลูกหลานของเศบูลุน

2:7 Then the tribe of Zebulun: and Eliab the son of Helon shall be captain of the children of Zebulun.

2:8 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นเจ็ดพันสี่ร้อยคน

2:8 And his host, and those that were numbered thereof, were fifty and seven thousand and four hundred.

2:9 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนยูดาห์ เท่ากับหนึ่งแสนแปดหมื่นหกพันสี่ร้อยคน ตลอดทั่วกรมกองของพวกเขา คนเหล่านี้ต้องยกออกไปก่อน

2:9 All that were numbered in the camp of Judah were an hundred thousand and fourscore thousand and six thousand and four hundred, throughout their armies. These shall first set forth.

2:10 ด้านทิศใต้ ต้องเป็นธงแห่งค่ายของคนรูเบน ตามกรมกองของพวกเขา และนายกองแห่งลูกหลานของรูเบนจะเป็นเอลีซูร์บุตรชายของเชเดเออร์

2:10 On the south side shall be the standard of the camp of Reuben according to their armies: and the captain of the children of Reuben shall be Elizur the son of Shedeur.

2:11 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นหกพันห้าร้อยคน

2:11 And his host, and those that were numbered thereof, were forty and six thousand and five hundred.

2:12 และคนเหล่านั้นที่ตั้งเต็นท์เรียงถัดจากเขาต้องเป็นเผ่าสิเมโอน และนายกองแห่งลูกหลานของสิเมโอนจะเป็นเชลูมิเอลบุตรชายของซูริชัดดัย

2:12 And those which pitch by him shall be the tribe of Simeon: and the captain of the children of Simeon shall be Shelumiel the son of Zurishaddai.

2:13 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นเก้าพันสามร้อยคน

2:13 And his host, and those that were numbered of them, were fifty and nine thousand and three hundred.

2:14 แล้วเรียงถัดมาเป็นเผ่ากาด และนายกองแห่งบุตรชายทั้งหลายของกาดจะเป็นเอลียาสาฟบุตรชายของเรอูเอล

2:14 Then the tribe of Gad: and the captain of the sons of Gad shall be Eliasaph the son of Reuel.

2:15 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นห้าพันหกร้อยห้าสิบคน

2:15 And his host, and those that were numbered of them, were forty and five thousand and six hundred and fifty.

2:16 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนรูเบน เท่ากับหนึ่งแสนห้าหมื่นหนึ่งพันสี่ร้อยห้าสิบคน ตลอดทั่วกรมกองของพวกเขา และพวกเขาต้องยกออกไปเป็นพวกที่สอง

2:16 All that were numbered in the camp of Reuben were an hundred thousand and fifty and one thousand and four hundred and fifty, throughout their armies. And they shall set forth in the second rank.

2:17 แล้วพลับพลาแห่งชุมนุมชนต้องถูกยกออกไป พร้อมกับค่ายของคนเลวีในท่ามกลางค่าย เมื่อพวกเขาตั้งค่าย พวกเขาต้องยกออกไป ทุกคนตามลำดับของเขา ตามธงทั้งหลายของพวกเขา

2:17 Then the tabernacle of the congregation shall set forward with the camp of the Levites in the midst of the camp: as they encamp, so shall they set forward, every man in his place by their standards.

2:18 ด้านทิศตะวันตก ต้องเป็นธงแห่งค่ายของคนเอฟราอิม ตามกรมกองของพวกเขา และนายกองแห่งบุตรชายทั้งหลายของเอฟราอิมจะเป็นเอลีชามาบุตรชายของอัมมีฮูด

2:18 On the west side shall be the standard of the camp of Ephraim according to their armies: and the captain of the sons of Ephraim shall be Elishama the son of Ammihud.

2:19 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นห้าร้อยคน

2:19 And his host, and those that were numbered of them, were forty thousand and five hundred.

2:20 และที่เรียงถัดจากเขาต้องเป็นเผ่ามนัสเสห์ และนายกองแห่งลูกหลานของมนัสเสห์จะเป็นกามาลิเอลบุตรชายของเปดาซูร์

2:20 And by him shall be the tribe of Manasseh: and the captain of the children of Manasseh shall be Gamaliel the son of Pedahzur.

2:21 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสามหมื่นสองพันสองร้อยคน

2:21 And his host, and those that were numbered of them, were thirty and two thousand and two hundred.

2:22 แล้วเรียงถัดมาเป็นเผ่าเบนยามิน และนายกองแห่งบุตรชายทั้งหลายของเบนยามินจะเป็นอาบีดันบุตรชายของกิเดโอนี

2:22 Then the tribe of Benjamin: and the captain of the sons of Benjamin shall be Abidan the son of Gideoni.

2:23 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสามหมื่นห้าพันสี่ร้อยคน

2:23 And his host, and those that were numbered of them, were thirty and five thousand and four hundred.

2:24 และคนทั้งหมดที่ถูกนับรวมเข้าแห่งค่ายของคนเอฟราอิม เท่ากับหนึ่งแสนแปดพันหนึ่งร้อยคน ตลอดทั่วกรมกองของพวกเขา และพวกเขาต้องยกออกไปเป็นพวกที่สาม

2:24 All that were numbered of the camp of Ephraim were an hundred thousand and eight thousand and an hundred, throughout their armies. And they shall go forward in the third rank.

2:25 ธงแห่งค่ายของคนดานต้องอยู่ด้านทิศเหนือ ตามกรมกองของพวกเขา และนายกองแห่งลูกหลานของดานจะเป็นอาหิเยเซอร์บุตรชายของอัมมีชัดดัย

2:25 The standard of the camp of Dan shall be on the north side by their armies: and the captain of the children of Dan shall be Ahiezer the son of Ammishaddai.

2:26 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับหกหมื่นสองพันเจ็ดร้อยคน

2:26 And his host, and those that were numbered of them, were threescore and two thousand and seven hundred.

2:27 และคนเหล่านั้นที่ตั้งค่ายเรียงถัดจากเขาต้องเป็นเผ่าอาเชอร์ และนายกองแห่งลูกหลานของอาเชอร์จะเป็นปากีเอลบุตรชายของโอคราน

2:27 And those that encamp by him shall be the tribe of Asher: and the captain of the children of Asher shall be Pagiel the son of Ocran.

2:28 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับสี่หมื่นหนึ่งพันห้าร้อยคน

2:28 And his host, and those that were numbered of them, were forty and one thousand and five hundred.

2:29 แล้วเรียงถัดมาเป็นเผ่านัฟทาลี และนายกองแห่งลูกหลานของนัฟทาลีจะเป็นอาหิราบุตรชายของเอนัน

2:29 Then the tribe of Naphtali: and the captain of the children of Naphtali shall be Ahira the son of Enan.

2:30 และพลโยธาของเขา และคนของพวกเขาที่ถูกนับไว้ เท่ากับห้าหมื่นสามพันสี่ร้อยคน

2:30 And his host, and those that were numbered of them, were fifty and three thousand and four hundred.

2:31 และคนทั้งหมดที่ถูกนับรวมเข้าในค่ายของคนดาน เท่ากับหนึ่งแสนห้าหมื่นเจ็ดพันหกร้อยคน พวกเขาต้องไปอยู่ท้ายสุด พร้อมกับธงทั้งหลายของตน”

2:31 All they that were numbered in the camp of Dan were an hundred thousand and fifty and seven thousand and six hundred. They shall go hindmost with their standards.

2:32 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับของลูกหลานของอิสราเอล ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คนทั้งหมดที่ถูกนับในค่ายต่าง ๆ ตลอดทั่วพลโยธาทั้งหลาย เท่ากับหกแสนสามพันห้าร้อยห้าสิบคน

2:32 These are those which were numbered of the children of Israel by the house of their fathers: all those that were numbered of the camps throughout their hosts were six hundred thousand and three thousand and five hundred and fifty.

2:33 แต่คนเลวีมิได้ถูกนับในท่ามกลางลูกหลานของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

2:33 But the Levites were not numbered among the children of Israel; as the LORD commanded Moses.

2:34 และลูกหลานของอิสราเอลก็กระทำตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสส ดังนั้น พวกเขาจึงตั้งเต็นท์อยู่ตามธงทั้งหลายของตน และเช่นนั้นแหละพวกเขายกออกเดินทางไป ทุกคนตามครอบครัวต่าง ๆ ของตน ตามครัวเรือนแห่งบรรพบุรุษของตน

2:34 And the children of Israel did according to all that the LORD commanded Moses: so they pitched by their standards, and so they set forward, every one after their families, according to the house of their fathers.


กันดารวิถี 3 / Numbers 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พวกปุโรหิตและคนเลวีถูกแยกตั้งไว้
3:1 เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของอาโรนและโมเสสด้วย ในวันที่พระเยโฮวาห์ตรัสกับโมเสสในภูเขาซีนาย

Priests and Levites Are Set Apart
3:1 These also are the generations of Aaron and Moses in the day that the LORD spake with Moses in mount Sinai.

3:2 และเหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของอาโรน นาดับบุตรหัวปี และอาบีฮู เอเลอาซาร์ และอิธามาร์

3:2 And these are the names of the sons of Aaron; Nadab the firstborn, and Abihu, Eleazar, and Ithamar.

3:3 เหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของอาโรน พวกปุโรหิต ซึ่งถูกเจิมไว้ ผู้ซึ่งเขาถวายตัวไว้เพื่อให้ปรนนิบัติในตำแหน่งของปุโรหิต

3:3 These are the names of the sons of Aaron, the priests which were anointed, whom he consecrated to minister in the priest's office.

3:4 และนาดับกับอาบีฮูตายต่อพระพักตร์พระเยโฮวาห์ เมื่อเขาทั้งสองถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์ ในถิ่นทุรกันดารแห่งซีนาย และเขาทั้งสองไม่มีบุตร และเอเลอาซาร์กับอิธามาร์ได้ปรนนิบัติในตำแหน่งปุโรหิตอยู่ในสายตาของอาโรนบิดาของเขาทั้งสอง

3:4 And Nadab and Abihu died before the LORD, when they offered strange fire before the LORD, in the wilderness of Sinai, and they had no children: and Eleazar and Ithamar ministered in the priest's office in the sight of Aaron their father.

3:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

3:5 And the LORD spake unto Moses, saying,

3:6 “จงนำเผ่าเลวีเข้ามาใกล้ และตั้งพวกเขาไว้ต่อหน้าอาโรนผู้เป็นปุโรหิต เพื่อพวกเขาจะได้รับใช้เขา

3:6 Bring the tribe of Levi near, and present them before Aaron the priest, that they may minister unto him.

3:7 และพวกเขาต้องปฏิบัติหน้าที่แทนเขา และปฏิบัติหน้าที่แทนชุมนุมชนทั้งหมดต่อหน้าพลับพลาแห่งชุมนุมชน เพื่อทำการปรนนิบัติแห่งพลับพลา

3:7 And they shall keep his charge, and the charge of the whole congregation before the tabernacle of the congregation, to do the service of the tabernacle.

3:8 และพวกเขาต้องดูแลบรรดาเครื่องใช้ของพลับพลาแห่งชุมนุมชน และปฏิบัติหน้าที่แทนลูกหลานของอิสราเอล เพื่อทำการปรนนิบัติแห่งพลับพลา

3:8 And they shall keep all the instruments of the tabernacle of the congregation, and the charge of the children of Israel, to do the service of the tabernacle.

3:9 และเจ้าต้องมอบคนเลวีไว้กับอาโรนและกับบุตรชายทั้งหลายของเขา พวกเขาทุกคนถูกมอบไว้แก่เขาจากลูกหลานของอิสราเอล

3:9 And thou shalt give the Levites unto Aaron and to his sons: they are wholly given unto him out of the children of Israel.

3:10 และเจ้าต้องตั้งอาโรนและบุตรชายทั้งหลายของเขาไว้ และพวกเขาต้องปรนนิบัติในตำแหน่งของปุโรหิต และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต”

3:10 And thou shalt appoint Aaron and his sons, and they shall wait on their priest's office: and the stranger that cometh nigh shall be put to death.

3:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

3:11 And the LORD spake unto Moses, saying,

3:12 “และเรา ดูเถิด เราได้แยกคนเลวีไว้จากท่ามกลางลูกหลานของอิสราเอล แทนบรรดาบุตรหัวปีที่ออกจากครรภ์ครั้งแรกในท่ามกลางลูกหลานของอิสราเอล เพราะฉะนั้นคนเลวีจะเป็นของเรา

3:12 And I, behold, I have taken the Levites from among the children of Israel instead of all the firstborn that openeth the matrix among the children of Israel: therefore the Levites shall be mine;

3:13 เพราะว่าบรรดาบุตรหัวปีเป็นของเรา ด้วยว่าในวันที่เราได้ประหารชีวิตบุตรหัวปีทั้งสิ้นในแผ่นดินอียิปต์นั้น เราได้แยกบรรดาบุตรหัวปีในอิสราเอลไว้ให้เป็นของเรา ทั้งมนุษย์และสัตว์เดรัจฉาน ทั้งสิ้นเหล่านี้จะเป็นของเรา เราเป็นพระเยโฮวาห์”

3:13 Because all the firstborn are mine; for on the day that I smote all the firstborn in the land of Egypt I hallowed unto me all the firstborn in Israel, both man and beast: mine shall they be: I am the LORD.

ครอบครัวของคนเลวี คือเกอร์โชน โคฮาท และเมรารี
3:14 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในถิ่นทุรกันดารแห่งซีนาย โดยตรัสว่า

Levite Families of Gershon, Kohath and Merari
3:14 And the LORD spake unto Moses in the wilderness of Sinai, saying,

3:15 “จงนับลูกหลานของเลวีตามครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา ผู้ชายทุกคนที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เจ้าต้องนับพวกเขาไว้”

3:15 Number the children of Levi after the house of their fathers, by their families: every male from a month old and upward shalt thou number them.

3:16 และโมเสสได้นับพวกเขาตามพระดำรัสของพระเยโฮวาห์ ตามที่ท่านถูกบัญชา

3:16 And Moses numbered them according to the word of the LORD, as he was commanded.

3:17 และเหล่านี้เป็นบุตรชายทั้งหลายของเลวี ตามชื่อทั้งหลายของพวกเขา เกอร์โชน และโคฮาท และเมรารี

3:17 And these were the sons of Levi by their names; Gershon, and Kohath, and Merari.

3:18 และเหล่านี้เป็นบรรดาชื่อของบุตรชายทั้งหลายของเกอร์โชน ตามครอบครัวต่าง ๆ ของพวกเขา ลิบนี และชิเมอี

3:18 And these are the names of the sons of Gershon by their families; Libni, and Shimei.

3:19 และบุตรชายทั้งหลายของโคฮาท ตามครอบครัวต่าง ๆ ของพวกเขา อัมราม และอิสฮาร์ เฮโบรน และอุสซีเอล

3:19 And the sons of Kohath by their families; Amram, and Izehar, Hebron, and Uzziel.

3:20 และบุตรชายทั้งหลายของเมรารี ตามครอบครัวต่าง ๆ ของพวกเขา มาห์ลี และมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของคนเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

3:20 And the sons of Merari by their families; Mahli, and Mushi. These are the families of the Levites according to the house of their fathers.

การแบ่งเขตค่ายและงานต่าง ๆ ของคนเลวี
3:21 จากเกอร์โชนมีครอบครัวของคนลิบนี และครอบครัวของคนชิเมอี เหล่านี้เป็นครอบครัวต่าง ๆ ของคนเกอร์โชน

Camping and Division of Labor of the Three Families
3:21 Of Gershon was the family of the Libnites, and the family of the Shimites: these are the families of the Gershonites.

3:22 คนเหล่านั้นที่ถูกนับของพวกเขา ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป คือคนเหล่านั้นที่ถูกนับของพวกเขา เท่ากับเจ็ดพันห้าร้อยคน

3:22 Those that were numbered of them, according to the number of all the males, from a month old and upward, even those that were numbered of them were seven thousand and five hundred.

3:23 บรรดาครอบครัวของคนเกอร์โชน ต้องตั้งเต็นท์อยู่ข้างหลังพลับพลาด้านทิศตะวันตก

3:23 The families of the Gershonites shall pitch behind the tabernacle westward.

3:24 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของคนเกอร์โชน จะเป็นเอลียาสาฟบุตรชายของลาเอล

3:24 And the chief of the house of the father of the Gershonites shall be Eliasaph the son of Lael.

3:25 และหน้าที่ดูแลรักษาของบุตรชายทั้งหลายของเกอร์โชนในพลับพลาแห่งชุมนุมชนต้องเป็นพลับพลา และเต็นท์ ที่คลุมเต็นท์ และม่านสำหรับประตูพลับพลาแห่งชุมนุมชน

3:25 And the charge of the sons of Gershon in the tabernacle of the congregation shall be the tabernacle, and the tent, the covering thereof, and the hanging for the door of the tabernacle of the congregation,

3:26 และม่านทั้งหลายแห่งลานพลับพลา และม่านสำหรับประตูลาน ซึ่งอยู่ข้างพลับพลาและข้างแท่นบูชาโดยรอบ และเชือกโยงทั้งหลายสำหรับลาน สำหรับงานรับใช้สารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:26 And the hangings of the court, and the curtain for the door of the court, which is by the tabernacle, and by the altar round about, and the cords of it for all the service thereof.

3:27 และจากโคฮาทมีครอบครัวของคนอัมราม และครอบครัวของคนอิสฮาร์ และครอบครัวของคนเฮโบรน และครอบครัวของคนอุสซีเอล เหล่านี้เป็นครอบครัวต่าง ๆ ของคนโคฮาท

3:27 And of Kohath was the family of the Amramites, and the family of the Izeharites, and the family of the Hebronites, and the family of the Uzzielites: these are the families of the Kohathites.

3:28 ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับแปดพันหกร้อยคน โดยมีหน้าที่ดูแลรักษาสถานบริสุทธิ์

3:28 In the number of all the males, from a month old and upward, were eight thousand and six hundred, keeping the charge of the sanctuary.

3:29 บรรดาครอบครัวของบุตรชายทั้งหลายของโคฮาท ต้องตั้งเต็นท์อยู่ทางด้านทิศใต้ของพลับพลา

3:29 The families of the sons of Kohath shall pitch on the side of the tabernacle southward.

3:30 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของครอบครัวต่าง ๆ ของคนโคฮาท จะเป็นเอลีซาฟานบุตรชายของอุสซีเอล

3:30 And the chief of the house of the father of the families of the Kohathites shall be Elizaphan the son of Uzziel.

3:31 และหน้าที่ดูแลรักษาของพวกเขาต้องเป็นหีบ และโต๊ะ และคันประทีป และแท่นบูชาทั้งสอง และภาชนะต่าง ๆ ของสถานบริสุทธิ์ ซึ่งพวกเขาใช้ในการปรนนิบัติ และม่าน และงานรับใช้สารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:31 And their charge shall be the ark, and the table, and the candlestick, and the altars, and the vessels of the sanctuary wherewith they minister, and the hanging, and all the service thereof.

3:32 และเอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต จะเป็นนายใหญ่เหนือหัวหน้าของคนเลวี และตรวจตราพวกเขาที่มีหน้าที่ดูแลรักษาสถานบริสุทธิ์

3:32 And Eleazar the son of Aaron the priest shall be chief over the chief of the Levites, and have the oversight of them that keep the charge of the sanctuary.

3:33 จากเมรารีมีครอบครัวของคนมาห์ลี และครอบครัวของคนมูชี เหล่านี้เป็นครอบครัวต่าง ๆ ของเมรารี

3:33 Of Merari was the family of the Mahlites, and the family of the Mushites: these are the families of Merari.

3:34 และคนเหล่านั้นที่ถูกนับในพวกเขา ตามจำนวนผู้ชายทั้งหมด ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับหกพันสองร้อยคน

3:34 And those that were numbered of them, according to the number of all the males, from a month old and upward, were six thousand and two hundred.

3:35 และหัวหน้าของครัวเรือนแห่งบรรพบุรุษของครอบครัวต่าง ๆ ของเมรารี คือศุรีเอลบุตรชายของอาบีฮาอิล คนเหล่านี้ต้องตั้งเต็นท์อยู่ด้านทิศเหนือของพลับพลา

3:35 And the chief of the house of the father of the families of Merari was Zuriel the son of Abihail: these shall pitch on the side of the tabernacle northward.

3:36 และงานที่บุตรชายทั้งหลายของเมรารีจะคุ้มครองและดูแลรักษาต้องเป็นบรรดาไม้กระดานแห่งพลับพลา และไม้ดาลทั้งหลายแห่งพลับพลา และพวกเสาแห่งพลับพลา และเหล่าฐานรองรับเสาแห่งพลับพลา และภาชนะทั้งสิ้นแห่งพลับพลา ทั้งงานสารพัดที่เกี่ยวกับสิ่งเหล่านี้

3:36 And under the custody and charge of the sons of Merari shall be the boards of the tabernacle, and the bars thereof, and the pillars thereof, and the sockets thereof, and all the vessels thereof, and all that serveth thereto,

3:37 และเสาทั้งหลายของลานโดยรอบ และบรรดาฐานรองรับเสาของเสาเหล่านั้น และหลักหมุดทั้งหลายของเสาเหล่านั้น และเหล่าเชือกโยงของเสาทั้งหลายนั้น

3:37 And the pillars of the court round about, and their sockets, and their pins, and their cords.

3:38 แต่คนเหล่านั้นที่ตั้งค่ายอยู่หน้าพลับพลาด้านทิศตะวันออก คือหน้าพลับพลาแห่งชุมนุมชนด้านทิศตะวันออกนั้น จะเป็นโมเสสและอาโรน กับบุตรชายทั้งหลายของเขา โดยมีหน้าที่ดูแลรักษาสถานบริสุทธิ์ โดยดูแลรักษาแทนลูกหลานของอิสราเอล และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต

3:38 But those that encamp before the tabernacle toward the east, even before the tabernacle of the congregation eastward, shall be Moses, and Aaron and his sons, keeping the charge of the sanctuary for the charge of the children of Israel; and the stranger that cometh nigh shall be put to death.

3:39 คนทั้งหมดที่ถูกนับของคนเลวี ซึ่งโมเสสและอาโรนได้นับตามพระบัญชาของพระเยโฮวาห์ ตลอดทั่วครอบครัวของพวกเขา ผู้ชายทั้งหมดที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เท่ากับสองหมื่นสองพันคน

3:39 All that were numbered of the Levites, which Moses and Aaron numbered at the commandment of the LORD, throughout their families, all the males from a month old and upward, were twenty and two thousand.

การไถ่ถอนบุตรหัวปี
3:40 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนับบุตรชายหัวปีทั้งหมดของลูกหลานของอิสราเอล ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป และจงจดจำนวนรายชื่อของพวกเขาไว้

The Firstborn Are Redeemed
3:40 And the LORD said unto Moses, Number all the firstborn of the males of the children of Israel from a month old and upward, and take the number of their names.

3:41 และเจ้าต้องเลือกคนเลวีไว้สำหรับเรา (เราเป็นพระเยโฮวาห์) แทนบรรดาบุตรหัวปีในท่ามกลางลูกหลานของอิสราเอล และสัตว์ทั้งปวงของคนเลวีแทนบรรดาสัตว์หัวปีในท่ามกลางสัตว์ทั้งหลายของลูกหลานของอิสราเอล”

3:41 And thou shalt take the Levites for me (I am the LORD) instead of all the firstborn among the children of Israel; and the cattle of the Levites instead of all the firstlings among the cattle of the children of Israel.

3:42 และโมเสสได้นับ ตามที่พระเยโฮวาห์ทรงบัญชาท่าน บุตรหัวปีทั้งหมดในท่ามกลางลูกหลานของอิสราเอล

3:42 And Moses numbered, as the LORD commanded him, all the firstborn among the children of Israel.

3:43 และบุตรชายหัวปีทั้งหมดตามจำนวนรายชื่อ ที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป จากคนเหล่านั้นที่ถูกนับในพวกเขา เท่ากับสองหมื่นสองพันสองร้อยเจ็ดสิบสามคน

3:43 And all the firstborn males by the number of names, from a month old and upward, of those that were numbered of them, were twenty and two thousand two hundred and threescore and thirteen.

3:44 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

3:44 And the LORD spake unto Moses, saying,

3:45 “จงเลือกคนเลวีแทนบุตรหัวปีทั้งหมดในท่ามกลางลูกหลานของอิสราเอล และสัตว์ทั้งหลายของคนเลวีแทนสัตว์ของพวกเขา และคนเลวีจะเป็นของเรา เราเป็นพระเยโฮวาห์

3:45 Take the Levites instead of all the firstborn among the children of Israel, and the cattle of the Levites instead of their cattle; and the Levites shall be mine: I am the LORD.

3:46 และสำหรับคนเหล่านั้นที่จะถูกไถ่ถอน จากสองร้อยเจ็ดสิบสามคนนั้นของบุตรหัวปีของลูกหลานของอิสราเอล ซึ่งเกินจำนวนคนเลวี

3:46 And for those that are to be redeemed of the two hundred and threescore and thirteen of the firstborn of the children of Israel, which are more than the Levites;

3:47 เจ้าต้องเก็บคนละห้าเชเขลเรียงตามลำดับ เจ้าต้องเก็บเงินนั้นตามเชเขลของสถานบริสุทธิ์ (หนึ่งเชเขลเท่ากับยี่สิบเกราห์)

3:47 Thou shalt even take five shekels apiece by the poll, after the shekel of the sanctuary shalt thou take them: (the shekel is twenty gerahs:)

3:48 และเจ้าต้องมอบเงินนั้น ซึ่งต้องเสียเพื่อไถ่ถอนคนที่เกินเหล่านั้น ให้แก่อาโรนและบุตรชายทั้งหลายของเขา”

3:48 And thou shalt give the money, wherewith the odd number of them is to be redeemed, unto Aaron and to his sons.

3:49 และโมเสสได้เก็บเงินค่าไถ่ถอนจากคนเหล่านั้นที่เกินและมากกว่าจำนวนคนที่ถูกไถ่ไว้โดยคนเลวี

3:49 And Moses took the redemption money of them that were over and above them that were redeemed by the Levites:

3:50 ท่านได้เก็บเงินจากบุตรหัวปีของลูกหลานของอิสราเอล เป็นเงินจำนวนหนึ่งพันสามร้อยหกสิบห้าเชเขล ตามเชเขลของสถานบริสุทธิ์

3:50 Of the firstborn of the children of Israel took he the money; a thousand three hundred and threescore and five shekels, after the shekel of the sanctuary:

3:51 และโมเสสได้มอบเงินของคนเหล่านั้นที่ถูกไถ่ถอนให้แก่อาโรนและบุตรชายทั้งหลายของเขา ตามพระดำรัสของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ทรงบัญชาโมเสส

3:51 And Moses gave the money of them that were redeemed unto Aaron and to his sons, according to the word of the LORD, as the LORD commanded Moses.


กันดารวิถี 4 / Numbers 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโคฮาทดูแลรักษาของบริสุทธิ์ที่สุดในพลับพลา
4:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

Kohathites Responsible for Most Holy Tabernacle Items
4:1 And the LORD spake unto Moses and unto Aaron, saying,

4:2 “ต้องนับจำนวนบุตรชายทั้งหลายของโคฮาท จากท่ามกลางบุตรชายทั้งหลายของเลวี ตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

4:2 Take the sum of the sons of Kohath from among the sons of Levi, after their families, by the house of their fathers,

4:3 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน

4:3 From thirty years old and upward even until fifty years old, all that enter into the host, to do the work in the tabernacle of the congregation.

4:4 นี่ต้องเป็นงานปรนนิบัติแห่งบุตรชายทั้งหลายของโคฮาทในพลับพลาแห่งชุมนุมชน เกี่ยวกับบรรดาสิ่งบริสุทธิ์ที่สุด

4:4 This shall be the service of the sons of Kohath in the tabernacle of the congregation, about the most holy things:

4:5 และเมื่อค่ายถูกเคลื่อนย้ายไป อาโรนต้องมา และบุตรชายทั้งหลายของเขา และพวกเขาต้องปลดม่านกั้นออก และคลุมหีบพระโอวาทไว้ด้วยม่านกั้นนั้น

4:5 And when the camp setteth forward, Aaron shall come, and his sons, and they shall take down the covering vail, and cover the ark of testimony with it:

4:6 และต้องคลุมมันด้วยบรรดาหนังของแบดเจอร์ และต้องปูผ้าสีฟ้าล้วนบนนั้น และต้องสอดไม้คานทั้งหลายของหีบนั้นไว้

4:6 And shall put thereon the covering of badgers' skins, and shall spread over it a cloth wholly of blue, and shall put in the staves thereof.

4:7 และบนโต๊ะขนมปังหน้าพระพักตร์พวกเขาต้องปูผ้าสีฟ้าลง และต้องวางบรรดาจาน และช้อนทั้งหลายของโต๊ะนั้น และชามทั้งปวง และเหล่าฝาครอบของโต๊ะนั้น และขนมปังที่ตั้งอยู่เสมอนั้นต้องอยู่บนโต๊ะนั้น

4:7 And upon the table of shewbread they shall spread a cloth of blue, and put thereon the dishes, and the spoons, and the bowls, and covers to cover withal: and the continual bread shall be thereon:

4:8 และพวกเขาต้องปูผ้าสีแดงบนสิ่งเหล่านี้ และคลุมสิ่งเหล่านี้ด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของโต๊ะนั้นไว้

4:8 And they shall spread upon them a cloth of scarlet, and cover the same with a covering of badgers' skins, and shall put in the staves thereof.

4:9 และพวกเขาต้องเอาผ้าสีฟ้า และคลุมคันประทีปที่ให้แสงสว่าง และบรรดาตะเกียงของคันประทีป และกรรไกรตัดไส้ตะเกียงทั้งหลายของคันประทีป และเหล่าถาดสำหรับวางไส้ตะเกียงของคันประทีป และบรรดาภาชนะใส่น้ำมันของคันประทีป ซึ่งพวกเขาใช้ในการปรนนิบัติในพลับพลา

4:9 And they shall take a cloth of blue, and cover the candlestick of the light, and his lamps, and his tongs, and his snuffdishes, and all the oil vessels thereof, wherewith they minister unto it:

4:10 และพวกเขาต้องใส่คันประทีป และภาชนะทั้งหมดสำหรับคันประทีปนั้นไว้ภายในที่คลุมทำด้วยบรรดาหนังของแบดเจอร์ และต้องใส่มันไว้บนแคร่หาม

4:10 And they shall put it and all the vessels thereof within a covering of badgers' skins, and shall put it upon a bar.

4:11 และบนแท่นบูชาทองคำพวกเขาต้องปูผ้าสีฟ้า และคลุมแท่นบูชานั้นด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของแท่นบูชานั้นไว้

4:11 And upon the golden altar they shall spread a cloth of blue, and cover it with a covering of badgers' skins, and shall put to the staves thereof:

4:12 และพวกเขาต้องเอาบรรดาเครื่องใช้แห่งการปรนนิบัติ ซึ่งพวกเขาใช้สำหรับการปรนนิบัติในสถานบริสุทธิ์ และห่อสิ่งเหล่านั้นไว้ในผ้าสีฟ้า และต้องคลุมสิ่งเหล่านั้นด้วยบรรดาหนังของแบดเจอร์ และต้องใส่สิ่งเหล่านั้นไว้บนแคร่หาม

4:12 And they shall take all the instruments of ministry, wherewith they minister in the sanctuary, and put them in a cloth of blue, and cover them with a covering of badgers' skins, and shall put them on a bar:

4:13 และพวกเขาต้องเอาขี้เถ้าออกไปเสียจากแท่นบูชา และปูผ้าสีม่วงบนแท่นบูชานั้น

4:13 And they shall take away the ashes from the altar, and spread a purple cloth thereon:

4:14 และพวกเขาต้องวางภาชนะประจำแท่นบูชาทั้งหมดบนแท่นบูชานั้น ซึ่งพวกเขาใช้ในการปรนนิบัติที่แท่นบูชา คือบรรดากระถางไฟ ตะขอเกี่ยวเนื้อทั้งหลาย และพวกพลั่ว และชามอ่างเหล่านั้น ภาชนะประจำแท่นบูชาทั้งสิ้น และพวกเขาต้องปูบนแท่นบูชานั้นด้วยบรรดาหนังของแบดเจอร์ และต้องสอดไม้คานทั้งหลายของแท่นบูชานั้นไว้

4:14 And they shall put upon it all the vessels thereof, wherewith they minister about it, even the censers, the fleshhooks, and the shovels, and the basons, all the vessels of the altar; and they shall spread upon it a covering of badgers' skins, and put to the staves of it.

4:15 และเมื่ออาโรนและบุตรชายทั้งหลายของเขาคลุมสถานบริสุทธิ์ และบรรดาภาชนะของสถานบริสุทธิ์นั้นเสร็จแล้ว ขณะที่ค่ายพร้อมจะเคลื่อนย้ายไป หลังจากนั้นบุตรชายทั้งหลายของโคฮาทต้องมาหามสิ่งของเหล่านั้น แต่พวกเขาต้องไม่แตะต้องของบริสุทธิ์ใด ๆ เกรงว่าพวกเขาจะตาย สิ่งเหล่านี้เป็นภาระหน้าที่แห่งบุตรชายทั้งหลายของโคฮาทในพลับพลาแห่งชุมนุมชน

4:15 And when Aaron and his sons have made an end of covering the sanctuary, and all the vessels of the sanctuary, as the camp is to set forward; after that, the sons of Kohath shall come to bear it: but they shall not touch any holy thing, lest they die. These things are the burden of the sons of Kohath in the tabernacle of the congregation.

4:16 และหน้าที่ดูแลของเอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิตเกี่ยวข้องกับน้ำมันสำหรับจุดประทีป และเครื่องหอม และเครื่องธัญญบูชาประจำวัน และน้ำมันเจิม และดูแลพลับพลาทั้งหมด และบรรดาสิ่งของในพลับพลานั้น ในสถานบริสุทธิ์ และในบรรดาภาชนะของสถานบริสุทธิ์นั้น”

4:16 And to the office of Eleazar the son of Aaron the priest pertaineth the oil for the light, and the sweet incense, and the daily meat offering, and the anointing oil, and the oversight of all the tabernacle, and of all that therein is, in the sanctuary, and in the vessels thereof.

4:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

4:17 And the LORD spake unto Moses and unto Aaron, saying,

4:18 “พวกเจ้าอย่าตัดครอบครัวใด ๆ ของเผ่าของคนโคฮาทออกเสียจากท่ามกลางคนเลวี

4:18 Cut ye not off the tribe of the families of the Kohathites from among the Levites:

4:19 แต่จงกระทำดังต่อไปนี้แก่พวกเขา เพื่อพวกเขาจะมีชีวิตและไม่ตาย เมื่อพวกเขาเข้ามาใกล้ของบริสุทธิ์ที่สุดเหล่านั้น อาโรนและบุตรชายทั้งหลายของเขาต้องเข้าไป และตั้งพวกเขาทุกคนไว้ตามงานปรนนิบัติของเขา และภาระหน้าที่ของเขา

4:19 But thus do unto them, that they may live, and not die, when they approach unto the most holy things: Aaron and his sons shall go in, and appoint them every one to his service and to his burden:

4:20 แต่พวกเขาต้องไม่เข้าไปเพื่อมองดูเมื่อของบริสุทธิ์เหล่านั้นถูกคลุมอยู่ เกรงว่าพวกเขาจะตาย”

4:20 But they shall not go in to see when the holy things are covered, lest they die.

หน้าที่ต่าง ๆ ของคนเกอร์โชน
4:21 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Duties of the Gershonites
4:21 And the LORD spake unto Moses, saying,

4:22 “จงนับจำนวนบุตรชายทั้งหลายของเกอร์โชนด้วย ตลอดทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา

4:22 Take also the sum of the sons of Gershon, throughout the houses of their fathers, by their families;

4:23 เจ้าต้องนับจำนวนคนเหล่านั้นที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน

4:23 From thirty years old and upward until fifty years old shalt thou number them; all that enter in to perform the service, to do the work in the tabernacle of the congregation.

4:24 นี่ต้องเป็นงานปรนนิบัติของครอบครัวต่าง ๆ ของคนเกอร์โชน เพื่อปรนนิบัติ และเรื่องภาระหน้าที่ต่าง ๆ

4:24 This is the service of the families of the Gershonites, to serve, and for burdens:

4:25 และพวกเขาต้องขนม่านทั้งหลายของพลับพลา และพลับพลาแห่งชุมนุมชน ที่คลุมพลับพลา และที่คลุมทำด้วยบรรดาหนังของแบดเจอร์ที่อยู่ข้างบนพลับพลา และม่านสำหรับประตูพลับพลาแห่งชุมนุมชน

4:25 And they shall bear the curtains of the tabernacle, and the tabernacle of the congregation, his covering, and the covering of the badgers' skins that is above upon it, and the hanging for the door of the tabernacle of the congregation,

4:26 และม่านทั้งหลายสำหรับลานพลับพลา และม่านสำหรับประตูทางเข้าลาน ซึ่งอยู่ข้างพลับพลาและข้างแท่นบูชาโดยรอบ และเชือกโยงทั้งหลายสำหรับลาน และบรรดาเครื่องใช้สำหรับการปรนนิบัติของพวกเขา และทุกสิ่งที่ทำไว้สำหรับพวกเขา พวกเขาต้องทำงานปรนนิบัติดังนี้แหละ

4:26 And the hangings of the court, and the hanging for the door of the gate of the court, which is by the tabernacle and by the altar round about, and their cords, and all the instruments of their service, and all that is made for them: so shall they serve.

4:27 อาโรนและบุตรชายทั้งหลายของเขา ต้องกำหนดเรื่องงานปรนนิบัติทุกอย่างของบุตรชายทั้งหลายของเกอร์โชน ในเรื่องภาระหน้าที่ทุกอย่างของพวกเขา และเรื่องงานปรนนิบัติทุกอย่างของพวกเขา และพวกเจ้าต้องกำหนดให้แก่พวกเขาในเรื่องภาระหน้าที่ทุกอย่างของพวกเขา

4:27 At the appointment of Aaron and his sons shall be all the service of the sons of the Gershonites, in all their burdens, and in all their service: and ye shall appoint unto them in charge all their burdens.

4:28 นี่เป็นงานปรนนิบัติของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเกอร์โชนในพลับพลาแห่งชุมนุมชน และงานของพวกเขาจะอยู่ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต

4:28 This is the service of the families of the sons of Gershon in the tabernacle of the congregation: and their charge shall be under the hand of Ithamar the son of Aaron the priest.

หน้าที่ต่าง ๆ ของบุตรชายทั้งหลายของเมรารี
4:29 สำหรับบุตรชายทั้งหลายของเมรารี เจ้าต้องนับจำนวนพวกเขาตามครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

Duties of the Sons of Merari
4:29 As for the sons of Merari, thou shalt number them after their families, by the house of their fathers;

4:30 เจ้าต้องนับจำนวนพวกเขาที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานของพลับพลาแห่งชุมนุมชน

4:30 From thirty years old and upward even unto fifty years old shalt thou number them, every one that entereth into the service, to do the work of the tabernacle of the congregation.

4:31 และนี่เป็นภาระหน้าที่ของพวกเขา ตามงานปรนนิบัติทั้งหมดของพวกเขา ในพลับพลาแห่งชุมนุมชน บรรดาไม้กระดานสำหรับพลับพลา และไม้ดาลทั้งหลายสำหรับพลับพลา และพวกเสาสำหรับพลับพลา และเหล่าฐานรองรับเสาสำหรับพลับพลา

4:31 And this is the charge of their burden, according to all their service in the tabernacle of the congregation; the boards of the tabernacle, and the bars thereof, and the pillars thereof, and sockets thereof,

4:32 และเสาทั้งหลายของลานโดยรอบ และบรรดาฐานรองรับเสาของเสา และหลักหมุดทั้งหลายของเสา และเหล่าเชือกโยงของเสานั้น พร้อมกับบรรดาเครื่องใช้ของลาน และพร้อมกับงานปรนนิบัติทั้งหมดสำหรับลาน และพวกเจ้าต้องดูแลเรื่องภาระหน้าที่ของพวกเขาตามรายชื่อของเครื่องใช้ต่าง ๆ

4:32 And the pillars of the court round about, and their sockets, and their pins, and their cords, with all their instruments, and with all their service: and by name ye shall reckon the instruments of the charge of their burden.

4:33 นี่เป็นงานปรนนิบัติของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ตามงานปรนนิบัติทั้งหมดของพวกเขา ในพลับพลาแห่งชุมนุมชน ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต”

4:33 This is the service of the families of the sons of Merari, according to all their service, in the tabernacle of the congregation, under the hand of Ithamar the son of Aaron the priest.

การสำรวจจำนวนประชากรของคนโคฮาท คนเกอร์โชน และคนเมรารี
4:34 และโมเสสกับอาโรนและบรรดาหัวหน้าของชุมนุมชนได้นับบุตรชายทั้งหลายของคนโคฮาท ตามครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

Census of Kohathites, Gershonites and Merarites
4:34 And Moses and Aaron and the chief of the congregation numbered the sons of the Kohathites after their families, and after the house of their fathers,

4:35 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน

4:35 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation:

4:36 และคนเหล่านั้นที่ถูกนับไว้ของพวกเขา ตามครอบครัวต่าง ๆ ของพวกเขา เท่ากับสองพันเจ็ดร้อยห้าสิบคน

4:36 And those that were numbered of them by their families were two thousand seven hundred and fifty.

4:37 เหล่านี้เป็นคนทั้งหลายที่ถูกนับไว้แห่งครอบครัวต่าง ๆ ของคนโคฮาท ทุกคนที่เข้าปฏิบัติงานได้ ในพลับพลาแห่งชุมนุมชน ซึ่งโมเสสและอาโรนได้นับไว้ตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส

4:37 These were they that were numbered of the families of the Kohathites, all that might do service in the tabernacle of the congregation, which Moses and Aaron did number according to the commandment of the LORD by the hand of Moses.

4:38 และคนเหล่านั้นที่ถูกนับไว้ของบุตรชายทั้งหลายของเกอร์โชน ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

4:38 And those that were numbered of the sons of Gershon, throughout their families, and by the house of their fathers,

4:39 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน

4:39 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

4:40 คือคนเหล่านั้นที่ถูกนับไว้ของพวกเขา ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา เท่ากับสองพันหกร้อยสามสิบคน

4:40 Even those that were numbered of them, throughout their families, by the house of their fathers, were two thousand and six hundred and thirty.

4:41 เหล่านี้เป็นคนทั้งหลายที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเกอร์โชน ทุกคนที่เข้าปฏิบัติงานได้ ในพลับพลาแห่งชุมนุมชน ซึ่งโมเสสและอาโรนได้นับไว้ตามพระบัญชาของพระเยโฮวาห์

4:41 These are they that were numbered of the families of the sons of Gershon, of all that might do service in the tabernacle of the congregation, whom Moses and Aaron did number according to the commandment of the LORD.

4:42 และคนเหล่านั้นที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ตลอดทั่วครอบครัวต่าง ๆ ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

4:42 And those that were numbered of the families of the sons of Merari, throughout their families, by the house of their fathers,

4:43 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้าปฏิบัติงานได้ เพื่อทำงานในพลับพลาแห่งชุมนุมชน

4:43 From thirty years old and upward even unto fifty years old, every one that entereth into the service, for the work in the tabernacle of the congregation,

4:44 คือบรรดาคนเหล่านั้นในพวกเขาที่ถูกนับไว้ ตามครอบครัวต่าง ๆ ของพวกเขา เท่ากับสามพันสองร้อยคน

4:44 Even those that were numbered of them after their families, were three thousand and two hundred.

4:45 เหล่านี้เป็นคนเหล่านั้นที่ถูกนับไว้ของครอบครัวต่าง ๆ แห่งบุตรชายทั้งหลายของเมรารี ซึ่งโมเสสและอาโรนได้นับไว้ตามพระดำรัสของพระเยโฮวาห์โดยมือของโมเสส

4:45 These be those that were numbered of the families of the sons of Merari, whom Moses and Aaron numbered according to the word of the LORD by the hand of Moses.

4:46 บรรดาคนที่ถูกนับไว้ของคนเลวี ผู้ซึ่งโมเสสและอาโรนและบรรดาหัวหน้าของอิสราเอลได้นับไว้ ตามครอบครัวต่าง ๆ ของพวกเขา และตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

4:46 All those that were numbered of the Levites, whom Moses and Aaron and the chief of Israel numbered, after their families, and after the house of their fathers,

4:47 ที่มีอายุตั้งแต่สามสิบปีขึ้นไปถึงห้าสิบปี ทุกคนที่เข้ามาเพื่อทำงานปรนนิบัติ และเพื่อทำภาระหน้าที่ ในพลับพลาแห่งชุมนุมชน

4:47 From thirty years old and upward even unto fifty years old, every one that came to do the service of the ministry, and the service of the burden in the tabernacle of the congregation,

4:48 คือคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เท่ากับแปดพันห้าร้อยแปดสิบคน

4:48 Even those that were numbered of them, were eight thousand and five hundred and fourscore.

4:49 ตามพระบัญชาของพระเยโฮวาห์พวกเขาได้ถูกนับไว้โดยมือของโมเสส ทุกคนตามงานปรนนิบัติของเขา และตามภาระหน้าที่ของเขา ดังนั้นพวกเขาจึงได้ถูกนับไว้โดยท่าน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

4:49 According to the commandment of the LORD they were numbered by the hand of Moses, every one according to his service, and according to his burden: thus were they numbered of him, as the LORD commanded Moses.


กันดารวิถี 5 / Numbers 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนที่เป็นมลทินต้องออกไปอยู่นอกค่าย
5:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Lepers Put Outside the Camp
5:1 And the LORD spake unto Moses, saying,

5:2 “จงบัญชาลูกหลานของอิสราเอล ให้พวกเขาส่งบรรดาคนโรคเรื้อนไปอยู่นอกค่าย และทุกคนที่มีสิ่งไหลออก และคนใดก็ตามที่เป็นมลทินโดยคนตาย

5:2 Command the children of Israel, that they put out of the camp every leper, and every one that hath an issue, and whosoever is defiled by the dead:

5:3 พวกเจ้าต้องส่งทั้งผู้ชายและผู้หญิงออกไป พวกเจ้าต้องส่งพวกเขาไปอยู่นอกค่าย เพื่อพวกเขาจะไม่ทำให้ค่ายทั้งหลายของพวกเขาเป็นมลทิน ซึ่งเราสถิตอยู่ในท่ามกลางนั้น”

5:3 Both male and female shall ye put out, without the camp shall ye put them; that they defile not their camps, in the midst whereof I dwell.

5:4 และลูกหลานของอิสราเอลได้กระทำดังนั้น และส่งพวกเขาไปอยู่นอกค่าย พระเยโฮวาห์ตรัสกับโมเสสไว้ประการใด ลูกหลานของอิสราเอลก็กระทำตามอย่างนั้น

5:4 And the children of Israel did so, and put them out without the camp: as the LORD spake unto Moses, so did the children of Israel.

5:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

5:5 And the LORD spake unto Moses, saying,

5:6 “จงกล่าวแก่ลูกหลานของอิสราเอลว่า เมื่อผู้ชายหรือผู้หญิงจะกระทำบาปใด ๆ อย่างที่มนุษย์กระทำ เพื่อกระทำการละเมิดต่อพระเยโฮวาห์ และผู้นั้นมีความผิด

5:6 Speak unto the children of Israel, When a man or woman shall commit any sin that men commit, to do a trespass against the LORD, and that person be guilty;

5:7 แล้วพวกเขาต้องสารภาพบาปของตนซึ่งพวกเขาได้กระทำ และเขาต้องชดใช้การละเมิดของตนเต็มตามจำนวน และเพิ่มอีกหนึ่งในห้าส่วนนั้น และให้แก่ผู้ที่เขาได้กระทำการละเมิดนั้น

5:7 Then they shall confess their sin which they have done: and he shall recompense his trespass with the principal thereof, and add unto it the fifth part thereof, and give it unto him against whom he hath trespassed.

5:8 แต่ถ้าผู้นั้นไม่มีญาติพี่น้องที่จะรับค่าชดใช้สำหรับการละเมิดนั้น ต้องให้การละเมิดนั้นถูกชดใช้ถวายแด่พระเยโฮวาห์ คือถวายแก่ปุโรหิต นอกจากแกะตัวผู้นั้นแห่งการลบมลทินบาป ซึ่งด้วยวิธีนี้จะทำการลบมลทินบาปให้เขา

5:8 But if the man have no kinsman to recompense the trespass unto, let the trespass be recompensed unto the LORD, even to the priest; beside the ram of the atonement, whereby an atonement shall be made for him.

5:9 และเครื่องถวายทุกอย่างแห่งบรรดาของบริสุทธิ์ของลูกหลานของอิสราเอล ซึ่งพวกเขานำมาถวายให้แก่ปุโรหิต ก็จะเป็นของเขา

5:9 And every offering of all the holy things of the children of Israel, which they bring unto the priest, shall be his.

5:10 และบรรดาของบริสุทธิ์ของทุกคนจะเป็นของปุโรหิต สิ่งใดก็ตามที่คนใด ๆ นำมาถวายให้แก่ปุโรหิต สิ่งนั้นก็จะเป็นของเขา”

5:10 And every man's hallowed things shall be his: whatsoever any man giveth the priest, it shall be his.

การพิจารณาคดีผู้หญิงที่ถูกกล่าวหาว่าเล่นชู้
5:11 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Trial of Woman Accused of Possible Adultery
5:11 And the LORD spake unto Moses, saying,

5:12 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า ถ้าภรรยาของชายคนใดหลงไป และกระทำการละเมิดต่อเขา

5:12 Speak unto the children of Israel, and say unto them, If any man's wife go aside, and commit a trespass against him,

5:13 และชายคนอื่นนอนร่วมรู้กับนาง และสิ่งนี้ถูกปิดบังไว้จากสายตาสามีของนาง และไม่มีใครรู้เห็น และนางเป็นมลทิน และไม่มีพยานปรักปรำนาง และยังจับนางไม่ได้คาที่

5:13 And a man lie with her carnally, and it be hid from the eyes of her husband, and be kept close, and she be defiled, and there be no witness against her, neither she be taken with the manner;

5:14 และจิตใจแห่งความหึงหวงก็มาครอบงำสามี และเขาหึงหวงภรรยาของเขา และนางได้เป็นมลทินแล้ว หรือถ้าจิตใจแห่งความหึงหวงมาครอบงำสามี และเขาหึงหวงภรรยาของเขา และนางไม่ได้เป็นมลทิน

5:14 And the spirit of jealousy come upon him, and he be jealous of his wife, and she be defiled: or if the spirit of jealousy come upon him, and he be jealous of his wife, and she be not defiled:

5:15 แล้วชายผู้นั้นต้องพาภรรยาของตนมายังปุโรหิต และเขาต้องนำเครื่องบูชาของนางสำหรับนางไป แป้งข้าวบาร์เลย์หนึ่งในสิบเอฟาห์ เขาต้องไม่เทน้ำมันบนแป้งนั้น หรือใส่กำยานบนแป้งนั้น เพราะมันเป็นเครื่องบูชาแห่งความหึงหวง เป็นเครื่องบูชาแห่งการระลึกถึง โดยนำความชั่วช้ามาสู่การระลึกถึง

5:15 Then shall the man bring his wife unto the priest, and he shall bring her offering for her, the tenth part of an ephah of barley meal; he shall pour no oil upon it, nor put frankincense thereon; for it is an offering of jealousy, an offering of memorial, bringing iniquity to remembrance.

5:16 และปุโรหิตต้องนำนางให้เข้ามาใกล้ และให้นางยืนอยู่ต่อพระพักตร์พระเยโฮวาห์

5:16 And the priest shall bring her near, and set her before the LORD:

5:17 และปุโรหิตต้องใส่น้ำบริสุทธิ์ในภาชนะดิน และปุโรหิตต้องเอาผงคลีที่อยู่ในพื้นพลับพลา และใส่ผงคลีในน้ำนั้น

5:17 And the priest shall take holy water in an earthen vessel; and of the dust that is in the floor of the tabernacle the priest shall take, and put it into the water:

5:18 และปุโรหิตต้องให้หญิงนั้นยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ และเปิดเผยศีรษะของนาง และใส่เครื่องบูชาแห่งการระลึกถึงไว้ในมือของนาง ซึ่งเป็นเครื่องบูชาแห่งความหึงหวง และปุโรหิตต้องถือน้ำรสขมนั้นที่ก่อให้เกิดการสาปแช่งนั้นไว้ในมือของเขา

5:18 And the priest shall set the woman before the LORD, and uncover the woman's head, and put the offering of memorial in her hands, which is the jealousy offering: and the priest shall have in his hand the bitter water that causeth the curse:

5:19 และปุโรหิตต้องกำชับนางโดยคำสาบาน และกล่าวแก่ผู้หญิงคนนั้นว่า ‘ถ้าไม่มีชายคนใดนอนร่วมรู้กับเจ้า และถ้าเจ้าไม่หลงไปกระทำสิ่งที่เป็นมลทินกับชายคนอื่นแทนสามีของเจ้า เจ้าก็จงพ้นผิดจากน้ำรสขมนี้ที่ก่อให้เกิดการสาปแช่ง

5:19 And the priest shall charge her by an oath, and say unto the woman, If no man have lain with thee, and if thou hast not gone aside to uncleanness with another instead of thy husband, be thou free from this bitter water that causeth the curse:

5:20 แต่ถ้าเจ้าได้หลงไปกับชายคนอื่นแทนสามีของเจ้า และถ้าเจ้าเป็นมลทิน และชายคนอื่นได้เข้านอนร่วมรู้กับเจ้านอกจากสามีของเจ้าแล้ว’

5:20 But if thou hast gone aside to another instead of thy husband, and if thou be defiled, and some man have lain with thee beside thine husband:

5:21 แล้วปุโรหิตต้องกำชับนางด้วยคำสาบานแห่งการสาปแช่ง และปุโรหิตต้องกล่าวแก่ผู้หญิงคนนั้นว่า ‘ขอให้พระเยโฮวาห์ทรงกระทำให้เจ้าเป็นคำสาปแช่ง และเป็นคำสาบานในท่ามกลางชนชาติของเจ้า เมื่อพระเยโฮวาห์ทรงทำให้ต้นขาของเจ้าเปื่อยเน่า และกระทำให้ท้องของเจ้าบวม

5:21 Then the priest shall charge the woman with an oath of cursing, and the priest shall say unto the woman, The LORD make thee a curse and an oath among thy people, when the LORD doth make thy thigh to rot, and thy belly to swell;

5:22 และน้ำนี้ที่ก่อให้เกิดการสาปแช่งจะเข้าไปในลำไส้ของเจ้า เพื่อกระทำให้ท้องของเจ้าบวม และกระทำให้ต้นขาของเจ้าเปื่อยเน่า’ และผู้หญิงคนนั้นต้องกล่าวว่า ‘เอเมน เอเมน’

5:22 And this water that causeth the curse shall go into thy bowels, to make thy belly to swell, and thy thigh to rot: And the woman shall say, Amen, amen.

5:23 และปุโรหิตต้องเขียนคำสาปแช่งเหล่านี้ลงไปในหนังสือ และเขาต้องลบข้อความเหล่านั้นออกด้วยน้ำรสขมนั้น

5:23 And the priest shall write these curses in a book, and he shall blot them out with the bitter water:

5:24 และเขาต้องทำให้ผู้หญิงคนนั้นดื่มน้ำรสขมนั้นที่ก่อให้เกิดการสาปแช่ง และน้ำที่ก่อให้เกิดการสาปแช่งนั้นจะเข้าไปในตัวนาง และกลายเป็นรสขม

5:24 And he shall cause the woman to drink the bitter water that causeth the curse: and the water that causeth the curse shall enter into her, and become bitter.

5:25 แล้วปุโรหิตต้องเอาเครื่องบูชาแห่งความหึงหวงนั้นออกไปจากมือของผู้หญิงคนนั้น และต้องโบกพัดเครื่องธัญญบูชานั้นไปมาต่อพระพักตร์พระเยโฮวาห์ และถวายเครื่องธัญญบูชานั้นบนแท่นบูชา

5:25 Then the priest shall take the jealousy offering out of the woman's hand, and shall wave the offering before the LORD, and offer it upon the altar:

5:26 และปุโรหิตต้องเอาหนึ่งกำมือของเครื่องบูชานั้นมา คือเป็นส่วนที่ระลึกถึงแห่งเครื่องบูชานั้น และเผาส่วนนั้นเสียบนแท่นบูชา และภายหลังจึงจะทำให้ผู้หญิงคนนั้นดื่มน้ำนี้

5:26 And the priest shall take an handful of the offering, even the memorial thereof, and burn it upon the altar, and afterward shall cause the woman to drink the water.

5:27 และเมื่อเขาได้ทำให้นางดื่มน้ำนั้นแล้ว แล้วจะเป็นไปอย่างนี้คือว่า ถ้านางเป็นมลทิน และได้ทำการละเมิดต่อสามีของนาง น้ำที่ก่อให้เกิดการสาปแช่งนั้นจะเข้าในตัวนาง และกลายเป็นรสขม และท้องของนางจะบวม และต้นขาของนางจะเปื่อยเน่า และผู้หญิงคนนั้นจะเป็นคำสาปแช่งในท่ามกลางชนชาติของนาง

5:27 And when he hath made her to drink the water, then it shall come to pass, that, if she be defiled, and have done trespass against her husband, that the water that causeth the curse shall enter into her, and become bitter, and her belly shall swell, and her thigh shall rot: and the woman shall be a curse among her people.

5:28 และถ้าผู้หญิงคนนั้นไม่เป็นมลทิน แต่สะอาด แล้วนางจะพ้นผิด และจะตั้งครรภ์

5:28 And if the woman be not defiled, but be clean; then she shall be free, and shall conceive seed.

5:29 นี่เป็นพระราชบัญญัติแห่งความหึงหวงทั้งหลาย เมื่อภรรยาหลงไปกับชายคนอื่นแทนสามีของนาง และเป็นมลทิน

5:29 This is the law of jealousies, when a wife goeth aside to another instead of her husband, and is defiled;

5:30 หรือเมื่อจิตใจแห่งความหึงหวงครอบงำเขา และเขาหึงหวงภรรยาของเขา และต้องให้หญิงคนนั้นยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ และปุโรหิตต้องปฏิบัติต่อนางตามพระราชบัญญัตินี้ทุกประการ

5:30 Or when the spirit of jealousy cometh upon him, and he be jealous over his wife, and shall set the woman before the LORD, and the priest shall execute upon her all this law.

5:31 แล้วชายคนนั้นจะไร้ความผิดจากความชั่วช้า และผู้หญิงคนนี้ต้องรับโทษความชั่วช้าของนาง”

5:31 Then shall the man be guiltless from iniquity, and this woman shall bear her iniquity.


กันดารวิถี 6 / Numbers 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การปฏิญาณตนเป็นนาศีร์
6:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Nazarite
6:1 And the LORD spake unto Moses, saying,

6:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อผู้ชายก็ดี หรือผู้หญิงก็ดี จะแยกตัวออกเพื่อกล่าวคำปฏิญาณแห่งการเป็นนาศีร์ เพื่อแยกตัวออกถวายแด่พระเยโฮวาห์

6:2 Speak unto the children of Israel, and say unto them, When either man or woman shall separate themselves to vow a vow of a Nazarite, to separate themselves unto the LORD:

6:3 ผู้นั้นต้องแยกตัวออกจากเหล้าองุ่นและสุรา และต้องไม่ดื่มน้ำส้มแห่งน้ำองุ่น หรือน้ำส้มแห่งสุรา และผู้นั้นต้องไม่ดื่มสุราแห่งพวกลูกองุ่น หรือรับประทานพวกลูกองุ่นชื้นหรือแห้ง

6:3 He shall separate himself from wine and strong drink, and shall drink no vinegar of wine, or vinegar of strong drink, neither shall he drink any liquor of grapes, nor eat moist grapes, or dried.

6:4 ตลอดวันทั้งหลายแห่งการแยกตัวออกมาของเขานั้น เขาต้องไม่รับประทานสิ่งใดที่ได้จากเถาองุ่น ตั้งแต่เนื้อในจนถึงเปลือกนอกก็ดี

6:4 All the days of his separation shall he eat nothing that is made of the vine tree, from the kernels even to the husk.

6:5 ตลอดวันทั้งหลายแห่งการปฏิญาณแยกตัวของเขาออกมานั้น อย่าให้มีดโกนมาถูกต้องศีรษะของเขา จนกว่าวันเหล่านั้นจะสำเร็จ ซึ่งในวันเหล่านั้นเขาได้แยกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องบริสุทธิ์ และต้องปล่อยให้ปอยผมบนศีรษะของเขางอกยาว

6:5 All the days of the vow of his separation there shall no razor come upon his head: until the days be fulfilled, in the which he separateth himself unto the LORD, he shall be holy, and shall let the locks of the hair of his head grow.

6:6 ตลอดวันทั้งหลายที่เขาแยกตัวออกมาถวายแด่พระเยโฮวาห์ เขาต้องไม่เข้าใกล้ศพคนตายเลย

6:6 All the days that he separateth himself unto the LORD he shall come at no dead body.

6:7 เขาต้องไม่ทำตัวเป็นมลทินเพราะบิดาของตน หรือเพราะมารดาของตน เพราะพี่ชายหรือน้องชายของตน หรือเพราะพี่สาวหรือน้องสาวของตน เมื่อพวกเขาเสียชีวิตแล้ว เพราะการถวายตัวแด่พระเจ้าของเขาอยู่บนศีรษะของเขา

6:7 He shall not make himself unclean for his father, or for his mother, for his brother, or for his sister, when they die: because the consecration of his God is upon his head.

6:8 ตลอดวันทั้งหลายแห่งการแยกตัวออกมาของเขา เขาเป็นคนบริสุทธิ์แด่พระเยโฮวาห์

6:8 All the days of his separation he is holy unto the LORD.

6:9 และถ้าคนใด ๆ ตายอย่างกะทันหันใกล้ตัวเขา และเขาได้ทำให้ศีรษะแห่งการถวายของเขานั้นเป็นมลทิน แล้วเขาต้องโกนศีรษะของเขาในวันแห่งการชำระตัวของเขา ในวันที่เจ็ดนั้นเขาต้องโกนศีรษะ

6:9 And if any man die very suddenly by him, and he hath defiled the head of his consecration; then he shall shave his head in the day of his cleansing, on the seventh day shall he shave it.

6:10 และในวันที่แปดเขาต้องนำนกเขาสองตัว หรือนกพิราบแรกรุ่นสองตัว มายังปุโรหิตที่ประตูพลับพลาแห่งชุมนุมชน

6:10 And on the eighth day he shall bring two turtles, or two young pigeons, to the priest, to the door of the tabernacle of the congregation:

6:11 และปุโรหิตต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชา และทำการลบมลทินบาปให้เขา เพราะเขาได้กระทำบาปด้วยเหตุคนตายนั้น และต้องชำระศีรษะของตนให้บริสุทธิ์ในวันนั้นเอง

6:11 And the priest shall offer the one for a sin offering, and the other for a burnt offering, and make an atonement for him, for that he sinned by the dead, and shall hallow his head that same day.

6:12 และเขาต้องถวายแด่พระเยโฮวาห์วันทั้งหลายแห่งการแยกตัวของเขา และต้องนำลูกแกะหนึ่งตัวอายุไม่เกินหนึ่งปีมาเป็นเครื่องบูชาไถ่การละเมิด แต่วันทั้งหลายก่อนหน้านั้นจะนับไม่ได้ เพราะการแยกตัวของเขานั้นถูกทำให้เป็นมลทินเสียแล้ว

6:12 And he shall consecrate unto the LORD the days of his separation, and shall bring a lamb of the first year for a trespass offering: but the days that were before shall be lost, because his separation was defiled.

6:13 และนี่เป็นพระราชบัญญัติของผู้เป็นนาศีร์ เมื่อวันทั้งหลายแห่งการแยกตัวของเขาสำเร็จแล้ว เขาต้องถูกนำมายังประตูพลับพลาแห่งชุมนุมชน

6:13 And this is the law of the Nazarite, when the days of his separation are fulfilled: he shall be brought unto the door of the tabernacle of the congregation:

6:14 และเขาต้องถวายเครื่องบูชาของเขาแด่พระเยโฮวาห์ ลูกแกะตัวผู้หนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิเป็นเครื่องเผาบูชา และลูกแกะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และแกะตัวผู้หนึ่งตัวที่ปราศจากตำหนิเป็นเครื่องสันติบูชาทั้งหลาย

6:14 And he shall offer his offering unto the LORD, one he lamb of the first year without blemish for a burnt offering, and one ewe lamb of the first year without blemish for a sin offering, and one ram without blemish for peace offerings,

6:15 และขนมปังไร้เชื้อหนึ่งตะกร้า พวกขนมทำด้วยแป้งละเอียดคลุกด้วยน้ำมัน และบรรดาขนมแผ่นไร้เชื้อทาด้วยน้ำมัน และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาทั้งหลายที่ถวายคู่กัน

6:15 And a basket of unleavened bread, cakes of fine flour mingled with oil, and wafers of unleavened bread anointed with oil, and their meat offering, and their drink offerings.

6:16 และปุโรหิตต้องนำของเหล่านี้มาต่อพระพักตร์พระเยโฮวาห์ และต้องถวายเครื่องบูชาไถ่บาปของเขา และเครื่องเผาบูชาของเขา

6:16 And the priest shall bring them before the LORD, and shall offer his sin offering, and his burnt offering:

6:17 และเขาต้องถวายแกะตัวผู้หนึ่งตัวเป็นเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชาแด่พระเยโฮวาห์ พร้อมกับขนมปังไร้เชื้อหนึ่งตะกร้านั้น ปุโรหิตต้องถวายเครื่องธัญญบูชาของเขา และเครื่องดื่มบูชาของเขาเช่นกัน

6:17 And he shall offer the ram for a sacrifice of peace offerings unto the LORD, with the basket of unleavened bread: the priest shall offer also his meat offering, and his drink offering.

6:18 และผู้เป็นนาศีร์ต้องโกนศีรษะแห่งการแยกตัวของเขานั้นที่ประตูพลับพลาแห่งชุมนุมชน และต้องนำเอาผมของศีรษะแห่งการแยกตัวของเขาไป และใส่ผมนั้นลงในไฟซึ่งอยู่ใต้เครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา

6:18 And the Nazarite shall shave the head of his separation at the door of the tabernacle of the congregation, and shall take the hair of the head of his separation, and put it in the fire which is under the sacrifice of the peace offerings.

6:19 และปุโรหิตต้องนำเนื้อโคนขาของแกะตัวผู้ที่ต้มแล้ว และขนมไร้เชื้อหนึ่งชิ้นจากตะกร้า และขนมแผ่นไร้เชื้อหนึ่งแผ่น และต้องวางของเหล่านั้นไว้บนมือทั้งสองของผู้เป็นนาศีร์นั้น หลังจากผมแห่งการแยกตัวของเขาถูกโกนแล้ว

6:19 And the priest shall take the sodden shoulder of the ram, and one unleavened cake out of the basket, and one unleavened wafer, and shall put them upon the hands of the Nazarite, after the hair of his separation is shaven:

6:20 และปุโรหิตต้องโบกพัดของเหล่านั้นไปมาเป็นเครื่องบูชาโบกพัดต่อพระพักตร์พระเยโฮวาห์ นี่เป็นของบริสุทธิ์สำหรับปุโรหิต พร้อมกับเนื้อหน้าอกที่โบกพัดไปมา และเนื้อโคนขาที่ยกขึ้นลงนั้น และหลังจากนั้นผู้เป็นนาศีร์สามารถดื่มน้ำองุ่นได้

6:20 And the priest shall wave them for a wave offering before the LORD: this is holy for the priest, with the wave breast and heave shoulder: and after that the Nazarite may drink wine.

6:21 นี่เป็นพระราชบัญญัติแห่งนาศีร์ผู้ได้ปฏิญาณไว้ และเครื่องบูชาของเขาที่ถวายแด่พระเยโฮวาห์เพื่อการแยกตัวออกของเขา นอกเหนือจากสิ่งที่มือของเขาจะได้ ตามคำปฏิญาณซึ่งเขาได้ปฏิญาณไว้ ดังนั้นแหละเขาต้องกระทำตามพระราชบัญญัติแห่งการแยกตัวออกของเขา”

6:21 This is the law of the Nazarite who hath vowed, and of his offering unto the LORD for his separation, beside that that his hand shall get: according to the vow which he vowed, so he must do after the law of his separation.

6:22 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

6:22 And the LORD spake unto Moses, saying,

6:23 “จงพูดกับอาโรนและบุตรชายทั้งหลายของเขา โดยกล่าวว่า พวกเจ้าต้องอวยพรแก่ลูกหลานของอิสราเอลดังต่อไปนี้ โดยกล่าวแก่พวกเขาว่า

6:23 Speak unto Aaron and unto his sons, saying, On this wise ye shall bless the children of Israel, saying unto them,

6:24 ขอพระเยโฮวาห์ทรงอวยพรท่าน และพิทักษ์รักษาท่าน

6:24 The LORD bless thee, and keep thee:

6:25 ขอพระเยโฮวาห์ทรงทำให้พระพักตร์ของพระองค์ทอแสงเหนือท่าน และทรงกรุณาแก่ท่าน

6:25 The LORD make his face shine upon thee, and be gracious unto thee:

6:26 ขอพระเยโฮวาห์ทรงให้สีพระพักตร์พระองค์ชื่นบานอยู่บนท่าน และประทานสันติสุขแก่ท่าน

6:26 The LORD lift up his countenance upon thee, and give thee peace.

6:27 และพวกเขาต้องประทับนามของเราเหนือลูกหลานของอิสราเอล และเราจะอวยพรพวกเขา”

6:27 And they shall put my name upon the children of Israel; and I will bless them.


กันดารวิถี 7 / Numbers 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บรรดาประมุขคนอิสราเอลถวายสิ่งของ
7:1 และต่อมา ในวันที่โมเสสได้จัดตั้งพลับพลาเสร็จสมบูรณ์แล้ว และได้เจิมพลับพลา และได้ชำระพลับพลากับบรรดาเครื่องใช้ประจำพลับพลาให้บริสุทธิ์ ทั้งแท่นบูชากับภาชนะประจำแท่นบูชาทั้งหมดและได้เจิมสิ่งเหล่านั้นและชำระสิ่งเหล่านั้นให้บริสุทธิ์แล้ว

Identical Gifts of Twelve Princes
7:1 And it came to pass on the day that Moses had fully set up the tabernacle, and had anointed it, and sanctified it, and all the instruments thereof, both the altar and all the vessels thereof, and had anointed them, and sanctified them;

7:2 บรรดาประมุขของอิสราเอล หัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งเป็นบรรดาประมุขของเผ่าต่าง ๆ และที่ปกครองอยู่เหนือคนทั้งหลายที่ถูกนับไว้ ได้ถวายสิ่งของ

7:2 That the princes of Israel, heads of the house of their fathers, who were the princes of the tribes, and were over them that were numbered, offered:

7:3 และพวกเขาได้นำของถวายของพวกเขามาต่อพระพักตร์พระเยโฮวาห์ เกวียนประทุนหกเล่มกับวัวตัวผู้สิบสองตัว เกวียนหนึ่งเล่มต่อประมุขสองคน และวัวคนละหนึ่งตัว และพวกเขาได้นำสิ่งของเหล่านี้มาตรงหน้าพลับพลา

7:3 And they brought their offering before the LORD, six covered wagons, and twelve oxen; a wagon for two of the princes, and for each one an ox: and they brought them before the tabernacle.

7:4 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

7:4 And the LORD spake unto Moses, saying,

7:5 “จงรับของเหล่านี้ไว้จากพวกเขา เพื่อของเหล่านี้จะได้ใช้ในการปรนนิบัติของพลับพลาแห่งชุมนุมชน และเจ้าต้องมอบของเหล่านี้ไว้กับคนเลวี แก่ทุกคนตามงานปรนนิบัติของเขา”

7:5 Take it of them, that they may be to do the service of the tabernacle of the congregation; and thou shalt give them unto the Levites, to every man according to his service.

7:6 และโมเสสได้นำเกวียนเหล่านั้นและวัวตัวผู้เหล่านั้นไป และมอบของเหล่านี้ให้แก่คนเลวี

7:6 And Moses took the wagons and the oxen, and gave them unto the Levites.

7:7 เกวียนสองเล่มกับวัวตัวผู้สี่ตัวท่านให้แก่บุตรชายทั้งหลายของเกอร์โชน ตามงานปรนนิบัติของพวกเขา

7:7 Two wagons and four oxen he gave unto the sons of Gershon, according to their service:

7:8 และเกวียนสี่เล่มกับวัวตัวผู้แปดตัวท่านให้แก่บุตรชายทั้งหลายของเมรารี ตามงานปรนนิบัติของพวกเขา ภายใต้มือของอิธามาร์บุตรชายของอาโรนผู้เป็นปุโรหิต

7:8 And four wagons and eight oxen he gave unto the sons of Merari, according unto their service, under the hand of Ithamar the son of Aaron the priest.

7:9 แต่สำหรับบุตรชายทั้งหลายของโคฮาทท่านไม่ได้ให้อะไร เพราะงานปรนนิบัติของสถานบริสุทธิ์ที่เป็นของพวกเขาเป็นสิ่งของที่พวกเขาต้องหามบนบ่าของพวกเขา

7:9 But unto the sons of Kohath he gave none: because the service of the sanctuary belonging unto them was that they should bear upon their shoulders.

7:10 และบรรดาประมุขได้ถวายเพื่อมอบถวายแท่นบูชาไว้ในวันที่แท่นบูชานั้นถูกเจิม คือพวกประมุขได้ถวายเครื่องบูชาของพวกเขาต่อหน้าแท่นบูชา

7:10 And the princes offered for dedicating of the altar in the day that it was anointed, even the princes offered their offering before the altar.

7:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พวกเขาต้องถวายเครื่องบูชาของตน คือประมุขแต่ละคนในวันของตน สำหรับการมอบถวายแท่นบูชานั้น”

7:11 And the LORD said unto Moses, They shall offer their offering, each prince on his day, for the dedicating of the altar.

7:12 และผู้ที่ถวายเครื่องบูชาของตนในวันแรกคือนาโชน บุตรชายของอัมมีนาดับ ของเผ่ายูดาห์

7:12 And he that offered his offering the first day was Nahshon the son of Amminadab, of the tribe of Judah:

7:13 และของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:13 And his offering was one silver charger, the weight thereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them were full of fine flour mingled with oil for a meat offering:

7:14 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:14 One spoon of ten shekels of gold, full of incense:

7:15 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:15 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:16 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:16 One kid of the goats for a sin offering:

7:17 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของนาโชนบุตรชายของอัมมีนาดับ

7:17 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nahshon the son of Amminadab.

7:18 ในวันที่สอง เนธาเนเอลบุตรชายของศุอาร์ ประมุขของคนอิสสาคาร์ ได้ถวายสิ่งของ

7:18 On the second day Nethaneel the son of Zuar, prince of Issachar, did offer:

7:19 เขาได้ถวายของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:19 He offered for his offering one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:20 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:20 One spoon of gold of ten shekels, full of incense:

7:21 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:21 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:22 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:22 One kid of the goats for a sin offering:

7:23 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเนธาเนเอลบุตรชายของศุอาร์

7:23 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Nethaneel the son of Zuar.

7:24 ในวันที่สาม เอลีอับบุตรชายของเฮโลน ประมุขแห่งลูกหลานของเศบูลุน ได้ถวายสิ่งของ

7:24 On the third day Eliab the son of Helon, prince of the children of Zebulun, did offer:

7:25 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:25 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:26 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:26 One golden spoon of ten shekels, full of incense:

7:27 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:27 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:28 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:28 One kid of the goats for a sin offering:

7:29 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีอับบุตรชายของเฮโลน

7:29 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliab the son of Helon.

7:30 ในวันที่สี่ เอลีซูร์บุตรชายของเชเดเออร์ ประมุขแห่งลูกหลานของรูเบน ได้ถวายสิ่งของ

7:30 On the fourth day Elizur the son of Shedeur, prince of the children of Reuben, did offer:

7:31 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:31 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:32 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:32 One golden spoon of ten shekels, full of incense:

7:33 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:33 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:34 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:34 One kid of the goats for a sin offering:

7:35 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีซูร์บุตรชายของเชเดเออร์

7:35 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elizur the son of Shedeur.

7:36 ในวันที่ห้า เชลูมิเอลบุตรชายของซูริชัดดัย ประมุขแห่งลูกหลานของสิเมโอน ได้ถวายสิ่งของ

7:36 On the fifth day Shelumiel the son of Zurishaddai, prince of the children of Simeon, did offer:

7:37 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:37 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:38 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:38 One golden spoon of ten shekels, full of incense:

7:39 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:39 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:40 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:40 One kid of the goats for a sin offering:

7:41 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเชลูมิเอลบุตรชายของซูริชัดดัย

7:41 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Shelumiel the son of Zurishaddai.

7:42 ในวันที่หก เอลียาสาฟบุตรชายของเดอูเอล ประมุขแห่งลูกหลานของกาด ได้ถวายสิ่งของ

7:42 On the sixth day Eliasaph the son of Deuel, prince of the children of Gad, offered:

7:43 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:43 His offering was one silver charger of the weight of an hundred and thirty shekels, a silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:44 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:44 One golden spoon of ten shekels, full of incense:

7:45 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:45 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:46 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:46 One kid of the goats for a sin offering:

7:47 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลียาสาฟบุตรชายของเดอูเอล

7:47 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Eliasaph the son of Deuel.

7:48 ในวันที่เจ็ด เอลีชามาบุตรชายของอัมมีฮูด ประมุขแห่งลูกหลานของเอฟราอิม ได้ถวายสิ่งของ

7:48 On the seventh day Elishama the son of Ammihud, prince of the children of Ephraim, offered:

7:49 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:49 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:50 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:50 One golden spoon of ten shekels, full of incense:

7:51 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:51 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:52 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:52 One kid of the goats for a sin offering:

7:53 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของเอลีชามาบุตรชายของอัมมีฮูด

7:53 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Elishama the son of Ammihud.

7:54 ในวันที่แปด กามาลิเอลบุตรชายของเปดาซูร์ ประมุขแห่งลูกหลานของมนัสเสห์ ได้ถวายสิ่งของ

7:54 On the eighth day offered Gamaliel the son of Pedahzur, prince of the children of Manasseh:

7:55 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:55 His offering was one silver charger of the weight of an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:56 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:56 One golden spoon of ten shekels, full of incense:

7:57 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:57 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:58 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:58 One kid of the goats for a sin offering:

7:59 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของกามาลิเอลบุตรชายของเปดาซูร์

7:59 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Gamaliel the son of Pedahzur.

7:60 ในวันที่เก้า อาบีดันบุตรชายของกิเดโอนี ประมุขแห่งลูกหลานของเบนยามิน ได้ถวายสิ่งของ

7:60 On the ninth day Abidan the son of Gideoni, prince of the children of Benjamin, offered:

7:61 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:61 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:62 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:62 One golden spoon of ten shekels, full of incense:

7:63 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:63 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:64 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:64 One kid of the goats for a sin offering:

7:65 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาบีดันบุตรชายของกิเดโอนี

7:65 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Abidan the son of Gideoni.

7:66 ในวันที่สิบ อาหิเยเซอร์บุตรชายของอัมมีชัดดัย ประมุขแห่งลูกหลานของดาน ได้ถวายสิ่งของ

7:66 On the tenth day Ahiezer the son of Ammishaddai, prince of the children of Dan, offered:

7:67 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:67 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:68 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:68 One golden spoon of ten shekels, full of incense:

7:69 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:69 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:70 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:70 One kid of the goats for a sin offering:

7:71 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาหิเยเซอร์บุตรชายของอัมมีชัดดัย

7:71 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahiezer the son of Ammishaddai.

7:72 ในวันที่สิบเอ็ด ปากีเอลบุตรชายของโอคราน ประมุขแห่งลูกหลานของอาเชอร์ ได้ถวายสิ่งของ

7:72 On the eleventh day Pagiel the son of Ocran, prince of the children of Asher, offered:

7:73 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:73 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:74 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:74 One golden spoon of ten shekels, full of incense:

7:75 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:75 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:76 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:76 One kid of the goats for a sin offering:

7:77 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของปากีเอลบุตรชายของโอคราน

7:77 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Pagiel the son of Ocran.

7:78 ในวันที่สิบสอง อาหิราบุตรชายของเอนัน ประมุขแห่งลูกหลานของนัฟทาลี ได้ถวายสิ่งของ

7:78 On the twelfth day Ahira the son of Enan, prince of the children of Naphtali, offered:

7:79 ของถวายของเขาเป็นจานเงินหนึ่งใบ น้ำหนักของจานเงินนั้นเป็นหนึ่งร้อยสามสิบเชเขล ชามเงินหนึ่งใบหนักเจ็ดสิบเชเขลตามเชเขลของสถานบริสุทธิ์ ภาชนะทั้งสองนี้เต็มด้วยแป้งละเอียดคลุกด้วยน้ำมันเป็นเครื่องธัญญบูชา

7:79 His offering was one silver charger, the weight whereof was an hundred and thirty shekels, one silver bowl of seventy shekels, after the shekel of the sanctuary; both of them full of fine flour mingled with oil for a meat offering:

7:80 ช้อนทองคำหนึ่งคันหนักสิบเชเขล เต็มด้วยเครื่องหอม

7:80 One golden spoon of ten shekels, full of incense:

7:81 วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะอายุไม่เกินหนึ่งปีหนึ่งตัว เป็นเครื่องเผาบูชา

7:81 One young bullock, one ram, one lamb of the first year, for a burnt offering:

7:82 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:82 One kid of the goats for a sin offering:

7:83 และสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา วัวตัวผู้สองตัว แกะตัวผู้ห้าตัว แพะตัวผู้ห้าตัว ลูกแกะอายุไม่เกินหนึ่งปีห้าตัว สิ่งเหล่านี้เป็นของถวายของอาหิราบุตรชายของเอนัน

7:83 And for a sacrifice of peace offerings, two oxen, five rams, five he goats, five lambs of the first year: this was the offering of Ahira the son of Enan.

7:84 นี่เป็นการมอบถวายแท่นบูชาไว้ ในวันที่แท่นบูชานั้นถูกเจิม โดยบรรดาประมุขของอิสราเอล จานเงินสิบสองใบ ชามเงินสิบสองใบ ช้อนทองคำสิบสองคัน

7:84 This was the dedication of the altar, in the day when it was anointed, by the princes of Israel: twelve chargers of silver, twelve silver bowls, twelve spoons of gold:

7:85 จานเงินแต่ละใบหนักหนึ่งร้อยสามสิบเชเขล ชามแต่ละใบหนักเจ็ดสิบเชเขล ภาชนะเงินทั้งหมดหนักสองพันสี่ร้อยเชเขล ตามเชเขลของสถานบริสุทธิ์

7:85 Each charger of silver weighing an hundred and thirty shekels, each bowl seventy: all the silver vessels weighed two thousand and four hundred shekels, after the shekel of the sanctuary:

7:86 ช้อนทองคำสิบสองคัน เต็มด้วยเครื่องหอม หนักคันละสิบเชเขล ตามเชเขลของสถานบริสุทธิ์ ทองคำทั้งหมดของช้อนเหล่านั้นหนักหนึ่งร้อยยี่สิบเชเขล

7:86 The golden spoons were twelve, full of incense, weighing ten shekels apiece, after the shekel of the sanctuary: all the gold of the spoons was an hundred and twenty shekels.

7:87 วัวตัวผู้ทั้งหมดสำหรับเครื่องเผาบูชา มีวัวหนุ่มสิบสองตัว แกะตัวผู้สิบสองตัว ลูกแกะอายุไม่เกินหนึ่งปีสิบสองตัว พร้อมกับเครื่องธัญญบูชาของพวกมัน และลูกแพะตัวผู้สิบสองตัวจากฝูงแพะ เป็นเครื่องบูชาไถ่บาป

7:87 All the oxen for the burnt offering were twelve bullocks, the rams twelve, the lambs of the first year twelve, with their meat offering: and the kids of the goats for sin offering twelve.

7:88 และวัวตัวผู้ทั้งหมดสำหรับเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา มีวัวหนุ่มยี่สิบสี่ตัว แกะตัวผู้หกสิบตัว แพะตัวผู้หกสิบตัว ลูกแกะอายุไม่เกินหนึ่งปีหกสิบตัว นี่เป็นการมอบถวายแท่นบูชาไว้ หลังจากแท่นบูชานั้นได้ถูกเจิมแล้ว

7:88 And all the oxen for the sacrifice of the peace offerings were twenty and four bullocks, the rams sixty, the he goats sixty, the lambs of the first year sixty. This was the dedication of the altar, after that it was anointed.

7:89 และเมื่อโมเสสได้เข้าไปในพลับพลาแห่งชุมนุมชนเพื่อจะกราบทูลพระองค์ แล้วท่านได้ยินพระสุรเสียงของพระองค์ผู้หนึ่งตรัสกับท่านออกมาจากพระที่นั่งกรุณา ที่อยู่บนหีบพระโอวาท จากท่ามกลางเครูบทั้งสอง และพระองค์ได้ตรัสกับท่าน

7:89 And when Moses was gone into the tabernacle of the congregation to speak with him, then he heard the voice of one speaking unto him from off the mercy seat that was upon the ark of testimony, from between the two cherubims: and he spake unto him.


กันดารวิถี 8 / Numbers 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การจุดตะเกียงให้แสงสว่าง
8:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

The Lighted Lampstands
8:1 And the LORD spake unto Moses, saying,

8:2 “จงพูดกับอาโรน และกล่าวแก่เขาว่า เมื่อเจ้าจุดตะเกียงเหล่านั้น ตะเกียงทั้งเจ็ดนั้นจะส่องสว่างอยู่ต่อหน้าคันประทีป”

8:2 Speak unto Aaron, and say unto him, When thou lightest the lamps, the seven lamps shall give light over against the candlestick.

8:3 และอาโรนได้กระทำดังนั้น เขาได้จุดตะเกียงเหล่านั้นให้ส่องสว่างอยู่ต่อหน้าคันประทีป ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

8:3 And Aaron did so; he lighted the lamps thereof over against the candlestick, as the LORD commanded Moses.

8:4 และงานฝีมือแห่งคันประทีปนี้ เป็นทองคำใช้ค้อนเคาะ ตั้งแต่ลำต้นของคันประทีปขึ้นไปถึงดอกบานของคันประทีป ใช้ค้อนเคาะ ตามแบบอย่างซึ่งพระเยโฮวาห์ได้สำแดงแก่โมเสสแล้ว เขาจึงทำคันประทีปอย่างนั้นแหละ

8:4 And this work of the candlestick was of beaten gold, unto the shaft thereof, unto the flowers thereof, was beaten work: according unto the pattern which the LORD had shewed Moses, so he made the candlestick.

การถวายตัวของบรรดาคนเลวี
8:5 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Consecration of All Levites
8:5 And the LORD spake unto Moses, saying,

8:6 “จงแยกคนเลวีออกจากท่ามกลางลูกหลานของอิสราเอล และชำระพวกเขาให้สะอาด

8:6 Take the Levites from among the children of Israel, and cleanse them.

8:7 และเจ้าต้องกระทำต่อพวกเขาดังนี้ เพื่อชำระพวกเขาให้สะอาด จงประพรมน้ำแห่งการชำระบนพวกเขา และให้พวกเขาโกนเนื้อหนังทั้งตัวของตน และให้พวกเขาซักเสื้อผ้าของตน และชำระตัวเองให้สะอาดดังนั้น

8:7 And thus shalt thou do unto them, to cleanse them: Sprinkle water of purifying upon them, and let them shave all their flesh, and let them wash their clothes, and so make themselves clean.

8:8 แล้วให้พวกเขานำวัวหนุ่มตัวหนึ่ง พร้อมกับเครื่องธัญญบูชาของมัน คือแป้งละเอียดคลุกด้วยน้ำมัน และวัวหนุ่มอีกตัวหนึ่งเจ้าต้องนำมาเป็นเครื่องบูชาไถ่บาป

8:8 Then let them take a young bullock with his meat offering, even fine flour mingled with oil, and another young bullock shalt thou take for a sin offering.

8:9 และเจ้าต้องพาคนเลวีมาอยู่ต่อหน้าพลับพลาแห่งชุมนุมชน และเจ้าต้องรวบรวมที่ประชุมทั้งหมดของลูกหลานของอิสราเอลมาพร้อมกัน

8:9 And thou shalt bring the Levites before the tabernacle of the congregation: and thou shalt gather the whole assembly of the children of Israel together:

8:10 และเจ้าต้องนำคนเลวีให้มาอยู่ต่อพระพักตร์พระเยโฮวาห์ และลูกหลานของอิสราเอลต้องวางมือของตนไว้บนคนเลวี

8:10 And thou shalt bring the Levites before the LORD: and the children of Israel shall put their hands upon the Levites:

8:11 และอาโรนต้องถวายคนเลวีต่อพระพักตร์พระเยโฮวาห์ เพื่อเป็นเครื่องบูชาของลูกหลานของอิสราเอล เพื่อพวกเขาจะได้ทำงานปรนนิบัติต่อพระเยโฮวาห์

8:11 And Aaron shall offer the Levites before the LORD for an offering of the children of Israel, that they may execute the service of the LORD.

8:12 และคนเลวีต้องวางมือของตนบนหัววัวหนุ่มสองตัวนั้น และเจ้าต้องถวายตัวหนึ่งเป็นเครื่องบูชาไถ่บาป และอีกตัวหนึ่งเป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ เพื่อทำการลบมลทินบาปให้คนเลวี

8:12 And the Levites shall lay their hands upon the heads of the bullocks: and thou shalt offer the one for a sin offering, and the other for a burnt offering, unto the LORD, to make an atonement for the Levites.

8:13 และเจ้าต้องตั้งคนเลวีให้อยู่ต่อหน้าอาโรน และต่อหน้าบุตรชายทั้งหลายของเขา และถวายพวกเขาให้เป็นเครื่องบูชาแด่พระเยโฮวาห์

8:13 And thou shalt set the Levites before Aaron, and before his sons, and offer them for an offering unto the LORD.

8:14 ดังนั้นเจ้าต้องแยกคนเลวีออกจากท่ามกลางลูกหลานของอิสราเอล และคนเลวีจะเป็นของเรา

8:14 Thus shalt thou separate the Levites from among the children of Israel: and the Levites shall be mine.

8:15 และหลังจากนั้นคนเลวีต้องเข้าไปเพื่อปฏิบัติงานของพลับพลาแห่งชุมนุมชน และเจ้าต้องชำระพวกเขาให้สะอาด และถวายพวกเขาให้เป็นเครื่องบูชา

8:15 And after that shall the Levites go in to do the service of the tabernacle of the congregation: and thou shalt cleanse them, and offer them for an offering.

8:16 เพราะพวกเขาทั้งหมดถูกแยกออกจากท่ามกลางลูกหลานของอิสราเอลมอบไว้แก่เรา แทนทุกคนที่เบิกครรภ์ครั้งแรก คือแทนบุตรหัวปีของลูกหลานของอิสราเอลทั้งหมด เราได้รับพวกเขามาไว้แก่เราแล้ว

8:16 For they are wholly given unto me from among the children of Israel; instead of such as open every womb, even instead of the firstborn of all the children of Israel, have I taken them unto me.

8:17 เพราะว่าบุตรหัวปีทั้งหมดของลูกหลานของอิสราเอลเป็นของเรา ทั้งคนและสัตว์ ในวันที่เราได้ประหารบรรดาบุตรหัวปีในแผ่นดินอียิปต์ เราได้ชำระพวกเขาไว้ให้บริสุทธิ์สำหรับเราเอง

8:17 For all the firstborn of the children of Israel are mine, both man and beast: on the day that I smote every firstborn in the land of Egypt I sanctified them for myself.

8:18 และเราได้เลือกคนเลวีแทนบุตรหัวปีทั้งหมดของลูกหลานของอิสราเอล

8:18 And I have taken the Levites for all the firstborn of the children of Israel.

8:19 และเราได้มอบคนเลวีให้เป็นของประทานแก่อาโรน และแก่บุตรชายทั้งหลายของเขา จากท่ามกลางลูกหลานของอิสราเอล เพื่อให้ปฏิบัติงานแทนลูกหลานของอิสราเอลในพลับพลาแห่งชุมนุมชน และเพื่อทำการลบมลทินบาปให้ลูกหลานของอิสราเอล เพื่อว่าจะไม่มีภัยพิบัติบังเกิดในท่ามกลางลูกหลานของอิสราเอล เมื่อลูกหลานของอิสราเอลเข้ามาใกล้สถานบริสุทธิ์”

8:19 And I have given the Levites as a gift to Aaron and to his sons from among the children of Israel, to do the service of the children of Israel in the tabernacle of the congregation, and to make an atonement for the children of Israel: that there be no plague among the children of Israel, when the children of Israel come nigh unto the sanctuary.

8:20 และโมเสส กับอาโรน และชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ได้กระทำต่อคนเลวีตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับคนเลวี ลูกหลานของอิสราเอลจึงได้กระทำต่อพวกเขาอย่างนั้น

8:20 And Moses, and Aaron, and all the congregation of the children of Israel, did to the Levites according unto all that the LORD commanded Moses concerning the Levites, so did the children of Israel unto them.

8:21 และคนเลวีถูกชำระให้บริสุทธิ์ และพวกเขาก็ซักเสื้อผ้าของตน และอาโรนได้ถวายพวกเขาเป็นเครื่องบูชาต่อพระพักตร์พระเยโฮวาห์ และอาโรนทำการลบมลทินบาปให้พวกเขาเพื่อชำระพวกเขาให้สะอาด

8:21 And the Levites were purified, and they washed their clothes; and Aaron offered them as an offering before the LORD; and Aaron made an atonement for them to cleanse them.

8:22 และหลังจากนั้นคนเลวีได้เข้าไปเพื่อปฏิบัติงานของพวกเขาในพลับพลาแห่งชุมนุมชน ต่อหน้าอาโรนและต่อหน้าบุตรชายทั้งหลายของเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับคนเลวี พวกเขาจึงได้กระทำอย่างนั้นแก่พวกเขา

8:22 And after that went the Levites in to do their service in the tabernacle of the congregation before Aaron, and before his sons: as the LORD had commanded Moses concerning the Levites, so did they unto them.

8:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

8:23 And the LORD spake unto Moses, saying,

8:24 “นี่เป็นสิ่งที่เป็นของคนเลวี พวกเขาที่มีอายุตั้งแต่ยี่สิบห้าปีขึ้นไป ต้องเข้าไปปฏิบัติงานของพลับพลาแห่งชุมนุมชน

8:24 This is it that belongeth unto the Levites: from twenty and five years old and upward they shall go in to wait upon the service of the tabernacle of the congregation:

8:25 และเมื่อถึงอายุห้าสิบปีแล้ว พวกเขาต้องหยุดปฏิบัติงานในพลับพลา และไม่ต้องปฏิบัติงานอีกต่อไป

8:25 And from the age of fifty years they shall cease waiting upon the service thereof, and shall serve no more:

8:26 แต่ต้องปรนนิบัติพร้อมกับพี่น้องของตนในพลับพลาแห่งชุมนุมชน เพื่อให้ดูแลรักษา และไม่ต้องปฏิบัติงานใด ๆ เจ้าต้องกระทำเช่นนี้แก่คนเลวีเกี่ยวกับการดูแลรักษาของพวกเขา”

8:26 But shall minister with their brethren in the tabernacle of the congregation, to keep the charge, and shall do no service. Thus shalt thou do unto the Levites touching their charge.


กันดารวิถี 9 / Numbers 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งเรื่องเทศกาลปัสกา
9:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในถิ่นทุรกันดารแห่งซีนาย ในเดือนแรกของปีที่สองหลังจากพวกเขาออกมาจากแผ่นดินอียิปต์ โดยตรัสว่า

Passover Instructions
9:1 And the LORD spake unto Moses in the wilderness of Sinai, in the first month of the second year after they were come out of the land of Egypt, saying,

9:2 “จงให้ลูกหลานของอิสราเอลถือเทศกาลปัสกาตามเวลาที่กำหนดไว้ของเทศกาลนั้นด้วย

9:2 Let the children of Israel also keep the passover at his appointed season.

9:3 ในวันที่สิบสี่ของเดือนนี้ ในเวลาเย็น พวกเจ้าต้องถือเทศกาลปัสกาตามเวลาที่กำหนดไว้ของเทศกาลนั้น ตามกฎทั้งหลายของเทศกาลนั้น และตามพิธีต่าง ๆ ทั้งสิ้นของเทศกาลนั้น พวกเจ้าต้องถือเทศกาลนั้น”

9:3 In the fourteenth day of this month, at even, ye shall keep it in his appointed season: according to all the rites of it, and according to all the ceremonies thereof, shall ye keep it.

9:4 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล ว่าพวกเขาต้องถือเทศกาลปัสกา

9:4 And Moses spake unto the children of Israel, that they should keep the passover.

9:5 และพวกเขาได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนแรก ในเวลาเย็น ในถิ่นทุรกันดารแห่งซีนาย ตามทุกสิ่งที่พระเยโฮวาห์ทรงบัญชาโมเสส ลูกหลานของอิสราเอลก็กระทำดังนั้น

9:5 And they kept the passover on the fourteenth day of the first month at even in the wilderness of Sinai: according to all that the LORD commanded Moses, so did the children of Israel.

9:6 และมีผู้ชายบางคน ผู้ซึ่งเป็นมลทินโดยศพคนตาย จนพวกเขาไม่สามารถถือเทศกาลปัสกาในวันนั้น และพวกเขามาอยู่ต่อหน้าโมเสสและต่อหน้าอาโรนในวันนั้น

9:6 And there were certain men, who were defiled by the dead body of a man, that they could not keep the passover on that day: and they came before Moses and before Aaron on that day:

9:7 และคนเหล่านั้นกล่าวแก่ท่านว่า “พวกเราเป็นมลทินโดยศพคนตาย ทำไมพวกเราจึงถูกกีดกัน จนพวกเราไม่สามารถถวายเครื่องบูชาของพระเยโฮวาห์ในเวลาที่กำหนดของเทศกาลนั้นในท่ามกลางลูกหลานของอิสราเอลเล่า”

9:7 And those men said unto him, We are defiled by the dead body of a man: wherefore are we kept back, that we may not offer an offering of the LORD in his appointed season among the children of Israel?

9:8 และโมเสสกล่าวแก่พวกเขาว่า “จงคอยอยู่ก่อน และเราจะฟังดูว่า พระเยโฮวาห์จะทรงบัญชาอย่างไรเกี่ยวกับพวกท่าน”

9:8 And Moses said unto them, Stand still, and I will hear what the LORD will command concerning you.

9:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

9:9 And the LORD spake unto Moses, saying,

9:10 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ถ้าผู้ใดในพวกเจ้าหรือในเชื้อสายของพวกเจ้าเป็นมลทินโดยศพคนตาย หรืออยู่ในระหว่างการเดินทางไกล อย่างไรก็ตามผู้นั้นต้องถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์

9:10 Speak unto the children of Israel, saying, If any man of you or of your posterity shall be unclean by reason of a dead body, or be in a journey afar off, yet he shall keep the passover unto the LORD.

9:11 วันที่สิบสี่ของเดือนที่สองในเวลาเย็น พวกเขาต้องถือปัสกา และกินปัสกานั้นพร้อมกับขนมปังไร้เชื้อและผักรสขมทั้งหลาย

9:11 The fourteenth day of the second month at even they shall keep it, and eat it with unleavened bread and bitter herbs.

9:12 พวกเขาต้องไม่ให้สิ่งใดของปัสกาเหลือจนถึงวันรุ่งขึ้น หรือหักกระดูกส่วนใดของแกะปัสกานั้น ตามกฎเหล่านั้นทั้งสิ้นของปัสกานั้นพวกเขาต้องถือปัสกานั้น

9:12 They shall leave none of it unto the morning, nor break any bone of it: according to all the ordinances of the passover they shall keep it.

9:13 แต่ผู้ใดที่สะอาด และไม่ได้อยู่ในระหว่างการเดินทาง และงดเว้นไม่ถือเทศกาลปัสกา จิตวิญญาณนั้นเองต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา เพราะเขาไม่ได้นำเครื่องบูชาของพระเยโฮวาห์มาถวายในเวลาที่กำหนดของเทศกาลนั้น ผู้นั้นต้องรับโทษบาปของตน

9:13 But the man that is clean, and is not in a journey, and forbeareth to keep the passover, even the same soul shall be cut off from among his people: because he brought not the offering of the LORD in his appointed season, that man shall bear his sin.

9:14 และถ้าคนแปลกหน้าจะมาอาศัยอยู่ในท่ามกลางพวกเจ้า และใคร่จะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ ตามกฎของปัสกา และตามแบบอย่างที่กำหนดไว้ เขาก็ต้องทำตามนั้น พวกเจ้าต้องมีกฎอย่างเดียวกัน ทั้งสำหรับคนแปลกหน้า และสำหรับคนที่เกิดในแผ่นดินนี้”

9:14 And if a stranger shall sojourn among you, and will keep the passover unto the LORD; according to the ordinance of the passover, and according to the manner thereof, so shall he do: ye shall have one ordinance, both for the stranger, and for him that was born in the land.

เมฆของพระเจ้าจะนำหน้าคนอิสราเอล
9:15 และในวันที่พลับพลาถูกจัดตั้งไว้ เมฆนั้นมาปกคลุมพลับพลาไว้ คือเต็นท์พระโอวาท และในเวลาเย็นเหนือพลับพลามีการปรากฏเหมือนเปลวเพลิง จนถึงรุ่งเช้า

God's Cloud to Guide and Lead Israel
9:15 And on the day that the tabernacle was reared up the cloud covered the tabernacle, namely, the tent of the testimony: and at even there was upon the tabernacle as it were the appearance of fire, until the morning.

9:16 เป็นอย่างนั้นเสมอมา เมฆนั้นคลุมพลับพลาในกลางวัน และการปรากฏเหมือนเปลวเพลิงในกลางคืน

9:16 So it was alway: the cloud covered it by day, and the appearance of fire by night.

9:17 และเมื่อเมฆนั้นถูกพาขึ้นไปจากพลับพลา แล้วภายหลังนั้นลูกหลานของอิสราเอลก็ออกเดินทาง และในสถานที่ที่เมฆนั้นหยุดอยู่ ลูกหลานของอิสราเอลก็ตั้งเต็นท์ของตนอยู่ที่นั่น

9:17 And when the cloud was taken up from the tabernacle, then after that the children of Israel journeyed: and in the place where the cloud abode, there the children of Israel pitched their tents.

9:18 ตามพระบัญชาของพระเยโฮวาห์ลูกหลานของอิสราเอลออกเดินทาง และตามพระบัญชาของพระเยโฮวาห์พวกเขาตั้งเต็นท์ ตราบใดที่เมฆนั้นยังคงอยู่เหนือพลับพลา พวกเขาก็พักอยู่ในเต็นท์ทั้งหลายของตน

9:18 At the commandment of the LORD the children of Israel journeyed, and at the commandment of the LORD they pitched: as long as the cloud abode upon the tabernacle they rested in their tents.

9:19 และเมื่อเมฆนั้นอยู่เหนือพลับพลานานหลายวัน แล้วลูกหลานของอิสราเอลก็ปฏิบัติตามคำกำชับของพระเยโฮวาห์ และไม่ออกเดินทาง

9:19 And when the cloud tarried long upon the tabernacle many days, then the children of Israel kept the charge of the LORD, and journeyed not.

9:20 และต่อมา เมื่อเมฆนั้นอยู่เหนือพลับพลาน้อยวัน ตามพระบัญชาของพระเยโฮวาห์พวกเขาอาศัยอยู่ในเต็นท์ทั้งหลายของตน และตามพระบัญชาของพระเยโฮวาห์พวกเขาก็ออกเดินทาง

9:20 And so it was, when the cloud was a few days upon the tabernacle; according to the commandment of the LORD they abode in their tents, and according to the commandment of the LORD they journeyed.

9:21 และต่อมา เมื่อเมฆนั้นยังคงอยู่ตั้งแต่เวลาเย็นจนถึงรุ่งเช้า และเมฆนั้นถูกพาขึ้นไปในตอนเช้า เวลานั้นพวกเขาก็ออกเดินทาง ไม่ว่าเป็นกลางวันหรือกลางคืนก็ตามที่เมฆนั้นถูกพาขึ้นไป พวกเขาก็ออกเดินทาง

9:21 And so it was, when the cloud abode from even unto the morning, and that the cloud was taken up in the morning, then they journeyed: whether it was by day or by night that the cloud was taken up, they journeyed.

9:22 หรือไม่ว่าเป็นสองวัน หรือหนึ่งเดือน หรือหนึ่งปี ที่เมฆนั้นยังคงอยู่เหนือพลับพลา โดยคงอยู่อย่างนั้น ลูกหลานของอิสราเอลก็อาศัยอยู่ในเต็นท์ทั้งหลายของตน และไม่ได้ออกเดินทาง แต่เมื่อเมฆนั้นถูกพาขึ้นไป พวกเขาก็ออกเดินทาง

9:22 Or whether it were two days, or a month, or a year, that the cloud tarried upon the tabernacle, remaining thereon, the children of Israel abode in their tents, and journeyed not: but when it was taken up, they journeyed.

9:23 ตามพระบัญชาของพระเยโฮวาห์พวกเขาพักอยู่ในเต็นท์ทั้งหลายของตน และตามพระบัญชาของพระเยโฮวาห์พวกเขาออกเดินทาง พวกเขาปฏิบัติตามคำกำชับของพระเยโฮวาห์ ตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส

9:23 At the commandment of the LORD they rested in the tents, and at the commandment of the LORD they journeyed: they kept the charge of the LORD, at the commandment of the LORD by the hand of Moses.


กันดารวิถี 10 / Numbers 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

แตรเงินสองคัน
10:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Silver Trumpets
10:1 And the LORD spake unto Moses, saying,

10:2 “จงทำแตรเงินสองคันสำหรับเจ้า เจ้าจงทำแตรนั้นจากเงินก้อนเดียว เพื่อเจ้าสามารถใช้แตรเหล่านั้นเพื่อเรียกที่ประชุม และเพื่อการเคลื่อนย้ายของค่ายทั้งหลาย

10:2 Make thee two trumpets of silver; of a whole piece shalt thou make them: that thou mayest use them for the calling of the assembly, and for the journeying of the camps.

10:3 และเมื่อพวกเขาจะเป่าด้วยแตรทั้งสองนั้น ที่ประชุมทั้งหมดต้องมาประชุมพร้อมกันกับเจ้าที่ประตูพลับพลาแห่งชุมนุมชน

10:3 And when they shall blow with them, all the assembly shall assemble themselves to thee at the door of the tabernacle of the congregation.

10:4 และถ้าพวกเขาเป่าแตรคันเดียว แล้วพวกประมุข ผู้ซึ่งเป็นบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลนั้น ต้องมาประชุมพร้อมกันกับเจ้า

10:4 And if they blow but with one trumpet, then the princes, which are heads of the thousands of Israel, shall gather themselves unto thee.

10:5 เมื่อพวกเจ้าเป่าแตรปลุก แล้วบรรดาค่ายที่ตั้งอยู่ด้านทิศตะวันออกต้องยกออกเดิน

10:5 When ye blow an alarm, then the camps that lie on the east parts shall go forward.

10:6 เมื่อพวกเจ้าเป่าแตรปลุกครั้งที่สอง แล้วบรรดาค่ายที่อยู่ด้านทิศใต้ต้องยกออกในการเดินทางของพวกเขา พวกเขาต้องเป่าแตรปลุกสำหรับการเดินทางทั้งหลายของพวกเขา

10:6 When ye blow an alarm the second time, then the camps that lie on the south side shall take their journey: they shall blow an alarm for their journeys.

10:7 แต่เมื่อชุมนุมชนต้องมาประชุมพร้อมกัน พวกเจ้าต้องเป่าแตร แต่พวกเจ้าต้องไม่เป่าเสียงปลุก

10:7 But when the congregation is to be gathered together, ye shall blow, but ye shall not sound an alarm.

10:8 และบุตรชายทั้งหลายของอาโรน พวกปุโรหิต ต้องเป่าด้วยแตรทั้งสองนั้น และแตรทั้งสองนั้นต้องเป็นกฎเนืองนิตย์สำหรับพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า

10:8 And the sons of Aaron, the priests, shall blow with the trumpets; and they shall be to you for an ordinance for ever throughout your generations.

10:9 และถ้าพวกเจ้าจะไปทำศึกสงครามในแผ่นดินของพวกเจ้าต่อสู้ศัตรูที่บีบบังคับพวกเจ้า แล้วพวกเจ้าต้องเป่าเสียงปลุกด้วยแตรทั้งสองนั้น และพวกเจ้าจะเป็นที่ระลึกถึงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเจ้า และพวกเจ้าจะถูกช่วยให้รอดพ้นจากบรรดาศัตรูของพวกเจ้า

10:9 And if ye go to war in your land against the enemy that oppresseth you, then ye shall blow an alarm with the trumpets; and ye shall be remembered before the LORD your God, and ye shall be saved from your enemies.

10:10 เช่นกันในวันแห่งความยินดีของพวกเจ้า และในบรรดาวันเทศกาลของพวกเจ้า และในวันต้นเดือนทั้งหลายของพวกเจ้า พวกเจ้าต้องเป่าด้วยแตรทั้งสองเหนือเครื่องเผาบูชาทั้งหลายของพวกเจ้า และเหนือเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาของพวกเจ้า เพื่อแตรทั้งสองนั้นจะเป็นที่ระลึกถึงสำหรับพวกเจ้าต่อพระพักตร์พระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

10:10 Also in the day of your gladness, and in your solemn days, and in the beginnings of your months, ye shall blow with the trumpets over your burnt offerings, and over the sacrifices of your peace offerings; that they may be to you for a memorial before your God: I am the LORD your God.

การเดินทางจากถิ่นทุรกันดารแห่งซีนายไปถึงถิ่นทุรกันดารแห่งคาเดชบารเนีย
10:11 และต่อมาในวันที่ยี่สิบของเดือนที่สองในปีที่สอง เมฆนั้นถูกพาขึ้นไปจากพลับพลาแห่งพระโอวาท

Journey from Sinai to Kadesh-barnea
10:11 And it came to pass on the twentieth day of the second month, in the second year, that the cloud was taken up from off the tabernacle of the testimony.

10:12 และลูกหลานของอิสราเอลได้ไปในการเดินทางของพวกเขาออกจากถิ่นทุรกันดารแห่งซีนาย และเมฆนั้นได้พักอยู่ในถิ่นทุรกันดารแห่งปาราน

10:12 And the children of Israel took their journeys out of the wilderness of Sinai; and the cloud rested in the wilderness of Paran.

10:13 และพวกเขาได้ไปในการเดินทางของพวกเขาเป็นครั้งแรกตามพระบัญชาของพระเยโฮวาห์โดยมือของโมเสส

10:13 And they first took their journey according to the commandment of the LORD by the hand of Moses.

10:14 ในอันดับแรกธงแห่งค่ายของลูกหลานของยูดาห์ออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นนาโชนบุตรชายของอัมมีนาดับ

10:14 In the first place went the standard of the camp of the children of Judah according to their armies: and over his host was Nahshon the son of Amminadab.

10:15 และผู้นำพลโยธาของเผ่าของลูกหลานของอิสสาคาร์เป็นเนธาเนเอลบุตรชายของศุอาร์

10:15 And over the host of the tribe of the children of Issachar was Nethaneel the son of Zuar.

10:16 และผู้นำพลโยธาของเผ่าของลูกหลานของเศบูลุนเป็นเอลีอับบุตรชายของเฮโลน

10:16 And over the host of the tribe of the children of Zebulun was Eliab the son of Helon.

10:17 และพลับพลาได้ถูกรื้อลง และบรรดาบุตรชายของเกอร์โชนกับบรรดาบุตรชายของเมรารีก็ออกเดินไป โดยแบกหามพลับพลานั้น

10:17 And the tabernacle was taken down; and the sons of Gershon and the sons of Merari set forward, bearing the tabernacle.

10:18 และธงแห่งค่ายของคนรูเบนออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นเอลีซูร์บุตรชายของเชเดเออร์

10:18 And the standard of the camp of Reuben set forward according to their armies: and over his host was Elizur the son of Shedeur.

10:19 และผู้นำพลโยธาของเผ่าของลูกหลานของสิเมโอนเป็นเชลูมิเอลบุตรชายของซูริชัดดัย

10:19 And over the host of the tribe of the children of Simeon was Shelumiel the son of Zurishaddai.

10:20 และผู้นำพลโยธาของเผ่าของลูกหลานของกาดเป็นเอลียาสาฟบุตรชายของเดอูเอล

10:20 And over the host of the tribe of the children of Gad was Eliasaph the son of Deuel.

10:21 และคนโคฮาทก็ออกเดินทาง โดยแบกหามสถานบริสุทธิ์ และคนอื่น ๆ ก็ตั้งพลับพลาเสร็จก่อนที่พวกเขามาถึง

10:21 And the Kohathites set forward, bearing the sanctuary: and the other did set up the tabernacle against they came.

10:22 และธงแห่งค่ายของลูกหลานของเอฟราอิมออกเดินไปตามกรมกองของพวกเขา และผู้นำพลโยธาของเขาเป็นเอลีชามาบุตรชายของอัมมีฮูด

10:22 And the standard of the camp of the children of Ephraim set forward according to their armies: and over his host was Elishama the son of Ammihud.

10:23 และผู้นำพลโยธาของเผ่าของลูกหลานของมนัสเสห์เป็นกามาลิเอลบุตรชายของเปดาซูร์

10:23 And over the host of the tribe of the children of Manasseh was Gamaliel the son of Pedahzur.

10:24 และผู้นำพลโยธาของเผ่าของลูกหลานของเบนยามินเป็นอาบีดันบุตรชายของกิเดโอนี

10:24 And over the host of the tribe of the children of Benjamin was Abidan the son of Gideoni.

10:25 และธงแห่งค่ายของลูกหลานของดานออกเดินไป ซึ่งเป็นพวกระวังท้ายของค่ายทั้งหมดตลอดทั่วพลโยธาของพวกเขา และผู้นำพลโยธาของเขาเป็นอาหิเยเซอร์บุตรชายของอัมมีชัดดัย

10:25 And the standard of the camp of the children of Dan set forward, which was the rereward of all the camps throughout their hosts: and over his host was Ahiezer the son of Ammishaddai.

10:26 และผู้นำพลโยธาของเผ่าของลูกหลานของอาเชอร์เป็นปากีเอลบุตรชายของโอคราน

10:26 And over the host of the tribe of the children of Asher was Pagiel the son of Ocran.

10:27 และผู้นำพลโยธาของเผ่าของลูกหลานของนัฟทาลีเป็นอาหิราบุตรชายของเอนัน

10:27 And over the host of the tribe of the children of Naphtali was Ahira the son of Enan.

10:28 นั่นแหละเป็นการเดินทางทั้งหลายของลูกหลานของอิสราเอลตามกรมกองของพวกเขา เมื่อพวกเขาออกเดินไป

10:28 Thus were the journeyings of the children of Israel according to their armies, when they set forward.

10:29 และโมเสสกล่าวแก่โฮบับ บุตรชายของเรกูเอล คนมีเดียน พ่อตาของโมเสสว่า “พวกเรากำลังเดินทางไปสู่สถานที่ซึ่งพระเยโฮวาห์ตรัสไว้ว่า ‘เราจะยกแผ่นดินนั้นให้แก่พวกเจ้า’ เชิญท่านมากับพวกเราเถิด และพวกเราจะทำดีแก่ท่าน เพราะพระเยโฮวาห์ได้ตรัสเป็นสิ่งดีเกี่ยวกับคนอิสราเอล”

10:29 And Moses said unto Hobab, the son of Raguel the Midianite, Moses' father in law, We are journeying unto the place of which the LORD said, I will give it you: come thou with us, and we will do thee good: for the LORD hath spoken good concerning Israel.

10:30 และเขากล่าวแก่ท่านว่า “ข้าพเจ้าจะไม่ไป แต่ข้าพเจ้าจะกลับไปยังแผ่นดินของข้าพเจ้าเอง และไปยังญาติพี่น้องของข้าพเจ้า”

10:30 And he said unto him, I will not go; but I will depart to mine own land, and to my kindred.

10:31 และท่านกล่าวว่า “ขออย่าออกจากพวกเราไปเลย ข้าพเจ้าขอร้องท่าน เพราะท่านทราบอยู่แล้วว่า พวกเราต้องตั้งค่ายอยู่ในถิ่นทุรกันดารอย่างไร และท่านจะได้เป็นตาให้แก่พวกเรา

10:31 And he said, Leave us not, I pray thee; forasmuch as thou knowest how we are to encamp in the wilderness, and thou mayest be to us instead of eyes.

10:32 และจะเป็นเช่นนี้ ถ้าท่านไปกับพวกเรา ใช่แล้ว จะเป็นอย่างนี้ พระเยโฮวาห์จะทรงกระทำความดีอะไรแก่พวกเรา พวกเราจะกระทำเช่นเดียวกันแก่ท่าน”

10:32 And it shall be, if thou go with us, yea, it shall be, that what goodness the LORD shall do unto us, the same will we do unto thee.

10:33 และพวกเขาก็ออกเดินทางจากภูเขาของพระเยโฮวาห์ระยะทางสามวัน และหีบแห่งพันธสัญญาของพระเยโฮวาห์นำหน้าพวกเขาไปในการเดินทางทั้งสามวันนั้น เพื่อหาที่พักสำหรับพวกเขา

10:33 And they departed from the mount of the LORD three days' journey: and the ark of the covenant of the LORD went before them in the three days' journey, to search out a resting place for them.

10:34 และเมฆของพระเยโฮวาห์อยู่เหนือพวกเขาในเวลากลางวัน เมื่อพวกเขาออกจากค่าย

10:34 And the cloud of the LORD was upon them by day, when they went out of the camp.

10:35 และต่อมาเมื่อหีบยกออกเดินแล้ว โมเสสกราบทูลว่า “ขอทรงลุกขึ้นเถิด ข้าแต่พระเยโฮวาห์ และให้ศัตรูทั้งหลายของพระองค์ถูกกระจัดกระจายไป และให้คนเหล่านั้นที่เกลียดชังพระองค์หนีไปต่อพระพักตร์พระองค์”

10:35 And it came to pass, when the ark set forward, that Moses said, Rise up, LORD, and let thine enemies be scattered; and let them that hate thee flee before thee.

10:36 และเมื่อหีบวางลงแล้ว ท่านกราบทูลว่า “ขอเสด็จกลับมา โอ ข้าแต่พระเยโฮวาห์ สู่คนที่นับเป็นพัน ๆ ของอิสราเอลนั้นเถิด”

10:36 And when it rested, he said, Return, O LORD, unto the many thousands of Israel.


กันดารวิถี 11 / Numbers 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การบ่นได้นำไฟของพระเยโฮวาห์มาสู่พวกเขา
11:1 และเมื่อประชากรบ่น พระเยโฮวาห์ไม่พอพระทัย และพระเยโฮวาห์ทรงได้ยินการบ่นนั้น และพระพิโรธของพระองค์ก็พลุ่งขึ้น และไฟของพระเยโฮวาห์ไหม้อยู่ท่ามกลางพวกเขา และเผาผลาญคนเหล่านั้นที่อยู่รอบนอกค่ายเสีย

Complaining Brings God's Wrath
11:1 And when the people complained, it displeased the LORD: and the LORD heard it; and his anger was kindled; and the fire of the LORD burnt among them, and consumed them that were in the uttermost parts of the camp.

11:2 และประชากรได้ร้องขอต่อโมเสส และเมื่อโมเสสได้อธิษฐานต่อพระเยโฮวาห์แล้ว ไฟก็ถูกดับ

11:2 And the people cried unto Moses; and when Moses prayed unto the LORD, the fire was quenched.

11:3 และท่านได้เรียกชื่อสถานที่นั้นว่าทาเบราห์ เพราะไฟของพระเยโฮวาห์ไหม้อยู่ท่ามกลางพวกเขา

11:3 And he called the name of the place Taberah: because the fire of the LORD burnt among them.

11:4 และชนชาติอื่น ๆ ที่อยู่ท่ามกลางพวกเขามีความโลภมาก และลูกหลานของอิสราเอลก็ร้องไห้อีกด้วย และกล่าวว่า “ผู้ใดจะให้เนื้อแก่พวกเรากิน

11:4 And the mixt multitude that was among them fell a lusting: and the children of Israel also wept again, and said, Who shall give us flesh to eat?

11:5 พวกเราระลึกถึงปลาซึ่งพวกเราเคยกินในอียิปต์โดยไม่ต้องซื้อ พวกแตงกวา และบรรดาแตงโม และต้นกระเทียมทั้งหลาย และหัวหอมทั้งหลาย และกระเทียม

11:5 We remember the fish, which we did eat in Egypt freely; the cucumbers, and the melons, and the leeks, and the onions, and the garlick:

11:6 แต่บัดนี้จิตใจของพวกเราก็เหี่ยวแห้งลง ไม่มีอะไรเลย นอกจากมานานี้ ต่อหน้าพวกเรา”

11:6 But now our soul is dried away: there is nothing at all, beside this manna, before our eyes.

11:7 และมานานั้นเหมือนเมล็ดผักชี และสีของมานานั้นเหมือนสียางไม้หอม

11:7 And the manna was as coriander seed, and the colour thereof as the colour of bdellium.

11:8 และประชากรก็ออกไปทั่ว และเก็บมานานั้นมา และโม่มานานั้นในเครื่องโม่ หรือตำมานานั้นในครก และปิ้งมานานั้นในพวกกระทะเหล็ก และทำมานานั้นเป็นขนมทั้งหลาย และรสของมานาเหมือนรสน้ำมันสด

11:8 And the people went about, and gathered it, and ground it in mills, or beat it in a mortar, and baked it in pans, and made cakes of it: and the taste of it was as the taste of fresh oil.

11:9 และเมื่อน้ำค้างตกมาเหนือค่ายในเวลากลางคืน มานาก็ตกมาเหนือค่าย

11:9 And when the dew fell upon the camp in the night, the manna fell upon it.

โมเสสบ่นเรื่องภาระของท่าน
11:10 แล้วโมเสสได้ยินประชากรร้องไห้ไปทั่วครอบครัวทั้งหลายของพวกเขา ทุกคนในประตูเต็นท์ของตน และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นยิ่งนัก โมเสสก็ไม่พอใจด้วย

Moses Complains of His Burden
11:10 Then Moses heard the people weep throughout their families, every man in the door of his tent: and the anger of the LORD was kindled greatly; Moses also was displeased.

11:11 และโมเสสกราบทูลพระเยโฮวาห์ว่า “ทำไมพระองค์ได้ทรงทรมานผู้รับใช้ของพระองค์เช่นนี้ และทำไมข้าพระองค์จึงไม่เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ที่พระองค์ทรงวางภาระของประชากรทั้งหมดนี้ลงบนข้าพระองค์

11:11 And Moses said unto the LORD, Wherefore hast thou afflicted thy servant? and wherefore have I not found favour in thy sight, that thou layest the burden of all this people upon me?

11:12 ข้าพระองค์ได้ตั้งครรภ์บรรดาประชากรนี้หรือ ข้าพระองค์ให้กำเนิดคนเหล่านี้หรือ ที่พระองค์ตรัสแก่ข้าพระองค์ว่า ‘จงอุ้มพวกเขาไว้ในอกของเจ้า อย่างพ่อบุญธรรมอุ้มลูกที่ยังกินนมอยู่ ไปสู่แผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขา’

11:12 Have I conceived all this people? have I begotten them, that thou shouldest say unto me, Carry them in thy bosom, as a nursing father beareth the sucking child, unto the land which thou swarest unto their fathers?

11:13 ข้าพระองค์จะได้เนื้อมาจากไหนเพื่อให้แก่ประชากรทั้งหมดนี้ เพราะพวกเขาร้องไห้ต่อข้าพระองค์ โดยกล่าวว่า ‘จงให้เนื้อแก่พวกเราเพื่อพวกเราจะได้กิน’

11:13 Whence should I have flesh to give unto all this people? for they weep unto me, saying, Give us flesh, that we may eat.

11:14 ข้าพระองค์ไม่สามารถรับแบกประชากรทั้งหมดนี้แต่ลำพังได้ เพราะเป็นภาระหนักเกินแก่ข้าพระองค์

11:14 I am not able to bear all this people alone, because it is too heavy for me.

11:15 และถ้าพระองค์จะทรงปฏิบัติต่อข้าพระองค์อย่างนี้แล้ว ขอทรงประหารข้าพระองค์เสีย ข้าพระองค์ทูลวิงวอนต่อพระองค์ เดี๋ยวนี้เถิด ถ้าข้าพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ และอย่าให้ข้าพระองค์เห็นความเข็ญใจของข้าพระองค์เลย”

11:15 And if thou deal thus with me, kill me, I pray thee, out of hand, if I have found favour in thy sight; and let me not see my wretchedness.

ผู้อาวุโสเจ็ดสิบคนช่วยโมเสสแบกภาระของคนอิสราเอล
11:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงรวบรวมพวกผู้อาวุโสของอิสราเอลให้เราเจ็ดสิบคน ผู้ซึ่งเจ้าทราบว่าเป็นพวกผู้อาวุโสของประชากร และเป็นผู้บังคับบัญชาเหนือพวกเขา และจงพาพวกเขามาที่พลับพลาแห่งชุมนุมชน เพื่อพวกเขาจะยืนอยู่ที่นั่นพร้อมกับเจ้า

Seventy Elders
11:16 And the LORD said unto Moses, Gather unto me seventy men of the elders of Israel, whom thou knowest to be the elders of the people, and officers over them; and bring them unto the tabernacle of the congregation, that they may stand there with thee.

11:17 และเราจะลงมาและสนทนากับเจ้าที่นั่น และเราจะเอาวิญญาณซึ่งมีอยู่บนเจ้าส่วนหนึ่ง และจะใส่วิญญาณนั้นบนพวกเขา และพวกเขาจะแบกภาระของประชากรนี้ด้วยกันกับเจ้า เพื่อเจ้าจะไม่ต้องทนแบกอยู่แต่ลำพัง

11:17 And I will come down and talk with thee there: and I will take of the spirit which is upon thee, and will put it upon them; and they shall bear the burden of the people with thee, that thou bear it not thyself alone.

11:18 และเจ้าจงกล่าวแก่ประชากรว่า ‘จงชำระตัวพวกท่านเองให้บริสุทธิ์สำหรับพรุ่งนี้ และพวกท่านจะได้รับประทานเนื้อ เพราะพวกท่านได้ร้องไห้ในพระกรรณของพระเยโฮวาห์ โดยทูลว่า “ผู้ใดจะให้เนื้อแก่พวกเรากิน เพราะพวกเราเคยอยู่สุขสบายในอียิปต์” เพราะฉะนั้นพระเยโฮวาห์จะประทานเนื้อให้พวกท่าน

11:18 And say thou unto the people, Sanctify yourselves against to morrow, and ye shall eat flesh: for ye have wept in the ears of the LORD, saying, Who shall give us flesh to eat? for it was well with us in Egypt: therefore the LORD will give you flesh,

11:19 พวกท่านจะไม่ได้รับประทานเพียงวันเดียว หรือสองวัน หรือห้าวัน หรือสิบวัน หรือยี่สิบวัน

11:19 Ye shall not eat one day, nor two days, nor five days, neither ten days, nor twenty days;

11:20 แต่หนึ่งเดือนเต็ม จนเนื้อนั้นจะล้นออกมาทางรูจมูกของพวกท่าน จนเนื้อนั้นจะน่ารังเกียจสำหรับพวกท่าน เพราะพวกท่านได้เหยียดหยามพระเยโฮวาห์ผู้ซึ่งอยู่ท่ามกลางพวกท่าน และได้ร้องไห้ต่อพระพักตร์พระองค์ โดยทูลว่า “ทำไมพวกเราจึงได้ออกมาจากอียิปต์”’”

11:20 But even a whole month, until it come out at your nostrils, and it be loathsome unto you: because that ye have despised the LORD which is among you, and have wept before him, saying, Why came we forth out of Egypt?

11:21 และโมเสสกราบทูลว่า “ประชากรที่ข้าพระองค์อยู่ท่ามกลางพวกเขานั้นเป็นทหารราบหกแสนคน และพระองค์ได้ตรัสแล้วว่า ‘เราจะให้เนื้อแก่พวกเขากิน เพื่อพวกเขาจะได้กินครบหนึ่งเดือน’

11:21 And Moses said, The people, among whom I am, are six hundred thousand footmen; and thou hast said, I will give them flesh, that they may eat a whole month.

11:22 ฝูงแพะแกะ และฝูงวัวจะถูกฆ่าให้แก่พวกเขา เพื่อให้มีพอสำหรับพวกเขาหรือ หรือปลาทั้งหมดแห่งทะเลจะถูกรวบรวมให้แก่พวกเขา เพื่อให้มีพอสำหรับพวกเขาหรือ”

11:22 Shall the flocks and the herds be slain for them, to suffice them? or shall all the fish of the sea be gathered together for them, to suffice them?

11:23 และพระเยโฮวาห์ตรัสกับโมเสสว่า “พระหัตถ์ของพระเยโฮวาห์สั้นไปหรือ บัดนี้เจ้าจะเห็นว่าคำของเราจะสำเร็จเพื่อเจ้าจริงหรือไม่”

11:23 And the LORD said unto Moses, Is the LORD'S hand waxed short? thou shalt see now whether my word shall come to pass unto thee or not.

11:24 และโมเสสก็ออกไปและแจ้งพระดำรัสของพระเยโฮวาห์แก่ประชากร และได้รวบรวมพวกผู้อาวุโสของประชากรเจ็ดสิบคน และแต่งตั้งพวกเขาไว้ให้อยู่รอบพลับพลา

11:24 And Moses went out, and told the people the words of the LORD, and gathered the seventy men of the elders of the people, and set them round about the tabernacle.

11:25 และพระเยโฮวาห์เสด็จลงมาในเมฆก้อนหนึ่ง และตรัสกับท่าน และเอาวิญญาณที่มีอยู่บนท่านส่วนหนึ่ง และประทานวิญญาณนั้นแก่พวกผู้อาวุโสเจ็ดสิบคน และต่อมาเมื่อวิญญาณนั้นอยู่บนพวกเขาแล้ว พวกเขาก็พยากรณ์ และไม่ได้หยุดยั้งเลย

11:25 And the LORD came down in a cloud, and spake unto him, and took of the spirit that was upon him, and gave it unto the seventy elders: and it came to pass, that, when the spirit rested upon them, they prophesied, and did not cease.

11:26 แต่ยังมีอีกสองคนเหลืออยู่ในค่าย ชื่อของคนหนึ่งคือเอลดาด และชื่อของอีกคนหนึ่งคือเมดาด และวิญญาณอยู่บนเขาทั้งสอง และเขาทั้งสองอยู่ในพวกเดียวกันที่ได้ลงทะเบียนไว้นั้น แต่ไม่ได้ออกไปยังพลับพลา และเขาทั้งสองพยากรณ์อยู่ในค่าย

11:26 But there remained two of the men in the camp, the name of the one was Eldad, and the name of the other Medad: and the spirit rested upon them; and they were of them that were written, but went not out unto the tabernacle: and they prophesied in the camp.

11:27 และชายหนุ่มคนหนึ่งวิ่งมา และบอกโมเสส และกล่าวว่า “เอลดาดและเมดาดกำลังพยากรณ์อยู่ในค่าย”

11:27 And there ran a young man, and told Moses, and said, Eldad and Medad do prophesy in the camp.

11:28 และโยชูวาบุตรชายของนูน ผู้รับใช้ของโมเสส คนหนึ่งในพวกคนหนุ่มของท่าน ตอบและกล่าวว่า “โมเสสเจ้านายของข้าพเจ้า ขอห้ามเขาทั้งสองเสีย”

11:28 And Joshua the son of Nun, the servant of Moses, one of his young men, answered and said, My lord Moses, forbid them.

11:29 และโมเสสกล่าวแก่เขาว่า “ท่านร้อนใจเพราะเห็นแก่เราหรือ ขอพระเจ้าทรงโปรดให้ประชากรของพระเยโฮวาห์เป็นผู้พยากรณ์ทุกคน และขอให้พระเยโฮวาห์ทรงใส่วิญญาณของพระองค์ไว้บนเขาเหล่านั้น”

11:29 And Moses said unto him, Enviest thou for my sake? would God that all the LORD'S people were prophets, and that the LORD would put his spirit upon them!

11:30 และโมเสสก็เข้าไปในค่าย ทั้งท่านและพวกผู้อาวุโสของคนอิสราเอล

11:30 And Moses gat him into the camp, he and the elders of Israel.

ฝูงนกคุ่มบินมาตกในค่ายและโรคระบาดลงมาสู่ประชากรขี้บ่น
11:31 และมีลมพัดมาจากพระเยโฮวาห์ และพาฝูงนกคุ่มมาจากทะเล และให้ฝูงนกคุ่มนั้นตกอยู่ข้างค่าย เหมือนเป็นระยะทางเดินประมาณหนึ่งวันข้างนี้ และเหมือนเป็นระยะทางเดินประมาณหนึ่งวันข้างโน้น โดยรอบค่าย และเหมือนสูงประมาณสองศอกบนพื้นดิน

Quails and Plague for the Murmuring People
11:31 And there went forth a wind from the LORD, and brought quails from the sea, and let them fall by the camp, as it were a day's journey on this side, and as it were a day's journey on the other side, round about the camp, and as it were two cubits high upon the face of the earth.

11:32 และประชากรก็ยืนขึ้นตลอดทั้งวันนั้น และตลอดทั้งคืนนั้น และตลอดวันรุ่งขึ้น และพวกเขาจับนกคุ่มเหล่านั้น คนที่จับได้น้อยที่สุดได้สิบโฮเมอร์ และพวกเขากระจายนกคุ่มเหล่านั้นทั่วไปสำหรับพวกเขาเองโดยรอบค่าย

11:32 And the people stood up all that day, and all that night, and all the next day, and they gathered the quails: he that gathered least gathered ten homers: and they spread them all abroad for themselves round about the camp.

11:33 และขณะที่เนื้อยังอยู่ระหว่างซี่ฟันของพวกเขา ก่อนที่มันจะถูกเคี้ยว พระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อประชากร และพระเยโฮวาห์ทรงประหารประชากรเสียด้วยโรคระบาดอันร้ายแรง

11:33 And while the flesh was yet between their teeth, ere it was chewed, the wrath of the LORD was kindled against the people, and the LORD smote the people with a very great plague.

11:34 และท่านจึงเรียกชื่อสถานที่นั้นว่า ขิบโรทหัทธาอาวาห์ เพราะที่นั่นพวกเขาฝังประชากรเหล่านั้นที่โลภมาก

11:34 And he called the name of that place Kibrothhattaavah: because there they buried the people that lusted.

11:35 และประชากรได้ออกเดินทางจากขิบโรทหัทธาอาวาห์ไปยังฮาเซโรท และอาศัยอยู่ที่ฮาเซโรท

11:35 And the people journeyed from Kibrothhattaavah unto Hazeroth; and abode at Hazeroth.


กันดารวิถี 12 / Numbers 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาโรนและมิเรียมอิจฉาโมเสส
12:1 และมิเรียมกับอาโรนได้กล่าวตำหนิโมเสส เพราะเหตุหญิงคนเอธิโอเปียซึ่งท่านได้แต่งงานด้วยนั้น เพราะท่านได้แต่งงานกับหญิงคนเอธิโอเปียคนหนึ่ง

Aaron and Miriam Are Jealous of Moses
12:1 And Miriam and Aaron spake against Moses because of the Ethiopian woman whom he had married: for he had married an Ethiopian woman.

12:2 และเขาทั้งสองกล่าวว่า “จริงหรือ ที่พระเยโฮวาห์ตรัสทางโมเสสคนเดียวเท่านั้น พระองค์มิได้ตรัสทางเราทั้งสองด้วยหรือ” และพระเยโฮวาห์ทรงได้ยินคำพูดนั้น

12:2 And they said, Hath the LORD indeed spoken only by Moses? hath he not spoken also by us? And the LORD heard it.

12:3 (บัดนี้โมเสสเป็นคนถ่อมใจมาก ยิ่งกว่าคนทั้งหมดซึ่งอยู่บนพื้นแผ่นดินโลก)

12:3 (Now the man Moses was very meek, above all the men which were upon the face of the earth.)

12:4 และพระเยโฮวาห์ตรัสในทันทีแก่โมเสส และแก่อาโรน และแก่มิเรียมว่า “เจ้าทั้งสามจงออกมายังพลับพลาแห่งชุมนุมชน” และเขาทั้งสามก็ออกมา

12:4 And the LORD spake suddenly unto Moses, and unto Aaron, and unto Miriam, Come out ye three unto the tabernacle of the congregation. And they three came out.

12:5 และพระเยโฮวาห์เสด็จลงมาในเสาเมฆ และประทับยืนที่ประตูพลับพลาแห่งชุมนุมชน และทรงเรียกอาโรนกับมิเรียม และเขาทั้งสองก็ออกมาข้างหน้า

12:5 And the LORD came down in the pillar of the cloud, and stood in the door of the tabernacle, and called Aaron and Miriam: and they both came forth.

12:6 และพระองค์ตรัสว่า “บัดนี้จงฟังบรรดาถ้อยคำของเรา ถ้ามีผู้พยากรณ์อยู่ท่ามกลางพวกเจ้า เราพระเยโฮวาห์จะสำแดงตัวเราเองแก่ผู้นั้นในนิมิต และเราจะพูดกับเขาในความฝัน

12:6 And he said, Hear now my words: If there be a prophet among you, I the LORD will make myself known unto him in a vision, and will speak unto him in a dream.

12:7 โมเสสผู้รับใช้ของเราก็ไม่เป็นเช่นนั้น เขาสัตย์ซื่อในวงศ์วานทั้งหมดของเรา

12:7 My servant Moses is not so, who is faithful in all mine house.

12:8 เราจะพูดกับเขาปากต่อปาก คืออย่างชัดเจน และไม่ใช่ในบรรดาถ้อยคำที่มืดมน และเขาจะได้เห็นสัณฐานของพระเยโฮวาห์ ดังนั้นทำไมพวกเจ้าไม่เกรงกลัวที่จะพูดใส่ร้ายโมเสสผู้รับใช้ของเรา”

12:8 With him will I speak mouth to mouth, even apparently, and not in dark speeches; and the similitude of the LORD shall he behold: wherefore then were ye not afraid to speak against my servant Moses?

12:9 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อเขาทั้งสอง และพระองค์ก็เสด็จไปเสีย

12:9 And the anger of the LORD was kindled against them; and he departed.

12:10 และเมฆนั้นถูกพาขึ้นไปจากพลับพลา และดูเถิด มิเรียมกลายเป็นโรคเรื้อน ขาวดุจหิมะ และอาโรนมองดูมิเรียม และดูเถิด นางเป็นโรคเรื้อน

12:10 And the cloud departed from off the tabernacle; and, behold, Miriam became leprous, white as snow: and Aaron looked upon Miriam, and, behold, she was leprous.

12:11 และอาโรนกล่าวแก่โมเสสว่า “อนิจจา เจ้านายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ขออย่าวางบาปนี้บนเราทั้งสอง ที่เราทั้งสองได้กระทำอย่างโง่เขลาเช่นนี้ และที่เราทั้งสองได้ทำบาปเช่นนี้

12:11 And Aaron said unto Moses, Alas, my lord, I beseech thee, lay not the sin upon us, wherein we have done foolishly, and wherein we have sinned.

12:12 ขออย่าให้นางเป็นเหมือนทารกที่ตายแล้ว ซึ่งเนื้อของเขาเปื่อยเน่าไปครึ่งหนึ่งแล้วเมื่อเขาออกมาจากครรภ์มารดาของเขา”

12:12 Let her not be as one dead, of whom the flesh is half consumed when he cometh out of his mother's womb.

12:13 และโมเสสร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “ขอทรงรักษานางเดี๋ยวนี้เถิด โอ ข้าแต่พระเจ้า ข้าพระองค์ทูลวิงวอนต่อพระองค์”

12:13 And Moses cried unto the LORD, saying, Heal her now, O God, I beseech thee.

12:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ถ้าพ่อของนางเพียงถ่มน้ำลายรดหน้านาง นางจะละอายอยู่เจ็ดวันมิใช่หรือ จงให้นางถูกกักตัวไว้นอกค่ายเจ็ดวัน และหลังจากนั้นจงให้นางถูกรับเข้ามาอีก”

12:14 And the LORD said unto Moses, If her father had but spit in her face, should she not be ashamed seven days? let her be shut out from the camp seven days, and after that let her be received in again.

12:15 และมิเรียมจึงถูกกักตัวอยู่นอกค่ายเจ็ดวัน และประชากรก็ไม่ได้ออกเดินทางจนกว่ามิเรียมถูกนำตัวเข้ามาอีก

12:15 And Miriam was shut out from the camp seven days: and the people journeyed not till Miriam was brought in again.

12:16 และภายหลังประชากรก็ย้ายจากฮาเซโรท และไปตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งปาราน

12:16 And afterward the people removed from Hazeroth, and pitched in the wilderness of Paran.


กันดารวิถี 13 / Numbers 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเลือกสิบสองคนให้ไปสอดแนมดูแผ่นดินคานาอัน
13:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Twelve Appointed to Spy Out the Land of Canaan
13:1 And the LORD spake unto Moses, saying,

13:2 “เจ้าจงส่งคน เพื่อให้พวกเขาไปสำรวจดูแผ่นดินคานาอัน ซึ่งเราประทานให้แก่ลูกหลานของอิสราเอลนั้น จากทุกเผ่าของบรรพบุรุษของพวกเขา พวกเจ้าจงส่งเผ่าละคน ทุกคนที่เป็นผู้ปกครองในท่ามกลางเผ่าเหล่านั้น”

13:2 Send thou men, that they may search the land of Canaan, which I give unto the children of Israel: of every tribe of their fathers shall ye send a man, every one a ruler among them.

13:3 และโมเสส ตามพระบัญชาของพระเยโฮวาห์ ได้ส่งพวกเขาไปจากถิ่นทุรกันดารแห่งปาราน บรรดาคนเหล่านั้นเป็นพวกหัวหน้าของลูกหลานของอิสราเอล

13:3 And Moses by the commandment of the LORD sent them from the wilderness of Paran: all those men were heads of the children of Israel.

13:4 และเหล่านี้เป็นบรรดาชื่อของคนเหล่านั้น ของเผ่ารูเบน ชัมมูอาบุตรชายของศักเกอร์

13:4 And these were their names: of the tribe of Reuben, Shammua the son of Zaccur.

13:5 ของเผ่าสิเมโอน ชาฟัทบุตรชายของโฮรี

13:5 Of the tribe of Simeon, Shaphat the son of Hori.

13:6 ของเผ่ายูดาห์ คาเลบบุตรชายของเยฟุนเนห์

13:6 Of the tribe of Judah, Caleb the son of Jephunneh.

13:7 ของเผ่าอิสสาคาร์ อิกาลบุตรชายของโยเซฟ

13:7 Of the tribe of Issachar, Igal the son of Joseph.

13:8 ของเผ่าเอฟราอิม โฮเชยาบุตรชายของนูน

13:8 Of the tribe of Ephraim, Oshea the son of Nun.

13:9 ของเผ่าเบนยามิน ปัลทีบุตรชายของราฟู

13:9 Of the tribe of Benjamin, Palti the son of Raphu.

13:10 ของเผ่าเศบูลุน กัดเดียลบุตรชายของโสดี

13:10 Of the tribe of Zebulun, Gaddiel the son of Sodi.

13:11 ของเผ่าโยเซฟ คือจากเผ่ามนัสเสห์ กัดดีบุตรชายของสุสี

13:11 Of the tribe of Joseph, namely, of the tribe of Manasseh, Gaddi the son of Susi.

13:12 ของเผ่าดาน อัมมีเอลบุตรชายของเกมัลลี

13:12 Of the tribe of Dan, Ammiel the son of Gemalli.

13:13 ของเผ่าอาเชอร์ เสธูร์บุตรชายของมีคาเอล

13:13 Of the tribe of Asher, Sethur the son of Michael.

13:14 ของเผ่านัฟทาลี นาบีบุตรชายของโวฟสี

13:14 Of the tribe of Naphtali, Nahbi the son of Vophsi.

13:15 ของเผ่ากาด เกอูเอลบุตรชายของมาคี

13:15 Of the tribe of Gad, Geuel the son of Machi.

13:16 เหล่านี้เป็นบรรดาชื่อของคนซึ่งโมเสสส่งไปเพื่อสอดแนมดูแผ่นดินนั้น และโมเสสเรียกชื่อโฮเชยาบุตรชายของนูนว่า โยชูวา

13:16 These are the names of the men which Moses sent to spy out the land. And Moses called Oshea the son of Nun Jehoshua.

13:17 และโมเสสส่งพวกเขาไปเพื่อสอดแนมดูแผ่นดินคานาอัน และกล่าวแก่พวกเขาว่า “พวกท่านจงขึ้นไปทางทิศใต้นี้และขึ้นไปในภูเขา

13:17 And Moses sent them to spy out the land of Canaan, and said unto them, Get you up this way southward, and go up into the mountain:

13:18 และมองดูแผ่นดินนั้นว่ามันเป็นอย่างไร และประชาชนที่อยู่ในแผ่นดินนั้น มีกำลังแข็งแรงหรืออ่อนแอ มีคนมากหรือน้อย

13:18 And see the land, what it is; and the people that dwelleth therein, whether they be strong or weak, few or many;

13:19 และแผ่นดินที่พวกเขาอาศัยอยู่เป็นอย่างไรบ้าง เป็นแผ่นดินที่ดีหรือไม่ดีอย่างไร และนครต่าง ๆ ที่พวกเขาอาศัยอยู่นั้นเป็นอย่างไร เป็นเต็นท์หรือเป็นป้อมปราการที่เข้มแข็ง

13:19 And what the land is that they dwell in, whether it be good or bad; and what cities they be that they dwell in, whether in tents, or in strong holds;

13:20 และแผ่นดินนั้นเป็นอย่างไร เป็นแผ่นดินที่อุดมสมบูรณ์หรือแห้งแล้ง มีป่าไม้ในแผ่นดินนั้นหรือเปล่า และพวกท่านจงมีใจกล้าหาญ และนำผลไม้แห่งแผ่นดินนั้นกลับมาบ้าง” บัดนี้เวลานั้นเป็นฤดูผลองุ่นสุกรุ่นแรก

13:20 And what the land is, whether it be fat or lean, whether there be wood therein, or not. And be ye of good courage, and bring of the fruit of the land. Now the time was the time of the firstripe grapes.

13:21 ดังนั้นคนเหล่านั้นจึงขึ้นไป และสำรวจดูแผ่นดิน ตั้งแต่ถิ่นทุรกันดารแห่งศินจนถึงเรโหบ ตามทางที่คนเข้ามายังเมืองฮามัท

13:21 So they went up, and searched the land from the wilderness of Zin unto Rehob, as men come to Hamath.

13:22 และพวกเขาขึ้นไปทางทิศใต้ และมาถึงเมืองเฮโบรน ซึ่งเป็นที่อยู่ของอาหิมาน เชชัย และทัลมัย ลูกหลานของอานาค (บัดนี้เมืองเฮโบรนถูกสร้างมาก่อนเมืองโศอันในอียิปต์ได้เจ็ดปี)

13:22 And they ascended by the south, and came unto Hebron; where Ahiman, Sheshai, and Talmai, the children of Anak, were. (Now Hebron was built seven years before Zoan in Egypt.)

13:23 และพวกเขามาถึงลำธารแห่งเอชโคล์ และได้ตัดกิ่งองุ่นหนึ่งกิ่งที่มีผลองุ่นหนึ่งพวงมาจากที่นั่น และหามกิ่งองุ่นนั้นมาระหว่างสองคนบนไม้คาน และพวกเขาเอาผลทับทิมมาบ้าง และผลมะเดื่อมาบ้าง

13:23 And they came unto the brook of Eshcol, and cut down from thence a branch with one cluster of grapes, and they bare it between two upon a staff; and they brought of the pomegranates, and of the figs.

13:24 สถานที่นั้นถูกเรียกว่า ลำธารเอชโคล์ เพราะเหตุพวงองุ่นนั้นซึ่งลูกหลานของอิสราเอลได้ตัดมาจากที่นั่น

13:24 The place was called the brook Eshcol, because of the cluster of grapes which the children of Israel cut down from thence.

13:25 และพวกเขาได้กลับมาจากการสำรวจดูแผ่นดินนั้นหลังจากสี่สิบวัน

13:25 And they returned from searching of the land after forty days.

13:26 และพวกเขากลับไปและมาถึงโมเสส และมาถึงอาโรน และมาถึงบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอล มายังถิ่นทุรกันดารแห่งปาราน ที่เมืองคาเดช และได้เล่าเรื่องให้ท่านทั้งสองฟัง และให้บรรดาชุมนุมชนฟัง และแสดงให้พวกเขาดูผลไม้แห่งแผ่นดินนั้น

13:26 And they went and came to Moses, and to Aaron, and to all the congregation of the children of Israel, unto the wilderness of Paran, to Kadesh; and brought back word unto them, and unto all the congregation, and shewed them the fruit of the land.

13:27 และพวกเขาเล่าให้ท่านฟัง และกล่าวว่า “พวกเราได้มาถึงแผ่นดินซึ่งท่านส่งพวกเราไป และแท้จริงแผ่นดินนั้นมีน้ำนมและน้ำผึ้งไหลบริบูรณ์ และนี่เป็นผลไม้ของแผ่นดินนั้น

13:27 And they told him, and said, We came unto the land whither thou sentest us, and surely it floweth with milk and honey; and this is the fruit of it.

13:28 แต่อย่างไรก็ตามประชาชนที่อาศัยอยู่ในแผ่นดินนั้นมีกำลังมาก และนครเหล่านั้นก็มีกำแพงล้อมรอบ และใหญ่โตมาก และยิ่งกว่านั้นพวกเราได้เห็นลูกหลานของอานาคอยู่ที่นั่น

13:28 Nevertheless the people be strong that dwell in the land, and the cities are walled, and very great: and moreover we saw the children of Anak there.

13:29 คนอามาเลขอาศัยอยู่ในแผ่นดินทางทิศใต้ และคนฮิตไทต์ และคนเยบุส และคนอาโมไรต์อาศัยอยู่ในภูเขาทั้งหลาย และคนคานาอันอาศัยอยู่ที่ริมทะเล และตามฝั่งแม่น้ำจอร์แดน”

13:29 The Amalekites dwell in the land of the south: and the Hittites, and the Jebusites, and the Amorites, dwell in the mountains: and the Canaanites dwell by the sea, and by the coast of Jordan.

13:30 และคาเลบได้ให้ประชากรสงบนิ่งต่อหน้าโมเสส และกล่าวว่า “ให้พวกเราขึ้นไปทันทีและยึดแผ่นดินนั้น เพราะพวกเราสามารถที่จะมีชัยชนะต่อแผ่นดินนั้นได้”

13:30 And Caleb stilled the people before Moses, and said, Let us go up at once, and possess it; for we are well able to overcome it.

13:31 แต่ชายเหล่านั้นที่ขึ้นไปด้วยกันกับเขากล่าวว่า “พวกเราไม่สามารถขึ้นไปเผชิญหน้าประชาชนนั้นได้ เพราะพวกเขามีกำลังมากกว่าพวกเรา”

13:31 But the men that went up with him said, We be not able to go up against the people; for they are stronger than we.

13:32 และพวกเขาได้กล่าวข่าวร้ายเรื่องแผ่นดินซึ่งพวกเขาไปสำรวจดูนั้นให้ลูกหลานของอิสราเอลฟัง โดยกล่าวว่า “แผ่นดินซึ่งพวกเราได้ไปสำรวจดูแล้วนั้น เป็นแผ่นดินที่กินคนที่อาศัยอยู่ในนั้น และบรรดาประชาชนที่พวกเราเห็นในแผ่นดินนั้นเป็นคนรูปร่างใหญ่โต

13:32 And they brought up an evil report of the land which they had searched unto the children of Israel, saying, The land, through which we have gone to search it, is a land that eateth up the inhabitants thereof; and all the people that we saw in it are men of a great stature.

13:33 และที่นั่นพวกเราได้เห็นพวกมนุษย์ยักษ์ บุตรชายทั้งหลายของคนอานาค ซึ่งมาจากพวกมนุษย์ยักษ์ และพวกเราเป็นเหมือนตั๊กแตนในสายตาของพวกเราเอง และพวกเราก็เป็นดังนั้นในสายตาของพวกเขาเหมือนกัน”

13:33 And there we saw the giants, the sons of Anak, which come of the giants: and we were in our own sight as grasshoppers, and so we were in their sight.


กันดารวิถี 14 / Numbers 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ประชากรหวาดกลัวไม่กล้าเข้าไปในคานาอัน
14:1 และบรรดาชุมนุมชนนั้นก็เปล่งเสียงของพวกเขา และร้องไห้ และประชากรได้ร้องไห้ในคืนนั้น

Fearful People Decide against Going to Canaan
14:1 And all the congregation lifted up their voice, and cried; and the people wept that night.

14:2 และบรรดาลูกหลานของอิสราเอลได้บ่นต่อว่าโมเสสกับต่อว่าอาโรน และชุมนุมชนทั้งหมดกล่าวแก่ท่านทั้งสองว่า “พระเจ้าน่าจะให้พวกเราได้ตายเสียในแผ่นดินอียิปต์ หรือพระเจ้าน่าจะให้พวกเราได้ตายเสียในถิ่นทุรกันดารนี้

14:2 And all the children of Israel murmured against Moses and against Aaron: and the whole congregation said unto them, Would God that we had died in the land of Egypt! or would God we had died in this wilderness!

14:3 และทำไมพระเยโฮวาห์ได้นำพวกเราให้เข้ามาในแผ่นดินนี้ เพื่อล้มลงโดยดาบ เพื่อให้ภรรยาของพวกเรา และลูก ๆ ของพวกเราต้องตกเป็นเหยื่อ ไม่ดีกว่าหรือที่พวกเราจะกลับไปยังอียิปต์”

14:3 And wherefore hath the LORD brought us unto this land, to fall by the sword, that our wives and our children should be a prey? were it not better for us to return into Egypt?

14:4 และพวกเขาพูดกันและกันว่า “ให้พวกเราตั้งคนหนึ่งขึ้นเป็นหัวหน้า และให้พวกเรากลับไปยังอียิปต์เถิด”

14:4 And they said one to another, Let us make a captain, and let us return into Egypt.

14:5 แล้วโมเสสกับอาโรนได้ซบหน้าของตนลงที่พื้นดินต่อหน้าที่ประชุมทั้งหมดของชุมนุมชนแห่งลูกหลานของอิสราเอล

14:5 Then Moses and Aaron fell on their faces before all the assembly of the congregation of the children of Israel.

14:6 และโยชูวาบุตรชายของนูนกับคาเลบบุตรชายของเยฟุนเนห์ ซึ่งอยู่ในพวกเขาที่ได้ไปสำรวจดูแผ่นดินนั้น ได้ฉีกเสื้อผ้าของตน

14:6 And Joshua the son of Nun, and Caleb the son of Jephunneh, which were of them that searched the land, rent their clothes:

14:7 และเขาทั้งสองได้พูดกับบรรดาชุมนุมชนแห่งลูกหลานของอิสราเอล โดยกล่าวว่า “แผ่นดินนี้ ซึ่งพวกเราได้สำรวจดูตลอดนั้น เป็นแผ่นดินที่ดียิ่งนัก

14:7 And they spake unto all the company of the children of Israel, saying, The land, which we passed through to search it, is an exceeding good land.

14:8 ถ้าพระเยโฮวาห์พอพระทัยในพวกเรา แล้วพระองค์จะทรงนำพวกเราให้เข้าไปในแผ่นดินนี้ และประทานแผ่นดินนี้แก่พวกเรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

14:8 If the LORD delight in us, then he will bring us into this land, and give it us; a land which floweth with milk and honey.

14:9 ขออย่าให้พวกท่านกบฏต่อพระเยโฮวาห์เท่านั้น และพวกท่านอย่ากลัวประชาชนแห่งแผ่นดินนั้น เพราะพวกเขาเป็นอาหารสำหรับพวกเราแล้ว การป้องกันของพวกเขาก็สูญไปจากพวกเขาแล้ว และพระเยโฮวาห์อยู่ฝ่ายพวกเรา อย่ากลัวพวกเขาเลย”

14:9 Only rebel not ye against the LORD, neither fear ye the people of the land; for they are bread for us: their defence is departed from them, and the LORD is with us: fear them not.

14:10 แต่ชุมนุมชนทั้งหมดนั้นพูดกันว่าให้เอาหินหลายก้อนขว้างเขาทั้งสองเสีย และสง่าราศีของพระเยโฮวาห์ปรากฏในพลับพลาแห่งชุมนุมชนต่อหน้าบรรดาลูกหลานของอิสราเอล

14:10 But all the congregation bade stone them with stones. And the glory of the LORD appeared in the tabernacle of the congregation before all the children of Israel.

โมเสสทูลวิงวอนต่อพระเจ้า
14:11 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ประชากรนี้จะยั่วยุเรานานสักเท่าใด และอีกนานแค่ไหนพวกเขาจะเชื่อเรา เพราะเหตุหมายสำคัญทั้งหมดซึ่งเราได้แสดงในท่ามกลางพวกเขาแล้ว

Moses Intercedes with God
14:11 And the LORD said unto Moses, How long will this people provoke me? and how long will it be ere they believe me, for all the signs which I have shewed among them?

14:12 เราจะประหารพวกเขาเสียด้วยโรคระบาด และถอดพวกเขาออกเสียจากการรับมรดก และจะทำให้เจ้าเป็นประชาชาติที่ใหญ่โตกว่าและที่แข็งแรงกว่าพวกเขาอีก”

14:12 I will smite them with the pestilence, and disinherit them, and will make of thee a greater nation and mightier than they.

14:13 และโมเสสกราบทูลพระเยโฮวาห์ว่า “แล้วคนอียิปต์จะได้ยินเรื่องนี้ (เพราะพระองค์ได้ทรงพาประชากรนี้ขึ้นมาในฤทธานุภาพของพระองค์จากท่ามกลางพวกเขา)

14:13 And Moses said unto the LORD, Then the Egyptians shall hear it, (for thou broughtest up this people in thy might from among them;)

14:14 และพวกเขาจะเล่าความนั้นแก่ชาวแผ่นดินนี้ ด้วยว่าพวกเขาได้ยินว่าพระองค์พระเยโฮวาห์ทรงอยู่ท่ามกลางประชากรนี้ ว่าพระองค์พระเยโฮวาห์ทรงถูกเห็นหน้าต่อหน้า และว่าเมฆของพระองค์ตั้งอยู่เหนือพวกเขา และว่าพระองค์เสด็จนำหน้าพวกเขาไป ตลอดเวลากลางวันในเสาเมฆ และในเสาเพลิงยามค่ำคืน

14:14 And they will tell it to the inhabitants of this land: for they have heard that thou LORD art among this people, that thou LORD art seen face to face, and that thy cloud standeth over them, and that thou goest before them, by day time in a pillar of a cloud, and in a pillar of fire by night.

14:15 บัดนี้ถ้าพระองค์จะทรงประหารประชากรทั้งหมดนี้ดุจคน ๆ เดียว แล้วประชาชาติทั้งหลายซึ่งเคยได้ยินชื่อเสียงของพระองค์จะพูด โดยกล่าวว่า

14:15 Now if thou shalt kill all this people as one man, then the nations which have heard the fame of thee will speak, saying,

14:16 ‘เพราะพระเยโฮวาห์ไม่สามารถพาประชากรนี้เข้าไปในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่พวกเขา ฉะนั้นพระองค์จึงทรงประหารพวกเขาเสียในถิ่นทุรกันดาร’

14:16 Because the LORD was not able to bring this people into the land which he sware unto them, therefore he hath slain them in the wilderness.

14:17 และบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอให้ฤทธิ์อำนาจขององค์พระผู้เป็นเจ้าของข้าพระองค์ใหญ่ยิ่ง ตามที่พระองค์ได้ทรงกล่าวแล้ว โดยตรัสว่า

14:17 And now, I beseech thee, let the power of my Lord be great, according as thou hast spoken, saying,

14:18 ‘พระเยโฮวาห์ทรงอดกลั้นไว้นาน และทรงมีความเมตตาอันใหญ่หลวง โปรดยกโทษความชั่วช้าและการละเมิด และไม่ละเว้นการลงโทษแก่ผู้มีความผิด โดยเยี่ยมเยียนความชั่วช้าของบิดาทั้งหลายบนลูก ๆ จนถึงสามสี่ชั่วอายุคน’

14:18 The LORD is longsuffering, and of great mercy, forgiving iniquity and transgression, and by no means clearing the guilty, visiting the iniquity of the fathers upon the children unto the third and fourth generation.

14:19 ขอประทานอภัย ข้าพระองค์ทูลวิงวอนต่อพระองค์ ความชั่วช้าของประชากรนี้ตามความใหญ่หลวงแห่งความเมตตาของพระองค์ และตามที่พระองค์ประทานอภัยแก่ประชากรนี้ตั้งแต่อียิปต์จนถึงบัดนี้”

14:19 Pardon, I beseech thee, the iniquity of this people according unto the greatness of thy mercy, and as thou hast forgiven this people, from Egypt even until now.

คนอิสราเอลจะพเนจรอยู่ในถิ่นทุรกันดารสี่สิบปี
14:20 และพระเยโฮวาห์ตรัสว่า “เราให้อภัยแล้วตามคำของเจ้า

Forty Years' Wandering Foretold
14:20 And the LORD said, I have pardoned according to thy word:

14:21 แต่แท้จริง เรามีชีวิตอยู่ฉันใด แผ่นดินโลกทั้งสิ้นจะเต็มไปด้วยสง่าราศีของพระเยโฮวาห์ฉันนั้น

14:21 But as truly as I live, all the earth shall be filled with the glory of the LORD.

14:22 เพราะว่าบรรดาคนเหล่านั้นซึ่งได้เห็นสง่าราศีของเรา และการอัศจรรย์ต่าง ๆ ของเรา ซึ่งเราได้กระทำในอียิปต์ และในถิ่นทุรกันดารแล้วนั้น และบัดนี้ได้ลองดีเรามาถึงสิบครั้งนี้ และไม่ได้ตั้งใจฟังเสียงของเรา

14:22 Because all those men which have seen my glory, and my miracles, which I did in Egypt and in the wilderness, and have tempted me now these ten times, and have not hearkened to my voice;

14:23 แน่นอนคนเหล่านี้จะไม่เห็นแผ่นดินซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเขา และไม่มีคนใด ๆ ในพวกเขาที่ได้ยั่วยุเราจะเห็นแผ่นดินนั้นเลย

14:23 Surely they shall not see the land which I sware unto their fathers, neither shall any of them that provoked me see it:

14:24 แต่คาเลบผู้รับใช้ของเรา เพราะว่าเขามีจิตใจที่แตกต่างในตัวเขา และได้ติดตามเราอย่างเต็มที่ เราก็จะนำเขาเข้าไปในแผ่นดินที่เขาได้เข้าไปมาแล้ว และเชื้อสายของเขาจะถือกรรมสิทธิ์ในแผ่นดินนั้น

14:24 But my servant Caleb, because he had another spirit with him, and hath followed me fully, him will I bring into the land whereinto he went; and his seed shall possess it.

14:25 (บัดนี้คนอามาเลขและคนคานาอันอาศัยอยู่ในหว่างเขา) พรุ่งนี้พวกเจ้าจงหันกลับไป และพวกเจ้าจงเข้าไปในถิ่นทุรกันดารตามทางแห่งทะเลแดง”

14:25 (Now the Amalekites and the Canaanites dwelt in the valley.) To morrow turn you, and get you into the wilderness by the way of the Red sea.

14:26 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

14:26 And the LORD spake unto Moses and unto Aaron, saying,

14:27 “เราจะทนชุมนุมชนชั่วร้ายนี้นานสักเท่าใด ซึ่งบ่นต่อว่าเรา เราได้ยินเสียงบ่นทั้งหลายของลูกหลานของอิสราเอล ซึ่งพวกเขาบ่นต่อว่าเรา

14:27 How long shall I bear with this evil congregation, which murmur against me? I have heard the murmurings of the children of Israel, which they murmur against me.

14:28 จงกล่าวแก่พวกเขาว่า พระเยโฮวาห์ตรัสว่า ‘เรามีชีวิตอยู่แน่ฉันใด ตามที่พวกเจ้าได้พูดในหูของเราแล้ว เราก็จะทำแก่พวกเจ้าตามนั้น

14:28 Say unto them, As truly as I live, saith the LORD, as ye have spoken in mine ears, so will I do to you:

14:29 บรรดาซากศพของพวกเจ้าจะร่วงหล่นอยู่ในถิ่นทุรกันดารนี้ และคนทั้งหมดที่ได้ถูกนับไว้ของพวกเจ้าตามจำนวนคนทั้งหมดของพวกเจ้า ตั้งแต่อายุยี่สิบปีขึ้นไป ซึ่งได้บ่นต่อว่าเรา

14:29 Your carcases shall fall in this wilderness; and all that were numbered of you, according to your whole number, from twenty years old and upward, which have murmured against me,

14:30 ไม่ต้องสงสัยเลย พวกเจ้าจะไม่เข้าไปในแผ่นดินนั้น ซึ่งเราได้ปฏิญาณเกี่ยวกับมันว่าจะทำให้พวกเจ้าอาศัยอยู่ในนั้น เว้นแต่คาเลบบุตรชายของเยฟุนเนห์และโยชูวาบุตรชายของนูน

14:30 Doubtless ye shall not come into the land, concerning which I sware to make you dwell therein, save Caleb the son of Jephunneh, and Joshua the son of Nun.

14:31 แต่ลูกเล็ก ๆ ของพวกเจ้า ซึ่งพวกเจ้าได้กล่าวว่าจะเป็นเหยื่อนั้น เราจะพาพวกเขาเข้าไป และพวกเขาจะรู้จักแผ่นดินซึ่งพวกเจ้าได้รังเกียจนั้น

14:31 But your little ones, which ye said should be a prey, them will I bring in, and they shall know the land which ye have despised.

14:32 แต่สำหรับพวกเจ้า บรรดาศพของพวกเจ้า ซากศพเหล่านั้นจะร่วงหล่นอยู่ในถิ่นทุรกันดารนี้

14:32 But as for you, your carcases, they shall fall in this wilderness.

14:33 และลูกหลานของพวกเจ้าจะพเนจรอยู่ในถิ่นทุรกันดารนี้ถึงสี่สิบปี และจะแบกรับการเล่นชู้ทั้งหลายของพวกเจ้า จนกว่าบรรดาซากศพของพวกเจ้าจะเปื่อยเน่าอยู่ในถิ่นทุรกันดารนี้

14:33 And your children shall wander in the wilderness forty years, and bear your whoredoms, until your carcases be wasted in the wilderness.

14:34 ตามจำนวนวันเหล่านั้นซึ่งพวกเจ้าได้สำรวจดูแผ่นดินนั้น คือสี่สิบวันนั้น หนึ่งวันจะนับเป็นหนึ่งปี พวกเจ้าจะแบกรับความชั่วช้าทั้งหลายของพวกเจ้า คือสี่สิบปี และพวกเจ้าจะทราบถึงการฝ่าฝืนคำสัญญาของเรา’

14:34 After the number of the days in which ye searched the land, even forty days, each day for a year, shall ye bear your iniquities, even forty years, and ye shall know my breach of promise.

14:35 เราผู้เป็นพระเยโฮวาห์ได้ตรัสแล้วว่า แท้จริง เราจะทำดังนั้นแก่ชุมนุมชนที่ชั่วร้ายนี้ทั้งหมด ที่รวมตัวกันต่อสู้เรา พวกเขาจะถูกเผาผลาญในถิ่นทุรกันดารนี้ และพวกเขาจะตายอยู่ที่นั่น”

14:35 I the LORD have said, I will surely do it unto all this evil congregation, that are gathered together against me: in this wilderness they shall be consumed, and there they shall die.

14:36 และชายเหล่านั้นซึ่งโมเสสได้ส่งไปสำรวจดูแผ่นดินนั้น ผู้ที่ได้กลับมา และกระทำให้บรรดาชุมนุมชนบ่นต่อว่าเขา โดยเล่าความใส่ร้ายต่อแผ่นดินนั้น

14:36 And the men, which Moses sent to search the land, who returned, and made all the congregation to murmur against him, by bringing up a slander upon the land,

14:37 คือคนเหล่านั้นที่ได้รายงานใส่ความร้ายเรื่องแผ่นดินนั้น ได้ตายเสียโดยโรคระบาดต่อพระพักตร์พระเยโฮวาห์

14:37 Even those men that did bring up the evil report upon the land, died by the plague before the LORD.

14:38 แต่โยชูวาบุตรชายของนูนและคาเลบบุตรชายของเยฟุนเนห์ ซึ่งอยู่ในพวกคนที่ไปสำรวจดูแผ่นดินนั้นยังมีชีวิตอยู่

14:38 But Joshua the son of Nun, and Caleb the son of Jephunneh, which were of the men that went to search the land, lived still.

14:39 และโมเสสได้เล่าถ้อยคำเหล่านี้ให้ลูกหลานของอิสราเอลทั้งหมดฟัง และประชากรก็โศกเศร้ายิ่งนัก

14:39 And Moses told these sayings unto all the children of Israel: and the people mourned greatly.

14:40 และพวกเขาลุกขึ้นแต่เช้า และพวกเขาขึ้นไปยังยอดภูเขา โดยกล่าวว่า “ดูเถิด พวกเรามาอยู่ที่นี่แล้ว และจะขึ้นไปยังสถานที่ซึ่งพระเยโฮวาห์ได้ทรงสัญญาไว้ เพราะพวกเราได้ทำบาปแล้ว”

14:40 And they rose up early in the morning, and gat them up into the top of the mountain, saying, Lo, we be here, and will go up unto the place which the LORD hath promised: for we have sinned.

14:41 และโมเสสกล่าวว่า “ทำไมพวกท่านละเมิดต่อพระบัญชาของพระเยโฮวาห์ แต่การกระทำนี้จะไม่สำเร็จ

14:41 And Moses said, Wherefore now do ye transgress the commandment of the LORD? but it shall not prosper.

14:42 อย่าขึ้นไปเลย เพราะพระเยโฮวาห์ไม่ทรงอยู่ท่ามกลางพวกท่าน เพื่อว่าพวกท่านจะไม่ล้มตายอยู่ต่อหน้าบรรดาศัตรูของพวกท่าน

14:42 Go not up, for the LORD is not among you; that ye be not smitten before your enemies.

14:43 เพราะคนอามาเลขและคนคานาอันอยู่ข้างหน้าพวกท่านที่นั่น และพวกท่านจะล้มลงโดยดาบ เพราะพวกท่านได้หันไปเสียจากพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จะไม่อยู่กับพวกท่าน”

14:43 For the Amalekites and the Canaanites are there before you, and ye shall fall by the sword: because ye are turned away from the LORD, therefore the LORD will not be with you.

14:44 แต่พวกเขาบังอาจขึ้นไปยังยอดเขา แต่อย่างไรก็ตามหีบแห่งพันธสัญญาของพระเยโฮวาห์และโมเสสไม่ได้ออกไปนอกค่าย

14:44 But they presumed to go up unto the hill top: nevertheless the ark of the covenant of the LORD, and Moses, departed not out of the camp.

14:45 แล้วคนอามาเลขลงมา และคนคานาอันซึ่งอาศัยอยู่ในเนินเขานั้น และฟาดฟันพวกเขา และทำให้พวกเขาแตกพ่าย จนถึงโฮร์มาห์

14:45 Then the Amalekites came down, and the Canaanites which dwelt in that hill, and smote them, and discomfited them, even unto Hormah.


กันดารวิถี 15 / Numbers 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องการถวายเครื่องบูชา
15:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Instructions concerning Offerings
15:1 And the LORD spake unto Moses, saying,

15:2 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าจะเข้ามาในแผ่นดินแห่งที่อยู่อาศัยทั้งหลายของพวกเจ้า ซึ่งเราให้แก่พวกเจ้านั้น

15:2 Speak unto the children of Israel, and say unto them, When ye be come into the land of your habitations, which I give unto you,

15:3 และจะถวายเครื่องบูชาด้วยไฟแด่พระเยโฮวาห์ เครื่องเผาบูชา หรือเครื่องสัตวบูชาตามคำปฏิญาณ หรือเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจ หรือในเทศกาลเลี้ยงตามกำหนดของพวกเจ้า เพื่อกระทำให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ จากฝูงวัวหรือจากฝูงแพะแกะ

15:3 And will make an offering by fire unto the LORD, a burnt offering, or a sacrifice in performing a vow, or in a freewill offering, or in your solemn feasts, to make a sweet savour unto the LORD, of the herd, or of the flock:

15:4 แล้วผู้ที่ถวายเครื่องบูชาของเขาแด่พระเยโฮวาห์นั้น ต้องนำเครื่องธัญญบูชาเป็นแป้งละเอียดหนึ่งในสิบเอฟาห์คลุกด้วยน้ำมันหนึ่งในสี่ฮิน

15:4 Then shall he that offereth his offering unto the LORD bring a meat offering of a tenth deal of flour mingled with the fourth part of an hin of oil.

15:5 และน้ำองุ่นหนึ่งในสี่ฮินสำหรับเครื่องดื่มบูชา เจ้าต้องจัดเตรียมคู่กับเครื่องเผาบูชาหรือเครื่องสัตวบูชา สำหรับลูกแกะหนึ่งตัว

15:5 And the fourth part of an hin of wine for a drink offering shalt thou prepare with the burnt offering or sacrifice, for one lamb.

15:6 หรือสำหรับแกะตัวผู้หนึ่งตัว เจ้าต้องจัดเตรียมเป็นเครื่องธัญญบูชาด้วยแป้งละเอียดสองในสิบเอฟาห์คลุกด้วยน้ำมันหนึ่งในสามฮิน

15:6 Or for a ram, thou shalt prepare for a meat offering two tenth deals of flour mingled with the third part of an hin of oil.

15:7 และสำหรับเครื่องดื่มบูชา เจ้าต้องถวายน้ำองุ่นหนึ่งในสามฮิน เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

15:7 And for a drink offering thou shalt offer the third part of an hin of wine, for a sweet savour unto the LORD.

15:8 และเมื่อเจ้าจัดเตรียมวัวหนุ่มเป็นเครื่องเผาบูชา หรือเป็นเครื่องสัตวบูชาตามคำปฏิญาณ หรือเป็นเครื่องสันติบูชาทั้งหลายถวายแด่พระเยโฮวาห์

15:8 And when thou preparest a bullock for a burnt offering, or for a sacrifice in performing a vow, or peace offerings unto the LORD:

15:9 แล้วเขาต้องนำมาพร้อมกับวัวหนุ่มนั้น เครื่องธัญญบูชาที่มีแป้งละเอียดสามในสิบเอฟาห์คลุกด้วยน้ำมันครึ่งฮิน

15:9 Then shall he bring with a bullock a meat offering of three tenth deals of flour mingled with half an hin of oil.

15:10 และเจ้าต้องนำเครื่องดื่มบูชาคือน้ำองุ่นครึ่งฮิน เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

15:10 And thou shalt bring for a drink offering half an hin of wine, for an offering made by fire, of a sweet savour unto the LORD.

15:11 ต้องกระทำอย่างนี้สำหรับวัวหนุ่มหนึ่งตัว หรือสำหรับแกะตัวผู้หนึ่งตัว หรือสำหรับลูกแกะ หรือลูกแพะ

15:11 Thus shall it be done for one bullock, or for one ram, or for a lamb, or a kid.

15:12 ตามจำนวนสัตว์ที่พวกเจ้าจัดเตรียมมา พวกเจ้าต้องกระทำเช่นนี้แก่สัตว์ทุก ๆ ตัวตามจำนวนสัตว์พวกนี้

15:12 According to the number that ye shall prepare, so shall ye do to every one according to their number.

15:13 บรรดาคนที่เกิดมาในแผ่นดินนี้ต้องกระทำสิ่งเหล่านี้ตามวิธีการนี้ ในการถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

15:13 All that are born of the country shall do these things after this manner, in offering an offering made by fire, of a sweet savour unto the LORD.

15:14 และถ้าคนแปลกหน้าอาศัยอยู่กับพวกเจ้า หรือใครก็ตามที่อยู่ในท่ามกลางพวกเจ้าตลอดชั่วอายุทั้งหลายของพวกเจ้า และประสงค์ที่จะถวายเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ พวกเจ้ากระทำอย่างไร เขาก็ต้องกระทำอย่างนั้น

15:14 And if a stranger sojourn with you, or whosoever be among you in your generations, and will offer an offering made by fire, of a sweet savour unto the LORD; as ye do, so he shall do.

15:15 ต้องมีกฎอย่างเดียวกันสำหรับทั้งพวกเจ้าซึ่งอยู่ในชุมนุมชน และสำหรับคนแปลกหน้าที่อาศัยอยู่กับพวกเจ้าด้วย เป็นกฎเนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า พวกเจ้าเป็นอย่างไร คนแปลกหน้าต้องเป็นอย่างนั้นต่อพระพักตร์พระเยโฮวาห์

15:15 One ordinance shall be both for you of the congregation, and also for the stranger that sojourneth with you, an ordinance for ever in your generations: as ye are, so shall the stranger be before the LORD.

15:16 ต้องมีพระราชบัญญัติเดียวกัน และวิธีการอย่างเดียวกันสำหรับพวกเจ้า และสำหรับคนแปลกหน้าที่อาศัยอยู่กับพวกเจ้า”

15:16 One law and one manner shall be for you, and for the stranger that sojourneth with you.

15:17 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

15:17 And the LORD spake unto Moses, saying,

15:18 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้ามาในแผ่นดินที่เราจะพาพวกเจ้าไป

15:18 Speak unto the children of Israel, and say unto them, When ye come into the land whither I bring you,

15:19 แล้วจะเป็นอย่างนี้ เมื่อพวกเจ้ารับประทานอาหารแห่งแผ่นดินนั้น พวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์

15:19 Then it shall be, that, when ye eat of the bread of the land, ye shall offer up an heave offering unto the LORD.

15:20 พวกเจ้าต้องถวายขนมก้อนหนึ่งแห่งผลแรกของก้อนแป้งของพวกเจ้าเป็นเครื่องบูชายกขึ้นลง พวกเจ้ากระทำเครื่องบูชายกขึ้นลงแห่งลานนวดข้าวอย่างไร พวกเจ้าต้องเอาขนมก้อนนั้นยกขึ้นลงอย่างนั้น

15:20 Ye shall offer up a cake of the first of your dough for an heave offering: as ye do the heave offering of the threshingfloor, so shall ye heave it.

15:21 จากผลแรกแห่งก้อนแป้งของพวกเจ้า พวกเจ้าต้องถวายแด่พระเยโฮวาห์เป็นเครื่องบูชายกขึ้นลงตลอดชั่วอายุทั้งหลายของพวกเจ้า

15:21 Of the first of your dough ye shall give unto the LORD an heave offering in your generations.

15:22 และถ้าพวกเจ้าได้กระทำผิด และไม่ได้รักษาพระบัญญัติเหล่านี้ทุกประการ ซึ่งพระเยโฮวาห์ได้ตรัสแก่โมเสสแล้ว

15:22 And if ye have erred, and not observed all these commandments, which the LORD hath spoken unto Moses,

15:23 คือทุกประการที่พระเยโฮวาห์ได้ทรงบัญชาพวกเจ้าไว้โดยมือของโมเสส ตั้งแต่วันที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส และนับแต่นี้เป็นต้นไปตลอดชั่วอายุทั้งหลายของพวกเจ้า

15:23 Even all that the LORD hath commanded you by the hand of Moses, from the day that the LORD commanded Moses, and henceforward among your generations;

15:24 แล้วจะเป็นอย่างนี้ ถ้ามีการกระทำผิดใด ๆ เพราะความไม่รู้ โดยที่ชุมนุมชนไม่ได้ทราบ ชุมนุมชนทั้งหมดต้องถวายวัวหนุ่มหนึ่งตัวเป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ พร้อมกับเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กัน ตามแบบอย่างที่กำหนดไว้ และลูกแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป

15:24 Then it shall be, if ought be committed by ignorance without the knowledge of the congregation, that all the congregation shall offer one young bullock for a burnt offering, for a sweet savour unto the LORD, with his meat offering, and his drink offering, according to the manner, and one kid of the goats for a sin offering.

15:25 และปุโรหิตต้องทำการลบมลทินบาปให้แก่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด และความผิดนั้นจะถูกยกโทษให้พวกเขา เพราะเป็นการผิดโดยความไม่รู้ และพวกเขาต้องนำเครื่องบูชาของพวกเขามา เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์ และเครื่องบูชาไถ่บาปของพวกเขาต่อพระพักตร์พระเยโฮวาห์ เพราะเหตุความไม่รู้ของพวกเขา

15:25 And the priest shall make an atonement for all the congregation of the children of Israel, and it shall be forgiven them; for it is ignorance: and they shall bring their offering, a sacrifice made by fire unto the LORD, and their sin offering before the LORD, for their ignorance:

15:26 และความผิดนั้นจะถูกยกโทษให้ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด และคนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา โดยเห็นว่าประชากรทั้งหมดไม่รู้

15:26 And it shall be forgiven all the congregation of the children of Israel, and the stranger that sojourneth among them; seeing all the people were in ignorance.

15:27 และถ้าจิตวิญญาณใดทำบาปเพราะความไม่รู้ แล้วคนนั้นต้องเอาแพะตัวเมียหนึ่งตัวอายุไม่เกินหนึ่งปีเป็นเครื่องบูชาไถ่บาป

15:27 And if any soul sin through ignorance, then he shall bring a she goat of the first year for a sin offering.

15:28 และปุโรหิตต้องกระทำการลบมลทินบาปให้จิตวิญญาณที่ทำบาปเพราะความไม่รู้ เมื่อเขาทำบาปเพราะความไม่รู้ต่อพระพักตร์พระเยโฮวาห์ เพื่อทำการลบมลทินบาปให้เขา และบาปนั้นจะถูกยกโทษให้เขา

15:28 And the priest shall make an atonement for the soul that sinneth ignorantly, when he sinneth by ignorance before the LORD, to make an atonement for him; and it shall be forgiven him.

15:29 พวกเจ้าต้องมีพระราชบัญญัติอย่างเดียวกันสำหรับผู้ที่ทำบาปเพราะความไม่รู้ ทั้งสำหรับคนที่เกิดท่ามกลางลูกหลานของอิสราเอล และสำหรับคนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา

15:29 Ye shall have one law for him that sinneth through ignorance, both for him that is born among the children of Israel, and for the stranger that sojourneth among them.

15:30 แต่จิตวิญญาณที่กระทำสิ่งใดอย่างอวดดี ไม่ว่าเขาเกิดในแผ่นดินนั้น หรือเป็นคนแปลกหน้าก็ดี คนเดียวกันนั้นก็ดูหมิ่นพระเยโฮวาห์ และจิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชนชาติของเขา

15:30 But the soul that doeth ought presumptuously, whether he be born in the land, or a stranger, the same reproacheth the LORD; and that soul shall be cut off from among his people.

15:31 เพราะเขาได้เหยียดหยามพระดำรัสของพระเยโฮวาห์ และได้ฝ่าฝืนพระบัญญัติของพระองค์ จิตวิญญาณนั้นต้องถูกตัดขาดอย่างสิ้นเชิง ความชั่วช้าของเขาจะอยู่บนตัวเขาเอง”

15:31 Because he hath despised the word of the LORD, and hath broken his commandment, that soul shall utterly be cut off; his iniquity shall be upon him.

พระเจ้าทรงบัญชาให้ปฏิบัติตามพระราชบัญญัติเรื่องวันสะบาโต
15:32 และขณะที่ลูกหลานของอิสราเอลยังอยู่ในถิ่นทุรกันดาร พวกเขาพบคนหนึ่งที่เก็บฟืนในวันสะบาโต

God Enforces Jewish Sabbath Law
15:32 And while the children of Israel were in the wilderness, they found a man that gathered sticks upon the sabbath day.

15:33 และพวกเขาที่พบคนนั้นกำลังเก็บฟืนอยู่ก็พาเขามายังโมเสสและอาโรน และมายังชุมนุมชนทั้งหมด

15:33 And they that found him gathering sticks brought him unto Moses and Aaron, and unto all the congregation.

15:34 และพวกเขาจึงคุมตัวคนนั้นไว้ เพราะยังไม่แจ้งว่าควรกระทำอะไรแก่เขา

15:34 And they put him in ward, because it was not declared what should be done to him.

15:35 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ชายคนนั้นต้องถูกประหารชีวิตอย่างแน่นอน ชุมนุมชนทั้งหมดต้องเอาหินหลายก้อนขว้างเขาเสียข้างนอกค่าย”

15:35 And the LORD said unto Moses, The man shall be surely put to death: all the congregation shall stone him with stones without the camp.

15:36 และชุมนุมชนทั้งหมดได้พาเขาออกไปข้างนอกค่าย และเอาหินหลายก้อนขว้างเขาเสีย และเขาได้เสียชีวิต ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

15:36 And all the congregation brought him without the camp, and stoned him with stones, and he died; as the LORD commanded Moses.

พู่ห้อยชายเสื้อ
15:37 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Fringes in the Borders of Their Garments
15:37 And the LORD spake unto Moses, saying,

15:38 “จงกล่าวแก่ลูกหลานของอิสราเอล และสั่งพวกเขาให้พวกเขาทำพู่ที่มุมชายเสื้อของพวกเขาตลอดชั่วอายุทั้งหลายของพวกเขา และให้พวกเขาเอาแถบสีฟ้าติดพู่ที่มุมชายเสื้อทุกมุม

15:38 Speak unto the children of Israel, and bid them that they make them fringes in the borders of their garments throughout their generations, and that they put upon the fringe of the borders a ribband of blue:

15:39 และมันจะเป็นพู่สำหรับพวกเจ้า เพื่อพวกเจ้าจะมองดูพู่นั้น และจดจำพระบัญญัติทั้งสิ้นของพระเยโฮวาห์ และกระทำตามพระบัญญัติเหล่านั้น และเพื่อพวกเจ้าจะไม่เสาะแสวงหากระทำตามใจของพวกเจ้าและตามตาของพวกเจ้า ซึ่งพวกเจ้าใช้ในการเล่นชู้นั้น

15:39 And it shall be unto you for a fringe, that ye may look upon it, and remember all the commandments of the LORD, and do them; and that ye seek not after your own heart and your own eyes, after which ye use to go a whoring:

15:40 เพื่อว่าพวกเจ้าจะจดจำและกระทำตามบทบัญญัติทั้งสิ้นของเรา และเป็นคนบริสุทธิ์แด่พระเจ้าของพวกเจ้า

15:40 That ye may remember, and do all my commandments, and be holy unto your God.

15:41 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ซึ่งได้นำพวกเจ้าออกมาจากแผ่นดินอียิปต์ เพื่อเป็นพระเจ้าของพวกเจ้า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า”

15:41 I am the LORD your God, which brought you out of the land of Egypt, to be your God: I am the LORD your God.


กันดารวิถี 16 / Numbers 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การก่อกบฏของโคราห์ ดาธานและอาบีรัม
16:1 บัดนี้ โคราห์ บุตรชายของอิสฮาร์ บุตรชายของโคฮาท บุตรชายของเลวี กับดาธานและอาบีรัม บุตรชายทั้งหลายของเอลีอับ กับโอน บุตรชายของเปเลท บุตรชายทั้งหลายของรูเบน พาคนมา

Rebellion of Korah, Dathan and Abiram
16:1 Now Korah, the son of Izhar, the son of Kohath, the son of Levi, and Dathan and Abiram, the sons of Eliab, and On, the son of Peleth, sons of Reuben, took men:

16:2 และพวกเขาลุกขึ้นต่อหน้าโมเสส พร้อมกับบางคนของลูกหลานของอิสราเอล คือประมุขแห่งที่ประชุมสองร้อยห้าสิบคน ที่มีชื่อเสียงในชุมนุมชน เป็นคนที่มีชื่อเสียงดี

16:2 And they rose up before Moses, with certain of the children of Israel, two hundred and fifty princes of the assembly, famous in the congregation, men of renown:

16:3 และพวกเขารวมตัวกันต่อต้านโมเสสและต่อต้านอาโรน และกล่าวแก่ท่านทั้งสองว่า “ท่านทั้งสองทำมากเกินไปแล้ว โดยเห็นว่าชุมนุมชนทั้งหมดก็บริสุทธิ์กันทุกคน และพระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกเขา ทำไมท่านทั้งสองจึงยกตัวขึ้นเหนือชุมนุมชนของพระเยโฮวาห์”

16:3 And they gathered themselves together against Moses and against Aaron, and said unto them, Ye take too much upon you, seeing all the congregation are holy, every one of them, and the LORD is among them: wherefore then lift ye up yourselves above the congregation of the LORD?

16:4 และเมื่อโมเสสได้ยินดังนั้น ท่านก็ซบหน้าของตนลงถึงดิน

16:4 And when Moses heard it, he fell upon his face:

16:5 และท่านพูดกับโคราห์และกับพรรคพวกทั้งหมดของเขา โดยกล่าวว่า “พรุ่งนี้พระเยโฮวาห์จะทรงสำแดงให้เห็นว่า ผู้ใดเป็นของพระองค์ และผู้ใดเป็นคนบริสุทธิ์ และจะทรงทำให้ผู้นั้นเข้ามาใกล้พระองค์ คือผู้ใดที่พระองค์ทรงเลือก พระองค์จะทรงทำให้ผู้นั้นเข้ามาใกล้พระองค์

16:5 And he spake unto Korah and unto all his company, saying, Even to morrow the LORD will shew who are his, and who is holy; and will cause him to come near unto him: even him whom he hath chosen will he cause to come near unto him.

16:6 จงกระทำอย่างนี้ พวกท่านจงนำกระถางไฟมา โคราห์และพรรคพวกทั้งหมดของเขา

16:6 This do; Take you censers, Korah, and all his company;

16:7 และจงเอาไฟใส่กระถางไฟนั้น และใส่เครื่องหอมในกระถางไฟเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ในวันพรุ่งนี้ และจะเป็นอย่างนี้ ผู้ใดที่พระเยโฮวาห์ทรงเลือก ผู้นั้นจะเป็นคนบริสุทธิ์ พวกท่านทำมากเกินไปแล้ว พวกท่าน ผู้เป็นบุตรชายทั้งหลายของเลวีเอ๋ย”

16:7 And put fire therein, and put incense in them before the LORD to morrow: and it shall be that the man whom the LORD doth choose, he shall be holy: ye take too much upon you, ye sons of Levi.

16:8 และโมเสสกล่าวแก่โคราห์ว่า “จงฟัง ข้าพเจ้าขอร้องพวกท่าน พวกท่าน ผู้เป็นบุตรชายทั้งหลายของเลวี

16:8 And Moses said unto Korah, Hear, I pray you, ye sons of Levi:

16:9 ดูเหมือนเป็นการเล็กน้อยสำหรับพวกท่านอยู่หรือ ที่พระเจ้าแห่งอิสราเอลได้แยกพวกท่านออกจากชุมนุมชนอิสราเอล เพื่อนำพวกท่านให้เข้าใกล้พระองค์ เพื่อให้ทำการปรนนิบัติในพลับพลาของพระเยโฮวาห์ และเพื่อให้ยืนอยู่ต่อหน้าชุมนุมชนเพื่อปรนนิบัติพวกเขา

16:9 Seemeth it but a small thing unto you, that the God of Israel hath separated you from the congregation of Israel, to bring you near to himself to do the service of the tabernacle of the LORD, and to stand before the congregation to minister unto them?

16:10 และพระองค์ได้ทรงนำท่านเข้ามาใกล้พระองค์ และพี่น้องทั้งสิ้นของท่าน บุตรชายทั้งหลายของเลวีพร้อมกับท่าน และพวกท่านแสวงหาตำแหน่งปุโรหิตด้วยหรือ

16:10 And he hath brought thee near to him, and all thy brethren the sons of Levi with thee: and seek ye the priesthood also?

16:11 เพราะเหตุนี้ ทั้งท่านและพรรคพวกทั้งหมดของท่านได้รวมตัวกันต่อสู้พระเยโฮวาห์ และอาโรนเป็นอะไรเล่า ที่พวกท่านบ่นต่อว่าเขา”

16:11 For which cause both thou and all thy company are gathered together against the LORD: and what is Aaron, that ye murmur against him?

16:12 และโมเสสส่งไปเรียกดาธานและอาบีรัม บุตรชายทั้งหลายของเอลีอับ ซึ่งกล่าวว่า “เราทั้งสองจะไม่ขึ้นมา

16:12 And Moses sent to call Dathan and Abiram, the sons of Eliab: which said, We will not come up:

16:13 เป็นการเล็กน้อยอยู่หรือที่ท่านนำพวกเราขึ้นมาจากแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ เพื่อจะฆ่าพวกเราเสียในถิ่นทุรกันดาร นอกจากนั้นท่านก็ตั้งตัวเองขึ้นเป็นประมุขเหนือพวกเรา

16:13 Is it a small thing that thou hast brought us up out of a land that floweth with milk and honey, to kill us in the wilderness, except thou make thyself altogether a prince over us?

16:14 ยิ่งกว่านั้นท่านไม่ได้นำพวกเราเข้าไปในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ หรือยกมรดกแห่งบรรดาทุ่งนาและสวนองุ่นทั้งหลายแก่พวกเรา ท่านจะควักตาของชายเหล่านี้ออกเสียหรือ เราทั้งสองจะไม่ขึ้นมา”

16:14 Moreover thou hast not brought us into a land that floweth with milk and honey, or given us inheritance of fields and vineyards: wilt thou put out the eyes of these men? we will not come up.

16:15 และโมเสสโกรธมาก และกราบทูลพระเยโฮวาห์ว่า “ขออย่าพอพระทัยในเครื่องบูชาของพวกเขาเลย ข้าพระองค์ไม่ได้เอาลาจากเขาทั้งหลายแม้ตัวเดียว และข้าพระองค์ไม่ได้ทำร้ายพวกเขาสักคนเดียว”

16:15 And Moses was very wroth, and said unto the LORD, Respect not thou their offering: I have not taken one ass from them, neither have I hurt one of them.

16:16 และโมเสสกล่าวแก่โคราห์ว่า “ตัวท่านและพรรคพวกทั้งหมดของท่านจงเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ ตัวท่าน และพวกเขา และอาโรน ในวันพรุ่งนี้

16:16 And Moses said unto Korah, Be thou and all thy company before the LORD, thou, and they, and Aaron, to morrow:

16:17 และให้ทุกคนนำกระถางไฟของตนไป และใส่เครื่องหอมในกระถางไฟเหล่านั้น และให้พวกท่านนำกระถางไฟของตนไปเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ กระถางไฟสองร้อยห้าสิบใบ ตัวท่านด้วย และอาโรน ให้แต่ละคนเอากระถางไฟของตนไป”

16:17 And take every man his censer, and put incense in them, and bring ye before the LORD every man his censer, two hundred and fifty censers; thou also, and Aaron, each of you his censer.

16:18 และพวกเขาทุกคนได้นำกระถางไฟของตนมา และใส่ไฟในกระถางไฟเหล่านั้น และวางเครื่องหอมบนกระถางไฟเหล่านั้น และยืนอยู่ในประตูพลับพลาแห่งชุมนุมชนพร้อมกับโมเสสและอาโรน

16:18 And they took every man his censer, and put fire in them, and laid incense thereon, and stood in the door of the tabernacle of the congregation with Moses and Aaron.

16:19 และโคราห์รวบรวมชุมนุมชนทั้งหมดนั้นที่ต่อต้านท่านทั้งสองมายังประตูพลับพลาแห่งชุมนุมชน และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ชุมนุมชนทั้งหมด

16:19 And Korah gathered all the congregation against them unto the door of the tabernacle of the congregation: and the glory of the LORD appeared unto all the congregation.

16:20 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

16:20 And the LORD spake unto Moses and unto Aaron, saying,

16:21 “เจ้าทั้งสองจงแยกตัวออกเสียจากท่ามกลางชุมนุมชนนี้ เพื่อเราจะได้เผาผลาญพวกเขาเสียในชั่วขณะเดียว”

16:21 Separate yourselves from among this congregation, that I may consume them in a moment.

16:22 และท่านทั้งสองซบหน้าของตนลงถึงดิน และกราบทูลว่า “โอ ข้าแต่พระเจ้า พระเจ้าแห่งจิตวิญญาณของเนื้อหนังทั้งสิ้น เพียงคนเดียวจะกระทำบาป และพระองค์จะทรงพิโรธต่อชุมนุมชนทั้งหมดหรือ”

16:22 And they fell upon their faces, and said, O God, the God of the spirits of all flesh, shall one man sin, and wilt thou be wroth with all the congregation?

แผ่นดินอ้าปากกลืนพวกกบฏ
16:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Hell Opens to Swallow Rebels
16:23 And the LORD spake unto Moses, saying,

16:24 “จงพูดกับชุมนุมชน โดยกล่าวว่า พวกเจ้าจงขึ้นไปจากรอบเต็นท์ของโคราห์ ดาธาน และอาบีรัม”

16:24 Speak unto the congregation, saying, Get you up from about the tabernacle of Korah, Dathan, and Abiram.

16:25 และโมเสสลุกขึ้น และไปหาดาธานและอาบีรัม และพวกผู้อาวุโสของอิสราเอลก็ตามท่านไป

16:25 And Moses rose up and went unto Dathan and Abiram; and the elders of Israel followed him.

16:26 และท่านพูดกับชุมนุมชนนั้น โดยกล่าวว่า “จงออกไปเสีย ข้าพเจ้าขอร้องพวกท่าน จากเต็นท์ทั้งหลายของคนชั่วเหล่านี้ และอย่าแตะต้องสิ่งใดของพวกเขาเลย เกรงว่าพวกท่านจะถูกเผาผลาญไปในบาปทั้งสิ้นของพวกเขา”

16:26 And he spake unto the congregation, saying, Depart, I pray you, from the tents of these wicked men, and touch nothing of theirs, lest ye be consumed in all their sins.

16:27 ดังนั้นพวกเขาจึงขึ้นไปจากเต็นท์ของโคราห์ ดาธาน และอาบีรัม ในทุกด้าน และดาธานกับอาบีรัมได้ออกมา และยืนอยู่ในประตูเต็นท์ของตน และภรรยาของเขาทั้งสอง และบรรดาบุตรชายของเขาทั้งสอง และลูกเล็กทั้งหลายของเขาทั้งสอง

16:27 So they gat up from the tabernacle of Korah, Dathan, and Abiram, on every side: and Dathan and Abiram came out, and stood in the door of their tents, and their wives, and their sons, and their little children.

16:28 และโมเสสกล่าวว่า “ดังนี้แหละพวกท่านจะได้ทราบว่า พระเยโฮวาห์ได้ทรงส่งข้าพเจ้ามาเพื่อกระทำการเหล่านี้ทั้งสิ้น ด้วยว่าข้าพเจ้าไม่ได้กระทำการเหล่านี้ตามความคิดของข้าพเจ้าเอง

16:28 And Moses said, Hereby ye shall know that the LORD hath sent me to do all these works; for I have not done them of mine own mind.

16:29 ถ้าคนเหล่านี้ตายด้วยความตายอย่างธรรมดาของคนทั้งสิ้น หรือถ้าพวกเขาถูกเยี่ยมเยียนตามการเยี่ยมเยียนของคนทั้งสิ้น แล้วพระเยโฮวาห์ก็ไม่ได้ทรงส่งข้าพเจ้ามา

16:29 If these men die the common death of all men, or if they be visited after the visitation of all men; then the LORD hath not sent me.

16:30 แต่ถ้าพระเยโฮวาห์ทรงทำให้สิ่งใหม่อย่างหนึ่งเกิดขึ้น และแผ่นดินอ้าปากของเธอ และกลืนคนเหล่านี้เข้าไป พร้อมกับบรรดาสิ่งของที่เกี่ยวข้องกับพวกเขา และพวกเขาลงไปสู่แดนคนตายทั้งเป็น แล้วพวกท่านจะเข้าใจว่า คนเหล่านี้ได้ยั่วยุพระเยโฮวาห์”

16:30 But if the LORD make a new thing, and the earth open her mouth, and swallow them up, with all that appertain unto them, and they go down quick into the pit; then ye shall understand that these men have provoked the LORD.

16:31 และต่อมา เมื่อท่านกล่าวบรรดาคำเหล่านี้จบ พื้นดินก็แยกออกที่อยู่ภายใต้พวกเขานั้น

16:31 And it came to pass, as he had made an end of speaking all these words, that the ground clave asunder that was under them:

16:32 และแผ่นดินก็อ้าปากของเธอ และกลืนพวกเขาเข้าไป และครอบครัวของพวกเขา และชายทุกคนที่เกี่ยวข้องกับโคราห์ และสิ่งของทั้งสิ้นของพวกเขา

16:32 And the earth opened her mouth, and swallowed them up, and their houses, and all the men that appertained unto Korah, and all their goods.

16:33 พวกเขา และสิ่งของทั้งสิ้นที่เกี่ยวข้องกับพวกเขา ได้ลงไปสู่แดนคนตายทั้งเป็น และแผ่นดินก็ปิดทับพวกเขาไว้ และพวกเขาก็พินาศเสียจากท่ามกลางชุมนุมชน

16:33 They, and all that appertained to them, went down alive into the pit, and the earth closed upon them: and they perished from among the congregation.

16:34 และอิสราเอลทั้งหมดที่อยู่โดยรอบพวกเขาก็หนีไปเพราะเหตุเสียงร้องของพวกเขา เพราะพวกเขากล่าวว่า “เกรงว่าแผ่นดินจะกลืนพวกเราเสียด้วย”

16:34 And all Israel that were round about them fled at the cry of them: for they said, Lest the earth swallow us up also.

16:35 และไฟได้ออกมาจากพระเยโฮวาห์ และเผาผลาญคนสองร้อยห้าสิบคนนั้น ที่ได้ถวายเครื่องหอมนั้น

16:35 And there came out a fire from the LORD, and consumed the two hundred and fifty men that offered incense.

16:36 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

16:36 And the LORD spake unto Moses, saying,

16:37 “จงกล่าวแก่เอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต ให้เขาเอากระถางไฟเหล่านั้นออกเสียจากเปลวเพลิง และเจ้าจงกระจายไฟนั้นให้ห่างออกไป เพราะกระถางไฟเหล่านั้นบริสุทธิ์

16:37 Speak unto Eleazar the son of Aaron the priest, that he take up the censers out of the burning, and scatter thou the fire yonder; for they are hallowed.

16:38 กระถางไฟทั้งหลายของคนบาปเหล่านี้ก็ปรักปรำจิตวิญญาณของพวกเขาเอง พวกเขาต้องตีแผ่กระถางไฟเหล่านั้นให้เป็นแผ่นกว้างทั้งหลายสำหรับคลุมแท่นบูชา เพราะพวกเขาได้ถวายกระถางไฟเหล่านั้นต่อพระพักตร์พระเยโฮวาห์ เพราะฉะนั้นกระถางไฟเหล่านั้นจึงเป็นสิ่งบริสุทธิ์ และกระถางไฟเหล่านั้นจะเป็นหมายสำคัญแก่ลูกหลานของอิสราเอล”

16:38 The censers of these sinners against their own souls, let them make them broad plates for a covering of the altar: for they offered them before the LORD, therefore they are hallowed: and they shall be a sign unto the children of Israel.

16:39 และเอเลอาซาร์ผู้เป็นปุโรหิตได้นำกระถางไฟทองเหลืองเหล่านั้น ซึ่งคนทั้งปวงที่ถูกไฟเผานั้นได้นำไปถวาย และกระถางไฟเหล่านั้นถูกตีให้เป็นแผ่นกว้างทั้งหลายสำหรับคลุมแท่นบูชา

16:39 And Eleazar the priest took the brasen censers, wherewith they that were burnt had offered; and they were made broad plates for a covering of the altar:

16:40 เพื่อเป็นที่ระลึกแก่ลูกหลานของอิสราเอล เพื่อที่คนแปลกหน้า ผู้ซึ่งไม่ได้เป็นของเชื้อสายของอาโรน จะไม่เข้ามาใกล้เพื่อถวายเครื่องหอมต่อพระพักตร์พระเยโฮวาห์ เพื่อที่เขาจะไม่เป็นเหมือนโคราห์และเหมือนพรรคพวกของเขา ตามที่พระเยโฮวาห์ตรัสกับเขาโดยมือของโมเสส

16:40 To be a memorial unto the children of Israel, that no stranger, which is not of the seed of Aaron, come near to offer incense before the LORD; that he be not as Korah, and as his company: as the LORD said to him by the hand of Moses.

16:41 แต่ในวันรุ่งขึ้นชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลได้บ่นต่อว่าโมเสสและต่อว่าอาโรน โดยกล่าวว่า “ท่านทั้งสองได้ฆ่าประชากรของพระเยโฮวาห์เสีย”

16:41 But on the morrow all the congregation of the children of Israel murmured against Moses and against Aaron, saying, Ye have killed the people of the LORD.

16:42 และต่อมาเมื่อชุมนุมชนรวมตัวกันต่อต้านโมเสสและอาโรน เขาเหล่านั้นมองไปทางพลับพลาแห่งชุมนุมชน และดูเถิด เมฆก้อนนั้นมาปกคลุมพลับพลานั้น และสง่าราศีของพระเยโฮวาห์ก็ปรากฏ

16:42 And it came to pass, when the congregation was gathered against Moses and against Aaron, that they looked toward the tabernacle of the congregation: and, behold, the cloud covered it, and the glory of the LORD appeared.

16:43 และโมเสสกับอาโรนได้มาอยู่ต่อหน้าพลับพลาแห่งชุมนุมชน

16:43 And Moses and Aaron came before the tabernacle of the congregation.

โมเสสอ้อนวอนเพื่อป้องกันคนอิสราเอล
16:44 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Moses' Intercession Prevents Destruction of Israel
16:44 And the LORD spake unto Moses, saying,

16:45 “เจ้าทั้งสองจงขึ้นไปเสียจากท่ามกลางชุมนุมชนนี้ เพื่อเราจะเผาผลาญพวกเขาเสียในชั่วขณะเดียว” และท่านทั้งสองก็ซบหน้าของตนลงถึงดิน

16:45 Get you up from among this congregation, that I may consume them as in a moment. And they fell upon their faces.

16:46 และโมเสสกล่าวแก่อาโรนว่า “จงเอากระถางไฟอันหนึ่ง และใส่ไฟในกระถางไฟนั้นจากแท่นบูชา และใส่เครื่องหอม และรีบนำไปยังชุมนุมชน และทำการลบมลทินบาปให้พวกเขา เพราะพระพิโรธได้พลุ่งออกไปจากพระเยโฮวาห์แล้ว โรคระบาดได้บังเกิดขึ้นแล้ว”

16:46 And Moses said unto Aaron, Take a censer, and put fire therein from off the altar, and put on incense, and go quickly unto the congregation, and make an atonement for them: for there is wrath gone out from the LORD; the plague is begun.

16:47 และอาโรนได้เอาไปตามที่โมเสสสั่งไว้ และวิ่งเข้าไปในท่ามกลางชุมนุมชน และดูเถิด โรคระบาดได้บังเกิดขึ้นในท่ามกลางประชากรแล้ว และเขาได้ใส่เครื่องหอม และทำการลบมลทินบาปให้ประชากร

16:47 And Aaron took as Moses commanded, and ran into the midst of the congregation; and, behold, the plague was begun among the people: and he put on incense, and made an atonement for the people.

16:48 และเขาได้ยืนอยู่ระหว่างคนตายกับคนเป็น และโรคระบาดนั้นก็ถูกยับยั้งไว้

16:48 And he stood between the dead and the living; and the plague was stayed.

16:49 บัดนี้คนทั้งหลายที่ตายในโรคระบาดนั้นมีหนึ่งหมื่นสี่พันเจ็ดร้อยคน นอกเหนือจากคนเหล่านั้นที่ตายด้วยเรื่องของโคราห์

16:49 Now they that died in the plague were fourteen thousand and seven hundred, beside them that died about the matter of Korah.

16:50 และอาโรนได้กลับมาหาโมเสสที่ประตูพลับพลาแห่งชุมนุมชน และโรคระบาดนั้นก็ถูกยับยั้งไว้

16:50 And Aaron returned unto Moses unto the door of the tabernacle of the congregation: and the plague was stayed.


กันดารวิถี 17 / Numbers 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไม้เท้าของอาโรนได้ผลิดอกและเบ่งบาน
17:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Aaron's Rod Buds and Blooms
17:1 And the LORD spake unto Moses, saying,

17:2 “จงกล่าวแก่ลูกหลานของอิสราเอล และเอาไม้เท้ามาจากพวกเขาทุกคน คนละอันตามครัวเรือนแห่งบรรพบุรุษของพวกเขา จากประมุขทุกคนของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นไม้เท้าสิบสองอัน เจ้าจงเขียนชื่อของแต่ละคนไว้บนไม้เท้าของเขาเอง

17:2 Speak unto the children of Israel, and take of every one of them a rod according to the house of their fathers, of all their princes according to the house of their fathers twelve rods: write thou every man's name upon his rod.

17:3 และเจ้าต้องเขียนชื่อของอาโรนไว้บนไม้เท้าของคนเลวี เพราะจะมีไม้เท้าอันหนึ่งสำหรับหัวหน้าครัวเรือนแห่งบรรพบุรุษของพวกเขา

17:3 And thou shalt write Aaron's name upon the rod of Levi: for one rod shall be for the head of the house of their fathers.

17:4 และเจ้าต้องวางไม้เท้าเหล่านั้นไว้ในพลับพลาแห่งชุมนุมชน ต่อหน้าหีบพระโอวาท ที่ซึ่งเราจะพบกับพวกเจ้า

17:4 And thou shalt lay them up in the tabernacle of the congregation before the testimony, where I will meet with you.

17:5 และจะเป็นไปอย่างนี้ ไม้เท้าของชาย ผู้ที่เราจะเลือกนั้น จะผลิดอก และเราจะทำให้บรรดาการบ่นต่อว่าของลูกหลานของอิสราเอลสงบลงจากเราเสียที ซึ่งพวกเขาบ่นต่อว่าเจ้าทั้งสอง”

17:5 And it shall come to pass, that the man's rod, whom I shall choose, shall blossom: and I will make to cease from me the murmurings of the children of Israel, whereby they murmur against you.

17:6 และโมเสสกล่าวแก่ลูกหลานของอิสราเอล และประมุขทุกคนของพวกเขาก็มอบไม้เท้าคนละอันแก่ท่าน ประมุขละอัน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คือไม้เท้าสิบสองอัน และไม้เท้าของอาโรนก็อยู่ท่ามกลางไม้เท้าทั้งหลายของพวกเขา

17:6 And Moses spake unto the children of Israel, and every one of their princes gave him a rod apiece, for each prince one, according to their fathers' houses, even twelve rods: and the rod of Aaron was among their rods.

17:7 และโมเสสวางไม้เท้าเหล่านั้นไว้ต่อพระพักตร์พระเยโฮวาห์ในพลับพลาแห่งพระโอวาท

17:7 And Moses laid up the rods before the LORD in the tabernacle of witness.

17:8 และต่อมา วันรุ่งขึ้นโมเสสได้เข้าไปในพลับพลาแห่งพระโอวาท และดูเถิด ไม้เท้าของอาโรนสำหรับวงศ์วานแห่งคนเลวีได้แตกหน่อ และมีดอกตูม และดอกบาน และเกิดผลอัลมันด์

17:8 And it came to pass, that on the morrow Moses went into the tabernacle of witness; and, behold, the rod of Aaron for the house of Levi was budded, and brought forth buds, and bloomed blossoms, and yielded almonds.

17:9 และโมเสสได้นำไม้เท้าทั้งหมดออกมาจากต่อพระพักตร์พระเยโฮวาห์มายังลูกหลานของอิสราเอลทั้งหมด และพวกเขาได้มองดู และทุกคนเอาไม้เท้าของตนไป

17:9 And Moses brought out all the rods from before the LORD unto all the children of Israel: and they looked, and took every man his rod.

17:10 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงนำไม้เท้าของอาโรนกลับไปวางไว้ต่อหน้าหีบพระโอวาท เพื่อเก็บไว้ให้เป็นเครื่องหมายต่อต้านพวกกบฏ และเจ้าต้องเอาบรรดาการบ่นต่อว่าของพวกเขาไปเสียจากเรา เพื่อพวกเขาจะไม่ตาย”

17:10 And the LORD said unto Moses, Bring Aaron's rod again before the testimony, to be kept for a token against the rebels; and thou shalt quite take away their murmurings from me, that they die not.

17:11 และโมเสสก็กระทำดังนั้น พระเยโฮวาห์ทรงบัญชาท่านอย่างไร ท่านก็กระทำอย่างนั้น

17:11 And Moses did so: as the LORD commanded him, so did he.

17:12 และลูกหลานของอิสราเอลพูดกับโมเสส โดยกล่าวว่า “ดูเถิด พวกเราตายแน่ พวกเราพินาศแน่ พวกเราทุกคนพินาศแน่

17:12 And the children of Israel spake unto Moses, saying, Behold, we die, we perish, we all perish.

17:13 ผู้ใดก็ตามที่เข้ามาใกล้พลับพลาของพระเยโฮวาห์ต้องตาย พวกเราต้องถูกเผาผลาญไปด้วยความตายหรือ”

17:13 Whosoever cometh any thing near unto the tabernacle of the LORD shall die: shall we be consumed with dying?


กันดารวิถี 18 / Numbers 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนและคำกำชับสำหรับอาโรนและคนเลวี
18:1 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าและบุตรชายทั้งหลายของเจ้า และวงศ์วานบิดาของเจ้าพร้อมกับเจ้า ต้องแบกรับความชั่วช้าของสถานบริสุทธิ์ และตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า ต้องแบกรับความชั่วช้าของตำแหน่งปุโรหิตของพวกเจ้า

Instructions and Charges Given Aaron and Levites
18:1 And the LORD said unto Aaron, Thou and thy sons and thy father's house with thee shall bear the iniquity of the sanctuary: and thou and thy sons with thee shall bear the iniquity of your priesthood.

18:2 และพี่น้องของเจ้าของเผ่าเลวีด้วย เผ่าบิดาของเจ้า เจ้าจงนำมาพร้อมกับเจ้า เพื่อพวกเขาจะเข้าร่วมกับเจ้า และปรนนิบัติเจ้า แต่ตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้า ต้องปรนนิบัติอยู่ต่อหน้าพลับพลาแห่งพระโอวาท

18:2 And thy brethren also of the tribe of Levi, the tribe of thy father, bring thou with thee, that they may be joined unto thee, and minister unto thee: but thou and thy sons with thee shall minister before the tabernacle of witness.

18:3 และพวกเขาต้องดูแลรักษางานปรนนิบัติของเจ้า และหน้าที่ต่าง ๆ ของพลับพลาทั้งสิ้น เพียงแต่พวกเขาต้องไม่เข้ามาใกล้ภาชนะต่าง ๆ ของสถานบริสุทธิ์และแท่นบูชา เพื่อที่พวกเขาและพวกเจ้าด้วยจะไม่ตาย

18:3 And they shall keep thy charge, and the charge of all the tabernacle: only they shall not come nigh the vessels of the sanctuary and the altar, that neither they, nor ye also, die.

18:4 และพวกเขาจะเข้าร่วมกับเจ้า และดูแลรักษาบรรดาหน้าที่ต่าง ๆ ของพลับพลาแห่งชุมนุมชน ในงานปรนนิบัติทั้งสิ้นของพลับพลา และคนแปลกหน้าคนใดต้องไม่เข้ามาใกล้พวกเจ้า

18:4 And they shall be joined unto thee, and keep the charge of the tabernacle of the congregation, for all the service of the tabernacle: and a stranger shall not come nigh unto you.

18:5 และพวกเจ้าต้องดูแลรักษาบรรดาหน้าที่ต่าง ๆ ของสถานบริสุทธิ์ และหน้าที่ของแท่นบูชา เพื่อจะไม่มีพระพิโรธเกิดขึ้นอีกแก่ลูกหลานของอิสราเอล

18:5 And ye shall keep the charge of the sanctuary, and the charge of the altar: that there be no wrath any more upon the children of Israel.

18:6 และเรา ดูเถิด เราได้แยกคนเลวีพี่น้องของพวกเจ้าออกจากท่ามกลางลูกหลานของอิสราเอล พวกเขาถูกมอบไว้แก่พวกเจ้าเป็นของประทานถวายแด่พระเยโฮวาห์ เพื่อทำงานปรนนิบัติของพลับพลาแห่งชุมนุมชน

18:6 And I, behold, I have taken your brethren the Levites from among the children of Israel: to you they are given as a gift for the LORD, to do the service of the tabernacle of the congregation.

18:7 เพราะฉะนั้นตัวเจ้าและบุตรชายทั้งหลายของเจ้าพร้อมกับเจ้าต้องดูแลรักษาตำแหน่งปุโรหิตของพวกเจ้าไว้ เพื่อของทุกสิ่งของแท่นบูชาและภายในม่าน และพวกเจ้าต้องทำงานปรนนิบัติ เราได้ให้ตำแหน่งปุโรหิตของพวกเจ้าแก่พวกเจ้าเป็นของประทานแห่งการปรนนิบัติ และคนแปลกหน้าที่เข้ามาใกล้ต้องถูกประหารชีวิต”

18:7 Therefore thou and thy sons with thee shall keep your priest's office for every thing of the altar, and within the vail; and ye shall serve: I have given your priest's office unto you as a service of gift: and the stranger that cometh nigh shall be put to death.

18:8 และพระเยโฮวาห์ตรัสกับอาโรนว่า “ดูเถิด เราได้ให้หน้าที่ดูแลเครื่องบูชายกขึ้นลงทั้งหลายของเราแก่เจ้าด้วย บรรดาของถวายอันบริสุทธิ์ของลูกหลานของอิสราเอล เราได้ให้ของถวายเหล่านั้นแก่เจ้าเพราะเหตุการเจิมไว้ และแก่บุตรชายทั้งหลายของเจ้า เป็นกฎเนืองนิตย์

18:8 And the LORD spake unto Aaron, Behold, I also have given thee the charge of mine heave offerings of all the hallowed things of the children of Israel; unto thee have I given them by reason of the anointing, and to thy sons, by an ordinance for ever.

18:9 ส่วนนี้จะเป็นของเจ้าของบรรดาของบริสุทธิ์ที่สุด ซึ่งถูกสงวนไว้จากไฟ ได้แก่ บรรดาเครื่องบูชาของพวกเขา บรรดาเครื่องธัญญบูชาของพวกเขา และบรรดาเครื่องบูชาไถ่บาปของพวกเขา และบรรดาเครื่องบูชาไถ่การละเมิดของพวกเขา ซึ่งพวกเขาต้องถวายแก่เรา จะเป็นของบริสุทธิ์ที่สุดแก่เจ้าและแก่บุตรชายทั้งหลายของเจ้า

18:9 This shall be thine of the most holy things, reserved from the fire: every oblation of theirs, every meat offering of theirs, and every sin offering of theirs, and every trespass offering of theirs, which they shall render unto me, shall be most holy for thee and for thy sons.

18:10 ในสถานที่บริสุทธิ์ที่สุดเจ้าต้องรับประทานสิ่งนี้ ผู้ชายทุกคนต้องรับประทานสิ่งนี้ สิ่งนี้จะเป็นของบริสุทธิ์แก่เจ้า

18:10 In the most holy place shalt thou eat it; every male shall eat it: it shall be holy unto thee.

18:11 และสิ่งนี้เป็นของเจ้า เครื่องบูชายกขึ้นลงแห่งของถวายของพวกเขา พร้อมกับบรรดาเครื่องบูชาโบกพัดของลูกหลานของอิสราเอล เราได้ให้สิ่งเหล่านี้ไว้แก่เจ้า และแก่บรรดาบุตรชายของเจ้าและแก่บุตรสาวทั้งหลายของเจ้าพร้อมกับเจ้า เป็นกฎเกณฑ์เนืองนิตย์ ทุกคนที่สะอาดในครอบครัวของเจ้าจะรับประทานสิ่งนี้ได้

18:11 And this is thine; the heave offering of their gift, with all the wave offerings of the children of Israel: I have given them unto thee, and to thy sons and to thy daughters with thee, by a statute for ever: every one that is clean in thy house shall eat of it.

18:12 ที่ดีที่สุดทั้งหมดของน้ำมัน และที่ดีที่สุดทั้งหมดของน้ำองุ่น และของข้าวสาลี บรรดาผลแรกของพวกเขาซึ่งพวกเขาจะถวายแด่พระเยโฮวาห์ สิ่งเหล่านี้เราให้แก่เจ้าแล้ว

18:12 All the best of the oil, and all the best of the wine, and of the wheat, the firstfruits of them which they shall offer unto the LORD, them have I given thee.

18:13 และสิ่งใดก็ตามที่สุกรุ่นแรกในแผ่นดิน ซึ่งพวกเขาจะนำมาถวายแด่พระเยโฮวาห์ จะเป็นของเจ้า ทุกคนที่สะอาดในครอบครัวของเจ้าจะรับประทานสิ่งนี้ได้

18:13 And whatsoever is first ripe in the land, which they shall bring unto the LORD, shall be thine; every one that is clean in thine house shall eat of it.

18:14 บรรดาสิ่งของที่มอบถวายในอิสราเอลจะเป็นของเจ้า

18:14 Every thing devoted in Israel shall be thine.

18:15 ทุกสิ่งที่ออกจากครรภ์ครั้งแรกในบรรดาเนื้อหนัง ซึ่งพวกเขานำมาถวายแด่พระเยโฮวาห์ ไม่ว่าสิ่งนั้นเป็นของมนุษย์หรือของสัตว์ จะเป็นของเจ้า แต่อย่างไรก็ตาม บุตรหัวปีของมนุษย์เจ้าต้องไถ่ไว้อย่างแน่นอน และลูกหัวปีของสัตว์ทั้งปวงที่เป็นมลทินเจ้าต้องไถ่ไว้

18:15 Every thing that openeth the matrix in all flesh, which they bring unto the LORD, whether it be of men or beasts, shall be thine: nevertheless the firstborn of man shalt thou surely redeem, and the firstling of unclean beasts shalt thou redeem.

18:16 และคนเหล่านั้นที่จะถูกไถ่ไว้ ตั้งแต่อายุหนึ่งเดือนเจ้าต้องไถ่ไว้ ตามการประเมินราคาของเจ้า เป็นเงินห้าเชเขล ตามเชเขลของสถานบริสุทธิ์ ซึ่งเท่ากับยี่สิบเกราห์

18:16 And those that are to be redeemed from a month old shalt thou redeem, according to thine estimation, for the money of five shekels, after the shekel of the sanctuary, which is twenty gerahs.

18:17 แต่ลูกหัวปีของวัว หรือลูกหัวปีของแกะ หรือลูกหัวปีของแพะ เจ้าต้องไม่ไถ่ไว้ พวกมันเป็นของบริสุทธิ์ เจ้าต้องประพรมเลือดของพวกมันบนแท่นบูชา และต้องเผาไขมันของพวกมันเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

18:17 But the firstling of a cow, or the firstling of a sheep, or the firstling of a goat, thou shalt not redeem; they are holy: thou shalt sprinkle their blood upon the altar, and shalt burn their fat for an offering made by fire, for a sweet savour unto the LORD.

18:18 และเนื้อของพวกมันจะเป็นของเจ้า เช่นเดียวกับเนื้อหน้าอกที่โบกพัดไปมาและเนื้อโคนขาข้างขวานั้นเป็นของเจ้า

18:18 And the flesh of them shall be thine, as the wave breast and as the right shoulder are thine.

18:19 บรรดาเครื่องบูชายกขึ้นลงแห่งของบริสุทธิ์ ซึ่งลูกหลานของอิสราเอลถวายแด่พระเยโฮวาห์ เราได้ให้แก่เจ้า และแก่บรรดาบุตรชายของเจ้า และบุตรสาวทั้งหลายของเจ้าพร้อมกับเจ้า เป็นกฎเกณฑ์เนืองนิตย์ เป็นพันธสัญญาแห่งเกลือเป็นนิตย์ต่อพระพักตร์พระเยโฮวาห์สำหรับเจ้า และสำหรับเชื้อสายของเจ้าพร้อมกับเจ้า”

18:19 All the heave offerings of the holy things, which the children of Israel offer unto the LORD, have I given thee, and thy sons and thy daughters with thee, by a statute for ever: it is a covenant of salt for ever before the LORD unto thee and to thy seed with thee.

18:20 และพระเยโฮวาห์ตรัสกับอาโรนว่า “เจ้าต้องไม่รับมรดกในแผ่นดินของพวกเขา และเจ้าต้องไม่มีส่วนอันใดในท่ามกลางพวกเขาเลย เราเป็นส่วนของเจ้าและเป็นมรดกของเจ้าในท่ามกลางลูกหลานของอิสราเอล

18:20 And the LORD spake unto Aaron, Thou shalt have no inheritance in their land, neither shalt thou have any part among them: I am thy part and thine inheritance among the children of Israel.

18:21 และดูเถิด เราได้ให้แก่ลูกหลานของเลวีบรรดาสิบชักหนึ่งในอิสราเอลเป็นมรดก สำหรับงานปรนนิบัติของพวกเขาซึ่งพวกเขาปรนนิบัตินั้น คืองานปรนนิบัติของพลับพลาแห่งชุมนุมชน

18:21 And, behold, I have given the children of Levi all the tenth in Israel for an inheritance, for their service which they serve, even the service of the tabernacle of the congregation.

18:22 และจากนี้ไปลูกหลานของอิสราเอลต้องไม่เข้ามาใกล้พลับพลาแห่งชุมนุมชน เกรงว่าพวกเขาต้องแบกรับบาปและตายเสีย

18:22 Neither must the children of Israel henceforth come nigh the tabernacle of the congregation, lest they bear sin, and die.

18:23 แต่คนเลวีต้องปรนนิบัติงานของพลับพลาแห่งชุมนุมชน และพวกเขาต้องแบกรับความชั่วช้าของพวกเขา มันต้องเป็นกฎเกณฑ์เนืองนิตย์ตลอดชั่วอายุทั้งหลายของพวกเจ้า ว่าในท่ามกลางลูกหลานของอิสราเอล พวกเขาไม่มีมรดกเลย

18:23 But the Levites shall do the service of the tabernacle of the congregation, and they shall bear their iniquity: it shall be a statute for ever throughout your generations, that among the children of Israel they have no inheritance.

18:24 แต่บรรดาสิบชักหนึ่งของลูกหลานของอิสราเอล ซึ่งพวกเขาถวายเป็นเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์ เราได้ให้แก่คนเลวีเป็นมรดก เพราะฉะนั้นเราจึงได้กล่าวแก่พวกเขาว่า ‘ในท่ามกลางลูกหลานของอิสราเอลพวกเขาจะไม่มีมรดกเลย’”

18:24 But the tithes of the children of Israel, which they offer as an heave offering unto the LORD, I have given to the Levites to inherit: therefore I have said unto them, Among the children of Israel they shall have no inheritance.

18:25 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

18:25 And the LORD spake unto Moses, saying,

18:26 “จงพูดกับคนเลวี และกล่าวแก่พวกเขาดังนี้ว่า ‘เมื่อพวกเจ้ารับสิบชักหนึ่งจากลูกหลานของอิสราเอล ซึ่งเราได้ให้แก่พวกเจ้าจากพวกเขาเพื่อเป็นมรดกของพวกเจ้านั้น แล้วพวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงจากสิบชักหนึ่งนั้นแด่พระเยโฮวาห์ คือสิบชักหนึ่งของสิบชักหนึ่งนั้น

18:26 Thus speak unto the Levites, and say unto them, When ye take of the children of Israel the tithes which I have given you from them for your inheritance, then ye shall offer up an heave offering of it for the LORD, even a tenth part of the tithe.

18:27 และเครื่องบูชายกขึ้นลงของพวกเจ้านี้ต้องถูกนับแก่พวกเจ้า ราวกับว่าสิ่งนี้เป็นข้าวแห่งลานนวดข้าว และเหมือนกับเป็นส่วนที่เต็มบริบูรณ์ของบ่อย่ำองุ่น

18:27 And this your heave offering shall be reckoned unto you, as though it were the corn of the threshingfloor, and as the fulness of the winepress.

18:28 ดังนั้นพวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงแด่พระเยโฮวาห์ของสิบชักหนึ่งทั้งสิ้นของพวกเจ้า ซึ่งพวกเจ้าได้รับจากลูกหลานของอิสราเอลนั้น และพวกเจ้าต้องถวายจากสิบชักหนึ่งนั้นเป็นเครื่องบูชายกขึ้นลงของพระเยโฮวาห์แก่อาโรนผู้เป็นปุโรหิต

18:28 Thus ye also shall offer an heave offering unto the LORD of all your tithes, which ye receive of the children of Israel; and ye shall give thereof the LORD'S heave offering to Aaron the priest.

18:29 จากบรรดาของกำนัลของพวกเจ้า พวกเจ้าต้องถวายเครื่องบูชายกขึ้นลงทั้งสิ้นของพระเยโฮวาห์ จากบรรดาของดีที่สุดนั้น คือส่วนที่บริสุทธิ์จากของกำนัลนั้น’

18:29 Out of all your gifts ye shall offer every heave offering of the LORD, of all the best thereof, even the hallowed part thereof out of it.

18:30 ฉะนั้นเจ้าจงกล่าวแก่พวกเขาว่า ‘เมื่อพวกเจ้าได้ถวายส่วนที่ดีที่สุดของเครื่องบูชายกขึ้นลงแล้ว แล้วส่วนนั้นต้องถูกนับแก่คนเลวี เป็นเหมือนส่วนเพิ่มพูนแห่งลานนวดข้าว และเป็นเหมือนผลผลิตแห่งบ่อย่ำองุ่น

18:30 Therefore thou shalt say unto them, When ye have heaved the best thereof from it, then it shall be counted unto the Levites as the increase of the threshingfloor, and as the increase of the winepress.

18:31 และพวกเจ้าต้องรับประทานส่วนนั้นในสถานที่แห่งใดก็ได้ ตัวพวกเจ้าและครอบครัวทั้งหลายของพวกเจ้า เพราะว่าสิ่งนั้นเป็นบำเหน็จตอบแทนของพวกเจ้าสำหรับงานปรนนิบัติของพวกเจ้าในพลับพลาแห่งชุมนุมชน

18:31 And ye shall eat it in every place, ye and your households: for it is your reward for your service in the tabernacle of the congregation.

18:32 และพวกเจ้าจะไม่แบกรับบาปเพราะเหตุส่วนนั้น เมื่อพวกเจ้าได้ถวายส่วนที่ดีที่สุดของเครื่องบูชายกขึ้นลงแล้ว และพวกเจ้าต้องไม่ทำบรรดาของบริสุทธิ์ของลูกหลานของอิสราเอลให้เป็นมลทิน เกรงว่าพวกเจ้าจะตาย’”

18:32 And ye shall bear no sin by reason of it, when ye have heaved from it the best of it: neither shall ye pollute the holy things of the children of Israel, lest ye die.


กันดารวิถี 19 / Numbers 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

วัวสาวสีแดงกับขี้เถ้า
19:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่อาโรน โดยตรัสว่า

Red Heifer and Ashes
19:1 And the LORD spake unto Moses and unto Aaron, saying,

19:2 “นี่เป็นกฎแห่งพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาไว้ โดยตรัสว่า จงกล่าวแก่ลูกหลานของอิสราเอลให้พวกเขานำวัวสาวสีแดงหนึ่งตัว ที่ปราศจากจุดด่างพร้อย มาให้เจ้า ซึ่งไม่มีตำหนิในตัวมัน และซึ่งไม่เคยได้เข้าเทียมแอก

19:2 This is the ordinance of the law which the LORD hath commanded, saying, Speak unto the children of Israel, that they bring thee a red heifer without spot, wherein is no blemish, and upon which never came yoke:

19:3 และพวกเจ้าต้องให้วัวสาวนั้นแก่เอเลอาซาร์ผู้เป็นปุโรหิต เพื่อเขาจะได้นำวัวสาวนั้นไปนอกค่าย และคนหนึ่งต้องฆ่าวัวสาวนั้นเสียต่อหน้าเขา

19:3 And ye shall give her unto Eleazar the priest, that he may bring her forth without the camp, and one shall slay her before his face:

19:4 และเอเลอาซาร์ผู้เป็นปุโรหิตต้องเอาบางส่วนแห่งเลือดวัวสาวนั้นด้วยนิ้วของตน และประพรมเลือดของวัวสาวนั้นตรงหน้าพลับพลาแห่งชุมนุมชนเจ็ดครั้ง

19:4 And Eleazar the priest shall take of her blood with his finger, and sprinkle of her blood directly before the tabernacle of the congregation seven times:

19:5 และคนหนึ่งต้องเผาวัวสาวนั้นเสียในสายตาของเขา หนังของวัวสาวนั้น และเนื้อของวัวสาวนั้น และเลือดของวัวสาวนั้น กับมูลของวัวสาวนั้น เขาต้องเผาเสีย

19:5 And one shall burn the heifer in his sight; her skin, and her flesh, and her blood, with her dung, shall he burn:

19:6 และปุโรหิตต้องเอาไม้สนซีดาร์ และต้นหุสบ และด้ายสีแดง และโยนสิ่งนี้เข้าไปในท่ามกลางการเผาวัวสาวนั้น

19:6 And the priest shall take cedar wood, and hyssop, and scarlet, and cast it into the midst of the burning of the heifer.

19:7 แล้วปุโรหิตต้องซักเสื้อผ้าของตน และเขาต้องล้างเนื้อหนังของเขาในน้ำ และภายหลังเขาต้องเข้ามาในค่าย และปุโรหิตนั้นจะเป็นมลทินจนถึงเวลาเย็น

19:7 Then the priest shall wash his clothes, and he shall bathe his flesh in water, and afterward he shall come into the camp, and the priest shall be unclean until the even.

19:8 และคนที่เผาวัวสาวนั้นต้องซักเสื้อผ้าของเขาในน้ำ และล้างเนื้อหนังของเขาในน้ำ และจะเป็นมลทินจนถึงเวลาเย็น

19:8 And he that burneth her shall wash his clothes in water, and bathe his flesh in water, and shall be unclean until the even.

19:9 และชายคนใดที่สะอาดต้องเก็บขี้เถ้าของวัวสาวนั้น และวางขี้เถ้านั้นไว้นอกค่ายในสถานที่ที่สะอาด และขี้เถ้านั้นต้องถูกเก็บไว้สำหรับชุมนุมชนแห่งลูกหลานของอิสราเอลเป็นน้ำแห่งการแยกตั้งไว้ มันเป็นการชำระล้างบาปออกเสีย

19:9 And a man that is clean shall gather up the ashes of the heifer, and lay them up without the camp in a clean place, and it shall be kept for the congregation of the children of Israel for a water of separation: it is a purification for sin.

19:10 และคนที่เก็บขี้เถ้าของวัวสาวนั้นต้องซักเสื้อผ้าของเขา และเป็นมลทินจนถึงเวลาเย็น และจะเป็นอย่างนี้แก่ลูกหลานของอิสราเอล และแก่คนแปลกหน้าที่อาศัยอยู่ท่ามกลางพวกเขา เป็นกฎเกณฑ์เนืองนิตย์

19:10 And he that gathereth the ashes of the heifer shall wash his clothes, and be unclean until the even: and it shall be unto the children of Israel, and unto the stranger that sojourneth among them, for a statute for ever.

19:11 คนที่แตะต้องศพของผู้ใดก็ตามจะเป็นมลทินอยู่เจ็ดวัน

19:11 He that toucheth the dead body of any man shall be unclean seven days.

19:12 เขาต้องชำระตนให้บริสุทธิ์ด้วยน้ำนั้นในวันที่สาม และในวันที่เจ็ดเขาก็จะสะอาด แต่ถ้าเขาไม่ชำระตนเองให้บริสุทธิ์ในวันที่สาม แล้วในวันที่เจ็ดเขาก็จะไม่สะอาด

19:12 He shall purify himself with it on the third day, and on the seventh day he shall be clean: but if he purify not himself the third day, then the seventh day he shall not be clean.

19:13 ผู้ใดก็ตามที่แตะต้องศพของคนใด ๆ ที่ตายแล้ว และไม่ได้ชำระตนให้บริสุทธิ์ ก็กระทำให้พลับพลาของพระเยโฮวาห์เป็นมลทิน และจิตวิญญาณนั้นต้องถูกตัดขาดจากอิสราเอล เพราะน้ำแห่งการแยกตั้งไว้ไม่ได้ถูกประพรมบนตัวเขา เขาจะเป็นมลทิน ความเป็นมลทินของเขายังอยู่บนเขา

19:13 Whosoever toucheth the dead body of any man that is dead, and purifieth not himself, defileth the tabernacle of the LORD; and that soul shall be cut off from Israel: because the water of separation was not sprinkled upon him, he shall be unclean; his uncleanness is yet upon him.

19:14 นี่เป็นพระราชบัญญัติเมื่อมีคนตายในเต็นท์ ทุกคนที่เข้ามาในเต็นท์นั้น และสารพัดที่อยู่ในเต็นท์นั้น จะเป็นมลทินไปเจ็ดวัน

19:14 This is the law, when a man dieth in a tent: all that come into the tent, and all that is in the tent, shall be unclean seven days.

19:15 และภาชนะใด ๆ ที่เปิดไว้ ซึ่งไม่มีฝาปิดภาชนะนั้น ก็เป็นมลทิน

19:15 And every open vessel, which hath no covering bound upon it, is unclean.

19:16 และผู้ใดก็ตามที่แตะต้องคนที่ถูกฆ่าด้วยดาบในท้องทุ่ง หรือศพ หรือกระดูกของคนตาย หรือหลุมฝังศพ จะเป็นมลทินไปเจ็ดวัน

19:16 And whosoever toucheth one that is slain with a sword in the open fields, or a dead body, or a bone of a man, or a grave, shall be unclean seven days.

19:17 และสำหรับคนที่เป็นมลทินนั้น พวกเขาต้องเอาจากขี้เถ้าของวัวสาวที่ถูกเผานั้นเพื่อการชำระล้างบาปออกเสีย และน้ำที่กำลังไหลอยู่ต้องถูกใส่เข้าไปในภาชนะ

19:17 And for an unclean person they shall take of the ashes of the burnt heifer of purification for sin, and running water shall be put thereto in a vessel:

19:18 และคนที่สะอาดคนหนึ่งต้องเอากิ่งหุสบ และจุ่มมันลงในน้ำนั้น และประพรมน้ำนั้นบนเต็นท์และบนภาชนะทั้งสิ้น และบนทุกคนที่ได้อยู่ที่นั่น และบนคนที่ได้แตะต้องกระดูกนั้น หรือคนถูกฆ่า หรือคนตาย หรือหลุมฝังศพ

19:18 And a clean person shall take hyssop, and dip it in the water, and sprinkle it upon the tent, and upon all the vessels, and upon the persons that were there, and upon him that touched a bone, or one slain, or one dead, or a grave:

19:19 และคนที่สะอาดนั้นต้องประพรมบนคนที่เป็นมลทินในวันที่สามและในวันที่เจ็ด และในวันที่เจ็ดเขาต้องชำระตนให้บริสุทธิ์ และซักเสื้อผ้าของตน และล้างตัวในน้ำ และจะสะอาดในเวลาเย็น

19:19 And the clean person shall sprinkle upon the unclean on the third day, and on the seventh day: and on the seventh day he shall purify himself, and wash his clothes, and bathe himself in water, and shall be clean at even.

19:20 แต่คนที่จะเป็นมลทิน และจะไม่ชำระตัวให้บริสุทธิ์ จิตวิญญาณนั้นต้องถูกตัดขาดจากท่ามกลางชุมนุมชน เพราะเขาได้กระทำให้สถานบริสุทธิ์ของพระเยโฮวาห์เป็นมลทิน น้ำแห่งการแยกตั้งไว้ไม่ได้ถูกประพรมบนตัวเขา เขาจึงเป็นมลทิน

19:20 But the man that shall be unclean, and shall not purify himself, that soul shall be cut off from among the congregation, because he hath defiled the sanctuary of the LORD: the water of separation hath not been sprinkled upon him; he is unclean.

19:21 และนี่จะเป็นกฎเกณฑ์เนืองนิตย์แก่พวกเขา ว่าคนที่ประพรมน้ำแห่งการแยกตั้งไว้ต้องซักเสื้อผ้าของตน และคนที่แตะต้องน้ำแห่งการแยกตั้งไว้จะเป็นมลทินจนถึงเวลาเย็น

19:21 And it shall be a perpetual statute unto them, that he that sprinkleth the water of separation shall wash his clothes; and he that toucheth the water of separation shall be unclean until even.

19:22 และสิ่งใดก็ตามซึ่งคนที่เป็นมลทินแตะต้องนั้น จะเป็นมลทิน และจิตวิญญาณใดที่แตะต้องสิ่งนั้นจะเป็นมลทินจนถึงเวลาเย็น”

19:22 And whatsoever the unclean person toucheth shall be unclean; and the soul that toucheth it shall be unclean until even.


กันดารวิถี 20 / Numbers 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มิเรียมสิ้นชีวิต ประชากรกระหายน้ำ
20:1 แล้วลูกหลานของอิสราเอล คือชุมนุมชนทั้งหมด ได้เข้ามาในทะเลทรายแห่งศินในเดือนที่หนึ่ง และประชากรอาศัยอยู่ในคาเดช และมิเรียมก็สิ้นชีวิตที่นั่น และถูกฝังไว้ที่นั่น

Miriam Dies; People Thirst
20:1 Then came the children of Israel, even the whole congregation, into the desert of Zin in the first month: and the people abode in Kadesh; and Miriam died there, and was buried there.

20:2 และไม่มีน้ำสำหรับชุมนุมชน และพวกเขารวมตัวกันต่อต้านโมเสสและต่อต้านอาโรน

20:2 And there was no water for the congregation: and they gathered themselves together against Moses and against Aaron.

20:3 และประชากรโต้เถียงกับโมเสส และพูด โดยกล่าวว่า “พระเจ้าน่าจะให้พวกเราได้ตายเสียเมื่อพี่น้องของพวกเราได้ตายไปต่อพระพักตร์พระเยโฮวาห์นั้น

20:3 And the people chode with Moses, and spake, saying, Would God that we had died when our brethren died before the LORD!

20:4 และทำไมพวกท่านจึงพาชุมนุมชนของพระเยโฮวาห์เข้ามาในถิ่นทุรกันดารนี้ เพื่อที่พวกเราและฝูงสัตว์ของพวกเราจะตายเสียที่นี่

20:4 And why have ye brought up the congregation of the LORD into this wilderness, that we and our cattle should die there?

20:5 และทำไมพวกท่านได้ทำให้พวกเราออกมาจากอียิปต์ เพื่อนำพวกเราเข้ามายังสถานที่เลวทรามนี้ มันไม่ใช่สถานที่แห่งพืช หรือแห่งมะเดื่อทั้งหลาย หรือแห่งบรรดาเถาองุ่น หรือแห่งทับทิมทั้งหลาย และไม่มีน้ำใด ๆ ให้ดื่มเลย”

20:5 And wherefore have ye made us to come up out of Egypt, to bring us in unto this evil place? it is no place of seed, or of figs, or of vines, or of pomegranates; neither is there any water to drink.

20:6 และโมเสสกับอาโรนออกจากต่อหน้าที่ประชุมไปยังประตูพลับพลาแห่งชุมนุมชน และท่านทั้งสองซบหน้าของตนลงถึงดิน และสง่าราศีของพระเยโฮวาห์ได้ปรากฏแก่ท่านทั้งสอง

20:6 And Moses and Aaron went from the presence of the assembly unto the door of the tabernacle of the congregation, and they fell upon their faces: and the glory of the LORD appeared unto them.

น้ำไหลออกมาจากศิลา โมเสสฝ่าฝืนคำสั่งของพระเจ้า
20:7 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Water from the Rock; Moses Violates the Type
20:7 And the LORD spake unto Moses, saying,

20:8 “จงเอาไม้เท้านั้น และเจ้าจงรวบรวมที่ประชุมให้มาพร้อมกัน ตัวเจ้าและอาโรนพี่ชายของเจ้า และเจ้าทั้งสองจงพูดกับศิลานั้นต่อหน้าต่อตาของพวกเขา และศิลานั้นจะให้น้ำของมันออกมา และเจ้าต้องเอาน้ำที่ออกมาจากศิลานั้นให้แก่พวกเขา ดังนั้นแหละเจ้าต้องให้ชุมนุมชนและฝูงสัตว์ของพวกเขาได้ดื่มกิน”

20:8 Take the rod, and gather thou the assembly together, thou, and Aaron thy brother, and speak ye unto the rock before their eyes; and it shall give forth his water, and thou shalt bring forth to them water out of the rock: so thou shalt give the congregation and their beasts drink.

20:9 และโมเสสก็เอาไม้เท้านั้นออกไปจากพระพักตร์พระเยโฮวาห์ ตามที่พระองค์ทรงบัญชาท่าน

20:9 And Moses took the rod from before the LORD, as he commanded him.

20:10 และโมเสสกับอาโรนก็รวบรวมชุมนุมชนพร้อมกันต่อหน้าศิลานั้น และท่านกล่าวแก่พวกเขาว่า “บัดนี้จงฟัง พวกเจ้า พวกกบฏ เราทั้งสองต้องเอาน้ำให้พวกเจ้าออกมาจากศิลานี้หรือ”

20:10 And Moses and Aaron gathered the congregation together before the rock, and he said unto them, Hear now, ye rebels; must we fetch you water out of this rock?

20:11 และโมเสสก็ยกมือของตนขึ้น และด้วยไม้เท้าของตนท่านก็ตีศิลานั้นสองครั้ง และน้ำก็ไหลออกมาอย่างล้นเหลือ และชุมนุมชนได้ดื่มกิน และฝูงสัตว์ของพวกเขาด้วย

20:11 And Moses lifted up his hand, and with his rod he smote the rock twice: and the water came out abundantly, and the congregation drank, and their beasts also.

20:12 และพระเยโฮวาห์ตรัสกับโมเสสและอาโรนว่า “เพราะว่าเจ้าทั้งสองไม่ได้เชื่อเรา เพื่อกระทำให้เราเป็นที่บริสุทธิ์ในสายตาของลูกหลานของอิสราเอล เพราะฉะนั้นเจ้าทั้งสองจะไม่นำชุมนุมชนนี้เข้ามาในแผ่นดินซึ่งเราได้ให้แก่พวกเขา”

20:12 And the LORD spake unto Moses and Aaron, Because ye believed me not, to sanctify me in the eyes of the children of Israel, therefore ye shall not bring this congregation into the land which I have given them.

20:13 นี่เป็นน้ำแห่งเมรีบาห์ เพราะว่าลูกหลานของอิสราเอลได้ต่อสู้กับพระเยโฮวาห์ และพระองค์ทรงสำแดงความบริสุทธิ์ในพวกเขา

20:13 This is the water of Meribah; because the children of Israel strove with the LORD, and he was sanctified in them.

คนเอโดมปฏิเสธไม่ยอมให้คนอิสราเอลผ่านแผ่นดินของเขา
20:14 และโมเสสได้ส่งพวกผู้สื่อสารจากคาเดชไปถึงกษัตริย์แห่งเอโดมว่า “พี่น้องของท่านคือคนอิสราเอลกล่าวดังนี้ว่า ท่านก็ทราบถึงบรรดาความทุกข์ยากที่ได้เกิดขึ้นแก่พวกเราแล้ว

Edom Refuses Israel Passage
20:14 And Moses sent messengers from Kadesh unto the king of Edom, Thus saith thy brother Israel, Thou knowest all the travail that hath befallen us:

20:15 บรรพบุรุษของพวกเราได้ลงไปยังอียิปต์ และพวกเราได้อาศัยอยู่ในอียิปต์ช้านาน และชาวอียิปต์ได้บีบบังคับพวกเราและบรรพบุรุษของพวกเราอย่างไร

20:15 How our fathers went down into Egypt, and we have dwelt in Egypt a long time; and the Egyptians vexed us, and our fathers:

20:16 และเมื่อพวกเราได้ร้องทูลต่อพระเยโฮวาห์ พระองค์ได้ทรงสดับเสียงของพวกเรา และได้ส่งทูตสวรรค์องค์หนึ่ง และได้นำพวกเราออกมาจากอียิปต์ และดูเถิด พวกเราก็มาอยู่ในคาเดช นครที่อยู่ชิดเขตแดนของท่าน

20:16 And when we cried unto the LORD, he heard our voice, and sent an angel, and hath brought us forth out of Egypt: and, behold, we are in Kadesh, a city in the uttermost of thy border:

20:17 ขอให้พวกเราผ่าน ข้าพเจ้าขอร้องท่าน เข้าในแผ่นดินของท่าน พวกเราจะไม่ผ่านเข้าในบรรดาไร่นา หรือผ่านเข้าในสวนองุ่นทั้งหลาย และพวกเราจะไม่ดื่มน้ำแห่งบรรดาบ่อน้ำ พวกเราจะไปตามทางหลวง พวกเราจะไม่หันไปทางขวามือหรือทางซ้ายมือ จนกว่าพวกเราได้ผ่านพ้นเขตแดนทั้งหลายของท่าน”

20:17 Let us pass, I pray thee, through thy country: we will not pass through the fields, or through the vineyards, neither will we drink of the water of the wells: we will go by the king's high way, we will not turn to the right hand nor to the left, until we have passed thy borders.

20:18 และเอโดมกล่าวแก่ท่านว่า “ท่านจะยกผ่านข้าพเจ้าไปไม่ได้ เกรงว่าข้าพเจ้าจะยกออกมาต่อสู้กับท่านด้วยดาบ”

20:18 And Edom said unto him, Thou shalt not pass by me, lest I come out against thee with the sword.

20:19 และลูกหลานของอิสราเอลกล่าวแก่ท่านว่า “พวกเราจะไปตามทางหลวง และถ้าข้าพเจ้าและฝูงสัตว์ของข้าพเจ้าดื่มน้ำของท่าน แล้วข้าพเจ้าจะชำระเงินสำหรับน้ำนั้น ข้าพเจ้าจะเพียงผ่านเข้าไปบนเท้าของข้าพเจ้าเท่านั้น โดยไม่ทำอะไรอย่างอื่นอีก”

20:19 And the children of Israel said unto him, We will go by the high way: and if I and my cattle drink of thy water, then I will pay for it: I will only, without doing any thing else, go through on my feet.

20:20 และท่านกล่าวว่า “ท่านจะยกผ่านเข้าไปไม่ได้” และเอโดมก็ยกออกมาต่อสู้เขาด้วยพลเป็นอันมาก และด้วยมืออันเข้มแข็ง

20:20 And he said, Thou shalt not go through. And Edom came out against him with much people, and with a strong hand.

20:21 ดังนั้นแหละเอโดมได้ปฏิเสธที่จะให้อิสราเอลยกผ่านเข้าในเขตแดนของท่าน ดังนั้นอิสราเอลจึงหันไปเสียจากท่าน

20:21 Thus Edom refused to give Israel passage through his border: wherefore Israel turned away from him.

20:22 และลูกหลานของอิสราเอล คือชุมนุมชนทั้งหมด ได้เดินทางจากคาเดช และมาถึงภูเขาโฮร์

20:22 And the children of Israel, even the whole congregation, journeyed from Kadesh, and came unto mount Hor.

อาโรนสิ้นชีวิต
20:23 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสและอาโรนในภูเขาโฮร์ ริมพรมแดนของแผ่นดินเอโดม โดยตรัสว่า

Aaron Dies
20:23 And the LORD spake unto Moses and Aaron in mount Hor, by the coast of the land of Edom, saying,

20:24 “อาโรนจะถูกรวบรวมไปอยู่กับประชากรของเขา เพราะเขาจะไม่เข้ามาในแผ่นดินซึ่งเราได้ประทานให้แก่ลูกหลานของอิสราเอล เพราะเจ้าทั้งสองได้กบฏต่อคำของเราที่น้ำแห่งเมรีบาห์

20:24 Aaron shall be gathered unto his people: for he shall not enter into the land which I have given unto the children of Israel, because ye rebelled against my word at the water of Meribah.

20:25 จงนำอาโรนและเอเลอาซาร์บุตรชายของเขา และนำเขาทั้งสองขึ้นมายังภูเขาโฮร์

20:25 Take Aaron and Eleazar his son, and bring them up unto mount Hor:

20:26 และจงถอดบรรดาเครื่องยศของอาโรนออก และสวมเครื่องยศเหล่านั้นบนเอเลอาซาร์บุตรชายของเขา และอาโรนจะถูกรวบรวมไปอยู่กับประชากรของเขา และจะสิ้นชีวิตที่นั่น”

20:26 And strip Aaron of his garments, and put them upon Eleazar his son: and Aaron shall be gathered unto his people, and shall die there.

20:27 และโมเสสได้กระทำตามที่พระเยโฮวาห์ทรงบัญชา และพวกท่านก็ขึ้นไปยังภูเขาโฮร์ในสายตาของชุมนุมชนทั้งหมด

20:27 And Moses did as the LORD commanded: and they went up into mount Hor in the sight of all the congregation.

20:28 และโมเสสได้ถอดบรรดาเครื่องยศของอาโรนออก และสวมเครื่องยศเหล่านั้นบนเอเลอาซาร์บุตรชายของเขา และอาโรนก็สิ้นชีวิตที่นั่นในยอดภูเขานั้น และโมเสสกับเอเลอาซาร์ได้ลงมาจากภูเขานั้น

20:28 And Moses stripped Aaron of his garments, and put them upon Eleazar his son; and Aaron died there in the top of the mount: and Moses and Eleazar came down from the mount.

20:29 และเมื่อบรรดาชุมนุมชนเห็นว่าอาโรนสิ้นชีวิตแล้ว พวกเขาก็ไว้ทุกข์ให้อาโรนอยู่สามสิบวัน คือวงศ์วานแห่งอิสราเอลทั้งหมด

20:29 And when all the congregation saw that Aaron was dead, they mourned for Aaron thirty days, even all the house of Israel.


กันดารวิถี 21 / Numbers 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์แห่งเมืองอาราดกับนครต่าง ๆ ของชาวคานาอันถูกทำลาย
21:1 และเมื่อกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ซึ่งอาศัยอยู่ทางทิศใต้ ได้ยินว่าอิสราเอลกำลังยกมาตามทางของพวกสอดแนมนั้น แล้วท่านต่อสู้กับคนอิสราเอล และได้จับบางคนในพวกเขาไปเป็นนักโทษ

King Arad and Canaanite Cities Destroyed
21:1 And when king Arad the Canaanite, which dwelt in the south, heard tell that Israel came by the way of the spies; then he fought against Israel, and took some of them prisoners.

21:2 และคนอิสราเอลได้ปฏิญาณไว้กับพระเยโฮวาห์ และทูลว่า “ถ้าพระองค์จะทรงมอบประชาชนนี้ไว้ในมือข้าพระองค์แน่แล้ว แล้วข้าพระองค์จะทำลายนครต่าง ๆ ของพวกเขาเสียให้สิ้น”

21:2 And Israel vowed a vow unto the LORD, and said, If thou wilt indeed deliver this people into my hand, then I will utterly destroy their cities.

21:3 และพระเยโฮวาห์ทรงสดับเสียงของคนอิสราเอล และมอบชาวคานาอันไว้ และพวกเขาก็ทำลายชาวคานาอันและนครต่าง ๆ ของพวกเขาเสียสิ้น และท่านได้เรียกชื่อสถานที่นั้นว่าโฮรมาห์

21:3 And the LORD hearkened to the voice of Israel, and delivered up the Canaanites; and they utterly destroyed them and their cities: and he called the name of the place Hormah.

21:4 และพวกเขาเดินทางจากภูเขาโฮร์ตามทางที่ไปทะเลแดง เพื่อจะอ้อมแผ่นดินเอโดม และจิตใจของประชากรก็ท้อถอยมากเพราะเหตุเส้นทางนั้น

21:4 And they journeyed from mount Hor by the way of the Red sea, to compass the land of Edom: and the soul of the people was much discouraged because of the way.

งูพิษกับงูทองเหลืองของพระเจ้า
21:5 และประชากรกล่าวต่อว่าพระเจ้า และต่อว่าโมเสสว่า “ทำไมพวกท่านได้พาพวกเราขึ้นจากอียิปต์เพื่อมาตายเสียในถิ่นทุรกันดาร เพราะไม่มีอาหารและไม่มีน้ำใด ๆ และจิตใจของเราเบื่ออาหารอันไร้ค่านี้”

Fiery Serpents and God's Serpent of Brass
21:5 And the people spake against God, and against Moses, Wherefore have ye brought us up out of Egypt to die in the wilderness? for there is no bread, neither is there any water; and our soul loatheth this light bread.

21:6 และพระเยโฮวาห์ทรงส่งงูพิษทั้งหลายให้มาอยู่ท่ามกลางประชากร และงูเหล่านั้นก็กัดประชากร และคนอิสราเอลก็ล้มตายเป็นอันมาก

21:6 And the LORD sent fiery serpents among the people, and they bit the people; and much people of Israel died.

21:7 เพราะฉะนั้นประชากรได้มาหาโมเสสและกล่าวว่า “พวกเราได้ทำบาปแล้ว เพราะพวกเราได้กล่าวต่อว่าพระเยโฮวาห์และต่อว่าท่าน ขออธิษฐานทูลต่อพระเยโฮวาห์ ให้พระองค์ทรงนำงูเหล่านี้ไปเสียจากพวกเรา” และโมเสสก็อธิษฐานเพื่อประชากร

21:7 Therefore the people came to Moses, and said, We have sinned, for we have spoken against the LORD, and against thee; pray unto the LORD, that he take away the serpents from us. And Moses prayed for the people.

21:8 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงทำรูปงูพิษตัวหนึ่ง และติดงูนั้นไว้บนเสาอันหนึ่ง และจะเป็นไปอย่างนี้ว่าทุกคนที่ถูกกัดแล้ว เมื่อเขามองดูรูปงูนั้น ก็จะยังมีชีวิตอยู่ได้”

21:8 And the LORD said unto Moses, Make thee a fiery serpent, and set it upon a pole: and it shall come to pass, that every one that is bitten, when he looketh upon it, shall live.

21:9 และโมเสสได้ทำรูปงูทองเหลืองตัวหนึ่ง และติดรูปงูทองเหลืองนั้นไว้บนเสาอันหนึ่ง และต่อมาถ้างูได้กัดคนใดแล้ว เมื่อคนนั้นมองดูรูปงูทองเหลืองนั้น เขาก็มีชีวิตอยู่ได้

21:9 And Moses made a serpent of brass, and put it upon a pole, and it came to pass, that if a serpent had bitten any man, when he beheld the serpent of brass, he lived.

21:10 และลูกหลานของอิสราเอลก็ยกออกเดินไป และตั้งเต็นท์อยู่ในโอโบท

21:10 And the children of Israel set forward, and pitched in Oboth.

21:11 และพวกเขาได้ออกเดินทางจากโอโบท และตั้งเต็นท์อยู่ที่อิเยอาบาริม ในถิ่นทุรกันดารซึ่งอยู่ตรงหน้าโมอับ ทางดวงอาทิตย์ขึ้น

21:11 And they journeyed from Oboth, and pitched at Ijeabarim, in the wilderness which is before Moab, toward the sunrising.

21:12 จากที่นั่นพวกเขาได้ยกออก และตั้งเต็นท์อยู่ในหุบเขาแห่งเศเรด

21:12 From thence they removed, and pitched in the valley of Zared.

21:13 จากที่นั่นพวกเขาได้ยกออก และตั้งเต็นท์อยู่ฟากแม่น้ำอาร์โนนข้างโน้น ซึ่งอยู่ในถิ่นทุรกันดารที่ยื่นออกมาจากเขตแดนทั้งหลายของคนอาโมไรต์ เพราะว่าแม่น้ำอาร์โนนเป็นเขตแดนของโมอับ ระหว่างโมอับกับคนอาโมไรต์

21:13 From thence they removed, and pitched on the other side of Arnon, which is in the wilderness that cometh out of the coasts of the Amorites: for Arnon is the border of Moab, between Moab and the Amorites.

21:14 ดังนั้นจึงมีกล่าวไว้ในหนังสือแห่งสงครามทั้งหลายของพระเยโฮวาห์ว่า “สิ่งที่พระองค์ได้ทรงกระทำในทะเลแดง และในลำธารทั้งหลายแห่งอาร์โนน

21:14 Wherefore it is said in the book of the wars of the LORD, What he did in the Red sea, and in the brooks of Arnon,

21:15 และที่ลำธารของห้วยทั้งหลายที่ลงไปถึงที่อยู่อาศัยของเมืองอาร์ และอยู่บนเขตแดนของโมอับ”

21:15 And at the stream of the brooks that goeth down to the dwelling of Ar, and lieth upon the border of Moab.

21:16 และจากที่นั่นพวกเขาได้ไปยังเมืองเบเออร์ นั่นคือบ่อน้ำที่พระเยโฮวาห์เคยตรัสกับโมเสสว่า “จงรวบรวมประชากรเข้ามาพร้อมกัน และเราจะให้น้ำแก่พวกเขา”

21:16 And from thence they went to Beer: that is the well whereof the LORD spake unto Moses, Gather the people together, and I will give them water.

21:17 แล้วอิสราเอลจึงร้องเพลงบทนี้ว่า “จงพลุ่งขึ้นมา โอ บ่อน้ำเอ๋ย พวกท่านจงร้องเพลงถึงเรื่องนี้

21:17 Then Israel sang this song, Spring up, O well; sing ye unto it:

21:18 พวกประมุขได้ขุดบ่อน้ำนี้ไว้ พวกขุนนางของประชากรได้เจาะบ่อน้ำนี้อีก โดยการนำของผู้ทรงตั้งพระราชบัญญัติ ด้วยคทาทั้งหลายของพวกเขา” และจากถิ่นทุรกันดารนั้น พวกเขาได้ไปยังมัทธานาห์

21:18 The princes digged the well, the nobles of the people digged it, by the direction of the lawgiver, with their staves. And from the wilderness they went to Mattanah:

21:19 และจากมัทธานาห์ไปถึงตำบลนาหะลีเอล และจากตำบลนาหะลีเอลไปถึงตำบลบาโมท

21:19 And from Mattanah to Nahaliel: and from Nahaliel to Bamoth:

21:20 และจากตำบลบาโมทในหุบเขา ที่อยู่ในแผ่นดินโมอับ ไปถึงยอดภูเขาปิสกาห์ ซึ่งหันหน้าไปทางเยชิโมน

21:20 And from Bamoth in the valley, that is in the country of Moab, to the top of Pisgah, which looketh toward Jeshimon.

คนอิสราเอลยึดเอาแผ่นดินของคนอาโมไรต์ เพราะเขาปฏิเสธไม่ยอมให้อิสราเอลผ่าน
21:21 และอิสราเอลได้ส่งพวกผู้สื่อสารไปยังสิโหนกษัตริย์ของคนอาโมไรต์ โดยกล่าวว่า

Amorites Refuse Israel Passage; Their Land Taken
21:21 And Israel sent messengers unto Sihon king of the Amorites, saying,

21:22 “ขอให้ข้าพเจ้าผ่านเข้าแผ่นดินของท่าน พวกเราจะไม่หันเข้าไปในบรรดาไร่นา หรือเข้าในสวนองุ่นทั้งหลาย พวกเราจะไม่ดื่มน้ำทั้งหลายแห่งบ่อน้ำ แต่พวกเราจะไปตามทางหลวง จนพวกเราได้ผ่านพ้นเขตแดนทั้งหลายของท่าน”

21:22 Let me pass through thy land: we will not turn into the fields, or into the vineyards; we will not drink of the waters of the well: but we will go along by the king's high way, until we be past thy borders.

21:23 และสิโหนไม่ยอมให้อิสราเอลผ่านเข้าเขตแดนของท่าน แต่สิโหนได้รวบรวมพลโยธาทั้งหมดของท่าน และยกออกไปต่อสู้กับอิสราเอลในถิ่นทุรกันดาร และท่านมาถึงยาฮาส และสู้รบกับอิสราเอล

21:23 And Sihon would not suffer Israel to pass through his border: but Sihon gathered all his people together, and went out against Israel into the wilderness: and he came to Jahaz, and fought against Israel.

21:24 และอิสราเอลได้ประหารท่านเสียด้วยคมดาบ และยึดเอาแผ่นดินของท่านจากแม่น้ำอาร์โนนไปจนถึงลำน้ำยับบอก คือไปจนถึงลูกหลานของอัมโมน เพราะว่าเขตแดนของลูกหลานของอัมโมนนั้นเข้มแข็ง

21:24 And Israel smote him with the edge of the sword, and possessed his land from Arnon unto Jabbok, even unto the children of Ammon: for the border of the children of Ammon was strong.

21:25 และอิสราเอลได้ยึดนครเหล่านี้ทั้งหมด และอิสราเอลอาศัยอยู่ในบรรดานครของคนอาโมไรต์ ในเฮชโบน และในหมู่บ้านทั้งหมดของที่นั่น

21:25 And Israel took all these cities: and Israel dwelt in all the cities of the Amorites, in Heshbon, and in all the villages thereof.

21:26 เพราะว่าเฮชโบนเป็นเมืองหลวงของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ที่เคยต่อสู้กับกษัตริย์แห่งโมอับองค์ก่อน และได้ยึดเอาแผ่นดินทั้งสิ้นไปจากมือของท่าน คือจนถึงแม่น้ำอาร์โนน

21:26 For Heshbon was the city of Sihon the king of the Amorites, who had fought against the former king of Moab, and taken all his land out of his hand, even unto Arnon.

21:27 ฉะนั้นคนทั้งหลายที่พูดในบรรดาคำภาษิตจึงกล่าวว่า “จงเข้ามาในเฮชโบน จงให้นครแห่งสิโหนถูกสร้างและสถาปนาขึ้น

21:27 Wherefore they that speak in proverbs say, Come into Heshbon, let the city of Sihon be built and prepared:

21:28 เพราะว่ามีไฟได้ออกไปจากเฮชโบน มีเปลวไฟออกไปจากนครแห่งสิโหน ไฟนั้นได้เผาผลาญเมืองอาร์ของโมอับ และเจ้านายทั้งหลายแห่งบรรดาสถานบูชาบนที่สูงของแม่น้ำอาร์โนน

21:28 For there is a fire gone out of Heshbon, a flame from the city of Sihon: it hath consumed Ar of Moab, and the lords of the high places of Arnon.

21:29 วิบัติแก่เจ้า โมอับเอ๋ย เจ้าพินาศเสียแล้ว โอ ประชาชนแห่งพระเคโมชเอ๋ย พระเคโมชได้มอบบุตรชายทั้งหลายของตนที่หนีไปแล้ว และบุตรสาวทั้งหลายของตน ให้เป็นเชลยของสิโหนกษัตริย์ของคนอาโมไรต์

21:29 Woe to thee, Moab! thou art undone, O people of Chemosh: he hath given his sons that escaped, and his daughters, into captivity unto Sihon king of the Amorites.

21:30 พวกเราได้ยิงใส่เขาทั้งหลาย เฮชโบนพินาศไปจนถึงดีโบน และพวกเราได้กวาดล้างพวกเขาไปจนถึงโนฟาห์ ซึ่งไปถึงเมเดบา”

21:30 We have shot at them; Heshbon is perished even unto Dibon, and we have laid them waste even unto Nophah, which reacheth unto Medeba.

21:31 แล้วอิสราเอลได้อาศัยอยู่ในแผ่นดินของคนอาโมไรต์

21:31 Thus Israel dwelt in the land of the Amorites.

คนอิสราเอลยึดแผ่นดินเมืองบาชาน และได้จับโอกกษัตริย์แห่งเมืองบาชาน
21:32 และโมเสสส่งไปเพื่อสอดแนมเมืองยาเซอร์ และพวกเขาได้ยึดหมู่บ้านทั้งหลายของเมืองนั้น และขับไล่คนอาโมไรต์ที่อยู่ที่นั่นออกไปเสีย

Land of Bashan and King Og Taken
21:32 And Moses sent to spy out Jaazer, and they took the villages thereof, and drove out the Amorites that were there.

21:33 และพวกเขาก็หันไป และขึ้นไปตามทางของเมืองบาชาน และโอกกษัตริย์แห่งเมืองบาชานก็ออกมาสู้รบกับพวกเขา ตัวโอกเองกับพลโยธาทั้งสิ้นของท่าน มายังการสู้รบที่เอเดรอี

21:33 And they turned and went up by the way of Bashan: and Og the king of Bashan went out against them, he, and all his people, to the battle at Edrei.

21:34 และพระเยโฮวาห์ตรัสกับโมเสสว่า “อย่ากลัวเขาเลย เพราะเราได้มอบเขาไว้ในมือของเจ้าแล้ว และบรรดาประชาชนของเขา และแผ่นดินของเขา และเจ้าต้องกระทำแก่เขาเหมือนเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ ผู้เคยอาศัยอยู่ที่เฮชโบน”

21:34 And the LORD said unto Moses, Fear him not: for I have delivered him into thy hand, and all his people, and his land; and thou shalt do to him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

21:35 ดังนั้นพวกเขาจึงประหารท่าน และโอรสทั้งหลายของท่านเสีย และประชาชนทั้งสิ้นของท่าน จนไม่เหลือคนที่มีชีวิตอยู่ให้ท่านสักคนเดียว และพวกเขาก็ยึดครองแผ่นดินของท่าน

21:35 So they smote him, and his sons, and all his people, until there was none left him alive: and they possessed his land.


กันดารวิถี 22 / Numbers 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์แห่งโมอับจ้างบาลาอัมให้สาปแช่งคนอิสราเอล
22:1 และลูกหลานของอิสราเอลก็ยกออกไป และตั้งเต็นท์อยู่ในที่ราบทั้งหลายแห่งโมอับ บนฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโค

Moabite King Hires Balaam to Curse Israel
22:1 And the children of Israel set forward, and pitched in the plains of Moab on this side Jordan by Jericho.

22:2 และบาลาคบุตรชายของศิปโปร์ได้เห็นสิ่งสารพัดที่อิสราเอลได้กระทำต่อคนอาโมไรต์

22:2 And Balak the son of Zippor saw all that Israel had done to the Amorites.

22:3 และโมอับก็กลัวชนชาตินั้นยิ่งนัก เพราะพวกเขามีคนเป็นอันมาก และโมอับก็ทุกข์ใจเพราะเหตุลูกหลานของอิสราเอล

22:3 And Moab was sore afraid of the people, because they were many: and Moab was distressed because of the children of Israel.

22:4 และโมอับกล่าวแก่พวกผู้ใหญ่ของคนมีเดียนว่า “บัดนี้ กลุ่มคนนี้จะมาเล็มกินสิ่งสารพัดที่อยู่ล้อมรอบพวกเรา เหมือนวัวตัวผู้เล็มกินหญ้าในทุ่งนา” และบาลาคบุตรชายของศิปโปร์เป็นกษัตริย์ของคนโมอับในเวลานั้น

22:4 And Moab said unto the elders of Midian, Now shall this company lick up all that are round about us, as the ox licketh up the grass of the field. And Balak the son of Zippor was king of the Moabites at that time.

22:5 เพราะฉะนั้นท่านจึงส่งพวกผู้สื่อสารไปยังบาลาอัมบุตรชายของเบโอร์ที่เปโธร์ ซึ่งอยู่ใกล้แม่น้ำแห่งแผ่นดินของลูกหลานแห่งประชาชนของท่าน เพื่อเรียกเขาโดยกล่าวว่า “ดูเถิด มีชนชาติหนึ่งได้ออกมาจากอียิปต์ ดูเถิด พวกเขาแผ่คลุมพื้นแผ่นดินโลก และพวกเขากำลังอาศัยอยู่ตรงข้ามเรา

22:5 He sent messengers therefore unto Balaam the son of Beor to Pethor, which is by the river of the land of the children of his people, to call him, saying, Behold, there is a people come out from Egypt: behold, they cover the face of the earth, and they abide over against me:

22:6 ฉะนั้นบัดนี้ เราขอร้องท่าน ขอให้สาปแช่งชนชาตินี้ให้แก่เรา เพราะพวกเขาเข้มแข็งกว่าเรามาก บางทีเราจะมีชัย เพื่อพวกเราจะโจมตีพวกเขา และเพื่อเราจะได้ขับไล่พวกเขาออกไปจากแผ่นดินได้ เพราะเราทราบอยู่ว่า ผู้ใดที่ท่านอวยพร ก็จะเป็นไปตามพรนั้น และผู้ใดที่ท่านสาปแช่ง ก็จะถูกสาปแช่ง”

22:6 Come now therefore, I pray thee, curse me this people; for they are too mighty for me: peradventure I shall prevail, that we may smite them, and that I may drive them out of the land: for I wot that he whom thou blessest is blessed, and he whom thou cursest is cursed.

22:7 และพวกผู้ใหญ่ของโมอับกับพวกผู้ใหญ่ของมีเดียนก็ออกไป พร้อมกับบรรดาค่าตอบแทนแห่งการทำนายในมือของพวกเขา และพวกเขามาถึงบาลาอัม และกล่าวแก่เขาตามบรรดาถ้อยคำของบาลาค

22:7 And the elders of Moab and the elders of Midian departed with the rewards of divination in their hand; and they came unto Balaam, and spake unto him the words of Balak.

22:8 และเขากล่าวแก่คนเหล่านั้นว่า “จงค้างอยู่ที่นี่คืนนี้ และข้าพเจ้าจะนำถ้อยคำนั้นมาแจ้งแก่พวกท่านอีก ตามที่พระเยโฮวาห์จะตรัสแก่ข้าพเจ้า” และประมุขทั้งหลายแห่งโมอับก็อาศัยอยู่กับบาลาอัม

22:8 And he said unto them, Lodge here this night, and I will bring you word again, as the LORD shall speak unto me: and the princes of Moab abode with Balaam.

22:9 และพระเจ้าเสด็จมาหาบาลาอัม และตรัสว่า “คนเหล่านี้ที่อยู่กับเจ้าคือผู้ใด”

22:9 And God came unto Balaam, and said, What men are these with thee?

22:10 และบาลาอัมทูลพระเจ้าว่า “บาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับ ได้ส่งมายังข้าพระองค์ โดยตรัสว่า

22:10 And Balaam said unto God, Balak the son of Zippor, king of Moab, hath sent unto me, saying,

22:11 ‘ดูเถิด มีชนชาติหนึ่งได้ออกมาจากอียิปต์ ซึ่งแผ่คลุมพื้นแผ่นดินโลก บัดนี้ขอให้มาสาปแช่งพวกเขาให้แก่เรา บางทีเราจะสามารถเอาชนะพวกเขา และขับไล่พวกเขาออกไปได้’”

22:11 Behold, there is a people come out of Egypt, which covereth the face of the earth: come now, curse me them; peradventure I shall be able to overcome them, and drive them out.

22:12 และพระเจ้าตรัสกับบาลาอัมว่า “เจ้าต้องไม่ไปกับพวกเขา เจ้าต้องไม่สาปแช่งชนชาตินั้น เพราะพวกเขาได้รับการอวยพรแล้ว”

22:12 And God said unto Balaam, Thou shalt not go with them; thou shalt not curse the people: for they are blessed.

22:13 และบาลาอัมก็ลุกขึ้นตอนรุ่งเช้า และกล่าวแก่บรรดาประมุขของบาลาคว่า “พวกท่านจงกลับไปยังแผ่นดินของพวกท่านเถิด เพราะพระเยโฮวาห์ทรงปฏิเสธที่จะให้ข้าพเจ้าไปกับพวกท่าน”

22:13 And Balaam rose up in the morning, and said unto the princes of Balak, Get you into your land: for the LORD refuseth to give me leave to go with you.

22:14 และประมุขทั้งหลายแห่งโมอับก็ลุกขึ้น และพวกเขากลับไปหาบาลาค และกล่าวว่า “บาลาอัมปฏิเสธที่จะมากับพวกเรา”

22:14 And the princes of Moab rose up, and they went unto Balak, and said, Balaam refuseth to come with us.

22:15 และบาลาคได้ส่งพวกประมุขไปอีก มีจำนวนมากกว่า และมีเกียรติยศมากกว่าพวกแรก

22:15 And Balak sent yet again princes, more, and more honourable than they.

22:16 และพวกเขามาถึงบาลาอัม และกล่าวแก่เขาว่า “บาลาคบุตรชายของศิปโปร์กล่าวดังนี้ว่า ‘ขออย่าให้มีสิ่งใด เราขอร้องท่าน ขัดขวางท่านจากการมาหาเราเลย

22:16 And they came to Balaam, and said to him, Thus saith Balak the son of Zippor, Let nothing, I pray thee, hinder thee from coming unto me:

22:17 เพราะเราจะเลื่อนยศให้ท่านได้รับเกียรติอย่างสูง และเราจะกระทำสิ่งใดก็ตามที่ท่านจะบอกให้เราทำ ฉะนั้นขอให้มา เราขอร้องท่าน สาปแช่งชนชาตินี้ให้แก่เราเถิด’”

22:17 For I will promote thee unto very great honour, and I will do whatsoever thou sayest unto me: come therefore, I pray thee, curse me this people.

22:18 และบาลาอัมได้ตอบและกล่าวแก่พวกคนรับใช้ของบาลาคว่า “แม้ว่าบาลาคจะให้บ้านของท่านที่เต็มด้วยเงินและทองคำแก่ข้าพเจ้า ข้าพเจ้าจะกระทำอะไรนอกเหนือพระดำรัสของพระเยโฮวาห์พระเจ้าของข้าพเจ้าไม่ได้ ไม่ว่าเล็กหรือใหญ่

22:18 And Balaam answered and said unto the servants of Balak, If Balak would give me his house full of silver and gold, I cannot go beyond the word of the LORD my God, to do less or more.

22:19 ฉะนั้นบัดนี้ ข้าพเจ้าขอร้องพวกท่าน โปรดอาศัยอยู่ที่นี่คืนนี้ด้วย เพื่อข้าพเจ้าจะทราบว่าพระเยโฮวาห์จะตรัสเพิ่มเติมประการใดแก่ข้าพเจ้าบ้าง”

22:19 Now therefore, I pray you, tarry ye also here this night, that I may know what the LORD will say unto me more.

22:20 และพระเจ้าเสด็จมาหาบาลาอัมในเวลากลางคืน และตรัสแก่เขาว่า “ถ้าชายเหล่านั้นมาเรียกเจ้า จงลุกขึ้นและไปกับพวกเขา แต่คำซึ่งเราจะกล่าวแก่เจ้านั้น เจ้าต้องกระทำตาม”

22:20 And God came unto Balaam at night, and said unto him, If the men come to call thee, rise up, and go with them; but yet the word which I shall say unto thee, that shalt thou do.

22:21 และบาลาอัมก็ลุกขึ้นตอนรุ่งเช้า และผูกอานลาของตน และไปกับประมุขเหล่านั้นแห่งโมอับ

22:21 And Balaam rose up in the morning, and saddled his ass, and went with the princes of Moab.

22:22 และพระพิโรธของพระเจ้าก็พลุ่งขึ้นเพราะเขาไป และทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทางเพื่อเป็นปรปักษ์ต่อต้านเขา บัดนี้เขากำลังขี่ลาของตน และคนใช้ของเขาสองคนอยู่กับเขา

22:22 And God's anger was kindled because he went: and the angel of the LORD stood in the way for an adversary against him. Now he was riding upon his ass, and his two servants were with him.

22:23 และลาตัวนั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทาง และดาบของท่านชักอยู่ในมือของท่าน และลานั้นก็เลี้ยวออกนอกทาง และเข้าไปในทุ่งนา และบาลาอัมได้ตีลาเพื่อให้มันกลับไปทางเดิม

22:23 And the ass saw the angel of the LORD standing in the way, and his sword drawn in his hand: and the ass turned aside out of the way, and went into the field: and Balaam smote the ass, to turn her into the way.

22:24 แต่ทูตสวรรค์ของพระเยโฮวาห์มายืนอยู่ในทางแคบแห่งสวนองุ่นทั้งหลาย มีกำแพงอยู่ข้างนี้และมีกำแพงอยู่ข้างนั้น

22:24 But the angel of the LORD stood in a path of the vineyards, a wall being on this side, and a wall on that side.

22:25 และเมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ มันก็เบียดดันตัวเองไปติดกำแพง และกระแทกเท้าของบาลาอัมเข้ากับกำแพง และเขาก็ตีมันอีก

22:25 And when the ass saw the angel of the LORD, she thrust herself unto the wall, and crushed Balaam's foot against the wall: and he smote her again.

22:26 และทูตสวรรค์ของพระเยโฮวาห์ก็ไปข้างหน้า และยืนอยู่ในที่แคบ ซึ่งไม่มีทางที่จะหลีกไปข้างขวามือหรือข้างซ้ายมือ

22:26 And the angel of the LORD went further, and stood in a narrow place, where was no way to turn either to the right hand or to the left.

22:27 และเมื่อลานั้นเห็นทูตสวรรค์ของพระเยโฮวาห์ มันก็หมอบลงภายใต้บาลาอัม และความโกรธของบาลาอัมก็พลุ่งขึ้น และเขาตีลาตัวนั้นด้วยไม้เท้าอันหนึ่ง

22:27 And when the ass saw the angel of the LORD, she fell down under Balaam: and Balaam's anger was kindled, and he smote the ass with a staff.

22:28 และพระเยโฮวาห์ทรงเปิดปากของลานั้น และมันได้กล่าวแก่บาลาอัมว่า “ข้าได้กระทำอะไรแก่ท่าน ท่านจึงได้ตีข้าถึงสามครั้งนี้”

22:28 And the LORD opened the mouth of the ass, and she said unto Balaam, What have I done unto thee, that thou hast smitten me these three times?

22:29 และบาลาอัมกล่าวแก่ลานั้นว่า “เพราะเจ้าได้เยาะเย้ยเรา เราน่าจะมีดาบอยู่ในมือของเรา เพราะบัดนี้เราจะฆ่าเจ้าเสีย”

22:29 And Balaam said unto the ass, Because thou hast mocked me: I would there were a sword in mine hand, for now would I kill thee.

22:30 และลานั้นกล่าวแก่บาลาอัมว่า “ข้าไม่ใช่ลาของท่าน ซึ่งท่านได้ขี่ตั้งแต่ข้าได้เป็นของท่านจนถึงทุกวันนี้ดอกหรือ ข้าเคยกระทำเช่นนี้แก่ท่านหรือ” และเขากล่าวว่า “ไม่เคย”

22:30 And the ass said unto Balaam, Am not I thine ass, upon which thou hast ridden ever since I was thine unto this day? was I ever wont to do so unto thee? And he said, Nay.

22:31 แล้วพระเยโฮวาห์ทรงเปิดตาของบาลาอัม และเขาได้เห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่กลางทาง และดาบของท่านชักอยู่ในมือของท่าน และเขาก็ก้มศีรษะของตน และซบหน้าของตนลงถึงดิน

22:31 Then the LORD opened the eyes of Balaam, and he saw the angel of the LORD standing in the way, and his sword drawn in his hand: and he bowed down his head, and fell flat on his face.

22:32 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เขาว่า “ทำไมเจ้าจึงตีลาของเจ้าถึงสามครั้งนี้ ดูเถิด เราได้ออกมาเพื่อทัดทานเจ้า เพราะทางของเจ้าก็วิปริตต่อหน้าเรา

22:32 And the angel of the LORD said unto him, Wherefore hast thou smitten thine ass these three times? behold, I went out to withstand thee, because thy way is perverse before me:

22:33 และลานั้นได้เห็นเรา และหลีกไปจากเราถึงสามครั้งนี้ ถ้ามันไม่ได้หลีกไปจากเรา เราคงจะได้ฆ่าเจ้าเสียด้วยอย่างแน่นอน และรักษาชีวิตของมันให้รอด”

22:33 And the ass saw me, and turned from me these three times: unless she had turned from me, surely now also I had slain thee, and saved her alive.

22:34 และบาลาอัมกล่าวแก่ทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าได้กระทำบาปแล้ว เพราะข้าพเจ้าไม่ทราบว่าท่านได้ยืนอยู่กลางทางขัดขวางข้าพเจ้า ฉะนั้นบัดนี้ ถ้าท่านไม่พอใจกับการกระทำนี้ ข้าพเจ้าจะกลับไปเสีย”

22:34 And Balaam said unto the angel of the LORD, I have sinned; for I knew not that thou stoodest in the way against me: now therefore, if it displease thee, I will get me back again.

22:35 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่บาลาอัมว่า “จงไปกับชายเหล่านั้นเถิด แต่คำที่เราจะกล่าวแก่เจ้าเท่านั้น เจ้าต้องพูดคำนั้น” ดังนั้นบาลาอัมจึงไปกับประมุขทั้งหลายของบาลาค

22:35 And the angel of the LORD said unto Balaam, Go with the men: but only the word that I shall speak unto thee, that thou shalt speak. So Balaam went with the princes of Balak.

22:36 และเมื่อบาลาคได้ยินว่าบาลาอัมมาแล้ว ท่านได้ออกไปเพื่อพบเขาที่นครแห่งหนึ่งของโมอับ ซึ่งอยู่ในเขตแดนของแม่น้ำอาร์โนน ซึ่งอยู่ในที่สุดปลายของเขตแดนนั้น

22:36 And when Balak heard that Balaam was come, he went out to meet him unto a city of Moab, which is in the border of Arnon, which is in the utmost coast.

22:37 และบาลาคกล่าวแก่บาลาอัมว่า “เราได้ส่งไปถึงท่านอย่างจริงจังเพื่อเชิญท่านมามิใช่หรือ ทำไมท่านจึงไม่ได้มาหาเราเล่า เราไม่สามารถเลื่อนยศท่านให้ได้รับเกียรติได้จริงหรือ”

22:37 And Balak said unto Balaam, Did I not earnestly send unto thee to call thee? wherefore camest thou not unto me? am I not able indeed to promote thee to honour?

22:38 และบาลาอัมกล่าวแก่บาลาคว่า “ดูเถิด ข้าพเจ้ามาหาท่านแล้ว บัดนี้ข้าพเจ้ามีอำนาจใด ๆ ที่จะกล่าวสิ่งใดได้หรือ คำที่พระเจ้าทรงใส่ในปากของข้าพเจ้า ข้าพเจ้าต้องกล่าวคำนั้น”

22:38 And Balaam said unto Balak, Lo, I am come unto thee: have I now any power at all to say any thing? the word that God putteth in my mouth, that shall I speak.

22:39 และบาลาอัมไปกับบาลาค และท่านทั้งสองมาถึงตำบลคีริยาทหุโซท

22:39 And Balaam went with Balak, and they came unto Kirjathhuzoth.

22:40 และบาลาคถวายเหล่าวัวตัวผู้และแกะ และส่งไปยังบาลาอัม และประมุขทั้งหลายที่อยู่กับเขา

22:40 And Balak offered oxen and sheep, and sent to Balaam, and to the princes that were with him.

22:41 และต่อมาในวันรุ่งขึ้น บาลาคก็พาบาลาอัม และนำเขาขึ้นไปยังสถานบูชาบนที่สูงทั้งหลายของพระบาอัล เพื่อจากที่นั่นเขาจะสามารถเห็นประชากรส่วนที่อยู่ไกลที่สุด

22:41 And it came to pass on the morrow, that Balak took Balaam, and brought him up into the high places of Baal, that thence he might see the utmost part of the people.


กันดารวิถี 23 / Numbers 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงควบคุมบาลาอัมให้อวยพรคนอิสราเอล
23:1 และบาลาอัมกล่าวแก่บาลาคว่า “จงสร้างแท่นบูชาให้ข้าพเจ้าที่นี่เจ็ดแท่น และจัดเตรียมวัวตัวผู้เจ็ดตัวกับแกะตัวผู้เจ็ดตัวให้ข้าพเจ้า”

God Compels Balaam to Bless Israel
23:1 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven oxen and seven rams.

23:2 และบาลาคได้กระทำตามที่บาลาอัมได้กล่าวนั้น และบาลาคกับบาลาอัมถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น

23:2 And Balak did as Balaam had spoken; and Balak and Balaam offered on every altar a bullock and a ram.

23:3 และบาลาอัมกล่าวแก่บาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่าน และข้าพเจ้าจะไป บางทีพระเยโฮวาห์จะเสด็จมาพบกับข้าพเจ้า และสิ่งใดก็ตามที่พระองค์ทรงสำแดงแก่ข้าพเจ้า ข้าพเจ้าจะบอกท่าน” และเขาก็ขึ้นไปยังสถานที่ที่สูง

23:3 And Balaam said unto Balak, Stand by thy burnt offering, and I will go: peradventure the LORD will come to meet me: and whatsoever he sheweth me I will tell thee. And he went to an high place.

23:4 และพระเจ้าทรงพบกับบาลาอัม และเขากราบทูลพระองค์ว่า “ข้าพระองค์ได้จัดเตรียมแท่นบูชาไว้เจ็ดแท่น และข้าพระองค์ได้ถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น”

23:4 And God met Balaam: and he said unto him, I have prepared seven altars, and I have offered upon every altar a bullock and a ram.

23:5 และพระเยโฮวาห์ทรงใส่ถ้อยคำในปากของบาลาอัม และตรัสว่า “จงกลับไปหาบาลาค และเจ้าต้องพูดอย่างนั้น”

23:5 And the LORD put a word in Balaam's mouth, and said, Return unto Balak, and thus thou shalt speak.

23:6 และเขาได้กลับไปหาบาลาค และดูเถิด ท่านยืนอยู่ข้างเครื่องเผาบูชาของท่าน ตัวท่านกับบรรดาประมุขแห่งโมอับ

23:6 And he returned unto him, and, lo, he stood by his burnt sacrifice, he, and all the princes of Moab.

23:7 และเขาได้พูดคำอุปมาของเขา และกล่าวว่า “บาลาค กษัตริย์แห่งโมอับ ได้พาข้าพเจ้ามาจากอารัม ออกมาจากภูเขาทั้งหลายแห่งทิศตะวันออก โดยกล่าวว่า ‘มาเถิด มาสาปแช่งยาโคบเพื่อเรา และมาเถิด มาประณามอิสราเอล’

23:7 And he took up his parable, and said, Balak the king of Moab hath brought me from Aram, out of the mountains of the east, saying, Come, curse me Jacob, and come, defy Israel.

23:8 ข้าพเจ้าจะสาปแช่งผู้ที่พระเจ้าไม่ทรงสาปแช่งได้อย่างไร หรือข้าพเจ้าจะประณามผู้ที่พระเยโฮวาห์ไม่ทรงประณามได้อย่างไร

23:8 How shall I curse, whom God hath not cursed? or how shall I defy, whom the LORD hath not defied?

23:9 เพราะจากบรรดายอดผาข้าพเจ้าก็เห็นเขา และจากเนินเขาทั้งหลายข้าพเจ้าก็มองดูเขา ดูเถิด ชนชาตินั้นจะอาศัยอยู่ลำพัง และจะไม่ได้ถูกนับเข้าในท่ามกลางประชาชาติทั้งหลาย

23:9 For from the top of the rocks I see him, and from the hills I behold him: lo, the people shall dwell alone, and shall not be reckoned among the nations.

23:10 ผู้ใดจะนับผงคลีดินของยาโคบได้ และนับหนึ่งในสี่ส่วนของอิสราเอลได้ ขอให้ข้าพเจ้าตายด้วยความตายของคนชอบธรรม และขอให้ที่สุดปลายของข้าพเจ้าเป็นเหมือนอย่างของเขา”

23:10 Who can count the dust of Jacob, and the number of the fourth part of Israel? Let me die the death of the righteous, and let my last end be like his!

23:11 และบาลาคกล่าวแก่บาลาอัมว่า “ท่านได้กระทำอะไรแก่เราเล่า เราได้เชิญท่านให้มาสาปแช่งพวกศัตรูของเรา และดูเถิด ท่านได้อวยพรพวกเขาทั้งนั้น”

23:11 And Balak said unto Balaam, What hast thou done unto me? I took thee to curse mine enemies, and, behold, thou hast blessed them altogether.

23:12 และเขาตอบและกล่าวว่า “ข้าพเจ้าต้องเอาใจใส่ที่จะกล่าวคำซึ่งพระเยโฮวาห์ได้ใส่ในปากของข้าพเจ้าแล้วมิใช่หรือ”

23:12 And he answered and said, Must I not take heed to speak that which the LORD hath put in my mouth?

23:13 และบาลาคกล่าวแก่เขาว่า “มาเถิด เราขอร้องท่าน ไปกับเรายังสถานที่อีกแห่งหนึ่งเถิด ซึ่งจากที่นั่นท่านจะสามารถเห็นพวกเขาได้ ท่านจะเห็นเพียงส่วนที่ใกล้ที่สุดของพวกเขา และจะไม่เห็นพวกเขาทั้งหมด และจงสาปแช่งพวกเขาให้เราจากที่นั่นเถิด”

23:13 And Balak said unto him, Come, I pray thee, with me unto another place, from whence thou mayest see them: thou shalt see but the utmost part of them, and shalt not see them all: and curse me them from thence.

23:14 และท่านได้พาเขามาถึงทุ่งนาของโศฟิม ถึงยอดภูเขาปิสกาห์ และได้สร้างแท่นบูชาเจ็ดแท่น และถวายวัวหนุ่มหนึ่งตัวและแกะตัวผู้หนึ่งตัวบนแท่นบูชาทุกแท่น

23:14 And he brought him into the field of Zophim, to the top of Pisgah, and built seven altars, and offered a bullock and a ram on every altar.

23:15 และเขากล่าวแก่บาลาคว่า “จงยืนอยู่ข้างเครื่องเผาบูชาของท่าน ขณะที่ข้าพเจ้าไปพบกับพระเยโฮวาห์ที่โน่น”

23:15 And he said unto Balak, Stand here by thy burnt offering, while I meet the LORD yonder.

23:16 และพระเยโฮวาห์ทรงพบกับบาลาอัม และทรงใส่ถ้อยคำในปากของเขา และตรัสว่า “จงกลับไปหาบาลาคอีก และจงพูดอย่างนั้น”

23:16 And the LORD met Balaam, and put a word in his mouth, and said, Go again unto Balak, and say thus.

23:17 และเมื่อเขามาหาท่าน ดูเถิด ท่านยืนอยู่ข้างเครื่องเผาบูชาของท่าน และบรรดาประมุขแห่งโมอับก็อยู่กับท่าน และบาลาคกล่าวแก่เขาว่า “พระเยโฮวาห์ตรัสว่าอะไร”

23:17 And when he came to him, behold, he stood by his burnt offering, and the princes of Moab with him. And Balak said unto him, What hath the LORD spoken?

23:18 และเขาพูดคำอุปมาของเขา และกล่าวว่า “จงลุกขึ้นเถิด บาลาค และฟัง จงตั้งใจฟังข้าพเจ้าเถิด ท่านบุตรชายของศิปโปร์

23:18 And he took up his parable, and said, Rise up, Balak, and hear; hearken unto me, thou son of Zippor:

23:19 พระเจ้าไม่ได้เป็นมนุษย์ ที่พระองค์จะพูดมุสา และไม่ได้เป็นบุตรของมนุษย์ ที่พระองค์ต้องกลับใจ พระองค์ได้ตรัสแล้ว และพระองค์จะไม่ทรงกระทำตามหรือ หรือพระองค์ตรัสแล้ว และพระองค์จะไม่ทรงกระทำให้สำเร็จหรือ

23:19 God is not a man, that he should lie; neither the son of man, that he should repent: hath he said, and shall he not do it? or hath he spoken, and shall he not make it good?

23:20 ดูเถิด ข้าพเจ้าได้รับพระบัญชาให้อวยพร และพระองค์ได้ทรงอวยพรแล้ว และข้าพเจ้าจะกลับคำอวยพรนั้นไม่ได้

23:20 Behold, I have received commandment to bless: and he hath blessed; and I cannot reverse it.

23:21 พระองค์ไม่ได้ทอดพระเนตรเห็นความชั่วช้าในยาโคบ และพระองค์ไม่ได้ทรงเห็นความตลบตะแลงในอิสราเอล พระเยโฮวาห์พระเจ้าของเขาทรงอยู่กับเขา และเสียงโห่ร้องแห่งพระมหากษัตริย์ทรงอยู่ท่ามกลางพวกเขา

23:21 He hath not beheld iniquity in Jacob, neither hath he seen perverseness in Israel: the LORD his God is with him, and the shout of a king is among them.

23:22 พระเจ้าได้ทรงนำพวกเขาออกมาจากอียิปต์ เขามีพลังเหมือนพลังของม้ายูนิคอน

23:22 God brought them out of Egypt; he hath as it were the strength of an unicorn.

23:23 แน่นอนไม่มีเวทมนตร์ใดต่อต้านยาโคบ และไม่มีคำทำนายใดต่อต้านอิสราเอล ตามเวลานี้จะมีกล่าวเรื่องยาโคบและเรื่องอิสราเอลว่า ‘นั่นคือสิ่งที่พระเจ้าได้ทรงกระทำ’

23:23 Surely there is no enchantment against Jacob, neither is there any divination against Israel: according to this time it shall be said of Jacob and of Israel, What hath God wrought!

23:24 ดูเถิด ชนชาตินี้จะลุกขึ้นเหมือนอย่างสิงโตตัวใหญ่ และยกตัวเองขึ้นอย่างสิงโตหนุ่ม เขาจะไม่ยอมนอนลงจนกว่าเขาจะกินเหยื่อเสีย และดื่มเลือดของผู้ที่ถูกฆ่าตาย”

23:24 Behold, the people shall rise up as a great lion, and lift up himself as a young lion: he shall not lie down until he eat of the prey, and drink the blood of the slain.

23:25 และบาลาคกล่าวแก่บาลาอัมว่า “อย่าสาปแช่งพวกเขาเลย และอย่าอวยพรพวกเขาเลย”

23:25 And Balak said unto Balaam, Neither curse them at all, nor bless them at all.

23:26 แต่บาลาอัมตอบและกล่าวแก่บาลาคว่า “ข้าพเจ้าบอกท่านแล้วมิใช่หรือ โดยกล่าวว่า ‘ทุกสิ่งที่พระเยโฮวาห์ตรัส ข้าพเจ้าต้องกระทำตาม’”

23:26 But Balaam answered and said unto Balak, Told not I thee, saying, All that the LORD speaketh, that I must do?

23:27 และบาลาคกล่าวแก่บาลาอัมว่า “มาเถิด เราขอร้องท่าน เราจะพาท่านไปยังสถานที่อีกแห่งหนึ่ง บางทีจะเป็นที่พอพระทัยแด่พระเจ้าที่จะให้ท่านสาปแช่งพวกเขาให้เราจากที่นั่น”

23:27 And Balak said unto Balaam, Come, I pray thee, I will bring thee unto another place; peradventure it will please God that thou mayest curse me them from thence.

23:28 และบาลาคก็พาบาลาอัมไปถึงยอดภูเขาเปโอร์ ซึ่งมองไปทางเยชิโมน

23:28 And Balak brought Balaam unto the top of Peor, that looketh toward Jeshimon.

23:29 และบาลาอัมกล่าวแก่บาลาคว่า “จงสร้างแท่นบูชาที่นี่เจ็ดแท่นให้ข้าพเจ้า และจัดเตรียมวัวหนุ่มเจ็ดตัวกับแกะตัวผู้เจ็ดตัวไว้ให้ข้าพเจ้าที่นี่”

23:29 And Balaam said unto Balak, Build me here seven altars, and prepare me here seven bullocks and seven rams.

23:30 และบาลาคได้กระทำตามที่บาลาอัมได้กล่าว และถวายวัวหนุ่มตัวหนึ่งและแกะตัวผู้ตัวหนึ่งบนแท่นบูชาทุกแท่น

23:30 And Balak did as Balaam had said, and offered a bullock and a ram on every altar.


กันดารวิถี 24 / Numbers 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

บาลาอัมพยากรณ์ถึงอนาคตของอิสราเอลและการเสด็จมาของพระเยซู
24:1 และเมื่อบาลาอัมเห็นว่าเป็นที่พอพระทัยแด่พระเยโฮวาห์ที่จะอวยพรอิสราเอล เขาไม่ได้ไปอย่างครั้งก่อน ๆ เพื่อแสวงหาลางบอกเหตุทั้งหลาย แต่เขามุ่งหน้าของตนตรงไปยังถิ่นทุรกันดาร

Balaam Prophesies Future of Israel and Christ's Coming
24:1 And when Balaam saw that it pleased the LORD to bless Israel, he went not, as at other times, to seek for enchantments, but he set his face toward the wilderness.

24:2 และบาลาอัมเงยหน้าของเขาขึ้น และเขาเห็นอิสราเอลอาศัยอยู่ในเต็นท์ทั้งหลายของตนตามเผ่าต่าง ๆ ของพวกเขา และพระวิญญาณของพระเจ้ามาสถิตอยู่บนเขา

24:2 And Balaam lifted up his eyes, and he saw Israel abiding in his tents according to their tribes; and the spirit of God came upon him.

24:3 และเขาพูดคำอุปมาของเขา และกล่าวว่า “บาลาอัมบุตรชายของเบโอร์ได้กล่าว และชายที่ตาของตนเปิดออกแล้วได้กล่าว

24:3 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

24:4 เขาได้กล่าว ผู้ซึ่งได้ยินบรรดาพระวจนะของพระเจ้า ผู้ซึ่งได้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ โดยตกเข้าในภวังค์ แต่ตาของเขายังเปิดอยู่ ว่า

24:4 He hath said, which heard the words of God, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

24:5 เต็นท์ทั้งหลายของท่านช่างงดงามเหลือเกิน โอ ยาโคบเอ๋ย และบรรดาที่อยู่อาศัยของท่าน โอ อิสราเอลเอ๋ย

24:5 How goodly are thy tents, O Jacob, and thy tabernacles, O Israel!

24:6 ดุจหุบเขาทั้งหลายพวกเขาแผ่กระจายไปทั่ว ดุจสวนทั้งหลายที่อยู่ริมแม่น้ำ ดุจบรรดาต้นกฤษณาซึ่งพระเยโฮวาห์ได้ทรงปลูกไว้ และดุจบรรดาต้นสนซีดาร์ที่อยู่ข้างน้ำทั้งหลาย

24:6 As the valleys are they spread forth, as gardens by the river's side, as the trees of lign aloes which the LORD hath planted, and as cedar trees beside the waters.

24:7 เขาจะเทน้ำออกจากถังทั้งหลายของเขา และเชื้อสายของเขาจะอยู่ในน้ำเป็นอันมาก และกษัตริย์ของเขาจะสูงส่งกว่ากษัตริย์อากัก และราชอาณาจักรของเขาจะถูกเชิดชูขึ้น

24:7 He shall pour the water out of his buckets, and his seed shall be in many waters, and his king shall be higher than Agag, and his kingdom shall be exalted.

24:8 พระเจ้าได้ทรงนำเขาออกมาจากอียิปต์ เขามีเป็นเหมือนพลังของม้ายูนิคอน เขาจะกินประชาชาติทั้งหลาย คือพวกศัตรูของเขาเสีย และจะหักกระดูกทั้งหลายของพวกเขา และแทงพวกเขาให้ทะลุด้วยลูกธนูอันมากมายของตน

24:8 God brought him forth out of Egypt; he hath as it were the strength of an unicorn: he shall eat up the nations his enemies, and shall break their bones, and pierce them through with his arrows.

24:9 เขาได้หมอบลง เขานอนลงดุจสิงโต และดุจสิงโตตัวใหญ่ ใครเล่าจะปลุกเขาให้ลุกขึ้น ผู้ใดที่อวยพรท่านจะได้รับพร และผู้ใดที่สาปแช่งท่านจะได้รับการสาปแช่ง”

24:9 He couched, he lay down as a lion, and as a great lion: who shall stir him up? Blessed is he that blesseth thee, and cursed is he that curseth thee.

24:10 และความโกรธของบาลาคก็พลุ่งขึ้นต่อบาลาอัม และท่านตบมือของตนด้วยกัน และบาลาคกล่าวแก่บาลาอัมว่า “เราได้เชิญท่านมาให้สาปแช่งบรรดาศัตรูของเรา และดูเถิด ท่านได้อวยพรพวกเขาถึงสามครั้งนี้

24:10 And Balak's anger was kindled against Balaam, and he smote his hands together: and Balak said unto Balaam, I called thee to curse mine enemies, and, behold, thou hast altogether blessed them these three times.

24:11 ฉะนั้นบัดนี้ ท่านจงหนีไปยังสถานที่ของท่านเถิด เราได้คิดว่าจะเลื่อนยศท่านให้ได้รับเกียรติอย่างสูง แต่ดูเถิด พระเยโฮวาห์ทรงขัดขวางท่านมิให้รับเกียรติยศ”

24:11 Therefore now flee thou to thy place: I thought to promote thee unto great honour; but, lo, the LORD hath kept thee back from honour.

24:12 และบาลาอัมกล่าวแก่บาลาคว่า “ข้าพเจ้าได้กล่าวแก่พวกผู้สื่อสารของท่านซึ่งท่านส่งมายังข้าพเจ้านั้นมิใช่หรือ โดยกล่าวว่า

24:12 And Balaam said unto Balak, Spake I not also to thy messengers which thou sentest unto me, saying,

24:13 ‘แม้ว่าบาลาคจะให้บ้านของท่านที่เต็มด้วยเงินและทองคำแก่ข้าพเจ้า ข้าพเจ้าไม่สามารถกระทำอะไรนอกเหนือพระบัญชาของพระเยโฮวาห์ได้ เพื่อจะทำดีหรือชั่วร้ายตามใจข้าพเจ้าเอง แต่พระเยโฮวาห์ตรัสประการใด ข้าพเจ้าจะกล่าวอย่างนั้น’

24:13 If Balak would give me his house full of silver and gold, I cannot go beyond the commandment of the LORD, to do either good or bad of mine own mind; but what the LORD saith, that will I speak?

24:14 และบัดนี้ ดูเถิด ข้าพเจ้าจะไปยังชนชาติของข้าพเจ้า ฉะนั้นมาเถิด และข้าพเจ้าจะสำแดงให้ท่านทราบว่า ชนชาตินี้จะกระทำประการใดแก่ชนชาติของท่านในวาระข้างหน้า”

24:14 And now, behold, I go unto my people: come therefore, and I will advertise thee what this people shall do to thy people in the latter days.

24:15 และเขาก็พูดคำอุปมาของเขา และกล่าวว่า “บาลาอัมบุตรชายของเบโอร์ได้กล่าว และชายที่ตาของตนเปิดออกแล้วได้กล่าว

24:15 And he took up his parable, and said, Balaam the son of Beor hath said, and the man whose eyes are open hath said:

24:16 เขาได้กล่าว ผู้ซึ่งได้ยินบรรดาพระวจนะของพระเจ้า และได้ทราบถึงความรู้ของพระองค์ผู้สูงสุด ผู้ซึ่งได้เห็นนิมิตขององค์ผู้ทรงมหิทธิฤทธิ์ โดยการตกเข้าในภวังค์ แต่ตาของเขายังเปิดอยู่ ว่า

24:16 He hath said, which heard the words of God, and knew the knowledge of the most High, which saw the vision of the Almighty, falling into a trance, but having his eyes open:

24:17 ข้าพเจ้าจะเห็นพระองค์ แต่ไม่ใช่ในขณะนี้ ข้าพเจ้าจะดูพระองค์ แต่ไม่ใช่เวลาใกล้นี้ ดาวดวงหนึ่งจะออกมาจากยาโคบ และธารพระกรอันหนึ่งจะขึ้นมาจากอิสราเอล และจะตีเขตแดนทั้งหลายของโมอับ และทำลายบรรดาลูกหลานของเสท

24:17 I shall see him, but not now: I shall behold him, but not nigh: there shall come a Star out of Jacob, and a Sceptre shall rise out of Israel, and shall smite the corners of Moab, and destroy all the children of Sheth.

24:18 และเอโดมจะเป็นกรรมสิทธิ์ เสอีร์ก็จะเป็นกรรมสิทธิ์ของศัตรูทั้งหลายของเขาด้วย และอิสราเอลจะกระทำอย่างกล้าหาญ

24:18 And Edom shall be a possession, Seir also shall be a possession for his enemies; and Israel shall do valiantly.

24:19 ผู้นั้นที่จะมีอำนาจครอบครองจะออกมาจากยาโคบ และจะทำลายคนที่เหลืออยู่ของนครนั้นเสีย”

24:19 Out of Jacob shall come he that shall have dominion, and shall destroy him that remaineth of the city.

24:20 และเมื่อเขามองดูคนอามาเลข เขาก็พูดคำอุปมาของเขา และกล่าวว่า “อามาเลขเคยเป็นประชาชาติอันดับหนึ่ง แต่ในที่สุดปลายของเขา เขาจะถึงความพินาศเป็นนิตย์”

24:20 And when he looked on Amalek, he took up his parable, and said, Amalek was the first of the nations; but his latter end shall be that he perish for ever.

24:21 และเขามองดูคนเคไนต์ และพูดคำอุปมาของเขา และกล่าวว่า “ที่อยู่อาศัยของเจ้าเข้มแข็งมาก และเจ้าใส่รังของเจ้าในซอกหิน

24:21 And he looked on the Kenites, and took up his parable, and said, Strong is thy dwellingplace, and thou puttest thy nest in a rock.

24:22 แต่อย่างไรก็ตาม คนเคไนต์ก็จะถูกกวาดล้าง จนกระทั่งคนอัสชูรจะกวาดเจ้าไปเป็นเชลย”

24:22 Nevertheless the Kenite shall be wasted, until Asshur shall carry thee away captive.

24:23 และเขาพูดคำอุปมาของเขา และกล่าวว่า “อนิจจาเอ๋ย ใครจะมีชีวิตอยู่ได้เมื่อพระเจ้าทรงกระทำเช่นนี้

24:23 And he took up his parable, and said, Alas, who shall live when God doeth this!

24:24 และเรือทั้งหลายจะมาจากชายฝั่งของเมืองคิทธิม และจะทรมานอัสชูรและจะทรมานเอเบอร์ และเขาจะพินาศเป็นนิตย์ด้วย”

24:24 And ships shall come from the coast of Chittim, and shall afflict Asshur, and shall afflict Eber, and he also shall perish for ever.

24:25 และบาลาอัมก็ลุกขึ้น และไป และกลับไปยังสถานที่ของเขา และบาลาคก็ไปตามทางของตนด้วย

24:25 And Balaam rose up, and went and returned to his place: and Balak also went his way.


กันดารวิถี 25 / Numbers 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อิสราเอลเล่นชู้กับหญิงชาวโมอับและไหว้รูปเคารพ
25:1 และอิสราเอลได้อาศัยอยู่ในเมืองชิทธิม และประชากรเริ่มเล่นชู้กับบุตรสาวทั้งหลายของโมอับ

Israel Commits Adultery with Moabite Women and Falls Into Idolatry
25:1 And Israel abode in Shittim, and the people began to commit whoredom with the daughters of Moab.

25:2 และหญิงเหล่านี้เชิญประชากรให้มายังการถวายบูชาต่อพระทั้งหลายของพวกนาง และประชากรได้รับประทานและกราบไหว้พระทั้งหลายของพวกนาง

25:2 And they called the people unto the sacrifices of their gods: and the people did eat, and bowed down to their gods.

25:3 และอิสราเอลก็ได้เข้าร่วมสัมพันธ์กับพระบาอัลเปโอร์ และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล

25:3 And Israel joined himself unto Baalpeor: and the anger of the LORD was kindled against Israel.

25:4 และพระเยโฮวาห์ตรัสกับโมเสสว่า “จงจับหัวหน้าทั้งสิ้นของประชากร และแขวนพวกเขาให้ตากแดดไว้ต่อพระพักตร์พระเยโฮวาห์ เพื่อพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์จะถูกหันไปเสียจากอิสราเอล”

25:4 And the LORD said unto Moses, Take all the heads of the people, and hang them up before the LORD against the sun, that the fierce anger of the LORD may be turned away from Israel.

25:5 และโมเสสกล่าวแก่พวกผู้พิพากษาของอิสราเอลว่า “พวกท่านทุกคนจงประหารบรรดาคนของตนที่ได้เข้าร่วมสัมพันธ์กับพระบาอัลเปโอร์เสีย”

25:5 And Moses said unto the judges of Israel, Slay ye every one his men that were joined unto Baalpeor.

25:6 และดูเถิด ชายคนหนึ่งของลูกหลานของอิสราเอลมา และพาหญิงคนมีเดียนคนหนึ่งมายังพี่น้องของเขาในสายตาของโมเสส และในสายตาของชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ผู้ซึ่งกำลังร้องไห้อยู่ตรงหน้าประตูพลับพลาแห่งชุมนุมชน

25:6 And, behold, one of the children of Israel came and brought unto his brethren a Midianitish woman in the sight of Moses, and in the sight of all the congregation of the children of Israel, who were weeping before the door of the tabernacle of the congregation.

25:7 และเมื่อฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิต เห็นดังนั้น เขาก็ลุกขึ้นไปจากท่ามกลางชุมนุมชน และถือทวนอันหนึ่งไว้ในมือของเขา

25:7 And when Phinehas, the son of Eleazar, the son of Aaron the priest, saw it, he rose up from among the congregation, and took a javelin in his hand;

25:8 และเขาไล่ตามชายอิสราเอลคนนั้นเข้าไปในเต็นท์ และแทงทะลุเขาทั้งคู่ ชายอิสราเอลคนนั้น และแทงทะลุท้องของหญิงคนนั้น ดังนั้นโรคระบาดนั้นจึงถูกยับยั้งไว้จากลูกหลานของอิสราเอล

25:8 And he went after the man of Israel into the tent, and thrust both of them through, the man of Israel, and the woman through her belly. So the plague was stayed from the children of Israel.

25:9 และคนเหล่านั้นที่ตายในโรคระบาดนั้น มีสองหมื่นสี่พันคน

25:9 And those that died in the plague were twenty and four thousand.

25:10 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

25:10 And the LORD spake unto Moses, saying,

25:11 “ฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิต ได้หันความกริ้วของเราไปเสียจากลูกหลานของอิสราเอล ขณะที่เขามีความกระตือรือร้นเพราะเห็นแก่เราในท่ามกลางพวกเขา จนเราไม่ได้เผาผลาญลูกหลานของอิสราเอลเสียในความหึงหวงของเรา

25:11 Phinehas, the son of Eleazar, the son of Aaron the priest, hath turned my wrath away from the children of Israel, while he was zealous for my sake among them, that I consumed not the children of Israel in my jealousy.

25:12 ดังนั้นจงกล่าวว่า ‘ดูเถิด เราให้พันธสัญญาแห่งสันติสุขของเราแก่เขา

25:12 Wherefore say, Behold, I give unto him my covenant of peace:

25:13 และเขาจะได้พันธสัญญานั้น และเชื้อสายของเขาที่มาภายหลังเขา คือเป็นพันธสัญญาแห่งตำแหน่งปุโรหิตเป็นนิตย์ เพราะเขามีความกระตือรือร้นเพื่อพระเจ้าของเขา และได้ทำการลบมลทินบาปให้ลูกหลานของอิสราเอล’”

25:13 And he shall have it, and his seed after him, even the covenant of an everlasting priesthood; because he was zealous for his God, and made an atonement for the children of Israel.

25:14 บัดนี้ ชื่อของคนอิสราเอลที่ถูกฆ่านั้น คือที่ถูกฆ่าพร้อมกับหญิงชาวมีเดียนคนนั้น คือศิมรี บุตรชายของสาลู ผู้เป็นประมุขของครอบครัวที่เป็นหัวหน้าท่ามกลางเผ่าสิเมโอน

25:14 Now the name of the Israelite that was slain, even that was slain with the Midianitish woman, was Zimri, the son of Salu, a prince of a chief house among the Simeonites.

25:15 และชื่อของหญิงชาวมีเดียนที่ถูกฆ่า คือคสบี บุตรสาวของศูร์ ผู้เป็นหัวหน้าของประชาชนหนึ่ง และของครอบครัวที่เป็นใหญ่ในมีเดียน

25:15 And the name of the Midianitish woman that was slain was Cozbi, the daughter of Zur; he was head over a people, and of a chief house in Midian.

25:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

25:16 And the LORD spake unto Moses, saying,

25:17 “จงก่อกวนคนมีเดียน และทำลายพวกเขา

25:17 Vex the Midianites, and smite them:

25:18 เพราะพวกเขาก่อกวนพวกเจ้าด้วยอุบายทั้งหลายของพวกเขา ซึ่งพวกเขาได้ล่อลวงพวกเจ้าในเรื่องของเปโอร์ และในเรื่องของคสบี บุตรสาวของประมุขคนหนึ่งแห่งมีเดียน หญิงสาวของพวกเขา ซึ่งได้ถูกฆ่าในวันแห่งโรคระบาดนั้นเพราะเห็นแก่เปโอร์”

25:18 For they vex you with their wiles, wherewith they have beguiled you in the matter of Peor, and in the matter of Cozbi, the daughter of a prince of Midian, their sister, which was slain in the day of the plague for Peor's sake.


กันดารวิถี 26 / Numbers 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสำรวจสำมะโนประชากรคนอิสราเอลเป็นครั้งที่สอง
26:1 และต่อมาหลังจากโรคระบาดนั้น พระเยโฮวาห์ทรงกล่าวแก่โมเสสและแก่เอเลอาซาร์บุตรชายของอาโรนผู้เป็นปุโรหิต โดยตรัสว่า

Second Great Census of Israel
26:1 And it came to pass after the plague, that the LORD spake unto Moses and unto Eleazar the son of Aaron the priest, saying,

26:2 “จงนับจำนวนชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมด ตั้งแต่อายุยี่สิบปีขึ้นไป ตลอดทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา ทุกคนที่สามารถออกรบได้ในอิสราเอล”

26:2 Take the sum of all the congregation of the children of Israel, from twenty years old and upward, throughout their fathers' house, all that are able to go to war in Israel.

26:3 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต พูดกับพวกเขา ณ ที่ราบแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยกล่าวว่า

26:3 And Moses and Eleazar the priest spake with them in the plains of Moab by Jordan near Jericho, saying,

26:4 “จงนับจำนวนประชากร ตั้งแต่อายุยี่สิบปีขึ้นไป” ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสและลูกหลานของอิสราเอล ผู้ซึ่งได้ออกมาจากแผ่นดินอียิปต์

26:4 Take the sum of the people, from twenty years old and upward; as the LORD commanded Moses and the children of Israel, which went forth out of the land of Egypt.

26:5 รูเบน บุตรชายหัวปีของอิสราเอล ลูกหลานของรูเบน ฮาโนค ครอบครัวของคนฮาโนคมาจากเขา ปัลลู ครอบครัวของคนปัลลู

26:5 Reuben, the eldest son of Israel: the children of Reuben; Hanoch, of whom cometh the family of the Hanochites: of Pallu, the family of the Palluites:

26:6 เฮสโรน ครอบครัวของคนเฮสโรน คารมี ครอบครัวของคนคารมี

26:6 Of Hezron, the family of the Hezronites: of Carmi, the family of the Carmites.

26:7 เหล่านี้เป็นบรรดาครอบครัวของคนรูเบน และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นสามพันเจ็ดร้อยสามสิบคน

26:7 These are the families of the Reubenites: and they that were numbered of them were forty and three thousand and seven hundred and thirty.

26:8 และบุตรชายทั้งหลายของปัลลู คือเอลีอับ

26:8 And the sons of Pallu; Eliab.

26:9 และบุตรชายทั้งหลายของเอลีอับคือ เนมูเอล และดาธาน และอาบีรัม นี่คือดาธานและอาบีรัม ซึ่งมีชื่อเสียงในชุมนุมชน ผู้ต่อต้านโมเสสและอาโรนในพรรคพวกของโคราห์ เมื่อพวกเขาได้ต่อต้านพระเยโฮวาห์

26:9 And the sons of Eliab; Nemuel, and Dathan, and Abiram. This is that Dathan and Abiram, which were famous in the congregation, who strove against Moses and against Aaron in the company of Korah, when they strove against the LORD:

26:10 และแผ่นดินได้อ้าปากของเธอออก และกลืนพวกเขาพร้อมกับโคราห์ เมื่อคนเหล่านั้นถึงแก่ความตาย ในตอนที่ไฟเผาผลาญสองร้อยห้าสิบคนนั้น และพวกเขาได้กลายเป็นหมายสำคัญ

26:10 And the earth opened her mouth, and swallowed them up together with Korah, when that company died, what time the fire devoured two hundred and fifty men: and they became a sign.

26:11 แต่อย่างไรก็ตาม ลูกหลานของโคราห์นั้นไม่ถึงแก่ความตาย

26:11 Notwithstanding the children of Korah died not.

26:12 บุตรชายทั้งหลายของสิเมโอน ตามครอบครัวต่าง ๆ ของพวกเขา เนมูเอล ครอบครัวของคนเนมูเอล ยามีน ครอบครัวของคนยามีน ยาคีน ครอบครัวของคนยาคีน

26:12 The sons of Simeon after their families: of Nemuel, the family of the Nemuelites: of Jamin, the family of the Jaminites: of Jachin, the family of the Jachinites:

26:13 เศ-ราห์ ครอบครัวของคนเศ-ราห์ ชาอูล ครอบครัวของคนชาอูล

26:13 Of Zerah, the family of the Zarhites: of Shaul, the family of the Shaulites.

26:14 เหล่านี้เป็นบรรดาครอบครัวของคนสิเมโอน เป็นจำนวนสองหมื่นสองพันสองร้อยคน

26:14 These are the families of the Simeonites, twenty and two thousand and two hundred.

26:15 ลูกหลานของกาด ตามครอบครัวต่าง ๆ ของพวกเขา เศโฟน ครอบครัวของคนเศโฟน ฮักกี ครอบครัวของคนฮักกี ชูนี ครอบครัวของคนชูนี

26:15 The children of Gad after their families: of Zephon, the family of the Zephonites: of Haggi, the family of the Haggites: of Shuni, the family of the Shunites:

26:16 โอสนี ครอบครัวของคนโอสนี เอรี ครอบครัวของคนเอรี

26:16 Of Ozni, the family of the Oznites: of Eri, the family of the Erites:

26:17 อาโรด ครอบครัวของคนอาโรด อาเรลี ครอบครัวของคนอาเรลี

26:17 Of Arod, the family of the Arodites: of Areli, the family of the Arelites.

26:18 เหล่านี้เป็นบรรดาครอบครัวของลูกหลานของกาด ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าร้อยคน

26:18 These are the families of the children of Gad according to those that were numbered of them, forty thousand and five hundred.

26:19 บุตรชายทั้งหลายของยูดาห์ เอร์และโอนัน และเอร์กับโอนันได้เสียชีวิตในแผ่นดินคานาอัน

26:19 The sons of Judah were Er and Onan: and Er and Onan died in the land of Canaan.

26:20 และบุตรชายทั้งหลายของยูดาห์ ตามครอบครัวต่าง ๆ ของพวกเขา เช-ลาห์ ครอบครัวของคนเช-ลาห์ เปเรศ ครอบครัวของคนเปเรศ เศ-ราห์ ครอบครัวของคนเศ-ราห์

26:20 And the sons of Judah after their families were; of Shelah, the family of the Shelanites: of Pharez, the family of the Pharzites: of Zerah, the family of the Zarhites.

26:21 และบุตรชายทั้งหลายของเปเรศ เฮสโรน ครอบครัวของคนเฮสโรน ฮามูล ครอบครัวของคนฮามูล

26:21 And the sons of Pharez were; of Hezron, the family of the Hezronites: of Hamul, the family of the Hamulites.

26:22 เหล่านี้เป็นบรรดาครอบครัวของยูดาห์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นเจ็ดหมื่นหกพันห้าร้อยคน

26:22 These are the families of Judah according to those that were numbered of them, threescore and sixteen thousand and five hundred.

26:23 บุตรชายทั้งหลายของอิสสาคาร์ ตามครอบครัวต่าง ๆ ของพวกเขา โทลา ครอบครัวของคนโทลา ปูวาห์ ครอบครัวของคนปูวาห์

26:23 Of the sons of Issachar after their families: of Tola, the family of the Tolaites: of Pua, the family of the Punites:

26:24 ยาชูบ ครอบครัวของคนยาชูบ ชิมโรน ครอบครัวของคนชิมโรน

26:24 Of Jashub, the family of the Jashubites: of Shimron, the family of the Shimronites.

26:25 เหล่านี้เป็นบรรดาครอบครัวของอิสสาคาร์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นสี่พันสามร้อยคน

26:25 These are the families of Issachar according to those that were numbered of them, threescore and four thousand and three hundred.

26:26 บุตรชายทั้งหลายของเศบูลุน ตามครอบครัวต่าง ๆ ของพวกเขา เสเรด ครอบครัวของคนเสเรด เอโลน ครอบครัวของคนเอโลน ยาเลเอล ครอบครัวของคนยาเลเอล

26:26 Of the sons of Zebulun after their families: of Sered, the family of the Sardites: of Elon, the family of the Elonites: of Jahleel, the family of the Jahleelites.

26:27 เหล่านี้เป็นบรรดาครอบครัวของคนเศบูลุน ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นห้าร้อยคน

26:27 These are the families of the Zebulunites according to those that were numbered of them, threescore thousand and five hundred.

26:28 บุตรชายทั้งหลายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา คือมนัสเสห์และเอฟราอิม

26:28 The sons of Joseph after their families were Manasseh and Ephraim.

26:29 บุตรชายทั้งหลายของมนัสเสห์ มาคีร์ ครอบครัวของคนมาคีร์ และมาคีร์ให้กำเนิดกิเลอาด ครอบครัวของคนกิเลอาดมาจากกิเลอาด

26:29 Of the sons of Manasseh: of Machir, the family of the Machirites: and Machir begat Gilead: of Gilead come the family of the Gileadites.

26:30 เหล่านี้เป็นบุตรชายทั้งหลายของกิเลอาด อีเยเซอร์ ครอบครัวของคนอีเยเซอร์ เฮเลค ครอบครัวของคนเฮเลค

26:30 These are the sons of Gilead: of Jeezer, the family of the Jeezerites: of Helek, the family of the Helekites:

26:31 และอัสรีเอล ครอบครัวของคนอัสรีเอล และเชเคม ครอบครัวของคนเชเคม

26:31 And of Asriel, the family of the Asrielites: and of Shechem, the family of the Shechemites:

26:32 และเชมิดา ครอบครัวของคนเชมิดา และเฮเฟอร์ ครอบครัวของคนเฮเฟอร์

26:32 And of Shemida, the family of the Shemidaites: and of Hepher, the family of the Hepherites.

26:33 และเศโลเฟหัดบุตรชายของเฮเฟอร์ไม่มีบุตรชายมีแต่บุตรสาวทั้งหลาย และบรรดาชื่อบุตรสาวทั้งหลายของเศโลเฟหัดคือ มาลาห์ และโนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์

26:33 And Zelophehad the son of Hepher had no sons, but daughters: and the names of the daughters of Zelophehad were Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

26:34 เหล่านี้เป็นบรรดาครอบครัวของมนัสเสห์ และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นห้าหมื่นสองพันเจ็ดร้อยคน

26:34 These are the families of Manasseh, and those that were numbered of them, fifty and two thousand and seven hundred.

26:35 เหล่านี้เป็นบุตรชายทั้งหลายของเอฟราอิม ตามครอบครัวต่าง ๆ ของพวกเขา ชูเธลาห์ ครอบครัวของคนชูเธลาห์ เบเคอร์ ครอบครัวของคนเบเคอร์ ทาหาน ครอบครัวของคนทาหาน

26:35 These are the sons of Ephraim after their families: of Shuthelah, the family of the Shuthalhites: of Becher, the family of the Bachrites: of Tahan, the family of the Tahanites.

26:36 และเหล่านี้เป็นบุตรชายทั้งหลายของชูเธลาห์ เอราน ครอบครัวของคนเอราน

26:36 And these are the sons of Shuthelah: of Eran, the family of the Eranites.

26:37 เหล่านี้เป็นบรรดาครอบครัวของบุตรชายทั้งหลายของเอฟราอิม ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสามหมื่นสองพันห้าร้อยคน เหล่านี้เป็นบุตรชายทั้งหลายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา

26:37 These are the families of the sons of Ephraim according to those that were numbered of them, thirty and two thousand and five hundred. These are the sons of Joseph after their families.

26:38 บุตรชายทั้งหลายของเบนยามิน ตามครอบครัวต่าง ๆ ของพวกเขา เบลา ครอบครัวของคนเบลา อัชเบล ครอบครัวของคนอัชเบล อาหิรัม ครอบครัวของคนอาหิรัม

26:38 The sons of Benjamin after their families: of Bela, the family of the Belaites: of Ashbel, the family of the Ashbelites: of Ahiram, the family of the Ahiramites:

26:39 ชูฟาม ครอบครัวของคนชูฟาม หุฟาม ครอบครัวของคนหุฟาม

26:39 Of Shupham, the family of the Shuphamites: of Hupham, the family of the Huphamites.

26:40 และบุตรชายทั้งหลายของเบลา คืออาร์ดและนาอามาน อาร์ด ครอบครัวของคนอาร์ด นาอามาน ครอบครัวของคนนาอามาน

26:40 And the sons of Bela were Ard and Naaman: of Ard, the family of the Ardites: and of Naaman, the family of the Naamites.

26:41 เหล่านี้เป็นบุตรชายทั้งหลายของเบนยามิน ตามครอบครัวต่าง ๆ ของพวกเขา และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าพันหกร้อยคน

26:41 These are the sons of Benjamin after their families: and they that were numbered of them were forty and five thousand and six hundred.

26:42 เหล่านี้เป็นบุตรชายทั้งหลายของดาน ตามครอบครัวต่าง ๆ ของพวกเขา ชูฮัม ครอบครัวของคนชูฮัม เหล่านี้เป็นบรรดาครอบครัวของดาน ตามครอบครัวต่าง ๆ ของพวกเขา

26:42 These are the sons of Dan after their families: of Shuham, the family of the Shuhamites. These are the families of Dan after their families.

26:43 ครอบครัวทั้งหมดของคนชูฮัม ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นหกหมื่นสี่พันสี่ร้อยคน

26:43 All the families of the Shuhamites, according to those that were numbered of them, were threescore and four thousand and four hundred.

26:44 ลูกหลานของอาเชอร์ ตามครอบครัวต่าง ๆ ของพวกเขา ยิมนาห์ ครอบครัวของคนยิมนาห์ อิชวี ครอบครัวของคนอิชวี เบรียาห์ ครอบครัวของคนเบรียาห์

26:44 Of the children of Asher after their families: of Jimna, the family of the Jimnites: of Jesui, the family of the Jesuites: of Beriah, the family of the Beriites.

26:45 บุตรชายทั้งหลายของเบรียาห์ เฮเบอร์ ครอบครัวของคนเฮเบอร์ มัลคีเอล ครอบครัวของคนมัลคีเอล

26:45 Of the sons of Beriah: of Heber, the family of the Heberites: of Malchiel, the family of the Malchielites.

26:46 และชื่อบุตรสาวของอาเชอร์ คือเสราห์

26:46 And the name of the daughter of Asher was Sarah.

26:47 เหล่านี้เป็นบรรดาครอบครัวของบุตรชายทั้งหลายของอาเชอร์ ตามจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นห้าหมื่นสามพันสี่ร้อยคน

26:47 These are the families of the sons of Asher according to those that were numbered of them; who were fifty and three thousand and four hundred.

26:48 บุตรชายทั้งหลายของนัฟทาลี ตามครอบครัวต่าง ๆ ของพวกเขา ยาเซเอล ครอบครัวของคนยาเซเอล กูนี ครอบครัวของคนกูนี

26:48 Of the sons of Naphtali after their families: of Jahzeel, the family of the Jahzeelites: of Guni, the family of the Gunites:

26:49 เยเซอร์ ครอบครัวของคนเยเซอร์ ชิลเลม ครอบครัวของคนชิลเลม

26:49 Of Jezer, the family of the Jezerites: of Shillem, the family of the Shillemites.

26:50 เหล่านี้เป็นบรรดาครอบครัวของนัฟทาลี ตามครอบครัวต่าง ๆ ของพวกเขา และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสี่หมื่นห้าพันสี่ร้อยคน

26:50 These are the families of Naphtali according to their families: and they that were numbered of them were forty and five thousand and four hundred.

26:51 เหล่านี้เป็นจำนวนคนที่ถูกนับไว้ของลูกหลานของอิสราเอล เป็นหกแสนหนึ่งพันเจ็ดร้อยสามสิบคน

26:51 These were the numbered of the children of Israel, six hundred thousand and a thousand seven hundred and thirty.

26:52 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

26:52 And the LORD spake unto Moses, saying,

26:53 “แก่คนเหล่านี้แผ่นดินต้องถูกแบ่งให้เป็นมรดกตามจำนวนรายชื่อ

26:53 Unto these the land shall be divided for an inheritance according to the number of names.

26:54 แก่คนเผ่าใหญ่เจ้าต้องแบ่งมรดกส่วนใหญ่ และแก่คนเผ่าน้อยเจ้าต้องแบ่งมรดกส่วนน้อย ทุกคนต้องรับส่วนมรดกของตนตามจำนวนคนที่ถูกนับไว้ของเขา

26:54 To many thou shalt give the more inheritance, and to few thou shalt give the less inheritance: to every one shall his inheritance be given according to those that were numbered of him.

26:55 แต่อย่างไรก็ตาม แผ่นดินนั้นต้องถูกแบ่งโดยการจับสลาก ตามบรรดารายชื่อของเผ่าทั้งหลายแห่งบรรพบุรุษของพวกเขา พวกเขาต้องรับมรดก

26:55 Notwithstanding the land shall be divided by lot: according to the names of the tribes of their fathers they shall inherit.

26:56 ตามการจับสลากกรรมสิทธิ์ของแผ่นดินนั้นต้องถูกแบ่งตามส่วนเผ่าใหญ่และเผ่าน้อย”

26:56 According to the lot shall the possession thereof be divided between many and few.

26:57 และเหล่านี้เป็นคนเหล่านั้นที่ถูกนับไว้ของคนเลวีตามครอบครัวต่าง ๆ ของพวกเขา เกอร์โชน ครอบครัวของคนเกอร์โชน โคฮาท ครอบครัวของคนโคฮาท เมรารี ครอบครัวของคนเมรารี

26:57 And these are they that were numbered of the Levites after their families: of Gershon, the family of the Gershonites: of Kohath, the family of the Kohathites: of Merari, the family of the Merarites.

26:58 เหล่านี้เป็นบรรดาครอบครัวของคนเลวี ครอบครัวของคนลิบนี ครอบครัวของคนเฮโบรน ครอบครัวของคนมาห์ลี ครอบครัวของคนมูชี ครอบครัวของคนโคราห์ และโคฮาทให้กำเนิดอัมราม

26:58 These are the families of the Levites: the family of the Libnites, the family of the Hebronites, the family of the Mahlites, the family of the Mushites, the family of the Korathites. And Kohath begat Amram.

26:59 และชื่อภรรยาของอัมรามคือโยเคเบด บุตรสาวของเลวี ซึ่งมารดาของนางได้คลอดให้แก่เลวีในอียิปต์ และนางได้คลอดบุตรให้อัมรามคือ อาโรนและโมเสส และมิเรียมพี่สาวของเขาทั้งสอง

26:59 And the name of Amram's wife was Jochebed, the daughter of Levi, whom her mother bare to Levi in Egypt: and she bare unto Amram Aaron and Moses, and Miriam their sister.

26:60 และผู้ที่ถูกคลอดให้อาโรน ได้แก่ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์

26:60 And unto Aaron was born Nadab, and Abihu, Eleazar, and Ithamar.

26:61 และนาดับกับอาบีฮูได้เสียชีวิต เมื่อเขาทั้งสองถวายไฟที่ผิดรูปแบบต่อพระพักตร์พระเยโฮวาห์

26:61 And Nadab and Abihu died, when they offered strange fire before the LORD.

26:62 และจำนวนคนเหล่านั้นที่ถูกนับไว้ของพวกเขา เป็นสองหมื่นสามพันคน เป็นผู้ชายทุกคนที่มีอายุตั้งแต่หนึ่งเดือนขึ้นไป เพราะพวกเขาไม่ได้ถูกนับรวมไว้ท่ามกลางลูกหลานของอิสราเอล เพราะไม่มีมรดกให้แก่พวกเขาในท่ามกลางลูกหลานของอิสราเอล

26:62 And those that were numbered of them were twenty and three thousand, all males from a month old and upward: for they were not numbered among the children of Israel, because there was no inheritance given them among the children of Israel.

26:63 เหล่านี้เป็นจำนวนคนเหล่านั้นที่ถูกนับไว้โดยโมเสสและเอเลอาซาร์ผู้เป็นปุโรหิต ผู้ซึ่งนับลูกหลานของอิสราเอล ณ ที่ราบแห่งโมอับ ริมแม่น้ำจอร์แดน ใกล้เมืองเยรีโค

26:63 These are they that were numbered by Moses and Eleazar the priest, who numbered the children of Israel in the plains of Moab by Jordan near Jericho.

26:64 แต่ในท่ามกลางคนเหล่านี้ไม่มีชายสักคนหนึ่งซึ่งโมเสสและอาโรนผู้เป็นปุโรหิตได้นับไว้ เมื่อพวกเขานับลูกหลานของอิสราเอลในถิ่นทุรกันดารแห่งซีนาย

26:64 But among these there was not a man of them whom Moses and Aaron the priest numbered, when they numbered the children of Israel in the wilderness of Sinai.

26:65 เพราะพระเยโฮวาห์ได้ตรัสถึงเขาเหล่านั้นว่า “พวกเขาต้องตายอย่างแน่นอนในถิ่นทุรกันดาร” และไม่มีชายสักคนหนึ่งเหลืออยู่ในพวกเขา เว้นแต่คาเลบบุตรชายของเยฟุนเนห์ และโยชูวาบุตรชายของนูน

26:65 For the LORD had said of them, They shall surely die in the wilderness. And there was not left a man of them, save Caleb the son of Jephunneh, and Joshua the son of Nun.


กันดารวิถี 27 / Numbers 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเรื่องการรับมรดก
27:1 แล้วบุตรสาวทั้งหลายของเศโลเฟหัด บุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ จากครอบครัวต่าง ๆ ของมนัสเสห์ บุตรชายของโยเซฟ และเหล่านี้เป็นบรรดาชื่อบุตรสาวทั้งหลายของเขา มาลาห์ โนอาห์ และโฮกลาห์ และมิลคาห์ และทีรซาห์ ได้เข้ามา

Law of inheritance
27:1 Then came the daughters of Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, of the families of Manasseh the son of Joseph: and these are the names of his daughters; Mahlah, Noah, and Hoglah, and Milcah, and Tirzah.

27:2 และพวกนางยืนอยู่ต่อหน้าโมเสส และต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าพวกประมุข และต่อหน้าบรรดาชุมนุมชน ข้างประตูพลับพลาแห่งชุมนุมชน โดยกล่าวว่า

27:2 And they stood before Moses, and before Eleazar the priest, and before the princes and all the congregation, by the door of the tabernacle of the congregation, saying,

27:3 “บิดาของพวกเราได้สิ้นชีวิตในถิ่นทุรกันดาร และท่านไม่ได้อยู่ในพรรคพวกของคนเหล่านั้นที่ชุมนุมกันต่อสู้พระเยโฮวาห์ในหมู่คนเหล่านั้นของโคราห์ แต่ได้เสียชีวิตในบาปของตนเอง และไม่มีบุตรชายเลย

27:3 Our father died in the wilderness, and he was not in the company of them that gathered themselves together against the LORD in the company of Korah; but died in his own sin, and had no sons.

27:4 ทำไมชื่อบิดาของพวกเราควรถูกลบจากท่ามกลางครอบครัวของท่าน เพราะเหตุท่านไม่มีบุตรชายเลย ฉะนั้นขอมอบกรรมสิทธิ์ในท่ามกลางพี่น้องแห่งบิดาของพวกเราแก่พวกเราเถิด”

27:4 Why should the name of our father be done away from among his family, because he hath no son? Give unto us therefore a possession among the brethren of our father.

27:5 และโมเสสได้นำเรื่องของพวกนางกราบทูลต่อพระพักตร์พระเยโฮวาห์

27:5 And Moses brought their cause before the LORD.

27:6 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

27:6 And the LORD spake unto Moses, saying,

27:7 “บุตรสาวทั้งหลายของเศโลเฟหัดพูดถูกต้องแล้ว เจ้าต้องให้กรรมสิทธิ์เป็นมรดกแก่พวกนางในท่ามกลางพี่น้องแห่งบิดาของพวกนางอย่างแน่นอน และเจ้าต้องทำให้มรดกแห่งบิดาของพวกนางตกทอดมาถึงพวกนาง

27:7 The daughters of Zelophehad speak right: thou shalt surely give them a possession of an inheritance among their father's brethren; and thou shalt cause the inheritance of their father to pass unto them.

27:8 และเจ้าต้องพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ‘ถ้าผู้ชายคนใดเสียชีวิตและไม่มีบุตรชาย แล้วพวกเจ้าต้องให้มรดกของเขาตกทอดไปยังบุตรสาวของเขา

27:8 And thou shalt speak unto the children of Israel, saying, If a man die, and have no son, then ye shall cause his inheritance to pass unto his daughter.

27:9 และถ้าเขาไม่มีบุตรสาว แล้วพวกเจ้าต้องให้มรดกของเขาแก่พี่น้องของเขา

27:9 And if he have no daughter, then ye shall give his inheritance unto his brethren.

27:10 และถ้าเขาไม่มีพี่น้อง แล้วพวกเจ้าต้องให้มรดกของเขาแก่พี่น้องแห่งบิดาของเขา

27:10 And if he have no brethren, then ye shall give his inheritance unto his father's brethren.

27:11 และถ้าบิดาของเขาไม่มีพี่น้อง แล้วพวกเจ้าต้องให้มรดกของเขาแก่ญาติที่ถัดตัวเขาไปในครอบครัวของเขา และผู้นั้นจะถือกรรมสิทธิ์นั้นได้ และนี่ต้องเป็นกฎเกณฑ์แห่งคำตัดสินแก่ลูกหลานของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้’”

27:11 And if his father have no brethren, then ye shall give his inheritance unto his kinsman that is next to him of his family, and he shall possess it: and it shall be unto the children of Israel a statute of judgment, as the LORD commanded Moses.

โมเสสได้เห็นแผ่นดินแห่งพระสัญญา
27:12 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงขึ้นไปในภูเขาอาบาริมนี้ และมองดูแผ่นดินซึ่งเราได้ประทานให้แก่ลูกหลานของอิสราเอล

Moses Sees the Promised Land
27:12 And the LORD said unto Moses, Get thee up into this mount Abarim, and see the land which I have given unto the children of Israel.

27:13 และเมื่อเจ้าได้เห็นแผ่นดินนั้นแล้ว เจ้าจะถูกรวบรวมไปอยู่กับประชากรของเจ้าด้วย เหมือนอย่างอาโรนพี่ชายของเจ้าได้ถูกรวบรวมไปนั้น

27:13 And when thou hast seen it, thou also shalt be gathered unto thy people, as Aaron thy brother was gathered.

27:14 เพราะว่าเจ้าทั้งสองได้กบฏต่อคำบัญชาของเราในทะเลทรายแห่งศิน ในการโต้แย้งกันของชุมนุมชน เพื่อกระทำให้เราเป็นที่บริสุทธิ์ที่น้ำนั้นต่อหน้าต่อตาของพวกเขา” นั่นคือน้ำแห่งเมรีบาห์ในคาเดชในถิ่นทุรกันดารแห่งศิน

27:14 For ye rebelled against my commandment in the desert of Zin, in the strife of the congregation, to sanctify me at the water before their eyes: that is the water of Meribah in Kadesh in the wilderness of Zin.

โยชูวาได้รับการแต่งตั้งให้เป็นผู้นำคนอิสราเอลแทนโมเสส
27:15 และโมเสสกราบทูลพระเยโฮวาห์ โดยทูลว่า

Joshua Appointed to Take Moses' Leadership
27:15 And Moses spake unto the LORD, saying,

27:16 “ขอพระเยโฮวาห์พระเจ้าแห่งวิญญาณทั้งหลายของเนื้อหนังทั้งสิ้นทรงแต่งตั้งชายผู้หนึ่งไว้เหนือชุมนุมชนนี้

27:16 Let the LORD, the God of the spirits of all flesh, set a man over the congregation,

27:17 ผู้ซึ่งจะออกไปต่อหน้าพวกเขา และผู้ซึ่งจะเข้ามาต่อหน้าพวกเขา และผู้ซึ่งจะได้นำพวกเขาออกไป และผู้ซึ่งจะได้นำพวกเขาเข้ามา เพื่อที่ชุมนุมชนของพระเยโฮวาห์จะไม่เป็นเหมือนฝูงแกะซึ่งไม่มีผู้เลี้ยง”

27:17 Which may go out before them, and which may go in before them, and which may lead them out, and which may bring them in; that the congregation of the LORD be not as sheep which have no shepherd.

27:18 และพระเยโฮวาห์ตรัสกับโมเสสว่า “เจ้าจงนำโยชูวาบุตรชายของนูน ชายผู้มีพระวิญญาณสถิตอยู่ภายในเขาเข้ามา และจงวางมือของเจ้าบนเขา

27:18 And the LORD said unto Moses, Take thee Joshua the son of Nun, a man in whom is the spirit, and lay thine hand upon him;

27:19 และจงตั้งเขาไว้ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด และจงกำชับเขาในสายตาของพวกเขา

27:19 And set him before Eleazar the priest, and before all the congregation; and give him a charge in their sight.

27:20 และเจ้าต้องวางเกียรติยศของเจ้าไว้บนเขาบ้าง เพื่อที่ชุมนุมชนแห่งลูกหลานของอิสราเอลทั้งหมดจะได้เชื่อฟัง

27:20 And thou shalt put some of thine honour upon him, that all the congregation of the children of Israel may be obedient.

27:21 และเขาจะยืนอยู่ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต ผู้ซึ่งจะทูลถามคำปรึกษาเพื่อเขาตามหลักการตัดสินของอูริมต่อพระพักตร์พระเยโฮวาห์ และตามคำของเขาพวกเขาจะออกไป และตามคำของเขาพวกเขาจะเข้ามา ทั้งตัวเขา กับบรรดาลูกหลานของอิสราเอลพร้อมกับเขา คือชุมนุมชนทั้งหมด”

27:21 And he shall stand before Eleazar the priest, who shall ask counsel for him after the judgment of Urim before the LORD: at his word shall they go out, and at his word they shall come in, both he, and all the children of Israel with him, even all the congregation.

27:22 และโมเสสได้กระทำตามที่พระเยโฮวาห์ทรงบัญชาท่าน และท่านได้นำโยชูวามา และแต่งตั้งเขาให้อยู่ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าชุมนุมชนทั้งหมด

27:22 And Moses did as the LORD commanded him: and he took Joshua, and set him before Eleazar the priest, and before all the congregation:

27:23 และท่านวางมือทั้งสองของท่านบนเขา และกำชับเขา ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส

27:23 And he laid his hands upon him, and gave him a charge, as the LORD commanded by the hand of Moses.


กันดารวิถี 28 / Numbers 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คำสั่งสอนเรื่องเครื่องถวายบูชาต่าง ๆ
28:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Instruction concerning Various Offerings
28:1 And the LORD spake unto Moses, saying,

28:2 “จงบัญชาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เครื่องถวายบูชาของเรา และอาหารของเราสำหรับบรรดาเครื่องถวายบูชาด้วยไฟของเรา เป็นกลิ่นหอมที่พอพระทัยแก่เรา พวกเจ้าต้องถือรักษาไว้เพื่อจะถวายแก่เราตามกาลกำหนด

28:2 Command the children of Israel, and say unto them, My offering, and my bread for my sacrifices made by fire, for a sweet savour unto me, shall ye observe to offer unto me in their due season.

28:3 และเจ้าต้องกล่าวแก่พวกเขาว่า นี่เป็นเครื่องบูชาด้วยไฟซึ่งพวกเจ้าต้องถวายแด่พระเยโฮวาห์ ลูกแกะสองตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อยเป็นเครื่องเผาบูชาเนืองนิตย์ทุกวัน

28:3 And thou shalt say unto them, This is the offering made by fire which ye shall offer unto the LORD; two lambs of the first year without spot day by day, for a continual burnt offering.

28:4 ลูกแกะตัวหนึ่งเจ้าต้องถวายในเวลาเช้า และลูกแกะอีกตัวหนึ่งนั้นเจ้าต้องถวายในเวลาเย็น

28:4 The one lamb shalt thou offer in the morning, and the other lamb shalt thou offer at even;

28:5 และแป้งหนึ่งในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมันที่คั้นไว้นั้นหนึ่งในสี่ฮิน

28:5 And a tenth part of an ephah of flour for a meat offering, mingled with the fourth part of an hin of beaten oil.

28:6 มันเป็นเครื่องเผาบูชาเนืองนิตย์ ซึ่งได้ถูกกำหนดไว้ในภูเขาซีนายเพื่อเป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

28:6 It is a continual burnt offering, which was ordained in mount Sinai for a sweet savour, a sacrifice made by fire unto the LORD.

28:7 และเครื่องดื่มบูชาที่ถวายคู่กันนั้นต้องเป็นหนึ่งในสี่ฮินสำหรับแกะตัวหนึ่ง ในสถานที่บริสุทธิ์เจ้าต้องทำให้เหล้าองุ่นถูกเทเพื่อถวายแด่พระเยโฮวาห์ให้เป็นเครื่องดื่มบูชา

28:7 And the drink offering thereof shall be the fourth part of an hin for the one lamb: in the holy place shalt thou cause the strong wine to be poured unto the LORD for a drink offering.

28:8 และลูกแกะอีกตัวหนึ่งนั้นเจ้าต้องถวายในเวลาเย็น ดุจเครื่องธัญญบูชาของเวลาเช้า และดุจเครื่องดื่มบูชาที่ถวายคู่กัน เจ้าต้องถวายเครื่องบูชานั้น เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์

28:8 And the other lamb shalt thou offer at even: as the meat offering of the morning, and as the drink offering thereof, thou shalt offer it, a sacrifice made by fire, of a sweet savour unto the LORD.

28:9 และในวันสะบาโตลูกแกะสองตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย และแป้งสองในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน และเครื่องดื่มบูชาที่ถวายคู่กัน

28:9 And on the sabbath day two lambs of the first year without spot, and two tenth deals of flour for a meat offering, mingled with oil, and the drink offering thereof:

28:10 นี่เป็นเครื่องเผาบูชาของทุกวันสะบาโต นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์และเครื่องดื่มบูชาที่ถวายคู่กัน

28:10 This is the burnt offering of every sabbath, beside the continual burnt offering, and his drink offering.

28:11 และในวันต้นเดือนทั้งหลายของพวกเจ้า พวกเจ้าต้องถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ วัวหนุ่มสองตัว และแกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย

28:11 And in the beginnings of your months ye shall offer a burnt offering unto the LORD; two young bullocks, and one ram, seven lambs of the first year without spot;

28:12 และแป้งสามในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน สำหรับวัวหนุ่มหนึ่งตัว และแป้งสองในสิบเอฟาห์เป็นเครื่องธัญญบูชา คลุกด้วยน้ำมัน สำหรับแกะตัวผู้หนึ่งตัว

28:12 And three tenth deals of flour for a meat offering, mingled with oil, for one bullock; and two tenth deals of flour for a meat offering, mingled with oil, for one ram;

28:13 และแป้งหนึ่งในสิบเอฟาห์ คลุกด้วยน้ำมัน เป็นเครื่องธัญญบูชา สำหรับลูกแกะหนึ่งตัว เป็นเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

28:13 And a several tenth deal of flour mingled with oil for a meat offering unto one lamb; for a burnt offering of a sweet savour, a sacrifice made by fire unto the LORD.

28:14 และบรรดาเครื่องดื่มบูชาของพวกเขาต้องเป็นน้ำองุ่นครึ่งฮินสำหรับวัวหนุ่มหนึ่งตัว และหนึ่งในสามฮินสำหรับแกะตัวผู้หนึ่งตัว และหนึ่งในสี่ฮินสำหรับลูกแกะหนึ่งตัว นี่เป็นเครื่องเผาบูชาประจำเดือน ทุกเดือนตลอดทั้งปี

28:14 And their drink offerings shall be half an hin of wine unto a bullock, and the third part of an hin unto a ram, and a fourth part of an hin unto a lamb: this is the burnt offering of every month throughout the months of the year.

28:15 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาปแด่พระเยโฮวาห์ต้องถูกถวาย นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาที่ถวายคู่กัน

28:15 And one kid of the goats for a sin offering unto the LORD shall be offered, beside the continual burnt offering, and his drink offering.

28:16 และในวันที่สิบสี่ของเดือนที่หนึ่งเป็นปัสกาของพระเยโฮวาห์

28:16 And in the fourteenth day of the first month is the passover of the LORD.

28:17 และในวันที่สิบห้าของเดือนนี้เป็นเทศกาลเลี้ยง ต้องรับประทานขนมปังไร้เชื้อเจ็ดวัน

28:17 And in the fifteenth day of this month is the feast: seven days shall unleavened bread be eaten.

28:18 ในวันแรกต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ ในวันนั้น

28:18 In the first day shall be an holy convocation; ye shall do no manner of servile work therein:

28:19 แต่พวกเจ้าต้องถวายเครื่องบูชาด้วยไฟ เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์ วัวหนุ่มสองตัว และแกะตัวผู้หนึ่งตัว และลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ

28:19 But ye shall offer a sacrifice made by fire for a burnt offering unto the LORD; two young bullocks, and one ram, and seven lambs of the first year: they shall be unto you without blemish:

28:20 และเครื่องธัญญบูชาของสัตว์เหล่านี้ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์พวกเจ้าต้องถวายสำหรับวัวหนุ่มหนึ่งตัว และสองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว

28:20 And their meat offering shall be of flour mingled with oil: three tenth deals shall ye offer for a bullock, and two tenth deals for a ram;

28:21 หนึ่งในสิบเอฟาห์เจ้าต้องถวายสำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น

28:21 A several tenth deal shalt thou offer for every lamb, throughout the seven lambs:

28:22 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินบาปให้พวกเจ้า

28:22 And one goat for a sin offering, to make an atonement for you.

28:23 พวกเจ้าต้องถวายเครื่องบูชาเหล่านี้ นอกเหนือจากเครื่องเผาบูชาในเวลาเช้า ซึ่งเป็นเครื่องเผาบูชาเนืองนิตย์นั้น

28:23 Ye shall offer these beside the burnt offering in the morning, which is for a continual burnt offering.

28:24 ตามลักษณะนี้พวกเจ้าต้องถวายทุกวันตลอดทั้งเจ็ดวันนั้น อาหารเป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ เครื่องบูชานี้ต้องถูกถวายนอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องดื่มบูชาที่ถวายคู่กัน

28:24 After this manner ye shall offer daily, throughout the seven days, the meat of the sacrifice made by fire, of a sweet savour unto the LORD: it shall be offered beside the continual burnt offering, and his drink offering.

28:25 และในวันที่เจ็ดพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ

28:25 And on the seventh day ye shall have an holy convocation; ye shall do no servile work.

28:26 ในวันแห่งผลแรกเช่นกัน เมื่อพวกเจ้านำเครื่องธัญญบูชาใหม่มาถวายแด่พระเยโฮวาห์ หลังจากเทศกาลเลี้ยงแห่งสัปดาห์ของพวกเจ้านั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ

28:26 Also in the day of the firstfruits, when ye bring a new meat offering unto the LORD, after your weeks be out, ye shall have an holy convocation; ye shall do no servile work:

28:27 แต่พวกเจ้าต้องถวายเครื่องเผาบูชาให้เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มสองตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี

28:27 But ye shall offer the burnt offering for a sweet savour unto the LORD; two young bullocks, one ram, seven lambs of the first year;

28:28 และเครื่องธัญญบูชาของสัตว์เหล่านี้ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว

28:28 And their meat offering of flour mingled with oil, three tenth deals unto one bullock, two tenth deals unto one ram,

28:29 หนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น

28:29 A several tenth deal unto one lamb, throughout the seven lambs;

28:30 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะ เพื่อทำการลบมลทินบาปให้พวกเจ้า

28:30 And one kid of the goats, to make an atonement for you.

28:31 พวกเจ้าต้องถวายเครื่องบูชาเหล่านี้ นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน (สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ) และเครื่องดื่มบูชาที่ถวายคู่กันนั้น”

28:31 Ye shall offer them beside the continual burnt offering, and his meat offering, (they shall be unto you without blemish) and their drink offerings.


กันดารวิถี 29 / Numbers 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เทศกาลเป่าแตรและการประชุมอันศักดิ์สิทธิ์
29:1 “และในเดือนที่เจ็ด ในวันที่หนึ่งของเดือนนั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ มันเป็นวันแห่งการเป่าแตรสำหรับพวกเจ้า

Feast of Trumpets and Holy Convocation
29:1 And in the seventh month, on the first day of the month, ye shall have an holy convocation; ye shall do no servile work: it is a day of blowing the trumpets unto you.

29:2 และพวกเจ้าต้องถวายเครื่องเผาบูชา เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว และลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีปราศจากตำหนิ

29:2 And ye shall offer a burnt offering for a sweet savour unto the LORD; one young bullock, one ram, and seven lambs of the first year without blemish:

29:3 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว

29:3 And their meat offering shall be of flour mingled with oil, three tenth deals for a bullock, and two tenth deals for a ram,

29:4 และหนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น

29:4 And one tenth deal for one lamb, throughout the seven lambs:

29:5 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป เพื่อทำการลบมลทินบาปให้พวกเจ้า

29:5 And one kid of the goats for a sin offering, to make an atonement for you:

29:6 นอกเหนือจากเครื่องเผาบูชาของเดือนนั้น ๆ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องเผาบูชาประจำวัน และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน ตามลักษณะเครื่องบูชาเหล่านี้ เป็นกลิ่นหอมที่พอพระทัย เป็นเครื่องบูชาด้วยไฟถวายแด่พระเยโฮวาห์

29:6 Beside the burnt offering of the month, and his meat offering, and the daily burnt offering, and his meat offering, and their drink offerings, according unto their manner, for a sweet savour, a sacrifice made by fire unto the LORD.

29:7 และในวันที่สิบของเดือนที่เจ็ดนั้น พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ และพวกเจ้าต้องถ่อมจิตใจของตนเอง พวกเจ้าต้องไม่ทำงานใด ๆ ในวันนั้น

29:7 And ye shall have on the tenth day of this seventh month an holy convocation; and ye shall afflict your souls: ye shall not do any work therein:

29:8 แต่พวกเจ้าต้องถวายเครื่องเผาบูชาแด่พระเยโฮวาห์ เป็นกลิ่นหอมที่พอพระทัย วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปี สำหรับพวกเจ้าสัตว์เหล่านี้ต้องปราศจากตำหนิ

29:8 But ye shall offer a burnt offering unto the LORD for a sweet savour; one young bullock, one ram, and seven lambs of the first year; they shall be unto you without blemish:

29:9 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว สองในสิบเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว

29:9 And their meat offering shall be of flour mingled with oil, three tenth deals to a bullock, and two tenth deals to one ram,

29:10 หนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะเจ็ดตัวนั้น

29:10 A several tenth deal for one lamb, throughout the seven lambs:

29:11 ลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องบูชาไถ่บาปแห่งการลบมลทิน และเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน

29:11 One kid of the goats for a sin offering; beside the sin offering of atonement, and the continual burnt offering, and the meat offering of it, and their drink offerings.

29:12 และในวันที่สิบห้าของเดือนที่เจ็ด พวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ และพวกเจ้าต้องถือเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์เจ็ดวัน

29:12 And on the fifteenth day of the seventh month ye shall have an holy convocation; ye shall do no servile work, and ye shall keep a feast unto the LORD seven days:

29:13 และพวกเจ้าต้องถวายเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มสิบสามตัว แกะตัวผู้สองตัว และลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปี สัตว์เหล่านี้ต้องปราศจากตำหนิ

29:13 And ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD; thirteen young bullocks, two rams, and fourteen lambs of the first year; they shall be without blemish:

29:14 และเครื่องธัญญบูชาที่ถวายคู่กัน ต้องเป็นแป้งคลุกด้วยน้ำมัน สามในสิบเอฟาห์สำหรับวัวหนุ่มแต่ละตัวของสิบสามตัวนั้น สองในสิบเอฟาห์สำหรับแกะตัวผู้แต่ละตัวของแกะตัวผู้สองตัวนั้น

29:14 And their meat offering shall be of flour mingled with oil, three tenth deals unto every bullock of the thirteen bullocks, two tenth deals to each ram of the two rams,

29:15 และหนึ่งในสิบเอฟาห์สำหรับลูกแกะแต่ละตัว ตลอดลูกแกะสิบสี่ตัวนั้น

29:15 And a several tenth deal to each lamb of the fourteen lambs:

29:16 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:16 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:17 และในวันที่สองพวกเจ้าต้องถวายวัวหนุ่มสิบสองตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย

29:17 And on the second day ye shall offer twelve young bullocks, two rams, fourteen lambs of the first year without spot:

29:18 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:18 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:19 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:19 And one kid of the goats for a sin offering; beside the continual burnt offering, and the meat offering thereof, and their drink offerings.

29:20 และในวันที่สาม วัวหนุ่มสิบเอ็ดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ

29:20 And on the third day eleven bullocks, two rams, fourteen lambs of the first year without blemish;

29:21 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:21 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:22 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:22 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:23 และในวันที่สี่ วัวหนุ่มสิบตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ

29:23 And on the fourth day ten bullocks, two rams, and fourteen lambs of the first year without blemish:

29:24 เครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:24 Their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:25 และลูกแพะตัวผู้หนึ่งตัวจากฝูงแพะเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:25 And one kid of the goats for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:26 และในวันที่ห้า วัวหนุ่มเก้าตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากจุดด่างพร้อย

29:26 And on the fifth day nine bullocks, two rams, and fourteen lambs of the first year without spot:

29:27 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:27 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:28 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:28 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:29 และในวันที่หก วัวหนุ่มแปดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ

29:29 And on the sixth day eight bullocks, two rams, and fourteen lambs of the first year without blemish:

29:30 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:30 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:31 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:31 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:32 และในวันที่เจ็ด วัวหนุ่มเจ็ดตัว แกะตัวผู้สองตัว ลูกแกะสิบสี่ตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ

29:32 And on the seventh day seven bullocks, two rams, and fourteen lambs of the first year without blemish:

29:33 และเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับเหล่าวัวหนุ่ม สำหรับแกะตัวผู้ทั้งหลาย และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:33 And their meat offering and their drink offerings for the bullocks, for the rams, and for the lambs, shall be according to their number, after the manner:

29:34 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ เครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:34 And one goat for a sin offering; beside the continual burnt offering, his meat offering, and his drink offering.

29:35 ในวันที่แปดพวกเจ้าต้องมีการประชุมอันศักดิ์สิทธิ์ พวกเจ้าต้องไม่ทำงานหนักใด ๆ

29:35 On the eighth day ye shall have a solemn assembly: ye shall do no servile work therein:

29:36 แต่พวกเจ้าต้องถวายเครื่องเผาบูชา เป็นเครื่องบูชาด้วยไฟ เป็นกลิ่นหอมที่พอพระทัยแด่พระเยโฮวาห์ วัวหนุ่มหนึ่งตัว แกะตัวผู้หนึ่งตัว ลูกแกะเจ็ดตัวอายุไม่เกินหนึ่งปีที่ปราศจากตำหนิ

29:36 But ye shall offer a burnt offering, a sacrifice made by fire, of a sweet savour unto the LORD: one bullock, one ram, seven lambs of the first year without blemish:

29:37 เครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน สำหรับวัวหนุ่ม สำหรับแกะตัวผู้ และสำหรับลูกแกะเหล่านั้น ต้องเป็นตามจำนวนของสัตว์เหล่านั้น ตามลักษณะนั้น

29:37 Their meat offering and their drink offerings for the bullock, for the ram, and for the lambs, shall be according to their number, after the manner:

29:38 และแพะตัวผู้หนึ่งตัวเป็นเครื่องบูชาไถ่บาป นอกเหนือจากเครื่องเผาบูชาเนืองนิตย์ และเครื่องธัญญบูชาที่ถวายคู่กัน และเครื่องดื่มบูชาที่ถวายคู่กันนั้น

29:38 And one goat for a sin offering; beside the continual burnt offering, and his meat offering, and his drink offering.

29:39 สิ่งเหล่านี้พวกเจ้าต้องทำแด่พระเยโฮวาห์ในเทศกาลกำหนดของพวกเจ้า นอกเหนือจากการปฏิญาณตัวทั้งหลายของพวกเจ้า และเครื่องบูชาที่ถวายด้วยความสมัครใจของพวกเจ้า สำหรับบรรดาเครื่องเผาบูชาของพวกเจ้า และสำหรับบรรดาเครื่องธัญญบูชาของพวกเจ้า และสำหรับบรรดาเครื่องดื่มบูชาของพวกเจ้า และสำหรับบรรดาเครื่องสันติบูชาของพวกเจ้า”

29:39 These things ye shall do unto the LORD in your set feasts, beside your vows, and your freewill offerings, for your burnt offerings, and for your meat offerings, and for your drink offerings, and for your peace offerings.

29:40 และโมเสสได้บอกลูกหลานของอิสราเอลตามทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

29:40 And Moses told the children of Israel according to all that the LORD commanded Moses.


กันดารวิถี 30 / Numbers 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชบัญญัติเกี่ยวกับการปฏิญาณตัว
30:1 และโมเสสพูดกับบรรดาหัวหน้าของเผ่าต่าง ๆ เกี่ยวกับลูกหลานของอิสราเอล โดยกล่าวว่า “นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชา

Laws concerning Vows to God
30:1 And Moses spake unto the heads of the tribes concerning the children of Israel, saying, This is the thing which the LORD hath commanded.

30:2 ถ้าชายผู้ใดกล่าวคำปฏิญาณต่อพระเยโฮวาห์ หรือให้สัตย์สาบานเพื่อผูกพันจิตใจของตนไว้ด้วยคำสัญญา เขาต้องไม่เสียวาจาของเขา เขาต้องกระทำตามทุกสิ่งที่ออกมาจากปากของเขา

30:2 If a man vow a vow unto the LORD, or swear an oath to bind his soul with a bond; he shall not break his word, he shall do according to all that proceedeth out of his mouth.

30:3 เช่นกันถ้าสตรีคนใดกล่าวคำปฏิญาณต่อพระเยโฮวาห์ และผูกพันตัวเองไว้โดยคำสัญญา โดยยังอยู่ในบ้านบิดาของนางในวัยเยาว์ของนาง

30:3 If a woman also vow a vow unto the LORD, and bind herself by a bond, being in her father's house in her youth;

30:4 และบิดาของนางได้ยินคำปฏิญาณของนาง และคำสัญญาของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้ และบิดาของนางก็นิ่งเฉยเสียต่อนาง แล้วคำปฏิญาณทั้งสิ้นของนางจะคงอยู่ และคำสัญญาทุกอย่างซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้นจะคงอยู่

30:4 And her father hear her vow, and her bond wherewith she hath bound her soul, and her father shall hold his peace at her: then all her vows shall stand, and every bond wherewith she hath bound her soul shall stand.

30:5 แต่ถ้าบิดาของนางคัดค้านนางในวันที่เขาได้ยินนั้น ไม่มีคำปฏิญาณใด ๆ ของนาง หรือคำสัญญาใด ๆ ของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้น จะคงอยู่ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง เพราะบิดาของนางได้คัดค้านนางไว้

30:5 But if her father disallow her in the day that he heareth; not any of her vows, or of her bonds wherewith she hath bound her soul, shall stand: and the LORD shall forgive her, because her father disallowed her.

30:6 และถ้านางมีสามีแล้ว เมื่อนางปฏิญาณไว้ หรือได้กล่าวสิ่งใดออกมาจากริมฝีปากของนาง ซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้

30:6 And if she had at all an husband, when she vowed, or uttered ought out of her lips, wherewith she bound her soul;

30:7 และสามีของนางได้ยินคำนั้นแล้ว และเขาก็นิ่งเฉยเสียต่อนางในวันที่เขาได้ยินคำนั้น แล้วคำปฏิญาณของนางทั้งสิ้นนั้นจะคงอยู่ และคำสัญญาทุกอย่างของนางซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของนางไว้นั้นจะคงอยู่

30:7 And her husband heard it, and held his peace at her in the day that he heard it: then her vows shall stand, and her bonds wherewith she bound her soul shall stand.

30:8 แต่ถ้าสามีของนางคัดค้านนางในวันที่เขาได้ยินคำนั้น แล้วเขาจะทำให้คำปฏิญาณของนางที่นางกล่าวนั้น และสิ่งซึ่งนางกล่าวด้วยริมฝีปากของนาง ซึ่งโดยคำนั้นนางได้ผูกพันจิตใจของนางไว้นั้นเป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง

30:8 But if her husband disallowed her on the day that he heard it; then he shall make her vow which she vowed, and that which she uttered with her lips, wherewith she bound her soul, of none effect: and the LORD shall forgive her.

30:9 แต่คำปฏิญาณทั้งสิ้นของหญิงม่ายหรือของหญิงที่ถูกหย่าร้าง ซึ่งโดยคำนั้นพวกนางได้ผูกพันจิตใจของพวกนางไว้ จะคงอยู่ต่อนาง

30:9 But every vow of a widow, and of her that is divorced, wherewith they have bound their souls, shall stand against her.

30:10 และถ้านางปฏิญาณไว้ในบ้านสามีของนาง หรือผูกพันจิตใจของตนเองไว้ด้วยคำสัตย์สาบาน

30:10 And if she vowed in her husband's house, or bound her soul by a bond with an oath;

30:11 และสามีของนางได้ยินคำนั้นแล้ว และได้นิ่งเฉยเสียต่อนาง และไม่ได้คัดค้านนาง แล้วคำปฏิญาณทั้งสิ้นของนางจะคงอยู่ และคำสัญญาทุกอย่างซึ่งโดยคำสัญญานั้นนางได้ผูกพันจิตใจของตนเองไว้นั้นจะคงอยู่

30:11 And her husband heard it, and held his peace at her, and disallowed her not: then all her vows shall stand, and every bond wherewith she bound her soul shall stand.

30:12 แต่ถ้าสามีของนางได้กระทำให้คำเหล่านั้นเป็นโมฆะในวันที่เขาได้ยินคำเหล่านั้นแล้ว แล้วสิ่งใดก็ตามที่ได้ออกมาจากริมฝีปากของนางเกี่ยวกับคำปฏิญาณทั้งหลายของนาง หรือเกี่ยวกับการผูกพันจิตใจของนาง จะไม่คงอยู่ สามีของนางได้กระทำให้คำเหล่านั้นเป็นโมฆะ และพระเยโฮวาห์จะทรงอภัยให้แก่นาง

30:12 But if her husband hath utterly made them void on the day he heard them; then whatsoever proceeded out of her lips concerning her vows, or concerning the bond of her soul, shall not stand: her husband hath made them void; and the LORD shall forgive her.

30:13 คำปฏิญาณทุกอย่างและคำสัตย์สาบานผูกพันทั้งสิ้นที่ถ่อมจิตใจ สามีของนางย่อมให้คำนั้นคงอยู่ หรือสามีของนางย่อมให้คำนั้นเป็นโมฆะได้

30:13 Every vow, and every binding oath to afflict the soul, her husband may establish it, or her husband may make it void.

30:14 แต่ถ้าสามีของนางนิ่งเฉยเสียต่อนางวันแล้ววันเล่า แล้วเขาย่อมกระทำให้คำปฏิญาณทุกอย่างของนางและคำสัญญาทั้งสิ้นของนาง ซึ่งตกแก่นาง ให้คงอยู่ เขาจึงกระทำให้คำเหล่านั้นคงอยู่ เพราะว่าเขานิ่งเฉยเสียต่อนางในวันที่เขาได้ยินคำเหล่านั้น

30:14 But if her husband altogether hold his peace at her from day to day; then he establisheth all her vows, or all her bonds, which are upon her: he confirmeth them, because he held his peace at her in the day that he heard them.

30:15 แต่ถ้าเขาจะทำให้คำเหล่านั้นเป็นโมฆะโดยวิธีใดก็ตาม หลังจากที่เขาได้ยินคำเหล่านั้นแล้ว แล้วเขาจะรับโทษความชั่วช้าของนาง”

30:15 But if he shall any ways make them void after that he hath heard them; then he shall bear her iniquity.

30:16 เหล่านี้เป็นกฎเกณฑ์ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้ ระหว่างชายกับภรรยาของเขา ระหว่างบิดากับบุตรสาวของเขา โดยยังอยู่ในวัยเยาว์ของนางในบ้านบิดาของนาง

30:16 These are the statutes, which the LORD commanded Moses, between a man and his wife, between the father and his daughter, being yet in her youth in her father's house.


กันดารวิถี 31 / Numbers 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การแก้แค้นคนมีเดียน
31:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Vengeance on Midianites
31:1 And the LORD spake unto Moses, saying,

31:2 “จงแก้แค้นคนมีเดียนเพื่อลูกหลานของอิสราเอล ภายหลังเจ้าจะถูกรวบรวมให้ไปอยู่กับประชากรของเจ้า”

31:2 Avenge the children of Israel of the Midianites: afterward shalt thou be gathered unto thy people.

31:3 และโมเสสพูดกับประชากร โดยกล่าวว่า “จงเตรียมคนบางส่วนในพวกท่านให้พร้อมด้วยอาวุธเพื่อทำสงคราม และให้พวกเขายกไปต่อสู้คนมีเดียน และแก้แค้นมีเดียนเพื่อพระเยโฮวาห์

31:3 And Moses spake unto the people, saying, Arm some of yourselves unto the war, and let them go against the Midianites, and avenge the LORD of Midian.

31:4 เผ่าละหนึ่งพันคน ตลอดทั่วเผ่าทั้งหมดของอิสราเอล พวกท่านต้องส่งไปเพื่อทำสงคราม”

31:4 Of every tribe a thousand, throughout all the tribes of Israel, shall ye send to the war.

31:5 ดังนั้น จึงมีการจัดจากคนที่นับเป็นพัน ๆ ของอิสราเอลนั้น เผ่าละหนึ่งพันคน เป็นจำนวนหนึ่งหมื่นสองพันคนพร้อมด้วยอาวุธเพื่อทำสงคราม

31:5 So there were delivered out of the thousands of Israel, a thousand of every tribe, twelve thousand armed for war.

31:6 และโมเสสส่งเขาทั้งหลายออกไปทำสงคราม จากทุกเผ่า ๆ ละหนึ่งพันคน คนเหล่านั้นและฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิต ไปทำสงคราม พร้อมกับบรรดาเครื่องใช้อันบริสุทธิ์ และแตรเหล่านั้นที่จะเป่าในมือของเขา

31:6 And Moses sent them to the war, a thousand of every tribe, them and Phinehas the son of Eleazar the priest, to the war, with the holy instruments, and the trumpets to blow in his hand.

31:7 และเขาทั้งหลายทำสงครามต่อสู้คนมีเดียน ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส และเขาทั้งหลายได้ฆ่าผู้ชายเสียทุกคน

31:7 And they warred against the Midianites, as the LORD commanded Moses; and they slew all the males.

31:8 และเขาทั้งหลายได้ฆ่าบรรดากษัตริย์แห่งมีเดียน นอกเหนือไปจากคนอื่น ๆ ที่ถูกฆ่าแล้ว ชื่อ เอวี และเรเคม และศูร์ และเฮอร์ และเรบา กษัตริย์ทั้งห้าองค์แห่งมีเดียน บาลาอัมบุตรชายของเบโอร์เช่นกัน เขาทั้งหลายได้ฆ่าเสียด้วยดาบ

31:8 And they slew the kings of Midian, beside the rest of them that were slain; namely, Evi, and Rekem, and Zur, and Hur, and Reba, five kings of Midian: Balaam also the son of Beor they slew with the sword.

31:9 และลูกหลานของอิสราเอลได้เอาสตรีชาวมีเดียนทั้งหมดมาเป็นเชลย และพวกเด็กเล็กทั้งหลายของพวกเขา และเอาของที่ริบได้ ของบรรดาฝูงสัตว์ของพวกเขา และฝูงแพะแกะทั้งสิ้นของพวกเขา และข้าวของทั้งหมดของพวกเขาไปสิ้น

31:9 And the children of Israel took all the women of Midian captives, and their little ones, and took the spoil of all their cattle, and all their flocks, and all their goods.

31:10 และเขาทั้งหลายได้เผาบรรดานครของพวกเขาที่พวกเขาอาศัยอยู่นั้น และเผาปราสาททั้งสิ้นของพวกเขาเสียด้วยไฟ

31:10 And they burnt all their cities wherein they dwelt, and all their goodly castles, with fire.

31:11 และเขาทั้งหลายได้เอาบรรดาของที่ริบได้ และของที่ยึดได้ไปเสียสิ้น ทั้งของคนและของสัตว์

31:11 And they took all the spoil, and all the prey, both of men and of beasts.

31:12 และเขาทั้งหลายได้นำบรรดาเชลย และของที่ยึดได้ และของที่ริบได้ มายังโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต และมายังชุมนุมชนแห่งลูกหลานของอิสราเอล มายังค่าย ณ ที่ราบทั้งหลายแห่งโมอับ ซึ่งอยู่ริมแม่น้ำจอร์แดน ใกล้เมืองเยรีโค

31:12 And they brought the captives, and the prey, and the spoil, unto Moses, and Eleazar the priest, and unto the congregation of the children of Israel, unto the camp at the plains of Moab, which are by Jordan near Jericho.

31:13 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิต และบรรดาประมุขแห่งชุมนุมชนได้ออกไปเพื่อพบเขาทั้งหลายข้างนอกค่าย

31:13 And Moses, and Eleazar the priest, and all the princes of the congregation, went forth to meet them without the camp.

31:14 และโมเสสโกรธพวกนายทหารแห่งพลโยธา คือพวกนายพันและพวกนายร้อย ผู้ซึ่งกลับมาจากการสู้รบ

31:14 And Moses was wroth with the officers of the host, with the captains over thousands, and captains over hundreds, which came from the battle.

31:15 และโมเสสกล่าวแก่เขาทั้งหลายว่า “พวกท่านได้ไว้ชีวิตพวกผู้หญิงทั้งหมดหรือ

31:15 And Moses said unto them, Have ye saved all the women alive?

31:16 ดูเถิด หญิงเหล่านี้ได้กระทำให้ลูกหลานของอิสราเอล โดยคำแนะนำของบาลาอัม หลงกระทำการละเมิดต่อพระเยโฮวาห์ในเรื่องของเปโอร์ และโรคระบาดจึงได้เกิดขึ้นในท่ามกลางชุมนุมชนของพระเยโฮวาห์

31:16 Behold, these caused the children of Israel, through the counsel of Balaam, to commit trespass against the LORD in the matter of Peor, and there was a plague among the congregation of the LORD.

31:17 ฉะนั้นบัดนี้ จงประหารชีวิตผู้ชายในท่ามกลางพวกเด็กเล็ก ๆ เสียทุกคน และประหารชีวิตผู้หญิงที่ได้เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขาเสียทุกคน

31:17 Now therefore kill every male among the little ones, and kill every woman that hath known man by lying with him.

31:18 แต่เด็กผู้หญิงทุกคนที่ยังไม่เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขา ให้ไว้ชีวิตสำหรับตัวพวกท่านเอง

31:18 But all the women children, that have not known a man by lying with him, keep alive for yourselves.

31:19 และพวกท่านต้องอยู่ข้างนอกค่ายเจ็ดวัน ผู้ใดก็ตามที่ได้ฆ่าคนใด ๆ และผู้ใดก็ตามที่ได้แตะต้องผู้ที่ถูกฆ่าใด ๆ ต้องชำระทั้งตัวพวกท่านเองและบรรดาเชลยของพวกท่านในวันที่สามและในวันที่เจ็ด

31:19 And do ye abide without the camp seven days: whosoever hath killed any person, and whosoever hath touched any slain, purify both yourselves and your captives on the third day, and on the seventh day.

31:20 และต้องชำระเครื่องแต่งกายทุกชิ้นของพวกท่าน และเครื่องหนังสัตว์ทุกชิ้น และเครื่องขนแพะทั้งหมด และเครื่องที่ทำด้วยไม้ทุกชิ้น”

31:20 And purify all your raiment, and all that is made of skins, and all work of goats' hair, and all things made of wood.

31:21 และเอเลอาซาร์ผู้เป็นปุโรหิตได้กล่าวแก่พวกทหารซึ่งออกไปรบว่า “นี่เป็นกฎแห่งพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสไว้

31:21 And Eleazar the priest said unto the men of war which went to the battle, This is the ordinance of the law which the LORD commanded Moses;

31:22 เฉพาะทองคำ และเงิน ทองเหลือง เหล็ก ดีบุก และตะกั่ว

31:22 Only the gold, and the silver, the brass, the iron, the tin, and the lead,

31:23 ทุกสิ่งที่สามารถทนไฟได้ พวกท่านต้องทำให้สิ่งนั้นผ่านไฟเสีย และสิ่งนั้นจะสะอาด แต่อย่างไรก็ตามสิ่งนั้นต้องถูกชำระล้างให้บริสุทธิ์ด้วยน้ำแห่งการแยกตั้งไว้ และทุกสิ่งที่ไม่สามารถทนไฟได้พวกท่านต้องให้ผ่านน้ำนั้น

31:23 Every thing that may abide the fire, ye shall make it go through the fire, and it shall be clean: nevertheless it shall be purified with the water of separation: and all that abideth not the fire ye shall make go through the water.

31:24 และพวกท่านต้องซักเสื้อผ้าของตนในวันที่เจ็ด และพวกท่านจะสะอาด และภายหลังพวกท่านจะเข้ามาในค่ายได้”

31:24 And ye shall wash your clothes on the seventh day, and ye shall be clean, and afterward ye shall come into the camp.

31:25 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

31:25 And the LORD spake unto Moses, saying,

31:26 “เจ้าและเอเลอาซาร์ผู้เป็นปุโรหิต กับบรรดาหัวหน้าของชุมนุมชน จงนับจำนวนของที่ยึดได้นั้น ทั้งของคนและของสัตว์

31:26 Take the sum of the prey that was taken, both of man and of beast, thou, and Eleazar the priest, and the chief fathers of the congregation:

31:27 และจงแบ่งของที่ยึดได้นั้นออกเป็นสองส่วน ระหว่างคนเหล่านั้นที่ออกไปทำสงครามเองส่วนหนึ่ง ผู้ได้ออกไปรบ และระหว่างบรรดาชุมนุมชนอีกส่วนหนึ่ง

31:27 And divide the prey into two parts; between them that took the war upon them, who went out to battle, and between all the congregation:

31:28 และจงจัดเก็บเครื่องบรรณาการเป็นของถวายแด่พระเยโฮวาห์จากพวกทหารที่ได้ออกไปรบ จากสิ่งที่มีชีวิตห้าร้อยชักหนึ่ง ทั้งของคน และของฝูงวัว และของฝูงลา และของฝูงแกะ

31:28 And levy a tribute unto the LORD of the men of war which went out to battle: one soul of five hundred, both of the persons, and of the beeves, and of the asses, and of the sheep:

31:29 จงเอาของถวายนั้นจากส่วนของพวกเขา และจงมอบของถวายนั้นให้แก่เอเลอาซาร์ผู้เป็นปุโรหิต เป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์

31:29 Take it of their half, and give it unto Eleazar the priest, for an heave offering of the LORD.

31:30 และจากส่วนของลูกหลานของอิสราเอลนั้น เจ้าต้องจัดเก็บห้าสิบชักหนึ่ง ของคนทั้งหลาย ของฝูงวัว ของฝูงลา และของฝูงแพะแกะ และของสัตว์นานาชนิด และมอบของถวายนั้นให้แก่คนเลวี ผู้ซึ่งดูแลรักษาพลับพลาของพระเยโฮวาห์”

31:30 And of the children of Israel's half, thou shalt take one portion of fifty, of the persons, of the beeves, of the asses, and of the flocks, of all manner of beasts, and give them unto the Levites, which keep the charge of the tabernacle of the LORD.

31:31 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

31:31 And Moses and Eleazar the priest did as the LORD commanded Moses.

31:32 และของที่ปล้นได้ ซึ่งเป็นส่วนที่เหลือของของที่ยึดได้นั้นซึ่งพวกทหารได้ยึดไว้นั้น มีแกะหกแสนเจ็ดหมื่นห้าพันตัว

31:32 And the booty, being the rest of the prey which the men of war had caught, was six hundred thousand and seventy thousand and five thousand sheep,

31:33 และวัวทั้งหลายมีเจ็ดหมื่นสองพันตัว

31:33 And threescore and twelve thousand beeves,

31:34 และลาทั้งหลายมีหกหมื่นหนึ่งพันตัว

31:34 And threescore and one thousand asses,

31:35 และคนทั้งหลายมีสามหมื่นสองพันคน ของพวกผู้หญิงที่ยังไม่เคยร่วมรู้ชายคนใดโดยการนอนร่วมกับเขานั้น

31:35 And thirty and two thousand persons in all, of women that had not known man by lying with him.

31:36 และส่วนครึ่งนั้น ซึ่งเป็นส่วนของคนที่ได้ออกไปทำสงคราม เป็นแกะจำนวนสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว

31:36 And the half, which was the portion of them that went out to war, was in number three hundred thousand and seven and thirty thousand and five hundred sheep:

31:37 และเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นแกะหกร้อยเจ็ดสิบห้าตัว

31:37 And the LORD'S tribute of the sheep was six hundred and threescore and fifteen.

31:38 และวัวทั้งหลายมีสามหมื่นหกพันตัว ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นเจ็ดสิบสองตัว

31:38 And the beeves were thirty and six thousand; of which the LORD'S tribute was threescore and twelve.

31:39 และลาทั้งหลายมีสามหมื่นห้าร้อยตัว ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นหกสิบเอ็ดตัว

31:39 And the asses were thirty thousand and five hundred; of which the LORD'S tribute was threescore and one.

31:40 และคนทั้งหลายมีหนึ่งหมื่นหกพันคน ส่วนเครื่องบรรณาการที่เป็นของถวายแด่พระเยโฮวาห์ เป็นสามสิบสองคน

31:40 And the persons were sixteen thousand; of which the LORD'S tribute was thirty and two persons.

31:41 และโมเสสได้มอบเครื่องบรรณาการที่เป็นของถวาย ซึ่งเป็นเครื่องบูชายกขึ้นลงถวายแด่พระเยโฮวาห์นั้น แก่เอเลอาซาร์ผู้เป็นปุโรหิต ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

31:41 And Moses gave the tribute, which was the LORD'S heave offering, unto Eleazar the priest, as the LORD commanded Moses.

31:42 และจากส่วนครึ่งนั้นของลูกหลานของอิสราเอล ซึ่งโมเสสได้แบ่งมาจากคนทั้งหลายที่ได้ออกไปทำสงครามนั้น

31:42 And of the children of Israel's half, which Moses divided from the men that warred,

31:43 (บัดนี้ ส่วนครึ่งนั้นที่เป็นของชุมนุมชน เป็นแกะสามแสนสามหมื่นเจ็ดพันห้าร้อยตัว

31:43 (Now the half that pertained unto the congregation was three hundred thousand and thirty thousand and seven thousand and five hundred sheep,

31:44 และวัวทั้งหลายมีสามหมื่นหกพันตัว

31:44 And thirty and six thousand beeves,

31:45 และลาทั้งหลายมีสามหมื่นห้าร้อยตัว

31:45 And thirty thousand asses and five hundred,

31:46 และคนทั้งหลายมีหนึ่งหมื่นหกพันคน)

31:46 And sixteen thousand persons;)

31:47 คือจากส่วนครึ่งนั้นของลูกหลานของอิสราเอล โมเสสได้เอาส่วนห้าสิบชักหนึ่ง ทั้งของคนและของสัตว์ และมอบสิ่งเหล่านั้นให้แก่คนเลวี ผู้ซึ่งดูแลรักษาพลับพลาของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

31:47 Even of the children of Israel's half, Moses took one portion of fifty, both of man and of beast, and gave them unto the Levites, which kept the charge of the tabernacle of the LORD; as the LORD commanded Moses.

31:48 และพวกนายทหารผู้ซึ่งอยู่เหนือกองพันทั้งปวง คือพวกนายพันและพวกนายร้อย ได้เข้ามาใกล้โมเสส

31:48 And the officers which were over thousands of the host, the captains of thousands, and captains of hundreds, came near unto Moses:

31:49 และพวกเขาได้กล่าวแก่โมเสสว่า “พวกคนรับใช้ของท่านได้นับจำนวนทหารผู้ซึ่งอยู่ใต้บังคับบัญชาของพวกข้าพเจ้า และไม่มีคนหายไปสักคนเดียวในพวกข้าพเจ้า

31:49 And they said unto Moses, Thy servants have taken the sum of the men of war which are under our charge, and there lacketh not one man of us.

31:50 ฉะนั้นพวกข้าพเจ้าจึงได้นำเครื่องบูชาที่เป็นของถวายแด่พระเยโฮวาห์ จากสิ่งต่าง ๆ ที่ทุกคนได้มา ของเครื่องทองคำที่ประดับด้วยเพชรพลอย พวกสร้อยคอ และกำไลมือทั้งหลาย พวกแหวน พวกตุ้มหู และลูกปัดทั้งหลาย เพื่อทำการลบมลทินบาปแห่งจิตใจของพวกข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์”

31:50 We have therefore brought an oblation for the LORD, what every man hath gotten, of jewels of gold, chains, and bracelets, rings, earrings, and tablets, to make an atonement for our souls before the LORD.

31:51 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้รับทองคำจากพวกเขา คือบรรดาเครื่องทองคำที่ประดับด้วยเพชรพลอยนั้น

31:51 And Moses and Eleazar the priest took the gold of them, even all wrought jewels.

31:52 และทองคำทั้งสิ้นจากเครื่องถวายซึ่งพวกเขาได้ถวายแด่พระเยโฮวาห์ จากพวกนายพันและพวกนายร้อย มีน้ำหนักหนึ่งหมื่นหกพันเจ็ดร้อยห้าสิบเชเขล

31:52 And all the gold of the offering that they offered up to the LORD, of the captains of thousands, and of the captains of hundreds, was sixteen thousand seven hundred and fifty shekels.

31:53 (เพราะทหารเหล่านั้นได้เก็บของที่ริบได้ ทุกคนสำหรับตนเอง)

31:53 (For the men of war had taken spoil, every man for himself.)

31:54 และโมเสสกับเอเลอาซาร์ผู้เป็นปุโรหิตได้เอาทองคำจากพวกนายพันและพวกนายร้อย และนำทองคำนั้นเข้ามาในพลับพลาแห่งชุมนุมชน เพื่อเป็นที่ระลึกถึงสำหรับลูกหลานของอิสราเอลต่อพระพักตร์พระเยโฮวาห์

31:54 And Moses and Eleazar the priest took the gold of the captains of thousands and of hundreds, and brought it into the tabernacle of the congregation, for a memorial for the children of Israel before the LORD.


กันดารวิถี 32 / Numbers 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เผ่ารูเบน เผ่ากาดและครึ่งหนึ่งของเผ่ามนัสเสห์ ได้รับแผ่นดินด้านตะวันออกของแม่น้ำจอร์แดน
32:1 บัดนี้ ลูกหลานของรูเบนและลูกหลานของกาดมีฝูงสัตว์เป็นอันมาก และเมื่อพวกเขาได้เห็นแผ่นดินยาเซอร์และแผ่นดินกิเลอาดว่า ดูเถิด สถานที่นั้นเป็นสถานที่เหมาะสำหรับฝูงสัตว์

Tribes of Reuben, Gad and Half Tribe of Manasseh Given Land East of Jordan
32:1 Now the children of Reuben and the children of Gad had a very great multitude of cattle: and when they saw the land of Jazer, and the land of Gilead, that, behold, the place was a place for cattle;

32:2 ลูกหลานของกาดและลูกหลานของรูเบนได้มา และพูดกับโมเสส และกับเอเลอาซาร์ผู้เป็นปุโรหิต และกับบรรดาประมุขของชุมนุมชน โดยกล่าวว่า

32:2 The children of Gad and the children of Reuben came and spake unto Moses, and to Eleazar the priest, and unto the princes of the congregation, saying,

32:3 “อาทาโรท และดีโบน และยาเซอร์ และนิมราห์ และเฮชโบน และเอเลอาเลห์ และเสบาม และเนโบ และเบโอน

32:3 Ataroth, and Dibon, and Jazer, and Nimrah, and Heshbon, and Elealeh, and Shebam, and Nebo, and Beon,

32:4 คือแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงทำลายต่อหน้าชุมนุมชนอิสราเอล เป็นแผ่นดินเหมาะสำหรับฝูงสัตว์ และพวกผู้รับใช้ของท่านมีฝูงสัตว์”

32:4 Even the country which the LORD smote before the congregation of Israel, is a land for cattle, and thy servants have cattle:

32:5 “ดังนั้น” พวกเขากล่าวว่า “ถ้าพวกข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขอมอบแผ่นดินนี้เป็นกรรมสิทธิ์แก่พวกผู้รับใช้ของท่าน และขออย่าพาพวกข้าพเจ้าข้ามแม่น้ำจอร์แดนไปเลย”

32:5 Wherefore, said they, if we have found grace in thy sight, let this land be given unto thy servants for a possession, and bring us not over Jordan.

32:6 และโมเสสกล่าวแก่ลูกหลานของกาดและลูกหลานของรูเบนว่า “พี่น้องของพวกท่านจะไปทำสงคราม และพวกท่านจะนั่งอยู่ที่นี่อย่างนั้นหรือ

32:6 And Moses said unto the children of Gad and to the children of Reuben, Shall your brethren go to war, and shall ye sit here?

32:7 และทำไมพวกท่านกระทำให้ใจของลูกหลานของอิสราเอลท้อถอย จากการยกข้ามไปยังแผ่นดินซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขาเล่า

32:7 And wherefore discourage ye the heart of the children of Israel from going over into the land which the LORD hath given them?

32:8 บิดาของพวกท่านได้กระทำเช่นนี้ เมื่อเราได้ส่งพวกเขาไปจากคาเดชบารเนียเพื่อดูแผ่นดินนั้น

32:8 Thus did your fathers, when I sent them from Kadeshbarnea to see the land.

32:9 เพราะเมื่อพวกเขาขึ้นไปยังหุบเขาแห่งเอชโคล์ และได้เห็นแผ่นดินนั้นแล้ว พวกเขาก็กระทำให้ใจของลูกหลานของอิสราเอลท้อถอย เพื่อพวกเขาจะไม่ยกเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขา

32:9 For when they went up unto the valley of Eshcol, and saw the land, they discouraged the heart of the children of Israel, that they should not go into the land which the LORD had given them.

32:10 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นในเวลานั้น และพระองค์ทรงปฏิญาณไว้ โดยตรัสว่า

32:10 And the LORD'S anger was kindled the same time, and he sware, saying,

32:11 ‘แน่ทีเดียว ไม่มีคนใดในพวกคนที่ได้ขึ้นมาจากอียิปต์ ตั้งแต่อายุยี่สิบปีขึ้นไป จะได้เห็นแผ่นดินซึ่งเราได้ปฏิญาณไว้กับอับราฮัม กับอิสอัค และกับยาโคบ เพราะพวกเขาไม่ได้ตามเราอย่างสิ้นสุดใจ

32:11 Surely none of the men that came up out of Egypt, from twenty years old and upward, shall see the land which I sware unto Abraham, unto Isaac, and unto Jacob; because they have not wholly followed me:

32:12 เว้นแต่คาเลบบุตรชายของเยฟุนเนห์คนเคนัส และโยชูวาบุตรชายของนูน เพราะว่าเขาทั้งสองได้ตามพระเยโฮวาห์อย่างสิ้นสุดใจ’

32:12 Save Caleb the son of Jephunneh the Kenezite, and Joshua the son of Nun: for they have wholly followed the LORD.

32:13 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์จึงทรงทำให้พวกเขาพเนจรอยู่ในถิ่นทุรกันดารสี่สิบปี จนกระทั่งคนชั่วอายุนั้นทั้งหมดที่ได้กระทำสิ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ถูกเผาผลาญไป

32:13 And the LORD'S anger was kindled against Israel, and he made them wander in the wilderness forty years, until all the generation, that had done evil in the sight of the LORD, was consumed.

32:14 และดูเถิด พวกท่านได้เติบโตขึ้นมาแทนบิดาของพวกท่าน เป็นพวกคนบาปที่ทวีมากขึ้น เพื่อเพิ่มพระพิโรธอันเกรี้ยวกราดของพระเยโฮวาห์ต่ออิสราเอลมากยิ่งขึ้น

32:14 And, behold, ye are risen up in your fathers' stead, an increase of sinful men, to augment yet the fierce anger of the LORD toward Israel.

32:15 เพราะว่าถ้าพวกท่านหันไปจากการติดตามพระองค์ พระองค์ก็จะทรงทอดทิ้งพวกเขาในถิ่นทุรกันดารอีก และพวกท่านจะทำลายประชากรทั้งหมดนี้เสีย”

32:15 For if ye turn away from after him, he will yet again leave them in the wilderness; and ye shall destroy all this people.

32:16 และพวกเขาเข้ามาใกล้ท่านและกล่าวว่า “พวกข้าพเจ้าจะสร้างบรรดาคอกสัตว์สำหรับฝูงแพะแกะของพวกข้าพเจ้าที่นี่ และนครต่าง ๆ สำหรับลูกเล็กทั้งหลายของพวกข้าพเจ้า

32:16 And they came near unto him, and said, We will build sheepfolds here for our cattle, and cities for our little ones:

32:17 แต่พวกข้าพเจ้าเองจะไปพร้อมอาวุธนำหน้าลูกหลานของอิสราเอล จนกว่าพวกข้าพเจ้านำพวกเขาไปถึงสถานที่ของพวกเขาแล้ว และลูกเล็กทั้งหลายของพวกข้าพเจ้าจะอาศัยอยู่ในนครต่าง ๆ ที่มีป้อม เพราะเหตุชาวเมืองทั้งหลายแห่งแผ่นดินนี้

32:17 But we ourselves will go ready armed before the children of Israel, until we have brought them unto their place: and our little ones shall dwell in the fenced cities because of the inhabitants of the land.

32:18 พวกข้าพเจ้าจะไม่กลับมายังบ้านของพวกข้าพเจ้า จนกว่าลูกหลานของอิสราเอลได้รับมรดกของพวกเขาทุกคนแล้ว

32:18 We will not return unto our houses, until the children of Israel have inherited every man his inheritance.

32:19 เพราะพวกข้าพเจ้าจะไม่รับมรดกพร้อมกับพวกเขาซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น หรือที่ห่างไกลออกไป เพราะว่ามรดกของพวกข้าพเจ้าได้ตกทอดมาถึงพวกข้าพเจ้าบนฟากแม่น้ำจอร์แดนข้างตะวันออกนี้”

32:19 For we will not inherit with them on yonder side Jordan, or forward; because our inheritance is fallen to us on this side Jordan eastward.

32:20 และโมเสสกล่าวแก่พวกเขาว่า “ถ้าพวกท่านจะกระทำสิ่งนี้ คือถ้าพวกท่านจะไปพร้อมอาวุธต่อพระพักตร์พระเยโฮวาห์เข้าสู่สงคราม

32:20 And Moses said unto them, If ye will do this thing, if ye will go armed before the LORD to war,

32:21 และพวกท่านทุกคนจะไปพร้อมอาวุธข้ามแม่น้ำจอร์แดนต่อพระพักตร์พระเยโฮวาห์ จนกว่าพระองค์ทรงขับไล่บรรดาศัตรูของพระองค์ให้พ้นจากพระพักตร์พระองค์แล้ว

32:21 And will go all of you armed over Jordan before the LORD, until he hath driven out his enemies from before him,

32:22 และแผ่นดินนั้นถูกปราบลงต่อพระพักตร์พระเยโฮวาห์แล้ว แล้วภายหลังพวกท่านจะกลับมา และไม่มีความผิดต่อพระพักตร์พระเยโฮวาห์และต่อหน้าอิสราเอล และแผ่นดินนี้จะตกเป็นกรรมสิทธิ์ของพวกท่านต่อพระพักตร์พระเยโฮวาห์

32:22 And the land be subdued before the LORD: then afterward ye shall return, and be guiltless before the LORD, and before Israel; and this land shall be your possession before the LORD.

32:23 แต่ถ้าพวกท่านไม่กระทำดังนี้ ดูเถิด พวกท่านได้กระทำบาปต่อพระเยโฮวาห์ และจงรู้แน่เถิดว่า บาปของพวกท่านจะหาพวกท่านจนเจอ

32:23 But if ye will not do so, behold, ye have sinned against the LORD: and be sure your sin will find you out.

32:24 พวกท่านจงสร้างนครต่าง ๆ สำหรับลูกเล็กทั้งหลายของพวกท่าน และบรรดาคอกสัตว์สำหรับฝูงแกะของพวกท่าน และกระทำตามสิ่งซึ่งออกมาจากปากของพวกท่านแล้ว”

32:24 Build you cities for your little ones, and folds for your sheep; and do that which hath proceeded out of your mouth.

32:25 และลูกหลานของกาดกับลูกหลานของรูเบนพูดกับโมเสส โดยกล่าวว่า “พวกผู้รับใช้ของท่านจะกระทำตามที่เจ้านายของข้าพเจ้าบัญชา

32:25 And the children of Gad and the children of Reuben spake unto Moses, saying, Thy servants will do as my lord commandeth.

32:26 ลูกเล็กทั้งหลายของพวกข้าพเจ้า ภรรยาของพวกข้าพเจ้า ฝูงสัตว์ของพวกข้าพเจ้า และสัตว์ใช้งานทั้งหมดของพวกข้าพเจ้า จะอยู่ที่นั่นในนครทั้งหลายแห่งกิเลอาด

32:26 Our little ones, our wives, our flocks, and all our cattle, shall be there in the cities of Gilead:

32:27 แต่พวกผู้รับใช้ของท่านจะข้ามไป ทุกคนถืออาวุธเพื่อทำสงคราม ต่อพระพักตร์พระเยโฮวาห์เพื่อสู้รบ ตามที่เจ้านายของข้าพเจ้าพูดนั้น”

32:27 But thy servants will pass over, every man armed for war, before the LORD to battle, as my lord saith.

32:28 ดังนั้นเกี่ยวกับพวกเขา โมเสสได้บัญชาเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าของเผ่าต่าง ๆ ของลูกหลานของอิสราเอล

32:28 So concerning them Moses commanded Eleazar the priest, and Joshua the son of Nun, and the chief fathers of the tribes of the children of Israel:

32:29 และโมเสสกล่าวแก่พวกเขาว่า “ถ้าลูกหลานของกาดและลูกหลานของรูเบน จะข้ามแม่น้ำจอร์แดนไปพร้อมกับพวกท่าน ทุกคนถืออาวุธเพื่อสู้รบ ต่อพระพักตร์พระเยโฮวาห์ และแผ่นดินนั้นจะถูกปราบลงต่อหน้าพวกท่านแล้ว แล้วพวกท่านต้องมอบแผ่นดินกิเลอาดให้แก่พวกเขาเป็นกรรมสิทธิ์

32:29 And Moses said unto them, If the children of Gad and the children of Reuben will pass with you over Jordan, every man armed to battle, before the LORD, and the land shall be subdued before you; then ye shall give them the land of Gilead for a possession:

32:30 แต่ถ้าพวกเขาไม่ข้ามไปพร้อมกับพวกท่านโดยถืออาวุธ พวกเขาต้องถือกรรมสิทธิ์ในท่ามกลางพวกท่านในแผ่นดินคานาอัน”

32:30 But if they will not pass over with you armed, they shall have possessions among you in the land of Canaan.

32:31 และลูกหลานของกาดกับลูกหลานของรูเบนตอบ โดยกล่าวว่า “พระเยโฮวาห์ได้ตรัสกับพวกผู้รับใช้ของท่านอย่างไร พวกข้าพเจ้าก็จะกระทำอย่างนั้น

32:31 And the children of Gad and the children of Reuben answered, saying, As the LORD hath said unto thy servants, so will we do.

32:32 พวกข้าพเจ้าจะข้ามไปโดยถืออาวุธต่อพระพักตร์พระเยโฮวาห์เข้าสู่แผ่นดินคานาอัน เพื่อที่มรดกแห่งกรรมสิทธิ์ของพวกข้าพเจ้าบนฟากแม่น้ำจอร์แดนข้างนี้จะได้เป็นของพวกข้าพเจ้า”

32:32 We will pass over armed before the LORD into the land of Canaan, that the possession of our inheritance on this side Jordan may be ours.

32:33 และโมเสสได้มอบแก่พวกเขา คือแก่ลูกหลานของกาด และแก่ลูกหลานของรูเบน และแก่ครึ่งหนึ่งของเผ่ามนัสเสห์บุตรชายของโยเซฟ อาณาจักรของสิโหนกษัตริย์ของคนอาโมไรต์ และอาณาจักรของโอกกษัตริย์แห่งบาชาน แผ่นดินนั้นพร้อมกับนครต่าง ๆ ในตลอดพรมแดนของที่นั่น คือนครทั้งหลายตลอดแผ่นดินโดยรอบ

32:33 And Moses gave unto them, even to the children of Gad, and to the children of Reuben, and unto half the tribe of Manasseh the son of Joseph, the kingdom of Sihon king of the Amorites, and the kingdom of Og king of Bashan, the land, with the cities thereof in the coasts, even the cities of the country round about.

32:34 และลูกหลานของกาดได้สร้างเมืองดีโบน และอาทาโรท และอาโรเออร์

32:34 And the children of Gad built Dibon, and Ataroth, and Aroer,

32:35 และอัทโรท โชฟาน และยาเซอร์ และโยกเบฮาห์

32:35 And Atroth, Shophan, and Jaazer, and Jogbehah,

32:36 และเบธนิมราห์ และเบธฮาราน นครต่าง ๆ ที่มีป้อม และบรรดาคอกสัตว์สำหรับแกะ

32:36 And Bethnimrah, and Bethharan, fenced cities: and folds for sheep.

32:37 และลูกหลานของรูเบนได้สร้างเมืองเฮชโบน และเอเลอาเลห์ และคีริยาธาอิม

32:37 And the children of Reuben built Heshbon, and Elealeh, and Kirjathaim,

32:38 และเนโบ และบาอัลเมโอน (ชื่อของเมืองเหล่านี้ได้ถูกเปลี่ยนใหม่) และสิบมาห์ และตั้งชื่ออื่นให้แก่นครทั้งหลายซึ่งพวกเขาสร้างขึ้นนั้น

32:38 And Nebo, and Baalmeon, (their names being changed,) and Shibmah: and gave other names unto the cities which they builded.

32:39 และลูกหลานของมาคีร์บุตรชายของมนัสเสห์ไปยังแผ่นดินกิเลอาด และยึดแผ่นดินนั้น และขับไล่คนอาโมไรต์ซึ่งอยู่ในแผ่นดินนั้น

32:39 And the children of Machir the son of Manasseh went to Gilead, and took it, and dispossessed the Amorite which was in it.

32:40 และโมเสสยกแผ่นดินกิเลอาดให้แก่มาคีร์บุตรชายของมนัสเสห์ และเขาก็อาศัยอยู่ในแผ่นดินนั้น

32:40 And Moses gave Gilead unto Machir the son of Manasseh; and he dwelt therein.

32:41 และยาอีร์บุตรชายของมนัสเสห์ได้ไปและยึดเมืองเล็ก ๆ ที่นั่น และเรียกเมืองเหล่านั้นว่า ฮาโวทยาอีร์

32:41 And Jair the son of Manasseh went and took the small towns thereof, and called them Havothjair.

32:42 และโนบาห์ได้ไปและยึดเคนาท และหมู่บ้านทั้งหลายของเมืองนี้ และเรียกเมืองนั้นว่า โนบาห์ ตามชื่อของเขาเอง

32:42 And Nobah went and took Kenath, and the villages thereof, and called it Nobah, after his own name.


กันดารวิถี 33 / Numbers 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทบทวนการเดินทางจากอียิปต์
33:1 เหล่านี้เป็นการเดินทางทั้งหลายของลูกหลานของอิสราเอล ซึ่งออกมาจากแผ่นดินอียิปต์พร้อมกับพลโยธาทั้งหลายของพวกเขาภายใต้มือของโมเสสและอาโรน

Review of Journey from Egypt
33:1 These are the journeys of the children of Israel, which went forth out of the land of Egypt with their armies under the hand of Moses and Aaron.

33:2 และโมเสสได้บันทึกบรรดาการออกไปของพวกเขาตามการเดินทางทั้งหลายของพวกเขาตามพระบัญชาของพระเยโฮวาห์ และเหล่านี้เป็นการเดินทางทั้งหลายของพวกเขาตามบรรดาการออกไปของพวกเขา

33:2 And Moses wrote their goings out according to their journeys by the commandment of the LORD: and these are their journeys according to their goings out.

33:3 และพวกเขาได้ออกจากแผ่นดินราเมเสสในเดือนที่หนึ่ง ในวันที่สิบห้าของเดือนที่หนึ่งนั้น ในวันรุ่งขึ้นหลังจากเทศกาลปัสกา ลูกหลานของอิสราเอลก็ออกมาพร้อมด้วยความกล้าหาญในสายตาของชาวอียิปต์ทั้งสิ้น

33:3 And they departed from Rameses in the first month, on the fifteenth day of the first month; on the morrow after the passover the children of Israel went out with an high hand in the sight of all the Egyptians.

33:4 ด้วยว่าชาวอียิปต์ได้ฝังบุตรหัวปีทั้งหลายของพวกเขา ผู้ซึ่งพระเยโฮวาห์ได้ทรงประหารเสียในท่ามกลางพวกเขา ต่อพระทั้งหลายของพวกเขา พระเยโฮวาห์ได้ทรงทำการพิพากษาหลายประการเช่นกัน

33:4 For the Egyptians buried all their firstborn, which the LORD had smitten among them: upon their gods also the LORD executed judgments.

33:5 และลูกหลานของอิสราเอลได้ออกจากแผ่นดินราเมเสส และตั้งเต็นท์อยู่ในสุคคท

33:5 And the children of Israel removed from Rameses, and pitched in Succoth.

33:6 และพวกเขาได้ออกจากสุคคท และตั้งเต็นท์อยู่ในเอธาม ซึ่งอยู่ริมถิ่นทุรกันดาร

33:6 And they departed from Succoth, and pitched in Etham, which is in the edge of the wilderness.

33:7 และพวกเขาได้ออกจากเอธาม และหันกลับไปยังปีหะหิโรท ซึ่งอยู่ตรงหน้าบาอัลเซโฟน และพวกเขาตั้งเต็นท์อยู่ต่อหน้ามิกดล

33:7 And they removed from Etham, and turned again unto Pihahiroth, which is before Baalzephon: and they pitched before Migdol.

33:8 และพวกเขาได้ออกจากหน้าปีหะหิโรท และข้ามกลางทะเลนั้นเข้าไปในถิ่นทุรกันดาร และไประยะทางสามวันในถิ่นทุรกันดารแห่งเอธาม และตั้งเต็นท์อยู่ในมาราห์

33:8 And they departed from before Pihahiroth, and passed through the midst of the sea into the wilderness, and went three days' journey in the wilderness of Etham, and pitched in Marah.

33:9 และพวกเขาได้ออกจากมาราห์ และมาถึงเอลิม และในเอลิมมีน้ำพุสิบสองแห่ง และต้นอินทผลัมเจ็ดสิบต้น และพวกเขาตั้งเต็นท์อยู่ที่นั่น

33:9 And they removed from Marah, and came unto Elim: and in Elim were twelve fountains of water, and threescore and ten palm trees; and they pitched there.

33:10 และพวกเขาได้ออกจากเอลิม และตั้งค่ายอยู่ริมทะเลแดง

33:10 And they removed from Elim, and encamped by the Red sea.

33:11 และพวกเขาได้ออกจากทะเลแดง และตั้งค่ายอยู่ในถิ่นทุรกันดารแห่งสีน

33:11 And they removed from the Red sea, and encamped in the wilderness of Sin.

33:12 และพวกเขาได้ไปในการเดินทางของพวกเขาจากถิ่นทุรกันดารแห่งสีน และตั้งค่ายอยู่ในโดฟคาห์

33:12 And they took their journey out of the wilderness of Sin, and encamped in Dophkah.

33:13 และพวกเขาได้ออกจากโดฟคาห์ และตั้งค่ายอยู่ในอาลูช

33:13 And they departed from Dophkah, and encamped in Alush.

33:14 และพวกเขาได้ออกจากอาลูช และตั้งค่ายอยู่ที่เรฟีดิม ซึ่งที่นั่นไม่มีน้ำให้ประชากรดื่ม

33:14 And they removed from Alush, and encamped at Rephidim, where was no water for the people to drink.

33:15 และพวกเขาได้ออกจากเรฟีดิม และตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งซีนาย

33:15 And they departed from Rephidim, and pitched in the wilderness of Sinai.

33:16 และพวกเขาได้ออกจากทะเลทรายแห่งซีนาย และตั้งเต็นท์อยู่ที่ขิบโรทหัทธาอาวาห์

33:16 And they removed from the desert of Sinai, and pitched at Kibrothhattaavah.

33:17 และพวกเขาได้ออกจากขิบโรทหัทธาอาวาห์ และตั้งค่ายอยู่ที่ฮาเซโรท

33:17 And they departed from Kibrothhattaavah, and encamped at Hazeroth.

33:18 และพวกเขาได้ออกจากฮาเซโรท และตั้งเต็นท์อยู่ในริทมาห์

33:18 And they departed from Hazeroth, and pitched in Rithmah.

33:19 และพวกเขาได้ออกจากริทมาห์ และตั้งเต็นท์อยู่ที่ริมโมนเปเรศ

33:19 And they departed from Rithmah, and pitched at Rimmonparez.

33:20 และพวกเขาได้ออกจากริมโมนเปเรศ และตั้งเต็นท์อยู่ในลิบนาห์

33:20 And they departed from Rimmonparez, and pitched in Libnah.

33:21 และพวกเขาได้ออกจากลิบนาห์ และตั้งเต็นท์อยู่ที่ริสสาห์

33:21 And they removed from Libnah, and pitched at Rissah.

33:22 และพวกเขาได้เดินทางไปจากริสสาห์ และตั้งเต็นท์อยู่ในเคเฮลาธาห์

33:22 And they journeyed from Rissah, and pitched in Kehelathah.

33:23 และพวกเขาได้ไปจากเคเฮลาธาห์ และตั้งเต็นท์อยู่ในภูเขาเชเฟอร์

33:23 And they went from Kehelathah, and pitched in mount Shapher.

33:24 และพวกเขาได้ออกจากภูเขาเชเฟอร์ และตั้งค่ายอยู่ในฮาราดาห์

33:24 And they removed from mount Shapher, and encamped in Haradah.

33:25 และพวกเขาได้ออกจากฮาราดาห์ และตั้งเต็นท์อยู่ในมักเฮโลท

33:25 And they removed from Haradah, and pitched in Makheloth.

33:26 และพวกเขาได้ออกจากมักเฮโลท และตั้งค่ายอยู่ที่ทาหัท

33:26 And they removed from Makheloth, and encamped at Tahath.

33:27 และพวกเขาได้ออกจากทาหัท และตั้งเต็นท์อยู่ที่เทราห์

33:27 And they departed from Tahath, and pitched at Tarah.

33:28 และพวกเขาได้ออกจากเทราห์ และตั้งเต็นท์อยู่ในมิทคาห์

33:28 And they removed from Tarah, and pitched in Mithcah.

33:29 และพวกเขาได้ไปจากมิทคาห์ และตั้งเต็นท์อยู่ในฮัชโมเนาห์

33:29 And they went from Mithcah, and pitched in Hashmonah.

33:30 และพวกเขาได้ออกจากฮัชโมเนาห์ และตั้งค่ายอยู่ที่โมเสโรท

33:30 And they departed from Hashmonah, and encamped at Moseroth.

33:31 และพวกเขาได้ออกจากโมเสโรท และตั้งเต็นท์อยู่ในเบเนยาอะคัน

33:31 And they departed from Moseroth, and pitched in Benejaakan.

33:32 และพวกเขาได้ออกจากเบเนยาอะคัน และตั้งค่ายอยู่ที่โฮร์ฮักกีดกาด

33:32 And they removed from Benejaakan, and encamped at Horhagidgad.

33:33 และพวกเขาได้ไปจากโฮร์ฮักกีดกาด และตั้งเต็นท์อยู่ในโยทบาธาห์

33:33 And they went from Horhagidgad, and pitched in Jotbathah.

33:34 และพวกเขาได้ออกจากโยทบาธาห์ และตั้งค่ายอยู่ที่อับโรนาห์

33:34 And they removed from Jotbathah, and encamped at Ebronah.

33:35 และพวกเขาได้ออกจากอับโรนาห์ และตั้งค่ายอยู่ที่เอซีโอนเกเบอร์

33:35 And they departed from Ebronah, and encamped at Eziongaber.

33:36 และพวกเขาได้ออกจากเอซีโอนเกเบอร์ และตั้งเต็นท์อยู่ในถิ่นทุรกันดารแห่งศิน ซึ่งคือคาเดช

33:36 And they removed from Eziongaber, and pitched in the wilderness of Zin, which is Kadesh.

33:37 และพวกเขาได้ออกจากคาเดช และตั้งเต็นท์อยู่ในภูเขาโฮร์ ริมแผ่นดินเอโดม

33:37 And they removed from Kadesh, and pitched in mount Hor, in the edge of the land of Edom.

33:38 และอาโรนผู้เป็นปุโรหิตได้ขึ้นไปในภูเขาโฮร์ตามพระบัญชาของพระเยโฮวาห์ และสิ้นชีวิตที่นั่น ในปีที่สี่สิบนับตั้งแต่ลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในวันที่หนึ่งของเดือนที่ห้า

33:38 And Aaron the priest went up into mount Hor at the commandment of the LORD, and died there, in the fortieth year after the children of Israel were come out of the land of Egypt, in the first day of the fifth month.

33:39 และอาโรนมีอายุหนึ่งร้อยยี่สิบสามปีเมื่อเขาสิ้นชีวิตในภูเขาโฮร์

33:39 And Aaron was an hundred and twenty and three years old when he died in mount Hor.

33:40 และกษัตริย์เมืองอาราด ชาวคานาอัน ผู้ซึ่งอาศัยอยู่ทางทิศใต้ในแผ่นดินคานาอัน ได้ยินถึงการยกมาของลูกหลานของอิสราเอล

33:40 And king Arad the Canaanite, which dwelt in the south in the land of Canaan, heard of the coming of the children of Israel.

33:41 และพวกเขาได้ออกจากภูเขาโฮร์ และตั้งเต็นท์อยู่ในศัลโมนาห์

33:41 And they departed from mount Hor, and pitched in Zalmonah.

33:42 และพวกเขาได้ออกจากศัลโมนาห์ และตั้งเต็นท์อยู่ในปูโนน

33:42 And they departed from Zalmonah, and pitched in Punon.

33:43 และพวกเขาได้ออกจากปูโนน และตั้งเต็นท์อยู่ในโอโบท

33:43 And they departed from Punon, and pitched in Oboth.

33:44 และพวกเขาได้ออกจากโอโบท และตั้งเต็นท์อยู่ในอิเยอาบาริม ในเขตแดนแห่งโมอับ

33:44 And they departed from Oboth, and pitched in Ijeabarim, in the border of Moab.

33:45 และพวกเขาได้ออกจากไอยิม และตั้งเต็นท์อยู่ในดีโบนกาด

33:45 And they departed from Iim, and pitched in Dibongad.

33:46 และพวกเขาได้ออกจากดีโบนกาด และตั้งค่ายอยู่ในอัลโมนดิบลาธาอิม

33:46 And they removed from Dibongad, and encamped in Almondiblathaim.

33:47 และพวกเขาได้ออกจากอัลโมนดิบลาธาอิม และตั้งเต็นท์อยู่ในภูเขาทั้งหลายแห่งอาบาริมหน้าเนโบ

33:47 And they removed from Almondiblathaim, and pitched in the mountains of Abarim, before Nebo.

33:48 และพวกเขาได้ออกจากภูเขาทั้งหลายแห่งอาบาริม และตั้งเต็นท์อยู่ ณ ที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

33:48 And they departed from the mountains of Abarim, and pitched in the plains of Moab by Jordan near Jericho.

33:49 และพวกเขาได้ตั้งเต็นท์อยู่ริมแม่น้ำจอร์แดน ตั้งแต่เบธเยชิโมท จนถึงอาเบลชิทธิม ในที่ราบทั้งหลายแห่งโมอับ

33:49 And they pitched by Jordan, from Bethjesimoth even unto Abelshittim in the plains of Moab.

33:50 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส ในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยตรัสว่า

33:50 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

33:51 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินคานาอันแล้ว

33:51 Speak unto the children of Israel, and say unto them, When ye are passed over Jordan into the land of Canaan;

33:52 แล้วพวกเจ้าต้องขับไล่ชาวเมืองทั้งสิ้นแห่งแผ่นดินนั้นออกไปเสียจากต่อหน้าพวกเจ้า และทำลายรูปเคารพแกะสลักของพวกเขาเสียให้สิ้น และทำลายรูปเคารพหล่อของพวกเขาเสียให้สิ้น และทลายบรรดาสถานบูชาบนที่สูงของพวกเขาลง

33:52 Then ye shall drive out all the inhabitants of the land from before you, and destroy all their pictures, and destroy all their molten images, and quite pluck down all their high places:

33:53 และพวกเจ้าต้องขับไล่ชาวเมืองทั้งหลายแห่งแผ่นดินนั้นออกไปเสีย และอาศัยอยู่ในนั้น เพราะเราได้มอบแผ่นดินนั้นให้พวกเจ้าเพื่อครอบครองมัน

33:53 And ye shall dispossess the inhabitants of the land, and dwell therein: for I have given you the land to possess it.

33:54 และพวกเจ้าต้องแบ่งที่ดินนั้นโดยการจับสลากให้เป็นมรดกท่ามกลางครอบครัวทั้งหลายของพวกเจ้า และครอบครัวที่ใหญ่พวกเจ้าต้องให้มรดกส่วนใหญ่ และครอบครัวที่น้อยกว่าพวกเจ้าต้องให้มรดกส่วนน้อย มรดกของแต่ละคนนั้นต้องอยู่ตามสถานที่ที่สลากของเขาตกนั้น ตามเผ่าต่าง ๆ ของบรรพบุรุษของพวกเจ้า พวกเจ้าต้องรับมรดกนั้น

33:54 And ye shall divide the land by lot for an inheritance among your families: and to the more ye shall give the more inheritance, and to the fewer ye shall give the less inheritance: every man's inheritance shall be in the place where his lot falleth; according to the tribes of your fathers ye shall inherit.

33:55 แต่ถ้าพวกเจ้าไม่ยอมขับไล่ชาวเมืองทั้งหลายแห่งแผ่นดินนั้นออกไปเสียจากต่อหน้าพวกเจ้า แล้วจะเป็นไปอย่างนี้คือ คนเหล่านั้นซึ่งพวกเจ้าปล่อยให้เหลืออยู่ของพวกเขานั้นจะเป็นประตักทั้งหลายทิ่มตาของพวกเจ้า และเป็นหนามทั้งหลายในสีข้างของพวกเจ้า และจะรบกวนพวกเจ้าในแผ่นดินที่พวกเจ้าอาศัยอยู่นั้น

33:55 But if ye will not drive out the inhabitants of the land from before you; then it shall come to pass, that those which ye let remain of them shall be pricks in your eyes, and thorns in your sides, and shall vex you in the land wherein ye dwell.

33:56 ยิ่งกว่านั้นจะเป็นไปอย่างนี้คือ เราจะทำแก่พวกเจ้าตามที่เราได้คิดจะทำแก่พวกเขานั้น”

33:56 Moreover it shall come to pass, that I shall do unto you, as I thought to do unto them.


กันดารวิถี 34 / Numbers 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การวางแผนแบ่งปันแผ่นดินคานาอัน
34:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

Preparation to Divide the Land of Canaan
34:1 And the LORD spake unto Moses, saying,

34:2 “จงบัญชาลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าเข้าไปในแผ่นดินคานาอัน (นี่คือแผ่นดินที่จะตกแก่พวกเจ้าให้เป็นมรดก คือแผ่นดินคานาอันพร้อมกับเขตแดนทั้งหลายแห่งแผ่นดินนั้น)

34:2 Command the children of Israel, and say unto them, When ye come into the land of Canaan; (this is the land that shall fall unto you for an inheritance, even the land of Canaan with the coasts thereof:)

34:3 แล้วดินแดนด้านทิศใต้ของพวกเจ้าจะนับจากถิ่นทุรกันดารแห่งศินตามแนวเขตแดนของเอโดม และพรมแดนด้านทิศใต้ของพวกเจ้านั้นจะเป็นด้านชายฝั่งนอกสุดของทะเลเกลือทางทิศตะวันออก

34:3 Then your south quarter shall be from the wilderness of Zin along by the coast of Edom, and your south border shall be the outmost coast of the salt sea eastward:

34:4 และพรมแดนของพวกเจ้าจะเลี้ยวไปจากด้านทิศใต้ไปถึงเนินสูงแห่งอัครับบิม และข้ามไปยังศิน และจากที่นั่นจะไปจากด้านทิศใต้ไปถึงคาเดชบารเนีย และจะไปถึงฮาซารัดดาร์ และผ่านเรื่อยไปถึงอัสโมน

34:4 And your border shall turn from the south to the ascent of Akrabbim, and pass on to Zin: and the going forth thereof shall be from the south to Kadeshbarnea, and shall go on to Hazaraddar, and pass on to Azmon:

34:5 และพรมแดนจะอ้อมจากอัสโมนไปถึงแม่น้ำแห่งอียิปต์ และพรมแดนด้านนี้จะสิ้นสุดลงที่ทะเล

34:5 And the border shall fetch a compass from Azmon unto the river of Egypt, and the goings out of it shall be at the sea.

34:6 และสำหรับพรมแดนด้านทิศตะวันตกนั้น พวกเจ้าจะได้ทะเลใหญ่เป็นพรมแดน นี่จะเป็นพรมแดนด้านทิศตะวันตกของพวกเจ้า

34:6 And as for the western border, ye shall even have the great sea for a border: this shall be your west border.

34:7 และนี่จะเป็นพรมแดนด้านทิศเหนือของพวกเจ้า จากทะเลใหญ่พวกเจ้าต้องทำเครื่องหมายเรื่อยไปสำหรับพวกเจ้าจนถึงภูเขาโฮร์

34:7 And this shall be your north border: from the great sea ye shall point out for you mount Hor:

34:8 จากภูเขาโฮร์พวกเจ้าต้องทำเครื่องหมายเรื่อยไปสำหรับพรมแดนของพวกเจ้าจนถึงทางเข้าเมืองฮามัท และพรมแดนด้านนี้จะสิ้นสุดลงที่เศดัด

34:8 From mount Hor ye shall point out your border unto the entrance of Hamath; and the goings forth of the border shall be to Zedad:

34:9 และพรมแดนจะยื่นไปถึงศิโฟรน และพรมแดนด้านนี้จะสิ้นสุดลงที่ฮาซาเรนัน นี่จะเป็นพรมแดนด้านทิศเหนือของพวกเจ้า

34:9 And the border shall go on to Ziphron, and the goings out of it shall be at Hazarenan: this shall be your north border.

34:10 และพวกเจ้าต้องทำเครื่องหมายสำหรับพรมแดนด้านทิศตะวันออกของพวกเจ้า จากฮาซาเรนันไปถึงเชฟาม

34:10 And ye shall point out your east border from Hazarenan to Shepham:

34:11 และเขตแดนจะลงมาจากเชฟามไปถึงริบลาห์ ข้างทิศตะวันออกของเมืองอายิน และพรมแดนจะลงมา และจะมาถึงฝั่งทะเลคินเนเรทด้านทิศตะวันออก

34:11 And the coast shall go down from Shepham to Riblah, on the east side of Ain; and the border shall descend, and shall reach unto the side of the sea of Chinnereth eastward:

34:12 และพรมแดนจะลงมาถึงแม่น้ำจอร์แดน และพรมแดนด้านนี้จะสิ้นสุดลงที่ทะเลเกลือ นี่จะเป็นแผ่นดินของพวกเจ้าพร้อมกับพรมแดนของมันโดยรอบ”

34:12 And the border shall go down to Jordan, and the goings out of it shall be at the salt sea: this shall be your land with the coasts thereof round about.

34:13 และโมเสสบัญชาลูกหลานของอิสราเอล โดยกล่าวว่า “นี่เป็นแผ่นดินซึ่งพวกเจ้าจะได้รับเป็นมรดกโดยการจับสลาก ซึ่งพระเยโฮวาห์ได้ทรงบัญชาให้ยกให้แก่ทั้งเก้าเผ่ากับอีกครึ่งเผ่า

34:13 And Moses commanded the children of Israel, saying, This is the land which ye shall inherit by lot, which the LORD commanded to give unto the nine tribes, and to the half tribe:

34:14 เพราะว่าเผ่าของลูกหลานของรูเบนตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และเผ่าของลูกหลานของกาดตามครัวเรือนแห่งบรรพบุรุษของพวกเขาได้รับมรดกของพวกเขาแล้ว และคนครึ่งเผ่าของมนัสเสห์ก็ได้รับมรดกของพวกเขาแล้ว

34:14 For the tribe of the children of Reuben according to the house of their fathers, and the tribe of the children of Gad according to the house of their fathers, have received their inheritance; and half the tribe of Manasseh have received their inheritance:

34:15 ทั้งสองเผ่าและครึ่งเผ่านั้นได้รับมรดกของพวกเขาแล้วบนฟากแม่น้ำจอร์แดนข้างนี้ใกล้เมืองเยรีโคด้านทิศตะวันออก ทางดวงอาทิตย์ขึ้น”

34:15 The two tribes and the half tribe have received their inheritance on this side Jordan near Jericho eastward, toward the sunrising.

34:16 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

34:16 And the LORD spake unto Moses, saying,

34:17 “เหล่านี้เป็นบรรดาชื่อของคนทั้งหลายซึ่งจะแบ่งปันดินแดนให้แก่พวกเจ้า เอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน

34:17 These are the names of the men which shall divide the land unto you: Eleazar the priest, and Joshua the son of Nun.

34:18 และพวกเจ้าต้องนำประมุขหนึ่งคนมาจากทุกเผ่า เพื่อแบ่งปันดินแดนตามมรดกนั้น

34:18 And ye shall take one prince of every tribe, to divide the land by inheritance.

34:19 และบรรดาชื่อของคนเหล่านั้นคือ จากเผ่ายูดาห์ คาเลบบุตรชายของเยฟุนเนห์

34:19 And the names of the men are these: Of the tribe of Judah, Caleb the son of Jephunneh.

34:20 และจากเผ่าของลูกหลานของสิเมโอน เชมูเอลบุตรชายของอัมมีฮูด

34:20 And of the tribe of the children of Simeon, Shemuel the son of Ammihud.

34:21 จากเผ่าเบนยามิน เอลีดาดบุตรชายของคิสโลน

34:21 Of the tribe of Benjamin, Elidad the son of Chislon.

34:22 และประมุขของเผ่าของลูกหลานของดาน บุคคีบุตรชายของโยกลี

34:22 And the prince of the tribe of the children of Dan, Bukki the son of Jogli.

34:23 ประมุขแห่งลูกหลานของโยเซฟ สำหรับเผ่าของลูกหลานของมนัสเสห์ ฮันนีเอลบุตรชายของเอโฟด

34:23 The prince of the children of Joseph, for the tribe of the children of Manasseh, Hanniel the son of Ephod.

34:24 และประมุขของเผ่าของลูกหลานของเอฟราอิม เคมูเอลบุตรชายของชิฟทาน

34:24 And the prince of the tribe of the children of Ephraim, Kemuel the son of Shiphtan.

34:25 และประมุขของเผ่าของลูกหลานของเศบูลุน เอลีซาฟานบุตรชายของปารนาค

34:25 And the prince of the tribe of the children of Zebulun, Elizaphan the son of Parnach.

34:26 และประมุขของเผ่าของลูกหลานของอิสสาคาร์ ปัลทีเอลบุตรชายของอัสซาน

34:26 And the prince of the tribe of the children of Issachar, Paltiel the son of Azzan.

34:27 และประมุขของเผ่าของลูกหลานของอาเชอร์ อาหิฮูดบุตรชายของเชโลมี

34:27 And the prince of the tribe of the children of Asher, Ahihud the son of Shelomi.

34:28 และประมุขของเผ่าของลูกหลานของนัฟทาลี เปดาเฮลบุตรชายของอัมมีฮูด”

34:28 And the prince of the tribe of the children of Naphtali, Pedahel the son of Ammihud.

34:29 คนเหล่านี้เป็นคนทั้งหลายที่พระเยโฮวาห์ได้ทรงบัญชาให้แบ่งปันมรดกแก่ลูกหลานของอิสราเอลในแผ่นดินคานาอัน

34:29 These are they whom the LORD commanded to divide the inheritance unto the children of Israel in the land of Canaan.


กันดารวิถี 35 / Numbers 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

นครลี้ภัย
35:1 และพระเยโฮวาห์ทรงกล่าวแก่โมเสสในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค โดยตรัสว่า

Cities of Refuge
35:1 And the LORD spake unto Moses in the plains of Moab by Jordan near Jericho, saying,

35:2 “จงบัญชาลูกหลานของอิสราเอล ให้พวกเขายกนครต่าง ๆ ให้คนเลวีเพื่ออาศัยอยู่จากมรดกแห่งกรรมสิทธิ์ของพวกเขานั้น และพวกเจ้าต้องยกชานเมืองทั้งหลายที่อยู่รอบ ๆ นครเหล่านั้นให้คนเลวีด้วย

35:2 Command the children of Israel, that they give unto the Levites of the inheritance of their possession cities to dwell in; and ye shall give also unto the Levites suburbs for the cities round about them.

35:3 และนครเหล่านั้นพวกเขาจะได้รับเพื่อจะได้อยู่อาศัย และชานเมืองทั้งหลายของนครเหล่านั้นจะให้เป็นสำหรับฝูงสัตว์ของพวกเขา และสำหรับทรัพย์สิ่งของของพวกเขา และสำหรับสัตว์ทั้งสิ้นของพวกเขา

35:3 And the cities shall they have to dwell in; and the suburbs of them shall be for their cattle, and for their goods, and for all their beasts.

35:4 และชานเมืองทั้งหลายของนครเหล่านั้น ซึ่งพวกเจ้าจะยกให้แก่คนเลวีนั้น ต้องยื่นออกไปจากกำแพงเมืองหนึ่งพันศอกโดยรอบ

35:4 And the suburbs of the cities, which ye shall give unto the Levites, shall reach from the wall of the city and outward a thousand cubits round about.

35:5 และพวกเจ้าต้องวัดจากภายนอกนครทางด้านทิศตะวันออกสองพันศอก และทางด้านทิศใต้สองพันศอก และทางด้านทิศตะวันตกสองพันศอก และทางด้านทิศเหนือสองพันศอก และนครนั้นจะอยู่ตรงกลาง นี่จะเป็นชานเมืองทั้งหลายของนครเหล่านั้นสำหรับพวกเขา

35:5 And ye shall measure from without the city on the east side two thousand cubits, and on the south side two thousand cubits, and on the west side two thousand cubits, and on the north side two thousand cubits; and the city shall be in the midst: this shall be to them the suburbs of the cities.

35:6 และในท่ามกลางนครเหล่านั้นซึ่งพวกเจ้าจะยกให้แก่คนเลวีนั้น ต้องมีนครลี้ภัยหกนคร ซึ่งพวกเจ้าต้องตั้งไว้สำหรับผู้ฆ่าคน เพื่อให้เขาหนีไปอยู่ที่นั่น และพวกเจ้าต้องเพิ่มนครอีกสี่สิบสองนครให้แก่พวกเขา

35:6 And among the cities which ye shall give unto the Levites there shall be six cities for refuge, which ye shall appoint for the manslayer, that he may flee thither: and to them ye shall add forty and two cities.

35:7 ดังนั้นนครทั้งหมดซึ่งพวกเจ้าต้องยกให้คนเลวีนั้น จะเป็นนครสี่สิบแปดนคร พวกเจ้าต้องให้นครเหล่านั้นพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น

35:7 So all the cities which ye shall give to the Levites shall be forty and eight cities: them shall ye give with their suburbs.

35:8 และนครต่าง ๆ ซึ่งพวกเจ้าจะยกให้นั้นต้องมาจากกรรมสิทธิ์ของลูกหลานของอิสราเอล จากเผ่าใหญ่พวกเจ้าก็ต้องให้นครหลายนคร แต่จากเผ่าน้อยพวกเจ้าต้องให้นครน้อยนคร ทุกเผ่าต้องยกนครต่าง ๆ ของตนให้แก่คนเลวีตามส่วนมรดกซึ่งพวกเขาได้รับ”

35:8 And the cities which ye shall give shall be of the possession of the children of Israel: from them that have many ye shall give many; but from them that have few ye shall give few: every one shall give of his cities unto the Levites according to his inheritance which he inheriteth.

35:9 และพระเยโฮวาห์ทรงกล่าวแก่โมเสส โดยตรัสว่า

35:9 And the LORD spake unto Moses, saying,

35:10 “จงพูดกับลูกหลานของอิสราเอล และกล่าวแก่พวกเขาว่า เมื่อพวกเจ้าข้ามแม่น้ำจอร์แดน เข้าในแผ่นดินคานาอัน

35:10 Speak unto the children of Israel, and say unto them, When ye be come over Jordan into the land of Canaan;

35:11 แล้วพวกเจ้าต้องตั้งนครบางนครให้เป็นนครลี้ภัยทั้งหลายสำหรับพวกเจ้า เพื่อผู้ฆ่าคนจะหลบหนีไปอยู่ที่นั่นได้ ซึ่งฆ่าคนใด ๆ โดยไม่ได้เจตนา

35:11 Then ye shall appoint you cities to be cities of refuge for you; that the slayer may flee thither, which killeth any person at unawares.

35:12 และนครเหล่านั้นจะเป็นนครลี้ภัยทั้งหลายสำหรับพวกเจ้าให้พ้นจากผู้แก้แค้น เพื่อผู้ฆ่าคนไม่ต้องตายก่อน จนกว่าเขายืนต่อหน้าชุมนุมชนในการพิพากษา

35:12 And they shall be unto you cities for refuge from the avenger; that the manslayer die not, until he stand before the congregation in judgment.

35:13 และจากนครเหล่านี้ซึ่งพวกเจ้าจะยกให้นั้น พวกเจ้าต้องมีนครหกนครเป็นนครลี้ภัย

35:13 And of these cities which ye shall give six cities shall ye have for refuge.

35:14 พวกเจ้าต้องให้นครสามนครบนฟากแม่น้ำจอร์แดนข้างนี้ และพวกเจ้าต้องให้นครสามนครในแผ่นดินคานาอัน ซึ่งจะเป็นนครลี้ภัยทั้งหลาย

35:14 Ye shall give three cities on this side Jordan, and three cities shall ye give in the land of Canaan, which shall be cities of refuge.

35:15 นครหกนครนี้จะเป็นนครลี้ภัย ทั้งสำหรับลูกหลานของอิสราเอล และสำหรับคนแปลกหน้า และสำหรับคนที่มาอาศัยอยู่ท่ามกลางพวกเขา เพื่อทุกคนที่ฆ่าคนใด ๆ โดยไม่ได้เจตนา จะหลบหนีไปอยู่ที่นั่นได้

35:15 These six cities shall be a refuge, both for the children of Israel, and for the stranger, and for the sojourner among them: that every one that killeth any person unawares may flee thither.

35:16 และถ้าผู้ใดตีเขาด้วยเครื่องมือเหล็ก จนเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน

35:16 And if he smite him with an instrument of iron, so that he die, he is a murderer: the murderer shall surely be put to death.

35:17 และถ้าผู้ใดโจมตีเขาด้วยขว้างก้อนหินใส่เขาเพื่อให้คนนั้นถึงตาย และเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน

35:17 And if he smite him with throwing a stone, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

35:18 หรือถ้าผู้ใดตีเขาด้วยอาวุธที่ทำด้วยไม้อยู่ในมือ ซึ่งทำให้คนนั้นถึงตายได้ และเขาถึงตาย ผู้นั้นเป็นฆาตกร ฆาตกรนั้นต้องถูกประหารชีวิตอย่างแน่นอน

35:18 Or if he smite him with an hand weapon of wood, wherewith he may die, and he die, he is a murderer: the murderer shall surely be put to death.

35:19 ผู้แก้แค้นโลหิตเองต้องประหารชีวิตฆาตกรนั้น เมื่อผู้แก้แค้นพบเขา ผู้แก้แค้นต้องประหารชีวิตเขาเสีย

35:19 The revenger of blood himself shall slay the murderer: when he meeteth him, he shall slay him.

35:20 แต่ถ้าผู้ใดผลักเขาด้วยความเกลียดชัง หรือขว้างใส่เขาโดยการดักซุ่มคอย จนเขาถึงตาย

35:20 But if he thrust him of hatred, or hurl at him by laying of wait, that he die;

35:21 หรือในความเป็นศัตรูนั้นชกเขาด้วยมือของตน จนเขาถึงตาย ผู้ที่ได้ชกเขานั้นต้องถูกประหารชีวิตอย่างแน่นอน ด้วยว่าเขาเป็นฆาตกร ผู้แก้แค้นโลหิตต้องฆ่าฆาตกรนั้นเสีย เมื่อผู้แก้แค้นโลหิตพบเขา

35:21 Or in enmity smite him with his hand, that he die: he that smote him shall surely be put to death; for he is a murderer: the revenger of blood shall slay the murderer, when he meeteth him.

35:22 แต่ถ้าผู้ใดผลักเขาทันทีโดยไม่ได้เป็นศัตรูกัน หรือขว้างใส่เขาด้วยสิ่งใดโดยไม่ได้คอยดักซุ่มอยู่

35:22 But if he thrust him suddenly without enmity, or have cast upon him any thing without laying of wait,

35:23 หรือขว้างก้อนหินใด ๆ ซึ่งสามารถฆ่าคนได้ โดยไม่ได้เห็นเขา และโยนก้อนหินนั้นบนเขา จนเขาถึงตาย และไม่ได้เป็นศัตรูของเขา และไม่ได้มุ่งทำร้ายเขา

35:23 Or with any stone, wherewith a man may die, seeing him not, and cast it upon him, that he die, and was not his enemy, neither sought his harm:

35:24 แล้วชุมนุมชนต้องตัดสินความระหว่างผู้ฆ่าคนและผู้แก้แค้นโลหิตตามคำตัดสินเหล่านี้

35:24 Then the congregation shall judge between the slayer and the revenger of blood according to these judgments:

35:25 และชุมนุมชนต้องช่วยผู้ฆ่าคนให้พ้นจากมือของผู้แก้แค้นโลหิต และชุมนุมชนต้องพาตัวเขากลับไปถึงนครลี้ภัยของเขา ซึ่งเขาได้หนีไปอยู่นั้น และเขาต้องอาศัยอยู่ที่นั่นจนกว่าความตายของมหาปุโรหิต ผู้ซึ่งได้ถูกเจิมไว้ด้วยน้ำมันบริสุทธิ์

35:25 And the congregation shall deliver the slayer out of the hand of the revenger of blood, and the congregation shall restore him to the city of his refuge, whither he was fled: and he shall abide in it unto the death of the high priest, which was anointed with the holy oil.

35:26 แต่ถ้าผู้ฆ่าคนจะออกไปพ้นเขตนครลี้ภัยของเขาในเวลาใด ซึ่งเขาได้หนีไปอยู่นั้น

35:26 But if the slayer shall at any time come without the border of the city of his refuge, whither he was fled;

35:27 และผู้แก้แค้นโลหิตพบเขานอกเขตนครลี้ภัยของเขา และผู้แก้แค้นโลหิตฆ่าผู้ฆ่าคนนั้นเสีย ผู้แก้แค้นโลหิตจะไม่มีความผิดเรื่องโลหิต

35:27 And the revenger of blood find him without the borders of the city of his refuge, and the revenger of blood kill the slayer; he shall not be guilty of blood:

35:28 เพราะว่าผู้นั้นควรอยู่ต่อไปในนครลี้ภัยของเขาจนถึงความตายของมหาปุโรหิต แต่หลังจากความตายของมหาปุโรหิตแล้ว ผู้ฆ่าคนนั้นจะกลับไปยังแผ่นดินแห่งการถือกรรมสิทธิ์ของเขาได้

35:28 Because he should have remained in the city of his refuge until the death of the high priest: but after the death of the high priest the slayer shall return into the land of his possession.

35:29 ดังนั้นสิ่งเหล่านี้ต้องเป็นกฎเกณฑ์แห่งคำตัดสินสำหรับพวกเจ้า ตลอดชั่วอายุทั้งหลายของพวกเจ้าในที่อาศัยทั้งสิ้นของพวกเจ้า

35:29 So these things shall be for a statute of judgment unto you throughout your generations in all your dwellings.

35:30 ผู้ใดฆ่าผู้อื่น ฆาตกรผู้นั้นต้องถูกประหารชีวิตโดยปากของพยานทั้งหลาย แต่พยานเพียงปากเดียวต้องไม่ให้การปรักปรำคนใดเพื่อเป็นเหตุให้คนนั้นต้องตาย

35:30 Whoso killeth any person, the murderer shall be put to death by the mouth of witnesses: but one witness shall not testify against any person to cause him to die.

35:31 ยิ่งกว่านั้นพวกเจ้าต้องไม่รับค่าไถ่ชีวิตของฆาตกร ผู้ซึ่งมีความผิดถึงตายนั้น แต่เขาต้องถูกประหารชีวิตอย่างแน่นอน

35:31 Moreover ye shall take no satisfaction for the life of a murderer, which is guilty of death: but he shall be surely put to death.

35:32 และพวกเจ้าต้องไม่รับค่าไถ่คนที่หลบหนีไปยังนครลี้ภัยของเขา เพื่อให้เขากลับมาอาศัยอยู่ในแผ่นดินอีก จนกว่าความตายของมหาปุโรหิต

35:32 And ye shall take no satisfaction for him that is fled to the city of his refuge, that he should come again to dwell in the land, until the death of the priest.

35:33 ดังนั้นพวกเจ้าต้องไม่ทำให้แผ่นดินที่พวกเจ้าอาศัยอยู่เป็นมลทิน เพราะว่าโลหิตทำให้แผ่นดินเป็นมลทิน และแผ่นดินไม่สามารถถูกชำระให้หมดมลทินจากโลหิตที่ถูกทำให้ตกในแผ่นดินนั้นได้ นอกจากโดยโลหิตของผู้นั้นที่ทำให้โลหิตตก

35:33 So ye shall not pollute the land wherein ye are: for blood it defileth the land: and the land cannot be cleansed of the blood that is shed therein, but by the blood of him that shed it.

35:34 ฉะนั้นอย่ากระทำให้แผ่นดินที่พวกเจ้าจะอาศัยอยู่นั้นเป็นมลทิน ที่ซึ่งเราอาศัยอยู่นั้น เพราะว่าเราเป็นพระเยโฮวาห์อาศัยอยู่ท่ามกลางลูกหลานของอิสราเอล”

35:34 Defile not therefore the land which ye shall inhabit, wherein I dwell: for I the LORD dwell among the children of Israel.


กันดารวิถี 36 / Numbers 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กฎระเบียบต่าง ๆ เรื่องการรับมรดก
36:1 และบรรดาหัวหน้าครอบครัวของลูกหลานของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ ครอบครัวต่าง ๆ ของบุตรชายทั้งหลายของโยเซฟ เข้ามาใกล้และพูดต่อหน้าโมเสส และต่อหน้าพวกประมุข บรรดาหัวหน้าของลูกหลานของอิสราเอล

Rules concerning Inheritances
36:1 And the chief fathers of the families of the children of Gilead, the son of Machir, the son of Manasseh, of the families of the sons of Joseph, came near, and spake before Moses, and before the princes, the chief fathers of the children of Israel:

36:2 และพวกเขากล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาเจ้านายของข้าพเจ้าให้ยกแผ่นดินให้เป็นมรดกโดยการจับสลากแก่ลูกหลานของอิสราเอล และเจ้านายของข้าพเจ้าได้รับบัญชาจากพระเยโฮวาห์ให้ยกมรดกของเศโลเฟหัดพี่น้องของพวกเราแก่บุตรสาวทั้งหลายของเขา

36:2 And they said, The LORD commanded my lord to give the land for an inheritance by lot to the children of Israel: and my lord was commanded by the LORD to give the inheritance of Zelophehad our brother unto his daughters.

36:3 และถ้าพวกนางได้แต่งงานกับบุตรชายคนใดของลูกหลานของอิสราเอลเผ่าอื่นแล้ว แล้วส่วนมรดกของพวกนางจะถูกเอาไปจากมรดกของบรรพบุรุษของพวกเรา และจะถูกเพิ่มให้กับมรดกของเผ่าที่รับพวกนางไว้ ดังนั้นมรดกนั้นจะถูกเอาไปจากส่วนที่เป็นมรดกของพวกเรา

36:3 And if they be married to any of the sons of the other tribes of the children of Israel, then shall their inheritance be taken from the inheritance of our fathers, and shall be put to the inheritance of the tribe whereunto they are received: so shall it be taken from the lot of our inheritance.

36:4 และเมื่อถึงการเฉลิมฉลองของลูกหลานของอิสราเอล แล้วมรดกที่เป็นส่วนของพวกนางก็จะถูกยกไปเพิ่มเข้ากับส่วนมรดกของเผ่าที่รับพวกนางไว้ ดังนั้นมรดกของพวกนางจะถูกเอาไปจากส่วนมรดกของเผ่าแห่งบรรพบุรุษของพวกเรา”

36:4 And when the jubile of the children of Israel shall be, then shall their inheritance be put unto the inheritance of the tribe whereunto they are received: so shall their inheritance be taken away from the inheritance of the tribe of our fathers.

36:5 และโมเสสบัญชาลูกหลานของอิสราเอลตามพระดำรัสของพระเยโฮวาห์ โดยกล่าวว่า “เผ่าของบุตรชายทั้งหลายของโยเซฟพูดถูกต้องแล้ว

36:5 And Moses commanded the children of Israel according to the word of the LORD, saying, The tribe of the sons of Joseph hath said well.

36:6 นี่เป็นสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาเกี่ยวกับบุตรสาวทั้งหลายของเศโลเฟหัด โดยตรัสว่า ‘จงให้พวกนางแต่งงานกับใครก็ได้ที่พวกนางพอใจ เพียงแต่พวกนางต้องแต่งงานกับคนภายในครอบครัวใด ๆ ของเผ่าของบิดาของพวกนาง

36:6 This is the thing which the LORD doth command concerning the daughters of Zelophehad, saying, Let them marry to whom they think best; only to the family of the tribe of their father shall they marry.

36:7 ดังนั้นส่วนมรดกของลูกหลานของอิสราเอลจะไม่ถูกโยกย้ายจากเผ่าหนึ่งไปให้อีกเผ่าหนึ่ง ด้วยว่าลูกหลานของอิสราเอลทุกคนต้องอยู่ในที่มรดกของเผ่าบรรพบุรุษของตน

36:7 So shall not the inheritance of the children of Israel remove from tribe to tribe: for every one of the children of Israel shall keep himself to the inheritance of the tribe of his fathers.

36:8 และบุตรสาวทุกคน ผู้รับมรดกในเผ่าใด ๆ ของลูกหลานของอิสราเอล ต้องเป็นภรรยาของคนใดคนหนึ่งในครอบครัวของเผ่าบิดาของตน เพื่อลูกหลานของอิสราเอลจะเพลิดเพลินกับมรดกของบรรพบุรุษของพวกเขาทุกคน

36:8 And every daughter, that possesseth an inheritance in any tribe of the children of Israel, shall be wife unto one of the family of the tribe of her father, that the children of Israel may enjoy every man the inheritance of his fathers.

36:9 และต้องไม่มีมรดกที่ถูกโยกย้ายจากเผ่าหนึ่งไปยังอีกเผ่าหนึ่ง แต่ทุกเผ่าของลูกหลานของอิสราเอลต้องอยู่ในที่มรดกของตนเอง’”

36:9 Neither shall the inheritance remove from one tribe to another tribe; but every one of the tribes of the children of Israel shall keep himself to his own inheritance.

36:10 พระเยโฮวาห์ได้ทรงบัญชาโมเสสอย่างไร บุตรสาวทั้งหลายของเศโลเฟหัดก็กระทำอย่างนั้น

36:10 Even as the LORD commanded Moses, so did the daughters of Zelophehad:

36:11 เพราะว่ามาลาห์ ทีรซาห์ และโฮกลาห์ และมิลคาห์ และโนอาห์ บุตรสาวทั้งหลายของเศโลเฟหัด ได้แต่งงานกับบุตรชายทั้งหลายของพี่น้องแห่งบิดาของตน

36:11 For Mahlah, Tirzah, and Hoglah, and Milcah, and Noah, the daughters of Zelophehad, were married unto their father's brothers' sons:

36:12 และพวกนางได้แต่งงานกับครอบครัวบุตรชายทั้งหลายของมนัสเสห์ บุตรชายของโยเซฟ และส่วนมรดกของพวกนางก็คงอยู่ในเผ่าแห่งครอบครัวบิดาของพวกนาง

36:12 And they were married into the families of the sons of Manasseh the son of Joseph, and their inheritance remained in the tribe of the family of their father.

36:13 เหล่านี้เป็นบรรดาบทบัญญัติและคำตัดสินทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสสแก่ลูกหลานของอิสราเอล ในที่ราบทั้งหลายแห่งโมอับ ริมแม่น้ำจอร์แดนใกล้เมืองเยรีโค

36:13 These are the commandments and the judgments, which the LORD commanded by the hand of Moses unto the children of Israel in the plains of Moab by Jordan near Jericho.


พระราชบัญญัติ 1 / Deuteronomy 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางของอิสราเอลในถิ่นทุรกันดาร
1:1 เหล่านี้เป็นถ้อยคำทั้งหลายซึ่งโมเสสพูดกับบรรดาลูกหลานของอิสราเอล บนฟากแม่น้ำจอร์แดนข้างนี้ ในถิ่นทุรกันดาร ในที่ราบข้างหน้าทะเลแดง ระหว่างปาราน และโทเฟล และลาบัน และฮาเซโรท และดีซาหับ

Moses Reviews the Wilderness Journey of Israel
1:1 These be the words which Moses spake unto all Israel on this side Jordan in the wilderness, in the plain over against the Red sea, between Paran, and Tophel, and Laban, and Hazeroth, and Dizahab.

1:2 (การเดินทางใช้เวลาสิบเอ็ดวันจากโฮเรบตามทางภูเขาแห่งเสอีร์จนถึงคาเดชบารเนีย)

1:2 (There are eleven days' journey from Horeb by the way of mount Seir unto Kadeshbarnea.)

1:3 และอยู่มาในปีที่สี่สิบ ในเดือนที่สิบเอ็ด ในวันที่หนึ่งของเดือนนั้น โมเสสพูดกับลูกหลานของอิสราเอล ตามทุกสิ่งที่พระเยโฮวาห์ได้ประทานแก่ท่าน เป็นพระบัญญัติให้แก่พวกเขา

1:3 And it came to pass in the fortieth year, in the eleventh month, on the first day of the month, that Moses spake unto the children of Israel, according unto all that the LORD had given him in commandment unto them;

1:4 หลังจากท่านได้ฆ่าสิโหนกษัตริย์ของคนอาโมไรต์ ผู้ซึ่งอาศัยอยู่ในเมืองเฮชโบน และโอกกษัตริย์แห่งเมืองบาชาน ผู้ซึ่งอาศัยอยู่ที่อัชทาโรท ในเขตแดนเอเดรอีนั้นแล้ว

1:4 After he had slain Sihon the king of the Amorites, which dwelt in Heshbon, and Og the king of Bashan, which dwelt at Astaroth in Edrei:

1:5 บนฟากแม่น้ำจอร์แดนข้างนี้ ในแผ่นดินโมอับ โมเสสเริ่มประกาศพระราชบัญญัตินี้ โดยกล่าวว่า

1:5 On this side Jordan, in the land of Moab, began Moses to declare this law, saying,

1:6 “พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงกล่าวแก่พวกเราในโฮเรบ โดยตรัสว่า ‘พวกเจ้าได้อาศัยอยู่ในภูเขานี้นานพอแล้ว

1:6 The LORD our God spake unto us in Horeb, saying, Ye have dwelt long enough in this mount:

1:7 พวกเจ้าจงหันไป และเดินตามทางของพวกเจ้า และไปยังแดนเทือกเขาของคนอาโมไรต์ และไปยังสถานที่ทั้งหลายที่อยู่ใกล้เคียง ในที่ราบ ในแดนเทือกเขาทั้งหลาย และในหุบเขา และในทางทิศใต้ และริมฝั่งทะเล ไปยังแผ่นดินของคนคานาอัน และไปยังเลบานอน จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส

1:7 Turn you, and take your journey, and go to the mount of the Amorites, and unto all the places nigh thereunto, in the plain, in the hills, and in the vale, and in the south, and by the sea side, to the land of the Canaanites, and unto Lebanon, unto the great river, the river Euphrates.

1:8 ดูเถิด เราได้ตั้งแผ่นดินนั้นไว้ตรงหน้าพวกเจ้า จงเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณกับบรรพบุรุษของพวกเจ้า อับราฮัม อิสอัค และยาโคบ ว่าจะให้แก่พวกเขาและแก่เชื้อสายของพวกเขาที่มาภายหลังพวกเขา’

1:8 Behold, I have set the land before you: go in and possess the land which the LORD sware unto your fathers, Abraham, Isaac, and Jacob, to give unto them and to their seed after them.

1:9 และข้าพเจ้าได้พูดกับพวกท่านในเวลานั้น โดยกล่าวว่า ‘ข้าพเจ้าไม่สามารถรับแบกพวกท่านแต่ลำพังได้

1:9 And I spake unto you at that time, saying, I am not able to bear you myself alone:

1:10 พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงให้พวกท่านทวีมากขึ้น และดูเถิด วันนี้พวกท่านมีจำนวนมากดุจดวงดาวมากมายแห่งฟ้าสวรรค์

1:10 The LORD your God hath multiplied you, and, behold, ye are this day as the stars of heaven for multitude.

1:11 (ขอพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านทรงทำให้พวกท่านทวีขึ้นพันเท่า และทรงอวยพรพวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้แก่พวกท่านแล้วนั้น)

1:11 (The LORD God of your fathers make you a thousand times so many more as ye are, and bless you, as he hath promised you!)

1:12 ข้าพเจ้าจะรับแบกความยากลำบากของพวกท่าน และภาระของพวกท่าน และการทุ่มเถียงกันของพวกท่านแต่ลำพังอย่างไรได้

1:12 How can I myself alone bear your cumbrance, and your burden, and your strife?

1:13 พวกท่านจงเลือกคนที่มีปัญญา และความเข้าใจ และมีชื่อท่ามกลางเผ่าต่าง ๆ ของพวกท่าน และข้าพเจ้าจะแต่งตั้งพวกเขาให้เป็นพวกผู้ปกครองเหนือพวกท่าน’

1:13 Take you wise men, and understanding, and known among your tribes, and I will make them rulers over you.

1:14 และพวกท่านได้ตอบข้าพเจ้า และกล่าวว่า ‘สิ่งซึ่งท่านได้กล่าวนั้นก็ดีสำหรับพวกเราที่จะกระทำ’

1:14 And ye answered me, and said, The thing which thou hast spoken is good for us to do.

1:15 ดังนั้นข้าพเจ้าได้เลือกหัวหน้าจากเผ่าต่าง ๆ ของพวกท่าน ซึ่งเป็นคนมีปัญญา และมีชื่อ และได้แต่งตั้งพวกเขาไว้เป็นหัวหน้าทั้งหลายเหนือพวกท่าน ให้เป็นพวกนายพัน และพวกนายร้อย และพวกนายห้าสิบ และพวกนายสิบ และเหล่าพนักงานท่ามกลางเผ่าต่าง ๆ ของพวกท่าน

1:15 So I took the chief of your tribes, wise men, and known, and made them heads over you, captains over thousands, and captains over hundreds, and captains over fifties, and captains over tens, and officers among your tribes.

1:16 และข้าพเจ้าได้กำชับพวกผู้พิพากษาของพวกท่านในเวลานั้น โดยกล่าวว่า ‘จงพิจารณาคดีทั้งหลายระหว่างพี่น้องของพวกท่าน และตัดสินความอย่างชอบธรรมระหว่างบุคคลแต่ละคนและพี่น้องของเขา และคนแปลกหน้าที่อาศัยอยู่กับเขา

1:16 And I charged your judges at that time, saying, Hear the causes between your brethren, and judge righteously between every man and his brother, and the stranger that is with him.

1:17 พวกท่านต้องไม่ลำเอียงในการพิพากษา แต่พวกท่านต้องฟังผู้น้อยและผู้ใหญ่ให้เสมอเหมือนกัน พวกท่านต้องไม่กลัวหน้ามนุษย์เลย เพราะการพิพากษานั้นเป็นการของพระเจ้า และคดีใดที่ยากเกินไปสำหรับพวกท่าน จงนำคดีนั้นมาให้ข้าพเจ้า และข้าพเจ้าจะพิจารณาคดีนั้นเอง’

1:17 Ye shall not respect persons in judgment; but ye shall hear the small as well as the great; ye shall not be afraid of the face of man; for the judgment is God's: and the cause that is too hard for you, bring it unto me, and I will hear it.

1:18 และข้าพเจ้าได้บัญชาพวกท่านในเวลานั้นถึงสิ่งสารพัดซึ่งพวกท่านควรกระทำ

1:18 And I commanded you at that time all the things which ye should do.

1:19 และเมื่อพวกเราได้ออกไปจากโฮเรบ พวกเราเดินผ่านทั่วถิ่นทุรกันดารใหญ่และน่ากลัวนั้น ซึ่งพวกท่านได้เห็นตามทางแห่งแดนเทือกเขาของคนอาโมไรต์ ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงบัญชาพวกเราไว้ และพวกเราได้มาถึงคาเดชบารเนีย

1:19 And when we departed from Horeb, we went through all that great and terrible wilderness, which ye saw by the way of the mountain of the Amorites, as the LORD our God commanded us; and we came to Kadeshbarnea.

1:20 และข้าพเจ้าได้กล่าวแก่พวกท่านว่า ‘พวกท่านมาถึงแดนเทือกเขาของคนอาโมไรต์แล้ว ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานแก่พวกเรา

1:20 And I said unto you, Ye are come unto the mountain of the Amorites, which the LORD our God doth give unto us.

1:21 ดูเถิด พระเยโฮวาห์พระเจ้าของท่านได้ทรงตั้งแผ่นดินนั้นไว้ตรงหน้าท่านแล้ว จงขึ้นไปและยึดครองแผ่นดินนั้น ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ตรัสไว้กับท่านแล้ว อย่ากลัวและอย่าท้อถอยเลย’

1:21 Behold, the LORD thy God hath set the land before thee: go up and possess it, as the LORD God of thy fathers hath said unto thee; fear not, neither be discouraged.

1:22 และพวกท่านทุกคนได้เข้ามาใกล้ข้าพเจ้าและกล่าวว่า ‘พวกเราจะส่งคนไปก่อนพวกเรา และพวกเขาจะสำรวจดูแผ่นดินนั้นให้พวกเรา และจะนำข่าวกลับมาบอกพวกเราว่า พวกเราต้องขึ้นไปทางไหน และพวกเราจะเข้ามาถึงนครอะไรบ้าง’

1:22 And ye came near unto me every one of you, and said, We will send men before us, and they shall search us out the land, and bring us word again by what way we must go up, and into what cities we shall come.

1:23 และคำกล่าวนั้นเป็นที่พอใจแก่ข้าพเจ้า และข้าพเจ้าได้เลือกชายสิบสองคนมาจากพวกท่าน เผ่าละคน

1:23 And the saying pleased me well: and I took twelve men of you, one of a tribe:

1:24 และคนเหล่านั้นได้หันไป และขึ้นไปในแดนเทือกเขา และมาถึงหุบเขาแห่งเอชโคล์ และสำรวจดูที่นั่น

1:24 And they turned and went up into the mountain, and came unto the valley of Eshcol, and searched it out.

1:25 และพวกเขาได้เก็บผลไม้แห่งแผ่นดินนั้นไว้บ้างในมือของพวกเขา และนำผลไม้นั้นลงมายังพวกเรา และนำข่าวกลับมาบอกพวกเรา และกล่าวว่า ‘ที่ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานให้แก่พวกเรานั้นเป็นแผ่นดินที่ดี’

1:25 And they took of the fruit of the land in their hands, and brought it down unto us, and brought us word again, and said, It is a good land which the LORD our God doth give us.

1:26 แต่อย่างไรก็ตามพวกท่านก็ไม่ยอมขึ้นไป แต่ได้กบฏต่อพระบัญชาของพระเยโฮวาห์พระเจ้าของพวกท่าน

1:26 Notwithstanding ye would not go up, but rebelled against the commandment of the LORD your God:

1:27 และพวกท่านได้บ่นอยู่ในเต็นท์ทั้งหลายของตน และได้กล่าวว่า ‘เพราะพระเยโฮวาห์ได้ทรงเกลียดชังพวกเรา พระองค์จึงทรงพาพวกเราออกมาจากแผ่นดินอียิปต์ เพื่อจะมอบพวกเราไว้ในมือของคนอาโมไรต์ เพื่อจะทำลายพวกเราเสีย

1:27 And ye murmured in your tents, and said, Because the LORD hated us, he hath brought us forth out of the land of Egypt, to deliver us into the hand of the Amorites, to destroy us.

1:28 พวกเราจะขึ้นไปได้อย่างไรเล่า พวกพี่น้องของพวกเราได้ทำให้ใจของพวกเราท้อถอย โดยกล่าวว่า “ประชาชนนั้นตัวใหญ่กว่าและสูงกว่าพวกเรา นครเหล่านั้นก็ใหญ่และมีกำแพงสูงเทียมฟ้าสวรรค์ และยิ่งกว่านั้นพวกเราได้เห็นบุตรชายทั้งหลายของคนอานาคอยู่ที่นั่น”’

1:28 Whither shall we go up? our brethren have discouraged our heart, saying, The people is greater and taller than we; the cities are great and walled up to heaven; and moreover we have seen the sons of the Anakims there.

1:29 แล้วข้าพเจ้าได้กล่าวแก่พวกท่านว่า ‘อย่าครั่นคร้าม และอย่ากลัวพวกเขาเลย

1:29 Then I said unto you, Dread not, neither be afraid of them.

1:30 พระเยโฮวาห์พระเจ้าของพวกท่านผู้ซึ่งเสด็จนำหน้าพวกท่านไป พระองค์จะทรงต่อสู้เพื่อพวกท่าน ตามสิ่งสารพัดที่พระองค์ได้ทรงกระทำเพื่อพวกท่านในอียิปต์ต่อสายตาของพวกท่าน

1:30 The LORD your God which goeth before you, he shall fight for you, according to all that he did for you in Egypt before your eyes;

1:31 และในถิ่นทุรกันดาร ที่ซึ่งท่านได้เห็นว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงอุ้มชูท่านอย่างไร เหมือนพ่ออุ้มลูกชายของตน ตลอดทางที่พวกท่านไปนั้น จนกระทั่งพวกท่านได้มาถึงสถานที่แห่งนี้’

1:31 And in the wilderness, where thou hast seen how that the LORD thy God bare thee, as a man doth bear his son, in all the way that ye went, until ye came into this place.

1:32 ถึงอย่างนั้นในสิ่งนี้พวกท่านไม่ได้เชื่อพระเยโฮวาห์พระเจ้าของพวกท่าน

1:32 Yet in this thing ye did not believe the LORD your God,

1:33 ผู้ได้เสด็จไปในทางนั้นก่อนหน้าพวกท่าน เพื่อจะค้นหาสถานที่ให้พวกท่านตั้งเต็นท์ทั้งหลายของตนได้ ในไฟตอนกลางคืน เพื่อแสดงให้พวกท่านเห็นทางที่พวกท่านควรจะไป และในเมฆก้อนหนึ่งตอนกลางวัน

1:33 Who went in the way before you, to search you out a place to pitch your tents in, in fire by night, to shew you by what way ye should go, and in a cloud by day.

1:34 และพระเยโฮวาห์ได้ทรงสดับเสียงแห่งบรรดาถ้อยคำของพวกท่าน และทรงพระพิโรธ และได้ทรงปฏิญาณ โดยตรัสว่า

1:34 And the LORD heard the voice of your words, and was wroth, and sware, saying,

1:35 ‘แท้จริงจะไม่มีผู้ใดในคนเหล่านี้แห่งชั่วอายุที่ชั่วร้ายนี้สักคนเดียวที่จะเห็นแผ่นดินที่ดีนั้น ซึ่งเราได้ปฏิญาณไว้ว่าจะให้แก่บรรพบุรุษของพวกเจ้า

1:35 Surely there shall not one of these men of this evil generation see that good land, which I sware to give unto your fathers,

1:36 เว้นแต่คาเลบบุตรชายของเยฟุนเนห์ เขาจะเห็นแผ่นดินนั้น และเราจะให้แผ่นดินที่เขาได้เหยียบนั้นแก่เขา และแก่ลูกหลานของเขา เพราะว่าเขาได้ตามพระเยโฮวาห์อย่างสิ้นสุดใจ’

1:36 Save Caleb the son of Jephunneh; he shall see it, and to him will I give the land that he hath trodden upon, and to his children, because he hath wholly followed the LORD.

1:37 พระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าด้วยเพราะเห็นแก่พวกท่าน โดยตรัสว่า ‘เจ้าจะไม่ได้เข้าไปในที่นั้นด้วยเช่นกัน

1:37 Also the LORD was angry with me for your sakes, saying, Thou also shalt not go in thither.

1:38 แต่โยชูวาบุตรชายของนูน ผู้ซึ่งยืนอยู่ตรงหน้าเจ้า เขาจะเข้าไปในที่นั่น จงให้กำลังใจเขา เพราะเขาจะทำให้คนอิสราเอลรับแผ่นดินนั้นเป็นมรดก

1:38 But Joshua the son of Nun, which standeth before thee, he shall go in thither: encourage him: for he shall cause Israel to inherit it.

1:39 ยิ่งกว่านั้นลูกเล็กทั้งหลายของพวกเจ้า ซึ่งพวกเจ้าได้กล่าวว่าจะเป็นเหยื่อนั้น และบุตรทั้งหลายของพวกเจ้า ซึ่งในวันนั้นยังไม่มีความรู้ระหว่างความดีและความชั่วร้าย พวกเขาจะเข้าไปในที่นั่น และเราจะให้แผ่นดินนั้นแก่พวกเขา และพวกเขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์

1:39 Moreover your little ones, which ye said should be a prey, and your children, which in that day had no knowledge between good and evil, they shall go in thither, and unto them will I give it, and they shall possess it.

1:40 แต่สำหรับพวกเจ้า พวกเจ้าจงหันไป และเดินตามทางของพวกเจ้าเข้าไปในถิ่นทุรกันดาร ตามทางแห่งทะเลแดง’

1:40 But as for you, turn you, and take your journey into the wilderness by the way of the Red sea.

1:41 ดังนั้นพวกท่านได้ตอบและกล่าวแก่ข้าพเจ้าว่า ‘พวกเราได้กระทำบาปต่อพระเยโฮวาห์แล้ว พวกเราจะขึ้นไปและสู้รบ ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงบัญชาพวกเรานั้นทุกประการ’ และเมื่อพวกท่านได้คาดบรรดาอาวุธแห่งการทำสงครามเตรียมตัวไว้ทุกคนแล้ว พวกท่านก็พร้อมที่จะขึ้นไปยังแดนเทือกเขานั้น

1:41 Then ye answered and said unto me, We have sinned against the LORD, we will go up and fight, according to all that the LORD our God commanded us. And when ye had girded on every man his weapons of war, ye were ready to go up into the hill.

1:42 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘จงกล่าวแก่พวกเขาว่า อย่าขึ้นไปหรือสู้รบเลย เพราะเราไม่อยู่ท่ามกลางพวกเจ้า เกรงว่าพวกเจ้าจะพ่ายแพ้ต่อหน้าเหล่าศัตรูของพวกเจ้า’

1:42 And the LORD said unto me, Say unto them, Go not up, neither fight; for I am not among you; lest ye be smitten before your enemies.

1:43 ดังนั้นข้าพเจ้าได้กล่าวแก่พวกท่าน และพวกท่านไม่ยอมฟัง แต่ได้กบฏต่อพระบัญชาของพระเยโฮวาห์ และได้บังอาจขึ้นไปในแดนเทือกเขานั้น

1:43 So I spake unto you; and ye would not hear, but rebelled against the commandment of the LORD, and went presumptuously up into the hill.

1:44 และคนอาโมไรต์ ซึ่งอาศัยอยู่ในแดนเทือกเขานั้น ได้ออกมาต่อสู้พวกท่าน และไล่ตามพวกท่าน ดุจฝูงผึ้งไล่ และได้ทำลายพวกท่านเสียในเสอีร์จนถึงโฮรมาห์

1:44 And the Amorites, which dwelt in that mountain, came out against you, and chased you, as bees do, and destroyed you in Seir, even unto Hormah.

1:45 และพวกท่านได้กลับมาและร้องไห้ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์ไม่ได้ทรงสดับฟังเสียงของพวกท่าน หรือเงี่ยพระกรรณสดับฟังพวกท่าน

1:45 And ye returned and wept before the LORD; but the LORD would not hearken to your voice, nor give ear unto you.

1:46 ดังนั้นพวกท่านจึงได้อาศัยอยู่ในคาเดชหลายวัน ตามจำนวนวันเหล่านั้นที่พวกท่านได้อาศัยอยู่ที่นั่น”

1:46 So ye abode in Kadesh many days, according unto the days that ye abode there.


พระราชบัญญัติ 2 / Deuteronomy 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสทบทวนเรื่องการเดินทางและการต่อสู้ในถิ่นทุรกันดาร
2:1 “แล้วพวกเราได้หันไป และเดินตามทางของพวกเราเข้าไปในถิ่นทุรกันดารตามทางแห่งทะเลแดง ตามที่พระเยโฮวาห์ได้ตรัสกับข้าพเจ้า และพวกเราได้อยู่ล้อมรอบภูเขาเสอีร์หลายวัน

Wilderness Journeys and Conflicts
2:1 Then we turned, and took our journey into the wilderness by the way of the Red sea, as the LORD spake unto me: and we compassed mount Seir many days.

2:2 และพระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า

2:2 And the LORD spake unto me, saying,

2:3 ‘พวกเจ้าได้อยู่ล้อมรอบภูเขานี้นานพอแล้ว พวกเจ้าจงหันไปทางทิศเหนือ

2:3 Ye have compassed this mountain long enough: turn you northward.

2:4 และเจ้าจงบัญชาประชากรว่า พวกเจ้าจงเดินผ่านเขตแดนของพี่น้องของพวกเจ้า ลูกหลานของเอซาว ซึ่งอาศัยอยู่ในเสอีร์ และพวกเขาจะกลัวพวกเจ้า ฉะนั้นพวกเจ้าจงระวังตัวให้ดี

2:4 And command thou the people, saying, Ye are to pass through the coast of your brethren the children of Esau, which dwell in Seir; and they shall be afraid of you: take ye good heed unto yourselves therefore:

2:5 อย่าก้าวก่ายพวกเขา เพราะเราจะไม่ให้แผ่นดินของพวกเขาแก่พวกเจ้าเลย ไม่เลย ไม่มากเท่าความกว้างของเท้า เพราะว่าเราได้ให้ภูเขาเสอีร์นั้นแก่เอซาวเพื่อเป็นกรรมสิทธิ์

2:5 Meddle not with them; for I will not give you of their land, no, not so much as a foot breadth; because I have given mount Seir unto Esau for a possession.

2:6 พวกเจ้าจงซื้อเสบียงอาหารจากพวกเขาด้วยเงิน เพื่อพวกเจ้าจะได้กิน และพวกเจ้าจงซื้อน้ำจากพวกเขาด้วยเงินเช่นกัน เพื่อพวกเจ้าจะได้ดื่ม

2:6 Ye shall buy meat of them for money, that ye may eat; and ye shall also buy water of them for money, that ye may drink.

2:7 เพราะพระเยโฮวาห์พระเจ้าของเจ้าได้อวยพรเจ้าในบรรดาการงานแห่งมือของเจ้า พระองค์ทรงทราบเรื่องการเดินทางของเจ้าในถิ่นทุรกันดารใหญ่นี้ สี่สิบปีเหล่านี้พระเยโฮวาห์พระเจ้าของเจ้าได้อยู่กับเจ้าแล้ว เจ้าไม่ได้ขาดสิ่งใดเลย’

2:7 For the LORD thy God hath blessed thee in all the works of thy hand: he knoweth thy walking through this great wilderness: these forty years the LORD thy God hath been with thee; thou hast lacked nothing.

2:8 และเมื่อพวกเราได้เดินผ่านเลยไปจากพี่น้องของพวกเรา ลูกหลานของเอซาว ผู้ซึ่งเคยอาศัยอยู่ในเสอีร์ ผ่านเข้าทางนั้นแห่งที่ราบจากเอลัท และจากเอซีโอนเกเบอร์ พวกเราได้เลี้ยวไปและผ่านทางถิ่นทุรกันดารแห่งโมอับ

2:8 And when we passed by from our brethren the children of Esau, which dwelt in Seir, through the way of the plain from Elath, and from Eziongaber, we turned and passed by the way of the wilderness of Moab.

2:9 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘อย่าก่อกวนคนโมอับ และอย่าต่อสู้กับพวกเขาในการสู้รบเลย เพราะเราจะไม่ให้แผ่นดินของพวกเขาแก่เจ้าเพื่อเป็นกรรมสิทธิ์ เพราะเราได้ให้เขตแดนอาร์นั้นแก่ลูกหลานของโลทเป็นกรรมสิทธิ์แล้ว’

2:9 And the LORD said unto me, Distress not the Moabites, neither contend with them in battle: for I will not give thee of their land for a possession; because I have given Ar unto the children of Lot for a possession.

2:10 คนเอมิมเคยอาศัยอยู่ที่นั่นแต่ก่อน เป็นชนชาติใหญ่ และมีจำนวนมากและตัวสูง เหมือนอย่างคนอานาค

2:10 The Emims dwelt therein in times past, a people great, and many, and tall, as the Anakims;

2:11 ซึ่งได้ถูกนับว่าเป็นพวกมนุษย์ยักษ์ด้วย เหมือนอย่างคนอานาค แต่คนโมอับเรียกพวกเขาว่าคนเอมิม

2:11 Which also were accounted giants, as the Anakims; but the Moabites call them Emims.

2:12 คนโฮรีเคยอาศัยอยู่ในเสอีร์แต่ก่อนด้วย แต่ลูกหลานของเอซาวได้เข้ายึดครองแทนพวกเขา เมื่อพวกเขาได้ทำลายคนโฮรีเสียจากต่อหน้าพวกเขา และได้อาศัยอยู่แทนพวกเขา เหมือนคนอิสราเอลได้กระทำแก่แผ่นดินแห่งกรรมสิทธิ์ของเขา ซึ่งพระเยโฮวาห์ได้ประทานแก่พวกเขานั้น

2:12 The Horims also dwelt in Seir beforetime; but the children of Esau succeeded them, when they had destroyed them from before them, and dwelt in their stead; as Israel did unto the land of his possession, which the LORD gave unto them.

2:13 ‘บัดนี้จงลุกขึ้น’ ข้าพเจ้าได้กล่าว ‘และพวกท่านจงข้ามลำธารเศเรด’ และพวกเราได้ข้ามลำธารเศเรด

2:13 Now rise up, said I, and get you over the brook Zered. And we went over the brook Zered.

2:14 และนับตั้งแต่พวกเราได้มาจากคาเดชบารเนีย จนถึงพวกเราได้ข้ามลำธารเศเรดนั้น ใช้เวลาสามสิบแปดปี จนกระทั่งชั่วอายุทั้งสิ้นของบรรดาคนที่ออกทัพได้ตายหมดสิ้นจากท่ามกลางค่าย ตามที่พระเยโฮวาห์ได้ทรงปฏิญาณกับพวกเขาแล้ว

2:14 And the space in which we came from Kadeshbarnea, until we were come over the brook Zered, was thirty and eight years; until all the generation of the men of war were wasted out from among the host, as the LORD sware unto them.

2:15 เพราะแท้จริงแล้วพระหัตถ์ของพระเยโฮวาห์ได้ต่อสู้พวกเขา เพื่อทำลายพวกเขาจากท่ามกลางค่าย จนกระทั่งพวกเขาถูกเผาผลาญไป

2:15 For indeed the hand of the LORD was against them, to destroy them from among the host, until they were consumed.

2:16 ดังนั้นต่อมาเมื่อบรรดาคนที่ออกทัพได้นั้นถูกเผาผลาญไป และตายเสียจากท่ามกลางประชากรแล้ว

2:16 So it came to pass, when all the men of war were consumed and dead from among the people,

2:17 พระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า

2:17 That the LORD spake unto me, saying,

2:18 ‘วันนี้เจ้าจะผ่านข้ามเขตแดนอาร์พรมแดนของคนโมอับ

2:18 Thou art to pass over through Ar, the coast of Moab, this day:

2:19 และเมื่อเจ้าเข้าใกล้ตรงหน้าลูกหลานของอัมโมน อย่าก่อกวนพวกเขา หรือก้าวก่ายพวกเขาเลย เพราะเราจะไม่ให้แผ่นดินแห่งลูกหลานของอัมโมนแก่เจ้าเป็นกรรมสิทธิ์ใด ๆ เลย เพราะเราได้ให้แผ่นดินนั้นแก่ลูกหลานของโลทเป็นกรรมสิทธิ์แล้ว’

2:19 And when thou comest nigh over against the children of Ammon, distress them not, nor meddle with them: for I will not give thee of the land of the children of Ammon any possession; because I have given it unto the children of Lot for a possession.

2:20 (แผ่นดินนั้นก็ถูกนับว่าเป็นแผ่นดินของพวกมนุษย์ยักษ์ด้วย พวกมนุษย์ยักษ์เคยอาศัยอยู่ในที่นั่นแต่ก่อน แต่คนอัมโมนเรียกพวกเขาว่าคนศัมซุมมิม

2:20 (That also was accounted a land of giants: giants dwelt therein in old time; and the Ammonites call them Zamzummims;

2:21 เป็นชนชาติใหญ่ และมีจำนวนมากและตัวสูง เหมือนอย่างคนอานาค แต่พระเยโฮวาห์ได้ทรงทำลายพวกเขาเสียต่อหน้าคนเหล่านั้น และคนอัมโมนได้เข้ายึดครองแทนพวกเขา และได้อาศัยอยู่แทนพวกเขา

2:21 A people great, and many, and tall, as the Anakims; but the LORD destroyed them before them; and they succeeded them, and dwelt in their stead:

2:22 เหมือนพระองค์ได้ทรงกระทำแก่ลูกหลานของเอซาว ผู้ซึ่งได้อาศัยอยู่ในเสอีร์ เมื่อพระองค์ได้ทรงทำลายคนโฮรีจากต่อหน้าพวกเขา และพวกเขาได้เข้ายึดครองแทนคนโฮรี และได้อาศัยอยู่แทนคนเหล่านั้นจนถึงทุกวันนี้

2:22 As he did to the children of Esau, which dwelt in Seir, when he destroyed the Horims from before them; and they succeeded them, and dwelt in their stead even unto this day:

2:23 และคนอิฟวาห์ซึ่งเคยอาศัยอยู่ในเฮเซริมจนถึงอาซาห์นั้น คนคัฟโทร์ซึ่งมาจากเขตแดนคัฟโทร์ก็ได้ทำลายพวกเขา และได้อาศัยอยู่แทนพวกเขา)

2:23 And the Avims which dwelt in Hazerim, even unto Azzah, the Caphtorims, which came forth out of Caphtor, destroyed them, and dwelt in their stead.)

2:24 ‘พวกเจ้าจงลุกขึ้น เดินตามทางของพวกเจ้า และข้ามแม่น้ำอาร์โนน ดูเถิด เราได้มอบสิโหนคนอาโมไรต์ผู้เป็นกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของเขาไว้ในมือของเจ้า จงเริ่มต้นเข้ายึดครองที่นั่น และต่อสู้กับเขาในการสู้รบ

2:24 Rise ye up, take your journey, and pass over the river Arnon: behold, I have given into thine hand Sihon the Amorite, king of Heshbon, and his land: begin to possess it, and contend with him in battle.

2:25 วันนี้เราจะเริ่มทำให้ประชาชาติทั้งหลายที่อยู่ทั่วใต้ฟ้าสวรรค์ครั่นคร้ามต่อเจ้าและหวาดกลัวเจ้า ผู้จะได้ยินข่าวเรื่องเจ้า และจะตัวสั่น และมีความเจ็บปวดรวดร้าวเพราะเหตุเจ้า’

2:25 This day will I begin to put the dread of thee and the fear of thee upon the nations that are under the whole heaven, who shall hear report of thee, and shall tremble, and be in anguish because of thee.

2:26 และข้าพเจ้าได้ส่งพวกผู้สื่อสารออกจากถิ่นทุรกันดารแห่งเคเดโมทไปเฝ้าสิโหนกษัตริย์แห่งเมืองเฮชโบนนั้น ด้วยถ้อยคำแห่งสันติ โดยทูลว่า

2:26 And I sent messengers out of the wilderness of Kedemoth unto Sihon king of Heshbon with words of peace, saying,

2:27 ‘ขอให้ข้าพเจ้าผ่านเข้าในแผ่นดินของท่าน ข้าพเจ้าจะเดินไปตามทางหลวง ข้าพเจ้าจะไม่หันไปทางขวามือหรือทางซ้ายมือเลย

2:27 Let me pass through thy land: I will go along by the high way, I will neither turn unto the right hand nor to the left.

2:28 ท่านจะขายเสบียงอาหารให้ข้าพเจ้าแลกกับเงิน เพื่อข้าพเจ้าจะได้กิน และให้น้ำแก่ข้าพเจ้าแลกกับเงิน เพื่อข้าพเจ้าจะได้ดื่ม ข้าพเจ้าจะเดินผ่านเข้าไปด้วยเท้าของข้าพเจ้าเท่านั้น

2:28 Thou shalt sell me meat for money, that I may eat; and give me water for money, that I may drink: only I will pass through on my feet;

2:29 (เหมือนลูกหลานของเอซาวซึ่งอาศัยอยู่ในเสอีร์ และคนโมอับซึ่งอาศัยอยู่ในเขตแดนอาร์ ได้กระทำแก่ข้าพเจ้านั้น) จนกว่าข้าพเจ้าจะข้ามแม่น้ำจอร์แดนเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกเราประทานแก่พวกเรา’

2:29 (As the children of Esau which dwell in Seir, and the Moabites which dwell in Ar, did unto me;) until I shall pass over Jordan into the land which the LORD our God giveth us.

2:30 แต่สิโหนกษัตริย์แห่งเมืองเฮชโบนไม่ยอมให้พวกเราผ่านเขาไป เพราะพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำจิตใจของเขาให้แข็งกระด้าง และกระทำใจของเขาให้ดื้อดึง เพื่อพระองค์จะได้ทรงมอบเขาไว้ในมือของท่าน ตามที่ปรากฏอยู่ในวันนี้

2:30 But Sihon king of Heshbon would not let us pass by him: for the LORD thy God hardened his spirit, and made his heart obstinate, that he might deliver him into thy hand, as appeareth this day.

2:31 และพระเยโฮวาห์ได้ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘ดูเถิด เราได้เริ่มต้นมอบสิโหนและแผ่นดินของเขาไว้ต่อหน้าเจ้า จงเริ่มต้นเข้ายึดครอง เพื่อเจ้าจะได้รับแผ่นดินของเขาเป็นมรดก’

2:31 And the LORD said unto me, Behold, I have begun to give Sihon and his land before thee: begin to possess, that thou mayest inherit his land.

2:32 แล้วสิโหนได้ยกออกมาต่อสู้กับพวกเรา ตัวเขาและพลโยธาทั้งหมดของเขา เพื่อต่อสู้ที่ยาฮาส

2:32 Then Sihon came out against us, he and all his people, to fight at Jahaz.

2:33 และพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบเขาไว้ต่อหน้าพวกเรา และพวกเราได้ทำลายเขา และโอรสทั้งหลายของเขา และบรรดาพลโยธาของเขาเสีย

2:33 And the LORD our God delivered him before us; and we smote him, and his sons, and all his people.

2:34 และพวกเราได้ยึดบรรดานครของเขาในเวลานั้น และได้ทำลายผู้ชาย และผู้หญิง และเด็กเล็กทั้งหลาย แห่งทุกนครเสียสิ้น พวกเราไม่ให้มีเหลือเลย

2:34 And we took all his cities at that time, and utterly destroyed the men, and the women, and the little ones, of every city, we left none to remain:

2:35 ฝูงสัตว์เท่านั้นที่พวกเราได้เอามาเป็นของยึดสำหรับพวกเรา และของที่ริบได้แห่งนครเหล่านั้นซึ่งพวกเราได้ยึดมา

2:35 Only the cattle we took for a prey unto ourselves, and the spoil of the cities which we took.

2:36 ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมแม่น้ำอาร์โนน และตั้งแต่นครที่อยู่ริมแม่น้ำนั้น จนถึงกิเลอาด ไม่มีนครใดที่แข็งแกร่งเกินไปสำหรับพวกเรา พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบสิ่งสารพัดไว้แก่พวกเรา

2:36 From Aroer, which is by the brink of the river of Arnon, and from the city that is by the river, even unto Gilead, there was not one city too strong for us: the LORD our God delivered all unto us:

2:37 เพียงแต่แผ่นดินแห่งลูกหลานของอัมโมน ท่านไม่ได้เข้ามา หรือสถานที่ใด ๆ แห่งแม่น้ำยับบอก หรือนครทั้งหลายที่อยู่ในบรรดาภูเขา หรือที่ใดก็ตามที่พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงห้ามพวกเรานั้น”

2:37 Only unto the land of the children of Ammon thou camest not, nor unto any place of the river Jabbok, nor unto the cities in the mountains, nor unto whatsoever the LORD our God forbad us.


พระราชบัญญัติ 3 / Deuteronomy 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

อิสราเอลยึดแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน
3:1 “แล้วพวกเราได้หันไป และขึ้นสู่ทางไปเมืองบาชาน และโอกกษัตริย์แห่งเมืองบาชานก็ออกมาต่อสู้กับพวกเรา ตัวเขาและพลโยธาทั้งหมดของเขา เพื่อสู้รบที่เอเดรอี

Israel Takes the Land of Og, King of Bashan
3:1 Then we turned, and went up the way to Bashan: and Og the king of Bashan came out against us, he and all his people, to battle at Edrei.

3:2 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า ‘อย่ากลัวเขาเลย เพราะเราจะมอบเขา และพลโยธาทั้งหมดของเขา และแผ่นดินของเขาไว้ในมือของเจ้า และเจ้าต้องกระทำแก่เขาเหมือนอย่างเจ้าได้กระทำแก่สิโหนกษัตริย์ของคนอาโมไรต์ ซึ่งอาศัยอยู่ที่เฮชโบนนั้น’

3:2 And the LORD said unto me, Fear him not: for I will deliver him, and all his people, and his land, into thy hand; and thou shalt do unto him as thou didst unto Sihon king of the Amorites, which dwelt at Heshbon.

3:3 ดังนั้นพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงมอบไว้ในมือของพวกเรา โอกกษัตริย์แห่งเมืองบาชาน และพลโยธาทั้งหมดของเขาด้วย และพวกเราได้โจมตีเขาจนเขาไม่มีเหลือเลยสักคน

3:3 So the LORD our God delivered into our hands Og also, the king of Bashan, and all his people: and we smote him until none was left to him remaining.

3:4 และพวกเราได้ยึดบรรดานครของเขาในเวลานั้น ไม่มีเหลือสักนครเดียวซึ่งพวกเราไม่ได้ยึดมาจากพวกเขา หกสิบนคร ดินแดนอาร์โกบทั้งหมด ราชอาณาจักรของโอกในบาชาน

3:4 And we took all his cities at that time, there was not a city which we took not from them, threescore cities, all the region of Argob, the kingdom of Og in Bashan.

3:5 บรรดานครเหล่านี้มีกำแพงสูงโดยรอบ พวกประตูและดาลประตูทั้งหลาย นอกจากเมืองที่ไม่มีกำแพงจำนวนมาก

3:5 All these cities were fenced with high walls, gates, and bars; beside unwalled towns a great many.

3:6 และพวกเราได้ทำลายพวกเขาอย่างสิ้นเชิง เหมือนที่พวกเราได้กระทำแก่สิโหนกษัตริย์แห่งเฮชโบนนั้น โดยทำลายพวกผู้ชาย พวกผู้หญิงและเด็กทั้งหลายของทุกนครอย่างสิ้นเชิง

3:6 And we utterly destroyed them, as we did unto Sihon king of Heshbon, utterly destroying the men, women, and children, of every city.

3:7 แต่ฝูงสัตว์ทั้งหมด และของที่ริบได้ของนครเหล่านั้น พวกเราได้เอามาเป็นของยึดสำหรับพวกเรา

3:7 But all the cattle, and the spoil of the cities, we took for a prey to ourselves.

3:8 และในเวลานั้นพวกเราได้ยึดจากมือของกษัตริย์ทั้งสองของคนอาโมไรต์ แผ่นดินที่อยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ตั้งแต่แม่น้ำอาร์โนนจนถึงภูเขาเฮอร์โมน

3:8 And we took at that time out of the hand of the two kings of the Amorites the land that was on this side Jordan, from the river of Arnon unto mount Hermon;

3:9 (ภูเขาเฮอร์โมนนั้นคนไซดอนเรียกว่าสีรีออน และคนอาโมไรต์เรียกมันว่าเสนีร์)

3:9 (Which Hermon the Sidonians call Sirion; and the Amorites call it Shenir;)

3:10 บรรดานครแห่งที่ราบ และกิเลอาดทั้งหมด และบาชานทั้งหมด จนถึงสาเลคาห์และเอเดรอี นครทั้งหลายแห่งราชอาณาจักรของโอกในบาชาน

3:10 All the cities of the plain, and all Gilead, and all Bashan, unto Salchah and Edrei, cities of the kingdom of Og in Bashan.

3:11 ด้วยว่าโอกกษัตริย์แห่งบาชานเป็นผู้เดียวที่ยังเหลืออยู่ของพวกมนุษย์ยักษ์ที่ยังเหลืออยู่ ดูเถิด เตียงนอนของท่านเป็นเตียงนอนที่ทำด้วยเหล็ก เตียงนอนนั้นไม่อยู่ในเมืองรับบาห์แห่งลูกหลานของอัมโมนดอกหรือ เก้าศอกเป็นความยาวของเตียงนอนนั้น และสี่ศอกเป็นความกว้างของเตียงนอนนั้น ตามขนาดศอกของมนุษย์

3:11 For only Og king of Bashan remained of the remnant of giants; behold, his bedstead was a bedstead of iron; is it not in Rabbath of the children of Ammon? nine cubits was the length thereof, and four cubits the breadth of it, after the cubit of a man.

3:12 และแผ่นดินนี้ซึ่งพวกเราได้ยึดครองในเวลานั้น ตั้งแต่อาโรเออร์ ซึ่งอยู่ริมแม่น้ำอาร์โนน และภูเขากิเลอาดครึ่งหนึ่ง และนครทั้งหลายของแผ่นดินนี้ ข้าพเจ้าก็ได้ให้แก่คนรูเบนและแก่คนกาด

3:12 And this land, which we possessed at that time, from Aroer, which is by the river Arnon, and half mount Gilead, and the cities thereof, gave I unto the Reubenites and to the Gadites.

3:13 และกิเลอาดที่ยังเหลืออยู่ และบาชานทั้งหมด ซึ่งเป็นราชอาณาจักรของโอก ข้าพเจ้าก็ได้ให้แก่คนมนัสเสห์ครึ่งเผ่านั้น ดินแดนอาร์โกบทั้งหมด พร้อมกับบาชานทั้งหมดนั้น ซึ่งถูกเรียกว่าแผ่นดินของพวกมนุษย์ยักษ์

3:13 And the rest of Gilead, and all Bashan, being the kingdom of Og, gave I unto the half tribe of Manasseh; all the region of Argob, with all Bashan, which was called the land of giants.

3:14 ยาอีร์บุตรชายของมนัสเสห์ได้ยึดแผ่นดินอาร์โกบทั้งหมด จนถึงเขตแดนทั้งหลายของเมืองเกชูร์และเมืองมาอาคาห์ และได้เรียกเมืองเหล่านั้นตามชื่อของตนเองว่า บาชานฮาโวทยาอีร์ จนถึงทุกวันนี้

3:14 Jair the son of Manasseh took all the country of Argob unto the coasts of Geshuri and Maachathi; and called them after his own name, Bashanhavothjair, unto this day.

3:15 และข้าพเจ้าได้ให้เมืองกิเลอาดแก่มาคีร์

3:15 And I gave Gilead unto Machir.

3:16 และแก่คนรูเบนและแก่คนกาดนั้น ข้าพเจ้าได้ให้ตั้งแต่กิเลอาดจนถึงแม่น้ำอาร์โนนครึ่งหุบเขา และเขตแดนจนถึงแม่น้ำยับบอก ซึ่งเป็นเขตแดนของลูกหลานของอัมโมน

3:16 And unto the Reubenites and unto the Gadites I gave from Gilead even unto the river Arnon half the valley, and the border even unto the river Jabbok, which is the border of the children of Ammon;

3:17 ที่ราบด้วย และแม่น้ำจอร์แดน และพรมแดนของที่นั่น ตั้งแต่ทะเลคินเนเรทจนถึงทะเลแห่งที่ราบ คือทะเลเกลือ ที่อยู่ใต้อัชโดดปิสกาห์ทางทิศตะวันออก

3:17 The plain also, and Jordan, and the coast thereof, from Chinnereth even unto the sea of the plain, even the salt sea, under Ashdothpisgah eastward.

3:18 และข้าพเจ้าได้บัญชาพวกท่านในเวลานั้น โดยกล่าวว่า ‘พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงมอบแผ่นดินนี้ไว้เพื่อให้พวกท่านยึดครองแผ่นดินนั้น พวกท่านต้องยกข้ามไปโดยถืออาวุธนำหน้าพี่น้องของพวกท่าน ลูกหลานของอิสราเอล ทุกคนที่พร้อมทำสงคราม

3:18 And I commanded you at that time, saying, The LORD your God hath given you this land to possess it: ye shall pass over armed before your brethren the children of Israel, all that are meet for the war.

3:19 แต่ภรรยาของพวกท่าน และลูกเล็กทั้งหลายของพวกท่าน และบรรดาฝูงสัตว์ของพวกท่าน (เพราะข้าพเจ้าทราบอยู่แล้วว่า พวกท่านมีฝูงสัตว์เป็นอันมาก) ต้องอยู่ในนครต่าง ๆ ของพวกท่านซึ่งข้าพเจ้าได้ยกให้พวกท่านแล้วนั้น

3:19 But your wives, and your little ones, and your cattle, (for I know that ye have much cattle,) shall abide in your cities which I have given you;

3:20 จนกว่าพระเยโฮวาห์จะโปรดให้พี่น้องของพวกท่านได้หยุดพัก เหมือนได้ประทานแก่พวกท่านแล้ว และจนกว่าพวกเขาจะยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกเขาที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น และจากนั้นพวกท่านทุกคนต้องกลับมายังที่กรรมสิทธิ์ของตน ซึ่งข้าพเจ้าได้ให้แก่พวกท่านแล้วนั้น’

3:20 Until the LORD have given rest unto your brethren, as well as unto you, and until they also possess the land which the LORD your God hath given them beyond Jordan: and then shall ye return every man unto his possession, which I have given you.

3:21 และข้าพเจ้าได้บัญชาโยชูวาในเวลานั้น โดยกล่าวว่า ‘นัยน์ตาของท่านได้เห็นทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงทำแก่กษัตริย์ทั้งสองนี้แล้ว พระเยโฮวาห์จะทรงกระทำอย่างนั้นแก่อาณาจักรทั้งสิ้นซึ่งท่านจะผ่านเข้าไปนั้น

3:21 And I commanded Joshua at that time, saying, Thine eyes have seen all that the LORD your God hath done unto these two kings: so shall the LORD do unto all the kingdoms whither thou passest.

3:22 พวกท่านต้องไม่กลัวพวกเขาเลย เพราะพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์จะทรงต่อสู้เพื่อพวกท่าน’

3:22 Ye shall not fear them: for the LORD your God he shall fight for you.

3:23 และข้าพเจ้าได้อ้อนวอนพระเยโฮวาห์ในเวลานั้น โดยทูลว่า

3:23 And I besought the LORD at that time, saying,

3:24 ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเริ่มต้นสำแดงความยิ่งใหญ่ของพระองค์แก่ผู้รับใช้ของพระองค์ และพระหัตถ์อันทรงฤทธิ์ของพระองค์แล้ว เพราะมีพระเจ้าองค์ใดเล่าในสวรรค์หรือในแผ่นดินโลกที่สามารถทำตามบรรดาพระราชกิจของพระองค์ และตามการอิทธิฤทธิ์ของพระองค์ได้

3:24 O Lord GOD, thou hast begun to shew thy servant thy greatness, and thy mighty hand: for what God is there in heaven or in earth, that can do according to thy works, and according to thy might?

3:25 ข้าพระองค์ขอร้องพระองค์ โปรดอนุญาตให้ข้าพระองค์ข้ามไป และเห็นแผ่นดินที่ดีที่อยู่ฟากแม่น้ำจอร์แดนข้างโน้น เนินเขาอันงดงามนั้น และเลบานอน’

3:25 I pray thee, let me go over, and see the good land that is beyond Jordan, that goodly mountain, and Lebanon.

3:26 แต่พระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าเพราะเห็นแก่พวกท่าน และไม่ยอมฟังข้าพเจ้า และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘เจ้าจงพอใจเถิด อย่าพูดกับเราด้วยเรื่องนี้ต่อไปเลย

3:26 But the LORD was wroth with me for your sakes, and would not hear me: and the LORD said unto me, Let it suffice thee; speak no more unto me of this matter.

3:27 เจ้าจงขึ้นไปยังยอดภูเขาปิสกาห์ และเงยหน้าของเจ้าขึ้นทางทิศตะวันตก และทางทิศเหนือ และทางทิศใต้ และทางทิศตะวันออก และดูแผ่นดินนั้นด้วยนัยน์ตาของเจ้า เพราะเจ้าจะข้ามแม่น้ำจอร์แดนนี้ไปไม่ได้เลย

3:27 Get thee up into the top of Pisgah, and lift up thine eyes westward, and northward, and southward, and eastward, and behold it with thine eyes: for thou shalt not go over this Jordan.

3:28 แต่จงกำชับโยชูวา และจงให้กำลังใจเขา และเสริมเรี่ยวแรงให้เขา เพราะเขาต้องนำหน้าประชากรนี้ข้ามไป และเขาต้องทำให้พวกเขารับแผ่นดินนั้นเป็นมรดก ซึ่งเจ้าจะได้เห็นนั้น’

3:28 But charge Joshua, and encourage him, and strengthen him: for he shall go over before this people, and he shall cause them to inherit the land which thou shalt see.

3:29 ดังนั้นพวกเราจึงได้อาศัยอยู่ในหุบเขาตรงหน้าเบธเปโอร์”

3:29 So we abode in the valley over against Bethpeor.


พระราชบัญญัติ 4 / Deuteronomy 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ข่าวสารต่าง ๆ และคำตักเตือนหลังจากอิสราเอลออกจากซีนาย
4:1 “ฉะนั้นบัดนี้ จงตั้งใจฟัง โอ คนอิสราเอลทั้งหลาย บรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งข้าพเจ้าสอนพวกท่าน เพื่อกระทำตามสิ่งเหล่านี้ เพื่อพวกท่านจะมีชีวิตอยู่ และเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านประทานแก่พวกท่าน

Messages and Warning Following Sinai
4:1 Now therefore hearken, O Israel, unto the statutes and unto the judgments, which I teach you, for to do them, that ye may live, and go in and possess the land which the LORD God of your fathers giveth you.

4:2 พวกท่านต้องไม่เพิ่มเติมคำซึ่งข้าพเจ้าบัญชาพวกท่าน และพวกท่านต้องไม่ลดทอนสิ่งใดจากคำนั้นเลย เพื่อพวกท่านจะได้รักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งข้าพเจ้าบัญชาพวกท่าน

4:2 Ye shall not add unto the word which I command you, neither shall ye diminish ought from it, that ye may keep the commandments of the LORD your God which I command you.

4:3 นัยน์ตาของพวกท่านได้เห็นสิ่งที่พระเยโฮวาห์ได้ทรงกระทำเพราะเหตุพระบาอัลเปโอร์แล้ว ด้วยว่าบรรดาคนที่ได้ตามพระบาอัลเปโอร์นั้น พระเยโฮวาห์พระเจ้าของท่านได้ทรงทำลายคนเหล่านั้นจากท่ามกลางพวกท่าน

4:3 Your eyes have seen what the LORD did because of Baalpeor: for all the men that followed Baalpeor, the LORD thy God hath destroyed them from among you.

4:4 แต่พวกท่านผู้ได้ยึดมั่นอยู่กับพระเยโฮวาห์พระเจ้าของพวกท่าน พวกท่านทุกคนก็มีชีวิตอยู่จนถึงวันนี้

4:4 But ye that did cleave unto the LORD your God are alive every one of you this day.

4:5 ดูเถิด ข้าพเจ้าได้สอนบรรดากฎเกณฑ์และคำตัดสินทั้งหลายแก่พวกท่าน ตามที่พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ทรงบัญชาข้าพเจ้า เพื่อพวกท่านจะกระทำตามในแผ่นดินซึ่งพวกท่านกำลังเข้าไปเพื่อยึดครองแผ่นดินนั้น

4:5 Behold, I have taught you statutes and judgments, even as the LORD my God commanded me, that ye should do so in the land whither ye go to possess it.

4:6 เพราะฉะนั้นจงรักษาและกระทำตามกฎเกณฑ์เหล่านั้น เพราะนี่เป็นสติปัญญาของพวกท่านและความเข้าใจของพวกท่านในท่ามกลางสายตาของประชาชาติทั้งหลาย ซึ่งจะได้ยินถึงบรรดากฎเกณฑ์เหล่านี้ และกล่าวว่า ‘แน่ทีเดียวประชาชาติใหญ่นี้เป็นประชากรที่มีสติปัญญาและความเข้าใจ’

4:6 Keep therefore and do them; for this is your wisdom and your understanding in the sight of the nations, which shall hear all these statutes, and say, Surely this great nation is a wise and understanding people.

4:7 เพราะมีประชาชาติใดที่ยิ่งใหญ่ขนาดนี้เล่า ผู้ซึ่งมีพระเจ้าอยู่ใกล้พวกเขาเช่นนี้ เหมือนอย่างที่พระเยโฮวาห์พระเจ้าของพวกเราทรงอยู่ใกล้ในสิ่งสารพัดที่พวกเราร้องทูลต่อพระองค์

4:7 For what nation is there so great, who hath God so nigh unto them, as the LORD our God is in all things that we call upon him for?

4:8 และมีประชาชาติใดที่ยิ่งใหญ่ขนาดนี้ ที่มีบรรดากฎเกณฑ์และคำตัดสินทั้งหลายอันชอบธรรมเช่นนี้เหมือนอย่างพระราชบัญญัติทั้งหมดนี้ ซึ่งข้าพเจ้าตั้งไว้ต่อหน้าพวกท่านในวันนี้

4:8 And what nation is there so great, that hath statutes and judgments so righteous as all this law, which I set before you this day?

4:9 เพียงแต่จงเอาใจใส่ตัวท่านเองให้ดี และรักษาจิตใจของท่านไว้อย่างขยันขันแข็ง เกรงว่าท่านจะลืมสิ่งทั้งปวงซึ่งนัยน์ตาของท่านได้เห็นนั้น และเกรงว่าสิ่งเหล่านั้นจะพรากไปเสียจากใจของท่านตลอดวันทั้งหลายแห่งชีวิตของท่าน แต่จงสอนเรื่องเหล่านี้ให้แก่ลูกหลานทั้งหลายของท่าน

4:9 Only take heed to thyself, and keep thy soul diligently, lest thou forget the things which thine eyes have seen, and lest they depart from thy heart all the days of thy life: but teach them thy sons, and thy sons' sons;

4:10 โดยเฉพาะอย่างยิ่งวันที่ท่านได้ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในโฮเรบ เมื่อพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงรวบรวมประชากรให้เข้ามาต่อหน้าเรา และเราจะทำให้พวกเขาได้ยินบรรดาคำของเรา เพื่อพวกเขาจะได้เรียนรู้ที่จะเกรงกลัวเราตลอดวันทั้งหลายที่พวกเขาจะมีชีวิตอยู่บนแผ่นดินโลก และเพื่อที่พวกเขาจะได้สอนลูก ๆ ของพวกเขา’

4:10 Specially the day that thou stoodest before the LORD thy God in Horeb, when the LORD said unto me, Gather me the people together, and I will make them hear my words, that they may learn to fear me all the days that they shall live upon the earth, and that they may teach their children.

4:11 และพวกท่านได้เข้ามาใกล้และยืนอยู่ใต้ภูเขา และภูเขานั้นมีเพลิงลุกขึ้นถึงท้องฟ้า พร้อมกับความมืด หมู่เมฆ และความมืดทึบ

4:11 And ye came near and stood under the mountain; and the mountain burned with fire unto the midst of heaven, with darkness, clouds, and thick darkness.

4:12 และพระเยโฮวาห์ได้ตรัสกับพวกท่านออกมาจากท่ามกลางเพลิง พวกท่านได้ยินพระสุรเสียงแห่งพระวจนะเหล่านั้น แต่ไม่ได้เห็นรูปสัณฐานใดเลย พวกท่านได้ยินพระสุรเสียงเท่านั้น

4:12 And the LORD spake unto you out of the midst of the fire: ye heard the voice of the words, but saw no similitude; only ye heard a voice.

4:13 และพระองค์ได้ทรงประกาศพันธสัญญาของพระองค์แก่พวกท่าน ซึ่งพระองค์ได้ทรงบัญชาพวกท่านให้กระทำตาม คือพระบัญญัติสิบประการ และพระองค์ได้ทรงจารึกพระบัญญัติเหล่านั้นไว้บนแผ่นศิลาสองแผ่น

4:13 And he declared unto you his covenant, which he commanded you to perform, even ten commandments; and he wrote them upon two tables of stone.

4:14 และพระเยโฮวาห์ได้ทรงบัญชาข้าพเจ้าในเวลานั้นให้สอนบรรดากฎเกณฑ์และคำตัดสินทั้งหลายแก่พวกท่าน เพื่อพวกท่านจะได้กระทำตามสิ่งเหล่านี้ในแผ่นดินซึ่งพวกท่านกำลังจะข้ามไปเพื่อยึดครองแผ่นดินนั้น

4:14 And the LORD commanded me at that time to teach you statutes and judgments, that ye might do them in the land whither ye go over to possess it.

4:15 เหตุฉะนั้นพวกท่านจงเอาใจใส่ตัวพวกท่านเองให้ดี เพราะพวกท่านไม่ได้เห็นสัณฐานอันใด ในวันที่พระเยโฮวาห์ได้ตรัสกับพวกท่านในโฮเรบออกมาจากท่ามกลางเพลิงนั้น

4:15 Take ye therefore good heed unto yourselves; for ye saw no manner of similitude on the day that the LORD spake unto you in Horeb out of the midst of the fire:

4:16 เกรงว่าพวกท่านจะทำให้ตัวเองเสื่อมทรามไป และทำรูปเคารพแกะสลักสำหรับพวกท่าน เป็นรูปสัณฐานสิ่งหนึ่งสิ่งใด เป็นรูปเหมือนของตัวผู้หรือตัวเมีย

4:16 Lest ye corrupt yourselves, and make you a graven image, the similitude of any figure, the likeness of male or female,

4:17 เป็นรูปเหมือนของสัตว์เดรัจฉานใด ๆ ที่อยู่บนแผ่นดินโลก เป็นรูปเหมือนของนกใด ๆ ที่มีปีกที่บินไปมาในอากาศ

4:17 The likeness of any beast that is on the earth, the likeness of any winged fowl that flieth in the air,

4:18 เป็นรูปเหมือนของสิ่งใด ๆ ที่คลานอยู่บนพื้นดิน เป็นรูปเหมือนของปลาใด ๆ ที่อยู่ในน้ำทั้งหลายใต้แผ่นดินโลก

4:18 The likeness of any thing that creepeth on the ground, the likeness of any fish that is in the waters beneath the earth:

4:19 และเกรงว่าท่านเงยหน้าของท่านขึ้นดูฟ้าสวรรค์ และเมื่อท่านเห็นดวงอาทิตย์ และดวงจันทร์ และดวงดาวต่าง ๆ คือบริวารทั้งสิ้นแห่งฟ้าสวรรค์ ก็จะถูกเหนี่ยวรั้งให้นมัสการสิ่งเหล่านั้น และปรนนิบัติสิ่งเหล่านั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงแบ่งให้แก่ชนชาติทั้งหลายทั่วใต้ฟ้าสวรรค์ทั้งสิ้น

4:19 And lest thou lift up thine eyes unto heaven, and when thou seest the sun, and the moon, and the stars, even all the host of heaven, shouldest be driven to worship them, and serve them, which the LORD thy God hath divided unto all nations under the whole heaven.

4:20 แต่พระเยโฮวาห์ได้ทรงเลือกพวกท่าน และได้นำพวกท่านออกมาจากเตาหลอมเหล็ก คือออกมาจากอียิปต์ เพื่อให้เป็นประชากรแห่งมรดกสำหรับพระองค์ อย่างที่พวกท่านเป็นอยู่ทุกวันนี้

4:20 But the LORD hath taken you, and brought you forth out of the iron furnace, even out of Egypt, to be unto him a people of inheritance, as ye are this day.

4:21 ยิ่งกว่านั้นพระเยโฮวาห์ได้ทรงพระพิโรธต่อข้าพเจ้าเพราะเห็นแก่พวกท่าน และได้ทรงปฏิญาณว่าข้าพเจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดน และว่าข้าพเจ้าจะไม่ได้เข้าไปในแผ่นดินที่ดีนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก

4:21 Furthermore the LORD was angry with me for your sakes, and sware that I should not go over Jordan, and that I should not go in unto that good land, which the LORD thy God giveth thee for an inheritance:

4:22 แต่ข้าพเจ้าต้องตายเสียในแผ่นดินนี้ ข้าพเจ้าต้องไม่ข้ามแม่น้ำจอร์แดน แต่พวกท่านจะได้ข้ามไป และยึดครองแผ่นดินที่ดีนั้น

4:22 But I must die in this land, I must not go over Jordan: but ye shall go over, and possess that good land.

4:23 จงเอาใจใส่ตัวพวกท่านเองให้ดี เกรงว่าพวกท่านจะลืมพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งพระองค์ได้ทรงกระทำไว้กับพวกท่าน และสร้างรูปเคารพแกะสลักสำหรับพวกท่าน หรือรูปเหมือนของสิ่งหนึ่งสิ่งใด ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงห้ามท่านไว้แล้วนั้น

4:23 Take heed unto yourselves, lest ye forget the covenant of the LORD your God, which he made with you, and make you a graven image, or the likeness of any thing, which the LORD thy God hath forbidden thee.

4:24 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงเป็นเพลิงที่เผาผลาญ คือเป็นพระเจ้าผู้ทรงหวงแหน

4:24 For the LORD thy God is a consuming fire, even a jealous God.

4:25 เมื่อท่านจะบังเกิดลูกหลาน และพวกท่านจะได้อยู่ในแผ่นดินนั้นช้านานแล้ว และจะกระทำตัวเองให้เสื่อมทราม และทำรูปเคารพแกะสลัก หรือรูปเหมือนของสิ่งหนึ่งสิ่งใด และจะกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน เพื่อยั่วยุพระองค์ให้ทรงกริ้ว

4:25 When thou shalt beget children, and children's children, and ye shall have remained long in the land, and shall corrupt yourselves, and make a graven image, or the likeness of any thing, and shall do evil in the sight of the LORD thy God, to provoke him to anger:

4:26 ข้าพเจ้าขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกท่านในวันนี้ว่า ในไม่ช้าพวกท่านจะพินาศอย่างสิ้นเชิงจากแผ่นดินนั้น ซึ่งพวกท่านกำลังจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองมัน พวกท่านจะไม่ได้ยืดวันทั้งหลายของพวกท่านบนแผ่นดินนั้น แต่จะถูกทำลายอย่างสิ้นเชิง

4:26 I call heaven and earth to witness against you this day, that ye shall soon utterly perish from off the land whereunto ye go over Jordan to possess it; ye shall not prolong your days upon it, but shall utterly be destroyed.

4:27 และพระเยโฮวาห์จะทรงกระจัดกระจายพวกท่านไปอยู่ท่ามกลางประชาชาติทั้งหลาย และพวกท่านจะเหลืออยู่จำนวนน้อยในท่ามกลางพวกคนต่างชาติ ซึ่งพระเยโฮวาห์จะทรงนำพวกท่านให้ไปอยู่นั้น

4:27 And the LORD shall scatter you among the nations, and ye shall be left few in number among the heathen, whither the LORD shall lead you.

4:28 และที่นั่นพวกท่านจะปรนนิบัติพระทั้งหลาย ผลงานแห่งมือมนุษย์ ทำด้วยไม้และหิน ซึ่งดูก็ไม่ได้ หรือฟังก็ไม่ได้ หรือรับประทานก็ไม่ได้ หรือดมกลิ่นก็ไม่ได้

4:28 And there ye shall serve gods, the work of men's hands, wood and stone, which neither see, nor hear, nor eat, nor smell.

4:29 แต่ถ้าจากที่นั่นท่านจะแสวงหาพระเยโฮวาห์พระเจ้าของท่าน ท่านก็จะพบพระองค์ ถ้าท่านแสวงหาพระองค์ด้วยสุดใจของท่านและด้วยสุดจิตของท่าน

4:29 But if from thence thou shalt seek the LORD thy God, thou shalt find him, if thou seek him with all thy heart and with all thy soul.

4:30 เมื่อท่านมีความทุกข์ลำบาก และสิ่งสารพัดเหล่านี้มาถึงท่านแล้ว คือในวาระข้างหน้า ถ้าท่านจะหันมาหาพระเยโฮวาห์พระเจ้าของท่าน และจะเชื่อฟังพระสุรเสียงของพระองค์

4:30 When thou art in tribulation, and all these things are come upon thee, even in the latter days, if thou turn to the LORD thy God, and shalt be obedient unto his voice;

4:31 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงเป็นพระเจ้าผู้เปี่ยมเมตตา) พระองค์จะไม่ทรงละทิ้งท่าน หรือทำลายท่าน หรือลืมพันธสัญญาแห่งบรรพบุรุษของท่าน ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับพวกเขา

4:31 (For the LORD thy God is a merciful God;) he will not forsake thee, neither destroy thee, nor forget the covenant of thy fathers which he sware unto them.

4:32 เพราะบัดนี้จงถามดูเถิดเกี่ยวกับวันทั้งหลายที่ล่วงมาแล้วนั้น ซึ่งเคยเป็นอยู่ก่อนท่าน ตั้งแต่วันที่พระเจ้าได้ทรงสร้างมนุษย์ไว้บนแผ่นดินโลก และจงถามดูจากฟ้าสวรรค์ข้างนี้ถึงฟ้าสวรรค์ข้างโน้นว่า เคยมีเรื่องใดเหมือนเรื่องใหญ่โตอย่างนี้เกิดขึ้น หรือเคยได้ยินถึงเรื่องอย่างนี้บ้างหรือ

4:32 For ask now of the days that are past, which were before thee, since the day that God created man upon the earth, and ask from the one side of heaven unto the other, whether there hath been any such thing as this great thing is, or hath been heard like it?

4:33 มีประชาชนใดเคยได้ยินพระสุรเสียงของพระเจ้าตรัสออกมาจากท่ามกลางเพลิง เหมือนที่ท่านได้ยิน และยังมีชีวิตอยู่ได้หรือ

4:33 Did ever people hear the voice of God speaking out of the midst of the fire, as thou hast heard, and live?

4:34 หรือพระเจ้าทรงเคยพยายามที่จะไป และนำประชาชาติหนึ่งจากท่ามกลางอีกประชาชาติหนึ่งให้เป็นของพระองค์ โดยบรรดาการลองใจ โดยหมายสำคัญทั้งหลาย และโดยการมหัศจรรย์ต่าง ๆ และโดยสงคราม และโดยพระหัตถ์อันทรงฤทธิ์ และโดยพระกรที่ทรงเหยียดออก และโดยเหตุการณ์ที่น่ากลัวอย่างยิ่งทั้งหลาย ตามทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำเพื่อพวกท่านในอียิปต์ต่อหน้าต่อตาของพวกท่านหรือ

4:34 Or hath God assayed to go and take him a nation from the midst of another nation, by temptations, by signs, and by wonders, and by war, and by a mighty hand, and by a stretched out arm, and by great terrors, according to all that the LORD your God did for you in Egypt before your eyes?

4:35 ที่ได้ทรงสำแดงแก่ท่านนั้นก็เพื่อท่านจะได้ทราบว่า พระเยโฮวาห์นั้น พระองค์ทรงเป็นพระเจ้า ไม่มีพระอื่นใดอีกเลยนอกจากพระองค์

4:35 Unto thee it was shewed, that thou mightest know that the LORD he is God; there is none else beside him.

4:36 จากฟ้าสวรรค์พระองค์ได้ทรงทำให้ท่านได้ยินพระสุรเสียงของพระองค์ เพื่อที่พระองค์จะทรงสั่งสอนท่าน และบนแผ่นดินโลกพระองค์ได้ทรงสำแดงให้ท่านเห็นเพลิงใหญ่ของพระองค์ และท่านได้ยินบรรดาพระวจนะของพระองค์ออกมาจากท่ามกลางเพลิงนั้น

4:36 Out of heaven he made thee to hear his voice, that he might instruct thee: and upon earth he shewed thee his great fire; and thou heardest his words out of the midst of the fire.

4:37 และเพราะว่าพระองค์ได้ทรงรักบรรพบุรุษของท่าน เพราะฉะนั้นพระองค์จึงได้ทรงเลือกเชื้อสายของพวกเขาที่มาภายหลังพวกเขา และได้ทรงนำท่านออกมาท่ามกลางสายพระเนตรของพระองค์ ด้วยเดชานุภาพยิ่งใหญ่ของพระองค์ออกมาจากอียิปต์

4:37 And because he loved thy fathers, therefore he chose their seed after them, and brought thee out in his sight with his mighty power out of Egypt;

4:38 เพื่อจะขับไล่บรรดาประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าท่านไปจากต่อหน้าท่าน เพื่อนำท่านเข้ามา เพื่อประทานแผ่นดินของพวกเขาให้แก่ท่านเป็นมรดก ดังที่เป็นอยู่ในวันนี้

4:38 To drive out nations from before thee greater and mightier than thou art, to bring thee in, to give thee their land for an inheritance, as it is this day.

4:39 เหตุฉะนั้นจงทราบเสียในวันนี้ และตรึกตรองอยู่ในใจของท่านว่า พระเยโฮวาห์นั้น พระองค์ทรงเป็นพระเจ้าในสวรรค์เบื้องบน และบนแผ่นดินโลกเบื้องล่าง ไม่มีพระอื่นใดอีกเลย

4:39 Know therefore this day, and consider it in thine heart, that the LORD he is God in heaven above, and upon the earth beneath: there is none else.

4:40 เพราะฉะนั้นท่านต้องรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อที่จะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่าน และเพื่อท่านจะยืดวันทั้งหลายของท่านไว้บนแผ่นดินโลก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นนิตย์นั้น”

4:40 Thou shalt keep therefore his statutes, and his commandments, which I command thee this day, that it may go well with thee, and with thy children after thee, and that thou mayest prolong thy days upon the earth, which the LORD thy God giveth thee, for ever.

การแต่งตั้งนครต่าง ๆ สำหรับลี้ภัย
4:41 แล้วโมเสสได้แยกนครสามนคร บนฟากแม่น้ำจอร์แดนข้างนี้ ทางดวงอาทิตย์ขึ้น

Cities of Refuge Named
4:41 Then Moses severed three cities on this side Jordan toward the sunrising;

4:42 เพื่อผู้ฆ่าคนจะได้หลบหนีไปอยู่ที่นั่น ผู้ซึ่งจะฆ่าเพื่อนบ้านของตนโดยไม่ได้เจตนา และไม่ได้เกลียดชังเขามาก่อน และเพื่อที่เมื่อเขาหนีไปอยู่ที่นครใดเหล่านี้ เขาก็จะรอดชีวิต

4:42 That the slayer might flee thither, which should kill his neighbour unawares, and hated him not in times past; and that fleeing unto one of these cities he might live:

4:43 ได้แก่ เบเซอร์ ในถิ่นทุรกันดาร ในที่ราบของคนรูเบน และราโมท ในกิเลอาดของคนกาด และโกลาน ในบาชานของคนมนัสเสห์

4:43 Namely, Bezer in the wilderness, in the plain country, of the Reubenites; and Ramoth in Gilead, of the Gadites; and Golan in Bashan, of the Manassites.

4:44 และนี่เป็นพระราชบัญญัติซึ่งโมเสสได้ตั้งไว้ต่อหน้าลูกหลานของอิสราเอล

4:44 And this is the law which Moses set before the children of Israel:

4:45 เหล่านี้เป็นบรรดาพระโอวาท และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสินซึ่งโมเสสได้กล่าวแก่ลูกหลานของอิสราเอล หลังจากพวกเขาได้ออกมาจากอียิปต์แล้ว

4:45 These are the testimonies, and the statutes, and the judgments, which Moses spake unto the children of Israel, after they came forth out of Egypt,

4:46 บนฟากแม่น้ำจอร์แดนข้างนี้ ในหุบเขาตรงข้ามเบธเปโอร์ ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้อาศัยอยู่ที่เฮชโบน ผู้ซึ่งโมเสสและลูกหลานของอิสราเอลได้ทำลาย หลังจากที่พวกเขาได้ออกมาจากอียิปต์แล้ว

4:46 On this side Jordan, in the valley over against Bethpeor, in the land of Sihon king of the Amorites, who dwelt at Heshbon, whom Moses and the children of Israel smote, after they were come forth out of Egypt:

4:47 และพวกเขาได้ยึดครองแผ่นดินของท่าน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน เป็นกษัตริย์สององค์ของคนอาโมไรต์ ผู้ซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ทางดวงอาทิตย์ขึ้น

4:47 And they possessed his land, and the land of Og king of Bashan, two kings of the Amorites, which were on this side Jordan toward the sunrising;

4:48 ตั้งแต่อาโรเออร์ซึ่งอยู่ริมแม่น้ำอาร์โนน ไปจนถึงภูเขาศิโยน ซึ่งคือเฮอร์โมน

4:48 From Aroer, which is by the bank of the river Arnon, even unto mount Sion, which is Hermon,

4:49 และที่ราบทั้งหมด บนฟากตะวันออกของแม่น้ำจอร์แดนข้างนี้ คือจนถึงทะเลแห่งที่ราบ ใต้น้ำพุทั้งหลายแห่งปิสกาห์

4:49 And all the plain on this side Jordan eastward, even unto the sea of the plain, under the springs of Pisgah.


พระราชบัญญัติ 5 / Deuteronomy 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พันธสัญญาที่โฮเรบ
5:1 และโมเสสได้เรียกคนอิสราเอลทั้งหมด และกล่าวแก่พวกเขาว่า “จงฟัง โอ คนอิสราเอลทั้งหลาย บรรดากฎเกณฑ์และคำตัดสินทั้งหลาย ซึ่งข้าพเจ้าพูดในหูของพวกท่านในวันนี้ เพื่อพวกท่านจะได้เรียนรู้พวกมัน และรักษาไว้ และกระทำตามพวกมัน

Covenant at Horeb
5:1 And Moses called all Israel, and said unto them, Hear, O Israel, the statutes and judgments which I speak in your ears this day, that ye may learn them, and keep, and do them.

5:2 พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงกระทำพันธสัญญากับพวกเราในโฮเรบ

5:2 The LORD our God made a covenant with us in Horeb.

5:3 พระเยโฮวาห์ไม่ได้ทรงกระทำพันธสัญญานี้กับบรรพบุรุษของพวกเรา แต่กับพวกเรา คือพวกเรา พวกเราทุกคนที่มีชีวิตอยู่ที่นี่ในวันนี้

5:3 The LORD made not this covenant with our fathers, but with us, even us, who are all of us here alive this day.

5:4 พระเยโฮวาห์ได้ตรัสกับพวกท่านหน้าต่อหน้าในภูเขานั้น ออกมาจากท่ามกลางเพลิง

5:4 The LORD talked with you face to face in the mount out of the midst of the fire,

5:5 (ข้าพเจ้าได้ยืนอยู่ระหว่างพระเยโฮวาห์กับพวกท่านในเวลานั้น เพื่อจะสำแดงพระวจนะของพระเยโฮวาห์แก่พวกท่าน ด้วยว่าพวกท่านได้หวาดกลัวเพราะเหตุเพลิงนั้น และไม่ได้ขึ้นไปในภูเขานั้น) โดยตรัสว่า

5:5 (I stood between the LORD and you at that time, to shew you the word of the LORD: for ye were afraid by reason of the fire, and went not up into the mount;) saying,

5:6 ‘เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้นำเจ้าออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส

5:6 I am the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

การกล่าวย้ำถึงพระบัญญัติสิบประการ
5:7 เจ้าอย่ามีพระอื่นใดต่อหน้าเรา

Ten Commandments Repeated
5:7 Thou shalt have none other gods before me.

5:8 เจ้าอย่าทำรูปเคารพแกะสลักใด ๆ สำหรับตน หรือทำรูปเหมือนของสิ่งหนึ่งสิ่งใดที่มีอยู่ในฟ้าสวรรค์เบื้องบน หรือที่มีอยู่ในแผ่นดินโลกเบื้องล่าง หรือที่มีอยู่ในน้ำทั้งหลายใต้แผ่นดินโลก

5:8 Thou shalt not make thee any graven image, or any likeness of any thing that is in heaven above, or that is in the earth beneath, or that is in the waters beneath the earth:

5:9 เจ้าอย่ากราบไหว้รูปเหล่านั้น หรือปรนนิบัติรูปเหล่านั้น เพราะเราพระเยโฮวาห์พระเจ้าของเจ้าเป็นพระเจ้าที่หวงแหน โดยเยือนความชั่วช้าของบิดาทั้งหลายบนลูกหลาน จนถึงสามสี่ชั่วอายุคนของคนทั้งหลายที่เกลียดชังเรา

5:9 Thou shalt not bow down thyself unto them, nor serve them: for I the LORD thy God am a jealous God, visiting the iniquity of the fathers upon the children unto the third and fourth generation of them that hate me,

5:10 และแสดงความเมตตาแก่คนเป็นพัน ๆ ของคนทั้งหลายที่รักเรา และรักษาบัญญัติทั้งหลายของเรา

5:10 And shewing mercy unto thousands of them that love me and keep my commandments.

5:11 เจ้าอย่าออกพระนามพระเยโฮวาห์พระเจ้าของเจ้าโดยเปล่าประโยชน์ เพราะพระเยโฮวาห์จะไม่ทรงถือว่าผู้นั้นไม่มีโทษ คือผู้ที่ออกพระนามพระองค์โดยเปล่าประโยชน์

5:11 Thou shalt not take the name of the LORD thy God in vain: for the LORD will not hold him guiltless that taketh his name in vain.

5:12 จงถือรักษาวันสะบาโตไว้ เพื่อจะถือเป็นวันบริสุทธิ์ ตามที่พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้า

5:12 Keep the sabbath day to sanctify it, as the LORD thy God hath commanded thee.

5:13 เจ้าจงตรากตรำทำงานหกวัน และทำกิจการงานทั้งสิ้นของเจ้า

5:13 Six days thou shalt labour, and do all thy work:

5:14 แต่วันที่เจ็ดนั้นเป็นสะบาโตของพระเยโฮวาห์พระเจ้าของเจ้า ในวันนั้นเจ้าอย่ากระทำการงานใด ๆ คือตัวเจ้า หรือบุตรชายของเจ้า หรือบุตรสาวของเจ้า หรือคนใช้ชายของเจ้า หรือสาวใช้ของเจ้า หรือวัวตัวผู้ของเจ้า หรือลาของเจ้า หรือสัตว์ใช้งานใด ๆ ของเจ้า หรือคนแปลกหน้าของเจ้าที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของเจ้า เพื่อคนใช้ชายของเจ้า และสาวใช้ของเจ้าจะได้หยุดพักเหมือนอย่างเจ้า

5:14 But the seventh day is the sabbath of the LORD thy God: in it thou shalt not do any work, thou, nor thy son, nor thy daughter, nor thy manservant, nor thy maidservant, nor thine ox, nor thine ass, nor any of thy cattle, nor thy stranger that is within thy gates; that thy manservant and thy maidservant may rest as well as thou.

5:15 และจงจำไว้ว่าเจ้าเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของเจ้าได้พาเจ้าออกมาจากที่นั่นด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก เหตุฉะนั้นพระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้าให้ถือรักษาวันสะบาโต

5:15 And remember that thou wast a servant in the land of Egypt, and that the LORD thy God brought thee out thence through a mighty hand and by a stretched out arm: therefore the LORD thy God commanded thee to keep the sabbath day.

5:16 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า ตามที่พระเยโฮวาห์พระเจ้าของเจ้าได้ทรงบัญชาเจ้าไว้ เพื่อวันทั้งหลายของเจ้าจะได้ยืนยาว และเพื่อที่จะเกิดผลดีแก่เจ้าในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของเจ้าประทานให้แก่เจ้า

5:16 Honour thy father and thy mother, as the LORD thy God hath commanded thee; that thy days may be prolonged, and that it may go well with thee, in the land which the LORD thy God giveth thee.

5:17 เจ้าอย่าฆ่าคน

5:17 Thou shalt not kill.

5:18 และเจ้าอย่าเล่นชู้

5:18 Neither shalt thou commit adultery.

5:19 และเจ้าอย่าลักทรัพย์

5:19 Neither shalt thou steal.

5:20 และเจ้าอย่าเป็นพยานเท็จใส่ร้ายต่อเพื่อนบ้านของเจ้า

5:20 Neither shalt thou bear false witness against thy neighbour.

5:21 และเจ้าอย่าปรารถนาภรรยาของเพื่อนบ้านของเจ้า และเจ้าอย่าโลภครัวเรือนของเพื่อนบ้านของเจ้า ไร่นาของเขา หรือคนใช้ชายของเขา หรือสาวใช้ของเขา วัวตัวผู้ของเขา หรือลาของเขา หรือสิ่งใด ๆ ซึ่งเป็นของของเพื่อนบ้านของเจ้า’

5:21 Neither shalt thou desire thy neighbour's wife, neither shalt thou covet thy neighbour's house, his field, or his manservant, or his maidservant, his ox, or his ass, or any thing that is thy neighbour's.

5:22 พระวจนะเหล่านี้พระเยโฮวาห์ได้ตรัสแก่ชุมนุมชนทั้งหมดของพวกท่านในภูเขานั้น ออกมาจากท่ามกลางเพลิง จากเมฆ และจากความมืดทึบ ด้วยพระสุรเสียงอันดัง และพระองค์ไม่ได้ทรงเพิ่มเติมสิ่งใดอีก และพระองค์ทรงจารึกพระวจนะเหล่านี้ไว้ในแผ่นศิลาสองแผ่น และทรงมอบแผ่นศิลาเหล่านั้นไว้แก่ข้าพเจ้า

5:22 These words the LORD spake unto all your assembly in the mount out of the midst of the fire, of the cloud, and of the thick darkness, with a great voice: and he added no more. And he wrote them in two tables of stone, and delivered them unto me.

5:23 และต่อมาเมื่อพวกท่านได้ยินพระสุรเสียงออกมาจากท่ามกลางความมืดนั้น (เพราะภูเขานั้นมีเพลิงลุกอยู่) พวกท่านได้เข้ามาใกล้ข้าพเจ้า คือบรรดาหัวหน้าของเผ่าต่าง ๆ ของพวกท่าน และพวกผู้อาวุโสของพวกท่าน

5:23 And it came to pass, when ye heard the voice out of the midst of the darkness, (for the mountain did burn with fire,) that ye came near unto me, even all the heads of your tribes, and your elders;

5:24 และพวกท่านได้กล่าวว่า ‘ดูเถิด พระเยโฮวาห์พระเจ้าของพวกเราได้ทรงสำแดงสง่าราศีของพระองค์แก่พวกเรา และความใหญ่ยิ่งของพระองค์ และพวกเราได้ยินพระสุรเสียงของพระองค์ออกมาจากท่ามกลางเพลิง พวกเราเห็นแล้ววันนี้ว่าพระเจ้าตรัสกับมนุษย์จริง ๆ และมนุษย์ยังมีชีวิตอยู่

5:24 And ye said, Behold, the LORD our God hath shewed us his glory and his greatness, and we have heard his voice out of the midst of the fire: we have seen this day that God doth talk with man, and he liveth.

5:25 ฉะนั้นบัดนี้ ทำไมพวกเราต้องตายเสียเล่า เพราะเพลิงใหญ่ยิ่งนี้จะเผาผลาญพวกเรา ถ้าพวกเราได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเราอีก แล้วพวกเราก็จะตาย

5:25 Now therefore why should we die? for this great fire will consume us: if we hear the voice of the LORD our God any more, then we shall die.

5:26 เพราะมีผู้ใดเล่าในเนื้อหนังทั้งปวง ที่ได้ยินพระสุรเสียงของพระเจ้าผู้ทรงพระชนม์อยู่ ที่ตรัสออกมาจากท่ามกลางเพลิง อย่างที่พวกเราได้ยิน และยังมีชีวิตอยู่ได้

5:26 For who is there of all flesh, that hath heard the voice of the living God speaking out of the midst of the fire, as we have, and lived?

5:27 ท่านจงเข้าไปใกล้ และฟังทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัส และท่านจงกล่าวแก่พวกเราทุกสิ่งที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัสแก่ท่าน และพวกเราจะฟังสิ่งนั้นและกระทำสิ่งนั้น’

5:27 Go thou near, and hear all that the LORD our God shall say: and speak thou unto us all that the LORD our God shall speak unto thee; and we will hear it, and do it.

5:28 และพระเยโฮวาห์ทรงได้ยินเสียงแห่งบรรดาถ้อยคำของพวกท่าน เมื่อพวกท่านได้กล่าวแก่ข้าพเจ้านั้น และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘เราได้ยินเสียงแห่งบรรดาถ้อยคำของประชากรนี้ ซึ่งพวกเขาได้กล่าวแก่เจ้านั้น พวกเขาพูดดีแล้วในสารพัดซึ่งพวกเขาพูดไว้นั้น

5:28 And the LORD heard the voice of your words, when ye spake unto me; and the LORD said unto me, I have heard the voice of the words of this people, which they have spoken unto thee: they have well said all that they have spoken.

5:29 โอ อยากให้มีใจเช่นนี้ในพวกเขา ที่พวกเขาจะเกรงกลัวเรา และรักษาบัญญัติทั้งสิ้นของเราเสมอ เพื่อที่จะเกิดผลดีแก่พวกเขา และแก่ลูก ๆ ของพวกเขาเป็นนิตย์

5:29 O that there were such an heart in them, that they would fear me, and keep all my commandments always, that it might be well with them, and with their children for ever!

5:30 จงไปกล่าวแก่พวกเขาว่า “พวกเจ้าจงกลับไปอยู่ในเต็นท์ทั้งหลายของพวกเจ้า”

5:30 Go say to them, Get you into your tents again.

5:31 แต่สำหรับตัวเจ้า เจ้าจงยืนอยู่ที่นี่ใกล้เรา และเราจะบอกบรรดาบทบัญญัติ และกฎเกณฑ์ทั้งหลาย และคำตัดสินทั้งปวงให้แก่เจ้า ซึ่งเจ้าต้องสอนพวกเขา เพื่อพวกเขาจะกระทำตามพวกมันในแผ่นดินซึ่งเราให้แก่พวกเขาเพื่อยึดครองนั้น’

5:31 But as for thee, stand thou here by me, and I will speak unto thee all the commandments, and the statutes, and the judgments, which thou shalt teach them, that they may do them in the land which I give them to possess it.

5:32 เหตุฉะนั้นพวกท่านต้องระวังที่จะกระทำตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาพวกท่านไว้นั้น พวกท่านต้องไม่หันไปทางขวามือหรือทางซ้ายมือเลย

5:32 Ye shall observe to do therefore as the LORD your God hath commanded you: ye shall not turn aside to the right hand or to the left.

5:33 พวกท่านต้องดำเนินในวิถีทางทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาพวกท่านไว้ เพื่อพวกท่านจะมีชีวิตอยู่ และเพื่อที่จะเกิดผลดีแก่พวกท่าน และเพื่อพวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดินซึ่งพวกท่านจะยึดครองนั้น”

5:33 Ye shall walk in all the ways which the LORD your God hath commanded you, that ye may live, and that it may be well with you, and that ye may prolong your days in the land which ye shall possess.


พระราชบัญญัติ 6 / Deuteronomy 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระบัญญัติที่ใหญ่ที่สุด
6:1 “บัดนี้ เหล่านี้เป็นบรรดาพระบัญญัติ กฎเกณฑ์ทั้งกลาย และเหล่าคำตัดสินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงบัญชาให้สอนพวกท่าน เพื่อพวกท่านจะได้กระทำตามพวกมันในแผ่นดินซึ่งพวกท่านจะเข้าไปยึดครองนั้น

Greatest of All Commandments
6:1 Now these are the commandments, the statutes, and the judgments, which the LORD your God commanded to teach you, that ye might do them in the land whither ye go to possess it:

6:2 เพื่อที่ท่านจะได้เกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่าน ตัวท่านและลูกหลานของท่าน ตลอดวันทั้งหลายแห่งชีวิตของท่าน และเพื่อวันทั้งหลายของท่านจะได้ยืนยาว

6:2 That thou mightest fear the LORD thy God, to keep all his statutes and his commandments, which I command thee, thou, and thy son, and thy son's son, all the days of thy life; and that thy days may be prolonged.

6:3 เหตุฉะนั้นจงฟัง โอ คนอิสราเอล และจงระวังที่จะกระทำตามสิ่งนั้น เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อพวกท่านจะทวีมากยิ่งขึ้น ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านได้ทรงสัญญาไว้กับท่าน ในแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

6:3 Hear therefore, O Israel, and observe to do it; that it may be well with thee, and that ye may increase mightily, as the LORD God of thy fathers hath promised thee, in the land that floweth with milk and honey.

6:4 จงฟังเถิด โอ คนอิสราเอล พระเยโฮวาห์พระเจ้าของพวกเราเป็นพระเยโฮวาห์เดียว

6:4 Hear, O Israel: The LORD our God is one LORD:

6:5 และท่านจงรักพระเยโฮวาห์ผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดกำลังของท่าน

6:5 And thou shalt love the LORD thy God with all thine heart, and with all thy soul, and with all thy might.

จงขยันหมั่นเพียรสอนกฎเกณฑ์เหล่านี้แก่ลูกหลานของตน
6:6 และบรรดาถ้อยคำเหล่านี้ ซึ่งข้าพเจ้าบัญชาท่านในวันนี้ ต้องอยู่ในใจของท่าน

Diligently Teach These Statutes to Your Children
6:6 And these words, which I command thee this day, shall be in thine heart:

6:7 และท่านต้องสอนถ้อยคำเหล่านี้อย่างขยันขันแข็งแก่ลูก ๆ ของท่าน และต้องกล่าวถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในบ้านของท่าน และเมื่อท่านกำลังเดินอยู่ตามทาง และเมื่อท่านนอนลง และเมื่อท่านลุกขึ้น

6:7 And thou shalt teach them diligently unto thy children, and shalt talk of them when thou sittest in thine house, and when thou walkest by the way, and when thou liest down, and when thou risest up.

6:8 และท่านต้องพันถ้อยคำเหล่านี้ไว้เป็นหมายสำคัญบนมือของท่าน และถ้อยคำเหล่านี้ต้องเป็นเหมือนเครื่องหมายระหว่างนัยน์ตาของท่าน

6:8 And thou shalt bind them for a sign upon thine hand, and they shall be as frontlets between thine eyes.

6:9 และท่านต้องเขียนถ้อยคำเหล่านี้ไว้บนวงกบประตูบ้านของท่าน และบนประตูรั้วของท่าน

6:9 And thou shalt write them upon the posts of thy house, and on thy gates.

6:10 และต่อมาเมื่อพระเยโฮวาห์พระเจ้าของท่านจะพาท่านเข้ามาในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่าน แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะให้ท่าน นครใหญ่โตและดีเลิศหลายแห่ง ซึ่งท่านไม่ได้สร้าง

6:10 And it shall be, when the LORD thy God shall have brought thee into the land which he sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give thee great and goodly cities, which thou buildedst not,

6:11 และบ้านหลายหลังที่เต็มไปด้วยของดีทุกอย่าง ซึ่งท่านไม่ได้สะสมไว้ และบ่อน้ำหลายบ่อที่ขุดไว้แล้ว ซึ่งท่านไม่ได้ขุด สวนองุ่นหลายสวนกับต้นมะกอกหลายต้น ซึ่งท่านไม่ได้ปลูกไว้ เมื่อท่านจะได้รับประทานและอิ่มหนำ

6:11 And houses full of all good things, which thou filledst not, and wells digged, which thou diggedst not, vineyards and olive trees, which thou plantedst not; when thou shalt have eaten and be full;

6:12 แล้วจงระวังตัวเกรงว่าท่านจะลืมพระเยโฮวาห์ ผู้ซึ่งได้ทรงพาท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาสนั้น

6:12 Then beware lest thou forget the LORD, which brought thee forth out of the land of Egypt, from the house of bondage.

6:13 ท่านต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน และปรนนิบัติพระองค์ และต้องปฏิญาณโดยพระนามของพระองค์

6:13 Thou shalt fear the LORD thy God, and serve him, and shalt swear by his name.

6:14 พวกท่านอย่าติดตามพระอื่น ๆ ซึ่งเป็นพระของชนชาติทั้งหลายซึ่งอยู่ล้อมรอบพวกท่าน

6:14 Ye shall not go after other gods, of the gods of the people which are round about you;

6:15 (เพราะว่าพระเยโฮวาห์พระเจ้าของท่าน เป็นพระเจ้าผู้ทรงหวงแหน ในท่ามกลางพวกท่าน) เกรงว่าพระพิโรธของพระเยโฮวาห์พระเจ้าของท่านจะพลุ่งขึ้นต่อท่าน และทำลายท่านเสียจากพื้นแผ่นดินโลก

6:15 (For the LORD thy God is a jealous God among you) lest the anger of the LORD thy God be kindled against thee, and destroy thee from off the face of the earth.

6:16 พวกท่านอย่าลองดีพระเยโฮวาห์พระเจ้าของพวกท่าน เหมือนอย่างที่พวกท่านได้ลองดีพระองค์ในมัสสาห์

6:16 Ye shall not tempt the LORD your God, as ye tempted him in Massah.

6:17 พวกท่านต้องรักษาบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่านอย่างขยันขันแข็ง และบรรดาพระโอวาทของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งพระองค์ได้ทรงบัญชาท่านไว้

6:17 Ye shall diligently keep the commandments of the LORD your God, and his testimonies, and his statutes, which he hath commanded thee.

6:18 และท่านต้องกระทำสิ่งซึ่งถูกต้องและดีในสายพระเนตรของพระเยโฮวาห์ เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อท่านจะได้เข้าไปและยึดครองแผ่นดินที่ดีนั้น ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน

6:18 And thou shalt do that which is right and good in the sight of the LORD: that it may be well with thee, and that thou mayest go in and possess the good land which the LORD sware unto thy fathers,

6:19 ที่จะขับไล่ศัตรูทั้งสิ้นของท่านออกไปจากต่อหน้าท่าน ตามที่พระเยโฮวาห์ได้ตรัสไว้นั้น

6:19 To cast out all thine enemies from before thee, as the LORD hath spoken.

6:20 และเมื่อบุตรชายของท่านถามท่านในเวลาภายหน้า โดยกล่าวว่า ‘บรรดาพระโอวาท และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกเราได้บัญชาพวกท่านไว้นั้นมีความหมายว่าอะไร’

6:20 And when thy son asketh thee in time to come, saying, What mean the testimonies, and the statutes, and the judgments, which the LORD our God hath commanded you?

6:21 แล้วท่านจงกล่าวแก่บุตรชายของท่านว่า ‘พวกเราเคยเป็นทาสของฟาโรห์อยู่ในอียิปต์ และพระเยโฮวาห์ได้ทรงพาพวกเราออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์

6:21 Then thou shalt say unto thy son, We were Pharaoh's bondmen in Egypt; and the LORD brought us out of Egypt with a mighty hand:

6:22 และพระเยโฮวาห์ได้ทรงสำแดงบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย ที่ใหญ่โตและร้ายกาจเหนืออียิปต์ เหนือฟาโรห์ และเหนือบรรดาราชวงศ์ของพระองค์ ต่อหน้าต่อตาพวกเรา

6:22 And the LORD shewed signs and wonders, great and sore, upon Egypt, upon Pharaoh, and upon all his household, before our eyes:

6:23 และพระองค์ได้ทรงพาพวกเราออกมาจากที่นั่น เพื่อพระองค์จะได้ทรงนำพวกเราเข้าไป เพื่อจะประทานแผ่นดินนี้ให้แก่พวกเรา ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกเรา

6:23 And he brought us out from thence, that he might bring us in, to give us the land which he sware unto our fathers.

6:24 และพระเยโฮวาห์ได้ทรงบัญชาพวกเราให้กระทำตามกฎเกณฑ์เหล่านี้ทั้งสิ้น ให้เกรงกลัวพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อเป็นผลดีแก่พวกเราเสมอ เพื่อพระองค์จะทรงรักษาชีวิตของพวกเราไว้ เหมือนอย่างที่เป็นอยู่ทุกวันนี้

6:24 And the LORD commanded us to do all these statutes, to fear the LORD our God, for our good always, that he might preserve us alive, as it is at this day.

6:25 และจะเป็นความชอบธรรมแก่พวกเรา ถ้าพวกเราระวังที่จะกระทำตามพระบัญญัติทั้งสิ้นเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา ตามที่พระองค์ได้ทรงบัญชาพวกเราไว้’”

6:25 And it shall be our righteousness, if we observe to do all these commandments before the LORD our God, as he hath commanded us.


พระราชบัญญัติ 7 / Deuteronomy 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ห้ามแต่งงานหรือนมัสการกับคนต่างความเชื่อ
7:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงพาท่านเข้ามาในแผ่นดินซึ่งท่านกำลังจะเข้ายึดครอง และกวาดไล่ประชาชาติมากมายให้ออกไปต่อหน้าท่าน คนฮิตไทต์ และคนเกอร์กาชี และคนอาโมไรต์ และคนคานาอัน และคนเปริสซี และคนฮีไวต์ และคนเยบุส เจ็ดประชาชาติซึ่งใหญ่โตกว่าและมีกำลังมากกว่าท่าน

Not to Intermarry Nor Worship with the Heathen
7:1 When the LORD thy God shall bring thee into the land whither thou goest to possess it, and hath cast out many nations before thee, the Hittites, and the Girgashites, and the Amorites, and the Canaanites, and the Perizzites, and the Hivites, and the Jebusites, seven nations greater and mightier than thou;

7:2 และเมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบพวกเขาไว้ต่อหน้าท่าน ท่านต้องโจมตีพวกเขา และทำลายพวกเขาอย่างสิ้นเชิง ท่านต้องไม่ทำพันธสัญญาใด ๆ กับพวกเขา หรือแสดงความเมตตาต่อพวกเขา

7:2 And when the LORD thy God shall deliver them before thee; thou shalt smite them, and utterly destroy them; thou shalt make no covenant with them, nor shew mercy unto them:

7:3 และท่านต้องไม่ทำการสมรสกับพวกเขา บุตรสาวของท่านท่านต้องไม่ยกให้แก่บุตรชายของเขา หรือบุตรสาวของเขาท่านต้องไม่รับมาให้แก่บุตรชายของท่าน

7:3 Neither shalt thou make marriages with them; thy daughter thou shalt not give unto his son, nor his daughter shalt thou take unto thy son.

7:4 ‘เพราะว่าพวกเขาจะทำให้บุตรชายของเจ้าหันเหไปจากการติดตามเรา เพื่อพวกเขาจะปรนนิบัติพระอื่น ๆ’ ดังนั้นพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และจะทรงทำลายท่านเสียโดยเร็ว

7:4 For they will turn away thy son from following me, that they may serve other gods: so will the anger of the LORD be kindled against you, and destroy thee suddenly.

7:5 แต่พวกท่านต้องกระทำแก่พวกเขาอย่างนี้ พวกท่านต้องทำลายบรรดาแท่นบูชาของพวกเขาเสีย และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด และจงโค่นเหล่าเสารูปเคารพของพวกเขาลงเสีย และเผาบรรดารูปเคารพแกะสลักของพวกเขาเสียด้วยไฟ

7:5 But thus shall ye deal with them; ye shall destroy their altars, and break down their images, and cut down their groves, and burn their graven images with fire.

7:6 เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์สำหรับพระเยโฮวาห์พระเจ้าของท่าน พระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกท่านให้เป็นชนชาติพิเศษสำหรับพระองค์เอง เหนือกว่าชนชาติทั้งปวงที่อยู่บนพื้นแผ่นดินโลก

7:6 For thou art an holy people unto the LORD thy God: the LORD thy God hath chosen thee to be a special people unto himself, above all people that are upon the face of the earth.

7:7 พระเยโฮวาห์มิได้ทรงรักพวกท่านและมิได้ทรงเลือกพวกท่าน เพราะว่าพวกท่านเคยมีจำนวนมากกว่าชนชาติอื่น ๆ ด้วยว่าพวกท่านเคยมีจำนวนน้อยที่สุดในบรรดาชนชาติทั้งปวง

7:7 The LORD did not set his love upon you, nor choose you, because ye were more in number than any people; for ye were the fewest of all people:

7:8 แต่เพราะเหตุว่าพระเยโฮวาห์ได้ทรงรักพวกท่าน และเพราะเหตุว่าพระองค์ประสงค์ที่จะรักษาคำปฏิญาณซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่าน พระเยโฮวาห์จึงได้ทรงพาพวกท่านออกมาด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทรงไถ่พวกท่านออกมาจากเรือนแห่งการเป็นทาส จากพระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์

7:8 But because the LORD loved you, and because he would keep the oath which he had sworn unto your fathers, hath the LORD brought you out with a mighty hand, and redeemed you out of the house of bondmen, from the hand of Pharaoh king of Egypt.

7:9 เหตุฉะนั้นจงทราบเถิดว่า พระเยโฮวาห์พระเจ้าของท่าน พระองค์ทรงเป็นพระเจ้า เป็นพระเจ้าที่สัตย์ซื่อ ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อคนทั้งหลายที่รักพระองค์และรักษาพระบัญญัติทั้งหลายของพระองค์ถึงพันชั่วอายุคน

7:9 Know therefore that the LORD thy God, he is God, the faithful God, which keepeth covenant and mercy with them that love him and keep his commandments to a thousand generations;

7:10 และทรงตอบแทนคนทั้งหลายที่เกลียดชังพระองค์ต่อหน้าพวกเขาเอง เพื่อจะทรงทำลายพวกเขาเสีย พระองค์จะไม่ทรงลดหย่อนโทษผู้ที่เกลียดชังพระองค์ พระองค์จะทรงตอบแทนต่อหน้าเขาเอง

7:10 And repayeth them that hate him to their face, to destroy them: he will not be slack to him that hateth him, he will repay him to his face.

7:11 เหตุฉะนั้นพวกท่านต้องรักษาบรรดาพระบัญญัติ และกฎเกณฑ์ทั้งหลาย และเหล่าคำตัดสินซึ่งข้าพเจ้าบัญชาท่านวันนี้ ที่จะกระทำตามสิ่งเหล่านี้

7:11 Thou shalt therefore keep the commandments, and the statutes, and the judgments, which I command thee this day, to do them.

ผลแห่งการเชื่อฟังจะนำมาซึ่งชัยชนะและพระพร
7:12 เหตุฉะนั้นจะเป็นไปอย่างนี้ ถ้าพวกท่านตั้งใจฟังคำตัดสินเหล่านี้ และรักษาและกระทำตามพวกมัน พระเยโฮวาห์พระเจ้าของท่านจะทรงรักษาพันธสัญญานั้นและความเมตตานั้นต่อท่าน ซึ่งพระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน

Obedience Brings Victory and Blessing
7:12 Wherefore it shall come to pass, if ye hearken to these judgments, and keep, and do them, that the LORD thy God shall keep unto thee the covenant and the mercy which he sware unto thy fathers:

7:13 และพระองค์จะทรงรักท่าน และอวยพรท่าน และให้ท่านจำเริญทวีมากยิ่งขึ้น นอกจากนี้พระองค์จะทรงอวยพรผลแห่งครรภ์ของท่าน และผลแห่งพื้นดินของท่าน ข้าวของท่าน และน้ำองุ่นของท่าน และน้ำมันของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน ในแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณแก่บรรพบุรุษของท่านที่จะให้แก่ท่าน

7:13 And he will love thee, and bless thee, and multiply thee: he will also bless the fruit of thy womb, and the fruit of thy land, thy corn, and thy wine, and thine oil, the increase of thy kine, and the flocks of thy sheep, in the land which he sware unto thy fathers to give thee.

7:14 ท่านจะได้รับพระพรเหนือชนชาติทั้งปวง จะไม่มีชายหรือหญิงเป็นหมันในท่ามกลางพวกท่าน หรือในท่ามกลางฝูงสัตว์เลี้ยงของพวกท่านเลย

7:14 Thou shalt be blessed above all people: there shall not be male or female barren among you, or among your cattle.

7:15 และพระเยโฮวาห์จะทรงเอาความเจ็บป่วยทั้งหมดไปเสียจากท่าน และจะไม่ทรงให้บรรดาโรคร้ายแห่งอียิปต์ ซึ่งท่านรู้จักนั้น มาสู่ท่าน แต่จะทรงวางโรคร้ายเหล่านั้นลงบนทุกคนที่เกลียดชังท่าน

7:15 And the LORD will take away from thee all sickness, and will put none of the evil diseases of Egypt, which thou knowest, upon thee; but will lay them upon all them that hate thee.

7:16 และท่านต้องเผาผลาญชนชาติเหล่านั้นทั้งหมดให้สูญสิ้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงมอบไว้แก่ท่าน นัยน์ตาของท่านต้องไม่มีความสงสารต่อพวกเขาเลย และท่านต้องไม่ปรนนิบัติพระทั้งหลายของพวกเขา เพราะการกระทำอย่างนั้นจะเป็นกับดักแก่ท่าน

7:16 And thou shalt consume all the people which the LORD thy God shall deliver thee; thine eye shall have no pity upon them: neither shalt thou serve their gods; for that will be a snare unto thee.

7:17 ถ้าท่านจะกล่าวในใจของตนว่า ‘ประชาชาติเหล่านี้มีมากกว่าข้า ข้าจะขับไล่พวกเขาอย่างไรได้’

7:17 If thou shalt say in thine heart, These nations are more than I; how can I dispossess them?

7:18 ท่านต้องไม่กลัวพวกเขาเลย แต่ต้องระลึกถึงสิ่งที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำต่อฟาโรห์และต่ออียิปต์ทั้งสิ้นนั้น

7:18 Thou shalt not be afraid of them: but shalt well remember what the LORD thy God did unto Pharaoh, and unto all Egypt;

7:19 การทดลองใหญ่ยิ่งซึ่งนัยน์ตาของท่านได้เห็นแล้ว และบรรดาหมายสำคัญ และการมหัศจรรย์ทั้งหลาย และพระหัตถ์อันทรงฤทธิ์ และพระกรที่เหยียดออก ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงใช้เพื่อพาท่านออกมา พระเยโฮวาห์พระเจ้าของท่านจะทรงกระทำต่อชนชาติทั้งปวงที่ท่านกลัวอย่างนั้นแหละ

7:19 The great temptations which thine eyes saw, and the signs, and the wonders, and the mighty hand, and the stretched out arm, whereby the LORD thy God brought thee out: so shall the LORD thy God do unto all the people of whom thou art afraid.

7:20 ยิ่งกว่านั้นพระเยโฮวาห์พระเจ้าของท่านจะทรงส่งฝูงต่อมาท่ามกลางพวกเขา จนกว่าผู้ที่เหลืออยู่และซ่อนตัวเสียจากท่านจะถูกทำลายเสียสิ้น

7:20 Moreover the LORD thy God will send the hornet among them, until they that are left, and hide themselves from thee, be destroyed.

7:21 ท่านต้องไม่ตกใจกลัวเพราะพวกเขา ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านอยู่ท่ามกลางพวกท่าน ทรงเป็นพระเจ้ายิ่งใหญ่และน่ากลัว

7:21 Thou shalt not be affrighted at them: for the LORD thy God is among you, a mighty God and terrible.

7:22 และพระเยโฮวาห์พระเจ้าของท่านจะกวาดไล่ประชาชาติเหล่านั้นออกไปต่อหน้าท่านทีละเล็กทีละน้อย ท่านจะเผาผลาญพวกเขาเสียทันทีไม่ได้ เกรงว่าบรรดาสัตว์ป่าแห่งท้องทุ่งจะเพิ่มขึ้นแก่ท่านมากเกินไป

7:22 And the LORD thy God will put out those nations before thee by little and little: thou mayest not consume them at once, lest the beasts of the field increase upon thee.

7:23 แต่พระเยโฮวาห์พระเจ้าของท่านจะทรงมอบพวกเขาไว้ให้แก่ท่าน และจะทรงทำลายพวกเขาด้วยการทำลายอันใหญ่ยิ่ง จนกว่าพวกเขาจะถูกทำลาย

7:23 But the LORD thy God shall deliver them unto thee, and shall destroy them with a mighty destruction, until they be destroyed.

7:24 และพระองค์จะทรงมอบบรรดากษัตริย์ของพวกเขาไว้ในมือของท่าน และท่านต้องกระทำให้ชื่อของพวกเขาพินาศไปจากใต้ฟ้าสวรรค์ จะไม่มีผู้ใดสามารถยืนหยัดต่อหน้าท่านได้ จนกว่าท่านได้ทำลายพวกเขาเสียแล้ว

7:24 And he shall deliver their kings into thine hand, and thou shalt destroy their name from under heaven: there shall no man be able to stand before thee, until thou have destroyed them.

7:25 บรรดารูปเคารพแกะสลักแห่งพระทั้งหลายของพวกเขา พวกท่านต้องเผาเสียด้วยไฟ ท่านต้องไม่ปรารถนาเงินหรือทองคำซึ่งอยู่บนรูปพระเหล่านั้น หรือรับเงินหรือทองคำนั้นมาเป็นของท่าน เกรงว่าท่านจะติดกับอยู่ภายในนั้นเอง เพราะว่านั่นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

7:25 The graven images of their gods shall ye burn with fire: thou shalt not desire the silver or gold that is on them, nor take it unto thee, lest thou be snared therein: for it is an abomination to the LORD thy God.

7:26 และท่านต้องไม่นำสิ่งที่น่าสะอิดสะเอียนเข้ามาในบ้านของท่าน เกรงว่าท่านจะเป็นที่ถูกสาปแช่งเหมือนสิ่งนั้น แต่ท่านต้องรังเกียจมันอย่างที่สุด และท่านต้องเกลียดชังมันอย่างที่สุด ด้วยว่าสิ่งนั้นเป็นของที่ถูกสาปแช่ง”

7:26 Neither shalt thou bring an abomination into thine house, lest thou be a cursed thing like it: but thou shalt utterly detest it, and thou shalt utterly abhor it; for it is a cursed thing.


พระราชบัญญัติ 8 / Deuteronomy 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนและคำเตือนใจ
8:1 “บทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านวันนี้ พวกท่านต้องระวังที่จะกระทำตาม เพื่อพวกท่านจะมีชีวิตอยู่และทวีมากขึ้น และเข้าไปและยึดครองแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่าน

Warnings and Reminders
8:1 All the commandments which I command thee this day shall ye observe to do, that ye may live, and multiply, and go in and possess the land which the LORD sware unto your fathers.

8:2 และท่านต้องระลึกถึงทางนั้นทั้งสิ้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงนำท่านอยู่สี่สิบปีนี้ในถิ่นทุรกันดาร เพื่อจะทรงทำให้ท่านถ่อมใจ และเพื่อจะทรงพิสูจน์ท่าน เพื่อจะทราบสิ่งที่อยู่ในใจของท่าน ว่าท่านอยากรักษาพระบัญญัติทั้งหลายของพระองค์หรือไม่

8:2 And thou shalt remember all the way which the LORD thy God led thee these forty years in the wilderness, to humble thee, and to prove thee, to know what was in thine heart, whether thou wouldest keep his commandments, or no.

8:3 และพระองค์ได้ทรงทำให้ท่านถ่อมใจ และปล่อยท่านให้หิว และเลี้ยงท่านด้วยมานา ซึ่งท่านไม่เคยรู้จัก และบรรพบุรุษของท่านก็ไม่เคยรู้จัก เพื่อพระองค์จะทรงทำให้ท่านทราบว่า มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำที่ออกมาจากพระโอษฐ์ของพระเยโฮวาห์ มนุษย์จึงมีชีวิตอยู่ได้

8:3 And he humbled thee, and suffered thee to hunger, and fed thee with manna, which thou knewest not, neither did thy fathers know; that he might make thee know that man doth not live by bread only, but by every word that proceedeth out of the mouth of the LORD doth man live.

8:4 เสื้อผ้าที่ท่านสวมใส่ก็ไม่ได้ขาดวิ่น และเท้าของท่านก็ไม่ได้บวม ในเวลาสี่สิบปีนี้

8:4 Thy raiment waxed not old upon thee, neither did thy foot swell, these forty years.

8:5 ท่านต้องพิจารณาอยู่ในใจของท่านด้วยว่า เหมือนอย่างบิดาตีสอนบุตรของตน พระเยโฮวาห์พระเจ้าของท่านก็ทรงตีสอนท่านเช่นกัน

8:5 Thou shalt also consider in thine heart, that, as a man chasteneth his son, so the LORD thy God chasteneth thee.

8:6 เหตุฉะนั้นท่านต้องรักษาบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะเดินในทางทั้งหลายของพระองค์ และเพื่อจะเกรงกลัวพระองค์

8:6 Therefore thou shalt keep the commandments of the LORD thy God, to walk in his ways, and to fear him.

8:7 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านทรงพาท่านเข้าไปในแผ่นดินที่ดี เป็นแผ่นดินแห่งบรรดาลำธารที่มีน้ำไหล แห่งน้ำพุทั้งหลาย และเหล่าน้ำบาดาลที่พุ่งออกมาจากบรรดาหุบเขาและเนินเขาทั้งหลาย

8:7 For the LORD thy God bringeth thee into a good land, a land of brooks of water, of fountains and depths that spring out of valleys and hills;

8:8 เป็นแผ่นดินแห่งข้าวสาลี และข้าวบาร์เลย์ และบรรดาเถาองุ่น และต้นมะเดื่อทั้งหลาย และต้นทับทิมทั้งหลาย เป็นแผ่นดินแห่งน้ำมันมะกอกและน้ำผึ้ง

8:8 A land of wheat, and barley, and vines, and fig trees, and pomegranates; a land of oil olive, and honey;

8:9 เป็นแผ่นดินที่ท่านจะรับประทานอาหารโดยปราศจากการขาดแคลน ท่านจะไม่ขาดสิ่งใดในที่นั่น เป็นแผ่นดินที่หินทั้งหลายของมันเป็นเหล็ก และจากบรรดาเนินเขาของที่นั่น ท่านจะขุดทองเหลืองได้

8:9 A land wherein thou shalt eat bread without scarceness, thou shalt not lack any thing in it; a land whose stones are iron, and out of whose hills thou mayest dig brass.

8:10 เมื่อท่านได้รับประทานและอิ่มหนำแล้ว แล้วท่านต้องสรรเสริญพระเยโฮวาห์พระเจ้าของท่าน สำหรับแผ่นดินที่ดีนั้นซึ่งพระองค์ได้ประทานแก่ท่าน

8:10 When thou hast eaten and art full, then thou shalt bless the LORD thy God for the good land which he hath given thee.

8:11 จงระวังที่ท่านจะไม่ลืมพระเยโฮวาห์พระเจ้าของท่าน โดยไม่รักษาบรรดาพระบัญญัติของพระองค์ และคำตัดสินทั้งหลายของพระองค์ และเหล่ากฎเกณฑ์ของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้

8:11 Beware that thou forget not the LORD thy God, in not keeping his commandments, and his judgments, and his statutes, which I command thee this day:

8:12 เกรงว่าเมื่อท่านได้รับประทานและอิ่มหนำ และได้สร้างบ้านเรือนดี ๆ และได้อาศัยอยู่ในนั้นแล้ว

8:12 Lest when thou hast eaten and art full, and hast built goodly houses, and dwelt therein;

8:13 และเมื่อฝูงวัวของท่านและฝูงแพะแกะของท่านทวีขึ้น และเงินของท่านกับทองคำของท่านทวีขึ้น และบรรดาสิ่งซึ่งท่านมีอยู่ก็ทวีมากขึ้น

8:13 And when thy herds and thy flocks multiply, and thy silver and thy gold is multiplied, and all that thou hast is multiplied;

8:14 แล้วใจของท่านจะผยองขึ้น และท่านจะลืมพระเยโฮวาห์พระเจ้าของท่าน ผู้ได้ทรงนำท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส

8:14 Then thine heart be lifted up, and thou forget the LORD thy God, which brought thee forth out of the land of Egypt, from the house of bondage;

8:15 ผู้ได้ทรงนำท่านผ่านเข้าในถิ่นทุรกันดารใหญ่และน่ากลัวนั้น ซึ่งมีพวกงูพิษ และแมงป่องทั้งหลาย และความแห้งแล้ง ที่ซึ่งไม่มีน้ำ ผู้ได้ประทานน้ำออกมาจากศิลาซึ่งเป็นหินเหล็กไฟให้แก่ท่าน

8:15 Who led thee through that great and terrible wilderness, wherein were fiery serpents, and scorpions, and drought, where there was no water; who brought thee forth water out of the rock of flint;

8:16 ผู้ได้ทรงเลี้ยงท่านในถิ่นทุรกันดารด้วยมานา ซึ่งบรรพบุรุษของท่านไม่เคยรู้จัก เพื่อพระองค์จะทรงทำให้ท่านถ่อมใจ และเพื่อพระองค์จะทรงพิสูจน์ท่าน เพื่อจะทำให้เกิดสิ่งที่ดีแก่ท่านเมื่อถึงบั้นปลายของท่าน

8:16 Who fed thee in the wilderness with manna, which thy fathers knew not, that he might humble thee, and that he might prove thee, to do thee good at thy latter end;

8:17 และท่านกล่าวในใจของท่านว่า ‘พลังของข้าและเรี่ยวแรงแห่งมือของข้าได้นำความมั่งคั่งนี้มาให้ข้า’

8:17 And thou say in thine heart, My power and the might of mine hand hath gotten me this wealth.

8:18 แต่ท่านต้องจดจำพระเยโฮวาห์พระเจ้าของท่าน เพราะว่าพระองค์ทรงเป็นผู้ประทานพลังแก่ท่านที่จะได้ความมั่งคั่ง เพื่อพระองค์จะทรงตั้งพันธสัญญาของพระองค์ ซึ่งพระองค์ได้ทรงปฏิญาณไว้ต่อบรรพบุรุษของท่าน เหมือนที่เป็นอยู่วันนี้

8:18 But thou shalt remember the LORD thy God: for it is he that giveth thee power to get wealth, that he may establish his covenant which he sware unto thy fathers, as it is this day.

8:19 และจะเป็นไปอย่างนี้ ถ้าท่านลืมพระเยโฮวาห์พระเจ้าของท่านแม้เพียงสักนิด และเดินตามพระอื่น ๆ และปรนนิบัติพระเหล่านั้น และนมัสการพระเหล่านั้น ข้าพเจ้าขอเป็นพยานกล่าวโทษพวกท่านวันนี้ว่า พวกท่านจะพินาศเป็นแน่

8:19 And it shall be, if thou do at all forget the LORD thy God, and walk after other gods, and serve them, and worship them, I testify against you this day that ye shall surely perish.

8:20 เหมือนอย่างบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงทำลายต่อหน้าพวกท่าน พวกท่านก็จะพินาศอย่างนั้นแหละ เพราะว่าพวกท่านไม่ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน”

8:20 As the nations which the LORD destroyeth before your face, so shall ye perish; because ye would not be obedient unto the voice of the LORD your God.


พระราชบัญญัติ 9 / Deuteronomy 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

รูปวัวทองคำและแผ่นศิลาที่แตก
9:1 “จงฟังเถิด โอ คนอิสราเอล ท่านจะข้ามแม่น้ำจอร์แดนไปวันนี้ เพื่อจะเข้าไปยึดครองบรรดาประชาชาติที่ใหญ่โตกว่าและมีกำลังมากกว่าท่าน บรรดานครที่ใหญ่โตและมีกำแพงสูงเทียมฟ้าสวรรค์

The Golden Calf and Broken Law
9:1 Hear, O Israel: Thou art to pass over Jordan this day, to go in to possess nations greater and mightier than thyself, cities great and fenced up to heaven,

9:2 ประชาชนที่ตัวใหญ่และสูง เป็นลูกหลานของคนอานาค ผู้ที่ท่านรู้จักแล้ว และผู้ที่ท่านเคยได้ยินคนกล่าวว่า ‘ใครสามารถยืนหยัดต่อหน้าลูกหลานของอานาคได้’

9:2 A people great and tall, the children of the Anakims, whom thou knowest, and of whom thou hast heard say, Who can stand before the children of Anak!

9:3 เหตุฉะนั้นจงเข้าใจวันนี้ว่า พระเยโฮวาห์พระเจ้าของท่านเป็นผู้ซึ่งข้ามไปข้างหน้าท่าน เหมือนอย่างเพลิงที่เผาผลาญ พระองค์จะทรงทำลายพวกเขา และพระองค์จะทรงทำให้พวกเขาพ่ายแพ้ต่อหน้าท่าน ดังนั้นท่านต้องขับไล่พวกเขาออกไป และทำลายพวกเขาโดยเร็ว ตามที่พระเยโฮวาห์ได้ตรัสไว้กับท่านแล้วนั้น

9:3 Understand therefore this day, that the LORD thy God is he which goeth over before thee; as a consuming fire he shall destroy them, and he shall bring them down before thy face: so shalt thou drive them out, and destroy them quickly, as the LORD hath said unto thee.

9:4 ท่านอย่าพูดในใจของตน หลังจากที่พระเยโฮวาห์พระเจ้าของท่านได้ขับไล่พวกเขาออกไปจากต่อหน้าท่านแล้ว โดยกล่าวว่า ‘เพราะเหตุความชอบธรรมของข้า พระเยโฮวาห์ได้ทรงนำข้ามาเพื่อยึดครองแผ่นดินนี้’ แต่เพราะเหตุความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์จึงทรงขับไล่พวกเขาให้ออกไปจากต่อหน้าท่าน

9:4 Speak not thou in thine heart, after that the LORD thy God hath cast them out from before thee, saying, For my righteousness the LORD hath brought me in to possess this land: but for the wickedness of these nations the LORD doth drive them out from before thee.

9:5 ไม่ใช่เพราะเหตุความชอบธรรมของท่าน หรือเพราะเหตุความเที่ยงตรงแห่งใจของท่าน ที่ท่านกำลังเข้าไปเพื่อยึดครองแผ่นดินของพวกเขานั้น แต่เป็นเพราะเหตุความชั่วของประชาชาติเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านจึงทรงขับไล่พวกเขาออกไปจากต่อหน้าท่าน และเพื่อที่พระองค์จะทรงทำให้พระวจนะนั้นสำเร็จซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้ต่อบรรพบุรุษของท่าน คืออับราฮัม อิสอัค และยาโคบ

9:5 Not for thy righteousness, or for the uprightness of thine heart, dost thou go to possess their land: but for the wickedness of these nations the LORD thy God doth drive them out from before thee, and that he may perform the word which the LORD sware unto thy fathers, Abraham, Isaac, and Jacob.

9:6 เพราะฉะนั้นจงเข้าใจว่า พระเยโฮวาห์พระเจ้าของท่านประทานแผ่นดินที่ดีนี้แก่ท่านเพื่อให้ยึดครองนั้น ไม่ใช่เพราะเหตุความชอบธรรมของท่าน เพราะว่าท่านเป็นชนชาติดื้อรั้นคอแข็ง

9:6 Understand therefore, that the LORD thy God giveth thee not this good land to possess it for thy righteousness; for thou art a stiffnecked people.

9:7 จงจำไว้และอย่าลืมเสียว่า ท่านได้ยั่วยุพระเยโฮวาห์พระเจ้าของท่านให้พระพิโรธในถิ่นทุรกันดารอย่างไร ตั้งแต่วันที่ท่านได้ออกมาจากแผ่นดินอียิปต์ จนกระทั่งพวกท่านได้มาถึงสถานที่แห่งนี้ พวกท่านได้กบฏต่อพระเยโฮวาห์มาตลอด

9:7 Remember, and forget not, how thou provokedst the LORD thy God to wrath in the wilderness: from the day that thou didst depart out of the land of Egypt, until ye came unto this place, ye have been rebellious against the LORD.

9:8 ในโฮเรบก็เช่นกัน พวกท่านได้ยั่วยุพระเยโฮวาห์ให้พระพิโรธ จนพระเยโฮวาห์ทรงกริ้วต่อพวกท่านมากถึงกับจะทำลายพวกท่านเสีย

9:8 Also in Horeb ye provoked the LORD to wrath, so that the LORD was angry with you to have destroyed you.

9:9 เมื่อข้าพเจ้าได้ขึ้นไปในภูเขาเพื่อจะรับแผ่นศิลาเหล่านั้น คือแผ่นศิลาเหล่านั้นแห่งพันธสัญญาซึ่งพระเยโฮวาห์ได้ทรงกระทำไว้กับพวกท่าน แล้วข้าพเจ้าได้อยู่ในภูเขานั้นสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำเลย

9:9 When I was gone up into the mount to receive the tables of stone, even the tables of the covenant which the LORD made with you, then I abode in the mount forty days and forty nights, I neither did eat bread nor drink water:

9:10 และพระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นที่จารึกด้วยนิ้วพระหัตถ์ของพระเจ้าให้แก่ข้าพเจ้า และบนแผ่นศิลาเหล่านั้นมีเขียนไว้ตามพระวจนะทั้งสิ้นซึ่งพระเยโฮวาห์ได้ตรัสกับพวกท่านในภูเขา ออกมาจากท่ามกลางเพลิงในวันแห่งการประชุมกันนั้น

9:10 And the LORD delivered unto me two tables of stone written with the finger of God; and on them was written according to all the words, which the LORD spake with you in the mount out of the midst of the fire in the day of the assembly.

9:11 และเป็นไปอย่างนี้คือ เมื่อสิ้นสี่สิบวันสี่สิบคืนแล้ว พระเยโฮวาห์ได้ประทานแผ่นศิลาสองแผ่นนั้นให้แก่ข้าพเจ้า คือแผ่นศิลาเหล่านั้นแห่งพันธสัญญา

9:11 And it came to pass at the end of forty days and forty nights, that the LORD gave me the two tables of stone, even the tables of the covenant.

9:12 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น ลงไปจากที่นี่โดยเร็วเถิด ด้วยว่าชนชาติของเจ้าซึ่งเจ้าได้นำออกมาจากอียิปต์นั้น ได้ทำให้ตัวพวกเขาเองเสื่อมทรามแล้ว พวกเขาได้หันเหไปอย่างรวดเร็วออกจากทางนั้นซึ่งเราบัญชาพวกเขาไว้ พวกเขาได้ทำรูปเคารพหล่อสำหรับพวกเขา’

9:12 And the LORD said unto me, Arise, get thee down quickly from hence; for thy people which thou hast brought forth out of Egypt have corrupted themselves; they are quickly turned aside out of the way which I commanded them; they have made them a molten image.

9:13 นอกจากนี้พระเยโฮวาห์ได้ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘เราได้เห็นประชากรนี้แล้ว และดูเถิด เป็นชนชาติดื้อรั้นคอแข็ง

9:13 Furthermore the LORD spake unto me, saying, I have seen this people, and, behold, it is a stiffnecked people:

9:14 จงปล่อยให้เราอยู่ตามลำพัง เพื่อเราจะได้ทำลายพวกเขาเสีย และลบชื่อของพวกเขาเสียจากใต้ฟ้าสวรรค์ และเราจะทำให้เจ้าเป็นประชาชาติที่มีกำลังมากกว่าและใหญ่โตกว่าพวกเขา’

9:14 Let me alone, that I may destroy them, and blot out their name from under heaven: and I will make of thee a nation mightier and greater than they.

9:15 ดังนั้นข้าพเจ้าได้หันไปและลงมาจากภูเขา และภูเขานั้นก็มีเพลิงลุกอยู่ และแผ่นศิลาแห่งพันธสัญญาสองแผ่นนั้นก็อยู่ในมือทั้งสองของข้าพเจ้า

9:15 So I turned and came down from the mount, and the mount burned with fire: and the two tables of the covenant were in my two hands.

9:16 และข้าพเจ้าได้มองดู และดูเถิด พวกท่านได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกท่านแล้ว และได้ทำรูปลูกวัวหล่อไว้สำหรับพวกท่าน พวกท่านได้หันเหไปอย่างรวดเร็วออกจากทางนั้นซึ่งพระเยโฮวาห์ได้บัญชาพวกท่าน

9:16 And I looked, and, behold, ye had sinned against the LORD your God, and had made you a molten calf: ye had turned aside quickly out of the way which the LORD had commanded you.

9:17 และข้าพเจ้าได้เอาแผ่นศิลาสองแผ่นนั้น และเหวี่ยงแผ่นศิลาเหล่านั้นออกเสียจากมือทั้งสองของข้าพเจ้า และทำให้แผ่นศิลาเหล่านั้นแตกต่อหน้าต่อตาของพวกท่าน

9:17 And I took the two tables, and cast them out of my two hands, and brake them before your eyes.

9:18 และข้าพเจ้าก็ทรุดตัวกราบลงต่อพระพักตร์พระเยโฮวาห์เหมือนอย่างครั้งก่อนนั้นสี่สิบวันสี่สิบคืน ข้าพเจ้าไม่ได้รับประทานอาหารหรือดื่มน้ำเลย เพราะเหตุบาปทั้งสิ้นของพวกท่านซึ่งพวกท่านได้กระทำบาปนั้น โดยการกระทำอย่างชั่วในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้ว

9:18 And I fell down before the LORD, as at the first, forty days and forty nights: I did neither eat bread, nor drink water, because of all your sins which ye sinned, in doing wickedly in the sight of the LORD, to provoke him to anger.

9:19 เพราะข้าพเจ้าเกรงกลัวความกริ้วและความไม่พอพระทัยอย่างรุนแรง ซึ่งพระเยโฮวาห์ได้ทรงพระพิโรธต่อพวกท่านเพื่อจะทรงทำลายพวกท่าน แต่พระเยโฮวาห์ได้ทรงตั้งใจฟังข้าพเจ้า ณ เวลานั้นด้วย

9:19 For I was afraid of the anger and hot displeasure, wherewith the LORD was wroth against you to destroy you. But the LORD hearkened unto me at that time also.

9:20 และพระเยโฮวาห์ทรงกริ้วต่ออาโรนอย่างมากจนจะทรงทำลายเขาเสีย และข้าพเจ้าได้อธิษฐานเผื่ออาโรนในเวลาเดียวกันนั้นด้วย

9:20 And the LORD was very angry with Aaron to have destroyed him: and I prayed for Aaron also the same time.

9:21 และข้าพเจ้าได้เอาบาปของพวกท่านนั้น คือรูปลูกวัวซึ่งพวกท่านได้สร้างขึ้นนั้น และเผามันเสียด้วยไฟ และทุบมัน และบดมันให้เป็นผงละเอียด จนกระทั่งมันละเอียดเหมือนอย่างผงธุลี และข้าพเจ้าได้โยนผงนั้นลงไปในลำธารซึ่งไหลลงมาจากภูเขานั้น

9:21 And I took your sin, the calf which ye had made, and burnt it with fire, and stamped it, and ground it very small, even until it was as small as dust: and I cast the dust thereof into the brook that descended out of the mount.

9:22 และที่ทาเบราห์ และที่มัสสาห์ และที่ขิบโรทหัทธาอาวาห์ พวกท่านได้ยั่วยุพระเยโฮวาห์ให้ทรงพระพิโรธ

9:22 And at Taberah, and at Massah, and at Kibrothhattaavah, ye provoked the LORD to wrath.

9:23 เช่นเดียวกันเมื่อพระเยโฮวาห์ได้ทรงส่งพวกท่านไปจากคาเดชบารเนีย โดยตรัสว่า ‘จงขึ้นไปและยึดครองแผ่นดินนั้นซึ่งเราได้ให้แก่พวกเจ้า’ แล้วพวกท่านได้กบฏต่อพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน และพวกท่านไม่ได้เชื่อพระองค์ หรือตั้งใจฟังพระสุรเสียงของพระองค์

9:23 Likewise when the LORD sent you from Kadeshbarnea, saying, Go up and possess the land which I have given you; then ye rebelled against the commandment of the LORD your God, and ye believed him not, nor hearkened to his voice.

9:24 พวกท่านได้กบฏต่อพระเยโฮวาห์อยู่เสมอตั้งแต่วันที่ข้าพเจ้าได้รู้จักพวกท่าน

9:24 Ye have been rebellious against the LORD from the day that I knew you.

9:25 ดังนั้นข้าพเจ้าได้ทรุดตัวกราบลงต่อพระพักตร์พระเยโฮวาห์สี่สิบวันสี่สิบคืน เหมือนอย่างข้าพเจ้าได้ทรุดตัวกราบลงครั้งก่อนนั้น เพราะว่าพระเยโฮวาห์ได้ตรัสแล้วว่าพระองค์จะทรงทำลายพวกท่านเสีย

9:25 Thus I fell down before the LORD forty days and forty nights, as I fell down at the first; because the LORD had said he would destroy you.

9:26 ฉะนั้นข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ และทูลว่า ‘โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขออย่าทรงทำลายประชากรของพระองค์ และมรดกของพระองค์ ซึ่งพระองค์ทรงไถ่แล้วด้วยความยิ่งใหญ่ของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์

9:26 I prayed therefore unto the LORD, and said, O Lord GOD, destroy not thy people and thine inheritance, which thou hast redeemed through thy greatness, which thou hast brought forth out of Egypt with a mighty hand.

9:27 ขอทรงระลึกถึงเหล่าผู้รับใช้ของพระองค์ คืออับราฮัม อิสอัค และยาโคบ ขออย่าทอดพระเนตรความดื้อดึงของประชากรนี้ หรือความชั่วของพวกเขา หรือบาปของพวกเขา

9:27 Remember thy servants, Abraham, Isaac, and Jacob; look not unto the stubbornness of this people, nor to their wickedness, nor to their sin:

9:28 เกรงว่าแผ่นดินซึ่งพระองค์ทรงพาพวกข้าพระองค์จากมานั้นจะกล่าวว่า “เพราะเหตุพระเยโฮวาห์ไม่สามารถพาพวกเขาเข้าไปในแผ่นดินซึ่งพระองค์ได้ทรงสัญญาไว้กับพวกเขานั้น และเพราะว่าพระองค์ทรงเกลียดชังพวกเขา พระองค์จึงทรงพาพวกเขาออกมาเพื่อฆ่าพวกเขาเสียในถิ่นทุรกันดาร”

9:28 Lest the land whence thou broughtest us out say, Because the LORD was not able to bring them into the land which he promised them, and because he hated them, he hath brought them out to slay them in the wilderness.

9:29 ถึงอย่างนั้นพวกเขาก็เป็นประชากรของพระองค์และเป็นมรดกของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาโดยฤทธานุภาพเกรียงไกรของพระองค์ และโดยพระกรที่เหยียดออกของพระองค์’”

9:29 Yet they are thy people and thine inheritance, which thou broughtest out by thy mighty power and by thy stretched out arm.


พระราชบัญญัติ 10 / Deuteronomy 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ไม่มีพระอื่นใดเสมอเหมือนพระเยโฮวาห์
10:1 “ในเวลานั้นพระเยโฮวาห์ทรงกล่าวแก่ข้าพเจ้า โดยตรัสว่า ‘เจ้าจงสกัดแผ่นศิลาสองแผ่นให้เหมือนอย่างเดิม และขึ้นมาหาเราในภูเขา และเจ้าจงทำหีบไว้ด้วยไม้

No God Like Jehovah
10:1 At that time the LORD said unto me, Hew thee two tables of stone like unto the first, and come up unto me into the mount, and make thee an ark of wood.

10:2 และเราจะจารึกบนแผ่นศิลาเหล่านั้นบรรดาถ้อยคำที่อยู่ในแผ่นศิลาชุดแรกนั้นซึ่งเจ้าทำแตกเสีย และเจ้าจงเก็บแผ่นศิลาเหล่านั้นไว้ในหีบ’

10:2 And I will write on the tables the words that were in the first tables which thou brakest, and thou shalt put them in the ark.

10:3 และข้าพเจ้าได้ทำหีบด้วยไม้ชิททีม และสกัดแผ่นศิลาสองแผ่นเหมือนอย่างชุดแรกนั้น และขึ้นไปในภูเขา โดยมีแผ่นศิลาสองแผ่นนั้นอยู่ในมือของข้าพเจ้า

10:3 And I made an ark of shittim wood, and hewed two tables of stone like unto the first, and went up into the mount, having the two tables in mine hand.

10:4 และพระองค์ได้ทรงจารึกบนแผ่นศิลาเหล่านั้น ตามการจารึกไว้ครั้งแรกนั้น พระบัญญัติสิบประการ ซึ่งพระเยโฮวาห์ได้ตรัสกับพวกท่านในภูเขานั้นออกมาจากท่ามกลางเพลิงในวันแห่งการประชุมกันนั้น และพระเยโฮวาห์ได้ประทานแผ่นศิลาเหล่านั้นแก่ข้าพเจ้า

10:4 And he wrote on the tables, according to the first writing, the ten commandments, which the LORD spake unto you in the mount out of the midst of the fire in the day of the assembly: and the LORD gave them unto me.

10:5 และข้าพเจ้าก็หันกลับ และลงมาจากภูเขา และเก็บแผ่นศิลาเหล่านั้นไว้ในหีบซึ่งข้าพเจ้าได้ทำขึ้น และแผ่นศิลาเหล่านั้นก็ยังอยู่ที่นั่น ตามที่พระเยโฮวาห์ทรงบัญชาข้าพเจ้าไว้

10:5 And I turned myself and came down from the mount, and put the tables in the ark which I had made; and there they be, as the LORD commanded me.

10:6 และลูกหลานของอิสราเอลได้ไปในการเดินทางของพวกเขาจากเบเอโรทแห่งลูกหลานของยาอาคัน จนถึงโมเสราห์ อาโรนได้สิ้นชีวิตที่นั่น และเขาถูกฝังไว้ที่นั่น และเอเลอาซาร์บุตรชายของเขาจึงปรนนิบัติในหน้าที่ปุโรหิตแทนเขา

10:6 And the children of Israel took their journey from Beeroth of the children of Jaakan to Mosera: there Aaron died, and there he was buried; and Eleazar his son ministered in the priest's office in his stead.

10:7 จากที่นั่นพวกเขาได้เดินทางมาถึงกุดโกดาห์ และจากกุดโกดาห์มาถึงโยทบาธาห์ เป็นแผ่นดินของแม่น้ำหลายสายแห่งน้ำทั้งหลาย

10:7 From thence they journeyed unto Gudgodah; and from Gudgodah to Jotbath, a land of rivers of waters.

10:8 ในเวลานั้นพระเยโฮวาห์ได้ทรงแยกเผ่าเลวีออกมา เพื่อหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ เพื่อยืนอยู่ต่อพระพักตร์พระเยโฮวาห์เพื่อปรนนิบัติพระองค์ และเพื่ออวยพรในพระนามของพระองค์ จนถึงทุกวันนี้

10:8 At that time the LORD separated the tribe of Levi, to bear the ark of the covenant of the LORD, to stand before the LORD to minister unto him, and to bless in his name, unto this day.

10:9 ดังนั้นเลวีจึงไม่มีส่วนแบ่งหรือส่วนมรดกกับพวกพี่น้องของตน พระเยโฮวาห์ทรงเป็นมรดกของเขา ตามที่พระเยโฮวาห์พระเจ้าของท่านทรงสัญญาไว้กับเขาแล้วนั้น

10:9 Wherefore Levi hath no part nor inheritance with his brethren; the LORD is his inheritance, according as the LORD thy God promised him.

10:10 และข้าพเจ้าได้อยู่ในภูเขาอย่างครั้งก่อนนั้นสี่สิบวันสี่สิบคืน และพระเยโฮวาห์ได้ทรงตั้งใจฟังข้าพเจ้าในเวลานั้นด้วย และพระเยโฮวาห์จะไม่ทรงทำลายท่าน

10:10 And I stayed in the mount, according to the first time, forty days and forty nights; and the LORD hearkened unto me at that time also, and the LORD would not destroy thee.

10:11 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น เจ้าจงเดินทางของเจ้านำหน้าประชากรนี้ไป เพื่อพวกเขาจะได้เข้าไปและยึดครองแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเขาว่าจะให้แก่พวกเขานั้น’

10:11 And the LORD said unto me, Arise, take thy journey before the people, that they may go in and possess the land, which I sware unto their fathers to give unto them.

10:12 และบัดนี้ คนอิสราเอลเอ๋ย พระเยโฮวาห์พระเจ้าของท่านทรงประสงค์ให้ท่านกระทำอะไรเล่า นอกจากให้เกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในทางทั้งปวงของพระองค์ และให้รักพระองค์ และให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน

10:12 And now, Israel, what doth the LORD thy God require of thee, but to fear the LORD thy God, to walk in all his ways, and to love him, and to serve the LORD thy God with all thy heart and with all thy soul,

10:13 ให้รักษาบรรดาพระบัญญัติของพระเยโฮวาห์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อประโยชน์สุขของท่าน

10:13 To keep the commandments of the LORD, and his statutes, which I command thee this day for thy good?

10:14 ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งปวงเป็นของพระเยโฮวาห์พระเจ้าของท่าน แผ่นดินโลกเช่นกัน พร้อมกับสิ่งสารพัดที่อยู่ในนั้น

10:14 Behold, the heaven and the heaven of heavens is the LORD'S thy God, the earth also, with all that therein is.

10:15 เพียงแต่พระเยโฮวาห์ได้ทรงพอพระทัยในบรรพบุรุษของท่านที่จะทรงรักพวกเขา และพระองค์ได้ทรงเลือกเชื้อสายของพวกเขาที่มาภายหลังเขาเหล่านั้น คือพวกท่านเหนือกว่าชนชาติทั้งปวง เหมือนอย่างเป็นอยู่ทุกวันนี้

10:15 Only the LORD had a delight in thy fathers to love them, and he chose their seed after them, even you above all people, as it is this day.

10:16 เพราะฉะนั้นจงเข้าสุหนัตหนังหุ้มปลายแห่งใจของพวกท่านเสีย และอย่าดื้อรั้นคอแข็งอีกต่อไป

10:16 Circumcise therefore the foreskin of your heart, and be no more stiffnecked.

10:17 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นพระเจ้าเหนือพระทั้งหลาย และเป็นจอมของเจ้าทั้งปวง เป็นพระเจ้าที่ยิ่งใหญ่ ทรงฤทธิ์และน่ากลัว ซึ่งไม่ทรงเห็นแก่หน้าผู้ใด และไม่ยอมรับสินบน

10:17 For the LORD your God is God of gods, and Lord of lords, a great God, a mighty, and a terrible, which regardeth not persons, nor taketh reward:

10:18 พระองค์ประทานความยุติธรรมแก่ลูกกำพร้าพ่อและหญิงม่าย และทรงรักคนแปลกหน้า โดยประทานอาหารและเครื่องนุ่งห่มแก่เขา

10:18 He doth execute the judgment of the fatherless and widow, and loveth the stranger, in giving him food and raiment.

10:19 เพราะฉะนั้นพวกท่านจงรักคนแปลกหน้า เพราะว่าพวกท่านเคยเป็นพวกคนแปลกหน้าในแผ่นดินอียิปต์

10:19 Love ye therefore the stranger: for ye were strangers in the land of Egypt.

10:20 ท่านต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของท่าน ท่านต้องปรนนิบัติพระองค์และท่านต้องยึดมั่นอยู่กับพระองค์ และปฏิญาณโดยพระนามของพระองค์

10:20 Thou shalt fear the LORD thy God; him shalt thou serve, and to him shalt thou cleave, and swear by his name.

10:21 พระองค์ทรงเป็นที่สรรเสริญของท่าน และพระองค์ทรงเป็นพระเจ้าของท่าน ผู้ทรงกระทำกิจการใหญ่และน่ากลัวเหล่านี้เพื่อท่าน ซึ่งนัยน์ตาของท่านได้เห็นแล้ว

10:21 He is thy praise, and he is thy God, that hath done for thee these great and terrible things, which thine eyes have seen.

10:22 บรรพบุรุษของท่านได้ลงไปในอียิปต์เป็นจำนวนเจ็ดสิบคน และบัดนี้พระเยโฮวาห์พระเจ้าของท่านได้ทรงทำให้ท่านมีจำนวนมากมาย ดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์”

10:22 Thy fathers went down into Egypt with threescore and ten persons; and now the LORD thy God hath made thee as the stars of heaven for multitude.


พระราชบัญญัติ 11 / Deuteronomy 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเรียนต่าง ๆ จากการอพยพและภัยพิบัติทั้งหลายที่เกิดขึ้นเนื่องด้วยการกบฏ
11:1 “เหตุฉะนั้นท่านต้องรักพระเยโฮวาห์พระเจ้าของท่าน และรักษาคำกำชับของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ และพระบัญญัติทั้งปวงของพระองค์เสมอไป

Lessons of the Exodus and Plagues on Rebellion
11:1 Therefore thou shalt love the LORD thy God, and keep his charge, and his statutes, and his judgments, and his commandments, alway.

11:2 และพวกท่านจงทราบในวันนี้ เพราะข้าพเจ้าไม่ได้พูดกับลูกหลานของพวกท่าน ซึ่งไม่เคยรู้และซึ่งไม่เคยเห็นการเฆี่ยนตีของพระเยโฮวาห์พระเจ้าของพวกท่าน ความยิ่งใหญ่ของพระองค์ พระหัตถ์อันทรงฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์

11:2 And know ye this day: for I speak not with your children which have not known, and which have not seen the chastisement of the LORD your God, his greatness, his mighty hand, and his stretched out arm,

11:3 และบรรดาการอัศจรรย์ของพระองค์ และพระราชกิจทั้งหลายของพระองค์ ซึ่งพระองค์ได้ทรงทำในท่ามกลางอียิปต์ต่อฟาโรห์กษัตริย์แห่งอียิปต์ และต่อแผ่นดินทั้งสิ้นของเขา

11:3 And his miracles, and his acts, which he did in the midst of Egypt unto Pharaoh the king of Egypt, and unto all his land;

11:4 และที่พระองค์ได้ทรงทำต่อกองทัพแห่งอียิปต์ ต่อบรรดาม้าของพวกเขา และต่อรถม้าศึกทั้งปวงของพวกเขา ที่พระองค์ได้ทรงทำให้น้ำแห่งทะเลแดงท่วมพวกเขาขณะที่พวกเขาไล่ติดตามพวกท่าน และที่พระเยโฮวาห์ได้ทรงทำลายพวกเขาจนถึงทุกวันนี้

11:4 And what he did unto the army of Egypt, unto their horses, and to their chariots; how he made the water of the Red sea to overflow them as they pursued after you, and how the LORD hath destroyed them unto this day;

11:5 และที่พระองค์ได้ทรงกระทำแก่พวกท่านในถิ่นทุรกันดาร จนกระทั่งพวกท่านได้มาถึงสถานที่นี้

11:5 And what he did unto you in the wilderness, until ye came into this place;

11:6 และที่พระองค์ได้ทรงกระทำต่อดาธานและอาบีรัม บุตรชายทั้งสองของเอลีอับ บุตรชายของรูเบน ที่แผ่นดินได้อ้าปากของเธอและกลืนพวกเขาเข้าไป และครัวเรือนของพวกเขา และเต็นท์ทั้งหลายของพวกเขา และบรรดาข้าวของทุกอย่างที่เป็นกรรมสิทธิ์ของพวกเขา ในท่ามกลางคนอิสราเอลทั้งสิ้น

11:6 And what he did unto Dathan and Abiram, the sons of Eliab, the son of Reuben: how the earth opened her mouth, and swallowed them up, and their households, and their tents, and all the substance that was in their possession, in the midst of all Israel:

11:7 แต่นัยน์ตาของพวกท่านได้เห็นบรรดาพระราชกิจอันยิ่งใหญ่ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงกระทำนั้น

11:7 But your eyes have seen all the great acts of the LORD which he did.

11:8 เหตุฉะนั้นพวกท่านต้องรักษาบทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ เพื่อพวกท่านจะเข้มแข็ง และเข้าไปและยึดครองแผ่นดิน ซึ่งพวกท่านจะเข้าไปครอบครองนั้น

11:8 Therefore shall ye keep all the commandments which I command you this day, that ye may be strong, and go in and possess the land, whither ye go to possess it;

11:9 และเพื่อพวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดินนั้น ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกท่านว่า จะให้แก่พวกเขาและแก่เชื้อสายของพวกเขา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

11:9 And that ye may prolong your days in the land, which the LORD sware unto your fathers to give unto them and to their seed, a land that floweth with milk and honey.

11:10 เพราะว่าแผ่นดินซึ่งท่านจะเข้าไปยึดครองนั้น ไม่เหมือนแผ่นดินอียิปต์ ซึ่งพวกท่านได้จากมานั้น ซึ่งท่านเคยหว่านพืชของท่าน และรดน้ำพืชนั้นด้วยเท้าของท่าน เหมือนเป็นสวนผัก

11:10 For the land, whither thou goest in to possess it, is not as the land of Egypt, from whence ye came out, where thou sowedst thy seed, and wateredst it with thy foot, as a garden of herbs:

11:11 แต่แผ่นดินซึ่งพวกท่านจะเข้าไปยึดครองนั้น เป็นแผ่นดินที่มีบรรดาเนินเขาและหุบเขาทั้งหลาย และดูดดื่มน้ำฝนแห่งฟ้าสวรรค์

11:11 But the land, whither ye go to possess it, is a land of hills and valleys, and drinketh water of the rain of heaven:

11:12 เป็นแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงดูแล พระเนตรของพระเยโฮวาห์พระเจ้าของท่านอยู่เหนือแผ่นดินนั้นเสมอ ตั้งแต่ต้นปีจนถึงสิ้นปี

11:12 A land which the LORD thy God careth for: the eyes of the LORD thy God are always upon it, from the beginning of the year even unto the end of the year.

11:13 และจะเป็นไปอย่างนี้ ถ้าพวกท่านจะตั้งใจฟังบรรดาบทบัญญัติของข้าพเจ้าอย่างขยันขันแข็ง ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ ที่จะรักพระเยโฮวาห์พระเจ้าของพวกท่าน และที่จะปรนนิบัติพระองค์ด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่าน

11:13 And it shall come to pass, if ye shall hearken diligently unto my commandments which I command you this day, to love the LORD your God, and to serve him with all your heart and with all your soul,

11:14 ‘เราจะให้ฝนตกบนแผ่นดินของพวกเจ้าตามฤดูกาล ฝนต้นฤดูและฝนชุกปลายฤดู เพื่อเจ้าจะได้เก็บพืชผลของเจ้า และน้ำองุ่นของเจ้า และน้ำมันของเจ้า

11:14 That I will give you the rain of your land in his due season, the first rain and the latter rain, that thou mayest gather in thy corn, and thy wine, and thine oil.

11:15 และเราจะส่งหญ้าให้อยู่ในทุ่งนาทั้งหลายของเจ้าสำหรับฝูงสัตว์ของเจ้า เพื่อเจ้าจะได้รับประทานและอิ่มหนำ’

11:15 And I will send grass in thy fields for thy cattle, that thou mayest eat and be full.

11:16 จงเอาใจใส่ตัวของพวกท่านให้ดี เพื่อใจของพวกท่านจะไม่ถูกหลอกลวง และพวกท่านจึงหันเหไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น

11:16 Take heed to yourselves, that your heart be not deceived, and ye turn aside, and serve other gods, and worship them;

11:17 และเมื่อนั้นพระพิโรธของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และพระองค์ทรงปิดฟ้าสวรรค์เพื่อไม่ให้ฝนตก และเพื่อแผ่นดินนั้นไม่งอกพืชผลของมัน และเกรงว่าพวกท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์ประทานแก่พวกท่านนั้น

11:17 And then the LORD'S wrath be kindled against you, and he shut up the heaven, that there be no rain, and that the land yield not her fruit; and lest ye perish quickly from off the good land which the LORD giveth you.

11:18 เหตุฉะนั้นพวกท่านต้องจดจำบรรดาถ้อยคำของข้าพเจ้าไว้ในใจของพวกท่าน และในจิตใจของพวกท่าน และต้องพันถ้อยคำเหล่านี้ไว้เป็นหมายสำคัญบนมือของพวกท่าน เพื่อถ้อยคำเหล่านี้จะได้เป็นเหมือนเครื่องหมายระหว่างนัยน์ตาของพวกท่าน

11:18 Therefore shall ye lay up these my words in your heart and in your soul, and bind them for a sign upon your hand, that they may be as frontlets between your eyes.

11:19 และพวกท่านต้องสอนถ้อยคำเหล่านี้แก่ลูก ๆ ของพวกท่าน โดยกล่าวถึงถ้อยคำเหล่านี้เมื่อท่านนั่งอยู่ในบ้านของท่าน และเมื่อท่านกำลังเดินอยู่ตามทาง เมื่อท่านนอนลงและเมื่อท่านลุกขึ้น

11:19 And ye shall teach them your children, speaking of them when thou sittest in thine house, and when thou walkest by the way, when thou liest down, and when thou risest up.

11:20 และท่านต้องเขียนถ้อยคำเหล่านี้ไว้บนวงกบประตูบ้านของท่าน และบนประตูรั้วของท่าน

11:20 And thou shalt write them upon the door posts of thine house, and upon thy gates:

11:21 เพื่อวันทั้งหลายของพวกท่านจะได้เพิ่มทวีคูณ และวันทั้งหลายของลูก ๆ ของพวกท่าน ในแผ่นดินนั้นซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกท่านว่าจะประทานแก่พวกเขา ตราบเท่าบรรดาวันแห่งฟ้าสวรรค์อยู่เหนือแผ่นดินโลก

11:21 That your days may be multiplied, and the days of your children, in the land which the LORD sware unto your fathers to give them, as the days of heaven upon the earth.

11:22 เพราะว่าถ้าพวกท่านจะรักษาบรรดาบทบัญญัติเหล่านี้อย่างขยันขันแข็ง ซึ่งข้าพเจ้าบัญชาพวกท่านให้กระทำตามบทบัญญัติเหล่านี้ ให้รักพระเยโฮวาห์พระเจ้าของพวกท่าน ให้ดำเนินในทางทั้งสิ้นของพระองค์ และให้ติดสนิทอยู่กับพระองค์แล้ว

11:22 For if ye shall diligently keep all these commandments which I command you, to do them, to love the LORD your God, to walk in all his ways, and to cleave unto him;

11:23 พระเยโฮวาห์จึงจะทรงขับไล่บรรดาประชาชาติเหล่านี้ให้ออกไปจากต่อหน้าพวกท่าน และพวกท่านจะยึดครองบรรดาประชาชาติที่ใหญ่กว่าและมีกำลังมากกว่าพวกท่านเอง

11:23 Then will the LORD drive out all these nations from before you, and ye shall possess greater nations and mightier than yourselves.

11:24 สถานที่ทุกแห่งที่ฝ่าเท้าของพวกท่านจะเหยียบลงนั้นจะเป็นของพวกท่าน จากถิ่นทุรกันดารและเลบานอน จากแม่น้ำนั้นคือแม่น้ำยูเฟรติส ไปจนถึงทะเลที่ไกลที่สุด อาณาเขตของพวกท่านจะอยู่ที่นั่น

11:24 Every place whereon the soles of your feet shall tread shall be yours: from the wilderness and Lebanon, from the river, the river Euphrates, even unto the uttermost sea shall your coast be.

11:25 จะไม่มีผู้ใดสามารถยืนหยัดต่อหน้าพวกท่านได้ เพราะพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงทำให้ความหวาดกลัวพวกท่าน และความครั่นคร้ามพวกท่าน อยู่บนแผ่นดินที่พวกท่านจะเหยียบลงทั้งสิ้นนั้น ตามที่พระองค์ได้ตรัสไว้กับพวกท่าน

11:25 There shall no man be able to stand before you: for the LORD your God shall lay the fear of you and the dread of you upon all the land that ye shall tread upon, as he hath said unto you.

11:26 ดูเถิด วันนี้ข้าพเจ้านำคำอวยพรและคำสาปแช่งมาไว้ตรงหน้าพวกท่าน

11:26 Behold, I set before you this day a blessing and a curse;

11:27 คำอวยพร ถ้าพวกท่านเชื่อฟังบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้

11:27 A blessing, if ye obey the commandments of the LORD your God, which I command you this day:

11:28 และคำสาปแช่ง ถ้าพวกท่านไม่ยอมเชื่อฟังบรรดาพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน แต่หันเหออกไปเสียจากทางนั้นซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ เพื่อไปติดตามพระอื่น ๆ ซึ่งพวกท่านไม่เคยรู้จัก

11:28 And a curse, if ye will not obey the commandments of the LORD your God, but turn aside out of the way which I command you this day, to go after other gods, which ye have not known.

11:29 และจะเป็นไปอย่างนี้ เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงนำท่านเข้ามาในแผ่นดินซึ่งท่านจะไปยึดครองนั้น ท่านต้องตั้งคำอวยพรนั้นไว้บนภูเขาเกริซิม และคำสาปแช่งนั้นไว้บนภูเขาเอบาล

11:29 And it shall come to pass, when the LORD thy God hath brought thee in unto the land whither thou goest to possess it, that thou shalt put the blessing upon mount Gerizim, and the curse upon mount Ebal.

11:30 ภูเขาเหล่านี้อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น ไปตามทางที่ดวงอาทิตย์ตก ในแผ่นดินของคนคานาอัน ซึ่งอาศัยอยู่ในที่ราบตรงหน้ากิลกาล ข้างที่ราบทั้งหลายแห่งโมเรห์มิใช่หรือ

11:30 Are they not on the other side Jordan, by the way where the sun goeth down, in the land of the Canaanites, which dwell in the champaign over against Gilgal, beside the plains of Moreh?

11:31 เพราะพวกท่านต้องข้ามแม่น้ำจอร์แดนไป เพื่อไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกท่าน และพวกท่านต้องยึดครองแผ่นดินนั้นและอาศัยอยู่ที่นั่น

11:31 For ye shall pass over Jordan to go in to possess the land which the LORD your God giveth you, and ye shall possess it, and dwell therein.

11:32 และพวกท่านต้องระวังที่จะกระทำตามบรรดากฎเกณฑ์และคำตัดสินทั้งสิ้น ซึ่งข้าพเจ้าตั้งไว้ต่อหน้าพวกท่านวันนี้”

11:32 And ye shall observe to do all the statutes and judgments which I set before you this day.


พระราชบัญญัติ 12 / Deuteronomy 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์และคำตัดสินสำหรับคนอิสราเอลในคานาอัน
12:1 “เหล่านี้เป็นบรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งพวกท่านต้องระวังที่จะกระทำตามในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านประทานแก่ท่านเพื่อยึดครองแผ่นดินนั้น ตลอดวันทั้งหลายที่พวกท่านมีชีวิตอยู่บนแผ่นดินโลก

Statutes and Judgments for Israel in Canaan
12:1 These are the statutes and judgments, which ye shall observe to do in the land, which the LORD God of thy fathers giveth thee to possess it, all the days that ye live upon the earth.

12:2 พวกท่านต้องทำลายบรรดาสถานที่เหล่านั้นเสียสิ้น ซึ่งบรรดาประชาชาติที่พวกท่านจะยึดครองนั้นใช้เป็นที่ปรนนิบัติพระต่าง ๆ ของพวกเขา บนบรรดาภูเขาสูงและบนเนินเขาทั้งหลาย และใต้ต้นไม้เขียวสดทุกต้น

12:2 Ye shall utterly destroy all the places, wherein the nations which ye shall possess served their gods, upon the high mountains, and upon the hills, and under every green tree:

12:3 และพวกท่านต้องรื้อถอนบรรดาแท่นบูชาของพวกเขาเสีย และทุบเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสียให้แหลกละเอียด และเผาเหล่าเสารูปเคารพของพวกเขาเสียด้วยไฟ และพวกท่านต้องฟันทำลายบรรดารูปเคารพแกะสลักแห่งรูปพระทั้งหลายของพวกเขาเสีย และทำลายบรรดาชื่อของพระเหล่านั้นออกเสียจากสถานที่นั้น

12:3 And ye shall overthrow their altars, and break their pillars, and burn their groves with fire; and ye shall hew down the graven images of their gods, and destroy the names of them out of that place.

12:4 พวกท่านต้องไม่กระทำดังนั้นแก่พระเยโฮวาห์พระเจ้าของพวกท่าน

12:4 Ye shall not do so unto the LORD your God.

12:5 แต่สำหรับสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงเลือกออกจากบรรดาเผ่าของพวกท่าน เพื่อให้พระนามของพระองค์ประทับที่นั่น คือพวกท่านต้องแสวงหาที่ประทับของพระองค์ และท่านต้องมาเฝ้าที่นั่น

12:5 But unto the place which the LORD your God shall choose out of all your tribes to put his name there, even unto his habitation shall ye seek, and thither thou shalt come:

12:6 และพวกท่านต้องนำบรรดาเครื่องเผาบูชาของพวกท่านไปที่นั่น และเครื่องสัตวบูชาทั้งหลายของพวกท่าน และบรรดาสิบชักหนึ่งของพวกท่าน และเครื่องบูชายกขึ้นลงทั้งหลายจากมือของพวกท่าน และบรรดาเครื่องบูชาปฏิญาณของพวกท่าน และเครื่องบูชาที่ถวายด้วยความสมัครใจทั้งหลายของพวกท่าน และบรรดาผลแรกจากฝูงวัวของพวกท่านและฝูงแพะแกะของพวกท่าน

12:6 And thither ye shall bring your burnt offerings, and your sacrifices, and your tithes, and heave offerings of your hand, and your vows, and your freewill offerings, and the firstlings of your herds and of your flocks:

12:7 และที่นั่นพวกท่านต้องรับประทานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน และพวกท่านต้องปีติยินดีในทุกสิ่งที่พวกท่านใช้มือของพวกท่านกระทำ ตัวพวกท่านและครอบครัวของพวกท่าน ที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่าน

12:7 And there ye shall eat before the LORD your God, and ye shall rejoice in all that ye put your hand unto, ye and your households, wherein the LORD thy God hath blessed thee.

12:8 พวกท่านต้องไม่กระทำตามทุกสิ่งที่พวกเรากระทำอยู่ที่นี่ในวันนี้ คือทุกคนกระทำสิ่งใดก็ตามที่ถูกต้องในสายตาของตนเอง

12:8 Ye shall not do after all the things that we do here this day, every man whatsoever is right in his own eyes.

12:9 เพราะว่าพวกท่านยังไม่มาถึงที่หยุดพักนั้นและถึงมรดกนั้น ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกท่าน

12:9 For ye are not as yet come to the rest and to the inheritance, which the LORD your God giveth you.

12:10 แต่เมื่อพวกท่านข้ามแม่น้ำจอร์แดนไปแล้ว และอาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานเป็นมรดกแก่พวกท่าน และเมื่อพระองค์โปรดให้พวกท่านพักสงบพ้นจากบรรดาศัตรูของพวกท่านที่อยู่รอบข้างแล้ว จนพวกท่านอาศัยอยู่อย่างปลอดภัย

12:10 But when ye go over Jordan, and dwell in the land which the LORD your God giveth you to inherit, and when he giveth you rest from all your enemies round about, so that ye dwell in safety;

12:11 แล้วจะมีสถานที่แห่งหนึ่งซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงเลือกไว้ เพื่อทำให้พระนามของพระองค์ประทับที่นั่น พวกท่านต้องนำบรรดาสิ่งต่าง ๆ มาที่นั่น ตามที่ข้าพเจ้าบัญชาพวกท่าน คือบรรดาเครื่องเผาบูชาของพวกท่าน และเครื่องสัตวบูชาทั้งหลายของพวกท่าน บรรดาสิบชักหนึ่งของพวกท่าน และเครื่องบูชายกขึ้นลงแห่งมือของพวกท่าน และบรรดาเครื่องบูชาปฏิญาณที่ดีที่สุดซึ่งพวกท่านปฏิญาณต่อพระเยโฮวาห์

12:11 Then there shall be a place which the LORD your God shall choose to cause his name to dwell there; thither shall ye bring all that I command you; your burnt offerings, and your sacrifices, your tithes, and the heave offering of your hand, and all your choice vows which ye vow unto the LORD:

12:12 และพวกท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน ตัวพวกท่าน และบรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน และพวกคนใช้ชายของพวกท่าน และพวกสาวใช้ของพวกท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของพวกท่าน เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับพวกท่าน

12:12 And ye shall rejoice before the LORD your God, ye, and your sons, and your daughters, and your menservants, and your maidservants, and the Levite that is within your gates; forasmuch as he hath no part nor inheritance with you.

12:13 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ถวายบรรดาเครื่องเผาบูชาของท่านในสถานที่ทุกแห่งที่ท่านเห็น

12:13 Take heed to thyself that thou offer not thy burnt offerings in every place that thou seest:

12:14 แต่ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ในเผ่าหนึ่งเผ่าใดของท่าน ท่านต้องถวายบรรดาเครื่องเผาบูชาของท่านที่นั่น และที่นั่นท่านต้องกระทำทุกสิ่งที่ข้าพเจ้าบัญชาท่าน

12:14 But in the place which the LORD shall choose in one of thy tribes, there thou shalt offer thy burnt offerings, and there thou shalt do all that I command thee.

12:15 แต่อย่างไรก็ตามท่านจะฆ่าสัตว์และรับประทานเนื้อในประตูเมืองทั้งหลายของท่านก็ได้ สิ่งใดก็ตามที่จิตใจของท่านปรารถนา ตามพระพรของพระเยโฮวาห์พระเจ้าของท่านซึ่งพระองค์ได้ประทานแก่ท่าน ผู้ที่เป็นมลทินและผู้ที่สะอาดก็รับประทานสิ่งนั้นได้ อย่างของเนื้อละมั่งและของเนื้อกวาง

12:15 Notwithstanding thou mayest kill and eat flesh in all thy gates, whatsoever thy soul lusteth after, according to the blessing of the LORD thy God which he hath given thee: the unclean and the clean may eat thereof, as of the roebuck, and as of the hart.

12:16 เพียงแต่พวกท่านต้องไม่รับประทานเลือดเลย พวกท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ

12:16 Only ye shall not eat the blood; ye shall pour it upon the earth as water.

12:17 ท่านต้องไม่รับประทานภายในประตูเมืองทั้งหลายของท่าน ส่วนสิบชักหนึ่งของพืชของท่าน หรือของน้ำองุ่นของท่าน หรือของน้ำมันของท่าน หรือบรรดาผลแรกแห่งฝูงวัวของท่านหรือฝูงแพะแกะของท่าน หรือเครื่องบูชาปฏิญาณใด ๆ ซึ่งท่านปฏิญาณ หรือบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจของท่าน หรือเครื่องบูชายกขึ้นลงแห่งมือของท่าน

12:17 Thou mayest not eat within thy gates the tithe of thy corn, or of thy wine, or of thy oil, or the firstlings of thy herds or of thy flock, nor any of thy vows which thou vowest, nor thy freewill offerings, or heave offering of thine hand:

12:18 แต่ท่านต้องรับประทานของเหล่านี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน และท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในทุกสิ่งที่ท่านใช้มือของท่านกระทำนั้น

12:18 But thou must eat them before the LORD thy God in the place which the LORD thy God shall choose, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates: and thou shalt rejoice before the LORD thy God in all that thou puttest thine hands unto.

12:19 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ทอดทิ้งคนเลวีตราบเท่าที่ท่านมีชีวิตอยู่บนแผ่นดินโลก

12:19 Take heed to thyself that thou forsake not the Levite as long as thou livest upon the earth.

12:20 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงขยายเขตแดนของท่าน ตามที่พระองค์ได้ทรงสัญญาไว้กับท่านแล้วนั้น และท่านจะกล่าวว่า ‘ข้าจะกินเนื้อ’ เพราะจิตใจของท่านอยากรับประทานเนื้อ ท่านรับประทานเนื้อก็ได้ สิ่งใดก็ตามที่จิตใจของท่านปรารถนา

12:20 When the LORD thy God shall enlarge thy border, as he hath promised thee, and thou shalt say, I will eat flesh, because thy soul longeth to eat flesh; thou mayest eat flesh, whatsoever thy soul lusteth after.

12:21 ถ้าสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเลือกไว้เพื่อให้พระนามของพระองค์ประทับที่นั่น อยู่ไกลจากท่านเกินไป แล้วท่านต้องฆ่าจากฝูงวัวของท่านและจากฝูงแพะแกะของท่าน ซึ่งพระเยโฮวาห์ได้ประทานแก่ท่าน ตามที่ข้าพเจ้าบัญชาท่านไว้แล้วนั้น และท่านต้องรับประทานในประตูเมืองทั้งหลายของท่าน สิ่งใดก็ตามที่จิตใจของท่านปรารถนา

12:21 If the place which the LORD thy God hath chosen to put his name there be too far from thee, then thou shalt kill of thy herd and of thy flock, which the LORD hath given thee, as I have commanded thee, and thou shalt eat in thy gates whatsoever thy soul lusteth after.

12:22 คือเหมือนละมั่งและกวางถูกรับประทาน ท่านต้องรับประทานพวกมันดังนั้น ผู้ที่เป็นมลทินและผู้ที่สะอาดต้องรับประทานจากพวกมันเหมือนกัน

12:22 Even as the roebuck and the hart is eaten, so thou shalt eat them: the unclean and the clean shall eat of them alike.

12:23 ขอเพียงจงแน่ใจว่าท่านไม่รับประทานเลือดเลย เพราะว่าเลือดเป็นชีวิต และท่านต้องไม่รับประทานชีวิตพร้อมกับเนื้อ

12:23 Only be sure that thou eat not the blood: for the blood is the life; and thou mayest not eat the life with the flesh.

12:24 ท่านต้องไม่รับประทานเลือด ท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ

12:24 Thou shalt not eat it; thou shalt pour it upon the earth as water.

12:25 ท่านต้องไม่รับประทานเลือด เพื่อจะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่าน เมื่อท่านจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์

12:25 Thou shalt not eat it; that it may go well with thee, and with thy children after thee, when thou shalt do that which is right in the sight of the LORD.

12:26 เพียงแต่สิ่งบริสุทธิ์ทั้งหลายของท่านซึ่งท่านมีอยู่ และบรรดาเครื่องบูชาปฏิญาณของท่านนั้น ท่านต้องนำไป และไปยังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้

12:26 Only thy holy things which thou hast, and thy vows, thou shalt take, and go unto the place which the LORD shall choose:

12:27 และท่านต้องถวายบรรดาเครื่องเผาบูชาของท่าน เนื้อและเลือด บนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน และเลือดแห่งเครื่องสัตวบูชาทั้งหลายของท่านนั้น ต้องถูกเทลงบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน และท่านต้องรับประทานเนื้อนั้น

12:27 And thou shalt offer thy burnt offerings, the flesh and the blood, upon the altar of the LORD thy God: and the blood of thy sacrifices shall be poured out upon the altar of the LORD thy God, and thou shalt eat the flesh.

12:28 จงเอาใจใส่และฟังบรรดาถ้อยคำเหล่านี้ซึ่งข้าพเจ้าบัญชาท่านไว้ เพื่อจะเกิดผลดีแก่ท่าน และแก่ลูก ๆ ของท่านที่มาภายหลังท่านเป็นนิตย์ เมื่อท่านกระทำสิ่งซึ่งดีและถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน

12:28 Observe and hear all these words which I command thee, that it may go well with thee, and with thy children after thee for ever, when thou doest that which is good and right in the sight of the LORD thy God.

12:29 เมื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงกำจัดประชาชาติเหล่านั้นไปจากต่อหน้าท่าน อันเป็นที่ซึ่งท่านไปเพื่อยึดครองพวกเขา และท่านสืบทอดต่อจากพวกเขา และอาศัยอยู่ในแผ่นดินของพวกเขา

12:29 When the LORD thy God shall cut off the nations from before thee, whither thou goest to possess them, and thou succeedest them, and dwellest in their land;

12:30 จงเอาใจใส่ตัวท่านเองให้ดี ที่ท่านจะไม่ติดกับดักโดยการติดตามพวกเขา หลังจากที่พวกเขาถูกทำลายไปจากต่อหน้าท่านแล้วนั้น และที่ท่านจะไม่ไต่ถามเรื่องพระต่าง ๆ ของพวกเขา โดยกล่าวว่า ‘ประชาชาติเหล่านี้เคยปรนนิบัติบรรดาพระของพวกเขาอย่างไร ข้าก็จะกระทำอย่างนั้นเหมือนกัน’

12:30 Take heed to thyself that thou be not snared by following them, after that they be destroyed from before thee; and that thou enquire not after their gods, saying, How did these nations serve their gods? even so will I do likewise.

12:31 ท่านต้องไม่กระทำอย่างนั้นแก่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าสิ่งที่น่าสะอิดสะเอียนทุกอย่างต่อพระเยโฮวาห์ ซึ่งพระองค์ทรงเกลียดชังนั้น พวกเขาได้กระทำต่อพระทั้งหลายของพวกเขา เพราะว่าแม้แต่บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขา พวกเขาก็เผาด้วยไฟถวายแก่บรรดาพระของพวกเขา

12:31 Thou shalt not do so unto the LORD thy God: for every abomination to the LORD, which he hateth, have they done unto their gods; for even their sons and their daughters they have burnt in the fire to their gods.

12:32 สิ่งใดก็ตามที่ข้าพเจ้าบัญชาพวกท่านนั้น จงระวังที่จะกระทำตามสิ่งนั้น ท่านต้องไม่เพิ่มเติมอะไรเข้ากับหรือตัดอะไรออกจากสิ่งนั้น”

12:32 What thing soever I command you, observe to do it: thou shalt not add thereto, nor diminish from it.


พระราชบัญญัติ 13 / Deuteronomy 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำตักเตือนเรื่องผู้พยากรณ์เท็จ
13:1 “ถ้าในท่ามกลางพวกท่านมีผู้พยากรณ์เกิดขึ้น หรือผู้ฝันเห็นความฝันทั้งหลาย และสำแดงหมายสำคัญหรือการมหัศจรรย์แก่ท่าน

Warning against False Prophets
13:1 If there arise among you a prophet, or a dreamer of dreams, and giveth thee a sign or a wonder,

13:2 และหมายสำคัญหรือการมหัศจรรย์ซึ่งเขาบอกท่านนั้นเกิดขึ้นจริง โดยกล่าวว่า ‘ให้พวกเราไปติดตามพระอื่น ๆ กันเถิด’ ซึ่งท่านไม่เคยรู้จัก ‘และให้พวกเราปรนนิบัติพระเหล่านั้น’

13:2 And the sign or the wonder come to pass, whereof he spake unto thee, saying, Let us go after other gods, which thou hast not known, and let us serve them;

13:3 ท่านต้องไม่ตั้งใจฟังบรรดาคำของผู้พยากรณ์นั้นหรือผู้ฝันเห็นความฝันทั้งหลายคนนั้น เพราะพระเยโฮวาห์พระเจ้าของพวกท่านกำลังพิสูจน์พวกท่าน เพื่อที่จะทราบว่า พวกท่านรักพระเยโฮวาห์พระเจ้าของพวกท่านด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่านหรือไม่

13:3 Thou shalt not hearken unto the words of that prophet, or that dreamer of dreams: for the LORD your God proveth you, to know whether ye love the LORD your God with all your heart and with all your soul.

13:4 พวกท่านต้องดำเนินตามพระเยโฮวาห์พระเจ้าของพวกท่าน และเกรงกลัวพระองค์ และรักษาพระบัญญัติทั้งหลายของพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และพวกท่านต้องปรนนิบัติพระองค์ และติดสนิทอยู่กับพระองค์

13:4 Ye shall walk after the LORD your God, and fear him, and keep his commandments, and obey his voice, and ye shall serve him, and cleave unto him.

13:5 และผู้พยากรณ์คนนั้นหรือผู้ฝันเห็นความฝันทั้งหลายคนนั้นต้องถูกประหารชีวิต เพราะว่าเขาได้พูดให้พวกท่านหันไปจากพระเยโฮวาห์พระเจ้าของพวกท่าน ผู้ได้ทรงนำพวกท่านออกมาจากแผ่นดินอียิปต์ และได้ทรงไถ่พวกท่านออกมาจากเรือนแห่งการเป็นทาส เพื่อจะผลักดันท่านออกไปจากทางนั้นซึ่งพระเยโฮวาห์พระเจ้าของท่านได้บัญชาท่านให้ดำเนินในนั้น ดังนั้นท่านต้องกำจัดความชั่วร้ายนี้ออกเสียจากท่ามกลางท่าน

13:5 And that prophet, or that dreamer of dreams, shall be put to death; because he hath spoken to turn you away from the LORD your God, which brought you out of the land of Egypt, and redeemed you out of the house of bondage, to thrust thee out of the way which the LORD thy God commanded thee to walk in. So shalt thou put the evil away from the midst of thee.

13:6 ถ้าพี่ชายน้องชายของท่าน ผู้เป็นบุตรชายมารดาของท่าน หรือบุตรชายของท่าน หรือบุตรสาวของท่าน หรือภรรยาที่อยู่ในอ้อมอกของท่าน หรือมิตรสหายของท่าน ซึ่งเป็นเหมือนจิตใจของท่านเอง ชักชวนท่านอย่างลับ ๆ โดยกล่าวว่า ‘ให้พวกเราไปและปรนนิบัติพระอื่น ๆ กันเถิด’ ซึ่งท่านไม่เคยรู้จัก ตัวท่านหรือบรรพบุรุษของท่าน

13:6 If thy brother, the son of thy mother, or thy son, or thy daughter, or the wife of thy bosom, or thy friend, which is as thine own soul, entice thee secretly, saying, Let us go and serve other gods, which thou hast not known, thou, nor thy fathers;

13:7 คือเป็นพระต่าง ๆ ของชนชาติทั้งหลายซึ่งอยู่ล้อมรอบพวกท่าน ที่อยู่ใกล้ท่านหรืออยู่ห่างไกลจากท่าน จากสุดปลายแผ่นดินโลกข้างหนึ่งจนถึงที่สุดปลายแผ่นดินโลกอีกข้างหนึ่ง

13:7 Namely, of the gods of the people which are round about you, nigh unto thee, or far off from thee, from the one end of the earth even unto the other end of the earth;

13:8 ท่านต้องไม่ยอมตามเขา หรือตั้งใจฟังเขา และนัยน์ตาของท่านต้องไม่สงสารเขา และท่านต้องไม่ไว้ชีวิตเขา และท่านต้องไม่ซ่อนเขาไว้เลย

13:8 Thou shalt not consent unto him, nor hearken unto him; neither shall thine eye pity him, neither shalt thou spare, neither shalt thou conceal him:

13:9 แต่ท่านต้องประหารชีวิตเขาเสียเป็นแน่ มือของท่านต้องลงบนเขาก่อนเพื่อประหารชีวิตเขา และหลังจากนั้นมือของประชากรทั้งหมด

13:9 But thou shalt surely kill him; thine hand shall be first upon him to put him to death, and afterwards the hand of all the people.

13:10 และท่านต้องเอาหินหลายก้อนขว้างเขาให้เขาตาย เพราะว่าเขาพยายามที่จะผลักดันท่านไปจากพระเยโฮวาห์พระเจ้าของท่าน ผู้ได้ทรงนำท่านออกมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาส

13:10 And thou shalt stone him with stones, that he die; because he hath sought to thrust thee away from the LORD thy God, which brought thee out of the land of Egypt, from the house of bondage.

13:11 และคนอิสราเอลทั้งปวงจะได้ยิน และเกรงกลัว และจะไม่กระทำความชั่วเช่นนี้ท่ามกลางพวกท่านอีกเลย

13:11 And all Israel shall hear, and fear, and shall do no more any such wickedness as this is among you.

13:12 ถ้าท่านจะได้ยินในเมืองหนึ่งเมืองใดของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานให้ท่านอาศัยอยู่นั้น โดยกล่าวว่า

13:12 If thou shalt hear say in one of thy cities, which the LORD thy God hath given thee to dwell there, saying,

13:13 บางคน ลูกทั้งหลายของเบลีอัล ได้ออกไปจากท่ามกลางพวกท่าน และได้ชักนำชาวเมืองของพวกเขาออกไปแล้ว โดยกล่าวว่า ‘ให้พวกเราไปและปรนนิบัติพระอื่น ๆ กันเถิด’ ซึ่งพวกท่านไม่เคยรู้จัก

13:13 Certain men, the children of Belial, are gone out from among you, and have withdrawn the inhabitants of their city, saying, Let us go and serve other gods, which ye have not known;

13:14 แล้วท่านต้องสืบสวน และค้นหา และไต่ถามอย่างขยันขันแข็ง และดูเถิด ถ้ามันเป็นความจริง และเรื่องนั้นเป็นที่แน่นอนว่า สิ่งที่น่าสะอิดสะเอียนเช่นนั้นถูกกระทำกันในท่ามกลางพวกท่าน

13:14 Then shalt thou enquire, and make search, and ask diligently; and, behold, if it be truth, and the thing certain, that such abomination is wrought among you;

13:15 ท่านต้องฆ่าชาวเมืองนั้นเสียด้วยคมดาบ โดยทำลายนครนั้นเสียให้สิ้นซาก และบรรดาสิ่งที่อยู่ในนั้น และฝูงสัตว์ของนครนั้นด้วยคมดาบ

13:15 Thou shalt surely smite the inhabitants of that city with the edge of the sword, destroying it utterly, and all that is therein, and the cattle thereof, with the edge of the sword.

13:16 และท่านต้องเก็บรวบรวมสิ่งของทั้งสิ้นในนครนั้นไว้ท่ามกลางถนนของนครนั้น และต้องเผานครนั้นเสียด้วยไฟ และบรรดาสิ่งของทั้งสิ้นของนครนั้น เพื่อพระเยโฮวาห์พระเจ้าของท่าน และนครนั้นจะเป็นกองทับถมกันอยู่เป็นนิตย์ นครนั้นต้องไม่ถูกสร้างขึ้นมาใหม่อีกเลย

13:16 And thou shalt gather all the spoil of it into the midst of the street thereof, and shalt burn with fire the city, and all the spoil thereof every whit, for the LORD thy God: and it shall be an heap for ever; it shall not be built again.

13:17 และอย่าให้สิ่งใดจากของที่ถูกสาปแช่งนั้นติดพันมือของท่านเลย เพื่อว่าพระเยโฮวาห์จะทรงหันจากความดุเดือดแห่งพระพิโรธของพระองค์ และทรงสำแดงพระเมตตาต่อท่าน และทรงมีความกรุณาต่อท่าน และให้ท่านทวีมากขึ้น ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน

13:17 And there shall cleave nought of the cursed thing to thine hand: that the LORD may turn from the fierceness of his anger, and shew thee mercy, and have compassion upon thee, and multiply thee, as he hath sworn unto thy fathers;

13:18 เมื่อท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน ที่จะรักษาพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ที่จะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน”

13:18 When thou shalt hearken to the voice of the LORD thy God, to keep all his commandments which I command thee this day, to do that which is right in the eyes of the LORD thy God.


พระราชบัญญัติ 14 / Deuteronomy 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การทบทวนพระราชบัญญัติเกี่ยวกับเรื่องอาหาร
14:1 “พวกท่านเป็นลูกทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกท่าน พวกท่านต้องไม่เชือดเนื้อของตัวเอง หรือทำให้เกิดความล้านเลี่ยนใด ๆ ระหว่างนัยน์ตาของพวกท่านเพื่อคนตาย

Dietary Laws Repeated
14:1 Ye are the children of the LORD your God: ye shall not cut yourselves, nor make any baldness between your eyes for the dead.

14:2 เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน และพระเยโฮวาห์ได้ทรงเลือกท่านให้เป็นชนชาติอันพิเศษสำหรับพระองค์เอง เหนือกว่าประชาชาติทั้งสิ้นที่อยู่บนแผ่นดินโลก

14:2 For thou art an holy people unto the LORD thy God, and the LORD hath chosen thee to be a peculiar people unto himself, above all the nations that are upon the earth.

14:3 ท่านต้องไม่รับประทานสิ่งที่น่ารังเกียจใด ๆ เลย

14:3 Thou shalt not eat any abominable thing.

14:4 เหล่านี้เป็นบรรดาสัตว์ซึ่งพวกท่านจะรับประทานได้ วัวตัวผู้ แกะ และแพะ

14:4 These are the beasts which ye shall eat: the ox, the sheep, and the goat,

14:5 กวาง และละมั่ง และเก้ง และแพะป่า และสมัน และโคป่า และแพะภูเขา

14:5 The hart, and the roebuck, and the fallow deer, and the wild goat, and the pygarg, and the wild ox, and the chamois.

14:6 และสัตว์ทุกชนิดที่กีบแยก และเท้าแยกออกเป็นสองกรงเล็บ และเคี้ยวเอื้อง ในท่ามกลางสัตว์ทั้งหลายนั้น พวกท่านจะรับประทานได้

14:6 And every beast that parteth the hoof, and cleaveth the cleft into two claws, and cheweth the cud among the beasts, that ye shall eat.

14:7 แต่อย่างไรก็ตาม ในจำพวกสัตว์ทั้งหลายที่เคี้ยวเอื้องหรือจำพวกสัตว์ทั้งหลายที่มีกีบแยก พวกท่านต้องไม่รับประทานสัตว์ต่อไปนี้ อูฐ และกระต่าย และกระจงผา เพราะว่าสัตว์เหล่านี้เคี้ยวเอื้องแต่กีบไม่แยก เพราะฉะนั้นสัตว์เหล่านี้จึงเป็นมลทินแก่พวกท่าน

14:7 Nevertheless these ye shall not eat of them that chew the cud, or of them that divide the cloven hoof; as the camel, and the hare, and the coney: for they chew the cud, but divide not the hoof; therefore they are unclean unto you.

14:8 และหมู เพราะมันมีกีบแยกแต่ไม่เคี้ยวเอื้อง มันเป็นมลทินแก่พวกท่าน พวกท่านต้องไม่รับประทานเนื้อของพวกมัน หรือแตะต้องซากศพของพวกมัน

14:8 And the swine, because it divideth the hoof, yet cheweth not the cud, it is unclean unto you: ye shall not eat of their flesh, nor touch their dead carcase.

14:9 ในบรรดาสัตว์น้ำทั้งสิ้นพวกท่านจะรับประทานสัตว์เหล่านี้ได้ บรรดาสัตว์ใด ๆ ที่มีครีบและเกล็ด พวกท่านจะรับประทานได้

14:9 These ye shall eat of all that are in the waters: all that have fins and scales shall ye eat:

14:10 และสัตว์ใดก็ตามที่ไม่มีครีบและเกล็ด พวกท่านต้องไม่รับประทาน สัตว์นี้เป็นมลทินแก่พวกท่าน

14:10 And whatsoever hath not fins and scales ye may not eat; it is unclean unto you.

14:11 นกสะอาดทุกชนิดพวกท่านจะรับประทานได้

14:11 Of all clean birds ye shall eat.

14:12 แต่เหล่านี้เป็นพวกนกซึ่งพวกท่านต้องไม่รับประทาน นกอินทรี และนกแร้งเครา และนกออก

14:12 But these are they of which ye shall not eat: the eagle, and the ossifrage, and the ospray,

14:13 และนกเหยี่ยวหางยาว และนกเหยี่ยวดำ และนกแร้งตามชนิดของมัน

14:13 And the glede, and the kite, and the vulture after his kind,

14:14 และบรรดานกกาตามชนิดของมัน

14:14 And every raven after his kind,

14:15 และนกฮูก และเหยี่ยวกลางคืน และนกคัคคู และเหยี่ยว ตามชนิดของมัน

14:15 And the owl, and the night hawk, and the cuckow, and the hawk after his kind,

14:16 นกฮูกหูเล็ก และนกฮูกหูใหญ่ และหงส์

14:16 The little owl, and the great owl, and the swan,

14:17 และนกกระทุง และนกแร้งอียิปต์ และนกกาน้ำ

14:17 And the pelican, and the gier eagle, and the cormorant,

14:18 และนกกระสาดำ และนกกระสาตามชนิดของมัน และนกหัวขวาน และค้างคาว

14:18 And the stork, and the heron after her kind, and the lapwing, and the bat.

14:19 และสัตว์เลื้อยคลานที่บินได้ทุกชนิดเป็นมลทินแก่พวกท่าน พวกมันต้องไม่ถูกรับประทานเลย

14:19 And every creeping thing that flieth is unclean unto you: they shall not be eaten.

14:20 แต่สัตว์มีปีกทุกชนิดที่สะอาดพวกท่านรับประทานได้

14:20 But of all clean fowls ye may eat.

14:21 พวกท่านต้องไม่รับประทานสัตว์ใด ๆ ที่ตายเอง ท่านต้องให้มันแก่คนแปลกหน้าที่อยู่ภายในประตูเมืองทั้งหลายของท่าน เพื่อที่เขาจะรับประทานมันก็ได้ หรือท่านจะขายมันให้แก่คนต่างประเทศก็ได้ เพราะว่าท่านเป็นชนชาติอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ต้มเนื้อลูกแพะในน้ำนมแม่ของมันเลย

14:21 Ye shall not eat of any thing that dieth of itself: thou shalt give it unto the stranger that is in thy gates, that he may eat it; or thou mayest sell it unto an alien: for thou art an holy people unto the LORD thy God. Thou shalt not seethe a kid in his mother's milk.

14:22 แท้จริงท่านต้องถวายสิบชักหนึ่ง จากบรรดาพืชผลของท่านที่ได้จากทุ่งนาทุก ๆ ปี

14:22 Thou shalt truly tithe all the increase of thy seed, that the field bringeth forth year by year.

14:23 และท่านต้องรับประทานต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น สิบชักหนึ่งแห่งข้าวของท่าน หรือน้ำองุ่นของท่าน หรือน้ำมันของท่าน และผลแรกแห่งฝูงวัวและฝูงแพะแกะของท่าน เพื่อท่านจะได้เรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของท่านอยู่เสมอ

14:23 And thou shalt eat before the LORD thy God, in the place which he shall choose to place his name there, the tithe of thy corn, of thy wine, and of thine oil, and the firstlings of thy herds and of thy flocks; that thou mayest learn to fear the LORD thy God always.

14:24 และถ้าระยะทางนั้นไกลเกินไปสำหรับท่าน จนท่านไม่สามารถนำสิบชักหนึ่งมาได้ หรือถ้าสถานที่นั้นอยู่ห่างไกลจากท่านเกินไป ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกเพื่อให้พระนามของพระองค์ประทับที่นั่น เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงอวยพรท่านแล้วนั้น

14:24 And if the way be too long for thee, so that thou art not able to carry it; or if the place be too far from thee, which the LORD thy God shall choose to set his name there, when the LORD thy God hath blessed thee:

14:25 แล้วท่านต้องขายของนั้นเอาเงิน และห่อเงินไว้ในมือของท่าน และต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้

14:25 Then shalt thou turn it into money, and bind up the money in thine hand, and shalt go unto the place which the LORD thy God shall choose:

14:26 และท่านต้องเอาเงินนั้นใช้จ่ายสำหรับสิ่งใดก็ตามที่จิตใจของท่านปรารถนา สำหรับวัวตัวผู้ หรือสำหรับแกะ หรือสำหรับน้ำองุ่น หรือสำหรับสุรา หรือสำหรับสิ่งใดก็ตามที่จิตใจของท่านปรารถนา และท่านต้องรับประทานที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และท่านต้องปีติยินดี ตัวท่านและครอบครัวของท่าน

14:26 And thou shalt bestow that money for whatsoever thy soul lusteth after, for oxen, or for sheep, or for wine, or for strong drink, or for whatsoever thy soul desireth: and thou shalt eat there before the LORD thy God, and thou shalt rejoice, thou, and thine household,

14:27 และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน ท่านต้องไม่ทอดทิ้งเขา เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน

14:27 And the Levite that is within thy gates; thou shalt not forsake him; for he hath no part nor inheritance with thee.

14:28 พอถึงปลายปีที่สาม ท่านต้องนำสิบชักหนึ่งทั้งหมดจากการเพิ่มขึ้นของท่านในปีเดียวกันนั้น และต้องสะสมมันไว้ภายในประตูเมืองทั้งหลายของท่าน

14:28 At the end of three years thou shalt bring forth all the tithe of thine increase the same year, and shalt lay it up within thy gates:

14:29 และคนเลวี (เพราะเขาไม่มีส่วนแบ่งหรือส่วนมรดกกับท่าน) และคนแปลกหน้า และลูกกำพร้าพ่อ และหญิงม่าย ซึ่งอยู่ภายในประตูเมืองทั้งหลายของท่าน จะมา และจะรับประทาน และอิ่มหนำ เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในบรรดากิจการแห่งมือของท่านซึ่งท่านกระทำ”

14:29 And the Levite, (because he hath no part nor inheritance with thee,) and the stranger, and the fatherless, and the widow, which are within thy gates, shall come, and shall eat and be satisfied; that the LORD thy God may bless thee in all the work of thine hand which thou doest.


พระราชบัญญัติ 15 / Deuteronomy 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ปีแห่งการปลดปล่อย
15:1 “ทุก ๆ สิ้นเจ็ดปีท่านต้องทำการปลดปล่อย

The Sabbatic Year
15:1 At the end of every seven years thou shalt make a release.

15:2 และนี่คือลักษณะของการปลดปล่อยนั้น เจ้าหนี้ทุกคนที่ให้เพื่อนบ้านของเขายืมไปนั้นต้องปลดปล่อยสิ่งนั้นเสีย เขาต้องไม่ทวงสิ่งนั้นคืนจากเพื่อนบ้านของเขา หรือจากพี่น้องของเขาเลย เพราะว่าสิ่งนั้นถูกเรียกว่าการปลดปล่อยของพระเยโฮวาห์แล้ว

15:2 And this is the manner of the release: Every creditor that lendeth ought unto his neighbour shall release it; he shall not exact it of his neighbour, or of his brother; because it is called the LORD'S release.

15:3 จากคนต่างประเทศท่านจะทวงคืนสิ่งนั้นได้ แต่สิ่งใดซึ่งเป็นของท่านซึ่งอยู่กับพี่น้องของท่าน มือของท่านต้องปล่อยไป

15:3 Of a foreigner thou mayest exact it again: but that which is thine with thy brother thine hand shall release;

15:4 เว้นแต่เมื่อจะไม่มีคนยากจนในท่ามกลางพวกท่าน เพราะว่าพระเยโฮวาห์จะทรงอวยพรท่านเป็นอย่างยิ่งในแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านเป็นมรดกเพื่อยึดครองแผ่นดินนั้น

15:4 Save when there shall be no poor among you; for the LORD shall greatly bless thee in the land which the LORD thy God giveth thee for an inheritance to possess it:

15:5 เพียงแต่ถ้าท่านตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างระมัดระวัง เพื่อจะถือปฏิบัติพระบัญญัติเหล่านี้ทั้งสิ้นซึ่งข้าพเจ้าบัญชาท่านวันนี้

15:5 Only if thou carefully hearken unto the voice of the LORD thy God, to observe to do all these commandments which I command thee this day.

15:6 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่าน ตามที่พระองค์ได้ทรงสัญญาไว้ต่อท่านนั้น และท่านจะให้ยืมแก่ประชาชาติหลายชาติ แต่ท่านต้องไม่ขอยืมเลย และท่านจะปกครองอยู่เหนือหลายประชาชาติ แต่พวกเขาจะไม่ปกครองเหนือท่าน

15:6 For the LORD thy God blesseth thee, as he promised thee: and thou shalt lend unto many nations, but thou shalt not borrow; and thou shalt reign over many nations, but they shall not reign over thee.

15:7 ถ้าในท่ามกลางพวกท่านมีคนยากจนสักคนหนึ่งเป็นพี่น้องของท่านอยู่ภายในประตูเมืองใด ๆ ของท่านในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องไม่ทำให้ใจของท่านแข็งกระด้าง หรือหดมือของท่านไว้เสียจากพี่น้องของท่านที่ยากจนนั้น

15:7 If there be among you a poor man of one of thy brethren within any of thy gates in thy land which the LORD thy God giveth thee, thou shalt not harden thine heart, nor shut thine hand from thy poor brother:

15:8 แต่ท่านต้องยื่นมือของท่านอย่างกว้างขวางให้เขา และต้องให้เขายืมเพียงพอตามความต้องการของเขาเป็นแน่ ในสิ่งซึ่งเขาต้องการนั้น

15:8 But thou shalt open thine hand wide unto him, and shalt surely lend him sufficient for his need, in that which he wanteth.

15:9 จงระวังให้ดีว่าจะไม่มีความคิดในใจอันชั่วของท่าน โดยกล่าวว่า ‘ปีที่เจ็ด ปีแห่งการปลดปล่อยนั้น อยู่ใกล้แล้ว’ และแววตาของท่านจะชั่วร้ายต่อพี่น้องยากจนของท่าน และท่านจึงไม่ให้อะไรเขาเลย และเขาร้องทูลต่อพระเยโฮวาห์เรื่องท่าน และสิ่งนั้นก็เป็นบาปต่อท่าน

15:9 Beware that there be not a thought in thy wicked heart, saying, The seventh year, the year of release, is at hand; and thine eye be evil against thy poor brother, and thou givest him nought; and he cry unto the LORD against thee, and it be sin unto thee.

15:10 ท่านต้องให้เขาเป็นแน่ และใจของท่านต้องไม่คิดเสียดายเมื่อท่านให้เขาแล้ว เพราะเหตุนี้พระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในกิจการทั้งสิ้นของท่าน และในทุกสิ่งที่ท่านลงมือของท่านที่จะกระทำ

15:10 Thou shalt surely give him, and thine heart shall not be grieved when thou givest unto him: because that for this thing the LORD thy God shall bless thee in all thy works, and in all that thou puttest thine hand unto.

15:11 เพราะว่าคนยากจนจะไม่มีวันหมดไปจากแผ่นดิน เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่าน โดยกล่าวว่า ‘ท่านต้องยื่นมือของท่านอย่างกว้างขวางต่อพี่น้องของท่าน ต่อคนยากจนของท่าน และต่อคนขัดสนของท่าน ในแผ่นดินของท่าน’

15:11 For the poor shall never cease out of the land: therefore I command thee, saying, Thou shalt open thine hand wide unto thy brother, to thy poor, and to thy needy, in thy land.

15:12 และถ้าพี่น้องของท่าน ชายคนฮีบรูหรือหญิงคนฮีบรู ถูกขายไว้แก่ท่าน และปรนนิบัติท่านหกปีแล้ว แล้วในปีที่เจ็ดท่านต้องปลดปล่อยเขาเป็นอิสระพ้นไปจากท่าน

15:12 And if thy brother, an Hebrew man, or an Hebrew woman, be sold unto thee, and serve thee six years; then in the seventh year thou shalt let him go free from thee.

15:13 และเมื่อท่านปลดปล่อยเขาเป็นอิสระจากท่าน ท่านต้องไม่ปล่อยเขาไปมือเปล่า

15:13 And when thou sendest him out free from thee, thou shalt not let him go away empty:

15:14 ท่านต้องจัดเตรียมของให้แก่เขาอย่างใจกว้างขวาง จากฝูงแพะแกะของท่าน และจากลานนวดข้าวของท่าน และจากบ่อย่ำองุ่นของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่านนั้น ท่านต้องให้แก่เขา

15:14 Thou shalt furnish him liberally out of thy flock, and out of thy floor, and out of thy winepress: of that wherewith the LORD thy God hath blessed thee thou shalt give unto him.

15:15 และท่านต้องจำไว้ว่าท่านเคยเป็นทาสในแผ่นดินอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านไว้ เพราะฉะนั้นข้าพเจ้าจึงบัญชาเรื่องนี้แก่ท่านวันนี้

15:15 And thou shalt remember that thou wast a bondman in the land of Egypt, and the LORD thy God redeemed thee: therefore I command thee this thing to day.

15:16 และต่อมา ถ้าทาสนั้นกล่าวแก่ท่านว่า ‘ข้าพเจ้าจะไม่ไปจากท่าน’ เพราะเขารักท่านและครอบครัวของท่าน เพราะเขาอยู่อย่างสุขสบายกับท่าน

15:16 And it shall be, if he say unto thee, I will not go away from thee; because he loveth thee and thine house, because he is well with thee;

15:17 แล้วท่านต้องเอาเหล็กแหลมอันหนึ่ง และแทงใบหูของเขาให้เหล็กนั้นทะลุไปติดกับประตู และเขาจะเป็นคนรับใช้ของท่านตลอดไป และท่านต้องกระทำอย่างนี้แก่ทาสหญิงของท่านด้วย

15:17 Then thou shalt take an aul, and thrust it through his ear unto the door, and he shall be thy servant for ever. And also unto thy maidservant thou shalt do likewise.

15:18 ท่านต้องไม่คิดเสียดายเมื่อท่านปล่อยเขาเป็นอิสระไปจากท่านนั้น ด้วยว่าเขาได้ให้ผลประโยชน์แก่ท่านมากกว่าลูกจ้างเป็นสองเท่า ในการรับใช้ท่านมาหกปีแล้ว และพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในบรรดากิจการซึ่งท่านกระทำ

15:18 It shall not seem hard unto thee, when thou sendest him away free from thee; for he hath been worth a double hired servant to thee, in serving thee six years: and the LORD thy God shall bless thee in all that thou doest.

15:19 บรรดาสัตว์หัวปีตัวผู้ที่เกิดในฝูงวัวของท่านและในฝูงแพะแกะของท่านนั้น ท่านต้องถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ใช้วัวหัวปีของท่านทำงาน หรือตัดขนจากแกะหัวปีของท่าน

15:19 All the firstling males that come of thy herd and of thy flock thou shalt sanctify unto the LORD thy God: thou shalt do no work with the firstling of thy bullock, nor shear the firstling of thy sheep.

15:20 ท่านต้องรับประทานสัตว์หัวปีนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านทุก ๆ ปี ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้นั้น ตัวท่านและครอบครัวของท่าน

15:20 Thou shalt eat it before the LORD thy God year by year in the place which the LORD shall choose, thou and thy household.

15:21 และถ้ามีตำหนิใด ๆ ในสัตว์นั้น ราวกับว่าสัตว์นั้นพิการ หรือตาบอด หรือมีตำหนิเลวร้ายอย่างหนึ่งอย่างใด ท่านต้องไม่ถวายบูชาสัตว์นั้นแด่พระเยโฮวาห์พระเจ้าของท่าน

15:21 And if there be any blemish therein, as if it be lame, or blind, or have any ill blemish, thou shalt not sacrifice it unto the LORD thy God.

15:22 ท่านต้องรับประทานสัตว์นั้นภายในประตูเมืองทั้งหลายของท่าน ผู้ที่เป็นมลทินและผู้ที่สะอาดต้องรับประทานสัตว์นั้นเหมือนกัน อย่างเนื้อละมั่งและอย่างเนื้อกวาง

15:22 Thou shalt eat it within thy gates: the unclean and the clean person shall eat it alike, as the roebuck, and as the hart.

15:23 เพียงแต่ท่านต้องไม่รับประทานเลือดของมัน ท่านต้องเทเลือดนั้นลงบนพื้นดินเหมือนอย่างน้ำ”

15:23 Only thou shalt not eat the blood thereof; thou shalt pour it upon the ground as water.


พระราชบัญญัติ 16 / Deuteronomy 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

เทศกาลปัสกาและเทศกาลขนมปังไร้เชื้อ
16:1 “จงถือเดือนอาบีบ และจงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะว่าในเดือนอาบีบนั้นพระเยโฮวาห์พระเจ้าของท่านได้ทรงนำท่านออกมาจากอียิปต์ในเวลากลางคืน

Passover and Feast of Unleavened Bread
16:1 Observe the month of Abib, and keep the passover unto the LORD thy God: for in the month of Abib the LORD thy God brought thee forth out of Egypt by night.

16:2 เพราะฉะนั้นท่านต้องถวายปัสกาแด่พระเยโฮวาห์พระเจ้าของท่าน จากฝูงแพะแกะและฝูงวัว ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น

16:2 Thou shalt therefore sacrifice the passover unto the LORD thy God, of the flock and the herd, in the place which the LORD shall choose to place his name there.

16:3 ท่านต้องไม่รับประทานขนมปังมีเชื้อพร้อมกับเทศกาลนั้น ตลอดเจ็ดวันท่านต้องรับประทานขนมปังไร้เชื้อ เป็นขนมปังแห่งความทุกข์ใจ เพราะท่านได้ออกมาจากแผ่นดินอียิปต์อย่างเร่งรีบ เพื่อท่านจะระลึกถึงวันนั้นเมื่อท่านได้ออกมาจากแผ่นดินอียิปต์ตลอดวันทั้งหลายแห่งชีวิตของท่าน

16:3 Thou shalt eat no leavened bread with it; seven days shalt thou eat unleavened bread therewith, even the bread of affliction; for thou camest forth out of the land of Egypt in haste: that thou mayest remember the day when thou camest forth out of the land of Egypt all the days of thy life.

16:4 และต้องไม่ให้เห็นเชื้อขนมปังกับท่านภายในอาณาเขตทั้งสิ้นของท่านตลอดเจ็ดวัน และต้องไม่ให้มีส่วนใด ๆ ของเนื้อสัตว์ ซึ่งท่านได้ถวายบูชาวันแรกในเวลาเย็น เหลืออยู่ตลอดคืนจนถึงรุ่งเช้า

16:4 And there shall be no leavened bread seen with thee in all thy coast seven days; neither shall there any thing of the flesh, which thou sacrificedst the first day at even, remain all night until the morning.

16:5 ท่านต้องไม่ถวายปัสกาภายในประตูเมืองใด ๆ ของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

16:5 Thou mayest not sacrifice the passover within any of thy gates, which the LORD thy God giveth thee:

16:6 แต่ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น ท่านต้องถวายปัสกาที่นั่นในเวลาเย็น เมื่อดวงอาทิตย์ตกแล้ว ในเวลาเดียวกับที่ท่านได้ออกมาจากอียิปต์

16:6 But at the place which the LORD thy God shall choose to place his name in, there thou shalt sacrifice the passover at even, at the going down of the sun, at the season that thou camest forth out of Egypt.

16:7 และท่านต้องย่างและรับประทานปัสกาในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ และท่านต้องกลับในตอนเช้า และไปสู่เต็นท์ทั้งหลายของท่าน

16:7 And thou shalt roast and eat it in the place which the LORD thy God shall choose: and thou shalt turn in the morning, and go unto thy tents.

16:8 ท่านต้องรับประทานขนมปังไร้เชื้อหกวัน และในวันที่เจ็ดต้องมีการประชุมอันศักดิ์สิทธิ์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่กระทำการงานใด ๆ ในวันนั้น

16:8 Six days thou shalt eat unleavened bread: and on the seventh day shall be a solemn assembly to the LORD thy God: thou shalt do no work therein.

เทศกาลเลี้ยงแห่งสัปดาห์
16:9 ท่านต้องนับให้ครบเจ็ดสัปดาห์สำหรับท่าน จงตั้งต้นนับให้ครบเจ็ดสัปดาห์นั้นตั้งแต่เวลาที่ท่านเริ่มเอาเคียวเกี่ยวข้าว

The Feast of Weeks
16:9 Seven weeks shalt thou number unto thee: begin to number the seven weeks from such time as thou beginnest to put the sickle to the corn.

16:10 และท่านต้องถือเทศกาลเลี้ยงแห่งสัปดาห์ถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ด้วยเครื่องบูชาที่ถวายด้วยความสมัครใจแห่งมือของท่าน ซึ่งท่านต้องถวายแด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงอวยพรท่าน

16:10 And thou shalt keep the feast of weeks unto the LORD thy God with a tribute of a freewill offering of thine hand, which thou shalt give unto the LORD thy God, according as the LORD thy God hath blessed thee:

16:11 และท่านต้องปีติยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวีที่อยู่ภายในประตูเมืองทั้งหลายของท่าน และคนแปลกหน้า และเด็กกำพร้าพ่อ และหญิงม่าย ที่อยู่ท่ามกลางพวกท่าน ในสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น

16:11 And thou shalt rejoice before the LORD thy God, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite that is within thy gates, and the stranger, and the fatherless, and the widow, that are among you, in the place which the LORD thy God hath chosen to place his name there.

16:12 และท่านต้องจำไว้ว่าท่านเคยเป็นทาสในอียิปต์ และท่านต้องถือปฏิบัติและกระทำตามกฎเกณฑ์เหล่านี้

16:12 And thou shalt remember that thou wast a bondman in Egypt: and thou shalt observe and do these statutes.

เทศกาลเลี้ยงการอยู่เพิง
16:13 ท่านต้องถือเทศกาลเลี้ยงการอยู่เพิงเจ็ดวัน หลังจากท่านได้เก็บรวบรวมพืชผลของท่านและน้ำองุ่นของท่านแล้ว

The Feast of Tabernacles
16:13 Thou shalt observe the feast of tabernacles seven days, after that thou hast gathered in thy corn and thy wine:

16:14 และท่านต้องปีติยินดีในเทศกาลเลี้ยงของท่าน ตัวท่าน และบุตรชายของท่าน และบุตรสาวของท่าน และคนใช้ชายของท่าน และสาวใช้ของท่าน และคนเลวี คนแปลกหน้า และเด็กกำพร้าพ่อ และหญิงม่าย ที่อยู่ภายในประตูเมืองทั้งหลายของท่าน

16:14 And thou shalt rejoice in thy feast, thou, and thy son, and thy daughter, and thy manservant, and thy maidservant, and the Levite, the stranger, and the fatherless, and the widow, that are within thy gates.

16:15 ท่านต้องถือเทศกาลเลี้ยงตามกำหนดถวายแด่พระเยโฮวาห์พระเจ้าของท่านเจ็ดวัน ในสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในการเพิ่มขึ้นทั้งสิ้นของท่าน และในกิจการทั้งสิ้นแห่งมือของท่าน เพราะฉะนั้นท่านต้องปีติยินดีเป็นแน่

16:15 Seven days shalt thou keep a solemn feast unto the LORD thy God in the place which the LORD shall choose: because the LORD thy God shall bless thee in all thine increase, and in all the works of thine hands, therefore thou shalt surely rejoice.

บรรดาผู้ชายจะต้องเข้าเฝ้าพระเจ้าปีละสามครั้ง
16:16 บรรดาผู้ชายทั้งสิ้นของท่านต้องเข้าเฝ้าพระเยโฮวาห์พระเจ้าของท่านปีละสามครั้ง ในสถานที่ซึ่งพระองค์จะทรงเลือกไว้ ในเทศกาลกินขนมปังไร้เชื้อ และในเทศกาลเลี้ยงแห่งสัปดาห์ และในเทศกาลเลี้ยงการอยู่เพิง และพวกเขาต้องไม่เข้าเฝ้าพระเยโฮวาห์มือเปล่า

All Males to Appear Before God Three Times Yearly
16:16 Three times in a year shall all thy males appear before the LORD thy God in the place which he shall choose; in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles: and they shall not appear before the LORD empty:

16:17 ทุกคนต้องถวายตามความสามารถของเขา ตามพระพรแห่งพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ได้ประทานแก่ท่านนั้น

16:17 Every man shall give as he is able, according to the blessing of the LORD thy God which he hath given thee.

พวกผู้พิพากษาและพวกเจ้าหน้าที่
16:18 ท่านต้องแต่งตั้งบรรดาผู้พิพากษาและเจ้าหน้าที่ทั้งหลายในประตูเมืองทั้งหลายของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ตลอดทั่วเผ่าต่าง ๆ ของท่าน และพวกเขาต้องพิพากษาประชากรด้วยคำพิพากษาอันยุติธรรม

Judges and Officers
16:18 Judges and officers shalt thou make thee in all thy gates, which the LORD thy God giveth thee, throughout thy tribes: and they shall judge the people with just judgment.

16:19 ท่านต้องไม่กระทำให้เสียความยุติธรรม ท่านต้องไม่ลำเอียง และไม่รับสินบน เพราะว่าสินบนทำให้ตาของคนมีปัญญามืดมัวไป และบิดเบือนบรรดาถ้อยคำของคนชอบธรรมเสีย

16:19 Thou shalt not wrest judgment; thou shalt not respect persons, neither take a gift: for a gift doth blind the eyes of the wise, and pervert the words of the righteous.

16:20 ท่านต้องติดตามสิ่งซึ่งยุติธรรมทั้งสิ้นนั้น เพื่อท่านจะมีชีวิตอยู่ และรับแผ่นดินนั้นเป็นมรดก ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

16:20 That which is altogether just shalt thou follow, that thou mayest live, and inherit the land which the LORD thy God giveth thee.

16:21 ท่านต้องไม่ปลูกต้นไม้ใด ๆ สำหรับตัวท่านไว้ล้อมรอบเสารูปเคารพ ใกล้แท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านจะสร้างไว้สำหรับตัวท่าน

16:21 Thou shalt not plant thee a grove of any trees near unto the altar of the LORD thy God, which thou shalt make thee.

16:22 และท่านต้องไม่ตั้งเสาศักดิ์สิทธิ์ใด ๆ ไว้สำหรับท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงเกลียดชัง”

16:22 Neither shalt thou set thee up any image; which the LORD thy God hateth.


พระราชบัญญัติ 17 / Deuteronomy 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

จงถวายสิ่งที่ดีที่สุดแด่พระเจ้า
17:1 “ท่านต้องไม่นำวัวหนุ่มหรือแกะที่มีตำหนิหรือความน่ารังเกียจใด ๆ มาถวายแด่พระเยโฮวาห์พระเจ้าของท่าน เพราะสิ่งนั้นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

Only the Best to Be Offered to God
17:1 Thou shalt not sacrifice unto the LORD thy God any bullock, or sheep, wherein is blemish, or any evilfavouredness: for that is an abomination unto the LORD thy God.

คนที่ไหว้รูปเคารพจะต้องถูกประหารชีวิต
17:2 ถ้าผู้ใดถูกพบภายในท่ามกลางพวกท่าน ภายในประตูเมืองใด ๆ ของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านนั้น ชายหรือหญิงคนใด ที่ได้กระทำความชั่วในสายพระเนตรของพระเยโฮวาห์พระเจ้าของท่าน ในการละเมิดพันธสัญญาของพระองค์

Stoning of Idolaters
17:2 If there be found among you, within any of thy gates which the LORD thy God giveth thee, man or woman, that hath wrought wickedness in the sight of the LORD thy God, in transgressing his covenant,

17:3 และได้ไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น ไม่ว่าดวงอาทิตย์ หรือดวงจันทร์ หรือสิ่งใด ๆ ที่เป็นบริวารแห่งฟ้าสวรรค์ ซึ่งข้าพเจ้าไม่ได้บัญชาไว้

17:3 And hath gone and served other gods, and worshipped them, either the sun, or moon, or any of the host of heaven, which I have not commanded;

17:4 และเรื่องนั้นถูกบอกแก่ท่าน และท่านก็ได้ยินเรื่องนั้น และได้สอบถามอย่างขยันขันแข็งแล้ว และดูเถิด เรื่องนั้นเป็นความจริง และสิ่งนั้นก็แน่นอน ว่าสิ่งที่น่าสะอิดสะเอียนเช่นนั้นถูกกระทำกันในอิสราเอล

17:4 And it be told thee, and thou hast heard of it, and enquired diligently, and, behold, it be true, and the thing certain, that such abomination is wrought in Israel:

17:5 แล้วท่านต้องนำชายคนนั้นหรือหญิงคนนั้น ผู้ซึ่งได้กระทำสิ่งที่ชั่วนั้น มายังประตูเมืองทั้งหลายของท่าน คือชายคนนั้นหรือหญิงคนนั้น และต้องเอาหินหลายก้อนขว้างพวกเขาเสีย จนพวกเขาถึงแก่ความตาย

17:5 Then shalt thou bring forth that man or that woman, which have committed that wicked thing, unto thy gates, even that man or that woman, and shalt stone them with stones, till they die.

17:6 ที่ปากของพยานสองคน หรือสามคน ผู้ที่สมควรจะถูกประหารชีวิตนั้นต้องถูกประหารชีวิต แต่ที่ปากของพยานคนเดียว ผู้นั้นต้องไม่ถูกประหารชีวิต

17:6 At the mouth of two witnesses, or three witnesses, shall he that is worthy of death be put to death; but at the mouth of one witness he shall not be put to death.

17:7 มือของพยานเหล่านั้นต้องลงบนเขาก่อนในการประหารชีวิตเขา และภายหลังมือของประชากรทุกคน ดังนั้นท่านต้องกำจัดความชั่วร้ายเสียจากท่ามกลางพวกท่าน

17:7 The hands of the witnesses shall be first upon him to put him to death, and afterward the hands of all the people. So thou shalt put the evil away from among you.

พวกปุโรหิตและคนเลวีเป็นผู้พิพากษาเรื่องราวต่าง ๆ
17:8 ถ้ามีคดีเกิดขึ้นเป็นเรื่องยากเกินไปสำหรับท่านในการพิพากษา คดีฆ่าคนตาย คดีฟ้องร้องกัน และคดีทำร้ายร่างกาย เป็นคดีใด ๆ ซึ่งโต้แย้งกันภายในประตูเมืองทั้งหลายของท่าน แล้วท่านต้องลุกขึ้น และท่านต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้

Priests and Levites to Settle Matters of Justice
17:8 If there arise a matter too hard for thee in judgment, between blood and blood, between plea and plea, and between stroke and stroke, being matters of controversy within thy gates: then shalt thou arise, and get thee up into the place which the LORD thy God shall choose;

17:9 และท่านต้องมายังพวกปุโรหิตซึ่งเป็นคนเลวี และมายังผู้พิพากษาที่จะประจำการอยู่ในสมัยนั้น และสอบถาม และพวกเขาต้องชี้แจงให้ท่านทราบถึงคำตัดสินแห่งการพิพากษา

17:9 And thou shalt come unto the priests the Levites, and unto the judge that shall be in those days, and enquire; and they shall shew thee the sentence of judgment:

17:10 และท่านต้องกระทำตามคำตัดสินนั้น ซึ่งพวกเขาแห่งสถานที่นั้นซึ่งพระเยโฮวาห์จะทรงเลือกไว้นั้นจะชี้แจงแก่ท่าน และท่านต้องระวังที่จะกระทำตามทุกสิ่งที่พวกเขาชี้แจงแก่ท่าน

17:10 And thou shalt do according to the sentence, which they of that place which the LORD shall choose shall shew thee; and thou shalt observe to do according to all that they inform thee:

17:11 ตามคำตัดสินนั้นแห่งพระราชบัญญัติซึ่งพวกเขาจะสอนท่าน และตามการพิพากษานั้นซึ่งพวกเขาจะบอกท่าน ท่านต้องกระทำตาม ท่านต้องไม่หันเหไปจากคำตัดสินนั้นซึ่งพวกเขาจะชี้แจงแก่ท่าน ไม่ว่าไปทางขวามือ หรือไปทางซ้ายมือ

17:11 According to the sentence of the law which they shall teach thee, and according to the judgment which they shall tell thee, thou shalt do: thou shalt not decline from the sentence which they shall shew thee, to the right hand, nor to the left.

17:12 และผู้นั้นที่จะกระทำอย่างอวดดี และจะไม่ตั้งใจฟังปุโรหิตผู้ที่ยืนปรนนิบัติที่นั่นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน หรือผู้พิพากษา คือผู้นั้นต้องตาย และท่านต้องกำจัดความชั่วร้ายเสียจากอิสราเอล

17:12 And the man that will do presumptuously, and will not hearken unto the priest that standeth to minister there before the LORD thy God, or unto the judge, even that man shall die: and thou shalt put away the evil from Israel.

17:13 และประชากรทั้งสิ้นจะได้ยินและเกรงกลัว และไม่กระทำอย่างอวดดีอีกต่อไป

17:13 And all the people shall hear, and fear, and do no more presumptuously.

การเลือกกษัตริย์สำหรับอิสราเอล
17:14 เมื่อท่านเข้ามาถึงแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านแล้ว และจะยึดครองแผ่นดินนั้น และจะอาศัยอยู่ในแผ่นดินนั้น และจะกล่าวว่า ‘ข้าพเจ้าจะแต่งตั้งกษัตริย์ไว้เหนือข้าพเจ้าเหมือนบรรดาประชาชาติซึ่งอยู่ล้อมรอบข้าพเจ้า’

Choosing a King for Israel
17:14 When thou art come unto the land which the LORD thy God giveth thee, and shalt possess it, and shalt dwell therein, and shalt say, I will set a king over me, like as all the nations that are about me;

17:15 ท่านต้องแต่งตั้งผู้นั้นให้เป็นกษัตริย์เหนือท่าน ผู้ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ ผู้หนึ่งจากท่ามกลางพวกพี่น้องของท่าน ท่านต้องแต่งตั้งให้เป็นกษัตริย์เหนือท่าน ท่านต้องไม่แต่งตั้งคนแปลกหน้าให้อยู่เหนือท่าน ซึ่งมิใช่พี่น้องของท่าน

17:15 Thou shalt in any wise set him king over thee, whom the LORD thy God shall choose: one from among thy brethren shalt thou set king over thee: thou mayest not set a stranger over thee, which is not thy brother.

17:16 แต่ผู้นั้นต้องไม่เพิ่มจำนวนม้ามากขึ้นสำหรับตนเอง หรือเป็นเหตุให้ประชากรกลับไปยังอียิปต์ เพื่อผู้นั้นจะทวีจำนวนม้ามากขึ้น เพราะพระเยโฮวาห์ได้ตรัสกับพวกท่านแล้วว่า ‘ตั้งแต่นี้ไปพวกเจ้าต้องไม่กลับไปทางนั้นอีกเลย’

17:16 But he shall not multiply horses to himself, nor cause the people to return to Egypt, to the end that he should multiply horses: forasmuch as the LORD hath said unto you, Ye shall henceforth return no more that way.

17:17 และผู้นั้นต้องไม่ทวีจำนวนภรรยามากขึ้นสำหรับตนเอง เพื่อใจของผู้นั้นจะไม่ถูกหันเหไปเสีย และผู้นั้นต้องไม่ทวีจำนวนเงินและทองคำมากขึ้นสำหรับตนเอง

17:17 Neither shall he multiply wives to himself, that his heart turn not away: neither shall he greatly multiply to himself silver and gold.

17:18 และจะเป็นเช่นนี้ เมื่อผู้นั้นนั่งบนพระที่นั่งแห่งราชอาณาจักรของเขา ผู้นั้นต้องคัดลอกพระราชบัญญัตินี้ไว้ในหนังสือเพื่อตนเอง จากหนังสือซึ่งอยู่ตรงหน้าพวกปุโรหิตซึ่งเป็นคนเลวี

17:18 And it shall be, when he sitteth upon the throne of his kingdom, that he shall write him a copy of this law in a book out of that which is before the priests the Levites:

17:19 และพระราชบัญญัตินี้ต้องอยู่กับผู้นั้น และเขาต้องอ่านในนั้นเสมอตลอดวันทั้งหลายแห่งชีวิตของเขา เพื่อเขาจะได้เรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของเขา เพื่อจะถือรักษาบรรดาถ้อยคำแห่งพระราชบัญญัตินี้และกฎเกณฑ์เหล่านี้ เพื่อจะกระทำตาม

17:19 And it shall be with him, and he shall read therein all the days of his life: that he may learn to fear the LORD his God, to keep all the words of this law and these statutes, to do them:

17:20 เพื่อใจของเขาจะไม่ผยองขึ้นเหนือพี่น้องของตน และเพื่อเขาจะไม่หันเหไปจากพระบัญญัตินั้น ไปทางขวามือหรือทางซ้ายมือ เพื่อที่เขาจะได้ยืดวันทั้งหลายของเขาในราชอาณาจักรของเขา ตัวเขา และลูก ๆ ของเขา ในท่ามกลางอิสราเอล”

17:20 That his heart be not lifted up above his brethren, and that he turn not aside from the commandment, to the right hand, or to the left: to the end that he may prolong his days in his kingdom, he, and his children, in the midst of Israel.


พระราชบัญญัติ 18 / Deuteronomy 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

มรดกสำหรับพวกปุโรหิตและคนเลวี
18:1 “พวกปุโรหิตซึ่งเป็นคนเลวีและเผ่าเลวีทั้งหมด ต้องไม่มีส่วนแบ่งหรือส่วนมรดกกับคนอิสราเอล พวกเขาต้องรับประทานบรรดาเครื่องบูชาของพระเยโฮวาห์ที่ถวายด้วยไฟ และส่วนมรดกของพระองค์

The Inheritance of Priests and Levites
18:1 The priests the Levites, and all the tribe of Levi, shall have no part nor inheritance with Israel: they shall eat the offerings of the LORD made by fire, and his inheritance.

18:2 ฉะนั้นพวกเขาต้องไม่มีส่วนมรดกในท่ามกลางพี่น้องของพวกเขา พระเยโฮวาห์ทรงเป็นส่วนมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้แก่พวกเขาแล้ว

18:2 Therefore shall they have no inheritance among their brethren: the LORD is their inheritance, as he hath said unto them.

18:3 และต่อไปนี้จะเป็นส่วนที่พวกปุโรหิตได้จากประชากร จากคนทั้งหลายที่ถวายเครื่องสัตวบูชา ไม่ว่าจะเป็นวัวตัวผู้หรือแกะ และพวกเขาต้องมอบเนื้อโคนขา และเนื้อแก้มทั้งสองข้าง และเนื้อท้องให้แก่พวกปุโรหิต

18:3 And this shall be the priest's due from the people, from them that offer a sacrifice, whether it be ox or sheep; and they shall give unto the priest the shoulder, and the two cheeks, and the maw.

18:4 เช่นกันผลแรกของข้าวของท่าน ของน้ำองุ่นของท่าน และของน้ำมันของท่าน และขนแกะรุ่นแรกที่ได้จากฝูงแกะของท่าน ท่านต้องมอบให้แก่เขา

18:4 The firstfruit also of thy corn, of thy wine, and of thine oil, and the first of the fleece of thy sheep, shalt thou give him.

18:5 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้เลือกเขาจากบรรดาเผ่าทั้งสิ้นของท่าน เพื่อให้ยืนปรนนิบัติในพระนามของพระเยโฮวาห์ ตัวเขา และบุตรชายทั้งหลายของเขา สืบต่อไปเป็นนิตย์

18:5 For the LORD thy God hath chosen him out of all thy tribes, to stand to minister in the name of the LORD, him and his sons for ever.

18:6 และถ้าคนเลวีคนใดมาจากประตูเมืองใด ๆ ของท่านตลอดทั่วอิสราเอล ในที่ซึ่งเขาเคยอาศัยอยู่นั้น และมาพร้อมกับความปรารถนาทั้งสิ้นแห่งใจของเขา มายังสถานที่ซึ่งพระเยโฮวาห์จะทรงเลือกไว้

18:6 And if a Levite come from any of thy gates out of all Israel, where he sojourned, and come with all the desire of his mind unto the place which the LORD shall choose;

18:7 แล้วเขาต้องปรนนิบัติในพระนามของพระเยโฮวาห์พระเจ้าของเขา เหมือนอย่างบรรดาคนเลวีพี่น้องของเขากระทำ ผู้ยืนอยู่ที่นั่นต่อพระพักตร์พระเยโฮวาห์

18:7 Then he shall minister in the name of the LORD his God, as all his brethren the Levites do, which stand there before the LORD.

18:8 พวกเขาต้องได้ส่วนที่จะรับประทานเท่า ๆ กัน นอกเหนือจากส่วนซึ่งได้มาด้วยการขายทรัพย์สินของเขาเอง

18:8 They shall have like portions to eat, beside that which cometh of the sale of his patrimony.

คำตักเตือนเรื่องการไหว้รูปเคารพ และการเข้าส่วนกับพวกพ่อมดหมอผี
18:9 เมื่อท่านเข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องไม่เรียนรู้ที่จะกระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติเหล่านั้น

Warning against Idolatry, Familiar Spirits, Seances, Diviners and Witchcraft
18:9 When thou art come into the land which the LORD thy God giveth thee, thou shalt not learn to do after the abominations of those nations.

18:10 ต้องไม่ถูกพบในท่ามกลางพวกท่าน คนใดที่บังคับบุตรชายของเขาหรือบุตรสาวของเขาให้ลุยไฟ หรือที่ใช้การทำนาย หรือที่เป็นหมอดู หรือเป็นคนใช้คาถา หรือเป็นแม่มด

18:10 There shall not be found among you any one that maketh his son or his daughter to pass through the fire, or that useth divination, or an observer of times, or an enchanter, or a witch,

18:11 หรือเป็นคนทำเสน่ห์ หรือเป็นคนทรง หรือเป็นพ่อมด หรือเป็นหมอผี

18:11 Or a charmer, or a consulter with familiar spirits, or a wizard, or a necromancer.

18:12 เพราะว่าทุกคนที่กระทำสิ่งเหล่านี้เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และเพราะเหตุการกระทำที่น่าสะอิดสะเอียนเหล่านี้ พระเยโฮวาห์พระเจ้าของท่านจึงทรงขับไล่พวกเขาออกไปจากต่อหน้าท่าน

18:12 For all that do these things are an abomination unto the LORD: and because of these abominations the LORD thy God doth drive them out from before thee.

18:13 ท่านต้องเป็นคนดีพร้อมกับพระเยโฮวาห์พระเจ้าของท่าน

18:13 Thou shalt be perfect with the LORD thy God.

18:14 เพราะประชาชาติเหล่านี้ ซึ่งท่านต้องยึดครองนั้น ได้ตั้งใจฟังพวกหมอดู และพวกทำนาย แต่สำหรับท่านนั้น พระเยโฮวาห์พระเจ้าของท่านไม่ทรงอนุญาตให้ท่านกระทำเช่นนั้น

18:14 For these nations, which thou shalt possess, hearkened unto observers of times, and unto diviners: but as for thee, the LORD thy God hath not suffered thee so to do.

คำสัญญาเรื่องศาสดาพยากรณ์ที่ยิ่งใหญ่ คือพระเยซูคริสต์
18:15 พระเยโฮวาห์พระเจ้าของท่านจะทรงให้ผู้พยากรณ์ผู้หนึ่งเกิดขึ้นในท่ามกลางท่าน จากพี่น้องของท่าน เหมือนอย่างข้าพเจ้า พวกท่านต้องตั้งใจฟังท่านผู้นั้น

Christ, a Great Prophet, is Promised
18:15 The LORD thy God will raise up unto thee a Prophet from the midst of thee, of thy brethren, like unto me; unto him ye shall hearken;

18:16 ตามทุกสิ่งที่ท่านได้ปรารถนาจากพระเยโฮวาห์พระเจ้าของท่านในโฮเรบในวันแห่งการประชุมกันนั้น โดยกล่าวว่า ‘อย่าให้ข้าพเจ้าได้ยินพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพเจ้าอีก และอย่าให้ข้าพเจ้าเห็นเพลิงมหึมานี้อีกเลย เพื่อข้าพเจ้าจะไม่ตาย’

18:16 According to all that thou desiredst of the LORD thy God in Horeb in the day of the assembly, saying, Let me not hear again the voice of the LORD my God, neither let me see this great fire any more, that I die not.

18:17 และพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าว่า ‘พวกเขาพูดดีแล้ว ซึ่งพวกเขาพูดไว้นั้น

18:17 And the LORD said unto me, They have well spoken that which they have spoken.

18:18 เราจะให้บังเกิดผู้พยากรณ์ผู้หนึ่งสำหรับพวกเขาในท่ามกลางพี่น้องของพวกเขา เหมือนอย่างเจ้า และจะใส่ถ้อยคำของเราในปากของท่าน และท่านจะกล่าวแก่พวกเขาบรรดาสิ่งที่เราจะบัญชาท่าน

18:18 I will raise them up a Prophet from among their brethren, like unto thee, and will put my words in his mouth; and he shall speak unto them all that I shall command him.

18:19 และจะเป็นเช่นนี้คือ ผู้ใดก็ตามที่ไม่ตั้งใจฟังบรรดาถ้อยคำของเรา ซึ่งท่านจะกล่าวในนามของเรา เราจะเรียกร้องจากผู้นั้น

18:19 And it shall come to pass, that whosoever will not hearken unto my words which he shall speak in my name, I will require it of him.

คำตักเตือนเรื่องพวกผู้พยากรณ์เท็จ (มธ 7:15-16)
18:20 แต่ผู้พยากรณ์คนใด ซึ่งจะบังอาจกล่าวคำในนามของเรา ซึ่งเราไม่ได้บัญชาเขาให้กล่าวนั้น หรือที่จะกล่าวในนามของพระอื่น ๆ ผู้พยากรณ์นั้นต้องมีโทษถึงตาย’

Warning against False Prophets (Matt. 7:15-16)
18:20 But the prophet, which shall presume to speak a word in my name, which I have not commanded him to speak, or that shall speak in the name of other gods, even that prophet shall die.

18:21 และถ้าท่านกล่าวในใจของท่านว่า ‘พวกข้าพเจ้าจะรู้พระวจนะซึ่งพระเยโฮวาห์ไม่ได้ตรัสได้อย่างไร’

18:21 And if thou say in thine heart, How shall we know the word which the LORD hath not spoken?

18:22 เมื่อผู้พยากรณ์คนใดกล่าวในพระนามของพระเยโฮวาห์ ถ้าสิ่งนั้นไม่ได้เป็นจริงหรือบังเกิดขึ้น นั่นคือสิ่งซึ่งพระเยโฮวาห์ไม่ได้ตรัส แต่ผู้พยากรณ์นั้นบังอาจกล่าวเอง ท่านต้องไม่เกรงกลัวเขาเลย”

18:22 When a prophet speaketh in the name of the LORD, if the thing follow not, nor come to pass, that is the thing which the LORD hath not spoken, but the prophet hath spoken it presumptuously: thou shalt not be afraid of him.


พระราชบัญญัติ 19 / Deuteronomy 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

นครลี้ภัย
19:1 “เมื่อพระเยโฮวาห์พระเจ้าของท่านทรงกำจัดบรรดาประชาชาติ ผู้ซึ่งแผ่นดินของพวกเขาพระเยโฮวาห์พระเจ้าของท่านประทานให้แก่ท่าน และท่านเข้าอยู่แทนพวกเขา และอาศัยอยู่ในนครต่าง ๆ ของพวกเขา และในบ้านเรือนของพวกเขา

Cities of Refuge
19:1 When the LORD thy God hath cut off the nations, whose land the LORD thy God giveth thee, and thou succeedest them, and dwellest in their cities, and in their houses;

19:2 ท่านต้องแยกนครไว้สามนครสำหรับท่านในท่ามกลางแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านยึดครองแผ่นดินนั้น

19:2 Thou shalt separate three cities for thee in the midst of thy land, which the LORD thy God giveth thee to possess it.

19:3 ท่านต้องจัดเตรียมหนทางไว้สำหรับท่าน และต้องแบ่งอาณาเขตทั้งหลายแห่งแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้นออกเป็นสามส่วน เพื่อบรรดาผู้ฆ่าคนจะหลบหนีไปอยู่ที่นั่นได้

19:3 Thou shalt prepare thee a way, and divide the coasts of thy land, which the LORD thy God giveth thee to inherit, into three parts, that every slayer may flee thither.

19:4 และนี่เป็นคดีของผู้ฆ่าคนซึ่งจะหลบหนีไปอยู่ที่นั่นเพื่อเขาจะรอดชีวิตได้ ผู้ใดที่ฆ่าเพื่อนบ้านของตนโดยไม่ได้เจตนา ผู้ซึ่งเขาไม่ได้เกลียดชังมาก่อน

19:4 And this is the case of the slayer, which shall flee thither, that he may live: Whoso killeth his neighbour ignorantly, whom he hated not in time past;

19:5 เหมือนเมื่อชายคนหนึ่งเข้าไปในป่าพร้อมกับเพื่อนบ้านของเขาเพื่อจะตัดไม้ และมือของเขาเหวี่ยงขวานเพื่อจะโค่นต้นไม้ลง และหัวขวานหลุดจากด้าม และถูกเพื่อนบ้านของเขาทำให้คนนั้นถึงแก่ความตาย เขาต้องหนีไปยังนครหนึ่งนครใดเหล่านี้และรอดชีวิต

19:5 As when a man goeth into the wood with his neighbour to hew wood, and his hand fetcheth a stroke with the axe to cut down the tree, and the head slippeth from the helve, and lighteth upon his neighbour, that he die; he shall flee unto one of those cities, and live:

19:6 เกรงว่าผู้แก้แค้นโลหิตจะไล่ตามผู้ฆ่าคนนั้น ขณะที่ใจของเขากำลังพลุ่งพล่านอยู่ และตามทันเขา เพราะหนทางไกล และฆ่าเขาเสีย ในขณะที่ชายผู้นั้นไม่สมควรตาย เพราะว่าเขาไม่ได้เกลียดชังเพื่อนบ้านคนนั้นมาก่อน

19:6 Lest the avenger of the blood pursue the slayer, while his heart is hot, and overtake him, because the way is long, and slay him; whereas he was not worthy of death, inasmuch as he hated him not in time past.

19:7 เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่าน โดยกล่าวว่า ท่านต้องแยกนครไว้สามนครสำหรับท่าน

19:7 Wherefore I command thee, saying, Thou shalt separate three cities for thee.

19:8 และถ้าพระเยโฮวาห์พระเจ้าของท่านทรงขยายอาณาเขตของท่าน ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน และประทานแผ่นดินทั้งสิ้นให้แก่ท่านซึ่งพระองค์ทรงสัญญาว่าจะประทานแก่บรรพบุรุษของท่าน

19:8 And if the LORD thy God enlarge thy coast, as he hath sworn unto thy fathers, and give thee all the land which he promised to give unto thy fathers;

19:9 ถ้าท่านจะรักษาบทบัญญัติทั้งหมดนี้ที่จะกระทำตาม ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน และให้ดำเนินอยู่ในทางทั้งหลายของพระองค์เสมอ แล้วท่านต้องเพิ่มนครอีกสามนครสำหรับท่าน นอกจากสามนครเหล่านี้

19:9 If thou shalt keep all these commandments to do them, which I command thee this day, to love the LORD thy God, and to walk ever in his ways; then shalt thou add three cities more for thee, beside these three:

19:10 เพื่อไม่ให้โลหิตที่ไร้ความผิดไหลออกในแผ่นดินของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก และดังนั้นโลหิตจึงอยู่บนท่าน

19:10 That innocent blood be not shed in thy land, which the LORD thy God giveth thee for an inheritance, and so blood be upon thee.

19:11 แต่ถ้าผู้ใดเกลียดชังเพื่อนบ้านของตน และซุ่มคอยเขาอยู่ และลุกขึ้นต่อสู้เขา และตีเขาจนถึงแก่ความตาย และหนีเข้าไปในนครหนึ่งนครใดเหล่านี้

19:11 But if any man hate his neighbour, and lie in wait for him, and rise up against him, and smite him mortally that he die, and fleeth into one of these cities:

19:12 แล้วพวกผู้อาวุโสแห่งนครของชายผู้นั้นต้องส่งไปและรับตัวชายผู้นั้นมาจากที่นั่น และมอบตัวเขาไว้ในมือของผู้แก้แค้นโลหิต เพื่อเขาจะได้ถูกประหารชีวิต

19:12 Then the elders of his city shall send and fetch him thence, and deliver him into the hand of the avenger of blood, that he may die.

19:13 นัยน์ตาของท่านต้องไม่สงสารเขาเลย แต่ท่านต้องกำจัดความผิดอันเนื่องจากโลหิตที่ไร้ความผิดนั้นให้สิ้นไปจากอิสราเอล เพื่อที่จะเกิดผลดีแก่ท่าน

19:13 Thine eye shall not pity him, but thou shalt put away the guilt of innocent blood from Israel, that it may go well with thee.

อย่าโยกย้ายเสาเขตเก่าแก่ของเพื่อนบ้าน
19:14 ท่านต้องไม่โยกย้ายเสาเขตของเพื่อนบ้านของท่าน ซึ่งบรรดาคนในสมัยโบราณได้ปักไว้ในมรดกของท่าน ซึ่งท่านจะรับในแผ่นดินที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้ยึดครองแผ่นดินนั้น

Old Landmarks to Be Kept
19:14 Thou shalt not remove thy neighbour's landmark, which they of old time have set in thine inheritance, which thou shalt inherit in the land that the LORD thy God giveth thee to possess it.

การพิพากษาพวกพยานเท็จ
19:15 พยานคนเดียวต้องไม่ลุกขึ้นกล่าวโทษผู้หนึ่งผู้ใด ในเรื่องความชั่วช้าใด ๆ หรือในเรื่องบาปใด ๆ ที่เขากระทำบาปนั้น ในปากของพยานสองคน หรือในปากของพยานสามคน เรื่องนั้นจึงจะถูกเชื่อว่าเป็นจริง

Judgment on False Witnesses
19:15 One witness shall not rise up against a man for any iniquity, or for any sin, in any sin that he sinneth: at the mouth of two witnesses, or at the mouth of three witnesses, shall the matter be established.

19:16 ถ้ามีพยานเท็จลุกขึ้นกล่าวโทษคนหนึ่งคนใด เพื่อให้การปรักปรำเขาเรื่องสิ่งซึ่งเป็นความผิด

19:16 If a false witness rise up against any man to testify against him that which is wrong;

19:17 แล้วทั้งสองคนที่ต่อสู้คดีกันนั้นต้องยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ ต่อหน้าพวกปุโรหิตและผู้พิพากษาทั้งหลาย ซึ่งจะประจำการอยู่ในสมัยนั้น

19:17 Then both the men, between whom the controversy is, shall stand before the LORD, before the priests and the judges, which shall be in those days;

19:18 และพวกผู้พิพากษาจะไต่สวนอย่างขยันขันแข็ง และดูเถิด ถ้าพยานนั้นเป็นพยานเท็จ และได้ให้การปรักปรำพี่น้องของเขาเป็นความเท็จ

19:18 And the judges shall make diligent inquisition: and, behold, if the witness be a false witness, and hath testified falsely against his brother;

19:19 แล้วพวกท่านต้องกระทำต่อคนนั้นตามที่เขาได้คิดจะกระทำแก่พี่น้องของเขา ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน

19:19 Then shall ye do unto him, as he had thought to have done unto his brother: so shalt thou put the evil away from among you.

19:20 และคนเหล่านั้นซึ่งยังคงอยู่จะได้ยินและเกรงกลัว และจะไม่กระทำความชั่วร้ายเช่นนั้นในท่ามกลางพวกท่านอีกต่อไป

19:20 And those which remain shall hear, and fear, and shall henceforth commit no more any such evil among you.

19:21 และนัยน์ตาของท่านต้องไม่สงสารเลย แต่ต้องให้ชีวิตแทนชีวิต ตาแทนตา ฟันแทนฟัน มือแทนมือ เท้าแทนเท้า”

19:21 And thine eye shall not pity; but life shall go for life, eye for eye, tooth for tooth, hand for hand, foot for foot.


พระราชบัญญัติ 20 / Deuteronomy 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎเกณฑ์เกี่ยวกับสงคราม
20:1 “เมื่อท่านจะยกไปทำการสู้รบกับพวกศัตรูของท่าน และเห็นม้าทั้งหลาย และบรรดารถม้าศึก และกองทัพมีจำนวนมากกว่าท่าน อย่ากลัวพวกเขาเลย เพราะพระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน ผู้ซึ่งได้ทรงนำท่านขึ้นมาจากแผ่นดินอียิปต์

Rules concerning War
20:1 When thou goest out to battle against thine enemies, and seest horses, and chariots, and a people more than thou, be not afraid of them: for the LORD thy God is with thee, which brought thee up out of the land of Egypt.

20:2 และต่อมาเมื่อพวกท่านเข้ามาใกล้การสู้รบ ปุโรหิตต้องเข้ามาใกล้และกล่าวแก่กองทหาร

20:2 And it shall be, when ye are come nigh unto the battle, that the priest shall approach and speak unto the people,

20:3 และจะกล่าวแก่พวกเขาว่า ‘จงฟังเถิด โอ อิสราเอล วันนี้พวกท่านเข้ามาใกล้การสู้รบกับบรรดาศัตรูของพวกท่าน อย่าให้ใจของพวกท่านวิตก อย่ากลัวและอย่าตัวสั่น และพวกท่านอย่าหวาดหวั่นเพราะเหตุพวกเขาเลย

20:3 And shall say unto them, Hear, O Israel, ye approach this day unto battle against your enemies: let not your hearts faint, fear not, and do not tremble, neither be ye terrified because of them;

20:4 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นผู้ที่เสด็จไปพร้อมกับพวกท่าน เพื่อต่อสู้อยู่ฝ่ายพวกท่านกับเหล่าศัตรูของพวกท่าน เพื่อจะช่วยพวกท่านให้รอดพ้น’

20:4 For the LORD your God is he that goeth with you, to fight for you against your enemies, to save you.

20:5 และบรรดานายทหารต้องพูดกับกองทหาร โดยกล่าวว่า ‘มีชายคนใดบ้างที่ได้สร้างบ้านใหม่ และยังไม่ได้มอบถวายบ้านนั้น ให้คนนั้นไปและกลับไปยังบ้านของตนเถิด เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะมอบถวายบ้านนั้น

20:5 And the officers shall speak unto the people, saying, What man is there that hath built a new house, and hath not dedicated it? let him go and return to his house, lest he die in the battle, and another man dedicate it.

20:6 และมีชายคนใดบ้างที่เขาได้ปลูกสวนองุ่นและยังไม่ได้กินผลจากสวนองุ่นนั้น ให้คนนั้นไปและกลับไปยังบ้านของตนด้วย เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะกินผลจากสวนองุ่นนั้น

20:6 And what man is he that hath planted a vineyard, and hath not yet eaten of it? let him also go and return unto his house, lest he die in the battle, and another man eat of it.

20:7 และมีชายคนใดบ้างที่ได้หมั้นหญิงไว้เป็นภรรยาแล้ว และยังไม่ได้แต่งงานกับนาง ให้คนนั้นไปและกลับไปยังบ้านของตนเถิด เกรงว่าเขาจะตายเสียในการสู้รบ และชายอีกคนหนึ่งจะได้นางไปเสีย’

20:7 And what man is there that hath betrothed a wife, and hath not taken her? let him go and return unto his house, lest he die in the battle, and another man take her.

20:8 และบรรดานายทหารต้องพูดต่อไปอีกกับกองทหาร และพวกเขาต้องกล่าวว่า ‘มีชายคนใดบ้างที่หวาดกลัวและใจเสาะ ให้คนนั้นไปและกลับไปยังบ้านของตนเสีย เกรงว่าใจพี่น้องของเขาจะละลายไปเหมือนกับใจของเขา’

20:8 And the officers shall speak further unto the people, and they shall say, What man is there that is fearful and fainthearted? let him go and return unto his house, lest his brethren's heart faint as well as his heart.

20:9 และต่อมาเมื่อบรรดานายทหารพูดกับกองทหารจบลงแล้ว พวกเขาต้องเลือกตั้งผู้บังคับบัญชากองต่าง ๆ เพื่อนำหน้ากองทหาร

20:9 And it shall be, when the officers have made an end of speaking unto the people, that they shall make captains of the armies to lead the people.

20:10 เมื่อท่านเข้าไปประชิดนครเพื่อจะสู้รบกับนครนั้นแล้ว แล้วจงเสนอหลักสันติภาพแก่นครนั้น

20:10 When thou comest nigh unto a city to fight against it, then proclaim peace unto it.

20:11 และต่อมาถ้านครนั้นตอบท่านอย่างสันติและเปิดให้แก่ท่าน แล้วจะเป็นไปเช่นนี้คือประชาชนทั้งหมดที่ถูกพบในนครนั้นต้องทำงานโยธาให้แก่ท่าน และพวกเขาต้องปรนนิบัติท่าน

20:11 And it shall be, if it make thee answer of peace, and open unto thee, then it shall be, that all the people that is found therein shall be tributaries unto thee, and they shall serve thee.

20:12 และถ้านครนั้นไม่ยอมร่วมสันติกับท่าน แต่จะทำสงครามกับท่าน แล้วท่านต้องเข้าล้อมตีนครนั้น

20:12 And if it will make no peace with thee, but will make war against thee, then thou shalt besiege it:

20:13 และเมื่อพระเยโฮวาห์พระเจ้าของท่านทรงมอบนครนั้นไว้ในมือของท่านแล้ว ท่านต้องฆ่าผู้ชายทุกคนในนครนั้นเสียด้วยคมดาบ

20:13 And when the LORD thy God hath delivered it into thine hands, thou shalt smite every male thereof with the edge of the sword:

20:14 แต่ผู้หญิงและเด็กเล็กทั้งหลาย และสัตว์ และทุกสิ่งที่อยู่ในนครนั้น คือของที่ริบทั้งหมดจากนครนั้น ท่านต้องยึดเอาเป็นของตัว และท่านต้องกินของที่ริบมาจากพวกศัตรูของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

20:14 But the women, and the little ones, and the cattle, and all that is in the city, even all the spoil thereof, shalt thou take unto thyself; and thou shalt eat the spoil of thine enemies, which the LORD thy God hath given thee.

20:15 ท่านต้องกระทำอย่างนี้แก่ทุกนครซึ่งอยู่ห่างไกลจากท่าน ซึ่งไม่ใช่นครของประชาชาติเหล่านี้

20:15 Thus shalt thou do unto all the cities which are very far off from thee, which are not of the cities of these nations.

20:16 แต่บรรดานครของประชาชาติเหล่านี้ ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดก ท่านต้องไม่ไว้ชีวิตสิ่งใด ๆ ที่หายใจได้เลย

20:16 But of the cities of these people, which the LORD thy God doth give thee for an inheritance, thou shalt save alive nothing that breatheth:

20:17 แต่ท่านต้องทำลายพวกเขาเสียอย่างสิ้นเชิง คือคนฮิตไทต์ และคนอาโมไรต์ คนคานาอัน และคนเปริสซี คนฮีไวต์ และคนเยบุส ตามที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่านไว้

20:17 But thou shalt utterly destroy them; namely, the Hittites, and the Amorites, the Canaanites, and the Perizzites, the Hivites, and the Jebusites; as the LORD thy God hath commanded thee:

20:18 เพื่อพวกเขาจะไม่ได้สอนพวกท่านให้กระทำตามสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้กระทำต่อพระทั้งหลายของพวกเขา เมื่อทำเช่นนั้นพวกท่านก็จะทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกท่าน

20:18 That they teach you not to do after all their abominations, which they have done unto their gods; so should ye sin against the LORD your God.

20:19 เมื่อท่านจะล้อมนครหนึ่งนครใดอยู่ช้านาน โดยการทำสงครามต่อนครนั้นเพื่อยึดเอานครนั้น ท่านต้องไม่ทำลายบรรดาต้นไม้ของนครนั้นโดยใช้ขวานฟันต้นไม้เหล่านั้น เพราะท่านสามารถรับประทานจากต้นไม้เหล่านั้นได้ และท่านต้องไม่โค่นต้นไม้เหล่านั้นลง (เพราะต้นไม้แห่งทุ่งนาเป็นชีวิตของมนุษย์) เพื่อจะใช้พวกมันในการล้อมนั้น

20:19 When thou shalt besiege a city a long time, in making war against it to take it, thou shalt not destroy the trees thereof by forcing an axe against them: for thou mayest eat of them, and thou shalt not cut them down (for the tree of the field is man's life) to employ them in the siege:

20:20 เฉพาะบรรดาต้นไม้ซึ่งท่านทราบว่าเป็นต้นไม้ที่ไม่ได้ใช้เป็นอาหาร ท่านต้องทำลายและโค่นต้นไม้เหล่านั้นลง และท่านต้องสร้างเครื่องล้อมต่อสู้นครที่ทำสงครามกับท่าน จนกว่านครนั้นจะถูกปราบ”

20:20 Only the trees which thou knowest that they be not trees for meat, thou shalt destroy and cut them down; and thou shalt build bulwarks against the city that maketh war with thee, until it be subdued.


พระราชบัญญัติ 21 / Deuteronomy 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การพิจารณาสอบสวนคดีฆาตกรรม
21:1 “ถ้าคนหนึ่งที่ถูกฆ่าถูกพบในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านยึดครองแผ่นดินนั้น นอนกองอยู่ในทุ่งนา และไม่ทราบว่าผู้ใดได้ฆ่าเขา

Inquest for One Murdered
21:1 If one be found slain in the land which the LORD thy God giveth thee to possess it, lying in the field, and it be not known who hath slain him:

21:2 แล้วพวกผู้อาวุโสของท่านและผู้พิพากษาทั้งหลายของท่านต้องออกมา และพวกเขาต้องวัดดูระยะทางถึงนครต่าง ๆ ซึ่งอยู่โดยรอบคนที่ถูกฆ่านั้น

21:2 Then thy elders and thy judges shall come forth, and they shall measure unto the cities which are round about him that is slain:

21:3 และต่อมานครซึ่งอยู่ใกล้ที่สุดกับคนที่ถูกฆ่านั้น คือพวกผู้อาวุโสของนครนั้นต้องนำวัวสาวหนึ่งตัว ซึ่งยังไม่เคยใช้งานและซึ่งยังไม่เคยเทียมแอก

21:3 And it shall be, that the city which is next unto the slain man, even the elders of that city shall take an heifer, which hath not been wrought with, and which hath not drawn in the yoke;

21:4 และพวกผู้อาวุโสของนครนั้นต้องนำวัวสาวนั้นเข้าไปในหุบเขาที่กันดาร ซึ่งไม่เคยถูกไถหรือหว่านเลย และต้องตัดคอวัวสาวที่นั่นในหุบเขานั้น

21:4 And the elders of that city shall bring down the heifer unto a rough valley, which is neither eared nor sown, and shall strike off the heifer's neck there in the valley:

21:5 และพวกปุโรหิต ลูกหลานของเลวีต้องเข้ามาใกล้ ด้วยว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงเลือกพวกเขาไว้ให้ปรนนิบัติพระองค์ และให้อวยพรในพระนามของพระเยโฮวาห์ และโดยถ้อยคำของพวกเขา บรรดาการโต้แย้งกันและการทำร้ายทุกเรื่องต้องถูกการพิพากษา

21:5 And the priests the sons of Levi shall come near; for them the LORD thy God hath chosen to minister unto him, and to bless in the name of the LORD; and by their word shall every controversy and every stroke be tried:

21:6 และพวกผู้อาวุโสทุกคนของนครนั้น ที่อยู่ใกล้ที่สุดกับคนที่ถูกฆ่านั้น ต้องล้างมือของพวกเขาเหนือวัวสาวซึ่งถูกตัดคอในหุบเขานั้น

21:6 And all the elders of that city, that are next unto the slain man, shall wash their hands over the heifer that is beheaded in the valley:

21:7 และพวกเขาต้องตอบและกล่าวว่า ‘มือของพวกข้าพระองค์ไม่ได้กระทำให้โลหิตนี้หลั่งออก และตาของพวกข้าพระองค์ไม่ได้เห็นโลหิตนี้หลั่งออก

21:7 And they shall answer and say, Our hands have not shed this blood, neither have our eyes seen it.

21:8 ขอทรงเปี่ยมด้วยพระเมตตา โอ ข้าแต่พระเยโฮวาห์ ต่ออิสราเอลประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้ และขออย่าทรงถือโทษโลหิตที่ไร้ความผิดแก่อิสราเอลประชากรของพระองค์’ และจะทรงให้อภัยโลหิตนั้นแก่พวกเขา

21:8 Be merciful, O LORD, unto thy people Israel, whom thou hast redeemed, and lay not innocent blood unto thy people of Israel's charge. And the blood shall be forgiven them.

21:9 ดังนั้นท่านต้องกำจัดความผิดแห่งโลหิตที่ไร้ความผิดออกไปเสียจากท่ามกลางพวกท่าน เมื่อท่านจะกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์

21:9 So shalt thou put away the guilt of innocent blood from among you, when thou shalt do that which is right in the sight of the LORD.

การแต่งงานกับพวกเชลย
21:10 เมื่อท่านออกไปเพื่อทำสงครามกับบรรดาศัตรูของท่าน และพระเยโฮวาห์พระเจ้าของท่านได้ทรงมอบพวกเขาไว้ในมือของท่านแล้ว และท่านได้จับพวกเขามาเป็นเชลย

Marriage to Captives
21:10 When thou goest forth to war against thine enemies, and the LORD thy God hath delivered them into thine hands, and thou hast taken them captive,

21:11 และเห็นในท่ามกลางพวกเชลยนั้นหญิงงามคนหนึ่ง และมีความปรารถนาต่อนาง ที่ท่านอยากได้นางมาเป็นภรรยาของท่าน

21:11 And seest among the captives a beautiful woman, and hast a desire unto her, that thou wouldest have her to thy wife;

21:12 แล้วท่านต้องพานางมาไว้ที่บ้านของท่าน และนางต้องโกนศีรษะของนาง และตัดเล็บมือของนางเสีย

21:12 Then thou shalt bring her home to thine house; and she shall shave her head, and pare her nails;

21:13 และนางต้องถอดเครื่องนุ่งห่มแห่งการเป็นเชลยของนางออกเสียจากนาง และต้องอาศัยอยู่ในบ้านของท่าน และไว้ทุกข์ถึงบิดาของนางและมารดาของนางหนึ่งเดือนเต็ม และหลังจากนั้นท่านต้องเข้าไปหานาง และเป็นสามีของนาง และนางจะเป็นภรรยาของท่าน

21:13 And she shall put the raiment of her captivity from off her, and shall remain in thine house, and bewail her father and her mother a full month: and after that thou shalt go in unto her, and be her husband, and she shall be thy wife.

21:14 และต่อมาถ้าท่านไม่ยินดีในนางนั้นแล้ว แล้วท่านต้องปล่อยนางไปตามแต่นางจะพอใจไป แต่ท่านต้องไม่ขายนางเพื่อเอาเงินเลย ท่านต้องไม่กระทำให้นางเป็นสินค้า เพราะท่านได้หยามเกียรตินางแล้ว

21:14 And it shall be, if thou have no delight in her, then thou shalt let her go whither she will; but thou shalt not sell her at all for money, thou shalt not make merchandise of her, because thou hast humbled her.

การรักษาสิทธิ์บุตรหัวปี
21:15 ถ้าผู้ชายคนหนึ่งมีภรรยาสองคน คนหนึ่งที่รัก และอีกคนหนึ่งที่เกลียดชัง และภรรยาทั้งสองก็กำเนิดบุตรให้แก่เขา ทั้งคนที่รักและคนที่เกลียดชัง และถ้าบุตรชายหัวปีเป็นบุตรของภรรยาที่เกลียดชังนั้น

Firstborn Rights Must Be Respected
21:15 If a man have two wives, one beloved, and another hated, and they have born him children, both the beloved and the hated; and if the firstborn son be hers that was hated:

21:16 แล้วจะเป็นไปอย่างนี้ เมื่อชายคนนั้นแบ่งทรัพย์สินซึ่งตนมีอยู่ให้แก่พวกบุตรชายของตนเป็นมรดกนั้น เขาต้องไม่กระทำแก่บุตรชายของภรรยาที่ตนรักนั้นเป็นอย่างเป็นบุตรหัวปีแทนบุตรชายของภรรยาที่ตนเกลียดชัง ซึ่งเป็นบุตรหัวปีอย่างแท้จริง

21:16 Then it shall be, when he maketh his sons to inherit that which he hath, that he may not make the son of the beloved firstborn before the son of the hated, which is indeed the firstborn:

21:17 แต่เขาต้องยอมรับบุตรชายของภรรยาที่ตนเกลียดชังเป็นบุตรหัวปีจริง โดยให้สองส่วนจากทรัพย์สมบัติทั้งหมดที่เขามีอยู่แก่บุตรชายคนนั้น เพราะว่าบุตรหัวปีนั้นเป็นผลแรกแห่งกำลังของเขา สิทธิ์ของบุตรหัวปีเป็นของเขา

21:17 But he shall acknowledge the son of the hated for the firstborn, by giving him a double portion of all that he hath: for he is the beginning of his strength; the right of the firstborn is his.

บุตรชายที่ดื้อดึงและมักกบฏ
21:18 ถ้าชายคนใดมีบุตรชายที่ดื้อดึงและมักกบฏ ซึ่งไม่ยอมเชื่อฟังเสียงของบิดาของตน หรือเสียงของมารดาของตน และแม้ว่าเมื่อบิดามารดาได้ตีสอนเขาแล้ว ก็ไม่ยอมตั้งใจฟังบิดามารดา

The Stubborn, Rebellious Son
21:18 If a man have a stubborn and rebellious son, which will not obey the voice of his father, or the voice of his mother, and that, when they have chastened him, will not hearken unto them:

21:19 แล้วบิดาของเขาและมารดาของเขาต้องจับตัวเขา และนำเขาออกมายังพวกผู้อาวุโสของนครของเขา และมายังประตูเมืองแห่งสถานที่ของเขา

21:19 Then shall his father and his mother lay hold on him, and bring him out unto the elders of his city, and unto the gate of his place;

21:20 และบิดามารดาต้องกล่าวแก่พวกผู้อาวุโสของนครของเขาว่า ‘บุตรชายของเราคนนี้เป็นคนดื้อดึงและมักกบฏ เขาไม่ยอมเชื่อฟังเสียงของเรา เขาเป็นคนกินเติบและขี้เมา’

21:20 And they shall say unto the elders of his city, This our son is stubborn and rebellious, he will not obey our voice; he is a glutton, and a drunkard.

21:21 และบรรดาผู้ชายแห่งนครของเขาต้องเอาหินหลายก้อนขว้างเขา เพื่อให้เขาตาย ดังนั้นท่านจะได้กำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน และคนอิสราเอลทั้งหมดจะได้ยินและเกรงกลัว

21:21 And all the men of his city shall stone him with stones, that he die: so shalt thou put evil away from among you; and all Israel shall hear, and fear.

21:22 ถ้าชายคนใดได้กระทำบาปสมควรมีโทษถึงตาย และเขาถูกประหารชีวิต และท่านแขวนเขาไว้บนต้นไม้

21:22 And if a man have committed a sin worthy of death, and he be to be put to death, and thou hang him on a tree:

21:23 ศพของเขาต้องไม่ค้างอยู่บนต้นไม้นั้นตลอดทั้งคืน แต่ท่านต้องฝังเขาเสียในวันเดียวกันนั้น (ด้วยว่าผู้ที่ถูกแขวนไว้ก็ถูกสาปแช่งจากพระเจ้า) เพื่อแผ่นดินของท่านจะไม่เป็นมลทิน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่านให้เป็นมรดกนั้น”

21:23 His body shall not remain all night upon the tree, but thou shalt in any wise bury him that day; (for he that is hanged is accursed of God;) that thy land be not defiled, which the LORD thy God giveth thee for an inheritance.


พระราชบัญญัติ 22 / Deuteronomy 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

ความรับผิดชอบต่อผู้อื่น
22:1 “ท่านต้องไม่เห็นวัวตัวผู้ของพี่น้องของท่านหรือแกะของเขาหลงไป และเมินเฉยต่อพวกมัน ท่านต้องพาพวกมันกลับมาให้พี่น้องของท่าน

Responsibility for the Good of Others
22:1 Thou shalt not see thy brother's ox or his sheep go astray, and hide thyself from them: thou shalt in any case bring them again unto thy brother.

22:2 และถ้าพี่น้องของท่านไม่อยู่ใกล้ท่าน หรือถ้าท่านไม่รู้จักเขา แล้วท่านต้องนำสัตว์นั้นมาไว้ที่บ้านของท่านเอง และมันจะอยู่กับท่านจนกว่าพี่น้องของท่านมาตามหามัน และท่านต้องคืนสัตว์นั้นให้เขาอีก

22:2 And if thy brother be not nigh unto thee, or if thou know him not, then thou shalt bring it unto thine own house, and it shall be with thee until thy brother seek after it, and thou shalt restore it to him again.

22:3 ท่านต้องกระทำแบบเดียวกันกับลาของเขา และท่านต้องกระทำแบบนั้นกับเสื้อผ้าของเขา และกับสิ่งของทั้งหลายที่สูญหายไปของพี่น้องของท่าน ซึ่งเขาได้ทำหาย และที่ท่านได้พบเห็น ท่านต้องกระทำแบบเดียวกัน ท่านต้องไม่เมินเฉยเสีย

22:3 In like manner shalt thou do with his ass; and so shalt thou do with his raiment; and with all lost thing of thy brother's, which he hath lost, and thou hast found, shalt thou do likewise: thou mayest not hide thyself.

22:4 ท่านต้องไม่เห็นลาของพี่น้องของท่านหรือวัวตัวผู้ของเขาล้มอยู่ตามทาง และเมินเฉยต่อพวกมัน ท่านต้องช่วยเขาพยุงสัตว์เหล่านั้นให้ลุกขึ้นอีกเป็นแน่

22:4 Thou shalt not see thy brother's ass or his ox fall down by the way, and hide thyself from them: thou shalt surely help him to lift them up again.

เครื่องแต่งกายสำหรับผู้ชายและผู้หญิง
22:5 ผู้หญิงต้องไม่สวมใส่สิ่งซึ่งเป็นของผู้ชาย และผู้ชายต้องไม่สวมใส่เครื่องแต่งกายของผู้หญิง เพราะว่าทุกคนที่กระทำเช่นนั้นก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

Proper Dress for Men and Women
22:5 The woman shall not wear that which pertaineth unto a man, neither shall a man put on a woman's garment: for all that do so are abomination unto the LORD thy God.

22:6 ถ้าบังเอิญรังนกอยู่ข้างหน้าท่านตามทางในต้นไม้ใด ๆ หรือบนพื้นดิน ไม่ว่ามีพวกลูกนกหรือไข่ทั้งหลาย และแม่นกกำลังกกอยู่บนพวกลูกนกหรือไข่เหล่านั้น ท่านต้องไม่เอาแม่นกกับพวกลูกนกไปด้วยกัน

22:6 If a bird's nest chance to be before thee in the way in any tree, or on the ground, whether they be young ones, or eggs, and the dam sitting upon the young, or upon the eggs, thou shalt not take the dam with the young:

22:7 แต่ท่านต้องปล่อยแม่นกไปเสีย และเอาพวกลูกนกนั้นมาเป็นของท่าน เพื่อที่จะเกิดผลดีแก่ท่าน และเพื่อท่านจะยืดวันทั้งหลายของท่าน

22:7 But thou shalt in any wise let the dam go, and take the young to thee; that it may be well with thee, and that thou mayest prolong thy days.

22:8 เมื่อท่านก่อสร้างบ้านหลังใหม่ แล้วท่านต้องก่อสร้างขอบกั้นไว้สำหรับดาดฟ้าหลังคาของท่าน เพื่อท่านจะไม่ได้นำโลหิตตกมาสู่บ้านของท่าน ถ้าหากว่ามีคนใด ๆ พลัดตกลงมาจากหลังคานั้น

22:8 When thou buildest a new house, then thou shalt make a battlement for thy roof, that thou bring not blood upon thine house, if any man fall from thence.

พระราชบัญญัติเรื่องการแยกออก
22:9 ท่านต้องไม่หว่านสวนองุ่นของท่านด้วยเมล็ดพืชหลายชนิด เกรงว่าผลแห่งเมล็ดพืชของท่านซึ่งท่านหว่านลงนั้น และผลแห่งสวนองุ่นของท่านนั้นเป็นมลทิน

Separation Pictured in Mosaic Law
22:9 Thou shalt not sow thy vineyard with divers seeds: lest the fruit of thy seed which thou hast sown, and the fruit of thy vineyard, be defiled.

22:10 ท่านต้องไม่ไถด้วยวัวตัวผู้และลาเข้าเทียมด้วยกัน

22:10 Thou shalt not plow with an ox and an ass together.

22:11 ท่านต้องไม่สวมเครื่องแต่งกายที่ทอด้วยผ้าหลายชนิด เช่นที่ทอด้วยขนสัตว์และป่านด้วยกัน

22:11 Thou shalt not wear a garment of divers sorts, as of woollen and linen together.

22:12 ท่านต้องทำบรรดาพู่ห้อยไว้ที่มุมทั้งสี่ของชายเสื้อคลุมของท่าน ซึ่งท่านใช้คลุมตัวเอง

22:12 Thou shalt make thee fringes upon the four quarters of thy vesture, wherewith thou coverest thyself.

การลงโทษสามีที่ใส่ร้ายภรรยา
22:13 ถ้าชายคนใดได้ภรรยา และเข้าไปหานาง และเกลียดชังนาง

Slander against Innocent Wife Punished
22:13 If any man take a wife, and go in unto her, and hate her,

22:14 และหาเหตุกล่าวใส่ร้ายนาง และนำชื่อไม่ดีมาสู่นาง และกล่าวว่า ‘ข้าพเจ้ารับหญิงคนนี้ไว้ และเมื่อข้าพเจ้าได้เข้าหานาง ข้าพเจ้าก็พบว่านางไม่ได้เป็นหญิงพรหมจารี’

22:14 And give occasions of speech against her, and bring up an evil name upon her, and say, I took this woman, and when I came to her, I found her not a maid:

22:15 แล้วบิดาของหญิงสาวคนนั้น และมารดาของเธอ ต้องเอาและแสดงของสำคัญแห่งความเป็นพรหมจารีของหญิงสาวนั้น ให้แก่พวกผู้อาวุโสของนครนั้นในประตูเมือง

22:15 Then shall the father of the damsel, and her mother, take and bring forth the tokens of the damsel's virginity unto the elders of the city in the gate:

22:16 และบิดาของหญิงสาวนั้นต้องกล่าวแก่พวกผู้อาวุโสว่า ‘ข้าพเจ้าได้ยกลูกสาวของข้าพเจ้าให้เป็นภรรยาของชายคนนี้ และเขาได้เกลียดชังเธอ

22:16 And the damsel's father shall say unto the elders, I gave my daughter unto this man to wife, and he hateth her;

22:17 และดูเถิด ชายผู้นี้หาเหตุกล่าวใส่ร้ายเธอ โดยกล่าวว่า “ข้าพเจ้าไม่ได้พบว่าบุตรสาวของท่านเป็นหญิงพรหมจารีเลย” และนี่แหละเป็นของสำคัญแห่งความเป็นพรหมจารีของลูกสาวของข้าพเจ้า’ และพวกเขาจะคลี่ผ้านั้นออกต่อหน้าพวกผู้อาวุโสของนครนั้น

22:17 And, lo, he hath given occasions of speech against her, saying, I found not thy daughter a maid; and yet these are the tokens of my daughter's virginity. And they shall spread the cloth before the elders of the city.

22:18 และพวกผู้อาวุโสของนครนั้นต้องจับชายคนนั้นมาและเฆี่ยนตีเขา

22:18 And the elders of that city shall take that man and chastise him;

22:19 และพวกผู้อาวุโสต้องปรับเขาเป็นเงินหนึ่งร้อยเชเขล และมอบเงินนั้นให้แก่บิดาของหญิงสาวคนนั้น เพราะเขาได้นำชื่อไม่ดีมาสู่หญิงพรหมจารีคนหนึ่งแห่งอิสราเอล และหญิงนั้นจะเป็นภรรยาของเขา เขาจะหย่าร้างเธอไม่ได้เลยตลอดวันทั้งหลายของเขา

22:19 And they shall amerce him in an hundred shekels of silver, and give them unto the father of the damsel, because he hath brought up an evil name upon a virgin of Israel: and she shall be his wife; he may not put her away all his days.

คนที่เล่นชู้จะต้องถูกประหารชีวิต
22:20 แต่ถ้าเรื่องนี้เป็นความจริง และหาของสำคัญแห่งความเป็นพรหมจารีของหญิงสาวคนนั้นไม่พบ

Adulterers to Be Stoned
22:20 But if this thing be true, and the tokens of virginity be not found for the damsel:

22:21 แล้วพวกเขาต้องพาหญิงสาวนั้นออกมายังประตูบ้านบิดาของเธอ และพวกผู้ชายของนครของเธอต้องเอาหินหลายก้อนขว้างเธอให้เธอตาย เพราะเธอได้กระทำความโง่เขลาในอิสราเอล ที่จะทำตัวเป็นหญิงโสเภณีในบ้านบิดาของเธอ ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน

22:21 Then they shall bring out the damsel to the door of her father's house, and the men of her city shall stone her with stones that she die: because she hath wrought folly in Israel, to play the whore in her father's house: so shalt thou put evil away from among you.

22:22 ถ้าชายคนหนึ่งถูกพบขณะหลับนอนกับหญิงที่สมรสกับสามีแล้ว แล้วเขาทั้งสองคนต้องถูกประหารชีวิต ทั้งผู้ชายที่หลับนอนกับผู้หญิงนั้น และผู้หญิงคนนั้น ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากอิสราเอล

22:22 If a man be found lying with a woman married to an husband, then they shall both of them die, both the man that lay with the woman, and the woman: so shalt thou put away evil from Israel.

22:23 ถ้าหญิงสาวคนหนึ่งที่เป็นหญิงพรหมจารีถูกหมั้นไว้กับสามีแล้ว และชายคนหนึ่งพบเธอในนคร และหลับนอนกับเธอ

22:23 If a damsel that is a virgin be betrothed unto an husband, and a man find her in the city, and lie with her;

22:24 แล้วพวกท่านต้องพาเขาทั้งสองออกมายังประตูเมืองนั้น และพวกท่านต้องเอาหินหลายก้อนขว้างเขาทั้งสองเสียจนพวกเขาถึงแก่ความตาย หญิงสาวคนนั้นเพราะเธอไม่ได้ร้องโวยวายขึ้นขณะอยู่ในนคร และชายคนนั้นเพราะเขาได้หยามเกียรติภรรยาเพื่อนบ้านของเขา ดังนั้นท่านต้องกำจัดความชั่วร้ายไปเสียจากท่ามกลางพวกท่าน

22:24 Then ye shall bring them both out unto the gate of that city, and ye shall stone them with stones that they die; the damsel, because she cried not, being in the city; and the man, because he hath humbled his neighbour's wife: so thou shalt put away evil from among you.

22:25 แต่ถ้าชายคนหนึ่งพบหญิงสาวที่ถูกหมั้นไว้แล้วในทุ่งนา และชายคนนั้นบังคับขืนใจเธอ และหลับนอนกับเธอ แล้วเฉพาะผู้ชายคนที่ได้หลับนอนกับเธอเท่านั้นต้องมีโทษถึงตาย

22:25 But if a man find a betrothed damsel in the field, and the man force her, and lie with her: then the man only that lay with her shall die:

22:26 แต่แก่หญิงสาวคนนั้นท่านต้องไม่ทำอะไรเลย ในหญิงสาวคนนั้นไม่มีความผิดใด ๆ ที่สมควรจะมีโทษถึงตาย เพราะเหมือนกับเมื่อชายคนหนึ่งลุกขึ้นต่อสู้เพื่อนบ้านของตนและฆ่าเขาเสีย เรื่องนี้ก็เป็นเหมือนกัน

22:26 But unto the damsel thou shalt do nothing; there is in the damsel no sin worthy of death: for as when a man riseth against his neighbour, and slayeth him, even so is this matter:

22:27 เพราะชายคนนั้นได้พบเธอในทุ่งนา และหญิงสาวที่ถูกหมั้นไว้แล้วได้ร้องโวยวายขึ้น และไม่มีผู้ใดมาช่วยเธอให้รอดพ้นได้

22:27 For he found her in the field, and the betrothed damsel cried, and there was none to save her.

22:28 ถ้าชายคนหนึ่งพบหญิงสาวคนหนึ่งที่เป็นหญิงพรหมจารี ซึ่งยังไม่ถูกหมั้นไว้แล้ว และจับตัวเธอไว้ และหลับนอนกับเธอ และเขาทั้งสองถูกพบเห็น

22:28 If a man find a damsel that is a virgin, which is not betrothed, and lay hold on her, and lie with her, and they be found;

22:29 แล้วชายผู้ที่ได้หลับนอนกับเธอต้องมอบเงินห้าสิบเชเขลให้แก่บิดาของหญิงสาวคนนั้น และเธอจะเป็นภรรยาของเขา เพราะว่าเขาได้หยามเกียรติเธอ เขาจะหย่าร้างเธอไม่ได้เลยตลอดวันทั้งหลายของเขา

22:29 Then the man that lay with her shall give unto the damsel's father fifty shekels of silver, and she shall be his wife; because he hath humbled her, he may not put her away all his days.

22:30 ผู้ชายคนหนึ่งคนใดต้องไม่เอาภรรยาบิดาของเขามาเป็นภรรยาของตน หรือเปิดเผยชายเสื้อของบิดา”

22:30 A man shall not take his father's wife, nor discover his father's skirt.


พระราชบัญญัติ 23 / Deuteronomy 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คนที่เข้ามาในชุมนุมชนของพระเยโฮวาห์ไม่ได้
23:1 “ชายคนใดที่ได้รับบาดแผลในลูกอัณฑะ หรือที่องคชาตของเขาถูกตัดออก ต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์

Some Not Allowed in the Congregation
23:1 He that is wounded in the stones, or hath his privy member cut off, shall not enter into the congregation of the LORD.

23:2 ลูกนอกสมรสต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์ จนถึงสิบชั่วอายุคนของเขา เขาต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์

23:2 A bastard shall not enter into the congregation of the LORD; even to his tenth generation shall he not enter into the congregation of the LORD.

23:3 คนอัมโมนหรือคนโมอับต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์ จนถึงสิบชั่วอายุคนของพวกเขา พวกเขาต้องไม่เข้ามาในชุมนุมชนของพระเยโฮวาห์เป็นนิตย์

23:3 An Ammonite or Moabite shall not enter into the congregation of the LORD; even to their tenth generation shall they not enter into the congregation of the LORD for ever:

23:4 เพราะว่าคนเหล่านี้ไม่ได้ต้อนรับพวกท่านด้วยขนมปังและน้ำตามทาง เมื่อพวกท่านได้ออกมาจากอียิปต์ และเพราะว่าพวกเขาได้จ้างบาลาอัมบุตรชายของเบโอร์แห่งเปโธร์ของเมโสโปเตเมีย ให้ต่อต้านท่านเพื่อสาปแช่งท่าน

23:4 Because they met you not with bread and with water in the way, when ye came forth out of Egypt; and because they hired against thee Balaam the son of Beor of Pethor of Mesopotamia, to curse thee.

23:5 แต่อย่างไรก็ตามพระเยโฮวาห์พระเจ้าของท่านไม่ยอมตั้งใจฟังบาลาอัม แต่พระเยโฮวาห์พระเจ้าของท่านได้ทรงเปลี่ยนคำสาปแช่งนั้นให้เป็นคำอวยพรแก่ท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของท่านได้ทรงรักท่าน

23:5 Nevertheless the LORD thy God would not hearken unto Balaam; but the LORD thy God turned the curse into a blessing unto thee, because the LORD thy God loved thee.

23:6 ท่านต้องไม่เสริมสร้างสันติภาพให้พวกเขาหรือความเจริญให้พวกเขาตลอดวันทั้งหลายของท่านเป็นนิตย์

23:6 Thou shalt not seek their peace nor their prosperity all thy days for ever.

23:7 ท่านต้องไม่เกลียดชังคนเอโดม เพราะว่าเขาเป็นพี่น้องของท่าน ท่านต้องไม่เกลียดชังคนอียิปต์ เพราะว่าท่านเคยเป็นคนแปลกหน้าอยู่ในแผ่นดินของเขา

23:7 Thou shalt not abhor an Edomite; for he is thy brother: thou shalt not abhor an Egyptian; because thou wast a stranger in his land.

23:8 ลูก ๆ ที่เกิดจากคนเหล่านี้จะเข้ามาในชุมนุมชนของพระเยโฮวาห์ในชั่วอายุที่สามของพวกเขาได้

23:8 The children that are begotten of them shall enter into the congregation of the LORD in their third generation.

การรักษาความสะอาด
23:9 เมื่อพลโยธาออกไปต่อสู้กับบรรดาศัตรูของท่าน แล้วท่านจงรักษาตัวไว้ให้พ้นจากสิ่งชั่วทุกอย่าง

Ceremonial Cleanliness
23:9 When the host goeth forth against thine enemies, then keep thee from every wicked thing.

23:10 ถ้ามีคนใดในท่ามกลางพวกท่านที่ไม่สะอาดด้วยเหตุความเป็นมลทินที่เกิดขึ้นแก่เขาโดยบังเอิญในเวลากลางคืน แล้วเขาต้องไปอยู่นอกค่าย เขาต้องไม่เข้ามาภายในค่าย

23:10 If there be among you any man, that is not clean by reason of uncleanness that chanceth him by night, then shall he go abroad out of the camp, he shall not come within the camp:

23:11 แต่จะเป็นไปอย่างนี้เมื่อถึงเวลาเย็นแล้ว เขาต้องชำระตัวเองด้วยน้ำ และเมื่อดวงอาทิตย์ตก เขาต้องกลับเข้ามาอยู่ในค่ายอีก

23:11 But it shall be, when evening cometh on, he shall wash himself with water: and when the sun is down, he shall come into the camp again.

23:12 ท่านต้องมีสถานที่ภายนอกค่ายด้วย ที่ซึ่งท่านต้องออกไปถ่ายทุกข์

23:12 Thou shalt have a place also without the camp, whither thou shalt go forth abroad:

23:13 และท่านต้องมีเสียมรวมไว้กับเครื่องอาวุธของท่าน และจะเป็นไปอย่างนี้เมื่อท่านจะถ่ายทุกข์ในที่ข้างนอกนั้น ท่านต้องใช้เสียมขุดหลุมไว้ และต้องหันไปและกลบสิ่งซึ่งออกมาจากท่านเสีย

23:13 And thou shalt have a paddle upon thy weapon; and it shall be, when thou wilt ease thyself abroad, thou shalt dig therewith, and shalt turn back and cover that which cometh from thee:

23:14 เพราะว่าพระเยโฮวาห์พระเจ้าของท่านดำเนินอยู่ในท่ามกลางค่ายของท่าน เพื่อจะช่วยท่านให้พ้น และเพื่อจะมอบบรรดาศัตรูของท่านไว้ต่อหน้าท่าน เพราะฉะนั้นค่ายของท่านต้องบริสุทธิ์ เพื่อพระองค์จะไม่ทรงเห็นสิ่งโสโครกในท่าน และทรงหันไปเสียจากท่าน

23:14 For the LORD thy God walketh in the midst of thy camp, to deliver thee, and to give up thine enemies before thee; therefore shall thy camp be holy: that he see no unclean thing in thee, and turn away from thee.

คนรับใช้ที่หนีไป
23:15 ท่านต้องไม่ส่งคนรับใช้คืนให้นายของเขา ซึ่งได้หนีจากนายของเขามาหาท่าน

Runaway Slaves
23:15 Thou shalt not deliver unto his master the servant which is escaped from his master unto thee:

23:16 เขาต้องอาศัยอยู่กับท่าน คืออยู่ท่ามกลางพวกท่าน ในสถานที่ซึ่งเขาจะเลือกในประตูเมืองหนึ่งของท่าน ซึ่งถูกใจเขามากที่สุด ท่านต้องไม่กดขี่เขาเลย

23:16 He shall dwell with thee, even among you, in that place which he shall choose in one of thy gates, where it liketh him best: thou shalt not oppress him.

ห้ามเป็นหญิงโสเภณีหรือคนรักร่วมเพศ
23:17 ต้องไม่มีหญิงโสเภณีจากบุตรสาวทั้งหลายของคนอิสราเอล หรือคนรักร่วมเพศจากบุตรชายทั้งหลายของคนอิสราเอล

No Whoredom or Sodomy Allowed
23:17 There shall be no whore of the daughters of Israel, nor a sodomite of the sons of Israel.

23:18 ท่านต้องไม่นำค่าจ้างของหญิงโสเภณี หรือค่าซื้อขายสุนัข เข้ามาในพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของท่านเพื่อกระทำตามคำสัตย์ปฏิญาณใด ๆ เพราะว่าทั้งสองอย่างนี้เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

23:18 Thou shalt not bring the hire of a whore, or the price of a dog, into the house of the LORD thy God for any vow: for even both these are abomination unto the LORD thy God.

เรื่องการคิดดอกเบี้ย
23:19 ท่านต้องไม่ให้ยืมโดยคิดเอาดอกเบี้ยแก่พี่น้องของท่าน ดอกเบี้ยเงินกู้ ดอกเบี้ยเครื่องบริโภค ดอกเบี้ยของสิ่งใด ๆ ที่ถูกให้ยืมเพื่อคิดเอาดอกเบี้ย

Concerning Usury
23:19 Thou shalt not lend upon usury to thy brother; usury of money, usury of victuals, usury of any thing that is lent upon usury:

23:20 แก่คนแปลกหน้าท่านจะให้ยืมเพื่อคิดเอาดอกเบี้ยก็ได้ แต่สำหรับพี่น้องของท่าน ท่านต้องไม่ให้ยืมโดยคิดเอาดอกเบี้ย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในทุกสิ่งที่ท่านลงมือของท่านกระทำในแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองแผ่นดินนั้น

23:20 Unto a stranger thou mayest lend upon usury; but unto thy brother thou shalt not lend upon usury: that the LORD thy God may bless thee in all that thou settest thine hand to in the land whither thou goest to possess it.

เรื่องคำปฏิญาณ
23:21 เมื่อท่านจะกล่าวคำปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ท่านต้องไม่ละเลยที่จะทำตามคำปฏิญาณนั้น เพราะว่าพระเยโฮวาห์พระเจ้าของท่านจะทรงเรียกเอาจากท่านเป็นแน่ และสิ่งนั้นจะเป็นบาปในท่าน

Concerning Vows
23:21 When thou shalt vow a vow unto the LORD thy God, thou shalt not slack to pay it: for the LORD thy God will surely require it of thee; and it would be sin in thee.

23:22 แต่ถ้าท่านจะไม่ปฏิญาณ สิ่งนั้นก็จะไม่เป็นบาปในท่าน

23:22 But if thou shalt forbear to vow, it shall be no sin in thee.

23:23 สิ่งซึ่งผ่านออกมาจากริมฝีปากของท่าน ท่านต้องระวังที่จะรักษาและกระทำตาม คือเครื่องบูชาที่ถวายด้วยความสมัครใจ ตามที่ท่านได้ปฏิญาณต่อพระเยโฮวาห์พระเจ้าของท่าน ซึ่งท่านได้สัญญาไว้ด้วยปากของท่านแล้ว

23:23 That which is gone out of thy lips thou shalt keep and perform; even a freewill offering, according as thou hast vowed unto the LORD thy God, which thou hast promised with thy mouth.

การกินอาหารจากไร่นาของเพื่อนบ้าน
23:24 เมื่อท่านเข้ามาในสวนองุ่นของเพื่อนบ้านของท่าน แล้วท่านจะรับประทานบรรดาผลองุ่นให้อิ่มหนำตามความปรารถนาของท่านก็ได้ แต่ท่านต้องไม่ใส่ผลองุ่นใด ๆ ในภาชนะของท่าน

Eating From Your Neighbor's Field
23:24 When thou comest into thy neighbour's vineyard, then thou mayest eat grapes thy fill at thine own pleasure; but thou shalt not put any in thy vessel.

23:25 เมื่อท่านเข้ามาในนาข้าวของเพื่อนบ้านของท่าน แล้วท่านจะเด็ดบรรดารวงข้าวด้วยมือของท่านก็ได้ แต่ท่านต้องไม่ใช้เคียวเกี่ยวข้าวของเพื่อนบ้านของท่าน”

23:25 When thou comest into the standing corn of thy neighbour, then thou mayest pluck the ears with thine hand; but thou shalt not move a sickle unto thy neighbour's standing corn.


พระราชบัญญัติ 24 / Deuteronomy 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติเรื่องการหย่าร้าง
24:1 “เมื่อชายคนใดได้ภรรยาและได้แต่งงานกับนางแล้ว และต่อมานางไม่เป็นที่ชอบในสายตาของเขา เพราะว่าเขาได้พบสิ่งที่เป็นมลทินในตัวนาง แล้วเขาต้องทำหนังสือแห่งการหย่าให้นาง และใส่มันในมือของนาง และส่งนางออกจากบ้านของเขา

Divorce Permitted under Mosaic Law
24:1 When a man hath taken a wife, and married her, and it come to pass that she find no favour in his eyes, because he hath found some uncleanness in her: then let him write her a bill of divorcement, and give it in her hand, and send her out of his house.

24:2 และเมื่อนางได้ออกจากบ้านของเขาแล้ว นางจะไปและเป็นภรรยาของชายอีกคนหนึ่งก็ได้

24:2 And when she is departed out of his house, she may go and be another man's wife.

24:3 และถ้าสามีคนหลังนี้เกลียดชังนาง และทำหนังสือแห่งการหย่าให้นาง และใส่มันในมือของนาง และส่งนางออกจากบ้านของเขา หรือถ้าสามีคนหลังนี้ถึงแก่ความตาย ซึ่งได้รับนางเป็นภรรยาของเขา

24:3 And if the latter husband hate her, and write her a bill of divorcement, and giveth it in her hand, and sendeth her out of his house; or if the latter husband die, which took her to be his wife;

24:4 สามีคนเดิมของนาง ซึ่งได้ส่งนางออกไปนั้น ต้องไม่รับนางกลับมาเป็นภรรยาของเขาอีก หลังจากที่นางเป็นมลทินแล้ว เพราะว่าการกระทำนั้นเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระพักตร์พระเยโฮวาห์ และท่านต้องไม่กระทำให้แผ่นดินมีบาป ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านให้เป็นมรดกนั้น

24:4 Her former husband, which sent her away, may not take her again to be his wife, after that she is defiled; for that is abomination before the LORD: and thou shalt not cause the land to sin, which the LORD thy God giveth thee for an inheritance.

หลักเกณฑ์ต่าง ๆ เรื่องชีวิตประจำวัน การเป็นเพื่อนบ้านที่ดีและการช่วยเหลือคนอื่น
24:5 เมื่อชายคนใดรับภรรยาใหม่ ๆ เขาต้องไม่ออกไปทำสงคราม และเขาต้องไม่รับหน้าที่การงานใด ๆ แต่เขาต้องเป็นอิสระอยู่ที่บ้านปีหนึ่ง และเขาต้องเอาใจภรรยาซึ่งเขาได้มานั้น

Rules for Daily Living, Neighborliness and Charity
24:5 When a man hath taken a new wife, he shall not go out to war, neither shall he be charged with any business: but he shall be free at home one year, and shall cheer up his wife which he hath taken.

24:6 อย่าให้ชายคนใดยึดหินโม่หรือลูกโม่ไว้เป็นประกัน เพราะว่าเขาใช้ของเลี้ยงชีพของคนหนึ่งเป็นประกันนั้น

24:6 No man shall take the nether or the upper millstone to pledge: for he taketh a man's life to pledge.

24:7 ถ้าชายคนใดถูกพบขณะลักพี่น้องลูกหลานของอิสราเอลคนหนึ่งคนใดไป และใช้เขาเป็นทาสหรือขายเขาเสีย แล้วขโมยคนนั้นต้องถูกประหารชีวิต และท่านต้องกำจัดความชั่วร้ายเสียจากท่ามกลางพวกท่าน

24:7 If a man be found stealing any of his brethren of the children of Israel, and maketh merchandise of him, or selleth him; then that thief shall die; and thou shalt put evil away from among you.

24:8 จงระมัดระวังในเรื่องโรคเรื้อน ว่าท่านได้เฝ้าระวังอย่างแข็งขัน และกระทำตามบรรดาสิ่งที่พวกปุโรหิตซึ่งเป็นคนเลวีจะสอนพวกท่าน ข้าพเจ้าได้บัญชาพวกเขาไว้อย่างไร พวกท่านต้องระวังที่จะกระทำตามอย่างนั้น

24:8 Take heed in the plague of leprosy, that thou observe diligently, and do according to all that the priests the Levites shall teach you: as I commanded them, so ye shall observe to do.

24:9 จงระลึกถึงสิ่งที่พระเยโฮวาห์พระเจ้าของท่านได้ทรงกระทำแก่มิเรียมตามทาง หลังจากพวกท่านได้ออกมาจากอียิปต์แล้ว

24:9 Remember what the LORD thy God did unto Miriam by the way, after that ye were come forth out of Egypt.

24:10 เมื่อท่านให้พี่น้องของท่านยืมสิ่งใด ๆ ท่านต้องไม่เข้าไปในบ้านของเขาเพื่อเอาสิ่งที่เป็นของประกันของเขา

24:10 When thou dost lend thy brother any thing, thou shalt not go into his house to fetch his pledge.

24:11 ท่านต้องยืนอยู่ภายนอก และคนซึ่งท่านให้ยืมนั้นต้องนำของประกันนั้นออกมาให้ท่าน

24:11 Thou shalt stand abroad, and the man to whom thou dost lend shall bring out the pledge abroad unto thee.

24:12 และถ้าเขาเป็นคนยากจน ท่านต้องไม่เก็บของประกันของเขานั้นตลอดคืน

24:12 And if the man be poor, thou shalt not sleep with his pledge:

24:13 อย่างไรก็ตาม ท่านต้องเอาของประกันนั้นมาคืนให้แก่เขาเมื่อดวงอาทิตย์ตก เพื่อเขาจะนอนในเครื่องห่มกายของตน และอวยพรท่าน และสิ่งนี้จะเป็นความชอบธรรมแก่ท่านต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

24:13 In any case thou shalt deliver him the pledge again when the sun goeth down, that he may sleep in his own raiment, and bless thee: and it shall be righteousness unto thee before the LORD thy God.

24:14 ท่านต้องไม่กดขี่ข่มเหงลูกจ้างที่เป็นคนยากจนและขัดสน ไม่ว่าเขาเป็นของพี่น้องของท่าน หรือเป็นของพวกคนแปลกหน้าของท่านที่อาศัยอยู่ในแผ่นดินของท่านภายในประตูเมืองทั้งหลายของท่าน

24:14 Thou shalt not oppress an hired servant that is poor and needy, whether he be of thy brethren, or of thy strangers that are in thy land within thy gates:

24:15 ในวันของเขานั้นท่านต้องจ่ายเงินค่าจ้างของเขาให้แก่เขา และดวงอาทิตย์ต้องไม่ตกก่อนจ่ายค่าจ้างนั้น เพราะเขาเป็นคนยากจน และมีใจจดจ่ออยู่ที่ค่าจ้างนั้น เกรงว่าเขาจะร้องกล่าวหาท่านต่อพระเยโฮวาห์ และสิ่งนั้นเป็นบาปต่อท่าน

24:15 At his day thou shalt give him his hire, neither shall the sun go down upon it; for he is poor, and setteth his heart upon it: lest he cry against thee unto the LORD, and it be sin unto thee.

24:16 บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง

24:16 The fathers shall not be put to death for the children, neither shall the children be put to death for the fathers: every man shall be put to death for his own sin.

24:17 ท่านต้องไม่บิดเบือนความยุติธรรมต่อคนแปลกหน้า และต่อลูกกำพร้าพ่อ และต้องไม่รับเสื้อผ้าของหญิงม่ายไว้เป็นของประกัน

24:17 Thou shalt not pervert the judgment of the stranger, nor of the fatherless; nor take a widow's raiment to pledge:

24:18 แต่ท่านต้องจำไว้ว่า ท่านเคยเป็นทาสอยู่ในอียิปต์ และพระเยโฮวาห์พระเจ้าของท่านได้ทรงไถ่ท่านออกจากที่นั่น เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำสิ่งนี้

24:18 But thou shalt remember that thou wast a bondman in Egypt, and the LORD thy God redeemed thee thence: therefore I command thee to do this thing.

24:19 เมื่อท่านเกี่ยวข้าวของท่านในนาของท่าน และลืมฟ่อนข้าวไว้ในนาฟ่อนหนึ่ง ท่านต้องไม่กลับไปเอาฟ่อนข้าวนั้นมาเลย ฟ่อนข้าวนั้นต้องเป็นสำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย เพื่อพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่านในกิจการทั้งสิ้นแห่งมือของท่าน

24:19 When thou cuttest down thine harvest in thy field, and hast forgot a sheaf in the field, thou shalt not go again to fetch it: it shall be for the stranger, for the fatherless, and for the widow: that the LORD thy God may bless thee in all the work of thine hands.

24:20 เมื่อท่านฟาดต้นมะกอกของท่าน ท่านต้องไม่เก็บที่กิ่งเดิมซ้ำครั้งที่สอง ผลนั้นต้องเหลือไว้สำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย

24:20 When thou beatest thine olive tree, thou shalt not go over the boughs again: it shall be for the stranger, for the fatherless, and for the widow.

24:21 เมื่อท่านเก็บผลองุ่นจากสวนองุ่นของท่าน ท่านต้องไม่ไปเก็บจากมันซ้ำอีกภายหลัง ผลนั้นต้องเหลือไว้สำหรับคนแปลกหน้า สำหรับลูกกำพร้าพ่อ และสำหรับหญิงม่าย

24:21 When thou gatherest the grapes of thy vineyard, thou shalt not glean it afterward: it shall be for the stranger, for the fatherless, and for the widow.

24:22 และท่านต้องจำไว้ว่า ท่านเคยเป็นทาสอยู่ในแผ่นดินอียิปต์ เพราะฉะนั้นข้าพเจ้าจึงบัญชาท่านให้กระทำสิ่งนี้”

24:22 And thou shalt remember that thou wast a bondman in the land of Egypt: therefore I command thee to do this thing.


พระราชบัญญัติ 25 / Deuteronomy 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

กฎต่าง ๆ เรื่องความสัมพันธ์กับคนอื่น
25:1 “ถ้ามีการโต้เถียงกันระหว่างบุคคล และพวกเขานำความไปฟ้องศาล เพื่อพวกผู้พิพากษาจะตัดสินความระหว่างพวกเขา แล้วพวกผู้พิพากษาต้องประกาศว่าคนชอบธรรมเป็นฝ่ายถูก และปรับโทษคนชั่ว

Regulations for Human Relations
25:1 If there be a controversy between men, and they come unto judgment, that the judges may judge them; then they shall justify the righteous, and condemn the wicked.

25:2 และต่อมาถ้าคนชั่วนั้นสมควรถูกโบย ผู้พิพากษาต้องสั่งให้เขานอนลง และกำหนดให้ถูกโบยต่อหน้าผู้พิพากษา ตามความผิดของผู้นั้น โดยจำนวนที่กำหนดไว้

25:2 And it shall be, if the wicked man be worthy to be beaten, that the judge shall cause him to lie down, and to be beaten before his face, according to his fault, by a certain number.

25:3 ผู้พิพากษาสามารถโบยเขาถึงสี่สิบทีก็ได้ และอย่าให้เกินนั้น เกรงว่าถ้าผู้พิพากษาทำเกินนั้น และโบยเขาเกินสี่สิบที แล้วพี่น้องของท่านจะดูเหมือนเป็นคนต่ำช้าแก่ท่าน

25:3 Forty stripes he may give him, and not exceed: lest, if he should exceed, and beat him above these with many stripes, then thy brother should seem vile unto thee.

25:4 ท่านต้องไม่เอาตะกร้อครอบปากวัวตัวผู้ เมื่อมันกำลังนวดข้าวอยู่

25:4 Thou shalt not muzzle the ox when he treadeth out the corn.

25:5 ถ้าพี่น้องอาศัยอยู่ด้วยกัน และคนหนึ่งในพวกเขาตายเสีย และหามีบุตรไม่ ภรรยาของผู้ที่ตายนั้นจะออกไปแต่งงานกับคนแปลกหน้าไม่ได้ พี่น้องของสามีของนางต้องเข้าไปหานาง และรับนางมาเป็นภรรยาของตน และทำหน้าที่พี่น้องของสามีแก่นาง

25:5 If brethren dwell together, and one of them die, and have no child, the wife of the dead shall not marry without unto a stranger: her husband's brother shall go in unto her, and take her to him to wife, and perform the duty of an husband's brother unto her.

25:6 และต่อมาบุตรหัวปีซึ่งเกิดกับนาง ต้องสืบชื่อพี่น้องคนซึ่งตายไปนั้น เพื่อชื่อของเขาจะไม่ถูกดับออกจากอิสราเอล

25:6 And it shall be, that the firstborn which she beareth shall succeed in the name of his brother which is dead, that his name be not put out of Israel.

25:7 และถ้าชายคนนั้นไม่ประสงค์จะรับภรรยาของพี่น้องของเขา แล้วต้องให้ภรรยาของพี่น้องของเขาไปยังประตูเมืองไปหาพวกผู้อาวุโส และกล่าวว่า ‘พี่น้องของสามีของดิฉันไม่ยอมสืบชื่อของพี่น้องของเขาในอิสราเอล เขาไม่ยอมทำหน้าที่พี่น้องของสามีของดิฉัน’

25:7 And if the man like not to take his brother's wife, then let his brother's wife go up to the gate unto the elders, and say, My husband's brother refuseth to raise up unto his brother a name in Israel, he will not perform the duty of my husband's brother.

25:8 แล้วพวกผู้อาวุโสของนครของเขาต้องเรียกชายคนนั้นมา และพูดจากับเขา และถ้าเขายังยืนยันคำเดิม และกล่าวว่า ‘ข้าพเจ้าไม่ประสงค์จะรับนาง’

25:8 Then the elders of his city shall call him, and speak unto him: and if he stand to it, and say, I like not to take her;

25:9 แล้วภรรยาของพี่น้องของเขาต้องเข้ามาใกล้ชายคนนั้นต่อหน้าพวกผู้อาวุโส และดึงเอารองเท้าของชายคนนั้นข้างหนึ่งออกมาจากเท้าของเขา และถ่มน้ำลายรดหน้าชายนั้น และต้องตอบและกล่าวว่า ‘ต้องกระทำเช่นนี้กับผู้ชายคนนั้นที่ไม่ยอมสร้างครอบครัวของพี่น้องของตน’

25:9 Then shall his brother's wife come unto him in the presence of the elders, and loose his shoe from off his foot, and spit in his face, and shall answer and say, So shall it be done unto that man that will not build up his brother's house.

25:10 และชื่อของเขาจะถูกเรียกในอิสราเอลว่า ‘วงศ์วานของผู้ที่ถูกดึงรองเท้าออก’

25:10 And his name shall be called in Israel, The house of him that hath his shoe loosed.

25:11 เมื่อชายสองคนทะเลาะวิวาททุบตีกัน และภรรยาของชายคนหนึ่งเข้ามาใกล้เพื่อจะช่วยสามีของตนให้พ้นจากมือของผู้ที่ตีเขา และยื่นมือของตนออก และบีบคั้นของลับของผู้ชายคนนั้น

25:11 When men strive together one with another, and the wife of the one draweth near for to deliver her husband out of the hand of him that smiteth him, and putteth forth her hand, and taketh him by the secrets:

25:12 แล้วท่านต้องตัดมือของนางออกเสีย ตาของท่านต้องไม่สงสารนางเลย

25:12 Then thou shalt cut off her hand, thine eye shall not pity her.

25:13 ท่านต้องไม่มีลูกตุ้มสำหรับตาชั่งต่างกันไว้ในถุงของท่าน อันหนึ่งใหญ่อันหนึ่งเล็ก

25:13 Thou shalt not have in thy bag divers weights, a great and a small.

25:14 ท่านต้องไม่มีเครื่องตวงหลายชนิดในบ้านของท่าน อันหนึ่งใหญ่อันหนึ่งเล็ก

25:14 Thou shalt not have in thine house divers measures, a great and a small.

25:15 แต่ท่านต้องมีลูกตุ้มอันสมบูรณ์และเที่ยงตรง ท่านต้องมีเครื่องตวงอันสมบูรณ์และเที่ยงตรง เพื่อว่าวันทั้งหลายของท่านจะยืนนานในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

25:15 But thou shalt have a perfect and just weight, a perfect and just measure shalt thou have: that thy days may be lengthened in the land which the LORD thy God giveth thee.

25:16 เพราะว่าทุกคนที่กระทำสิ่งเหล่านั้น และทุกคนที่กระทำอย่างไม่ชอบธรรม ก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พระเจ้าของท่าน

25:16 For all that do such things, and all that do unrighteously, are an abomination unto the LORD thy God.

คนอามาเลขจะถูกทำลาย
25:17 จงระลึกถึงสิ่งที่คนอามาเลขได้กระทำแก่ท่านตามทาง เมื่อพวกท่านได้ออกมาจากอียิปต์

Amalek to Be Destroyed
25:17 Remember what Amalek did unto thee by the way, when ye were come forth out of Egypt;

25:18 เขาได้พบท่านตามทางอย่างไร และได้โจมตีคนที่อยู่รั้งท้ายของท่าน คือบรรดาคนที่อ่อนกำลังที่อยู่ข้างหลังท่าน เมื่อท่านอ่อนเพลียและเมื่อยล้า และเขาไม่ได้เกรงกลัวพระเจ้า

25:18 How he met thee by the way, and smote the hindmost of thee, even all that were feeble behind thee, when thou wast faint and weary; and he feared not God.

25:19 เพราะฉะนั้นจะเป็นไปอย่างนี้ เมื่อพระเยโฮวาห์พระเจ้าของท่านประทานให้ท่านหยุดพักจากบรรดาศัตรูของท่านที่อยู่รอบข้างแล้ว ในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดกให้ยึดครองแผ่นดินนั้น แล้วท่านต้องลบล้างการระลึกถึงคนอามาเลขเสียจากภายใต้ฟ้าสวรรค์ ท่านต้องไม่ลืมเรื่องนี้เสีย”

25:19 Therefore it shall be, when the LORD thy God hath given thee rest from all thine enemies round about, in the land which the LORD thy God giveth thee for an inheritance to possess it, that thou shalt blot out the remembrance of Amalek from under heaven; thou shalt not forget it.


พระราชบัญญัติ 26 / Deuteronomy 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การถวายผลแรก
26:1 “และต่อมาเมื่อท่านได้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่านเป็นมรดก และยึดครองแผ่นดินนั้น และอาศัยอยู่ในนั้นแล้ว

The Offering of First Fruits
26:1 And it shall be, when thou art come in unto the land which the LORD thy God giveth thee for an inheritance, and possessest it, and dwellest therein;

26:2 ท่านต้องเอาผลแรกทั้งหมดแห่งแผ่นดิน ซึ่งท่านจะเกี่ยวเก็บมาจากแผ่นดินของท่าน ที่พระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน และต้องใส่ผลนั้นในตะกร้า และต้องไปยังสถานที่ซึ่งพระเยโฮวาห์พระเจ้าของท่านจะทรงเลือกไว้ เพื่อให้พระนามของพระองค์ประทับที่นั่น

26:2 That thou shalt take of the first of all the fruit of the earth, which thou shalt bring of thy land that the LORD thy God giveth thee, and shalt put it in a basket, and shalt go unto the place which the LORD thy God shall choose to place his name there.

26:3 และท่านต้องไปหาปุโรหิตที่จะประจำการอยู่ในสมัยนั้น และกล่าวแก่เขาว่า ‘ข้าพเจ้ายอมรับในวันนี้ต่อพระเยโฮวาห์พระเจ้าของท่าน ว่าข้าพเจ้าได้เข้ามาในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเราว่าจะประทานแก่พวกเราแล้ว’

26:3 And thou shalt go unto the priest that shall be in those days, and say unto him, I profess this day unto the LORD thy God, that I am come unto the country which the LORD sware unto our fathers for to give us.

26:4 และปุโรหิตต้องรับตะกร้านั้นไปจากมือของท่าน และวางมันไว้ตรงหน้าแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่าน

26:4 And the priest shall take the basket out of thine hand, and set it down before the altar of the LORD thy God.

26:5 และท่านต้องพูดและกล่าวต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘บิดาของข้าพระองค์เป็นคนซีเรียที่กำลังจะพินาศ และท่านได้ลงไปในอียิปต์และอาศัยอยู่ที่นั่นมีแต่จำนวนน้อย และที่นั่นได้กลายเป็นประชาชาติหนึ่งที่ใหญ่โตแข็งแรงและมีพลเมืองมาก

26:5 And thou shalt speak and say before the LORD thy God, A Syrian ready to perish was my father, and he went down into Egypt, and sojourned there with a few, and became there a nation, great, mighty, and populous:

26:6 และคนอียิปต์ได้ทำแก่พวกข้าพระองค์อย่างโหดร้าย และกดขี่ข่มเหงพวกข้าพระองค์ และวางการเป็นทาสอย่างหนักบนพวกข้าพระองค์

26:6 And the Egyptians evil entreated us, and afflicted us, and laid upon us hard bondage:

26:7 และเมื่อพวกข้าพระองค์ได้ร้องทูลต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพระองค์ พระเยโฮวาห์ได้ทรงสดับเสียงของพวกข้าพระองค์ และได้ทอดพระเนตรความทุกข์ใจของพวกข้าพระองค์ และการงานตรากตรำของพวกข้าพระองค์ และการถูกบีบคั้นของพวกข้าพระองค์

26:7 And when we cried unto the LORD God of our fathers, the LORD heard our voice, and looked on our affliction, and our labour, and our oppression:

26:8 และพระเยโฮวาห์ได้ทรงนำพวกข้าพระองค์ออกมาจากอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และด้วยพระกรที่เหยียดออก และด้วยความน่าครั่นคร้ามอันใหญ่หลวง และด้วยบรรดาหมายสำคัญ และการมหัศจรรย์ต่าง ๆ

26:8 And the LORD brought us forth out of Egypt with a mighty hand, and with an outstretched arm, and with great terribleness, and with signs, and with wonders:

26:9 และพระองค์ได้ทรงนำพวกข้าพระองค์มาถึงสถานที่นี้ และได้ประทานแผ่นดินนี้ให้แก่พวกข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

26:9 And he hath brought us into this place, and hath given us this land, even a land that floweth with milk and honey.

26:10 และบัดนี้ ดูเถิด ข้าพระองค์ได้นำบรรดาผลแรกแห่งแผ่นดินนั้น ซึ่งพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ประทานแก่ข้าพระองค์’ และท่านต้องวางสิ่งของนั้นต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และนมัสการต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

26:10 And now, behold, I have brought the firstfruits of the land, which thou, O LORD, hast given me. And thou shalt set it before the LORD thy God, and worship before the LORD thy God:

26:11 และท่านต้องร่าเริงยินดีในของดีทุกอย่างซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน และแก่ครอบครัวของท่าน ตัวท่าน และคนเลวี และคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกท่าน

26:11 And thou shalt rejoice in every good thing which the LORD thy God hath given unto thee, and unto thine house, thou, and the Levite, and the stranger that is among you.

26:12 เมื่อท่านถวายสิบชักหนึ่งทั้งหมดจากการเพิ่มขึ้นของท่านเสร็จแล้วในปีที่สาม ซึ่งเป็นปีแห่งการถวายสิบชักหนึ่ง และได้ให้สิบชักหนึ่งนั้นแก่คนเลวี คนแปลกหน้า ลูกกำพร้าพ่อและหญิงม่าย เพื่อพวกเขาจะได้รับประทานภายในประตูเมืองทั้งหลายของท่าน และได้อิ่มหนำ

26:12 When thou hast made an end of tithing all the tithes of thine increase the third year, which is the year of tithing, and hast given it unto the Levite, the stranger, the fatherless, and the widow, that they may eat within thy gates, and be filled;

26:13 แล้วท่านต้องทูลต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่านว่า ‘ข้าพระองค์ได้ยกบรรดาส่วนที่บริสุทธิ์ออกมาจากบ้านของข้าพระองค์แล้ว และได้ให้สิ่งเหล่านั้นแก่คนเลวี และแก่คนแปลกหน้า แก่ลูกกำพร้าพ่อ และแก่หญิงม่ายด้วย ตามบรรดาพระบัญญัติของพระองค์ซึ่งพระองค์ทรงบัญชาข้าพระองค์ไว้ ข้าพระองค์ไม่ได้ละเมิดพระบัญญัติทั้งหลายของพระองค์ และข้าพระองค์ไม่ได้ลืมพระบัญญัติเหล่านั้นเลย

26:13 Then thou shalt say before the LORD thy God, I have brought away the hallowed things out of mine house, and also have given them unto the Levite, and unto the stranger, to the fatherless, and to the widow, according to all thy commandments which thou hast commanded me: I have not transgressed thy commandments, neither have I forgotten them:

26:14 ข้าพระองค์ไม่ได้รับประทานส่วนที่บริสุทธิ์ใด ๆ ในการไว้ทุกข์ของข้าพระองค์ และข้าพระองค์ไม่ได้ยกส่วนใดออกไปใช้ในทางที่เป็นมลทิน หรือยกส่วนใดเพื่อผู้ตาย แต่ข้าพระองค์ได้ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของข้าพระองค์ และได้กระทำตามทุกสิ่งที่พระองค์ทรงบัญชาข้าพระองค์ไว้

26:14 I have not eaten thereof in my mourning, neither have I taken away ought thereof for any unclean use, nor given ought thereof for the dead: but I have hearkened to the voice of the LORD my God, and have done according to all that thou hast commanded me.

26:15 ขอทรงมองลงมาจากสถานที่ประทับอันบริสุทธิ์ของพระองค์ จากสวรรค์ และขอทรงอวยพรอิสราเอลประชากรของพระองค์ และแผ่นดินซึ่งพระองค์ได้ประทานแก่พวกข้าพระองค์ ตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกข้าพระองค์ เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์’

26:15 Look down from thy holy habitation, from heaven, and bless thy people Israel, and the land which thou hast given us, as thou swarest unto our fathers, a land that floweth with milk and honey.

26:16 วันนี้พระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่าน ให้กระทำตามบรรดากฎเกณฑ์และคำตัดสินเหล่านี้ ฉะนั้นท่านต้องรักษาและกระทำตามพวกมันด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน

26:16 This day the LORD thy God hath commanded thee to do these statutes and judgments: thou shalt therefore keep and do them with all thine heart, and with all thy soul.

26:17 ในวันนี้ท่านได้ยอมรับแล้วว่า พระเยโฮวาห์เป็นพระเจ้าของท่าน และจะดำเนินในทางทั้งหลายของพระองค์ และจะรักษาบรรดากฎเกณฑ์ของพระองค์ และพระบัญญัติทั้งหลายของพระองค์ และคำตัดสินทั้งปวงของพระองค์ และจะตั้งใจฟังพระสุรเสียงของพระองค์

26:17 Thou hast avouched the LORD this day to be thy God, and to walk in his ways, and to keep his statutes, and his commandments, and his judgments, and to hearken unto his voice:

26:18 และในวันนี้พระเยโฮวาห์ทรงรับว่า ท่านเป็นประชากรอันพิเศษของพระองค์ ตามที่พระองค์ทรงสัญญาไว้กับท่าน และเพื่อที่ท่านจะรักษาพระบัญญัติทั้งสิ้นของพระองค์

26:18 And the LORD hath avouched thee this day to be his peculiar people, as he hath promised thee, and that thou shouldest keep all his commandments;

26:19 และเพื่อจะทรงตั้งท่านให้สูงเหนือบรรดาประชาชาติซึ่งพระองค์ได้ทรงสร้าง ในการสรรเสริญ และในชื่อเสียง และในเกียรติยศ และเพื่อท่านจะเป็นประชากรอันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของท่าน ตามที่พระองค์ตรัสไว้แล้ว”

26:19 And to make thee high above all nations which he hath made, in praise, and in name, and in honour; and that thou mayest be an holy people unto the LORD thy God, as he hath spoken.


พระราชบัญญัติ 27 / Deuteronomy 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระราชบัญญัติได้จารึกไว้บนก้อนหินใหญ่หลายก้อนเพื่อตั้งไว้บนภูเขาเอบาล
27:1 และโมเสสพร้อมกับพวกผู้อาวุโสของคนอิสราเอลได้บัญชาประชากร โดยกล่าวว่า “จงรักษาพระบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านในวันนี้

Law Copied on Stones to Be Set upon Mount Ebal
27:1 And Moses with the elders of Israel commanded the people, saying, Keep all the commandments which I command you this day.

27:2 และต่อมาในวันเมื่อพวกท่านจะข้ามแม่น้ำจอร์แดนเข้าสู่แผ่นดินนั้น ซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน ท่านต้องตั้งก้อนหินใหญ่หลายก้อนขึ้นสำหรับท่าน และฉาบก้อนหินเหล่านั้นด้วยปูนขาว

27:2 And it shall be on the day when ye shall pass over Jordan unto the land which the LORD thy God giveth thee, that thou shalt set thee up great stones, and plaister them with plaister:

27:3 และท่านต้องจารึกบรรดาถ้อยคำของพระราชบัญญัตินี้ไว้บนก้อนหินเหล่านั้น เมื่อท่านข้ามไปแล้ว เพื่อท่านจะได้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ตามที่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของท่านทรงสัญญาไว้กับท่าน

27:3 And thou shalt write upon them all the words of this law, when thou art passed over, that thou mayest go in unto the land which the LORD thy God giveth thee, a land that floweth with milk and honey; as the LORD God of thy fathers hath promised thee.

27:4 ฉะนั้นจะเป็นไปอย่างนี้เมื่อพวกท่านข้ามแม่น้ำจอร์แดนไปแล้ว พวกท่านต้องตั้งก้อนหินเหล่านี้ไว้ ซึ่งข้าพเจ้าบัญชาพวกท่านวันนี้ ในภูเขาเอบาล และท่านต้องฉาบก้อนหินเหล่านี้ด้วยปูนขาว

27:4 Therefore it shall be when ye be gone over Jordan, that ye shall set up these stones, which I command you this day, in mount Ebal, and thou shalt plaister them with plaister.

27:5 และที่นั่นท่านต้องสร้างแท่นบูชาแด่พระเยโฮวาห์พระเจ้าของท่าน เป็นแท่นบูชาทำด้วยก้อนหินหลายก้อน ท่านต้องไม่ยกเครื่องมือเหล็กใด ๆ เพื่อสกัดก้อนหินเหล่านั้น

27:5 And there shalt thou build an altar unto the LORD thy God, an altar of stones: thou shalt not lift up any iron tool upon them.

27:6 ท่านต้องสร้างแท่นบูชาของพระเยโฮวาห์พระเจ้าของท่านด้วยก้อนหินหลายก้อนที่ไม่ได้ตกแต่ง และท่านต้องถวายเครื่องเผาบูชาบนแท่นบูชานั้นแด่พระเยโฮวาห์พระเจ้าของท่าน

27:6 Thou shalt build the altar of the LORD thy God of whole stones: and thou shalt offer burnt offerings thereon unto the LORD thy God:

27:7 และท่านต้องถวายบรรดาเครื่องสันติบูชา และต้องรับประทานเสียที่นั่น และร่าเริงยินดีต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน

27:7 And thou shalt offer peace offerings, and shalt eat there, and rejoice before the LORD thy God.

27:8 และท่านต้องจารึกบนก้อนหินเหล่านั้นบรรดาถ้อยคำของพระราชบัญญัตินี้อย่างชัดเจนมาก ๆ”

27:8 And thou shalt write upon the stones all the words of this law very plainly.

การกล่าวทบทวนถึงพระพรและคำสาปแช่งต่าง ๆ บนภูเขาเกริซิมและภูเขาเอบาล
27:9 และโมเสสกับพวกปุโรหิตซึ่งเป็นคนเลวีได้พูดกับคนอิสราเอลทั้งสิ้น โดยกล่าวว่า “จงระวังตัวและตั้งใจฟัง โอ อิสราเอล วันนี้ท่านกลายเป็นประชากรของพระเยโฮวาห์พระเจ้าของท่าน

Blessings and Curses to Be Repeated on Mounts Ebal and Gerizim
27:9 And Moses and the priests the Levites spake unto all Israel, saying, Take heed, and hearken, O Israel; this day thou art become the people of the LORD thy God.

27:10 ฉะนั้นท่านต้องเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน และกระทำตามบรรดาพระบัญญัติและกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้”

27:10 Thou shalt therefore obey the voice of the LORD thy God, and do his commandments and his statutes, which I command thee this day.

27:11 และโมเสสได้กำชับประชากรในวันเดียวกันนั้น โดยกล่าวว่า

27:11 And Moses charged the people the same day, saying,

27:12 “คนต่อไปนี้ต้องยืนอยู่บนภูเขาเกริซิมเพื่ออวยพรประชากร เมื่อพวกท่านข้ามแม่น้ำจอร์แดนนั้นแล้ว คือสิเมโอน และเลวี และยูดาห์ และอิสสาคาร์ และโยเซฟ และเบนยามิน

27:12 These shall stand upon mount Gerizim to bless the people, when ye are come over Jordan; Simeon, and Levi, and Judah, and Issachar, and Joseph, and Benjamin:

27:13 และคนต่อไปนี้ต้องยืนอยู่บนภูเขาเอบาลเพื่อสาปแช่ง คือรูเบน กาด และอาเชอร์ และเศบูลุน ดาน และนัฟทาลี

27:13 And these shall stand upon mount Ebal to curse; Reuben, Gad, and Asher, and Zebulun, Dan, and Naphtali.

27:14 และคนเลวีต้องพูดและกล่าวแก่คนอิสราเอลทั้งหมดด้วยเสียงดังว่า

27:14 And the Levites shall speak, and say unto all the men of Israel with a loud voice,

27:15 ‘ผู้ที่กระทำรูปเคารพแกะสลักหรือรูปเคารพหล่อใด ๆ เป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ เป็นงานแห่งฝีมือช่าง และตั้งรูปนั้นไว้ในสถานที่ลับ จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องตอบและกล่าวว่า ‘เอเมน’

27:15 Cursed be the man that maketh any graven or molten image, an abomination unto the LORD, the work of the hands of the craftsman, and putteth it in a secret place. And all the people shall answer and say, Amen.

27:16 ‘ผู้ใดหมิ่นประมาทบิดาของตนหรือมารดาของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:16 Cursed be he that setteth light by his father or his mother. And all the people shall say, Amen.

27:17 ‘ผู้ใดที่โยกย้ายเสาเขตของเพื่อนบ้าน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:17 Cursed be he that removeth his neighbour's landmark. And all the people shall say, Amen.

27:18 ‘ผู้ใดทำให้คนตาบอดหลงทาง จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:18 Cursed be he that maketh the blind to wander out of the way. And all the people shall say, Amen.

27:19 ‘ผู้ใดที่บิดเบือนคำพิพากษาของคนแปลกหน้า ลูกกำพร้าพ่อและหญิงม่าย จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:19 Cursed be he that perverteth the judgment of the stranger, fatherless, and widow. And all the people shall say, Amen.

27:20 ‘ผู้ใดร่วมหลับนอนกับภรรยาของบิดาตน จงให้ผู้นั้นถูกสาปแช่ง เพราะเขาเปิดเผยชายเสื้อของบิดา’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:20 Cursed be he that lieth with his father's wife; because he uncovereth his father's skirt. And all the people shall say, Amen.

27:21 ‘ผู้ใดสมสู่กับสัตว์เดรัจฉานชนิดใด ๆ ก็ตาม จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:21 Cursed be he that lieth with any manner of beast. And all the people shall say, Amen.

27:22 ‘ผู้ใดที่ร่วมหลับนอนกับพี่สาวหรือน้องสาวของตน คือบุตรสาวของบิดาของตน หรือบุตรสาวของมารดาของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:22 Cursed be he that lieth with his sister, the daughter of his father, or the daughter of his mother. And all the people shall say, Amen.

27:23 ‘ผู้ใดร่วมหลับนอนกับแม่ยายของตน จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:23 Cursed be he that lieth with his mother in law. And all the people shall say, Amen.

27:24 ‘ผู้ใดฆ่าเพื่อนบ้านของตนอย่างลับ ๆ จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:24 Cursed be he that smiteth his neighbour secretly. And all the people shall say, Amen.

27:25 ‘ผู้ใดรับสินบนเพื่อให้ฆ่าบุคคลซึ่งไม่มีความผิด จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’

27:25 Cursed be he that taketh reward to slay an innocent person. And all the people shall say, Amen.

27:26 ‘ผู้ใดไม่ยืนยันบรรดาถ้อยคำแห่งพระราชบัญญัตินี้เพื่อกระทำตามถ้อยคำเหล่านั้น จงให้ผู้นั้นถูกสาปแช่ง’ และประชากรทั้งหมดต้องกล่าวว่า ‘เอเมน’”

27:26 Cursed be he that confirmeth not all the words of this law to do them. And all the people shall say, Amen.


พระราชบัญญัติ 28 / Deuteronomy 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การเชื่อฟังพระเจ้าจะได้รับพระพรอันยิ่งใหญ่
28:1 “และต่อมาถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่านอย่างขยันขันแข็ง เพื่อจะระวังและกระทำตามบรรดาพระบัญญัติของพระองค์ซึ่งข้าพเจ้าบัญชาท่านวันนี้ พระเยโฮวาห์พระเจ้าของท่านจะทรงตั้งท่านไว้ให้สูงเหนือประชาชาติทั้งหลายทั่วแผ่นดินโลก

Great Blessings on Obedient People
28:1 And it shall come to pass, if thou shalt hearken diligently unto the voice of the LORD thy God, to observe and to do all his commandments which I command thee this day, that the LORD thy God will set thee on high above all nations of the earth:

28:2 และบรรดาพระพรเหล่านี้จะมาสู่ท่าน และตามทันท่าน ถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

28:2 And all these blessings shall come on thee, and overtake thee, if thou shalt hearken unto the voice of the LORD thy God.

28:3 ท่านจะรับพระพรในนคร และท่านจะรับพระพรในทุ่งนา

28:3 Blessed shalt thou be in the city, and blessed shalt thou be in the field.

28:4 ผลแห่งกายของท่าน และผลแห่งพื้นดินของท่าน และผลแห่งสัตว์ของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน จะรับพระพร

28:4 Blessed shall be the fruit of thy body, and the fruit of thy ground, and the fruit of thy cattle, the increase of thy kine, and the flocks of thy sheep.

28:5 ตะกร้าของท่าน และรางนวดแป้งของท่าน จะรับพระพร

28:5 Blessed shall be thy basket and thy store.

28:6 ท่านจะรับพระพรเมื่อท่านเข้ามา และท่านจะรับพระพรเมื่อท่านออกไป

28:6 Blessed shalt thou be when thou comest in, and blessed shalt thou be when thou goest out.

28:7 พระเยโฮวาห์จะทรงทำให้บรรดาศัตรูของท่านผู้ลุกขึ้นต่อสู้ท่านพ่ายแพ้ต่อหน้าท่าน พวกเขาจะออกมาต่อสู้กับท่านทางหนึ่ง และหนีให้พ้นหน้าท่านเจ็ดทาง

28:7 The LORD shall cause thine enemies that rise up against thee to be smitten before thy face: they shall come out against thee one way, and flee before thee seven ways.

28:8 พระเยโฮวาห์จะทรงบัญชาพระพรให้แก่ท่านในยุ้งฉางทั้งหลายของท่าน และในทุกสิ่งที่ท่านลงมือของท่านกระทำ และพระองค์จะทรงอวยพรท่านในแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของท่านประทานแก่ท่าน

28:8 The LORD shall command the blessing upon thee in thy storehouses, and in all that thou settest thine hand unto; and he shall bless thee in the land which the LORD thy God giveth thee.

28:9 พระเยโฮวาห์จะทรงตั้งท่านให้เป็นประชากรอันบริสุทธิ์แด่พระองค์ ตามที่พระองค์ได้ทรงปฏิญาณไว้แก่ท่านแล้ว ถ้าท่านจะรักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของท่าน และดำเนินในทางทั้งหลายของพระองค์

28:9 The LORD shall establish thee an holy people unto himself, as he hath sworn unto thee, if thou shalt keep the commandments of the LORD thy God, and walk in his ways.

28:10 และชนชาติทั้งหลายทั่วแผ่นดินโลกจะได้เห็นว่าท่านถูกเรียกตามพระนามของพระเยโฮวาห์ และพวกเขาจะเกรงกลัวท่าน

28:10 And all people of the earth shall see that thou art called by the name of the LORD; and they shall be afraid of thee.

28:11 และพระเยโฮวาห์จะทรงทำให้ท่านอุดมสมบูรณ์ในสิ่งของต่าง ๆ ในผลแห่งกายของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน ในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่านว่าจะประทานแก่ท่าน

28:11 And the LORD shall make thee plenteous in goods, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy ground, in the land which the LORD sware unto thy fathers to give thee.

28:12 พระเยโฮวาห์จะทรงเปิดคลังอันดีเลิศของพระองค์ให้แก่ท่าน ฟ้าสวรรค์จะให้ฝนแก่แผ่นดินของท่านตามฤดูกาลของมัน และจะทรงอวยพรบรรดากิจการแห่งมือของท่าน และท่านจะให้ยืมแก่หลายประชาชาติ และท่านจะไม่ขอยืมเลย

28:12 The LORD shall open unto thee his good treasure, the heaven to give the rain unto thy land in his season, and to bless all the work of thine hand: and thou shalt lend unto many nations, and thou shalt not borrow.

28:13 และพระเยโฮวาห์จะทรงทำให้ท่านเป็นหัว และไม่ใช่เป็นหาง และท่านจะอยู่ข้างบนเท่านั้น และท่านจะไม่อยู่ข้างล่าง ถ้าท่านตั้งใจฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งข้าพเจ้าบัญชาท่านวันนี้ เพื่อจะระวังและกระทำตามพระบัญญัติเหล่านั้น

28:13 And the LORD shall make thee the head, and not the tail; and thou shalt be above only, and thou shalt not be beneath; if that thou hearken unto the commandments of the LORD thy God, which I command thee this day, to observe and to do them:

28:14 และท่านต้องไม่หันเหไปจากบรรดาถ้อยคำใด ๆ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ ไปทางขวามือหรือทางซ้ายมือ เพื่อไปติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น

28:14 And thou shalt not go aside from any of the words which I command thee this day, to the right hand, or to the left, to go after other gods to serve them.

ชนชาติที่ไม่เชื่อฟังพระเจ้าจะถูกสาปแช่งและถูกภัยพิบัติต่าง ๆ
28:15 แต่จะเป็นไปอย่างนี้ถ้าท่านไม่ยอมตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อระวังที่จะกระทำตามบรรดาพระบัญญัติของพระองค์และกฎเกณฑ์ทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้ บรรดาคำสาปแช่งเหล่านี้จะมาสู่ท่านและตามทันท่าน

Curses and Plagues on Disobedient Nation
28:15 But it shall come to pass, if thou wilt not hearken unto the voice of the LORD thy God, to observe to do all his commandments and his statutes which I command thee this day; that all these curses shall come upon thee, and overtake thee:

28:16 ท่านจะถูกสาปแช่งในนคร ท่านจะถูกสาปแช่งในทุ่งนา

28:16 Cursed shalt thou be in the city, and cursed shalt thou be in the field.

28:17 ตะกร้าของท่านและรางนวดแป้งของท่านจะถูกสาปแช่ง

28:17 Cursed shall be thy basket and thy store.

28:18 ผลแห่งกายของท่าน และผลแห่งแผ่นดินของท่าน การเพิ่มพูนแห่งฝูงวัวของท่าน และฝูงแกะของท่าน จะถูกสาปแช่ง

28:18 Cursed shall be the fruit of thy body, and the fruit of thy land, the increase of thy kine, and the flocks of thy sheep.

28:19 ท่านจะถูกสาปแช่งเมื่อท่านเข้ามา และท่านจะถูกสาปแช่งเมื่อท่านออกไป

28:19 Cursed shalt thou be when thou comest in, and cursed shalt thou be when thou goest out.

28:20 พระเยโฮวาห์จะทรงส่งคำสาปแช่ง ความเดือดร้อนวุ่นวาย และการประณามมายังท่าน ในทุกสิ่งที่ท่านลงมือของท่านกระทำ จนกว่าท่านจะถูกทำลาย และจนกว่าท่านจะพินาศอย่างรวดเร็ว ‘เพราะเหตุความชั่วแห่งการกระทำทั้งหลายของเจ้า ซึ่งโดยการเหล่านั้นเจ้าได้ทอดทิ้งเราเสีย’

28:20 The LORD shall send upon thee cursing, vexation, and rebuke, in all that thou settest thine hand unto for to do, until thou be destroyed, and until thou perish quickly; because of the wickedness of thy doings, whereby thou hast forsaken me.

28:21 พระเยโฮวาห์จะทรงทำให้โรคร้ายติดพันท่าน จนกว่าพระองค์จะทรงเผาผลาญท่านให้สูญสิ้นเสียจากแผ่นดิน ซึ่งท่านเข้าไปยึดครองแผ่นดินนั้น

28:21 The LORD shall make the pestilence cleave unto thee, until he have consumed thee from off the land, whither thou goest to possess it.

28:22 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยความซูบผอม และด้วยความป่วยไข้ และด้วยความอักเสบ และด้วยการเผาไหม้อย่างรุนแรง และด้วยดาบ และด้วยข้าวม้าน และด้วยรากินข้าว และสิ่งเหล่านี้จะไล่ตามท่านไปจนกว่าท่านพินาศ

28:22 The LORD shall smite thee with a consumption, and with a fever, and with an inflammation, and with an extreme burning, and with the sword, and with blasting, and with mildew; and they shall pursue thee until thou perish.

28:23 และฟ้าสวรรค์ของท่านที่อยู่เหนือศีรษะของท่านจะเป็นทองเหลือง และแผ่นดินที่อยู่ใต้ท่านจะเป็นเหล็ก

28:23 And thy heaven that is over thy head shall be brass, and the earth that is under thee shall be iron.

28:24 พระเยโฮวาห์จะทรงทำให้ฝนแห่งแผ่นดินของท่านเป็นฝุ่นและละออง สิ่งเหล่านี้จะลงมาจากฟ้าสวรรค์อยู่เหนือท่าน จนกว่าท่านจะถูกทำลาย

28:24 The LORD shall make the rain of thy land powder and dust: from heaven shall it come down upon thee, until thou be destroyed.

28:25 พระเยโฮวาห์จะทรงทำให้ท่านพ่ายแพ้ต่อหน้าบรรดาศัตรูของท่าน ท่านจะออกไปเผชิญหน้าพวกเขาทางเดียว และจะหนีไปต่อหน้าพวกเขาเจ็ดทาง และจะถูกถอนออกไปอยู่ตามบรรดาราชอาณาจักรทั่วแผ่นดินโลก

28:25 The LORD shall cause thee to be smitten before thine enemies: thou shalt go out one way against them, and flee seven ways before them: and shalt be removed into all the kingdoms of the earth.

28:26 และซากศพของท่านจะเป็นอาหารสำหรับนกทั้งหลายแห่งอากาศ และสำหรับบรรดาสัตว์ป่าแห่งแผ่นดินโลก และไม่มีผู้ใดจะขับไล่ฝูงสัตว์เหล่านั้นไปได้

28:26 And thy carcase shall be meat unto all fowls of the air, and unto the beasts of the earth, and no man shall fray them away.

28:27 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยฝีแห่งอียิปต์ และด้วยริดสีดวงทวารขั้นรุนแรง และด้วยโรคตกสะเก็ด และด้วยโรคคัน ซึ่งท่านจะรักษาให้หายไม่ได้

28:27 The LORD will smite thee with the botch of Egypt, and with the emerods, and with the scab, and with the itch, whereof thou canst not be healed.

28:28 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านด้วยโรควิกลจริต และโรคตาบอด และความยุ่งเหยิงแห่งใจ

28:28 The LORD shall smite thee with madness, and blindness, and astonishment of heart:

28:29 และท่านต้องคลำไปในเวลาเที่ยง เหมือนคนตาบอดคลำไปในความมืด และท่านจะไม่เจริญในหนทางทั้งหลายของท่าน และท่านจะมีแต่ถูกบีบคั้นและถูกปล้นอยู่เสมอ และไม่มีผู้ใดจะช่วยท่านให้รอดพ้นได้เลย

28:29 And thou shalt grope at noonday, as the blind gropeth in darkness, and thou shalt not prosper in thy ways: and thou shalt be only oppressed and spoiled evermore, and no man shall save thee.

28:30 ท่านจะหมั้นหญิงคนหนึ่งไว้เป็นภรรยา และชายอีกคนจะร่วมหลับนอนกับนาง ท่านจะก่อสร้างบ้าน และท่านจะไม่ได้อาศัยอยู่ในนั้น ท่านจะปลูกสวนองุ่น และจะไม่ได้เก็บบรรดาผลองุ่นจากสวนองุ่นนั้น

28:30 Thou shalt betroth a wife, and another man shall lie with her: thou shalt build an house, and thou shalt not dwell therein: thou shalt plant a vineyard, and shalt not gather the grapes thereof.

28:31 วัวตัวผู้ของท่านจะถูกฆ่าต่อหน้าต่อตาท่าน และท่านจะไม่ได้กินเนื้อวัวนั้น ลาของท่านจะถูกแย่งชิงไปอย่างรุนแรงต่อหน้าท่าน และจะไม่ถูกนำมาคืนให้ท่าน ฝูงแกะของท่านจะถูกเอาไปให้บรรดาศัตรูของท่าน และท่านจะไม่มีผู้ใดช่วยเอาสัตว์เหล่านั้นกลับคืนมาเลย

28:31 Thine ox shall be slain before thine eyes, and thou shalt not eat thereof: thine ass shall be violently taken away from before thy face, and shall not be restored to thee: thy sheep shall be given unto thine enemies, and thou shalt have none to rescue them.

28:32 บรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านจะถูกมอบให้แก่ประชาชาติอื่น และตาของท่านจะมองดู และมืดมัวลงด้วยความอาลัยอาวรณ์ถึงบุตรเหล่านั้นตลอดวันยังค่ำ และจะไม่มีอำนาจใด ๆ ในมือของท่าน

28:32 Thy sons and thy daughters shall be given unto another people, and thine eyes shall look, and fail with longing for them all the day long: and there shall be no might in thine hand.

28:33 ผลแห่งแผ่นดินของท่าน และผลแห่งแรงงานทั้งสิ้นของท่าน ประชาชาติหนึ่งซึ่งท่านไม่รู้จักจะกินเสีย และท่านจะมีแต่ถูกกดขี่ข่มเหงและถูกเหยียบย่ำเสมอไป

28:33 The fruit of thy land, and all thy labours, shall a nation which thou knowest not eat up; and thou shalt be only oppressed and crushed alway:

28:34 ดังนั้นท่านจะบ้าคลั่งไปเพราะเหตุสิ่งนั้นซึ่งตาของท่านจะเห็น

28:34 So that thou shalt be mad for the sight of thine eyes which thou shalt see.

28:35 พระเยโฮวาห์จะทรงเฆี่ยนตีท่านในหัวเข่าและในขาด้วยฝีร้ายที่จะรักษาให้หายไม่ได้ ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่าน

28:35 The LORD shall smite thee in the knees, and in the legs, with a sore botch that cannot be healed, from the sole of thy foot unto the top of thy head.

28:36 พระเยโฮวาห์จะทรงพาท่านไป และกษัตริย์ของท่านผู้ที่ท่านจะแต่งตั้งไว้เหนือท่านนั้น ไปยังประชาชาติหนึ่งซึ่งท่านหรือบรรพบุรุษของท่านไม่เคยรู้จัก และที่นั่นท่านจะปรนนิบัติพระอื่น ๆ ที่ทำด้วยไม้และหิน

28:36 The LORD shall bring thee, and thy king which thou shalt set over thee, unto a nation which neither thou nor thy fathers have known; and there shalt thou serve other gods, wood and stone.

28:37 และท่านจะกลายเป็นที่น่าตกตะลึง เป็นคำภาษิต และเป็นคำครหาท่ามกลางประชาชาติทั้งสิ้นที่พระเยโฮวาห์จะทรงนำท่านไปนั้น

28:37 And thou shalt become an astonishment, a proverb, and a byword, among all nations whither the LORD shall lead thee.

28:38 ท่านจะนำเมล็ดพืชออกไปในทุ่งนามาก และจะรวบรวมเข้ามาได้แต่น้อย เพราะตั๊กแตนจะกัดกินมันเสีย

28:38 Thou shalt carry much seed out into the field, and shalt gather but little in; for the locust shall consume it.

28:39 ท่านจะปลูกบรรดาสวนองุ่น และตัดแต่งสวนองุ่นเหล่านั้น แต่จะไม่ได้ดื่มน้ำองุ่น หรือเก็บเกี่ยวบรรดาผลองุ่นเข้ามา เพราะตัวหนอนทั้งหลายจะกินพวกมันเสีย

28:39 Thou shalt plant vineyards, and dress them, but shalt neither drink of the wine, nor gather the grapes; for the worms shall eat them.

28:40 ท่านจะมีต้นมะกอกอยู่ทั่วอาณาเขตของท่าน แต่ท่านจะไม่ชโลมตัวท่านด้วยน้ำมันนั้น เพราะว่าต้นมะกอกของท่านจะสลัดผลของมันเสีย

28:40 Thou shalt have olive trees throughout all thy coasts, but thou shalt not anoint thyself with the oil; for thine olive shall cast his fruit.

28:41 ท่านจะให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย แต่ท่านจะไม่ร่าเริงยินดีกับพวกเขา เพราะว่าพวกเขาจะตกไปเป็นเชลย

28:41 Thou shalt beget sons and daughters, but thou shalt not enjoy them; for they shall go into captivity.

28:42 บรรดาต้นไม้ของท่านและผลแห่งแผ่นดินของท่านนั้น ตั๊กแตนจะกินเรียบ

28:42 All thy trees and fruit of thy land shall the locust consume.

28:43 คนแปลกหน้าที่อยู่ภายในท่านจะเจริญขึ้นเหนือท่านมากขึ้นทุกที และท่านจะตกต่ำลงทุกที

28:43 The stranger that is within thee shall get up above thee very high; and thou shalt come down very low.

28:44 เขาจะให้ยืมแก่ท่าน และท่านจะไม่ให้ยืมแก่เขา เขาจะเป็นหัว และท่านจะเป็นหาง

28:44 He shall lend to thee, and thou shalt not lend to him: he shall be the head, and thou shalt be the tail.

28:45 ยิ่งกว่านั้นคำสาปแช่งทั้งหมดนี้จะมาอยู่บนท่าน และจะไล่ตามท่าน และตามทันท่าน จนกว่าท่านจะถูกทำลาย เพราะว่าท่านไม่ได้ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดาพระบัญญัติของพระองค์และกฎเกณฑ์ทั้งหลายของพระองค์ซึ่งพระองค์ได้ทรงบัญชาท่านไว้

28:45 Moreover all these curses shall come upon thee, and shall pursue thee, and overtake thee, till thou be destroyed; because thou hearkenedst not unto the voice of the LORD thy God, to keep his commandments and his statutes which he commanded thee:

28:46 และคำสาปแช่งเหล่านี้จะอยู่บนท่านเพื่อเป็นหมายสำคัญและเพื่อเป็นการมหัศจรรย์ และบนเชื้อสายของท่านเป็นนิตย์

28:46 And they shall be upon thee for a sign and for a wonder, and upon thy seed for ever.

28:47 เพราะว่าท่านไม่ได้ปรนนิบัติพระเยโฮวาห์พระเจ้าของท่านด้วยความร่าเริงและด้วยใจยินดี เพราะเหตุความอุดมสมบูรณ์ของสิ่งสารพัด

28:47 Because thou servedst not the LORD thy God with joyfulness, and with gladness of heart, for the abundance of all things;

28:48 เพราะฉะนั้นท่านจะปรนนิบัติศัตรูทั้งหลายของท่าน ซึ่งพระเยโฮวาห์จะทรงส่งมาต่อสู้ท่าน ในความหิวโหย และในความกระหาย และในความเปลือยกาย และในความขัดสนทุกอย่าง และพระองค์จะทรงวางแอกเหล็กบนคอของท่าน จนกว่าพระองค์ทรงทำลายท่านเสีย

28:48 Therefore shalt thou serve thine enemies which the LORD shall send against thee, in hunger, and in thirst, and in nakedness, and in want of all things: and he shall put a yoke of iron upon thy neck, until he have destroyed thee.

28:49 พระเยโฮวาห์จะทรงนำประชาชาติหนึ่งมาต่อสู้กับท่านจากแดนไกล จากที่สุดปลายแผ่นดินโลก เร็วเหมือนนกอินทรีบินมา เป็นประชาชาติที่ท่านจะไม่เข้าใจภาษาของเขา

28:49 The LORD shall bring a nation against thee from far, from the end of the earth, as swift as the eagle flieth; a nation whose tongue thou shalt not understand;

28:50 เป็นประชาชาติที่มีหน้าตาดุร้าย ซึ่งจะไม่เคารพคนชรา หรือแสดงความโปรดปรานต่อคนหนุ่มสาว

28:50 A nation of fierce countenance, which shall not regard the person of the old, nor shew favour to the young:

28:51 และเขาจะกินผลแห่งฝูงสัตว์ของท่าน และผลแห่งแผ่นดินของท่าน จนกว่าท่านจะถูกทำลาย ซึ่งจะไม่เหลือไว้สำหรับท่านด้วย ไม่ว่าข้าว น้ำองุ่นหรือน้ำมัน หรือการเพิ่มพูนแห่งฝูงวัวของท่าน หรือฝูงแกะของท่าน จนกว่าเขาจะทำลายท่าน

28:51 And he shall eat the fruit of thy cattle, and the fruit of thy land, until thou be destroyed: which also shall not leave thee either corn, wine, or oil, or the increase of thy kine, or flocks of thy sheep, until he have destroyed thee.

28:52 และเขาจะล้อมท่านไว้ในทุกประตูเมืองของท่าน จนกว่าบรรดากำแพงอันสูงและที่มีรั้วกั้นของท่าน ซึ่งท่านได้ไว้วางใจนั้น พังทลายลงทั่วแผ่นดินของท่าน และเขาจะล้อมท่านไว้ในทุกประตูเมืองของท่าน ตลอดทั่วแผ่นดินของท่านซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน

28:52 And he shall besiege thee in all thy gates, until thy high and fenced walls come down, wherein thou trustedst, throughout all thy land: and he shall besiege thee in all thy gates throughout all thy land, which the LORD thy God hath given thee.

28:53 และท่านจะกินผลแห่งกายของท่านเอง เนื้อของบรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่าน ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ประทานแก่ท่าน ในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งบรรดาศัตรูของท่านจะทำให้ท่านทุกข์ใจ

28:53 And thou shalt eat the fruit of thine own body, the flesh of thy sons and of thy daughters, which the LORD thy God hath given thee, in the siege, and in the straitness, wherewith thine enemies shall distress thee:

28:54 ดังนั้นผู้ชายที่อ่อนโยนในท่ามกลางพวกท่าน และใจละเอียดอ่อนอย่างมาก ตาของเขาจะชั่วร้ายต่อพี่น้องของตน และต่อภรรยาแห่งอ้อมอกของตน และต่อลูก ๆ ของตนที่เหลืออยู่ซึ่งเขาจะเหลือไว้

28:54 So that the man that is tender among you, and very delicate, his eye shall be evil toward his brother, and toward the wife of his bosom, and toward the remnant of his children which he shall leave:

28:55 ดังนั้นเขาจะไม่ยอมให้ผู้ใดกินเนื้อลูก ๆ ของเขาผู้ซึ่งเขาจะกินเอง เพราะว่าเขาไม่มีอะไรเหลือไว้ให้เขาอีกแล้วในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งบรรดาศัตรูของท่านจะทำให้ท่านทุกข์ใจในทุกประตูเมืองของท่าน

28:55 So that he will not give to any of them of the flesh of his children whom he shall eat: because he hath nothing left him in the siege, and in the straitness, wherewith thine enemies shall distress thee in all thy gates.

28:56 ผู้หญิงที่อ่อนโยนและใจละเอียดอ่อนในท่ามกลางพวกท่าน ซึ่งไม่ยอมย่างเท้าของเธอลงบนพื้นดินเพราะใจอ่อนโยนและละเอียดอ่อนนั้น ตาของเธอจะชั่วร้ายต่อสามีแห่งอ้อมอกของเธอ และต่อบุตรชายของเธอ และต่อบุตรสาวของเธอ

28:56 The tender and delicate woman among you, which would not adventure to set the sole of her foot upon the ground for delicateness and tenderness, her eye shall be evil toward the husband of her bosom, and toward her son, and toward her daughter,

28:57 และต่อทารกของเธอ ซึ่งออกมาจากระหว่างเท้าของเธอ และต่อลูก ๆ ของเธอซึ่งเธอจะคลอด เพราะว่าเธอจะกินลูกเหล่านั้นอย่างลับ ๆ เพราะการขัดสนทุกอย่าง ในการถูกล้อมนั้น และในความคับแคบนั้น ซึ่งศัตรูของท่านจะทำให้ท่านทุกข์ใจในทุกประตูเมืองของท่าน

28:57 And toward her young one that cometh out from between her feet, and toward her children which she shall bear: for she shall eat them for want of all things secretly in the siege and straitness, wherewith thine enemy shall distress thee in thy gates.

28:58 ถ้าท่านไม่ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้ ที่ถูกเขียนไว้ในหนังสือนี้ เพื่อท่านจะเกรงกลัวพระนามที่ทรงสง่าราศีและที่น่าสะพรึงกลัวนี้ คือพระเยโฮวาห์พระเจ้าของท่าน

28:58 If thou wilt not observe to do all the words of this law that are written in this book, that thou mayest fear this glorious and fearful name, THE LORD THY GOD;

28:59 แล้วพระเยโฮวาห์จะทรงทำให้ภัยพิบัติทั้งหลายของท่านน่าประหลาดใจ และภัยพิบัติทั้งหลายของเชื้อสายของท่าน คือบรรดาภัยพิบัติร้ายแรงและช้านาน และความป่วยไข้ต่าง ๆ ที่ร้ายแรงและช้านาน

28:59 Then the LORD will make thy plagues wonderful, and the plagues of thy seed, even great plagues, and of long continuance, and sore sicknesses, and of long continuance.

28:60 ยิ่งกว่านั้นพระองค์จะทรงนำโรคทั้งหลายแห่งอียิปต์ ซึ่งท่านเคยกลัวนั้นมาอยู่บนท่าน และโรคเหล่านั้นจะติดพันอยู่กับท่าน

28:60 Moreover he will bring upon thee all the diseases of Egypt, which thou wast afraid of; and they shall cleave unto thee.

28:61 เช่นกันความป่วยไข้ทุกอย่าง และภัยพิบัติทุกอย่าง ซึ่งไม่ได้ถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้ พระเยโฮวาห์จะทรงนำสิ่งเหล่านั้นมาอยู่บนท่าน จนกว่าท่านจะถูกทำลาย

28:61 Also every sickness, and every plague, which is not written in the book of this law, them will the LORD bring upon thee, until thou be destroyed.

28:62 และพวกท่านจะเหลือแต่จำนวนน้อย ซึ่งพวกท่านเคยมีมากมายดุจดวงดาวทั้งหลายแห่งฟ้าสวรรค์ เพราะว่าท่านไม่ได้ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน

28:62 And ye shall be left few in number, whereas ye were as the stars of heaven for multitude; because thou wouldest not obey the voice of the LORD thy God.

คำพยากรณ์ถึงอิสราเอลว่าจะถูกกระจัดกระจายไปทั่วโลก
28:63 และจะเป็นไปอย่างนี้ คือพระเยโฮวาห์ทรงปีติยินดีเพราะเหตุพวกท่านที่จะกระทำดีต่อพวกท่าน และให้พวกท่านทวีมากขึ้นฉันใด พระเยโฮวาห์ก็จะทรงปีติยินดีเพราะเหตุพวกท่านที่จะทำลายพวกท่าน และทำให้พวกท่านสูญสิ้นไปฉันนั้น และพวกท่านจะต้องถูกถอนออกเสียจากแผ่นดินซึ่งท่านกำลังจะเข้าไปยึดครองแผ่นดินนั้น

Worldwide Dispersion Foretold
28:63 And it shall come to pass, that as the LORD rejoiced over you to do you good, and to multiply you; so the LORD will rejoice over you to destroy you, and to bring you to nought; and ye shall be plucked from off the land whither thou goest to possess it.

28:64 และพระเยโฮวาห์จะทรงกระจัดกระจายท่านไปท่ามกลางชนชาติทั้งหลาย ตั้งแต่ที่สุดปลายแผ่นดินโลกข้างหนึ่งไปถึงอีกข้างหนึ่ง และที่นั่นท่านจะปรนนิบัติพระอื่น ๆ ซึ่งท่านหรือบรรพบุรุษของท่านไม่เคยรู้จัก ซึ่งทำด้วยไม้และหิน

28:64 And the LORD shall scatter thee among all people, from the one end of the earth even unto the other; and there thou shalt serve other gods, which neither thou nor thy fathers have known, even wood and stone.

28:65 และในท่ามกลางประชาชาติเหล่านี้ ท่านจะไม่พบความสบายใจเลย และฝ่าเท้าของท่านจะไม่มีที่หยุดพัก แต่ที่นั่นพระเยโฮวาห์จะประทานให้ท่านมีใจที่หวาดหวั่น และความมืดมัวลงแห่งตา และความโศกเศร้าแห่งจิตใจ

28:65 And among these nations shalt thou find no ease, neither shall the sole of thy foot have rest: but the LORD shall give thee there a trembling heart, and failing of eyes, and sorrow of mind:

28:66 และชีวิตของท่านจะถูกแขวนอยู่อย่างเคลือบแคลงตรงหน้าท่าน และท่านจะหวาดกลัวอยู่ทั้งกลางวันและกลางคืน และจะไม่มีความแน่ใจใด ๆ เลยเกี่ยวกับชีวิตของท่าน

28:66 And thy life shall hang in doubt before thee; and thou shalt fear day and night, and shalt have none assurance of thy life:

28:67 ในเวลาเช้าท่านจะกล่าวว่า ‘ถ้าพระเจ้าให้เป็นเวลาเย็นก็คงดี’ และในเวลาเย็นท่านจะกล่าวว่า ‘ถ้าพระเจ้าให้เป็นเวลาเช้าก็คงดี’ เพราะความหวาดกลัวแห่งใจของท่านซึ่งท่านจะหวาดกลัวนั้น และเพราะสิ่งนั้นที่ตาของท่านจะเห็น

28:67 In the morning thou shalt say, Would God it were even! and at even thou shalt say, Would God it were morning! for the fear of thine heart wherewith thou shalt fear, and for the sight of thine eyes which thou shalt see.

28:68 และพระเยโฮวาห์จะทรงนำท่านกลับเข้าไปในอียิปต์อีกพร้อมกับเรือหลายลำ โดยทางนั้นซึ่งข้าพเจ้าได้กล่าวแก่ท่านว่า ท่านจะไม่พบเห็นที่นั่นอีกเลย และที่นั่นพวกท่านจะต้องถูกขายให้แก่บรรดาศัตรูของพวกท่านเป็นทาสชายและทาสหญิง และจะไม่มีผู้ใดซื้อพวกท่านเลย”

28:68 And the LORD shall bring thee into Egypt again with ships, by the way whereof I spake unto thee, Thou shalt see it no more again: and there ye shall be sold unto your enemies for bondmen and bondwomen, and no man shall buy you.


พระราชบัญญัติ 29 / Deuteronomy 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำเตือนใจเกี่ยวกับพันธสัญญาแห่งคานาอัน
29:1 เหล่านี้เป็นบรรดาถ้อยคำแห่งพันธสัญญา ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสให้กระทำกับลูกหลานของอิสราเอลในแผ่นดินโมอับ นอกเหนือจากพันธสัญญาซึ่งพระองค์ได้ทรงกระทำกับพวกเขาในโฮเรบ

Reminder of the Covenant of Palestine
29:1 These are the words of the covenant, which the LORD commanded Moses to make with the children of Israel in the land of Moab, beside the covenant which he made with them in Horeb.

29:2 และโมเสสเรียกบรรดาคนอิสราเอล และกล่าวแก่พวกเขาว่า “พวกท่านได้เห็นทุกสิ่งที่พระเยโฮวาห์ได้ทรงกระทำต่อหน้าต่อตาของพวกท่านในแผ่นดินอียิปต์ ต่อฟาโรห์และต่อบรรดาข้าราชการของเขา และต่อแผ่นดินทั้งสิ้นของเขา

29:2 And Moses called unto all Israel, and said unto them, Ye have seen all that the LORD did before your eyes in the land of Egypt unto Pharaoh, and unto all his servants, and unto all his land;

29:3 บรรดาการทดลองอย่างใหญ่หลวงซึ่งนัยน์ตาของท่านได้เห็น หมายสำคัญทั้งหลาย และการอัศจรรย์ยิ่งใหญ่เหล่านั้น

29:3 The great temptations which thine eyes have seen, the signs, and those great miracles:

29:4 ถึงอย่างนั้นพระเยโฮวาห์ไม่ได้ประทานใจแก่พวกท่านที่รับรู้ และตาที่มองเห็นได้ และหูที่ได้ยิน จนถึงวันนี้

29:4 Yet the LORD hath not given you an heart to perceive, and eyes to see, and ears to hear, unto this day.

29:5 ‘และเราได้นำพวกเจ้าอยู่ในถิ่นทุรกันดารสี่สิบปี เสื้อผ้าทั้งหลายของพวกเจ้าไม่ได้ขาดวิ่นไปบนพวกเจ้า และรองเท้าของเจ้าไม่ได้ขาดหลุดไปบนเท้าของเจ้า

29:5 And I have led you forty years in the wilderness: your clothes are not waxen old upon you, and thy shoe is not waxen old upon thy foot.

29:6 พวกเจ้าไม่ได้รับประทานขนมปัง และพวกเจ้าไม่ได้ดื่มน้ำองุ่นหรือสุรา เพื่อพวกเจ้าจะได้ทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า’

29:6 Ye have not eaten bread, neither have ye drunk wine or strong drink: that ye might know that I am the LORD your God.

29:7 และเมื่อพวกท่านมาถึงสถานที่แห่งนี้ สิโหนกษัตริย์แห่งเมืองเฮชโบน และโอกกษัตริย์แห่งเมืองบาชาน ได้ออกมาทำการสู้รบกับพวกเรา และพวกเราได้กระทำให้พวกเขาพ่ายแพ้ไป

29:7 And when ye came unto this place, Sihon the king of Heshbon, and Og the king of Bashan, came out against us unto battle, and we smote them:

29:8 และพวกเราได้ริบเอาแผ่นดินของพวกเขา และมอบแผ่นดินนั้นให้เป็นมรดกแก่คนรูเบน และแก่คนกาด และแก่คนมนัสเสห์ครึ่งเผ่า

29:8 And we took their land, and gave it for an inheritance unto the Reubenites, and to the Gadites, and to the half tribe of Manasseh.

29:9 เพราะฉะนั้นจงรักษาบรรดาถ้อยคำแห่งพันธสัญญานี้ และกระทำตามถ้อยคำเหล่านั้น เพื่อพวกท่านจะจำเริญในบรรดากิจการที่พวกท่านกระทำ

29:9 Keep therefore the words of this covenant, and do them, that ye may prosper in all that ye do.

29:10 พวกท่านทุกคนยืนอยู่วันนี้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกท่าน บรรดาหัวหน้าของเผ่าต่าง ๆ ของพวกท่าน พวกผู้อาวุโสของพวกท่าน และพวกเจ้าหน้าที่ของพวกท่าน พร้อมกับบรรดาผู้ชายของอิสราเอล

29:10 Ye stand this day all of you before the LORD your God; your captains of your tribes, your elders, and your officers, with all the men of Israel,

29:11 เด็กเล็กทั้งหลายของพวกท่าน ภรรยาของพวกท่าน และคนแปลกหน้าของท่านที่อาศัยอยู่ในค่ายของท่าน ตั้งแต่คนที่ตัดฟืนให้ท่าน จนถึงคนที่ตักน้ำให้ท่าน

29:11 Your little ones, your wives, and thy stranger that is in thy camp, from the hewer of thy wood unto the drawer of thy water:

29:12 เพื่อท่านจะได้เข้าร่วมในพันธสัญญากับพระเยโฮวาห์พระเจ้าของท่าน และเข้าร่วมกับคำปฏิญาณของพระองค์ ซึ่งพระเยโฮวาห์พระเจ้าของท่านทรงกระทำกับท่านวันนี้

29:12 That thou shouldest enter into covenant with the LORD thy God, and into his oath, which the LORD thy God maketh with thee this day:

29:13 เพื่อในวันนี้พระองค์จะทรงตั้งท่านให้เป็นประชากรสำหรับพระองค์เอง และเพื่อพระองค์จะเป็นพระเจ้าสำหรับท่าน ตามที่พระองค์ได้ตรัสกับท่านนั้น และตามที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของท่าน กับอับราฮัม กับอิสอัคและกับยาโคบ

29:13 That he may establish thee to day for a people unto himself, and that he may be unto thee a God, as he hath said unto thee, and as he hath sworn unto thy fathers, to Abraham, to Isaac, and to Jacob.

29:14 และข้าพเจ้าไม่ได้กระทำพันธสัญญานี้กับคำปฏิญาณนี้ไว้กับพวกท่านเท่านั้น

29:14 Neither with you only do I make this covenant and this oath;

29:15 แต่กับผู้ที่ยืนอยู่ที่นี่กับพวกเราวันนี้ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา และกับผู้ที่ไม่ได้อยู่ที่นี่กับพวกเราวันนี้ด้วย

29:15 But with him that standeth here with us this day before the LORD our God, and also with him that is not here with us this day:

29:16 (เพราะว่าพวกท่านทราบอยู่แล้วว่า พวกเราเคยอาศัยอยู่ในแผ่นดินอียิปต์อย่างไร และพวกเราได้ผ่านไปท่ามกลางบรรดาประชาชาติ ซึ่งพวกท่านผ่านพ้นไปอย่างไร

29:16 (For ye know how we have dwelt in the land of Egypt; and how we came through the nations which ye passed by;

29:17 และพวกท่านได้เห็นบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาแล้ว และรูปเคารพทั้งหลายของพวกเขาที่ทำด้วยไม้และหิน เงินและทองคำ ซึ่งอยู่ท่ามกลางพวกเขา)

29:17 And ye have seen their abominations, and their idols, wood and stone, silver and gold, which were among them:)

29:18 เกรงว่าในท่ามกลางพวกท่าน จะมีผู้ชายคนใด หรือผู้หญิงคนใด หรือครอบครัวใด หรือเผ่าใด ซึ่งวันนี้ใจของเขาหันไปจากพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อไปปรนนิบัติบรรดาพระของประชาชาติเหล่านั้น เกรงว่าในท่ามกลางพวกท่านจะมีรากที่เกิดเป็นดีหมีและบอระเพ็ด

29:18 Lest there should be among you man, or woman, or family, or tribe, whose heart turneth away this day from the LORD our God, to go and serve the gods of these nations; lest there should be among you a root that beareth gall and wormwood;

29:19 และต่อมาเมื่อคนนั้นได้ยินบรรดาถ้อยคำแห่งคำสาปแช่งนี้ เขาจะอวยพรตัวเองในใจของตนโดยกล่าวว่า ‘ข้าก็จะเป็นสุข ถึงแม้ว่าข้าดำเนินในเค้าความคิดแห่งใจของข้า เพื่อเอาการเมาเหล้าซ้อนทับความกระหายน้ำ’

29:19 And it come to pass, when he heareth the words of this curse, that he bless himself in his heart, saying, I shall have peace, though I walk in the imagination of mine heart, to add drunkenness to thirst:

29:20 พระเยโฮวาห์จะไม่ทรงไว้ชีวิตเขา แต่เวลานั้นความกริ้วของพระเยโฮวาห์และความหวงแหนของพระองค์จะพลุ่งขึ้นต่อผู้ชายคนนั้น และคำสาปแช่งทั้งสิ้นซึ่งถูกเขียนไว้ในหนังสือนี้จะวางอยู่บนเขา และพระเยโฮวาห์จะทรงลบชื่อของเขาเสียจากใต้ฟ้าสวรรค์

29:20 The LORD will not spare him, but then the anger of the LORD and his jealousy shall smoke against that man, and all the curses that are written in this book shall lie upon him, and the LORD shall blot out his name from under heaven.

29:21 และพระเยโฮวาห์จะทรงแยกเขาออกจากบรรดาเผ่าแห่งคนอิสราเอลให้ประสบสิ่งชั่วร้าย ตามคำสาปแช่งทั้งสิ้นแห่งพันธสัญญานี้ ที่ถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้

29:21 And the LORD shall separate him unto evil out of all the tribes of Israel, according to all the curses of the covenant that are written in this book of the law:

29:22 จนคนชั่วอายุต่อมาแห่งลูกหลานของพวกท่านซึ่งจะขึ้นมาภายหลังพวกท่าน และคนแปลกหน้าที่จะมาจากแผ่นดินที่อยู่ห่างไกลจะกล่าว เมื่อพวกเขาเห็นภัยพิบัติต่าง ๆ แห่งแผ่นดินนั้น และความป่วยไข้ต่าง ๆ ซึ่งพระเยโฮวาห์ทรงบันดาลให้อยู่บนแผ่นดินนั้น

29:22 So that the generation to come of your children that shall rise up after you, and the stranger that shall come from a far land, shall say, when they see the plagues of that land, and the sicknesses which the LORD hath laid upon it;

29:23 ‘และแผ่นดินทั้งหมดนั้นเป็นกำมะถัน และเป็นเกลือ และถูกเผาไฟ แผ่นดินนั้นไม่มีการหว่าน และไม่มีอะไรงอกขึ้น และไม่มีหญ้างอกขึ้นในแผ่นดินนั้น เหมือนอย่างการคว่ำเมืองโสโดมและเมืองโกโมราห์ เมืองอัดมาห์และเมืองเศโบยิม ซึ่งพระเยโฮวาห์ทรงคว่ำในความกริ้วของพระองค์และในพระพิโรธของพระองค์’

29:23 And that the whole land thereof is brimstone, and salt, and burning, that it is not sown, nor beareth, nor any grass groweth therein, like the overthrow of Sodom, and Gomorrah, Admah, and Zeboim, which the LORD overthrew in his anger, and in his wrath:

29:24 คือประชาชาติทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ ความร้อนแรงแห่งความกริ้วอันใหญ่ยิ่งนี้หมายความว่าอะไร’

29:24 Even all nations shall say, Wherefore hath the LORD done thus unto this land? what meaneth the heat of this great anger?

29:25 แล้วคนทั้งหลายจะกล่าวว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ซึ่งพระองค์ทรงกระทำไว้กับพวกเขา เมื่อพระองค์ได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์

29:25 Then men shall say, Because they have forsaken the covenant of the LORD God of their fathers, which he made with them when he brought them forth out of the land of Egypt:

29:26 ด้วยว่าพวกเขาไปและปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น เป็นเหล่าพระซึ่งพวกเขาไม่เคยรู้จัก และซึ่งพระองค์ไม่ได้ประทานแก่พวกเขา

29:26 For they went and served other gods, and worshipped them, gods whom they knew not, and whom he had not given unto them:

29:27 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อแผ่นดินนี้ เพื่อนำบรรดาคำสาปแช่งซึ่งถูกเขียนไว้ในหนังสือนี้ให้ตกแก่แผ่นดินนี้

29:27 And the anger of the LORD was kindled against this land, to bring upon it all the curses that are written in this book:

29:28 และพระเยโฮวาห์ได้ทรงถอนพวกเขาออกไปจากแผ่นดินของพวกเขาในความกริ้ว และในพระพิโรธ และในความเดือดดาลอันใหญ่ยิ่ง และเหวี่ยงพวกเขาเข้าไปในอีกแผ่นดินหนึ่ง ตามที่เป็นอยู่ทุกวันนี้’

29:28 And the LORD rooted them out of their land in anger, and in wrath, and in great indignation, and cast them into another land, as it is this day.

29:29 สิ่งเร้นลับเหล่านั้นเป็นของพระเยโฮวาห์พระเจ้าของพวกเรา แต่สิ่งเหล่านั้นซึ่งทรงสำแดงนั้นเป็นของพวกเรา และของลูกหลานของพวกเราเป็นนิตย์ เพื่อพวกเราจะกระทำถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้”

29:29 The secret things belong unto the LORD our God: but those things which are revealed belong unto us and to our children for ever, that we may do all the words of this law.


พระราชบัญญัติ 30 / Deuteronomy 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

การรวบรวมชนชาติอิสราเอลในอนาคต
30:1 “และจะเป็นไปอย่างนี้ เมื่อสิ่งสารพัดเหล่านี้มาบนท่านแล้ว คือพระพรและคำสาปแช่ง ซึ่งข้าพเจ้าได้ตั้งไว้ต่อหน้าท่านแล้วนั้น และท่านจะระลึกถึงพวกมันในท่ามกลางบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงขับไล่ท่านไปอยู่นั้น

Future Regathering of Israel at Christ's Return
30:1 And it shall come to pass, when all these things are come upon thee, the blessing and the curse, which I have set before thee, and thou shalt call them to mind among all the nations, whither the LORD thy God hath driven thee,

30:2 และจะกลับมาหาพระเยโฮวาห์พระเจ้าของท่าน และจะเชื่อฟังพระสุรเสียงของพระองค์ตามทุกสิ่งที่ข้าพเจ้าบัญชาท่านวันนี้ ตัวท่าน และลูก ๆ ของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน

30:2 And shalt return unto the LORD thy God, and shalt obey his voice according to all that I command thee this day, thou and thy children, with all thine heart, and with all thy soul;

30:3 แล้วพระเยโฮวาห์พระเจ้าของท่านจะโปรดให้ท่านกลับมาจากการเป็นเชลย และทรงพระกรุณาต่อท่าน และจะหันกลับมา และรวบรวมท่านจากบรรดาประชาชาติ ซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงกระจัดกระจายท่านไปอยู่นั้น

30:3 That then the LORD thy God will turn thy captivity, and have compassion upon thee, and will return and gather thee from all the nations, whither the LORD thy God hath scattered thee.

30:4 ถ้ามีคนหนึ่งคนใดของท่านถูกขับไล่ออกไปยังส่วนนอกสุดแห่งฟ้าสวรรค์ พระเยโฮวาห์พระเจ้าของท่านจะทรงรวบรวมท่านให้มาจากที่นั่น และพระองค์จะทรงคว้าตัวท่านมาจากที่นั่น

30:4 If any of thine be driven out unto the outmost parts of heaven, from thence will the LORD thy God gather thee, and from thence will he fetch thee:

30:5 และพระเยโฮวาห์พระเจ้าของท่านจะทรงนำท่านเข้ามาในแผ่นดิน ซึ่งบรรพบุรุษของท่านเคยยึดครอง และท่านจะยึดครองแผ่นดินนั้น และพระองค์จะทรงกระทำดีแก่ท่าน และทวีท่านมากขึ้นยิ่งกว่าบรรพบุรุษของท่าน

30:5 And the LORD thy God will bring thee into the land which thy fathers possessed, and thou shalt possess it; and he will do thee good, and multiply thee above thy fathers.

30:6 และพระเยโฮวาห์พระเจ้าของท่านจะทรงทำสุหนัตใจของท่าน และใจของเชื้อสายของท่าน ให้รักพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน เพื่อท่านจะมีชีวิตอยู่

30:6 And the LORD thy God will circumcise thine heart, and the heart of thy seed, to love the LORD thy God with all thine heart, and with all thy soul, that thou mayest live.

30:7 และพระเยโฮวาห์พระเจ้าของท่านจะทรงให้บรรดาคำสาปแช่งเหล่านี้ตกอยู่บนศัตรูทั้งหลายของท่าน และอยู่บนคนทั้งหลายที่เกลียดชังท่าน ซึ่งได้ข่มเหงท่าน

30:7 And the LORD thy God will put all these curses upon thine enemies, and on them that hate thee, which persecuted thee.

30:8 และท่านต้องกลับมาและเชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และกระทำตามพระบัญญัติทั้งสิ้นของพระองค์ ซึ่งข้าพเจ้าบัญชาท่านวันนี้

30:8 And thou shalt return and obey the voice of the LORD, and do all his commandments which I command thee this day.

30:9 และพระเยโฮวาห์พระเจ้าของท่านจะทรงทำให้ท่านอุดมสมบูรณ์ในบรรดากิจการแห่งมือของท่าน ในผลแห่งกายของท่าน และในผลแห่งฝูงสัตว์ของท่าน และในผลแห่งพื้นดินของท่าน ให้เกิดผลอันดี เพราะพระเยโฮวาห์จะทรงปีติยินดีเพราะเหตุท่านให้เกิดผลอันดีอีก เหมือนอย่างที่พระองค์ได้ทรงปีติยินดีเพราะเหตุบรรพบุรุษของท่าน

30:9 And the LORD thy God will make thee plenteous in every work of thine hand, in the fruit of thy body, and in the fruit of thy cattle, and in the fruit of thy land, for good: for the LORD will again rejoice over thee for good, as he rejoiced over thy fathers:

30:10 ถ้าท่านจะตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของท่าน เพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ ซึ่งถูกเขียนไว้ในหนังสือแห่งพระราชบัญญัตินี้ และถ้าพวกท่านหันกลับมาหาพระเยโฮวาห์พระเจ้าของท่านด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน

30:10 If thou shalt hearken unto the voice of the LORD thy God, to keep his commandments and his statutes which are written in this book of the law, and if thou turn unto the LORD thy God with all thine heart, and with all thy soul.

คำตักเตือนให้เลือกชีวิตหรือความตาย
30:11 เพราะว่าพระบัญญัตินี้ซึ่งข้าพเจ้าบัญชาท่านวันนี้ พระบัญญัตินี้ไม่ได้ถูกปิดบังไว้จากท่าน และพระบัญญัตินี้ไม่อยู่ห่างไกลออกไป

Solemn Warning; Life or Death
30:11 For this commandment which I command thee this day, it is not hidden from thee, neither is it far off.

30:12 พระบัญญัตินี้ไม่ได้อยู่ในสวรรค์ ที่ท่านควรจะกล่าวว่า ‘ผู้ใดจะขึ้นไปยังสวรรค์แทนพวกเรา และนำพระบัญญัตินั้นมาให้พวกเรา เพื่อพวกเราจะได้ฟังพระบัญญัตินั้นและประพฤติตามพระบัญญัตินั้น’

30:12 It is not in heaven, that thou shouldest say, Who shall go up for us to heaven, and bring it unto us, that we may hear it, and do it?

30:13 และพระบัญญัตินี้ไม่ได้อยู่ไกลโพ้นทะเล ที่ท่านควรจะกล่าวว่า ‘ผู้ใดจะข้ามทะเลไปแทนพวกเราและนำพระบัญญัตินั้นมาให้พวกเรา เพื่อพวกเราจะได้ฟังพระบัญญัตินั้นและประพฤติตามพระบัญญัตินั้น’

30:13 Neither is it beyond the sea, that thou shouldest say, Who shall go over the sea for us, and bring it unto us, that we may hear it, and do it?

30:14 แต่พระวจนะนั้นอยู่ใกล้ท่านมาก ในปากของท่าน และในใจของท่าน เพื่อท่านจะกระทำตามพระวจนะนั้นได้

30:14 But the word is very nigh unto thee, in thy mouth, and in thy heart, that thou mayest do it.

30:15 ดูเถิด ข้าพเจ้าได้วางชีวิตและสิ่งที่ดีไว้ต่อหน้าท่านวันนี้ และความตายและสิ่งที่ชั่วร้าย

30:15 See, I have set before thee this day life and good, and death and evil;

30:16 ในการที่ข้าพเจ้าบัญชาท่านวันนี้ ให้รักพระเยโฮวาห์พระเจ้าของท่าน ให้ดำเนินในทางทั้งหลายของพระองค์ และให้รักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ เพื่อท่านจะมีชีวิตอยู่และทวีมากขึ้น และพระเยโฮวาห์พระเจ้าของท่านจะทรงอวยพรท่าน ในแผ่นดินซึ่งท่านจะเข้าไปเพื่อยึดครองแผ่นดินนั้น

30:16 In that I command thee this day to love the LORD thy God, to walk in his ways, and to keep his commandments and his statutes and his judgments, that thou mayest live and multiply: and the LORD thy God shall bless thee in the land whither thou goest to possess it.

30:17 แต่ถ้าใจของท่านหันเหไป จนท่านจะไม่ยอมฟัง แต่จะถูกชักนำไป และนมัสการพระอื่น ๆ และปรนนิบัติพระเหล่านั้น

30:17 But if thine heart turn away, so that thou wilt not hear, but shalt be drawn away, and worship other gods, and serve them;

30:18 ข้าพเจ้าขอประณามพวกท่านวันนี้ว่า พวกท่านจะพินาศเป็นแน่ และพวกท่านจะไม่ได้ยืดวันทั้งหลายของพวกท่านบนแผ่นดิน ซึ่งท่านข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น

30:18 I denounce unto you this day, that ye shall surely perish, and that ye shall not prolong your days upon the land, whither thou passest over Jordan to go to possess it.

30:19 ข้าพเจ้าขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกท่านวันนี้ว่า ข้าพเจ้าได้วางชีวิตและความตาย พระพรและคำสาปแช่งไว้ต่อหน้าพวกท่าน เพราะฉะนั้นจงเลือกเอาชีวิต เพื่อทั้งตัวท่านและเชื้อสายของท่านจะมีชีวิตอยู่

30:19 I call heaven and earth to record this day against you, that I have set before you life and death, blessing and cursing: therefore choose life, that both thou and thy seed may live:

30:20 เพื่อท่านจะรักพระเยโฮวาห์พระเจ้าของท่าน และเพื่อท่านจะเชื่อฟังพระสุรเสียงของพระองค์ และเพื่อท่านจะติดสนิทอยู่กับพระองค์ เพราะพระองค์ทรงเป็นชีวิตของท่าน และความยืนนานแห่งวันทั้งหลายของท่าน เพื่อท่านจะได้อาศัยอยู่ในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของท่าน แก่อับราฮัม แก่อิสอัค และแก่ยาโคบ ว่าจะประทานแก่ท่านเหล่านั้น”

30:20 That thou mayest love the LORD thy God, and that thou mayest obey his voice, and that thou mayest cleave unto him: for he is thy life, and the length of thy days: that thou mayest dwell in the land which the LORD sware unto thy fathers, to Abraham, to Isaac, and to Jacob, to give them.


พระราชบัญญัติ 31 / Deuteronomy 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

คำแนะนำอันสุดท้ายของโมเสสต่อคนอิสราเอลและโยชูวา
31:1 และโมเสสไปและกล่าวถ้อยคำเหล่านี้แก่คนอิสราเอลทุกคน

Moses' Last Counsel to Israel and to Joshua
31:1 And Moses went and spake these words unto all Israel.

31:2 และท่านกล่าวแก่พวกเขาว่า “ข้าพเจ้ามีอายุหนึ่งร้อยยี่สิบปีแล้ววันนี้ ข้าพเจ้าจะออกไปและเข้ามาอีกไม่ไหวแล้ว พระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าด้วยว่า ‘เจ้าจะไม่ได้ข้ามแม่น้ำจอร์แดนนี้’

31:2 And he said unto them, I am an hundred and twenty years old this day; I can no more go out and come in: also the LORD hath said unto me, Thou shalt not go over this Jordan.

31:3 พระเยโฮวาห์พระเจ้าของท่าน พระองค์จะทรงข้ามไปก่อนหน้าท่าน และพระองค์จะทรงทำลายประชาชาติเหล่านี้ไปจากต่อหน้าท่าน และท่านจะยึดครองเขาเหล่านั้น และโยชูวา เขาจะข้ามไปข้างหน้าท่าน ตามที่พระเยโฮวาห์ตรัสไว้แล้ว

31:3 The LORD thy God, he will go over before thee, and he will destroy these nations from before thee, and thou shalt possess them: and Joshua, he shall go over before thee, as the LORD hath said.

31:4 และพระเยโฮวาห์จะทรงทำแก่พวกเขาเหมือนอย่างที่พระองค์ได้ทรงทำแก่สิโหนและแก่โอก กษัตริย์ทั้งสองของคนอาโมไรต์ และแก่แผ่นดินของพวกเขา ผู้ซึ่งพระองค์ได้ทรงทำลาย

31:4 And the LORD shall do unto them as he did to Sihon and to Og, kings of the Amorites, and unto the land of them, whom he destroyed.

31:5 และพระเยโฮวาห์จะทรงมอบพวกเขาไว้ต่อหน้าของพวกท่าน เพื่อพวกท่านจะได้กระทำแก่พวกเขาตามบทบัญญัติทั้งสิ้นซึ่งข้าพเจ้าบัญชาพวกท่านไว้แล้ว

31:5 And the LORD shall give them up before your face, that ye may do unto them according unto all the commandments which I have commanded you.

31:6 จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าครั่นคร้ามพวกเขาเลย เพราะว่าพระเยโฮวาห์พระเจ้าของท่าน พระองค์ทรงเป็นผู้ที่จะไปกับท่านนั้น พระองค์จะไม่ทรงทำให้ท่านผิดหวัง หรือทอดทิ้งท่านเสีย”

31:6 Be strong and of a good courage, fear not, nor be afraid of them: for the LORD thy God, he it is that doth go with thee; he will not fail thee, nor forsake thee.

31:7 และโมเสสเรียกโยชูวา และกล่าวแก่ท่านในสายตาของบรรดาคนอิสราเอลว่า “จงเข้มแข็งและกล้าหาญเถิด ด้วยว่าท่านต้องไปกับชนชาตินี้เข้าไปในแผ่นดินซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขา เพื่อจะประทานแก่พวกเขา และท่านต้องกระทำให้พวกเขาได้แผ่นดินนั้นเป็นมรดก

31:7 And Moses called unto Joshua, and said unto him in the sight of all Israel, Be strong and of a good courage: for thou must go with this people unto the land which the LORD hath sworn unto their fathers to give them; and thou shalt cause them to inherit it.

31:8 และพระเยโฮวาห์ พระองค์ทรงเป็นผู้ที่จะไปก่อนหน้าท่าน พระองค์จะทรงสถิตอยู่กับท่าน พระองค์จะไม่ทรงทำให้ท่านผิดหวัง หรือทอดทิ้งท่านเสีย อย่ากลัว และอย่าขยาดเลย”

31:8 And the LORD, he it is that doth go before thee; he will be with thee, he will not fail thee, neither forsake thee: fear not, neither be dismayed.

31:9 และโมเสสได้เขียนพระราชบัญญัตินี้ และมอบพระราชบัญญัตินี้ให้แก่พวกปุโรหิต ลูกหลานของเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ และแก่พวกผู้อาวุโสทั้งสิ้นของคนอิสราเอล

31:9 And Moses wrote this law, and delivered it unto the priests the sons of Levi, which bare the ark of the covenant of the LORD, and unto all the elders of Israel.

31:10 และโมเสสบัญชาพวกเขา โดยกล่าวว่า “ทุก ๆ สิ้นเจ็ดปี ตามเวลากำหนดของปีแห่งการปลดปล่อย ในเทศกาลเลี้ยงการอยู่เพิง

31:10 And Moses commanded them, saying, At the end of every seven years, in the solemnity of the year of release, in the feast of tabernacles,

31:11 เมื่อคนอิสราเอลทั้งหมดมาปรากฏตัวต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน ในสถานที่ซึ่งพระองค์จะทรงเลือกนั้น ท่านต้องอ่านพระราชบัญญัตินี้ต่อหน้าคนอิสราเอลทั้งหมดในการได้ยินของพวกเขา

31:11 When all Israel is come to appear before the LORD thy God in the place which he shall choose, thou shalt read this law before all Israel in their hearing.

31:12 จงรวบรวมประชากรเข้ามาพร้อมกัน ผู้ชายและผู้หญิง และเด็ก ๆ และคนแปลกหน้าของท่านที่อาศัยอยู่ภายในประตูเมืองทั้งหลายของท่าน เพื่อพวกเขาจะได้ยิน และเพื่อพวกเขาจะได้เรียนรู้ และจะเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่าน และจะได้ระวังที่จะกระทำตามถ้อยคำทั้งสิ้นของพระราชบัญญัตินี้

31:12 Gather the people together, men, and women, and children, and thy stranger that is within thy gates, that they may hear, and that they may learn, and fear the LORD your God, and observe to do all the words of this law:

31:13 และเพื่อลูกหลานของพวกเขา ผู้ซึ่งยังไม่ทราบสิ่งใด ๆ จะได้ยินและเรียนรู้ที่จะเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่าน ตราบใดที่พวกท่านอาศัยอยู่ในแผ่นดินซึ่งพวกท่านจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น”

31:13 And that their children, which have not known any thing, may hear, and learn to fear the LORD your God, as long as ye live in the land whither ye go over Jordan to possess it.

โมเสสจะสิ้นชีวิต โยชูวาได้รับคำกำชับ
31:14 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด วันทั้งหลายของเจ้าใกล้เข้ามาแล้วที่เจ้าต้องตาย จงเรียกโยชูวามา และเจ้าทั้งสองจงมาเฝ้าในพลับพลาแห่งชุมนุมชน เพื่อเราจะให้คำกำชับแก่เขา” และโมเสสกับโยชูวาก็ไปและเข้าเฝ้าพระองค์ในพลับพลาแห่งชุมนุมชน

Moses to Die; Joshua Given a Charge
31:14 And the LORD said unto Moses, Behold, thy days approach that thou must die: call Joshua, and present yourselves in the tabernacle of the congregation, that I may give him a charge. And Moses and Joshua went, and presented themselves in the tabernacle of the congregation.

31:15 และพระเยโฮวาห์ทรงปรากฏในพลับพลาในเสาเมฆ และเสาเมฆนั้นอยู่เหนือประตูแห่งพลับพลา

31:15 And the LORD appeared in the tabernacle in a pillar of a cloud: and the pillar of the cloud stood over the door of the tabernacle.

31:16 และพระเยโฮวาห์ตรัสกับโมเสสว่า “ดูเถิด เจ้าต้องล่วงหลับไปอยู่กับบรรพบุรุษของเจ้า และประชากรนี้จะลุกขึ้น และไปเล่นชู้ตามบรรดาพระของพวกคนแปลกหน้าแห่งแผ่นดินนั้น ในที่ที่พวกเขาไปอยู่ท่ามกลางคนเหล่านั้น และจะทอดทิ้งเราเสีย และฝ่าฝืนพันธสัญญาของเราซึ่งเราได้กระทำไว้กับพวกเขา

31:16 And the LORD said unto Moses, Behold, thou shalt sleep with thy fathers; and this people will rise up, and go a whoring after the gods of the strangers of the land, whither they go to be among them, and will forsake me, and break my covenant which I have made with them.

31:17 แล้วความกริ้วของเราจะพลุ่งขึ้นต่อพวกเขาในวันนั้น และเราจะทอดทิ้งพวกเขาเสีย และเราจะซ่อนหน้าของเราเสียจากพวกเขา และพวกเขาจะถูกเผาผลาญ และสิ่งชั่วร้ายกับความลำบากเป็นอันมากจะตกแก่พวกเขา จนพวกเขาจะกล่าวในวันนั้นว่า ‘สิ่งชั่วร้ายเหล่านี้ตกแก่พวกเรา เพราะว่าพระเจ้าของพวกเราไม่ทรงสถิตอยู่ท่ามกลางพวกเราไม่ใช่หรือ’

31:17 Then my anger shall be kindled against them in that day, and I will forsake them, and I will hide my face from them, and they shall be devoured, and many evils and troubles shall befall them; so that they will say in that day, Are not these evils come upon us, because our God is not among us?

31:18 และเราจะซ่อนหน้าของเราเสียในวันนั้นเป็นแน่ ด้วยเหตุความชั่วร้ายทั้งสิ้นซึ่งพวกเขาจะได้กระทำ ในการที่พวกเขาถูกหันไปหาพระอื่น ๆ

31:18 And I will surely hide my face in that day for all the evils which they shall have wrought, in that they are turned unto other gods.

31:19 เพราะฉะนั้นบัดนี้ เจ้าทั้งสองจงเขียนบทเพลงนี้สำหรับพวกเจ้า และสอนบทเพลงนี้ให้แก่ลูกหลานของอิสราเอล จงใส่บทเพลงนี้ในปากของพวกเขา เพื่อบทเพลงนี้จะเป็นพยานของเราต่อต้านลูกหลานของอิสราเอล

31:19 Now therefore write ye this song for you, and teach it the children of Israel: put it in their mouths, that this song may be a witness for me against the children of Israel.

31:20 เพราะว่าเมื่อเราจะได้นำพวกเขาเข้ามาในแผ่นดินนั้น ซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ และพวกเขาจะได้รับประทาน และพวกเขาอิ่มหนำและอ้วนพี แล้วพวกเขาจะหันไปหาพระอื่น ๆ และปรนนิบัติพระเหล่านั้น และยั่วยุเรา และฝ่าฝืนพันธสัญญาของเรา

31:20 For when I shall have brought them into the land which I sware unto their fathers, that floweth with milk and honey; and they shall have eaten and filled themselves, and waxen fat; then will they turn unto other gods, and serve them, and provoke me, and break my covenant.

31:21 และจะเป็นไปอย่างนี้ เมื่อสิ่งชั่วร้ายและความลำบากหลายอย่างมาตกแก่พวกเขาแล้ว บทเพลงนี้จะให้การปรักปรำพวกเขาในฐานะเป็นพยาน เพราะว่าบทเพลงนี้จะไม่มีวันถูกลืมไปจากปากแห่งเชื้อสายของพวกเขา เพราะเราทราบเค้าความคิดของพวกเขาซึ่งพวกเขากำลังจะก่อขึ้นมาแล้ว แม้แต่เวลานี้เอง ก่อนที่เราได้นำพวกเขาเข้าไปในแผ่นดินซึ่งเราได้ปฏิญาณไว้นั้น”

31:21 And it shall come to pass, when many evils and troubles are befallen them, that this song shall testify against them as a witness; for it shall not be forgotten out of the mouths of their seed: for I know their imagination which they go about, even now, before I have brought them into the land which I sware.

31:22 เพราะฉะนั้นโมเสสจึงเขียนบทเพลงนี้ในวันเดียวกันนั้น และได้สอนบทเพลงนี้แก่ลูกหลานของอิสราเอล

31:22 Moses therefore wrote this song the same day, and taught it the children of Israel.

31:23 และพระองค์ทรงให้คำกำชับแก่โยชูวาบุตรชายของนูน และตรัสว่า “จงเข้มแข็งและกล้าหาญเถิด เพราะเจ้าต้องนำลูกหลานของอิสราเอลเข้าไปในแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่พวกเขา และเราจะอยู่กับเจ้า”

31:23 And he gave Joshua the son of Nun a charge, and said, Be strong and of a good courage: for thou shalt bring the children of Israel into the land which I sware unto them: and I will be with thee.

โมเสสเสร็จสิ้นการเขียนพระราชบัญญัติ อิสราเอลจะประพฤติหลงผิดไปเมื่อโมเสสสิ้นชีวิตแล้ว
31:24 และต่อมาเมื่อโมเสสเขียนบรรดาถ้อยคำแห่งพระราชบัญญัตินี้ลงในหนังสือจนถ้อยคำเหล่านั้นสำเร็จเสร็จครบแล้ว

Moses Finishes His Writing; Corruption Coming
31:24 And it came to pass, when Moses had made an end of writing the words of this law in a book, until they were finished,

31:25 แล้วโมเสสก็บัญชาคนเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ โดยกล่าวว่า

31:25 That Moses commanded the Levites, which bare the ark of the covenant of the LORD, saying,

31:26 “จงเอาหนังสือแห่งพระราชบัญญัตินี้ไป และวางมันไว้ข้างในหีบแห่งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน เพื่อมันจะอยู่ที่นั่นเพื่อจะเป็นพยานกล่าวโทษท่าน

31:26 Take this book of the law, and put it in the side of the ark of the covenant of the LORD your God, that it may be there for a witness against thee.

31:27 เพราะข้าพเจ้ารู้ถึงการกบฏของท่าน และความดื้อรั้นคอแข็งของท่าน ดูเถิด ขณะที่ข้าพเจ้ายังมีชีวิตอยู่กับพวกท่านวันนี้ พวกท่านก็กบฏต่อพระเยโฮวาห์แล้ว และจะร้ายแรงกว่านี้สักเท่าใดหลังจากความตายของข้าพเจ้า

31:27 For I know thy rebellion, and thy stiff neck: behold, while I am yet alive with you this day, ye have been rebellious against the LORD; and how much more after my death?

31:28 จงรวบรวมบรรดาผู้อาวุโสของเผ่าต่าง ๆ ของพวกท่าน และพวกเจ้าหน้าที่ของพวกท่าน ให้มาหาข้าพเจ้า เพื่อข้าพเจ้าจะได้กล่าวถ้อยคำเหล่านี้ในหูของพวกเขา และขอเชิญฟ้าสวรรค์และแผ่นดินโลกให้เป็นพยานกล่าวโทษพวกเขา

31:28 Gather unto me all the elders of your tribes, and your officers, that I may speak these words in their ears, and call heaven and earth to record against them.

31:29 เพราะข้าพเจ้าทราบว่าหลังจากความตายของข้าพเจ้า พวกท่านจะทำให้ตัวเองเสื่อมทรามอย่างที่สุด และหันเหไปจากทางซึ่งข้าพเจ้าได้บัญชาพวกท่านไว้ และความชั่วร้ายจะตกแก่พวกท่านในวาระข้างหน้า เพราะว่าพวกท่านจะกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้วโดยการงานแห่งมือของพวกท่าน”

31:29 For I know that after my death ye will utterly corrupt yourselves, and turn aside from the way which I have commanded you; and evil will befall you in the latter days; because ye will do evil in the sight of the LORD, to provoke him to anger through the work of your hands.

31:30 และโมเสสได้กล่าวในหูของชุมนุมชนอิสราเอลทั้งหมด บรรดาถ้อยคำของบทเพลงนี้ จนถ้อยคำเหล่านั้นจบสิ้นแล้ว

31:30 And Moses spake in the ears of all the congregation of Israel the words of this song, until they were ended.


พระราชบัญญัติ 32 / Deuteronomy 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

บทเพลงของโมเสส
32:1 “จงเงี่ยหูฟัง โอ พวกเจ้า ฟ้าสวรรค์ทั้งหลาย และข้าพเจ้าจะพูด และจงสดับฟัง โอ แผ่นดินโลก บรรดาถ้อยคำแห่งปากของข้าพเจ้า

The Song of Moses
32:1 Give ear, O ye heavens, and I will speak; and hear, O earth, the words of my mouth.

32:2 หลักคำสอนของข้าพเจ้าจะหยดลงอย่างเม็ดฝน คำปราศรัยของข้าพเจ้าจะกลั่นตัวลงอย่างน้ำค้าง อย่างสายฝนโปรยปรายลงมาบนหญ้าอ่อน และอย่างห่าฝนเทลงบนพื้นหญ้า

32:2 My doctrine shall drop as the rain, my speech shall distil as the dew, as the small rain upon the tender herb, and as the showers upon the grass:

32:3 เพราะข้าพเจ้าจะประกาศพระนามของพระเยโฮวาห์ พวกเจ้าจงถวายความยิ่งใหญ่แด่พระเจ้าของพวกเรา

32:3 Because I will publish the name of the LORD: ascribe ye greatness unto our God.

32:4 พระองค์ทรงเป็นศิลา พระราชกิจของพระองค์ก็สมบูรณ์แบบ ด้วยว่าทางทั้งสิ้นของพระองค์เป็นความยุติธรรม ทรงเป็นพระเจ้าแห่งความจริงและปราศจากความชั่วช้า พระองค์ทรงยุติธรรมและเที่ยงตรง

32:4 He is the Rock, his work is perfect: for all his ways are judgment: a God of truth and without iniquity, just and right is he.

32:5 พวกเขาได้ทำให้ตัวเองเสื่อมทรามลง ตำหนิของพวกเขาหาใช่เป็นตำหนิของลูกทั้งหลายของพระองค์ไม่ พวกเขาเป็นชั่วอายุที่วิปลาสและคดโกง

32:5 They have corrupted themselves, their spot is not the spot of his children: they are a perverse and crooked generation.

32:6 พวกท่านตอบสนองพระเยโฮวาห์อย่างนี้หรือ โอ ชนชาติโฉดเขลาและเบาปัญญาเอ๋ย พระองค์ทรงเป็นพระบิดาของท่านผู้ได้ทรงไถ่ท่านไว้มิใช่หรือ พระองค์ได้ทรงสร้างท่าน และทำให้ท่านมั่นคงมิใช่หรือ

32:6 Do ye thus requite the LORD, O foolish people and unwise? is not he thy father that hath bought thee? hath he not made thee, and established thee?

32:7 จงระลึกถึงโบราณกาล จงพิจารณาปีเหล่านั้นแห่งหลายชั่วอายุคนนั้น จงถามบิดาของท่าน และเขาจะสำแดงแก่ท่าน พวกผู้อาวุโสของท่าน และพวกเขาจะบอกท่าน

32:7 Remember the days of old, consider the years of many generations: ask thy father, and he will shew thee; thy elders, and they will tell thee.

32:8 เมื่อองค์ผู้สูงสุดได้ทรงแบ่งบรรดาประชาชาติให้รับมรดกของตน เมื่อพระองค์ได้ทรงแยกบุตรเหล่านั้นของอาดัม พระองค์ได้ทรงกั้นบรรดาอาณาเขตของชนชาติทั้งหลายตามจำนวนแห่งลูกหลานของอิสราเอล

32:8 When the most High divided to the nations their inheritance, when he separated the sons of Adam, he set the bounds of the people according to the number of the children of Israel.

32:9 เพราะว่าส่วนของพระเยโฮวาห์คือประชากรของพระองค์ ยาโคบเป็นส่วนมรดกของพระองค์เอง

32:9 For the LORD'S portion is his people; Jacob is the lot of his inheritance.

32:10 พระองค์ได้ทรงพบเขาในแผ่นดินที่เป็นทะเลทราย และในถิ่นทุรกันดารเปลี่ยวเปล่าซึ่งมีแต่เสียงเห่าหอน พระองค์ได้ทรงนำเขาไปทั่ว พระองค์ได้ทรงสอนเขา พระองค์ได้ทรงรักษาเขาไว้เหมือนอย่างแก้วพระเนตรของพระองค์

32:10 He found him in a desert land, and in the waste howling wilderness; he led him about, he instructed him, he kept him as the apple of his eye.

32:11 นกอินทรีกวนรังของเธอ กระพือปีกอยู่เหนือลูกของเธอ กางปีกของเธอออก รองรับบรรดาลูกไว้ แบกลูกเหล่านั้นอยู่บนปีกของเธอฉันใด

32:11 As an eagle stirreth up her nest, fluttereth over her young, spreadeth abroad her wings, taketh them, beareth them on her wings:

32:12 พระเยโฮวาห์เพียงผู้เดียวได้ทรงนำเขาไปฉันนั้น และไม่มีพระของพวกคนต่างชาติอยู่กับเขา

32:12 So the LORD alone did lead him, and there was no strange god with him.

32:13 พระองค์ได้ทำให้เขาขี่ไปบนสถานที่สูงทั้งหลายแห่งแผ่นดินโลก เพื่อเขาจะได้กินการเพิ่มพูนแห่งนาทั้งหลาย และพระองค์ได้ทรงทำให้เขาดูดน้ำผึ้งออกมาจากศิลา และน้ำมันออกมาจากศิลาหินเหล็กไฟ

32:13 He made him ride on the high places of the earth, that he might eat the increase of the fields; and he made him to suck honey out of the rock, and oil out of the flinty rock;

32:14 เนยจากวัว และน้ำนมจากฝูงแกะ พร้อมกับไขมันแห่งลูกแกะ และแกะตัวผู้พันธุ์บาชาน และฝูงแพะ พร้อมกับไขมันแห่งไตของข้าวสาลี และท่านได้ดื่มเลือดอันบริสุทธิ์ของผลองุ่น

32:14 Butter of kine, and milk of sheep, with fat of lambs, and rams of the breed of Bashan, and goats, with the fat of kidneys of wheat; and thou didst drink the pure blood of the grape.

32:15 แต่เยชูรูนอ้วนพีขึ้นและก็พยศ ท่านก็อ้วนใหญ่ ท่านก็ตัวหนาขึ้น ท่านถูกคลุมตัวไว้ด้วยความอ้วนพี แล้วเขาได้ทอดทิ้งพระเจ้าผู้ได้ทรงสร้างเขามา และดูแคลนศิลาแห่งความรอดของเขา

32:15 But Jeshurun waxed fat, and kicked: thou art waxen fat, thou art grown thick, thou art covered with fatness; then he forsook God which made him, and lightly esteemed the Rock of his salvation.

32:16 พวกเขาได้ยั่วยุพระองค์ให้ทรงอิจฉาด้วยบรรดาพระของพวกคนต่างชาติ พวกเขาได้ยั่วยุพระองค์ให้กริ้วด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลาย

32:16 They provoked him to jealousy with strange gods, with abominations provoked they him to anger.

32:17 พวกเขาได้บูชายัญแก่พวกผีปีศาจ และมิใช่แด่พระเจ้า บูชาแก่พระต่าง ๆ ซึ่งพวกเขาไม่เคยรู้จัก บูชาแก่บรรดาพระใหม่ ๆ ที่เพิ่งมาหมาด ๆ ซึ่งบรรพบุรุษของพวกท่านไม่ได้เกรงกลัว

32:17 They sacrificed unto devils, not to God; to gods whom they knew not, to new gods that came newly up, whom your fathers feared not.

32:18 ท่านไม่เอาใจใส่ต่อศิลาที่ได้ให้กำเนิดท่าน และได้หลงลืมพระเจ้าที่ได้ทรงปั้นท่าน

32:18 Of the Rock that begat thee thou art unmindful, and hast forgotten God that formed thee.

32:19 และเมื่อพระเยโฮวาห์ได้ทรงเห็นแล้ว พระองค์ได้ทรงเกลียดชังพวกเขา เพราะเหตุการยั่วยุแห่งบรรดาบุตรชายของพระองค์ และบุตรสาวทั้งหลายของพระองค์

32:19 And when the LORD saw it, he abhorred them, because of the provoking of his sons, and of his daughters.

32:20 และพระองค์ตรัสว่า ‘เราจะซ่อนหน้าของเราเสียจากพวกเขา เราจะคอยดูว่าปลายทางของพวกเขาจะเป็นอย่างไร เพราะพวกเขาเป็นชั่วอายุที่ตลบตะแลงมาก เป็นลูกหลานที่ไม่มีความเชื่อในตัวเลย

32:20 And he said, I will hide my face from them, I will see what their end shall be: for they are a very froward generation, children in whom is no faith.

32:21 พวกเขาได้ทำให้เราอิจฉาด้วยสิ่งซึ่งไม่ใช่พระเจ้า พวกเขาได้ยั่วยุเราให้กริ้วด้วยบรรดาสิ่งไร้สาระของพวกเขา และเราจะทำให้พวกเขาอิจฉาด้วยคนเหล่านั้นซึ่งไม่ใช่ชนชาติหนึ่ง เราจะยั่วยุพวกเขาให้โมโหด้วยประชาชาติหนึ่งที่โง่เขลา

32:21 They have moved me to jealousy with that which is not God; they have provoked me to anger with their vanities: and I will move them to jealousy with those which are not a people; I will provoke them to anger with a foolish nation.

32:22 ด้วยว่าไฟถูกจุดให้ลุกแล้วในความกริ้วของเรา และจะไหม้ลุกลามไปจนถึงส่วนลึกสุดของนรก และจะเผาผลาญแผ่นดินโลกพร้อมกับการเพิ่มพูนของเธอ และก่อเพลิงติดรากฐานเหล่านั้นของภูเขาทั้งหลาย

32:22 For a fire is kindled in mine anger, and shall burn unto the lowest hell, and shall consume the earth with her increase, and set on fire the foundations of the mountains.

32:23 เราจะสุมการประทุษร้ายไว้บนพวกเขา เราจะใช้ลูกธนูหลายดอกของเรากับพวกเขา

32:23 I will heap mischiefs upon them; I will spend mine arrows upon them.

32:24 พวกเขาจะถูกเผาด้วยความหิวโหย และถูกกัดกินด้วยความร้อนอันแรงกล้า และด้วยการทำลายอันขมขื่น เราจะส่งฟันของสัตว์ร้ายมายังพวกเขาด้วย ด้วยพิษของเหล่าอสรพิษแห่งผงคลี

32:24 They shall be burnt with hunger, and devoured with burning heat, and with bitter destruction: I will also send the teeth of beasts upon them, with the poison of serpents of the dust.

32:25 ดาบที่อยู่ภายนอก และความหวาดกลัวที่อยู่ภายใน จะทำลายทั้งชายหนุ่มและหญิงพรหมจารี เด็กที่ยังดูดนมด้วย พร้อมกับชายที่มีผมหงอก

32:25 The sword without, and terror within, shall destroy both the young man and the virgin, the suckling also with the man of gray hairs.

32:26 เราได้กล่าวว่า “เราอยากกระจัดกระจายพวกเขาไปยังทุกมุมโลก เราอยากทำให้การระลึกถึงพวกเขาสิ้นสุดไปจากท่ามกลางมนุษย์”

32:26 I said, I would scatter them into corners, I would make the remembrance of them to cease from among men:

32:27 หากไม่ใช่เพราะว่าเราได้กลัวความกริ้วโกรธของศัตรูนั้น เกรงว่าบรรดาปฏิปักษ์ของพวกเขาจะประพฤติตัวแปลกไป และเกรงว่าพวกเขาจะกล่าวว่า “กำลังมือของพวกเราจะมีชัย และพระเยโฮวาห์ไม่ได้ทรงกระทำสิ่งสารพัดนี้เลย”

32:27 Were it not that I feared the wrath of the enemy, lest their adversaries should behave themselves strangely, and lest they should say, Our hand is high, and the LORD hath not done all this.

32:28 เพราะว่าพวกเขาเป็นประชาชาติที่ขาดคำปรึกษา และไม่มีความเข้าใจใด ๆ ในพวกเขา

32:28 For they are a nation void of counsel, neither is there any understanding in them.

32:29 โอ อยากให้พวกเขามีปัญญาจริง อยากให้พวกเขาเข้าใจเรื่องนี้จริง เพื่อพวกเขาจะได้พิจารณาปลายทางของพวกเขา

32:29 O that they were wise, that they understood this, that they would consider their latter end!

32:30 คนเดียวจะไล่ตามหนึ่งพันคนได้อย่างไร และสองคนจะทำให้หนึ่งหมื่นคนหนีไปได้อย่างไร นอกจากว่าศิลาของพวกเขาได้ขายพวกเขาเสียแล้ว และพระเยโฮวาห์ได้ทรงทอดทิ้งเขาเหล่านั้นเสีย

32:30 How should one chase a thousand, and two put ten thousand to flight, except their Rock had sold them, and the LORD had shut them up?

32:31 เพราะว่าศิลาของพวกเขาไม่เหมือนพระศิลาของพวกเรา แม้บรรดาศัตรูของพวกเราก็เป็นผู้ตัดสินเอง

32:31 For their rock is not as our Rock, even our enemies themselves being judges.

32:32 เพราะว่าเถาองุ่นของพวกเขามาจากเถาแห่งเมืองโสโดม และมาจากไร่นาแห่งเมืองโกโมราห์ บรรดาผลองุ่นของพวกเขาเป็นบรรดาผลองุ่นแห่งดีหมี พวงองุ่นของพวกเขาก็มีรสขม

32:32 For their vine is of the vine of Sodom, and of the fields of Gomorrah: their grapes are grapes of gall, their clusters are bitter:

32:33 น้ำองุ่นของพวกเขาเป็นพิษของเหล่ามังกร และเป็นพิษอันโหดร้ายของบรรดางูเห่า

32:33 Their wine is the poison of dragons, and the cruel venom of asps.

32:34 สิ่งเหล่านี้ไม่ได้ถูกสะสมไว้กับเราหรือ และถูกประทับตราไว้ในท่ามกลางคลังทั้งหลายของเราดอกหรือ

32:34 Is not this laid up in store with me, and sealed up among my treasures?

32:35 การแก้แค้นและการตอบสนองเป็นของเรา เท้าของพวกเขาจะลื่นไถลเมื่อถึงเวลา เพราะว่าวันแห่งความหายนะของพวกเขาอยู่ใกล้แค่เอื้อมแล้ว และสิ่งเหล่านั้นที่จะมาถึงพวกเขาก็รีบเร่ง

32:35 To me belongeth vengeance, and recompence; their foot shall slide in due time: for the day of their calamity is at hand, and the things that shall come upon them make haste.

32:36 เพราะพระเยโฮวาห์จะทรงพิพากษาประชากรของพระองค์ และทรงเปลี่ยนพระทัยเพื่อบรรดาผู้รับใช้ของพระองค์ เมื่อพระองค์ทรงเห็นว่ากำลังของพวกเขาสิ้นลงแล้ว และไม่มีใครถูกเก็บไว้หรือเหลืออยู่

32:36 For the LORD shall judge his people, and repent himself for his servants, when he seeth that their power is gone, and there is none shut up, or left.

32:37 และพระองค์จะตรัสว่า “พระต่าง ๆ ของพวกเขาอยู่ที่ไหน ศิลาของพวกเขาที่พวกเขาได้วางใจนั้นอยู่ที่ไหนเล่า

32:37 And he shall say, Where are their gods, their rock in whom they trusted,

32:38 ผู้ซึ่งได้กินไขมันแห่งบรรดาเครื่องสัตวบูชาของพวกเขา และได้ดื่มน้ำองุ่นแห่งเครื่องดื่มบูชาทั้งหลายของพวกเขา จงให้พระเหล่านั้นลุกขึ้นและช่วยพวกเจ้า และเป็นการป้องกันของพวกเจ้าสิ

32:38 Which did eat the fat of their sacrifices, and drank the wine of their drink offerings? let them rise up and help you, and be your protection.

32:39 ดูเถิด บัดนี้ ตัวเราเอง คือเรานี่แหละเป็นผู้นั้น และไม่มีพระอื่นใดอยู่กับเรา เราฆ่าให้ตาย และเราทำให้มีชีวิตอยู่ เราทำให้บาดเจ็บ และเรารักษาให้หาย และไม่มีผู้ใดที่สามารถช่วยให้พ้นจากมือของเราได้

32:39 See now that I, even I, am he, and there is no god with me: I kill, and I make alive; I wound, and I heal: neither is there any that can deliver out of my hand.

32:40 เพราะเราชูมือของเราขึ้นไปถึงฟ้าสวรรค์ และกล่าวว่า เราดำรงอยู่เป็นนิตย์

32:40 For I lift up my hand to heaven, and say, I live for ever.

32:41 ถ้าเราลับดาบอันวาววับของเรา และมือของเรายึดการพิพากษาไว้ เราจะทำการแก้แค้นต่อบรรดาศัตรูของเรา และจะตอบแทนคนเหล่านั้นที่เกลียดชังเรา

32:41 If I whet my glittering sword, and mine hand take hold on judgment; I will render vengeance to mine enemies, and will reward them that hate me.

32:42 เราจะทำให้บรรดาลูกธนูของเราเมาด้วยโลหิต และดาบของเราจะกัดกินเนื้อหนัง และจะทำอย่างนั้นด้วยโลหิตของผู้ที่ถูกฆ่าและของพวกเชลย ตั้งแต่การเริ่มต้นแห่งบรรดาการแก้แค้นต่อศัตรูนั้น”’

32:42 I will make mine arrows drunk with blood, and my sword shall devour flesh; and that with the blood of the slain and of the captives, from the beginning of revenges upon the enemy.

32:43 จงปีติยินดี โอ พวกท่าน ประชาชาติทั้งหลายเอ๋ย กับประชากรของพระองค์ เพราะว่าพระองค์จะทรงแก้แค้นโลหิตของพวกผู้รับใช้ของพระองค์ และจะทรงทำการแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และจะทรงเมตตาต่อแผ่นดินของพระองค์ และต่อประชากรของพระองค์”

32:43 Rejoice, O ye nations, with his people: for he will avenge the blood of his servants, and will render vengeance to his adversaries, and will be merciful unto his land, and to his people.

32:44 และโมเสสได้มาและกล่าวบรรดาถ้อยคำของบทเพลงนี้ในหูของประชากร ตัวท่าน และโฮเชยาบุตรชายของนูน

32:44 And Moses came and spake all the words of this song in the ears of the people, he, and Hoshea the son of Nun.

โมเสสจะสิ้นชีวิตบนยอดภูเขาเนโบ
32:45 และโมเสสได้เสร็จสิ้นการกล่าวบรรดาถ้อยคำเหล่านี้แก่บรรดาคนอิสราเอล

Moses to Die on Mount Nebo
32:45 And Moses made an end of speaking all these words to all Israel:

32:46 และท่านกล่าวกับพวกเขาว่า “จงใส่ใจของพวกท่านต่อบรรดาถ้อยคำทั้งสิ้นซึ่งข้าพเจ้าเป็นพยานในท่ามกลางพวกท่านวันนี้ ซึ่งพวกท่านต้องบัญชาลูกหลานของพวกท่านให้ระวังที่จะกระทำตาม คือถ้อยคำทั้งสิ้นแห่งพระราชบัญญัตินี้

32:46 And he said unto them, Set your hearts unto all the words which I testify among you this day, which ye shall command your children to observe to do, all the words of this law.

32:47 ด้วยว่าเรื่องนี้ไม่ใช่เรื่องไร้สาระสำหรับพวกท่าน เพราะเรื่องนี้เป็นชีวิตของพวกท่าน และโดยทางเรื่องนี้พวกท่านจะยืดวันทั้งหลายของพวกท่านในแผ่นดิน ซึ่งพวกท่านจะข้ามแม่น้ำจอร์แดนไปเพื่อยึดครองแผ่นดินนั้น”

32:47 For it is not a vain thing for you; because it is your life: and through this thing ye shall prolong your days in the land, whither ye go over Jordan to possess it.

32:48 และพระเยโฮวาห์ตรัสกับโมเสสในวันนั้นเองว่า

32:48 And the LORD spake unto Moses that selfsame day, saying,

32:49 “เจ้าจงขึ้นไปในภูเขาอาบาริมนี้ ถึงยอดภูเขาเนโบ ซึ่งอยู่ในแผ่นดินโมอับ ที่อยู่ตรงข้ามเมืองเยรีโค และจงดูแผ่นดินคานาอัน ซึ่งเราให้แก่ลูกหลานของอิสราเอลเป็นกรรมสิทธิ์

32:49 Get thee up into this mountain Abarim, unto mount Nebo, which is in the land of Moab, that is over against Jericho; and behold the land of Canaan, which I give unto the children of Israel for a possession:

32:50 และจงสิ้นชีวิตเสียในภูเขาซึ่งเจ้าขึ้นไปนั้น และถูกรวบรวมไปอยู่กับประชากรของเจ้า เหมือนอย่างอาโรนพี่ชายของเจ้าได้สิ้นชีวิตในภูเขาโฮร์ และได้ถูกรวบรวมไปอยู่กับประชากรของเขา

32:50 And die in the mount whither thou goest up, and be gathered unto thy people; as Aaron thy brother died in mount Hor, and was gathered unto his people:

32:51 เพราะว่าเจ้าทั้งสองได้ละเมิดต่อเราท่ามกลางลูกหลานของอิสราเอลที่น้ำทั้งหลายแห่งเมรีบาห์คาเดชในถิ่นทุรกันดารแห่งศิน เพราะว่าเจ้าทั้งสองไม่ได้ถือว่าเราบริสุทธิ์ในท่ามกลางลูกหลานของอิสราเอล

32:51 Because ye trespassed against me among the children of Israel at the waters of Meribahkadesh, in the wilderness of Zin; because ye sanctified me not in the midst of the children of Israel.

32:52 ถึงอย่างนั้นเจ้าจะได้เห็นแผ่นดินซึ่งอยู่ตรงหน้าเจ้า แต่เจ้าจะไม่ได้เข้าไปในแผ่นดินซึ่งเราให้แก่ลูกหลานของอิสราเอล”

32:52 Yet thou shalt see the land before thee; but thou shalt not go thither unto the land which I give the children of Israel.


พระราชบัญญัติ 33 / Deuteronomy 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

พระพรสำหรับเผ่าต่าง ๆ
33:1 และนี่เป็นคำอวยพรซึ่งโมเสสบุรุษของพระเจ้าได้อวยพรลูกหลานของอิสราเอลก่อนการสิ้นชีวิตของท่าน

Blessings for the Tribes
33:1 And this is the blessing, wherewith Moses the man of God blessed the children of Israel before his death.

33:2 และท่านกล่าวว่า “พระเยโฮวาห์ได้เสด็จมาจากซีนาย และทรงขึ้นมาจากเสอีร์มายังพวกเขา พระองค์ได้ทรงส่องแสงออกมาจากภูเขาปาราน และพระองค์ได้เสด็จมาพร้อมกับวิสุทธิชนนับเป็นหมื่น ๆ จากพระหัตถ์ขวาของพระองค์มีพระราชบัญญัติที่แผดเผาออกมาสำหรับพวกเขา

33:2 And he said, The LORD came from Sinai, and rose up from Seir unto them; he shined forth from mount Paran, and he came with ten thousands of saints: from his right hand went a fiery law for them.

33:3 ใช่แล้ว พระองค์ได้ทรงรักประชากรเหล่านั้น บรรดาวิสุทธิชนของพระองค์ก็อยู่ในพระหัตถ์ของพระองค์ และพวกเขาได้นั่งลงที่พระบาทของพระองค์ พวกเขาทุกคนจะรับบรรดาพระดำรัสของพระองค์

33:3 Yea, he loved the people; all his saints are in thy hand: and they sat down at thy feet; every one shall receive of thy words.

33:4 โมเสสได้บัญชาพระราชบัญญัติไว้แก่พวกเรา เป็นกรรมสิทธิ์ของชุมนุมชนแห่งยาโคบ

33:4 Moses commanded us a law, even the inheritance of the congregation of Jacob.

33:5 และพระองค์ทรงเป็นกษัตริย์ในเยชูรูน เมื่อบรรดาหัวหน้าของประชากรและเผ่าต่าง ๆ ของคนอิสราเอลได้รวมตัวเข้าด้วยกัน

33:5 And he was king in Jeshurun, when the heads of the people and the tribes of Israel were gathered together.

33:6 ขอให้รูเบนดำรงชีวิตอยู่ และไม่ตาย และอย่าให้จำนวนผู้คนของเขามีน้อย”

33:6 Let Reuben live, and not die; and let not his men be few.

33:7 และนี่เป็นคำอวยพรสำหรับยูดาห์ และท่านกล่าวว่า “ขอทรงสดับฟัง ข้าแต่พระเยโฮวาห์ เสียงของยูดาห์ และขอทรงนำเขาเข้ามาถึงชนชาติของเขา ขอให้มือของเขามีเพียงพอสำหรับเขา และขอพระองค์ทรงช่วยเขาให้พ้นจากบรรดาศัตรูของเขา”

33:7 And this is the blessing of Judah: and he said, Hear, LORD, the voice of Judah, and bring him unto his people: let his hands be sufficient for him; and be thou an help to him from his enemies.

33:8 และท่านกล่าวถึงเลวีว่า “ขอให้ทูมมิมของพระองค์และอูริมของพระองค์อยู่กับผู้บริสุทธิ์ของพระองค์ ผู้ที่พระองค์ได้ทรงพิสูจน์แล้วที่ตำบลมัสสาห์ และผู้ที่พระองค์ได้ทรงต่อสู้ด้วยที่น้ำทั้งหลายแห่งเมรีบาห์

33:8 And of Levi he said, Let thy Thummim and thy Urim be with thy holy one, whom thou didst prove at Massah, and with whom thou didst strive at the waters of Meribah;

33:9 ผู้ได้กล่าวแก่บิดาของเขาและแก่มารดาของเขาว่า ‘ข้าพเจ้าไม่ได้เห็นเขา’ และเขาไม่ยอมรับพี่น้องของเขา และไม่รู้จักลูก ๆ ของเขาเอง เพราะว่าพวกเขาได้กระทำตามพระวจนะของพระองค์ และรักษาพันธสัญญาของพระองค์

33:9 Who said unto his father and to his mother, I have not seen him; neither did he acknowledge his brethren, nor knew his own children: for they have observed thy word, and kept thy covenant.

33:10 พวกเขาจะสอนบรรดาคำตัดสินของพระองค์แก่ยาโคบ และพระราชบัญญัติของพระองค์แก่อิสราเอล พวกเขาจะใส่เครื่องหอมต่อพระพักตร์พระองค์ และเครื่องเผาบูชาทั้งตัวบนแท่นบูชาของพระองค์

33:10 They shall teach Jacob thy judgments, and Israel thy law: they shall put incense before thee, and whole burnt sacrifice upon thine altar.

33:11 ขอทรงอวยพร ข้าแต่พระเยโฮวาห์ ทรัพย์สินของเขา และยอมรับการงานแห่งมือของเขา ขอทรงฟาดบั้นเอวทั้งหลายของคนเหล่านั้นที่ลุกขึ้นต่อสู้เขา และของคนทั้งหลายที่เกลียดชังเขา เพื่อคนเหล่านั้นจะลุกขึ้นอีกไม่ได้”

33:11 Bless, LORD, his substance, and accept the work of his hands: smite through the loins of them that rise against him, and of them that hate him, that they rise not again.

33:12 และท่านกล่าวถึงเบนยามินว่า “ผู้ที่พระเยโฮวาห์ทรงรักจะอาศัยอยู่อย่างปลอดภัยข้างพระองค์ และพระเยโฮวาห์จะทรงปกคลุมเขาไว้ตลอดวันยังค่ำ และพระองค์จะประทับอยู่ระหว่างบ่าของเขา”

33:12 And of Benjamin he said, The beloved of the LORD shall dwell in safety by him; and the LORD shall cover him all the day long, and he shall dwell between his shoulders.

33:13 และท่านกล่าวถึงโยเซฟว่า “ขอให้แผ่นดินของเขาได้รับพระพรจากพระเยโฮวาห์ สำหรับสิ่งทั้งหลายอันประเสริฐแห่งฟ้าสวรรค์ สำหรับน้ำค้าง และสำหรับน้ำบาดาลที่หมอบอยู่เบื้องล่าง

33:13 And of Joseph he said, Blessed of the LORD be his land, for the precious things of heaven, for the dew, and for the deep that coucheth beneath,

33:14 และสำหรับบรรดาพืชผลอันประเสริฐที่งอกขึ้นโดยดวงอาทิตย์ และสำหรับสิ่งทั้งหลายอันประเสริฐที่บังเกิดขึ้นโดยดวงจันทร์

33:14 And for the precious fruits brought forth by the sun, and for the precious things put forth by the moon,

33:15 และสำหรับสิ่งสำคัญที่สุดเหล่านั้นของภูเขาโบราณทั้งหลาย และสำหรับสิ่งทั้งหลายอันประเสริฐของบรรดาเนินเขายั่งยืน

33:15 And for the chief things of the ancient mountains, and for the precious things of the lasting hills,

33:16 และสำหรับสิ่งทั้งหลายอันประเสริฐของแผ่นดินโลกและสิ่งทั้งปวงที่อยู่ในนั้น และสำหรับน้ำพระทัยอันดีของพระองค์ที่ได้ประทับอยู่ในพุ่มไม้นั้น ขอให้พรเหล่านี้ลงมาเหนือศีรษะของโยเซฟ และเหนือกระหม่อมของผู้ที่เคยถูกแยกจากพี่น้องของตน

33:16 And for the precious things of the earth and fulness thereof, and for the good will of him that dwelt in the bush: let the blessing come upon the head of Joseph, and upon the top of the head of him that was separated from his brethren.

33:17 สง่าราศีของเขาเหมือนอย่างลูกวัวหัวปีของวัวตัวผู้ของเขา และเขาทั้งสองของเขาเหมือนอย่างเขาทั้งสองของบรรดาม้ายูนิคอน ด้วยเขาเหล่านั้นเขาจะผลักดันชนชาติทั้งหลายออกไปจนถึงที่สุดปลายแห่งแผ่นดินโลก และพวกเขาเป็นคนเอฟราอิมที่นับเป็นหมื่น ๆ และพวกเขาเป็นคนมนัสเสห์ที่นับเป็นพัน ๆ”

33:17 His glory is like the firstling of his bullock, and his horns are like the horns of unicorns: with them he shall push the people together to the ends of the earth: and they are the ten thousands of Ephraim, and they are the thousands of Manasseh.

33:18 และท่านกล่าวถึงเศบูลุนว่า “จงปีติยินดี เศบูลุนเอ๋ย ในการออกไปของท่าน และอิสสาคาร์เอ๋ย ในเต็นท์ทั้งหลายของท่าน

33:18 And of Zebulun he said, Rejoice, Zebulun, in thy going out; and, Issachar, in thy tents.

33:19 พวกเขาจะเรียกชนชาติทั้งหลายมายังภูเขานั้น ที่นั่นพวกเขาจะถวายบรรดาเครื่องสัตวบูชาแห่งความชอบธรรม เพราะพวกเขาจะดูดจากความอุดมสมบูรณ์แห่งทะเลทั้งหลาย และจากขุมทรัพย์ทั้งหลายที่ซ่อนอยู่ในทราย”

33:19 They shall call the people unto the mountain; there they shall offer sacrifices of righteousness: for they shall suck of the abundance of the seas, and of treasures hid in the sand.

33:20 และท่านกล่าวถึงกาดว่า “สาธุการแด่พระองค์ผู้ทรงแผ่ขยายกาด เขาอาศัยอยู่เหมือนอย่างสิงโต และฉีกแขนด้วยกระหม่อมศีรษะ

33:20 And of Gad he said, Blessed be he that enlargeth Gad: he dwelleth as a lion, and teareth the arm with the crown of the head.

33:21 และเขาได้จัดหาส่วนที่ดีที่สุดสำหรับตนเอง เพราะที่นั่น ในส่วนสำหรับผู้ทรงตั้งพระราชบัญญัติ เขาได้นั่งลง และเขาได้มาพร้อมกับบรรดาหัวหน้าของประชากร เขาได้กระทำตามความยุติธรรมของพระเยโฮวาห์ และบรรดาคำตัดสินของพระองค์กับอิสราเอล”

33:21 And he provided the first part for himself, because there, in a portion of the lawgiver, was he seated; and he came with the heads of the people, he executed the justice of the LORD, and his judgments with Israel.

33:22 และท่านกล่าวถึงดานว่า “ดานเป็นลูกสิงโต เขาจะกระโดดมาจากเมืองบาชาน”

33:22 And of Dan he said, Dan is a lion's whelp: he shall leap from Bashan.

33:23 และท่านกล่าวถึงนัฟทาลีว่า “โอ นัฟทาลี ผู้อิ่มหนำด้วยความโปรดปราน และอุดมไปด้วยพระพรนั้นของพระเยโฮวาห์ ท่านจงยึดครองทางทิศตะวันตกและทางทิศใต้”

33:23 And of Naphtali he said, O Naphtali, satisfied with favour, and full with the blessing of the LORD: possess thou the west and the south.

33:24 และท่านกล่าวถึงอาเชอร์ว่า “ขอให้อาเชอร์ได้รับพระพรโดยมีลูกหลานมากมาย ให้เขาเป็นที่โปรดปรานต่อพี่น้องของเขา และให้เขาจุ่มเท้าของเขาลงในน้ำมัน

33:24 And of Asher he said, Let Asher be blessed with children; let him be acceptable to his brethren, and let him dip his foot in oil.

33:25 รองเท้าของท่านจะเป็นเหล็กและทองเหลือง และวันทั้งหลายของท่านเป็นอย่างไร กำลังของท่านก็จะเป็นอย่างนั้น

33:25 Thy shoes shall be iron and brass; and as thy days, so shall thy strength be.

33:26 ไม่มีผู้ใดเหมือนอย่างพระเจ้าของเยชูรูน ผู้เสด็จมาบนฟ้าสวรรค์ในการช่วยเหลือท่าน และในความรุ่งโรจน์ของพระองค์บนท้องฟ้า

33:26 There is none like unto the God of Jeshurun, who rideth upon the heaven in thy help, and in his excellency on the sky.

33:27 พระเจ้าองค์นิรันดร์ทรงเป็นที่ลี้ภัยของท่าน และเบื้องล่างคือพระกรนิรันดร์ และพระองค์จะทรงผลักไสศัตรูนั้นไปจากต่อหน้าท่าน และจะตรัสว่า ‘จงทำลายพวกเขาเถิด’

33:27 The eternal God is thy refuge, and underneath are the everlasting arms: and he shall thrust out the enemy from before thee; and shall say, Destroy them.

33:28 แล้วอิสราเอลจะอาศัยอยู่อย่างปลอดภัยโดยลำพัง น้ำพุแห่งยาโคบจะอยู่บนแผ่นดินแห่งข้าวและน้ำองุ่น ฟ้าสวรรค์ของพระองค์จะหยาดน้ำค้างลงมาด้วย

33:28 Israel then shall dwell in safety alone: the fountain of Jacob shall be upon a land of corn and wine; also his heavens shall drop down dew.

33:29 ท่านจงเป็นสุขเถิด โอ อิสราเอล ใครเหมือนอย่างท่านบ้าง โอ ประชากรที่รับการช่วยให้รอดโดยพระเยโฮวาห์ ผู้ทรงเป็นโล่แห่งความช่วยเหลือของท่าน และผู้ทรงเป็นดาบแห่งความรุ่งโรจน์ของท่าน และเหล่าศัตรูของท่านจะถูกพบว่าเป็นผู้มุสาทั้งหลายแก่ท่าน และท่านจะเหยียบย่ำสถานบูชาบนที่สูงทั้งหลายของพวกเขา”

33:29 Happy art thou, O Israel: who is like unto thee, O people saved by the LORD, the shield of thy help, and who is the sword of thy excellency! and thine enemies shall be found liars unto thee; and thou shalt tread upon their high places.


พระราชบัญญัติ 34 / Deuteronomy 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]

โมเสสได้เห็นแผ่นดินคานาอัน แล้วสิ้นชีวิตบนภูเขาเนโบ
34:1 และโมเสสก็ขึ้นไปจากบรรดาที่ราบแห่งโมอับถึงภูเขาเนโบ ถึงยอดภูเขาปิสกาห์ ซึ่งอยู่ตรงข้ามเมืองเยรีโค และพระเยโฮวาห์ทรงสำแดงให้ท่านเห็นแผ่นดินกิเลอาดทั้งหมดจนถึงดาน

Moses Sees Palestine; Dies on the Mount
34:1 And Moses went up from the plains of Moab unto the mountain of Nebo, to the top of Pisgah, that is over against Jericho. And the LORD shewed him all the land of Gilead, unto Dan,

34:2 และนัฟทาลีทั้งหมด กับแผ่นดินเอฟราอิมและมนัสเสห์ กับแผ่นดินยูดาห์ทั้งสิ้น จนถึงทะเลที่อยู่ไกลออกไป

34:2 And all Naphtali, and the land of Ephraim, and Manasseh, and all the land of Judah, unto the utmost sea,

34:3 และทางทิศใต้ กับที่ราบของหุบเขาแห่งเยรีโค นครแห่งต้นอินทผลัม จนถึงโศอาร์

34:3 And the south, and the plain of the valley of Jericho, the city of palm trees, unto Zoar.

34:4 และพระเยโฮวาห์ตรัสกับท่านว่า “นี่เป็นแผ่นดินซึ่งเราได้ปฏิญาณไว้ต่ออับราฮัม ต่ออิสอัค และต่อยาโคบ โดยตรัสว่า ‘เราจะให้แผ่นดินนี้แก่เชื้อสายของเจ้า’ เราได้ทำให้เจ้าเห็นแผ่นดินนั้นกับตาของเจ้าแล้ว แต่เจ้าจะไม่ได้ข้ามไปยังที่นั่น”

34:4 And the LORD said unto him, This is the land which I sware unto Abraham, unto Isaac, and unto Jacob, saying, I will give it unto thy seed: I have caused thee to see it with thine eyes, but thou shalt not go over thither.

34:5 ดังนั้นโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สิ้นชีวิตที่นั่นในแผ่นดินโมอับ ตามพระดำรัสของพระเยโฮวาห์

34:5 So Moses the servant of the LORD died there in the land of Moab, according to the word of the LORD.

34:6 และพระองค์ทรงฝังท่านไว้ในหุบเขาในแผ่นดินโมอับ ตรงข้ามเบธเปโอร์ แต่ไม่มีผู้ใดรู้จักหลุมฝังศพของท่านจนถึงทุกวันนี้

34:6 And he buried him in a valley in the land of Moab, over against Bethpeor: but no man knoweth of his sepulchre unto this day.

34:7 และโมเสสมีอายุหนึ่งร้อยยี่สิบปีเมื่อท่านสิ้นชีวิต นัยน์ตาของท่านไม่ได้พร่ามัวไป และกำลังของท่านก็ไม่ได้ถดถอยลง

34:7 And Moses was an hundred and twenty years old when he died: his eye was not dim, nor his natural force abated.

34:8 และลูกหลานของอิสราเอลร้องไห้ถึงโมเสสในบรรดาที่ราบแห่งโมอับสามสิบวัน แล้ววันทั้งหลายแห่งการร้องไห้และการไว้ทุกข์ถึงโมเสสก็สิ้นสุดลง

34:8 And the children of Israel wept for Moses in the plains of Moab thirty days: so the days of weeping and mourning for Moses were ended.

โยชูวา ผู้เต็มเปี่ยมด้วยพระวิญญาณ เป็นผู้นำคนอิสราเอลแทนโมเสส
34:9 และโยชูวา บุตรชายของนูน เต็มเปี่ยมด้วยวิญญาณแห่งสติปัญญา เพราะว่าโมเสสได้วางมือของท่านบนเขา และลูกหลานของอิสราเอลได้ตั้งใจฟังเขา และได้กระทำตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

Spirit Filled Joshua to Replace Moses
34:9 And Joshua the son of Nun was full of the spirit of wisdom; for Moses had laid his hands upon him: and the children of Israel hearkened unto him, and did as the LORD commanded Moses.

34:10 และไม่มีผู้พยากรณ์คนใดเกิดขึ้นในอิสราเอลตั้งแต่วันนั้นมาเหมือนอย่างโมเสส ผู้ซึ่งพระเยโฮวาห์ทรงรู้จักหน้าต่อหน้า

34:10 And there arose not a prophet since in Israel like unto Moses, whom the LORD knew face to face,

34:11 ในบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงส่งท่านไปกระทำในแผ่นดินอียิปต์ ต่อฟาโรห์ และต่อบรรดาข้าราชการของเขา และต่อแผ่นดินทั้งสิ้นของเขา

34:11 In all the signs and the wonders, which the LORD sent him to do in the land of Egypt to Pharaoh, and to all his servants, and to all his land,

34:12 และในพระหัตถ์อันทรงฤทธิ์ทั้งสิ้น และในความน่าสะพรึงกลัวอันใหญ่โตทั้งหมดนั้น ซึ่งโมเสสได้สำแดงในสายตาของคนอิสราเอลทั้งปวง

34:12 And in all that mighty hand, and in all the great terror which Moses shewed in the sight of all Israel.


โยชูวา 1 / Joshua 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาได้รับการแต่งตั้งให้เป็นผู้นำคนอิสราเอล
1:1 บัดนี้หลังจากการสิ้นชีวิตของโมเสสผู้รับใช้ของพระเยโฮวาห์ ต่อมาพระเยโฮวาห์ทรงกล่าวแก่โยชูวา บุตรชายของนูน ผู้รับใช้ของโมเสส โดยตรัสว่า

Joshua is Commissioned
1:1 Now after the death of Moses the servant of the LORD it came to pass, that the LORD spake unto Joshua the son of Nun, Moses' minister, saying,

1:2 “โมเสสผู้รับใช้ของเราสิ้นชีวิตแล้ว ฉะนั้นบัดนี้ จงลุกขึ้น ยกข้ามแม่น้ำจอร์แดนนี้ ตัวเจ้า และประชากรนี้ทั้งหมด ไปยังแผ่นดินซึ่งเรายกให้แก่พวกเขา คือแก่ลูกหลานของอิสราเอล

1:2 Moses my servant is dead; now therefore arise, go over this Jordan, thou, and all this people, unto the land which I do give to them, even to the children of Israel.

1:3 สถานที่ทุกแห่งที่ฝ่าเท้าของพวกเจ้าจะเหยียบลง เราได้ยกให้แก่พวกเจ้า ตามที่เราได้ตรัสไว้กับโมเสส

1:3 Every place that the sole of your foot shall tread upon, that have I given unto you, as I said unto Moses.

1:4 ตั้งแต่ถิ่นทุรกันดารและภูเขาเลบานอนนี้ จนถึงแม่น้ำใหญ่ คือแม่น้ำยูเฟรติส แผ่นดินทั้งหมดของคนฮิตไทต์ และจนถึงทะเลใหญ่ทางดวงอาทิตย์ตก จะเป็นอาณาเขตของพวกเจ้า

1:4 From the wilderness and this Lebanon even unto the great river, the river Euphrates, all the land of the Hittites, and unto the great sea toward the going down of the sun, shall be your coast.

1:5 ไม่มีผู้ใดจะสามารถยืนหยัดต่อหน้าเจ้าได้ตลอดวันทั้งหลายแห่งชีวิตของเจ้า เราอยู่กับโมเสสมาแล้วฉันใด เราก็จะอยู่กับเจ้าฉันนั้น เราจะไม่ทำให้เจ้าผิดหวัง หรือทอดทิ้งเจ้าเลย

1:5 There shall not any man be able to stand before thee all the days of thy life: as I was with Moses, so I will be with thee: I will not fail thee, nor forsake thee.

1:6 จงเข้มแข็งและกล้าหาญเถิด เพราะว่าเจ้าต้องแบ่งแผ่นดินเป็นมรดกให้แก่ชนชาตินี้ ซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเขาว่าจะยกให้แก่พวกเขา

1:6 Be strong and of a good courage: for unto this people shalt thou divide for an inheritance the land, which I sware unto their fathers to give them.

1:7 เพียงแต่เจ้าจงเข้มแข็งและกล้าหาญอย่างยิ่งเถิด เพื่อเจ้าจะระวังที่จะกระทำตามพระราชบัญญัติทั้งหมด ซึ่งโมเสสผู้รับใช้ของเราได้บัญชาเจ้าไว้นั้น อย่าหลีกเลี่ยงจากพระราชบัญญัตินั้นไปทางขวามือหรือทางซ้ายมือ เพื่อเจ้าจะมีความเจริญรุ่งเรืองที่ใดก็ตามที่เจ้าไป

1:7 Only be thou strong and very courageous, that thou mayest observe to do according to all the law, which Moses my servant commanded thee: turn not from it to the right hand or to the left, that thou mayest prosper whithersoever thou goest.

1:8 หนังสือแห่งพระราชบัญญัตินี้ต้องไม่ห่างเหินไปจากปากของเจ้า แต่เจ้าต้องตรึกตรองตามนั้นทั้งกลางวันและกลางคืน เพื่อเจ้าจะได้ระวังที่จะกระทำตามข้อความที่เขียนไว้ในนั้นทุกประการ เพราะว่าเมื่อทำดังนั้นเจ้าจะกระทำให้ทางของเจ้าเจริญรุ่งเรือง และเมื่อนั้นเจ้าจะมีความสำเร็จอันดี

1:8 This book of the law shall not depart out of thy mouth; but thou shalt meditate therein day and night, that thou mayest observe to do according to all that is written therein: for then thou shalt make thy way prosperous, and then thou shalt have good success.

1:9 เราบัญชาเจ้าไว้แล้วมิใช่หรือ จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อใจเลย เพราะว่าพระเยโฮวาห์พระเจ้าของเจ้าจะทรงสถิตอยู่กับเจ้าที่ใดก็ตามที่เจ้าไป”

1:9 Have not I commanded thee? Be strong and of a good courage; be not afraid, neither be thou dismayed: for the LORD thy God is with thee whithersoever thou goest.

โยชูวาเตรียมพร้อมที่จะข้ามแม่น้ำจอร์แดน
1:10 แล้วโยชูวาบัญชาเจ้าหน้าที่ทั้งหลายของประชากร โดยกล่าวว่า

Joshua Prepares to Cross Jordan
1:10 Then Joshua commanded the officers of the people, saying,

1:11 “จงไปตลอดทั่วค่าย และบัญชาประชากร โดยกล่าวว่า ‘พวกท่านจงเตรียมเสบียงอาหารไว้ เพราะว่าภายในสามวันพวกท่านต้องยกข้ามแม่น้ำจอร์แดนนี้ เพื่อเข้าไปยึดครองแผ่นดิน ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานให้พวกท่านยึดครองนั้น’”

1:11 Pass through the host, and command the people, saying, Prepare you victuals; for within three days ye shall pass over this Jordan, to go in to possess the land, which the LORD your God giveth you to possess it.

1:12 และโยชูวาพูดกับคนรูเบน และกับคนกาด และกับคนมนัสเสห์ครึ่งเผ่า โดยกล่าวว่า

1:12 And to the Reubenites, and to the Gadites, and to half the tribe of Manasseh, spake Joshua, saying,

1:13 “จงระลึกถึงคำซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาพวกท่านไว้ โดยกล่าวว่า พระเยโฮวาห์พระเจ้าของพวกท่านประทานให้พวกท่านหยุดพักแล้ว และประทานแผ่นดินนี้ให้แก่พวกท่านแล้ว

1:13 Remember the word which Moses the servant of the LORD commanded you, saying, The LORD your God hath given you rest, and hath given you this land.

1:14 ภรรยาของพวกท่าน ลูกเล็กทั้งหลายของพวกท่าน และฝูงสัตว์ของพวกท่านต้องอยู่ในแผ่นดินซึ่งโมเสสยกให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างนี้ แต่พวกท่านต้องถืออาวุธข้ามไปข้างหน้าพี่น้องของพวกท่าน บรรดาชายฉกรรจ์ผู้กล้าหาญ และช่วยเขาเหล่านั้น

1:14 Your wives, your little ones, and your cattle, shall remain in the land which Moses gave you on this side Jordan; but ye shall pass before your brethren armed, all the mighty men of valour, and help them;

1:15 จนกว่าพระเยโฮวาห์จะประทานให้พี่น้องของพวกท่านได้หยุดพัก เหมือนกับที่พระองค์ได้ประทานแก่พวกท่านแล้ว และพวกเขาได้ยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านประทานแก่พวกเขาด้วย จากนั้นพวกท่านค่อยกลับไปยังแผ่นดินแห่งการยึดครองของพวกท่าน และร่าเริงยินดีกับแผ่นดินนั้น ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างนี้ทางดวงอาทิตย์ขึ้น”

1:15 Until the LORD have given your brethren rest, as he hath given you, and they also have possessed the land which the LORD your God giveth them: then ye shall return unto the land of your possession, and enjoy it, which Moses the LORD'S servant gave you on this side Jordan toward the sunrising.

1:16 และพวกเขาตอบโยชูวา โดยกล่าวว่า “สิ่งสารพัดที่ท่านบัญชาพวกเรา พวกเราจะกระทำตาม และท่านส่งพวกเราไปที่ใดก็ตาม พวกเราก็จะไป

1:16 And they answered Joshua, saying, All that thou commandest us we will do, and whithersoever thou sendest us, we will go.

1:17 พวกเราได้ตั้งใจฟังโมเสสในสิ่งสารพัดอย่างไร พวกเราก็จะตั้งใจฟังท่านอย่างนั้น เพียงแต่ขอให้พระเยโฮวาห์พระเจ้าของท่านทรงสถิตอยู่กับท่าน เหมือนกับที่พระองค์ได้ทรงสถิตอยู่กับโมเสสเถิด

1:17 According as we hearkened unto Moses in all things, so will we hearken unto thee: only the LORD thy God be with thee, as he was with Moses.

1:18 ผู้ใดก็ตามที่กบฏต่อคำบัญชาของท่าน และจะไม่ยอมตั้งใจฟังบรรดาถ้อยคำของท่าน ในสิ่งสารพัดที่ท่านบัญชาเขานั้น ผู้นั้นต้องถูกประหารชีวิต เพียงแต่ขอให้เข้มแข็งและกล้าหาญเถิด”

1:18 Whosoever he be that doth rebel against thy commandment, and will not hearken unto thy words in all that thou commandest him, he shall be put to death: only be strong and of a good courage.


โยชูวา 2 / Joshua 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

นางราหับช่วยพวกผู้สอดแนม
2:1 และโยชูวา บุตรชายของนูน ได้ส่งชายสองคนจากเมืองชิทธิมเป็นการลับให้ไปสอดแนม โดยกล่าวว่า “จงไปตรวจดูแผ่นดินนั้น คือเมืองเยรีโค” และเขาทั้งสองก็ไป และเข้ามาในบ้านของหญิงโสเภณีคนหนึ่งชื่อราหับ และค้างแรมอยู่ที่นั่น

Rahab Helps the Spies
2:1 And Joshua the son of Nun sent out of Shittim two men to spy secretly, saying, Go view the land, even Jericho. And they went, and came into an harlot's house, named Rahab, and lodged there.

2:2 และมีคนไปทูลกษัตริย์แห่งเมืองเยรีโค โดยกล่าวว่า “ดูเถิด คืนนี้มีผู้ชายบางคนเข้ามาที่นี่จากลูกหลานของอิสราเอล เพื่อจะสำรวจดูแผ่นดิน”

2:2 And it was told the king of Jericho, saying, Behold, there came men in hither to night of the children of Israel to search out the country.

2:3 และกษัตริย์แห่งเมืองเยรีโคได้ส่งไปยังราหับ โดยกล่าวว่า “จงพาชายเหล่านั้นที่มาหาเจ้า ซึ่งได้เข้าไปในบ้านของเจ้านั้นออกมา เพราะเขาเหล่านั้นมาเพื่อจะสำรวจดูทั่วแผ่นดิน”

2:3 And the king of Jericho sent unto Rahab, saying, Bring forth the men that are come to thee, which are entered into thine house: for they be come to search out all the country.

2:4 และหญิงคนนั้นได้พาผู้ชายทั้งสองคนไป และซ่อนพวกเขาเสีย และกล่าวดังนี้ว่า “ผู้ชายบางคนได้มาหาข้าพเจ้าจริง แต่ข้าพเจ้าไม่ทราบว่าพวกเขามาจากไหน

2:4 And the woman took the two men, and hid them, and said thus, There came men unto me, but I wist not whence they were:

2:5 และต่อมาพอใกล้เวลาปิดประตูเมือง เมื่อเริ่มมืดแล้ว ผู้ชายเหล่านั้นได้ออกไป พวกเขาไปทางไหนข้าพเจ้าไม่ทราบ จงรีบไล่ตามเขาเหล่านั้นไปเถิด เพราะว่าพวกท่านจะตามทันพวกเขา”

2:5 And it came to pass about the time of shutting of the gate, when it was dark, that the men went out: whither the men went I wot not: pursue after them quickly; for ye shall overtake them.

2:6 แต่นางได้พาคนทั้งสองขึ้นบนหลังคาบ้านแล้ว และซ่อนพวกเขาไว้ด้วยบรรดาต้นป่าน ซึ่งนางได้วางไว้เป็นลำดับบนหลังคานั้น

2:6 But she had brought them up to the roof of the house, and hid them with the stalks of flax, which she had laid in order upon the roof.

2:7 และพวกเขาได้ไล่ตามคนทั้งสองไปทางแม่น้ำจอร์แดนจนถึงที่ลุยข้ามเหล่านั้น และทันทีที่พวกไล่ตามคนทั้งสองนั้นออกไปแล้ว พวกเขาก็ปิดประตูเมือง

2:7 And the men pursued after them the way to Jordan unto the fords: and as soon as they which pursued after them were gone out, they shut the gate.

2:8 และก่อนที่ชายสองคนนั้นนอนลง นางก็ขึ้นไปหาพวกเขาบนหลังคา

2:8 And before they were laid down, she came up unto them upon the roof;

2:9 และนางกล่าวแก่ชายทั้งสองนั้นว่า “ดิฉันทราบแล้วว่า พระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกท่านแล้ว และความหวาดกลัวของพวกท่านได้ตกอยู่บนพวกเรา และบรรดาชาวแผ่นดินก็หมดสิ้นเรี่ยวแรงเพราะเหตุพวกท่าน

2:9 And she said unto the men, I know that the LORD hath given you the land, and that your terror is fallen upon us, and that all the inhabitants of the land faint because of you.

2:10 เพราะว่าพวกเราได้ยินว่าพระเยโฮวาห์ได้ทรงกระทำให้ทะเลแดงแห้งไปต่อหน้าพวกท่าน เมื่อพวกท่านได้ออกมาจากอียิปต์ และสิ่งที่พวกท่านได้กระทำแก่กษัตริย์ทั้งสองของคนอาโมไรต์ ที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น คือสิโหนและโอก ผู้ซึ่งพวกท่านได้ทำลายเสียสิ้น

2:10 For we have heard how the LORD dried up the water of the Red sea for you, when ye came out of Egypt; and what ye did unto the two kings of the Amorites, that were on the other side Jordan, Sihon and Og, whom ye utterly destroyed.

2:11 และทันทีที่พวกเราได้ยินสิ่งเหล่านี้ ใจของพวกเราก็ละลายไป และไม่มีความกล้าหาญเหลืออยู่ในคนหนึ่งคนใดอีกต่อไปเลย เพราะเหตุพวกท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์ทรงเป็นพระเจ้าในสวรรค์เบื้องบน และในแผ่นดินโลกเบื้องล่าง

2:11 And as soon as we had heard these things, our hearts did melt, neither did there remain any more courage in any man, because of you: for the LORD your God, he is God in heaven above, and in earth beneath.

2:12 ฉะนั้นบัดนี้ ดิฉันขอร้องท่านทั้งสอง ขอสาบานให้ดิฉันโดยพระเยโฮวาห์ว่า เพราะเหตุว่าดิฉันได้แสดงความกรุณาต่อท่านทั้งสองแล้ว พวกท่านจะแสดงความกรุณาต่อครอบครัวบิดาของดิฉันด้วย และให้มีเครื่องแสดงที่แท้จริงแก่ดิฉัน

2:12 Now therefore, I pray you, swear unto me by the LORD, since I have shewed you kindness, that ye will also shew kindness unto my father's house, and give me a true token:

2:13 และพวกท่านจะไว้ชีวิตบิดาของดิฉัน และมารดาของดิฉัน และพี่น้องชายของดิฉัน และพี่น้องหญิงของดิฉัน และทุกคนที่เป็นวงศ์ญาติของพวกเขา และจะช่วยชีวิตของพวกเราให้รอดพ้นจากความตาย”

2:13 And that ye will save alive my father, and my mother, and my brethren, and my sisters, and all that they have, and deliver our lives from death.

2:14 และชายทั้งสองนั้นตอบนางว่า “ชีวิตของพวกเราแทนชีวิตของพวกเจ้า ถ้าพวกเจ้าไม่แพร่งพรายกิจธุระนี้ของพวกเรา และต่อมาเมื่อพระเยโฮวาห์ประทานแผ่นดินนี้แก่พวกเราแล้ว พวกเราจะปฏิบัติอย่างกรุณาและอย่างจริงใจต่อเจ้า”

2:14 And the men answered her, Our life for yours, if ye utter not this our business. And it shall be, when the LORD hath given us the land, that we will deal kindly and truly with thee.

2:15 แล้วนางได้หย่อนเขาทั้งสองลงโดยเชือกเส้นหนึ่งทางหน้าต่าง เพราะว่าบ้านของนางตั้งอยู่บนกำแพงเมือง และนางอาศัยอยู่บนกำแพงนั้น

2:15 Then she let them down by a cord through the window: for her house was upon the town wall, and she dwelt upon the wall.

2:16 และนางกล่าวแก่พวกเขาว่า “พวกท่านจงไปถึงภูเขาลูกนั้น เกรงว่าพวกไล่ตามจะพบท่านทั้งสอง และพวกท่านจงซ่อนตัวอยู่ที่นั่นสามวัน จนกว่าพวกไล่ตามจะกลับมา และภายหลังท่านทั้งสองก็ไปตามทางของพวกท่านได้”

2:16 And she said unto them, Get you to the mountain, lest the pursuers meet you; and hide yourselves there three days, until the pursuers be returned: and afterward may ye go your way.

2:17 และชายทั้งสองนั้นกล่าวแก่นางว่า “พวกเราจะไม่ผิดคำสาบานของเจ้านี้ซึ่งเจ้าได้ทำให้เราทั้งสองสาบานไว้นั้น

2:17 And the men said unto her, We will be blameless of this thine oath which thou hast made us swear.

2:18 ดูเถิด เมื่อพวกเรายกเข้ามาในแผ่นดินนี้ เจ้าต้องเอาด้ายสีแดงนี้ผูกไว้ในหน้าต่างซึ่งเจ้าหย่อนเราทั้งสองลงไปนั้น และเจ้าต้องรวบรวมบิดาของเจ้า และมารดาของเจ้า และพี่น้องของเจ้า และครอบครัวทั้งสิ้นของบิดาเจ้าเข้ามาไว้ในบ้านของเจ้า

2:18 Behold, when we come into the land, thou shalt bind this line of scarlet thread in the window which thou didst let us down by: and thou shalt bring thy father, and thy mother, and thy brethren, and all thy father's household, home unto thee.

2:19 และต่อมาผู้ใดก็ตามที่จะออกจากประตูบ้านของเจ้าไปอยู่ที่ถนน โลหิตของผู้นั้นจะตกบนศีรษะของผู้นั้นเอง และพวกเราจะไม่มีความผิด และผู้ใดก็ตามที่จะอยู่ในบ้านพร้อมกับเจ้า ถ้าคนหนึ่งคนใดยกมือขึ้นทำร้ายผู้นั้น ขอให้โลหิตของผู้นั้นตกบนศีรษะของพวกเราเถิด

2:19 And it shall be, that whosoever shall go out of the doors of thy house into the street, his blood shall be upon his head, and we will be guiltless: and whosoever shall be with thee in the house, his blood shall be on our head, if any hand be upon him.

2:20 และถ้าเจ้าแพร่งพรายกิจธุระนี้ของเราทั้งสอง แล้วพวกเราจะพ้นจากคำสาบานของเจ้าซึ่งเจ้าได้ทำให้เราทั้งสองสาบานไว้นั้น”

2:20 And if thou utter this our business, then we will be quit of thine oath which thou hast made us to swear.

2:21 และนางกล่าวว่า “ให้เป็นไปตามถ้อยคำของท่านทั้งสองเถิด” และนางก็ส่งคนทั้งสองนั้นไป และพวกเขาก็ออกไป และนางได้เอาด้ายสีแดงผูกไว้ในหน้าต่าง

2:21 And she said, According unto your words, so be it. And she sent them away, and they departed: and she bound the scarlet line in the window.

2:22 และเขาทั้งสองก็ออกไป และมายังภูเขาลูกนั้น แล้วพักอาศัยอยู่ที่นั่นสามวัน จนกระทั่งพวกไล่ตามนั้นกลับมา และพวกไล่ตามนั้นได้ค้นหาพวกเขาอยู่ทั่วตลอดทาง แต่ก็หาเขาทั้งสองไม่พบ

2:22 And they went, and came unto the mountain, and abode there three days, until the pursuers were returned: and the pursuers sought them throughout all the way, but found them not.

2:23 แล้วชายทั้งสองก็หันกลับ และลงจากภูเขานั้น และข้ามไป และมาหาโยชูวา บุตรชายของนูน และเล่าเหตุการณ์ทั้งสิ้นที่เกิดแก่พวกเขาให้ท่านฟัง

2:23 So the two men returned, and descended from the mountain, and passed over, and came to Joshua the son of Nun, and told him all things that befell them:

2:24 และเขาทั้งสองกล่าวแก่โยชูวาว่า “แท้จริงพระเยโฮวาห์ได้ทรงมอบแผ่นดินนั้นทั้งหมดไว้ในมือของพวกเราแล้ว เพราะแม้แต่บรรดาชาวแผ่นดินนั้น ก็หมดสิ้นเรี่ยวแรงเพราะเหตุพวกเรา”

2:24 And they said unto Joshua, Truly the LORD hath delivered into our hands all the land; for even all the inhabitants of the country do faint because of us.


โยชูวา 3 / Joshua 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลข้ามแม่น้ำจอร์แดน
3:1 และโยชูวาก็ตื่นแต่เช้า และพวกเขายกออกจากชิทธิม และมาถึงแม่น้ำจอร์แดน ตัวท่านและลูกหลานของอิสราเอลทั้งหมด และพักอาศัยอยู่ที่นั่นก่อนพวกเขาข้ามไป

Crossing Jordan
3:1 And Joshua rose early in the morning; and they removed from Shittim, and came to Jordan, he and all the children of Israel, and lodged there before they passed over.

3:2 และต่อมาหลังจากสามวัน พวกเจ้าหน้าที่ก็ผ่านไปทั่วค่าย

3:2 And it came to pass after three days, that the officers went through the host;

3:3 และพวกเขาบัญชาประชากร โดยกล่าวว่า “เมื่อพวกท่านเห็นหีบแห่งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน และพวกปุโรหิตซึ่งเป็นคนเลวีหามหีบนั้น แล้วพวกท่านต้องยกออกจากสถานที่ของพวกท่าน และตามหีบนั้นไป

3:3 And they commanded the people, saying, When ye see the ark of the covenant of the LORD your God, and the priests the Levites bearing it, then ye shall remove from your place, and go after it.

3:4 แต่อย่างไรก็ตามต้องให้มีระยะห่างระหว่างพวกท่านและหีบนั้น โดยวัดประมาณสองพันศอก อย่าเข้าไปใกล้หีบนั้น เพื่อพวกท่านจะได้รู้จักทางซึ่งพวกท่านต้องไปนั้น เพราะว่าพวกท่านยังไม่เคยผ่านทางนี้มาก่อน”

3:4 Yet there shall be a space between you and it, about two thousand cubits by measure: come not near unto it, that ye may know the way by which ye must go: for ye have not passed this way heretofore.

3:5 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านจงชำระตัวให้บริสุทธิ์ เพราะว่าพรุ่งนี้พระเยโฮวาห์จะทรงทำบรรดาการมหัศจรรย์ท่ามกลางพวกท่าน”

3:5 And Joshua said unto the people, Sanctify yourselves: for to morrow the LORD will do wonders among you.

3:6 และโยชูวาพูดกับพวกปุโรหิต โดยกล่าวว่า “จงยกหีบแห่งพันธสัญญา และข้ามไปข้างหน้าประชากร” และพวกเขาก็ยกหีบแห่งพันธสัญญา และไปข้างหน้าประชากรนั้น

3:6 And Joshua spake unto the priests, saying, Take up the ark of the covenant, and pass over before the people. And they took up the ark of the covenant, and went before the people.

3:7 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราจะเริ่มยกย่องเจ้าในสายตาของคนอิสราเอลทั้งหมด เพื่อพวกเขาจะได้ทราบว่า เราอยู่กับโมเสสมาแล้วอย่างไร เราก็จะอยู่กับเจ้าอย่างนั้น

3:7 And the LORD said unto Joshua, This day will I begin to magnify thee in the sight of all Israel, that they may know that, as I was with Moses, so I will be with thee.

3:8 และเจ้าต้องบัญชาพวกปุโรหิตผู้หามหีบแห่งพันธสัญญา โดยกล่าวว่า ‘เมื่อพวกท่านมาถึงริมฝั่งแม่น้ำจอร์แดน พวกท่านต้องหยุดยืนอยู่ในแม่น้ำจอร์แดน’”

3:8 And thou shalt command the priests that bear the ark of the covenant, saying, When ye are come to the brink of the water of Jordan, ye shall stand still in Jordan.

3:9 และโยชูวากล่าวแก่ลูกหลานของอิสราเอลว่า “จงมาที่นี่เถิด และฟังบรรดาพระดำรัสของพระเยโฮวาห์พระเจ้าของพวกท่าน”

3:9 And Joshua said unto the children of Israel, Come hither, and hear the words of the LORD your God.

3:10 และโยชูวากล่าวว่า “โดยการนี้พวกท่านจะได้ทราบว่า พระเจ้าผู้ทรงพระชนม์อยู่นั้นประทับอยู่ในท่ามกลางพวกท่าน และพระองค์จะทรงขับไล่คนคานาอัน และคนฮิตไทต์ และคนฮีไวต์ และคนเปริสซี และคนเกอร์กาชี และคนอาโมไรต์ และคนเยบุสออกไปจากต่อหน้าพวกท่านอย่างแน่นอน

3:10 And Joshua said, Hereby ye shall know that the living God is among you, and that he will without fail drive out from before you the Canaanites, and the Hittites, and the Hivites, and the Perizzites, and the Girgashites, and the Amorites, and the Jebusites.

3:11 ดูเถิด หีบแห่งพันธสัญญาขององค์พระผู้เป็นเจ้าแห่งสากลพิภพ จะข้ามไปข้างหน้าพวกท่านลงไปในแม่น้ำจอร์แดน

3:11 Behold, the ark of the covenant of the Lord of all the earth passeth over before you into Jordan.

3:12 ฉะนั้นบัดนี้ พวกท่านจงเลือกชายสิบสองคนออกจากเผ่าต่าง ๆ ของอิสราเอล เผ่าละคนจากทุกเผ่า

3:12 Now therefore take you twelve men out of the tribes of Israel, out of every tribe a man.

3:13 และต่อมาทันทีที่ฝ่าเท้าของพวกปุโรหิตผู้หามหีบของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าแห่งสากลพิภพ จะยืนอยู่ในน้ำทั้งหลายของแม่น้ำจอร์แดน น้ำทั้งหลายของแม่น้ำจอร์แดนจะถูกตัดขาดจากน้ำทั้งหลายที่ไหลมาจากข้างบน และน้ำเหล่านั้นจะหยุดตั้งขึ้นเป็นกองเดียว”

3:13 And it shall come to pass, as soon as the soles of the feet of the priests that bear the ark of the LORD, the Lord of all the earth, shall rest in the waters of Jordan, that the waters of Jordan shall be cut off from the waters that come down from above; and they shall stand upon an heap.

3:14 และต่อมาเมื่อประชากรเคลื่อนย้ายออกจากบรรดาเต็นท์ของพวกเขา เพื่อจะข้ามแม่น้ำจอร์แดน และพวกปุโรหิตหามหีบแห่งพันธสัญญาไปข้างหน้าประชากร

3:14 And it came to pass, when the people removed from their tents, to pass over Jordan, and the priests bearing the ark of the covenant before the people;

3:15 และขณะที่พวกเขาที่หามหีบมาถึงแม่น้ำจอร์แดน และเท้าของพวกปุโรหิตผู้หามหีบจุ่มลงในริมฝั่งแม่น้ำแล้ว (ด้วยว่าแม่น้ำจอร์แดนล้นเอ่อทั้งสองฝั่งของมันตลอดฤดูเกี่ยวข้าวเสมอ)

3:15 And as they that bare the ark were come unto Jordan, and the feet of the priests that bare the ark were dipped in the brim of the water, (for Jordan overfloweth all his banks all the time of harvest,)

3:16 น้ำทั้งหลายที่ไหลมาจากข้างบนก็หยุดตั้งขึ้นและนูนขึ้นเป็นกองไกลออกไปยิ่งนักจากนครอาดัม ที่อยู่ข้าง ๆ เมืองศาเรธาน และน้ำทั้งหลายที่ไหลลงสู่ทะเลแห่งที่ราบ คือทะเลเกลือนั้น ก็ขาดกันและหยุดไหล และประชากรก็ข้ามไปบนฝั่งตรงข้ามด้านเมืองเยรีโค

3:16 That the waters which came down from above stood and rose up upon an heap very far from the city Adam, that is beside Zaretan: and those that came down toward the sea of the plain, even the salt sea, failed, and were cut off: and the people passed over right against Jericho.

3:17 และพวกปุโรหิตผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์ยืนมั่นอยู่บนดินแห้งในท่ามกลางแม่น้ำจอร์แดน และคนอิสราเอลทั้งหมดก็ข้ามไปบนดินแห้ง จนกระทั่งประชากรทั้งหมดนั้นข้ามแม่น้ำจอร์แดนไปเรียบร้อย

3:17 And the priests that bare the ark of the covenant of the LORD stood firm on dry ground in the midst of Jordan, and all the Israelites passed over on dry ground, until all the people were passed clean over Jordan.


โยชูวา 4 / Joshua 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หินที่ระลึกสองกอง
4:1 และต่อมาเมื่อประชากรทั้งหมดนั้นได้ข้ามแม่น้ำจอร์แดนเรียบร้อยแล้ว พระเยโฮวาห์กล่าวแก่โยชูวา โดยตรัสว่า

Two Stone Memorials
4:1 And it came to pass, when all the people were clean passed over Jordan, that the LORD spake unto Joshua, saying,

4:2 “พวกเจ้าจงเลือกชายสิบสองคนจากประชากร เผ่าละคนจากทุกเผ่า

4:2 Take you twelve men out of the people, out of every tribe a man,

4:3 และพวกเจ้าจงบัญชาพวกเขา โดยกล่าวว่า ‘พวกท่านต้องไปเอาหินสิบสองก้อนจากท่ามกลางแม่น้ำจอร์แดน จากสถานที่ซึ่งเท้าของพวกปุโรหิตยืนมั่นอยู่นั้น และพวกท่านต้องขนหินเหล่านั้นข้ามมาพร้อมกับพวกท่าน และวางหินเหล่านั้นไว้ในที่พักอาศัย ซึ่งพวกท่านจะพักอาศัยในคืนวันนี้’”

4:3 And command ye them, saying, Take you hence out of the midst of Jordan, out of the place where the priests' feet stood firm, twelve stones, and ye shall carry them over with you, and leave them in the lodging place, where ye shall lodge this night.

4:4 แล้วโยชูวาก็เลือกชายสิบสองคนนั้น ซึ่งท่านได้เตรียมไว้จากลูกหลานของอิสราเอล เผ่าละคนจากทุกเผ่า

4:4 Then Joshua called the twelve men, whom he had prepared of the children of Israel, out of every tribe a man:

4:5 และโยชูวากล่าวแก่พวกเขาว่า “จงผ่านไปข้างหน้าหีบของพระเยโฮวาห์พระเจ้าของพวกท่านลงไปท่ามกลางแม่น้ำจอร์แดน และพวกท่านจงแบกหินมาคนละก้อนบนบ่าของตน ตามจำนวนเผ่าของลูกหลานของอิสราเอล

4:5 And Joshua said unto them, Pass over before the ark of the LORD your God into the midst of Jordan, and take ye up every man of you a stone upon his shoulder, according unto the number of the tribes of the children of Israel:

4:6 เพื่อสิ่งนี้จะเป็นหมายสำคัญในท่ามกลางพวกท่าน ในเมื่อลูกหลานของพวกท่านถามบิดาของพวกเขาในเวลาต่อไป โดยกล่าวว่า ‘พวกท่านต้องการสื่ออะไรโดยก้อนหินเหล่านี้’

4:6 That this may be a sign among you, that when your children ask their fathers in time to come, saying, What mean ye by these stones?

4:7 แล้วพวกท่านต้องตอบพวกเขาว่า ‘น้ำทั้งหลายของแม่น้ำจอร์แดนถูกตัดขาดต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ เมื่อหีบนั้นข้ามแม่น้ำจอร์แดน น้ำทั้งหลายของแม่น้ำจอร์แดนก็ถูกตัดขาด และหินเหล่านี้จะเป็นที่ระลึกแก่ลูกหลานของอิสราเอลเป็นนิตย์’”

4:7 Then ye shall answer them, That the waters of Jordan were cut off before the ark of the covenant of the LORD; when it passed over Jordan, the waters of Jordan were cut off: and these stones shall be for a memorial unto the children of Israel for ever.

4:8 และลูกหลานของอิสราเอลกระทำตามที่โยชูวาบัญชา และขนหินสิบสองก้อนมาจากท่ามกลางแม่น้ำจอร์แดน ตามที่พระเยโฮวาห์ตรัสกับโยชูวา ตามจำนวนเผ่าของลูกหลานของอิสราเอล และขนหินเหล่านั้นข้ามมายังสถานที่ซึ่งพวกเขาพักอาศัยอยู่ และวางหินเหล่านั้นลงที่นั่น

4:8 And the children of Israel did so as Joshua commanded, and took up twelve stones out of the midst of Jordan, as the LORD spake unto Joshua, according to the number of the tribes of the children of Israel, and carried them over with them unto the place where they lodged, and laid them down there.

4:9 และโยชูวาตั้งหินสิบสองก้อนไว้ท่ามกลางแม่น้ำจอร์แดน ตรงสถานที่ซึ่งเท้าของพวกปุโรหิตผู้หามหีบแห่งพันธสัญญายืนอยู่ และหินเหล่านั้นก็ยังอยู่ที่นั่นจนถึงทุกวันนี้

4:9 And Joshua set up twelve stones in the midst of Jordan, in the place where the feet of the priests which bare the ark of the covenant stood: and they are there unto this day.

4:10 เพราะว่าพวกปุโรหิตผู้หามหีบนั้นได้ยืนอยู่ท่ามกลางแม่น้ำจอร์แดน จนกระทั่งสิ่งสารพัดได้ถูกกระทำสำเร็จ ตามซึ่งพระเยโฮวาห์ทรงบัญชาโยชูวาให้กล่าวแก่ประชากร ตามสิ่งสารพัดที่โมเสสได้บัญชาโยชูวา และประชากรก็รีบเร่งและข้ามไป

4:10 For the priests which bare the ark stood in the midst of Jordan, until every thing was finished that the LORD commanded Joshua to speak unto the people, according to all that Moses commanded Joshua: and the people hasted and passed over.

4:11 และต่อมาเมื่อประชากรทั้งหมดข้ามไปเรียบร้อยแล้ว หีบของพระเยโฮวาห์ข้ามไป และพวกปุโรหิต ต่อหน้าประชากร

4:11 And it came to pass, when all the people were clean passed over, that the ark of the LORD passed over, and the priests, in the presence of the people.

4:12 และคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ข้ามไปโดยถืออาวุธนำหน้าลูกหลานของอิสราเอล ตามที่โมเสสได้กล่าวแก่พวกเขาแล้ว

4:12 And the children of Reuben, and the children of Gad, and half the tribe of Manasseh, passed over armed before the children of Israel, as Moses spake unto them:

4:13 ประมาณสี่หมื่นคนซึ่งเตรียมพร้อมที่จะทำสงครามได้ข้ามไปต่อพระพักตร์พระเยโฮวาห์เพื่อทำศึก ไปถึงบรรดาที่ราบแห่งเมืองเยรีโค

4:13 About forty thousand prepared for war passed over before the LORD unto battle, to the plains of Jericho.

4:14 ในวันนั้นพระเยโฮวาห์ได้ทรงยกย่องโยชูวาในสายตาของคนอิสราเอลทั้งปวง และพวกเขาก็ยำเกรงท่าน เหมือนอย่างที่พวกเขาเคยยำเกรงโมเสสตลอดวันทั้งหลายแห่งชีวิตของท่าน

4:14 On that day the LORD magnified Joshua in the sight of all Israel; and they feared him, as they feared Moses, all the days of his life.

4:15 และพระเยโฮวาห์กล่าวแก่โยชูวา โดยตรัสว่า

4:15 And the LORD spake unto Joshua, saying,

4:16 “จงบัญชาพวกปุโรหิตผู้หามหีบพระโอวาทให้พวกเขาขึ้นมาจากแม่น้ำจอร์แดน”

4:16 Command the priests that bear the ark of the testimony, that they come up out of Jordan.

4:17 ฉะนั้นโยชูวาจึงบัญชาพวกปุโรหิต โดยกล่าวว่า “พวกท่านจงขึ้นมาจากแม่น้ำจอร์แดนเถิด”

4:17 Joshua therefore commanded the priests, saying, Come ye up out of Jordan.

4:18 และต่อมาเมื่อพวกปุโรหิตผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากท่ามกลางแม่น้ำจอร์แดน และฝ่าเท้าของพวกปุโรหิตยกขึ้นเหยียบแผ่นดินแห้ง น้ำทั้งหลายของแม่น้ำจอร์แดนก็กลับมายังที่ของพวกมัน และไหลท่วมฝั่งทั้งหมดของแม่น้ำนั้น เหมือนน้ำเหล่านั้นได้ท่วมแต่ก่อน

4:18 And it came to pass, when the priests that bare the ark of the covenant of the LORD were come up out of the midst of Jordan, and the soles of the priests' feet were lifted up unto the dry land, that the waters of Jordan returned unto their place, and flowed over all his banks, as they did before.

กิลกาลคือค่ายแห่งแรกในแผ่นดินคานาอัน
4:19 และประชากรขึ้นมาจากแม่น้ำจอร์แดนในวันที่สิบของเดือนที่หนึ่ง และตั้งค่ายอยู่ในกิลกาล ในพรมแดนข้างทิศตะวันออกของเมืองเยรีโค

Gilgal, First Camp in Canaan
4:19 And the people came up out of Jordan on the tenth day of the first month, and encamped in Gilgal, in the east border of Jericho.

4:20 และหินสิบสองก้อนนั้น ซึ่งพวกเขาได้ขนออกมาจากแม่น้ำจอร์แดน โยชูวาก็ได้ตั้งไว้ในกิลกาล

4:20 And those twelve stones, which they took out of Jordan, did Joshua pitch in Gilgal.

4:21 และท่านได้กล่าวแก่ลูกหลานของอิสราเอล โดยกล่าวว่า “เมื่อลูกหลานของพวกท่านจะถามบิดาของพวกเขาในเวลาภายหน้า โดยกล่าวว่า ‘หินเหล่านี้มีความหมายอะไร’

4:21 And he spake unto the children of Israel, saying, When your children shall ask their fathers in time to come, saying, What mean these stones?

4:22 แล้วพวกท่านต้องให้ลูกหลานของพวกท่านทราบ โดยกล่าวว่า ‘คนอิสราเอลได้ข้ามแม่น้ำจอร์แดนนี้บนดินแห้ง’

4:22 Then ye shall let your children know, saying, Israel came over this Jordan on dry land.

4:23 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านได้ทำให้น้ำทั้งหลายของแม่น้ำจอร์แดนแห้งไปต่อหน้าพวกท่าน จนกระทั่งพวกท่านได้ข้ามไปแล้ว ตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้กระทำแก่ทะเลแดง ซึ่งพระองค์ได้ทรงทำให้แห้งไปต่อหน้าพวกเรา จนกระทั่งพวกเราได้ข้ามไปแล้ว

4:23 For the LORD your God dried up the waters of Jordan from before you, until ye were passed over, as the LORD your God did to the Red sea, which he dried up from before us, until we were gone over:

4:24 เพื่อบรรดาชนชาติทั้งหลายแห่งแผ่นดินโลกจะได้รู้จักพระหัตถ์ของพระเยโฮวาห์ ว่าพระหัตถ์นั้นทรงฤทธิ์ เพื่อพวกท่านจะได้เกรงกลัวพระเยโฮวาห์พระเจ้าของพวกท่านเป็นนิตย์”

4:24 That all the people of the earth might know the hand of the LORD, that it is mighty: that ye might fear the LORD your God for ever.


โยชูวา 5 / Joshua 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

5:1 และต่อมาเมื่อบรรดากษัตริย์ของคนอาโมไรต์ ซึ่งอยู่ฝั่งแม่น้ำจอร์แดนข้างตะวันตก และบรรดากษัตริย์ของคนคานาอัน ซึ่งอยู่ใกล้ทะเล ได้ยินว่าพระเยโฮวาห์ได้ทรงทำให้น้ำทั้งหลายของแม่น้ำจอร์แดนแห้งไปต่อหน้าลูกหลานของอิสราเอล จนกระทั่งพวกเราข้ามไปได้แล้ว ใจของพวกเขาก็ละลายไป และไม่มีกำลังใจในพวกเขาอีกต่อไป เพราะเหตุลูกหลานของอิสราเอล

5:1 And it came to pass, when all the kings of the Amorites, which were on the side of Jordan westward, and all the kings of the Canaanites, which were by the sea, heard that the LORD had dried up the waters of Jordan from before the children of Israel, until we were passed over, that their heart melted, neither was there spirit in them any more, because of the children of Israel.

คนอิสราเอลรุ่นใหม่เข้าสุหนัตที่กิลกาล
5:2 ในเวลานั้นพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงทำมีดคมหลายเล่มสำหรับเจ้า และให้ลูกหลานของอิสราเอลเข้าสุหนัตอีกเป็นครั้งที่สอง”

New Generation Circumcised at Gilgal
5:2 At that time the LORD said unto Joshua, Make thee sharp knives, and circumcise again the children of Israel the second time.

5:3 และโยชูวาได้ทำมีดคมหลายเล่มสำหรับท่าน และให้ลูกหลานของอิสราเอลเข้าสุหนัตที่เนินเขาแห่งเหล่าหนังหุ้มปลายองคชาต

5:3 And Joshua made him sharp knives, and circumcised the children of Israel at the hill of the foreskins.

5:4 และนี่เป็นเหตุที่โยชูวาได้ให้เข้าสุหนัต บรรดาประชากรผู้ออกมาจากอียิปต์ ที่เป็นพวกผู้ชาย คือทหารทั้งหมดนั้น ได้สิ้นชีวิตเสียในถิ่นทุรกันดารตามทาง หลังจากที่พวกเขาได้ออกมาจากอียิปต์

5:4 And this is the cause why Joshua did circumcise: All the people that came out of Egypt, that were males, even all the men of war, died in the wilderness by the way, after they came out of Egypt.

5:5 บัดนี้ประชากรผู้ซึ่งออกมาได้เข้าสุหนัตหมดทุกคนแล้ว แต่ประชากรทุกคนที่เกิดมาในถิ่นทุรกันดารตามทาง หลังจากที่พวกเขาได้ออกมาจากอียิปต์นั้น พวกเขายังไม่ได้ให้คนเหล่านั้นเข้าสุหนัต

5:5 Now all the people that came out were circumcised: but all the people that were born in the wilderness by the way as they came forth out of Egypt, them they had not circumcised.

5:6 เพราะว่าลูกหลานของอิสราเอลเดินอยู่สี่สิบปีในถิ่นทุรกันดาร จนกระทั่งประชากรทั้งสิ้นที่เป็นทหาร ซึ่งได้ออกมาจากอียิปต์ ถูกเผาผลาญหมด เพราะว่าพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ผู้ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณกับพวกเขาว่า พระองค์จะไม่ทรงยอมแสดงแผ่นดินนั้นแก่พวกเขา ซึ่งพระเยโฮวาห์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเขาว่า พระองค์จะประทานแก่พวกเรา เป็นแผ่นดินที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์

5:6 For the children of Israel walked forty years in the wilderness, till all the people that were men of war, which came out of Egypt, were consumed, because they obeyed not the voice of the LORD: unto whom the LORD sware that he would not shew them the land, which the LORD sware unto their fathers that he would give us, a land that floweth with milk and honey.

5:7 และลูกหลานของพวกเขา ซึ่งพระองค์ได้ทรงให้ขึ้นมาแทนพวกเขานั้น คนเหล่านั้นโยชูวาได้ให้เข้าสุหนัต เพราะว่าพวกเขายังไม่ได้เข้าสุหนัต เพราะว่าพวกเขายังไม่ได้ให้คนเหล่านั้นเข้าสุหนัตตามทาง

5:7 And their children, whom he raised up in their stead, them Joshua circumcised: for they were uncircumcised, because they had not circumcised them by the way.

5:8 และต่อมาเมื่อพวกเขาได้ให้ประชากรเข้าสุหนัตหมดแล้ว พวกเขาก็อาศัยอยู่ในสถานที่ต่าง ๆ ของพวกเขาในค่าย จนกระทั่งพวกเขาหายเป็นปกติ

5:8 And it came to pass, when they had done circumcising all the people, that they abode in their places in the camp, till they were whole.

5:9 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “วันนี้เราได้กลิ้งความอดสูแห่งอียิปต์ไปให้พ้นจากพวกเจ้าแล้ว” ฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า กิลกาล จนถึงทุกวันนี้

5:9 And the LORD said unto Joshua, This day have I rolled away the reproach of Egypt from off you. Wherefore the name of the place is called Gilgal unto this day.

5:10 และลูกหลานของอิสราเอลได้ตั้งค่ายในกิลกาล และได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนนั้นเวลาเย็น คือในบรรดาที่ราบแห่งเมืองเยรีโค

5:10 And the children of Israel encamped in Gilgal, and kept the passover on the fourteenth day of the month at even in the plains of Jericho.

การประทานมานาได้สิ้นสุดลง
5:11 และพวกเขาได้รับประทานผลเดิมแห่งแผ่นดินนั้นในวันรุ่งขึ้นหลังจากเทศกาลปัสกา ขนมไร้เชื้อและข้าวคั่วในวันนั้นเอง

Last Manna Given
5:11 And they did eat of the old corn of the land on the morrow after the passover, unleavened cakes, and parched corn in the selfsame day.

5:12 และมานาก็สิ้นสุดลงในวันรุ่งขึ้น หลังจากพวกเขาได้รับประทานผลเดิมแห่งแผ่นดิน และลูกหลานของอิสราเอลไม่มีมานาอีกเลย แต่พวกเขาได้รับประทานผลของแผ่นดินคานาอันในปีนั้น

5:12 And the manna ceased on the morrow after they had eaten of the old corn of the land; neither had the children of Israel manna any more; but they did eat of the fruit of the land of Canaan that year.

จอมพลโยธาของพระเยโฮวาห์ปรากฏแก่โยชูวา
5:13 และต่อมาเมื่อโยชูวาอยู่ข้างเมืองเยรีโค ท่านก็เงยหน้าของท่านขึ้นและมองดู และดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าท่าน พร้อมกับดาบของตนถูกชักออกมาในมือของตน และโยชูวาเข้าไปหาชายนั้น และกล่าวแก่ท่านผู้นั้นว่า “ท่านอยู่ฝ่ายพวกเรา หรืออยู่ฝ่ายพวกปฏิปักษ์ของพวกเรา”

Angelic Captain Appears
5:13 And it came to pass, when Joshua was by Jericho, that he lifted up his eyes and looked, and, behold, there stood a man over against him with his sword drawn in his hand: and Joshua went unto him, and said unto him, Art thou for us, or for our adversaries?

5:14 และท่านผู้นั้นกล่าวว่า “หามิได้ แต่ที่เรามาตอนนี้ก็มาเป็นจอมพลโยธาของพระเยโฮวาห์” และโยชูวาซบหน้าลงถึงดินและนมัสการ และกล่าวแก่ท่านผู้นั้นว่า “เจ้านายของข้าพเจ้าจะกล่าวอะไรแก่ผู้รับใช้ของท่าน”

5:14 And he said, Nay; but as captain of the host of the LORD am I now come. And Joshua fell on his face to the earth, and did worship, and said unto him, What saith my lord unto his servant?

5:15 และจอมพลโยธาของพระเยโฮวาห์กล่าวแก่โยชูวาว่า “จงถอดรองเท้าของเจ้าออกจากเท้าของเจ้าเสีย เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นที่บริสุทธิ์” และโยชูวาก็กระทำตาม

5:15 And the captain of the LORD'S host said unto Joshua, Loose thy shoe from off thy foot; for the place whereon thou standest is holy. And Joshua did so.


โยชูวา 6 / Joshua 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเจ้าทรงชนะเมืองเยรีโค
6:1 เวลานี้เมืองเยรีโคถูกปิดกั้นไว้อย่างแน่นหนาเพราะเหตุลูกหลานของอิสราเอล ไม่มีใครออกไป และไม่มีใครเข้ามาเลย

God Conquers Jericho
6:1 Now Jericho was straitly shut up because of the children of Israel: none went out, and none came in.

6:2 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “ดูซิ เราได้มอบเมืองเยรีโคไว้ในมือของเจ้าแล้ว และกษัตริย์แห่งเมืองนั้น และบรรดาชายฉกรรจ์ผู้กล้าหาญ

6:2 And the LORD said unto Joshua, See, I have given into thine hand Jericho, and the king thereof, and the mighty men of valour.

6:3 และพวกเจ้าต้องเดินขบวนรอบนคร พวกเจ้าทุกคนที่เป็นทหาร และไปรอบนครครั้งหนึ่ง เจ้าต้องทำเช่นนี้หกวัน

6:3 And ye shall compass the city, all ye men of war, and go round about the city once. Thus shalt thou do six days.

6:4 และปุโรหิตเจ็ดคนต้องถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบ และวันที่เจ็ดนั้นพวกเจ้าต้องเดินรอบนครเจ็ดรอบ และพวกปุโรหิตต้องเป่าด้วยแตรเหล่านั้น

6:4 And seven priests shall bear before the ark seven trumpets of rams' horns: and the seventh day ye shall compass the city seven times, and the priests shall blow with the trumpets.

6:5 และต่อมาเมื่อพวกเขาเป่าเป็นเสียงยาวด้วยเขาแกะตัวผู้ และเมื่อพวกเจ้าได้ยินเสียงแตรนั้น ประชากรทั้งปวงต้องโห่ร้องขึ้นด้วยเสียงอันดัง และกำแพงเมืองนั้นก็จะทรุดพังลงราบ และประชากรต้องขึ้นไปทุกคนต่างตรงไปข้างหน้าตน”

6:5 And it shall come to pass, that when they make a long blast with the ram's horn, and when ye hear the sound of the trumpet, all the people shall shout with a great shout; and the wall of the city shall fall down flat, and the people shall ascend up every man straight before him.

6:6 และโยชูวา บุตรชายของนูน ได้เรียกพวกปุโรหิต และกล่าวแก่พวกเขาว่า “จงยกหีบแห่งพันธสัญญาขึ้นหามไป และจงให้ปุโรหิตเจ็ดคนถือแตรเขาแกะตัวผู้เจ็ดคันนำหน้าหีบของพระเยโฮวาห์”

6:6 And Joshua the son of Nun called the priests, and said unto them, Take up the ark of the covenant, and let seven priests bear seven trumpets of rams' horns before the ark of the LORD.

6:7 และท่านกล่าวแก่ประชากรว่า “ไปเถิด และจงเดินรอบนครนั้น และจงให้คนที่ถืออาวุธเดินไปข้างหน้าหีบของพระเยโฮวาห์”

6:7 And he said unto the people, Pass on, and compass the city, and let him that is armed pass on before the ark of the LORD.

6:8 และต่อมาเมื่อโยชูวาได้กล่าวแก่ประชากรแล้ว ปุโรหิตเจ็ดคนที่ถือแตรเขาแกะตัวผู้เจ็ดคันก็เดินผ่านไปต่อพระพักตร์พระเยโฮวาห์ และเป่าด้วยแตรเหล่านั้น และหีบแห่งพันธสัญญาของพระเยโฮวาห์ก็ตามพวกเขาไป

6:8 And it came to pass, when Joshua had spoken unto the people, that the seven priests bearing the seven trumpets of rams' horns passed on before the LORD, and blew with the trumpets: and the ark of the covenant of the LORD followed them.

6:9 และพวกคนที่ถืออาวุธก็ไปข้างหน้าพวกปุโรหิตที่เป่าด้วยแตรเหล่านั้น และกองระวังหลังก็ตามหีบมา พวกปุโรหิตนั้นก็ไปเรื่อย ๆ และเป่าด้วยแตรเหล่านั้น

6:9 And the armed men went before the priests that blew with the trumpets, and the rereward came after the ark, the priests going on, and blowing with the trumpets.

6:10 และโยชูวาได้บัญชาประชากร โดยกล่าวว่า “พวกท่านต้องไม่โห่ร้อง หรือทำเสียงใด ๆ ด้วยเสียงของพวกท่าน และต้องไม่ให้ถ้อยคำใด ๆ หลุดออกจากปากของพวกท่านเลย จนกว่าจะถึงวันที่ข้าพเจ้าบอกให้พวกท่านโห่ร้อง เมื่อนั้นพวกท่านต้องโห่ร้อง”

6:10 And Joshua had commanded the people, saying, Ye shall not shout, nor make any noise with your voice, neither shall any word proceed out of your mouth, until the day I bid you shout; then shall ye shout.

6:11 หีบของพระเยโฮวาห์ได้เวียนรอบนครดังนี้แหละ คือเวียนรอบนครหนึ่งรอบ และพวกเขาเข้ามาในค่าย และพักอาศัยอยู่ในค่ายนั้น

6:11 So the ark of the LORD compassed the city, going about it once: and they came into the camp, and lodged in the camp.

6:12 และโยชูวาตื่นขึ้นแต่เช้า และพวกปุโรหิตก็ยกหีบของพระเยโฮวาห์ขึ้นหาม

6:12 And Joshua rose early in the morning, and the priests took up the ark of the LORD.

6:13 และปุโรหิตเจ็ดคนที่ถือแตรเขาแกะตัวผู้เจ็ดคัน ได้นำหน้าหีบของพระเยโฮวาห์เรื่อยไป และเป่าด้วยแตรเหล่านั้น และพวกคนที่ถืออาวุธก็ไปข้างหน้าพวกเขา แต่กองระวังหลังตามหีบของพระเยโฮวาห์มา พวกปุโรหิตนั้นก็ไปเรื่อย ๆ และเป่าด้วยแตรเหล่านั้น

6:13 And seven priests bearing seven trumpets of rams' horns before the ark of the LORD went on continually, and blew with the trumpets: and the armed men went before them; but the rereward came after the ark of the LORD, the priests going on, and blowing with the trumpets.

6:14 และวันที่สองพวกเขาก็เดินรอบนครนั้นหนึ่งรอบ และกลับเข้ามาในค่าย พวกเขาทำเช่นนี้อยู่หกวัน

6:14 And the second day they compassed the city once, and returned into the camp: so they did six days.

6:15 และต่อมาในวันที่เจ็ดพวกเขาลุกขึ้นแต่เช้าตรู่ และเดินขบวนรอบนครอย่างเคยเจ็ดรอบ เฉพาะในวันนั้นพวกเขาได้เดินขบวนรอบนครเจ็ดรอบ

6:15 And it came to pass on the seventh day, that they rose early about the dawning of the day, and compassed the city after the same manner seven times: only on that day they compassed the city seven times.

6:16 และต่อมาในรอบที่เจ็ด เมื่อพวกปุโรหิตเป่าด้วยแตรเหล่านั้น โยชูวากล่าวแก่ประชากรว่า “จงโห่ร้องขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบนครนี้ให้แก่พวกท่านแล้ว

6:16 And it came to pass at the seventh time, when the priests blew with the trumpets, Joshua said unto the people, Shout; for the LORD hath given you the city.

6:17 และนครนี้จะเป็นที่ถูกสาปแช่ง คือนครนี้และสารพัดที่อยู่ในนครนี้ ต่อพระเยโฮวาห์ เว้นแต่ราหับหญิงโสเภณีจะรอดชีวิต ตัวนาง และคนทั้งหลายที่อยู่กับนางในบ้านนั้น เพราะว่านางได้ซ่อนพวกผู้สื่อสารที่พวกเราส่งไป

6:17 And the city shall be accursed, even it, and all that are therein, to the LORD: only Rahab the harlot shall live, she and all that are with her in the house, because she hid the messengers that we sent.

6:18 และพวกท่าน อย่างไรก็ตามจงรักษาตัวให้พ้นจากสิ่งของที่ถูกสาปแช่งนั้น เกรงว่าพวกท่านจะทำให้ตัวเองถูกสาปแช่ง เมื่อพวกท่านเก็บสิ่งใดจากสิ่งของที่ถูกสาปแช่งนั้นไว้ และทำให้ค่ายของคนอิสราเอลเป็นที่ถูกสาปแช่ง และทำให้ค่ายเดือดร้อน

6:18 And ye, in any wise keep yourselves from the accursed thing, lest ye make yourselves accursed, when ye take of the accursed thing, and make the camp of Israel a curse, and trouble it.

6:19 แต่บรรดาเงินและทองคำ และภาชนะทั้งหลายที่ทำด้วยทองเหลืองและเหล็ก เป็นของถวายแด่พระเยโฮวาห์ ของเหล่านั้นต้องเข้ามาอยู่ในคลังของพระเยโฮวาห์”

6:19 But all the silver, and gold, and vessels of brass and iron, are consecrated unto the LORD: they shall come into the treasury of the LORD.

6:20 ดังนั้นประชากรก็โห่ร้องเมื่อพวกปุโรหิตเป่าด้วยแตรเหล่านั้น และต่อมาเมื่อประชากรได้ยินเสียงแตร และประชากรโห่ร้องด้วยเสียงดัง กำแพงนั้นก็ทรุดพังลงราบ จนประชากรขึ้นไปในนคร ทุกคนต่างตรงไปข้างหน้าตน และพวกเขาได้ยึดนครนั้น

6:20 So the people shouted when the priests blew with the trumpets: and it came to pass, when the people heard the sound of the trumpet, and the people shouted with a great shout, that the wall fell down flat, so that the people went up into the city, every man straight before him, and they took the city.

6:21 และพวกเขาก็ทำลายทุกสิ่งที่อยู่ในนครนั้นอย่างสิ้นเชิง ทั้งชายและหญิง คนหนุ่มและคนชรา และวัวตัวผู้ และแกะ และลา ด้วยคมดาบ

6:21 And they utterly destroyed all that was in the city, both man and woman, young and old, and ox, and sheep, and ass, with the edge of the sword.

6:22 แต่โยชูวาได้กล่าวแก่ชายสองคนที่ไปสอดแนมแผ่นดินนั้นว่า “จงเข้าไปในบ้านของหญิงโสเภณีนั้น และนำหญิงนั้นออกมา กับสิ่งสารพัดที่นางมีอยู่ ตามที่ท่านทั้งสองสาบานไว้แก่นาง”

6:22 But Joshua had said unto the two men that had spied out the country, Go into the harlot's house, and bring out thence the woman, and all that she hath, as ye sware unto her.

6:23 และชายหนุ่มสองคนที่เป็นผู้สอดแนมก็เข้าไป และนำราหับออกมา กับบิดาของนาง และมารดาของนาง และพี่น้องของนาง และสิ่งสารพัดที่นางมีอยู่ และเขาทั้งสองนำญาติพี่น้องทั้งหมดของนางออกมา และให้พวกเขาไปพักอาศัยอยู่นอกค่ายของคนอิสราเอล

6:23 And the young men that were spies went in, and brought out Rahab, and her father, and her mother, and her brethren, and all that she had; and they brought out all her kindred, and left them without the camp of Israel.

6:24 และพวกเขาได้เผานครนั้นด้วยไฟ กับสิ่งสารพัดที่อยู่ในนครนั้น เว้นแต่เงิน และทองคำ และบรรดาภาชนะที่ทำด้วยทองเหลืองและด้วยเหล็ก พวกเขานำมาไว้ในคลังแห่งพระนิเวศน์ของพระเยโฮวาห์

6:24 And they burnt the city with fire, and all that was therein: only the silver, and the gold, and the vessels of brass and of iron, they put into the treasury of the house of the LORD.

6:25 และโยชูวาได้ไว้ชีวิตราหับหญิงโสเภณี และครอบครัวบิดาของนาง และสิ่งสารพัดที่นางมีอยู่ และนางก็อาศัยอยู่ในอิสราเอลจนถึงทุกวันนี้ เพราะว่านางได้ซ่อนพวกผู้สื่อสาร ซึ่งโยชูวาได้ส่งไปเพื่อสอดแนมเมืองเยรีโค

6:25 And Joshua saved Rahab the harlot alive, and her father's household, and all that she had; and she dwelleth in Israel even unto this day; because she hid the messengers, which Joshua sent to spy out Jericho.

6:26 และโยชูวาเตือนพวกเขาในเวลานั้น โดยกล่าวว่า “ขอให้ชายผู้นั้นถูกสาปแช่งต่อพระพักตร์พระเยโฮวาห์ คือผู้ที่ลุกขึ้นและสร้างนครนี้ขึ้นใหม่คือเมืองเยรีโค เขาจะวางรากฐานของนครนี้โดยต้องเสียบุตรหัวปีของตน และเขาจะตั้งประตูเมืองของนครนี้โดยต้องเสียบุตรชายสุดท้องของตน”

6:26 And Joshua adjured them at that time, saying, Cursed be the man before the LORD, that riseth up and buildeth this city Jericho: he shall lay the foundation thereof in his firstborn, and in his youngest son shall he set up the gates of it.

6:27 ดังนั้นพระเยโฮวาห์ทรงสถิตอยู่กับโยชูวา และชื่อเสียงของท่านได้เลื่องลือไปทั่วทั้งแผ่นดินนั้น

6:27 So the LORD was with Joshua; and his fame was noised throughout all the country.


โยชูวา 7 / Joshua 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาคานถูกลงโทษเพราะเหตุบาปของเขา
7:1 แต่ลูกหลานของอิสราเอลได้ละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้น เพราะอาคาน บุตรชายของคารมี บุตรชายของศับดี บุตรชายของเศ-ราห์ ของเผ่ายูดาห์ ได้เอาสิ่งของที่ถูกสาปแช่งนั้นบางส่วนไป และความกริ้วของพระเยโฮวาห์ก็พลุ่งขึ้นต่อลูกหลานของอิสราเอล

Achan's Sin Punished
7:1 But the children of Israel committed a trespass in the accursed thing: for Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, took of the accursed thing: and the anger of the LORD was kindled against the children of Israel.

7:2 และโยชูวาส่งบางคนจากเมืองเยรีโคไปยังเมืองอัย ซึ่งอยู่ข้างเมืองเบธาเวน ข้างทิศตะวันออกของเมืองเบธเอล และพูดกับพวกเขา โดยกล่าวว่า “จงขึ้นไปและสอดแนมดูแผ่นดินนั้น” และคนเหล่านั้นก็ขึ้นไปและสอดแนมดูเมืองอัย

7:2 And Joshua sent men from Jericho to Ai, which is beside Bethaven, on the east side of Bethel, and spake unto them, saying, Go up and view the country. And the men went up and viewed Ai.

7:3 และพวกเขากลับมาหาโยชูวา และกล่าวแก่ท่านว่า “ไม่ต้องให้ประชากรทั้งหมดขึ้นไป แต่ให้สักสองสามพันคนขึ้นไปและตีเมืองอัย และไม่ต้องให้ประชากรทั้งหมดเหน็ดเหนื่อยที่นั่นเลย เพราะพวกเขามีคนน้อย”

7:3 And they returned to Joshua, and said unto him, Let not all the people go up; but let about two or three thousand men go up and smite Ai; and make not all the people to labour thither; for they are but few.

7:4 ดังนั้นมีประชากรที่ขึ้นไปที่นั่นประมาณสามพันคน และพวกเขาได้หนีไปต่อหน้าชาวเมืองอัย

7:4 So there went up thither of the people about three thousand men: and they fled before the men of Ai.

7:5 และชาวเมืองอัยก็ฆ่าฟันคนเหล่านั้นตายประมาณสามสิบหกคน ด้วยว่าพวกเขาขับไล่คนเหล่านั้นจากตรงหน้าประตูเมืองไปยังเชบาริม และฆ่าฟันคนเหล่านั้นตามทางลง ดังนั้นใจของประชากรก็ละลายไป และกลายเป็นเหมือนอย่างน้ำ

7:5 And the men of Ai smote of them about thirty and six men: for they chased them from before the gate even unto Shebarim, and smote them in the going down: wherefore the hearts of the people melted, and became as water.

7:6 และโยชูวาฉีกเสื้อผ้าของตน และซบหน้าของตนลงถึงดินต่อหน้าหีบของพระเยโฮวาห์จนถึงเวลาเย็น ตัวท่าน และพวกผู้อาวุโสของคนอิสราเอล และใส่ผงคลีดินบนศีรษะของพวกเขา

7:6 And Joshua rent his clothes, and fell to the earth upon his face before the ark of the LORD until the eventide, he and the elders of Israel, and put dust upon their heads.

7:7 และโยชูวากราบทูลว่า “อนิจจา โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ทำไมพระองค์ได้ทรงนำประชากรทั้งหมดนี้ข้ามแม่น้ำจอร์แดนมา เพื่อจะมอบพวกข้าพระองค์ไว้ในมือของคนอาโมไรต์ เพื่อทำลายพวกข้าพระองค์เสีย ต่อพระพักตร์พระเจ้าพวกข้าพระองค์น่าจะพอใจและอาศัยอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น

7:7 And Joshua said, Alas, O Lord GOD, wherefore hast thou at all brought this people over Jordan, to deliver us into the hand of the Amorites, to destroy us? would to God we had been content, and dwelt on the other side Jordan!

7:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะทูลประการใดได้เล่า เมื่อคนอิสราเอลหันหลังของพวกเขาหนีไปพ้นหน้าเหล่าศัตรูของพวกเขาเสียแล้ว

7:8 O Lord, what shall I say, when Israel turneth their backs before their enemies!

7:9 เพราะว่าคนคานาอันและบรรดาคนที่อาศัยอยู่ในแผ่นดินนั้นจะได้ยินเรื่องนี้ และจะยกมาตั้งล้อมพวกข้าพระองค์ และตัดชื่อของพวกข้าพระองค์เสียจากแผ่นดินโลก และพระองค์จะทรงทำประการใดเล่าต่อพระนามอันยิ่งใหญ่ของพระองค์”

7:9 For the Canaanites and all the inhabitants of the land shall hear of it, and shall environ us round, and cut off our name from the earth: and what wilt thou do unto thy great name?

7:10 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “เจ้าจงลุกขึ้นเถิด ทำไมเจ้าซบหน้าของเจ้าลงดังนี้เล่า

7:10 And the LORD said unto Joshua, Get thee up; wherefore liest thou thus upon thy face?

7:11 คนอิสราเอลได้กระทำบาป และพวกเขาได้ละเมิดพันธสัญญาของเราซึ่งเราได้บัญชาพวกเขาไว้ ด้วยว่าพวกเขาได้เอาสิ่งของที่ถูกสาปแช่งนั้นบางส่วนไป และได้ขโมยด้วย และได้อำพรางด้วย และพวกเขาได้ใส่ของเหล่านั้นไว้ในท่ามกลางสิ่งของของตน

7:11 Israel hath sinned, and they have also transgressed my covenant which I commanded them: for they have even taken of the accursed thing, and have also stolen, and dissembled also, and they have put it even among their own stuff.

7:12 เพราะฉะนั้นลูกหลานของอิสราเอลจึงไม่สามารถยืนหยัดต่อหน้าบรรดาศัตรูของพวกเขาได้ แต่ได้หันหลังของพวกเขาหนีไปต่อหน้าบรรดาศัตรูของตน เพราะว่าพวกเขาถูกสาปแช่งแล้ว และเราจะไม่อยู่กับพวกเจ้าอีกต่อไป เว้นแต่พวกเจ้าจะทำลายผู้ที่ถูกสาปแช่งนั้นจากท่ามกลางพวกเจ้า

7:12 Therefore the children of Israel could not stand before their enemies, but turned their backs before their enemies, because they were accursed: neither will I be with you any more, except ye destroy the accursed from among you.

7:13 จงลุกขึ้นชำระประชากรให้บริสุทธิ์ และกล่าวว่า ‘จงชำระตัวพวกท่านเสียเพื่อวันพรุ่งนี้ เพราะว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า “มีสิ่งของที่ถูกสาปแช่งอยู่ท่ามกลางเจ้า โอ คนอิสราเอลเอ๋ย เจ้าไม่สามารถจะยืนหยัดต่อหน้าบรรดาศัตรูของเจ้าได้ จนกว่าพวกเจ้าจะเอาสิ่งของที่ถูกสาปแช่งนั้นออกไปจากท่ามกลางพวกเจ้า”’

7:13 Up, sanctify the people, and say, Sanctify yourselves against to morrow: for thus saith the LORD God of Israel, There is an accursed thing in the midst of thee, O Israel: thou canst not stand before thine enemies, until ye take away the accursed thing from among you.

7:14 ฉะนั้นพอรุ่งเช้าพวกท่านต้องถูกนำตัวมาตามเผ่าต่าง ๆ ของพวกท่าน และจะเป็นไปอย่างนี้ เผ่าใดซึ่งพระเยโฮวาห์ทรงเลือกไว้ต้องเข้ามาตามแต่ละครอบครัวของเผ่านั้น และครอบครัวใดซึ่งพระเยโฮวาห์จะทรงเลือกไว้ต้องเข้ามาทีละครัวเรือน และครัวเรือนใดซึ่งพระเยโฮวาห์จะทรงเลือกไว้ต้องเข้ามาทีละคน

7:14 In the morning therefore ye shall be brought according to your tribes: and it shall be, that the tribe which the LORD taketh shall come according to the families thereof; and the family which the LORD shall take shall come by households; and the household which the LORD shall take shall come man by man.

7:15 และต่อมาผู้ใดที่ถูกเลือกไว้พร้อมกับสิ่งของที่ถูกสาปแช่งนั้น ต้องถูกเผาเสียด้วยไฟ ตัวเขา และสิ่งสารพัดที่เขามีอยู่ เพราะว่าเขาได้ละเมิดพันธสัญญาของพระเยโฮวาห์ และเพราะว่าเขาได้กระทำความโง่เขลาในอิสราเอล”

7:15 And it shall be, that he that is taken with the accursed thing shall be burnt with fire, he and all that he hath: because he hath transgressed the covenant of the LORD, and because he hath wrought folly in Israel.

7:16 ดังนั้นโยชูวาจึงลุกขึ้นแต่เช้าตรู่ และนำคนอิสราเอลเข้ามาทีละเผ่าของพวกเขา และเผ่ายูดาห์ถูกเลือกไว้

7:16 So Joshua rose up early in the morning, and brought Israel by their tribes; and the tribe of Judah was taken:

7:17 และท่านนำครอบครัวของยูดาห์เข้ามา และพระองค์ทรงเลือกครอบครัวของเศ-ราห์ และท่านนำครอบครัวของเศ-ราห์เข้ามาทีละคน และศับดีถูกเลือกไว้

7:17 And he brought the family of Judah; and he took the family of the Zarhites: and he brought the family of the Zarhites man by man; and Zabdi was taken:

7:18 และท่านนำครัวเรือนของเขาเข้ามาทีละคน และอาคาน บุตรชายของคารมี บุตรชายของศับดี บุตรชายของเศ-ราห์ ของเผ่ายูดาห์ ถูกเลือกไว้

7:18 And he brought his household man by man; and Achan, the son of Carmi, the son of Zabdi, the son of Zerah, of the tribe of Judah, was taken.

7:19 และโยชูวากล่าวแก่อาคานว่า “ลูกของข้าเอ๋ย ข้าขอร้องเจ้า จงถวายสง่าราศีแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล และจงสารภาพต่อพระองค์เถิด และบัดนี้จงบอกข้ามาว่าเจ้าได้กระทำอะไรไป อย่าปิดบังสิ่งนั้นไว้จากข้าเลย”

7:19 And Joshua said unto Achan, My son, give, I pray thee, glory to the LORD God of Israel, and make confession unto him; and tell me now what thou hast done; hide it not from me.

7:20 และอาคานตอบโยชูวา และกล่าวว่า “แท้จริง ข้าพเจ้าได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และข้าพเจ้าได้กระทำอย่างนั้นอย่างนี้

7:20 And Achan answered Joshua, and said, Indeed I have sinned against the LORD God of Israel, and thus and thus have I done:

7:21 เมื่อข้าพเจ้าได้เห็นในท่ามกลางของที่ริบมา เสื้อคลุมงามตัวหนึ่งของกรุงบาบิโลน และเงินสองร้อยเชเขล และทองคำแท่งหนึ่งหนักห้าสิบเชเขล แล้วข้าพเจ้าได้โลภสิ่งของเหล่านั้น และข้าพเจ้าได้เอาสิ่งของเหล่านั้นมา และดูเถิด สิ่งของเหล่านั้นถูกซ่อนอยู่ใต้ดินในท่ามกลางเต็นท์ของข้าพเจ้า และเงินนั้นอยู่ข้างล่างสิ่งของนั้น”

7:21 When I saw among the spoils a goodly Babylonish garment, and two hundred shekels of silver, and a wedge of gold of fifty shekels weight, then I coveted them, and took them; and, behold, they are hid in the earth in the midst of my tent, and the silver under it.

7:22 ดังนั้นโยชูวาส่งพวกผู้สื่อสารไป และพวกเขาก็วิ่งไปที่เต็นท์ และดูเถิด สิ่งของนั้นถูกซ่อนอยู่ในเต็นท์ของเขา และเงินอยู่ข้างล่างสิ่งของนั้น

7:22 So Joshua sent messengers, and they ran unto the tent; and, behold, it was hid in his tent, and the silver under it.

7:23 และพวกเขาก็เอาสิ่งของเหล่านั้นออกมาจากท่ามกลางเต็นท์ และนำสิ่งของเหล่านั้นมายังโยชูวา และมายังลูกหลานของอิสราเอลทั้งปวง และวางสิ่งของเหล่านั้นลงต่อพระพักตร์พระเยโฮวาห์

7:23 And they took them out of the midst of the tent, and brought them unto Joshua, and unto all the children of Israel, and laid them out before the LORD.

7:24 และโยชูวา และบรรดาคนอิสราเอลพร้อมกับท่าน ได้พาอาคาน บุตรชายของเศ-ราห์ และเงินนั้น และเสื้อคลุมตัวนั้น และทองคำแท่งนั้น และพวกบุตรชายของเขา และพวกบุตรสาวของเขา และวัวตัวผู้ของเขา และพวกลาของเขา และแพะแกะของเขา และเต็นท์ของเขา และทุกสิ่งที่เขามีอยู่ และพวกเขาได้นำคนกับสิ่งของทั้งหมดไปยังหุบเขาแห่งอาโคร์

7:24 And Joshua, and all Israel with him, took Achan the son of Zerah, and the silver, and the garment, and the wedge of gold, and his sons, and his daughters, and his oxen, and his asses, and his sheep, and his tent, and all that he had: and they brought them unto the valley of Achor.

7:25 และโยชูวากล่าวว่า “ทำไมเจ้าถึงทำให้พวกเราเดือดร้อน พระเยโฮวาห์จะทรงทำให้เจ้าเดือดร้อนวันนี้” และบรรดาคนอิสราเอลก็เอาหินหลายก้อนขว้างเขาให้ตาย และเผาพวกเขาด้วยไฟ หลังจากพวกเขาได้เอาหินหลายก้อนขว้างเขาเหล่านั้นแล้ว

7:25 And Joshua said, Why hast thou troubled us? the LORD shall trouble thee this day. And all Israel stoned him with stones, and burned them with fire, after they had stoned them with stones.

7:26 และพวกเขาเอาหินหลายก้อนมาถมทับเขาไว้เป็นกองใหญ่ซึ่งยังอยู่จนถึงทุกวันนี้ ดังนั้นพระเยโฮวาห์ได้ทรงหันกลับจากความดุเดือดแห่งความกริ้วของพระองค์ เพราะฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า หุบเขาแห่งอาโคร์ จนถึงทุกวันนี้

7:26 And they raised over him a great heap of stones unto this day. So the LORD turned from the fierceness of his anger. Wherefore the name of that place was called, The valley of Achor, unto this day.


โยชูวา 8 / Joshua 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนอิสราเอลยึดเมืองอัยและเผาเสีย
8:1 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวและเจ้าอย่าท้อใจเลย จงนำทหารทั้งหมดไปกับเจ้า และลุกขึ้น ขึ้นไปยังเมืองอัยเถิด ดูเถิด เราได้มอบกษัตริย์แห่งเมืองอัยไว้ในมือของเจ้าแล้ว และประชาชนของเขา และนครของเขา และแผ่นดินของเขา

Ai Taken and Burned
8:1 And the LORD said unto Joshua, Fear not, neither be thou dismayed: take all the people of war with thee, and arise, go up to Ai: see, I have given into thy hand the king of Ai, and his people, and his city, and his land:

8:2 และเจ้าต้องกระทำแก่เมืองอัยและกษัตริย์แห่งนครนั้น เช่นเดียวกับที่เจ้าได้กระทำแก่เมืองเยรีโคและกษัตริย์แห่งนครนั้น เพียงแต่ของที่ริบมาของนครนั้น และบรรดาสัตว์ของนครนั้น พวกเจ้าต้องเอาไปเป็นของยึดสำหรับพวกเจ้า เจ้าจงตั้งกองซุ่มไว้ที่ด้านหลังนคร”

8:2 And thou shalt do to Ai and her king as thou didst unto Jericho and her king: only the spoil thereof, and the cattle thereof, shall ye take for a prey unto yourselves: lay thee an ambush for the city behind it.

8:3 ดังนั้นโยชูวาได้ลุกขึ้น และบรรดาทหาร เพื่อขึ้นไปต่อสู้กับเมืองอัย และโยชูวาได้คัดเลือกบรรดาชายฉกรรจ์ผู้กล้าหาญสามหมื่นคน และส่งพวกเขาไปในเวลากลางคืน

8:3 So Joshua arose, and all the people of war, to go up against Ai: and Joshua chose out thirty thousand mighty men of valour, and sent them away by night.

8:4 และท่านบัญชาพวกเขา โดยกล่าวว่า “ดูเถิด พวกท่านต้องตั้งกองซุ่มไว้ที่นครนั้น คือด้านหลังนคร อย่าให้ห่างไกลจากนครนัก แต่พวกท่านทุกคนจงเตรียมตัวไว้ให้พร้อม

8:4 And he commanded them, saying, Behold, ye shall lie in wait against the city, even behind the city: go not very far from the city, but be ye all ready:

8:5 และตัวข้าพเจ้า และประชากรทั้งหมดที่อยู่กับข้าพเจ้า จะเข้าไปประชิดตัวเมือง และต่อมาเมื่อพวกเขาออกมาต่อสู้กับพวกเราอย่างคราวก่อน พวกเราก็จะหนีไปต่อหน้าพวกเขา

8:5 And I, and all the people that are with me, will approach unto the city: and it shall come to pass, when they come out against us, as at the first, that we will flee before them,

8:6 (ด้วยว่าพวกเขาจะตามพวกเราออกมา) จนกว่าพวกเราจะได้ล่อพวกเขาให้ออกมาจากตัวเมือง เพราะพวกเขาจะกล่าวว่า ‘พวกเขากำลังหนีจากพวกเราอย่างคราวก่อน’ ฉะนั้นพวกเราจะหนีไปต่อหน้าพวกเขา

8:6 (For they will come out after us) till we have drawn them from the city; for they will say, They flee before us, as at the first: therefore we will flee before them.

8:7 แล้วพวกท่านต้องลุกขึ้นจากที่ซุ่ม และเข้ายึดนครนั้นไว้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านจะทรงมอบนครนั้นไว้ในมือของพวกท่าน

8:7 Then ye shall rise up from the ambush, and seize upon the city: for the LORD your God will deliver it into your hand.

8:8 และต่อมาเมื่อพวกท่านเข้ายึดนครได้แล้ว พวกท่านต้องจุดไฟเผานครนั้นเสีย ตามพระบัญชาของพระเยโฮวาห์ พวกท่านต้องกระทำ ดูเถิด ข้าพเจ้าบัญชาพวกท่านไว้แล้ว”

8:8 And it shall be, when ye have taken the city, that ye shall set the city on fire: according to the commandment of the LORD shall ye do. See, I have commanded you.

8:9 เพราะฉะนั้นโยชูวาได้ส่งพวกเขาออกไป และพวกเขาก็ไปซุ่มคอยอยู่ และรออยู่ระหว่างเมืองเบธเอลกับเมืองอัย ด้านทิศตะวันตกของเมืองอัย แต่โยชูวายังค้างอยู่คืนวันนั้นท่ามกลางประชากร

8:9 Joshua therefore sent them forth: and they went to lie in ambush, and abode between Bethel and Ai, on the west side of Ai: but Joshua lodged that night among the people.

8:10 และโยชูวาลุกขึ้นแต่เช้าตรู่ และตรวจนับประชากร และขึ้นไป ตัวท่าน และพวกผู้อาวุโสของอิสราเอล นำหน้าประชากรไปยังเมืองอัย

8:10 And Joshua rose up early in the morning, and numbered the people, and went up, he and the elders of Israel, before the people to Ai.

8:11 และบรรดาประชากร คือพวกทหารที่อยู่กับท่าน ก็ขึ้นไปและเข้าประชิด และมาอยู่ตรงหน้าตัวเมือง และตั้งเต็นท์อยู่ด้านทิศเหนือของเมืองอัย บัดนี้มีหุบเขาอยู่ระหว่างพวกเขากับเมืองอัย

8:11 And all the people, even the people of war that were with him, went up, and drew nigh, and came before the city, and pitched on the north side of Ai: now there was a valley between them and Ai.

8:12 และท่านจัดพวกผู้ชายประมาณห้าพันคน และตั้งพวกเขาซุ่มคอยอยู่ระหว่างเมืองเบธเอลกับเมืองอัย ด้านทิศตะวันตกของตัวเมือง

8:12 And he took about five thousand men, and set them to lie in ambush between Bethel and Ai, on the west side of the city.

8:13 และเมื่อพวกเขาได้วางกำลังพลแล้ว คือพลโยธาทั้งสิ้นที่อยู่ด้านทิศเหนือของนคร และพลซุ่มคอยของพวกเขาที่อยู่ด้านทิศตะวันตกของนคร โยชูวาได้เข้าไปในคืนวันนั้นท่ามกลางหุบเขา

8:13 And when they had set the people, even all the host that was on the north of the city, and their liers in wait on the west of the city, Joshua went that night into the midst of the valley.

8:14 และต่อมาเมื่อกษัตริย์แห่งเมืองอัยเห็นดังนั้น พวกเขาก็รีบและลุกขึ้นแต่เช้าตรู่ และชาวเมืองได้ออกไปทำศึกกับคนอิสราเอล ตัวท่าน และประชาชนทั้งหมดของท่าน ในเวลาที่กำหนดไว้ตรงหน้าที่ราบ แต่ท่านไม่ทราบว่ามีพวกกองซุ่มคอยอยู่ต่อสู้ท่านข้างหลังนคร

8:14 And it came to pass, when the king of Ai saw it, that they hasted and rose up early, and the men of the city went out against Israel to battle, he and all his people, at a time appointed, before the plain; but he wist not that there were liers in ambush against him behind the city.

8:15 และโยชูวากับคนอิสราเอลทั้งหมดจึงทำเหมือนกับว่าพวกเขาพ่ายแพ้ต่อหน้าพวกเขา และได้หนีตรงไปทางถิ่นทุรกันดาร

8:15 And Joshua and all Israel made as if they were beaten before them, and fled by the way of the wilderness.

8:16 และบรรดาคนที่อยู่ในเมืองอัยก็ถูกเรียกให้มารวมกันเพื่อไล่ตามพวกเขา และพวกเขาไล่ตามโยชูวาไป และถูกล่อให้ออกห่างไปจากตัวเมืองนั้น

8:16 And all the people that were in Ai were called together to pursue after them: and they pursued after Joshua, and were drawn away from the city.

8:17 และไม่มีชายสักคนหนึ่งที่เหลืออยู่ในเมืองอัยหรือเมืองเบธเอล ที่มิได้ออกไปไล่ตามคนอิสราเอล และพวกเขาปล่อยให้นครเปิดอยู่ และไล่ตามคนอิสราเอลไป

8:17 And there was not a man left in Ai or Bethel, that went not out after Israel: and they left the city open, and pursued after Israel.

8:18 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “จงยื่นหอกที่อยู่ในมือของเจ้าออกไปทางเมืองอัย เพราะว่าเราจะมอบนครนั้นไว้ในมือของเจ้า” และโยชูวาก็ยื่นหอกซึ่งท่านมีอยู่ในมือของท่านออกไปทางนครนั้น

8:18 And the LORD said unto Joshua, Stretch out the spear that is in thy hand toward Ai; for I will give it into thine hand. And Joshua stretched out the spear that he had in his hand toward the city.

8:19 และกองซุ่มคอยอยู่ก็ลุกออกจากสถานที่ของพวกเขาอย่างรวดเร็ว และพวกเขาก็วิ่งออกไปทันทีที่โยชูวายื่นมือของท่านออก และพวกเขาเข้าไปในนครและยึดนครไว้ และรีบและจุดไฟเผานครเสีย

8:19 And the ambush arose quickly out of their place, and they ran as soon as he had stretched out his hand: and they entered into the city, and took it, and hasted and set the city on fire.

8:20 และเมื่อชาวเมืองอัยมองไปข้างหลังพวกเขา พวกเขาได้เห็น และดูเถิด ควันไฟแห่งนครนั้นพลุ่งขึ้นไปยังท้องฟ้า และพวกเขาก็หมดกำลังที่จะหลบหนีไปทางนี้หรือทางนั้น และกำลังพลที่หนีไปทางถิ่นทุรกันดารได้หันกลับมาต่อสู้กับพวกที่ไล่ตาม

8:20 And when the men of Ai looked behind them, they saw, and, behold, the smoke of the city ascended up to heaven, and they had no power to flee this way or that way: and the people that fled to the wilderness turned back upon the pursuers.

8:21 และเมื่อโยชูวากับบรรดาคนอิสราเอลเห็นว่ากองซุ่มยึดนครได้แล้ว และควันไฟแห่งนครกำลังพลุ่งขึ้น แล้วพวกเขาก็หันกลับมา และเข่นฆ่าชาวเมืองอัย

8:21 And when Joshua and all Israel saw that the ambush had taken the city, and that the smoke of the city ascended, then they turned again, and slew the men of Ai.

8:22 และอีกพวกนั้นก็ออกมาจากนครสู้รบกับพวกเขา จนพวกเขาอยู่ท่ามกลางคนอิสราเอล ฝ่ายหนึ่งอยู่ข้างนี้ และอีกฝ่ายหนึ่งอยู่ข้างโน้น และคนอิสราเอลก็โจมตีพวกเขาจนไม่มีสักคนเดียวของพวกเขาเหลืออยู่หรือหนีไปได้

8:22 And the other issued out of the city against them; so they were in the midst of Israel, some on this side, and some on that side: and they smote them, so that they let none of them remain or escape.

8:23 และพวกเขาได้จับกษัตริย์แห่งเมืองอัยทั้งเป็น และนำท่านมายังโยชูวา

8:23 And the king of Ai they took alive, and brought him to Joshua.

8:24 และต่อมาเมื่อคนอิสราเอลเสร็จสิ้นการฆ่าฟันชาวเมืองอัยในทุ่งนาแล้ว ในถิ่นทุรกันดารซึ่งชาวเมืองได้ไล่ตามพวกเขาไปนั้น และเมื่อคนเหล่านั้นล้มตายทั้งหมดด้วยคมดาบ จนพวกเขาถูกเผาผลาญไป บรรดาคนอิสราเอลก็กลับมายังเมืองอัย และโจมตีนครนั้นด้วยคมดาบ

8:24 And it came to pass, when Israel had made an end of slaying all the inhabitants of Ai in the field, in the wilderness wherein they chased them, and when they were all fallen on the edge of the sword, until they were consumed, that all the Israelites returned unto Ai, and smote it with the edge of the sword.

8:25 และเป็นไปอย่างนี้คือ คนทั้งหมดที่ล้มตายวันนั้น ทั้งผู้ชายและผู้หญิง มีจำนวนหนึ่งหมื่นสองพันคน คือชาวเมืองอัยทั้งหมด

8:25 And so it was, that all that fell that day, both of men and women, were twelve thousand, even all the men of Ai.

8:26 เพราะโยชูวามิได้หดมือของท่าน ซึ่งท่านยื่นหอกออกไปนั้น จนกระทั่งท่านได้ทำลายบรรดาชาวเมืองอัยอย่างสิ้นเชิง

8:26 For Joshua drew not his hand back, wherewith he stretched out the spear, until he had utterly destroyed all the inhabitants of Ai.

8:27 เพียงแต่ฝูงสัตว์และสิ่งของที่ยึดได้ของนครนั้น คนอิสราเอลได้ริบเอาไว้เป็นของตน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงบัญชาโยชูวา

8:27 Only the cattle and the spoil of that city Israel took for a prey unto themselves, according unto the word of the LORD which he commanded Joshua.

8:28 และโยชูวาได้เผาเมืองอัยเสีย และกระทำนครนั้นให้เป็นกองซากปรักหักพังอยู่เป็นนิตย์ คือเป็นที่รกร้างอยู่จนถึงทุกวันนี้

8:28 And Joshua burnt Ai, and made it an heap for ever, even a desolation unto this day.

8:29 และท่านแขวนกษัตริย์แห่งเมืองอัยไว้บนต้นไม้จนถึงเวลาเย็น และทันทีที่ดวงอาทิตย์ตกโยชูวาบัญชาให้พวกเขาปลดศพของท่านลงจากต้นไม้ และทิ้งศพนั้นไว้ที่ทางเข้าประตูเมือง และที่นั่นได้เอาหินถมทับไว้เป็นกองใหญ่ ที่ยังอยู่จนทุกวันนี้

8:29 And the king of Ai he hanged on a tree until eventide: and as soon as the sun was down, Joshua commanded that they should take his carcase down from the tree, and cast it at the entering of the gate of the city, and raise thereon a great heap of stones, that remaineth unto this day.

การกล่าวทบทวนถึงพระพรและคำสาปแช่งต่าง ๆ
8:30 แล้วโยชูวาได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลในภูเขาเอบาล

Blessings and Cursings Repeated
8:30 Then Joshua built an altar unto the LORD God of Israel in mount Ebal,

8:31 ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาลูกหลานของอิสราเอล ตามที่มีเขียนไว้ในหนังสือแห่งพระราชบัญญัติของโมเสสว่า “แท่นบูชาทำด้วยก้อนหินหลายก้อนที่ไม่ได้ตกแต่ง ซึ่งไม่มีผู้ใดใช้เครื่องมือเหล็กสกัดเลย” และพวกเขาก็ถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชานั้น และถวายเครื่องสันติบูชาทั้งหลาย

8:31 As Moses the servant of the LORD commanded the children of Israel, as it is written in the book of the law of Moses, an altar of whole stones, over which no man hath lift up any iron: and they offered thereon burnt offerings unto the LORD, and sacrificed peace offerings.

8:32 และ ณ ที่นั้นท่านคัดลอกพระราชบัญญัติของโมเสสไว้บนก้อนหินเหล่านั้น ซึ่งท่านได้จารึกไว้ต่อหน้าลูกหลานของอิสราเอล

8:32 And he wrote there upon the stones a copy of the law of Moses, which he wrote in the presence of the children of Israel.

8:33 และคนอิสราเอลทั้งหมด และบรรดาผู้อาวุโสของพวกเขา และเจ้าหน้าที่ทั้งหลาย และผู้พิพากษาทั้งปวงของพวกเขา ยืนอยู่ข้างนี้ของหีบและข้างนั้นต่อหน้าพวกปุโรหิตซึ่งเป็นคนเลวี ผู้ซึ่งหามหีบแห่งพันธสัญญาของพระเยโฮวาห์ เช่นเดียวกับคนแปลกหน้าและคนที่เกิดท่ามกลางพวกเขา ครึ่งหนึ่งของพวกเขายืนอยู่ข้างหน้าภูเขาเกริซิม และครึ่งหนึ่งของพวกเขายืนอยู่ข้างหน้าภูเขาเอบาล ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้แต่ก่อน เพื่อพวกเขาจะอวยพรประชากรอิสราเอล

8:33 And all Israel, and their elders, and officers, and their judges, stood on this side the ark and on that side before the priests the Levites, which bare the ark of the covenant of the LORD, as well the stranger, as he that was born among them; half of them over against mount Gerizim, and half of them over against mount Ebal; as Moses the servant of the LORD had commanded before, that they should bless the people of Israel.

8:34 และภายหลังท่านได้อ่านบรรดาถ้อยคำแห่งพระราชบัญญัติ บรรดาคำอวยพรและคำสาปแช่งทั้งหลาย ตามทุกสิ่งที่มีเขียนไว้ในหนังสือแห่งพระราชบัญญัติ

8:34 And afterward he read all the words of the law, the blessings and cursings, according to all that is written in the book of the law.

8:35 ไม่มีสักคำที่โมเสสได้บัญชาไว้ซึ่งโยชูวาไม่ได้อ่านต่อหน้าบรรดาชุมนุมชนอิสราเอล พร้อมกับบรรดาผู้หญิง และเด็กเล็กทั้งหลาย และพวกคนแปลกหน้าที่อยู่ท่ามกลางพวกเขา

8:35 There was not a word of all that Moses commanded, which Joshua read not before all the congregation of Israel, with the women, and the little ones, and the strangers that were conversant among them.


โยชูวา 9 / Joshua 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชาวกิเบโอนหลอกลวงคนอิสราเอล
9:1 และต่อมาเมื่อบรรดากษัตริย์ซึ่งอยู่บนฟากแม่น้ำจอร์แดนข้างนี้ ในแดนเทือกเขาทั้งหลาย และในเหล่าหุบเขา และตลอดทั่วชายฝั่งแห่งทะเลใหญ่ไปจนถึงภูเขาเลบานอน คนฮิตไทต์ และคนอาโมไรต์ คนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุสได้ยินข่าวนี้

Deceived by Gibeonites
9:1 And it came to pass, when all the kings which were on this side Jordan, in the hills, and in the valleys, and in all the coasts of the great sea over against Lebanon, the Hittite, and the Amorite, the Canaanite, the Perizzite, the Hivite, and the Jebusite, heard thereof;

9:2 พวกเขาจึงรวบรวมเข้าด้วยกัน เพื่อจะต่อสู้กับโยชูวาและกับคนอิสราเอล ด้วยใจเดียวกัน

9:2 That they gathered themselves together, to fight with Joshua and with Israel, with one accord.

9:3 และเมื่อชาวเมืองกิเบโอนได้ยินว่าโยชูวาได้กระทำอะไรแก่เมืองเยรีโคและแก่เมืองอัย

9:3 And when the inhabitants of Gibeon heard what Joshua had done unto Jericho and to Ai,

9:4 พวกเขาได้ทำอย่างเฉลียวฉลาด และไป และทำเหมือนกับว่าพวกเขาเป็นคณะทูต และเอากระสอบเก่าบรรทุกบนลาของพวกเขา และถุงหนังที่บรรจุน้ำองุ่น ซึ่งเก่า และขาด และที่ปะไว้

9:4 They did work wilily, and went and made as if they had been ambassadors, and took old sacks upon their asses, and wine bottles, old, and rent, and bound up;

9:5 และสวมรองเท้าเก่าและที่ปะไว้บนเท้าของพวกเขา และสวมเสื้อผ้าเก่าสำหรับตน และเสบียงอาหารทั้งสิ้นของพวกเขาก็แห้งและมีราขึ้น

9:5 And old shoes and clouted upon their feet, and old garments upon them; and all the bread of their provision was dry and mouldy.

9:6 และพวกเขามาหาโยชูวาที่ค่าย ณ เมืองกิลกาล และกล่าวแก่ท่านและแก่คนอิสราเอลว่า “พวกเรามาจากแผ่นดินไกล ฉะนั้นบัดนี้ ขอพวกท่านร่วมเป็นพันธมิตรกับพวกเราเถิด”

9:6 And they went to Joshua unto the camp at Gilgal, and said unto him, and to the men of Israel, We be come from a far country: now therefore make ye a league with us.

9:7 และคนอิสราเอลกล่าวแก่คนฮีไวต์เหล่านั้นว่า “บางทีพวกเจ้าอาศัยอยู่ท่ามกลางพวกเรา และพวกเราจะร่วมเป็นพันธมิตรกับพวกเจ้าได้อย่างไร”

9:7 And the men of Israel said unto the Hivites, Peradventure ye dwell among us; and how shall we make a league with you?

9:8 และพวกเขากล่าวแก่โยชูวาว่า “พวกเราเป็นผู้รับใช้ทั้งหลายของท่าน” และโยชูวากล่าวแก่พวกเขาว่า “พวกเจ้าเป็นใครกัน และพวกเจ้ามาจากที่ไหน”

9:8 And they said unto Joshua, We are thy servants. And Joshua said unto them, Who are ye? and from whence come ye?

9:9 และพวกเขากล่าวแก่ท่านว่า “พวกผู้รับใช้ของท่านมาจากแผ่นดินที่ไกลมาก เพราะเหตุพระนามของพระเยโฮวาห์พระเจ้าของท่าน ด้วยว่าพวกเราได้ยินถึงกิตติศัพท์ของพระองค์ และถึงบรรดาพระราชกิจที่พระองค์ได้ทรงกระทำในอียิปต์

9:9 And they said unto him, From a very far country thy servants are come because of the name of the LORD thy God: for we have heard the fame of him, and all that he did in Egypt,

9:10 และบรรดาสิ่งที่พระองค์ทรงกระทำต่อกษัตริย์แห่งคนอาโมไรต์ทั้งสององค์ ผู้อยู่ฟากแม่น้ำจอร์แดนข้างโน้น ต่อสิโหนกษัตริย์แห่งเมืองเฮชโบน และต่อโอกกษัตริย์แห่งเมืองบาชาน ซึ่งอยู่ที่อัชทาโรท

9:10 And all that he did to the two kings of the Amorites, that were beyond Jordan, to Sihon king of Heshbon, and to Og king of Bashan, which was at Ashtaroth.

9:11 เหตุฉะนี้พวกผู้อาวุโสของพวกเราและบรรดาชาวเมืองแห่งประเทศของพวกเรา ได้พูดกับพวกเรา โดยกล่าวว่า ‘จงเอาเสบียงอาหารติดตัวพวกท่านสำหรับการเดินทาง และไปพบกับเขาเหล่านั้น และกล่าวแก่พวกเขาว่า “พวกเราเป็นผู้รับใช้ทั้งหลายของพวกท่าน ฉะนั้นบัดนี้ ขอพวกท่านร่วมเป็นพันธมิตรกับพวกเราเถิด”’

9:11 Wherefore our elders and all the inhabitants of our country spake to us, saying, Take victuals with you for the journey, and go to meet them, and say unto them, We are your servants: therefore now make ye a league with us.

9:12 ขนมปังของพวกเรานี้ พวกเราเอามายังร้อน ๆ อยู่ เพื่อใช้เป็นอาหารรับประทานของพวกเรา ออกจากบ้านเรือนของพวกเราในวันที่พวกเราออกมาเพื่อไปหาพวกท่าน แต่บัดนี้ ดูเถิด ขนมปังนั้นแห้งและมันมีราขึ้นแล้ว

9:12 This our bread we took hot for our provision out of our houses on the day we came forth to go unto you; but now, behold, it is dry, and it is mouldy:

9:13 และถุงหนังเหล่านี้ที่บรรจุน้ำองุ่น ซึ่งเราได้เติมจนเต็ม ตอนแรกก็ใหม่อยู่ และดูเถิด พวกมันฉีกขาดแล้ว และเสื้อผ้าของพวกเรากับรองเท้าของพวกเรานี้ก็เก่าเพราะหนทางไกลมาก”

9:13 And these bottles of wine, which we filled, were new; and, behold, they be rent: and these our garments and our shoes are become old by reason of the very long journey.

9:14 และคนเหล่านั้นก็รับเสบียงอาหารของพวกเขาบ้าง และไม่ได้ทูลขอคำปรึกษาที่พระโอษฐ์ของพระเยโฮวาห์

9:14 And the men took of their victuals, and asked not counsel at the mouth of the LORD.

9:15 และโยชูวาได้กระทำสัญญาสันติภาพกับพวกเขา และร่วมเป็นพันธมิตรกับพวกเขา ที่จะไว้ชีวิตของพวกเขา และพวกประมุขของชุมนุมชนก็สาบานต่อพวกเขา

9:15 And Joshua made peace with them, and made a league with them, to let them live: and the princes of the congregation sware unto them.

9:16 และต่อมาเมื่อครบสามวันหลังจากที่พวกเขาได้ร่วมเป็นพันธมิตรกับคนเหล่านั้น พวกเขาก็ได้ยินว่าคนเหล่านั้นเป็นคนที่อยู่ใกล้เคียงกับพวกเขา และคนเหล่านั้นอาศัยอยู่ท่ามกลางพวกเขา

9:16 And it came to pass at the end of three days after they had made a league with them, that they heard that they were their neighbours, and that they dwelt among them.

9:17 และลูกหลานของอิสราเอลก็ออกเดินไป และมาถึงบรรดานครของพวกเขาในวันที่สาม บัดนี้นครต่าง ๆ ของพวกเขานั้นคือ กิเบโอน และเคฟีราห์ และเบเอโรท และคีริยาทเยอาริม

9:17 And the children of Israel journeyed, and came unto their cities on the third day. Now their cities were Gibeon, and Chephirah, and Beeroth, and Kirjathjearim.

9:18 และลูกหลานของอิสราเอลไม่ได้ฆ่าเขาเหล่านั้น เพราะว่าพวกประมุขของชุมนุมชนได้สาบานต่อพวกเขาโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว และบรรดาชุมนุมชนก็บ่นต่อว่าพวกประมุข

9:18 And the children of Israel smote them not, because the princes of the congregation had sworn unto them by the LORD God of Israel. And all the congregation murmured against the princes.

9:19 แต่พวกประมุขได้กล่าวแก่ชุมนุมชนทั้งปวงว่า “พวกเราได้สาบานต่อพวกเขาโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ฉะนั้นบัดนี้ พวกเราไม่สามารถแตะต้องเขาเหล่านั้นได้

9:19 But all the princes said unto all the congregation, We have sworn unto them by the LORD God of Israel: now therefore we may not touch them.

9:20 พวกเราต้องกระทำแก่พวกเขาอย่างนี้ พวกเราจะให้พวกเขามีชีวิตอยู่ เกรงว่าพระพิโรธจะตกลงเหนือพวกเรา เพราะเหตุคำปฏิญาณนั้นซึ่งพวกเราได้สาบานไว้แก่เขาเหล่านั้น”

9:20 This we will do to them; we will even let them live, lest wrath be upon us, because of the oath which we sware unto them.

9:21 และพวกประมุขกล่าวแก่พวกเขาว่า “จงให้พวกเขามีชีวิตอยู่เถิด แต่จงให้พวกเขาเป็นคนตัดฟืนและเป็นคนตักน้ำให้บรรดาชุมนุมชน” ตามที่พวกประมุขได้สัญญาไว้กับเขาเหล่านั้นแล้ว

9:21 And the princes said unto them, Let them live; but let them be hewers of wood and drawers of water unto all the congregation; as the princes had promised them.

9:22 และโยชูวาได้เรียกคนเหล่านั้นมา และท่านพูดกับพวกเขา โดยกล่าวว่า “ทำไมพวกเจ้าจึงหลอกลวงพวกเรา โดยกล่าวว่า ‘พวกเราอยู่ห่างไกลจากพวกท่านมาก’ เมื่อพวกเจ้าอาศัยอยู่ท่ามกลางพวกเรา

9:22 And Joshua called for them, and he spake unto them, saying, Wherefore have ye beguiled us, saying, We are very far from you; when ye dwell among us?

9:23 ฉะนั้นบัดนี้ พวกเจ้าได้ถูกสาปแช่งแล้ว และจะไม่มีใครในพวกเจ้าพ้นจากการเป็นทาส และคนตัดฟืนและคนตักน้ำสำหรับพระนิเวศน์ของพระเจ้าของข้าพเจ้า”

9:23 Now therefore ye are cursed, and there shall none of you be freed from being bondmen, and hewers of wood and drawers of water for the house of my God.

9:24 และพวกเขาตอบโยชูวา และกล่าวว่า “เพราะว่าแท้จริงมีคนบอกบรรดาผู้รับใช้ของท่านว่า พระเยโฮวาห์พระเจ้าของท่านได้บัญชาโมเสสผู้รับใช้ของพระองค์ให้มอบแผ่นดินนี้ทั้งหมดแก่พวกท่าน และให้ทำลายบรรดาชาวแผ่นดินไปจากต่อหน้าพวกท่าน เหตุฉะนั้นพวกเราก็วิตกกลัวว่าพวกท่านจะทำอันตรายแก่ชีวิตของพวกเรา และจึงได้กระทำสิ่งนี้

9:24 And they answered Joshua, and said, Because it was certainly told thy servants, how that the LORD thy God commanded his servant Moses to give you all the land, and to destroy all the inhabitants of the land from before you, therefore we were sore afraid of our lives because of you, and have done this thing.

9:25 และบัดนี้ ดูเถิด พวกเราอยู่ในกำมือของท่าน ตามที่ท่านเห็นว่าดีและถูกต้องที่จะกระทำต่อพวกเรา ก็จงกระทำเถิด”

9:25 And now, behold, we are in thine hand: as it seemeth good and right unto thee to do unto us, do.

9:26 และท่านได้กระทำเช่นนั้นต่อพวกเขา และช่วยพวกเขาให้รอดพ้นจากมือของลูกหลานของอิสราเอล เพื่อไม่ให้พวกเขาเข่นฆ่าคนเหล่านั้น

9:26 And so did he unto them, and delivered them out of the hand of the children of Israel, that they slew them not.

9:27 และวันนั้นโยชูวาได้บังคับคนเหล่านั้นให้เป็นคนตัดฟืน และคนตักน้ำสำหรับชุมนุมชน และสำหรับแท่นบูชาของพระเยโฮวาห์สืบมาจนถึงทุกวันนี้ ในสถานที่ที่พระองค์จะทรงเลือกไว้

9:27 And Joshua made them that day hewers of wood and drawers of water for the congregation, and for the altar of the LORD, even unto this day, in the place which he should choose.


โยชูวา 10 / Joshua 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชัยชนะเหนือเมืองกิเบโอน
10:1 บัดนี้ต่อมาเมื่ออาโดนีเซเดกกษัตริย์แห่งเมืองเยรูซาเล็มได้ยินว่า โยชูวาได้ยึดเมืองอัย และได้ทำลายนครนั้นเสียอย่างสิ้นเชิงแล้ว ท่านได้กระทำต่อเมืองเยรีโคและกษัตริย์แห่งนครนั้นอย่างไร ท่านก็กระทำต่อเมืองอัยและกษัตริย์แห่งนครนั้นอย่างนั้น และทราบด้วยว่าชาวเมืองกิเบโอนได้กระทำสันติภาพกับคนอิสราเอล และอาศัยอยู่ท่ามกลางพวกเขาแล้ว

Victory at Gibeon
10:1 Now it came to pass, when Adonizedek king of Jerusalem had heard how Joshua had taken Ai, and had utterly destroyed it; as he had done to Jericho and her king, so he had done to Ai and her king; and how the inhabitants of Gibeon had made peace with Israel, and were among them;

10:2 พวกเขาก็คร้ามกลัวเป็นอย่างยิ่ง เพราะว่าเมืองกิเบโอนเป็นนครใหญ่เหมือนอย่างนครหนึ่งของกษัตริย์ และเพราะว่าเมืองกิเบโอนใหญ่กว่าเมืองอัย และชาวเมืองนั้นก็ล้วนแต่เป็นชายฉกรรจ์ทั้งสิ้น

10:2 That they feared greatly, because Gibeon was a great city, as one of the royal cities, and because it was greater than Ai, and all the men thereof were mighty.

10:3 เหตุฉะนั้นอาโดนีเซเดกกษัตริย์แห่งเมืองเยรูซาเล็มได้ส่งคนไปยังโฮฮัมกษัตริย์แห่งเมืองเฮโบรน และไปยังปิรามกษัตริย์แห่งเมืองยารมูท และไปยังยาเฟียกษัตริย์แห่งเมืองลาคีช และไปยังเดบีร์กษัตริย์แห่งเมืองเอกโลน โดยกล่าวว่า

10:3 Wherefore Adonizedek king of Jerusalem sent unto Hoham king of Hebron, and unto Piram king of Jarmuth, and unto Japhia king of Lachish, and unto Debir king of Eglon, saying,

10:4 “ขอเชิญมาหาข้าพเจ้าและช่วยข้าพเจ้าเถิด เพื่อพวกเราจะได้โจมตีเมืองกิเบโอน เพราะว่านครนั้นได้กระทำสันติภาพกับโยชูวาและกับลูกหลานของอิสราเอลแล้ว”

10:4 Come up unto me, and help me, that we may smite Gibeon: for it hath made peace with Joshua and with the children of Israel.

10:5 เหตุฉะนั้นกษัตริย์ทั้งห้าองค์ของคนอาโมไรต์คือ กษัตริย์แห่งเมืองเยรูซาเล็ม กษัตริย์แห่งเมืองเฮโบรน กษัตริย์แห่งเมืองยารมูท กษัตริย์แห่งเมืองลาคีช และกษัตริย์แห่งเมืองเอกโลน ได้รวมตัวเข้าด้วยกัน และยกขึ้นไป กษัตริย์ทั้งห้าองค์และกองทัพทั้งหลายของพวกพระองค์ และตั้งค่ายตรงหน้าเมืองกิเบโอน และทำสงครามกับนครนั้น

10:5 Therefore the five kings of the Amorites, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, the king of Eglon, gathered themselves together, and went up, they and all their hosts, and encamped before Gibeon, and made war against it.

10:6 และชาวเมืองกิเบโอนได้ส่งไปยังโยชูวาที่ค่ายที่กิลกาล โดยกล่าวว่า “ขออย่าได้หย่อนมือของท่านจากผู้รับใช้ทั้งหลายของท่านเลย ขอเร่งขึ้นมาหาพวกเรา และช่วยพวกเราให้รอด และช่วยพวกเรา เพราะว่าบรรดากษัตริย์ของคนอาโมไรต์ ที่อาศัยอยู่ในแดนเทือกเขาทั้งหลาย ได้รวมเข้าด้วยกันต่อสู้กับพวกเรา”

10:6 And the men of Gibeon sent unto Joshua to the camp to Gilgal, saying, Slack not thy hand from thy servants; come up to us quickly, and save us, and help us: for all the kings of the Amorites that dwell in the mountains are gathered together against us.

10:7 ดังนั้นโยชูวาได้ขึ้นไปจากกิลกาล ตัวท่านและบรรดาทหารพร้อมกับท่าน และชายฉกรรจ์ผู้กล้าหาญทั้งหมด

10:7 So Joshua ascended from Gilgal, he, and all the people of war with him, and all the mighty men of valour.

10:8 และพระเยโฮวาห์ตรัสแก่โยชูวาว่า “อย่ากลัวพวกเขาเลย เพราะว่าเราได้มอบพวกเขาไว้ในมือของเจ้าแล้ว จะไม่มีผู้ใดในพวกเขาสักคนเดียวยืนหยัดต่อหน้าเจ้า”

10:8 And the LORD said unto Joshua, Fear them not: for I have delivered them into thine hand; there shall not a man of them stand before thee.

10:9 เหตุฉะนั้นโยชูวาจึงยกเข้ามายังพวกเขาอย่างฉับพลัน และขึ้นไปจากกิลกาลตลอดคืนนั้น

10:9 Joshua therefore came unto them suddenly, and went up from Gilgal all night.

10:10 และพระเยโฮวาห์ทรงทำให้พวกเขาพ่ายแพ้ต่อหน้าคนอิสราเอล และได้ฆ่าพวกเขาด้วยการเข่นฆ่าครั้งใหญ่ที่เมืองกิเบโอน และไล่ตามพวกเขาไปในทางที่ขึ้นไปยังเมืองเบธโฮโรน และโจมตีพวกเขาจนถึงเมืองอาเซคาห์ และจนถึงเมืองมักเคดาห์

10:10 And the LORD discomfited them before Israel, and slew them with a great slaughter at Gibeon, and chased them along the way that goeth up to Bethhoron, and smote them to Azekah, and unto Makkedah.

ดวงอาทิตย์หยุดนิ่ง
10:11 และต่อมาขณะเมื่อพวกเขาหนีไปจากต่อหน้าคนอิสราเอล และกำลังลงไปตามทางเมืองเบธโฮโรนนั้น พระเยโฮวาห์ทรงทิ้งบรรดาลูกเห็บใหญ่ลงมาจากฟ้าใส่พวกเขา ตลอดจนถึงเมืองอาเซคาห์ และพวกเขาก็ตาย คนทั้งหลายที่ตายด้วยลูกเห็บนั้นก็มากกว่าคนเหล่านั้นที่ลูกหลานของอิสราเอลฆ่าเสียด้วยดาบ

Sun Stands Still
10:11 And it came to pass, as they fled from before Israel, and were in the going down to Bethhoron, that the LORD cast down great stones from heaven upon them unto Azekah, and they died: they were more which died with hailstones than they whom the children of Israel slew with the sword.

10:12 แล้วโยชูวาก็กราบทูลพระเยโฮวาห์ในวันเมื่อพระเยโฮวาห์ได้ทรงมอบคนอาโมไรต์ไว้ต่อหน้าลูกหลานของอิสราเอล และท่านได้กล่าวในสายตาของคนอิสราเอลว่า “ดวงอาทิตย์เอ๋ย เจ้าจงหยุดนิ่งตรงเมืองกิเบโอน และเจ้า ดวงจันทร์เอ๋ย จงหยุดอยู่ตรงหุบเขาแห่งอัยยาโลน”

10:12 Then spake Joshua to the LORD in the day when the LORD delivered up the Amorites before the children of Israel, and he said in the sight of Israel, Sun, stand thou still upon Gibeon; and thou, Moon, in the valley of Ajalon.

10:13 และดวงอาทิตย์ก็หยุดนิ่ง และดวงจันทร์ก็พักอยู่จนกระทั่งประชากรได้แก้แค้นให้ตนเองต่อเหล่าศัตรูของตนแล้ว สิ่งนี้มิได้เขียนไว้ในหนังสือแห่งยาชาร์ดอกหรือ ดังนั้นดวงอาทิตย์ได้หยุดนิ่งอยู่ท่ามกลางท้องฟ้า และไม่ได้รีบตกไปเป็นเวลาประมาณวันหนึ่งเต็ม ๆ

10:13 And the sun stood still, and the moon stayed, until the people had avenged themselves upon their enemies. Is not this written in the book of Jasher? So the sun stood still in the midst of heaven, and hasted not to go down about a whole day.

10:14 และไม่มีวันใดเหมือนกับวันนั้น ก่อนหน้าวันนั้นหรือหลังจากวันนั้น ที่พระเยโฮวาห์ได้ทรงตั้งใจฟังเสียงของมนุษย์คนหนึ่ง เพราะว่าพระเยโฮวาห์ทรงต่อสู้เพื่อคนอิสราเอล

10:14 And there was no day like that before it or after it, that the LORD hearkened unto the voice of a man: for the LORD fought for Israel.

10:15 และโยชูวาก็หันกลับ และบรรดาคนอิสราเอลพร้อมกับท่าน มายังค่ายที่กิลกาล

10:15 And Joshua returned, and all Israel with him, unto the camp to Gilgal.

10:16 แต่กษัตริย์ทั้งห้าองค์นี้ได้หนีไป และซ่อนตัวอยู่ในถ้ำที่มักเคดาห์

10:16 But these five kings fled, and hid themselves in a cave at Makkedah.

10:17 และมีคนบอกโยชูวา โดยกล่าวว่า “กษัตริย์ทั้งห้าองค์ถูกพบว่าซ่อนตัวอยู่ในถ้ำที่มักเคดาห์”

10:17 And it was told Joshua, saying, The five kings are found hid in a cave at Makkedah.

10:18 และโยชูวาได้กล่าวว่า “จงกลิ้งก้อนหินใหญ่หลายก้อนปิดปากถ้ำเสีย และตั้งยามหลายคนให้เฝ้าถ้ำนั้นเพื่อเก็บรักษาคนเหล่านั้นไว้

10:18 And Joshua said, Roll great stones upon the mouth of the cave, and set men by it for to keep them:

10:19 และพวกท่านอย่ารั้งรออยู่เลย แต่จงไล่ตามบรรดาศัตรูของพวกท่านเถิด และจงโจมตีกองระวังหลังของพวกเขา อย่าให้พวกเขากลับเข้าในนครทั้งหลายของพวกเขาได้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านได้มอบพวกเขาไว้ในมือของพวกท่านแล้ว”

10:19 And stay ye not, but pursue after your enemies, and smite the hindmost of them; suffer them not to enter into their cities: for the LORD your God hath delivered them into your hand.

10:20 และต่อมาเมื่อโยชูวาและลูกหลานของอิสราเอลได้สิ้นสุดการฆ่าฟันคนเหล่านั้นเสียเป็นอันมากแล้ว จนกระทั่งพวกเขาถูกล้างผลาญเสีย ผู้ที่เหลืออยู่ของพวกเขาก็เข้าไปในนครทั้งหลายที่มีป้อม

10:20 And it came to pass, when Joshua and the children of Israel had made an end of slaying them with a very great slaughter, till they were consumed, that the rest which remained of them entered into fenced cities.

10:21 และประชากรทั้งหมดนั้นกลับมายังค่าย มายังโยชูวา ที่มักเคดาห์โดยสันติภาพ หามีผู้ใดกระดิกลิ้นของตนต่อต้านลูกหลานของอิสราเอลคนใดไม่

10:21 And all the people returned to the camp to Joshua at Makkedah in peace: none moved his tongue against any of the children of Israel.

10:22 แล้วโยชูวากล่าวว่า “จงเปิดปากถ้ำ และนำกษัตริย์ทั้งห้าองค์นั้นออกมาจากถ้ำมาหาข้าพเจ้า”

10:22 Then said Joshua, Open the mouth of the cave, and bring out those five kings unto me out of the cave.

10:23 และพวกเขาก็กระทำตาม และนำกษัตริย์ทั้งห้าองค์ออกมาจากถ้ำมาหาท่าน คือกษัตริย์แห่งเมืองเยรูซาเล็ม กษัตริย์แห่งเมืองเฮโบรน กษัตริย์แห่งเมืองยารมูท กษัตริย์แห่งเมืองลาคีช และกษัตริย์แห่งเมืองเอกโลน

10:23 And they did so, and brought forth those five kings unto him out of the cave, the king of Jerusalem, the king of Hebron, the king of Jarmuth, the king of Lachish, and the king of Eglon.

10:24 และต่อมาเมื่อพวกเขานำกษัตริย์เหล่านั้นออกมายังโยชูวา โยชูวาได้เรียกบรรดาคนอิสราเอล และกล่าวแก่บรรดาหัวหน้าของพวกทหารผู้ซึ่งออกไปรบพร้อมกับท่านว่า “จงเข้ามาใกล้เถิด เอาเท้าของพวกท่านเหยียบบนคอของกษัตริย์เหล่านี้” และพวกเขาเข้ามาใกล้ และเอาเท้าของพวกเขาเหยียบบนคอของกษัตริย์เหล่านั้น

10:24 And it came to pass, when they brought out those kings unto Joshua, that Joshua called for all the men of Israel, and said unto the captains of the men of war which went with him, Come near, put your feet upon the necks of these kings. And they came near, and put their feet upon the necks of them.

10:25 และโยชูวากล่าวแก่พวกเขาว่า “อย่ากลัวและอย่าท้อใจเลย จงเข้มแข็งและกล้าหาญเถิด เพราะว่าพระเยโฮวาห์จะทรงกระทำต่อบรรดาศัตรูของพวกท่านซึ่งพวกท่านสู้รบอย่างนี้แหละ”

10:25 And Joshua said unto them, Fear not, nor be dismayed, be strong and of good courage: for thus shall the LORD do to all your enemies against whom ye fight.

10:26 และภายหลังโยชูวาได้ฟันกษัตริย์ทั้งห้าองค์นั้น และสังหารท่านเหล่านั้นเสีย และแขวนพวกท่านไว้บนต้นไม้ห้าต้น และท่านเหล่านั้นถูกแขวนอยู่บนต้นไม้เช่นนั้นจนกระทั่งเวลาเย็น

10:26 And afterward Joshua smote them, and slew them, and hanged them on five trees: and they were hanging upon the trees until the evening.

10:27 และต่อมาเมื่อถึงเวลาดวงอาทิตย์ตก โยชูวาได้บัญชาและพวกเขาก็เอาพวกท่านลงจากต้นไม้เหล่านั้น และทิ้งท่านเหล่านั้นไว้ในถ้ำซึ่งพวกท่านได้ซ่อนตัวอยู่ และเอาหินใหญ่หลายก้อนปิดปากถ้ำนั้นไว้ ซึ่งยังอยู่จนถึงทุกวันนี้

10:27 And it came to pass at the time of the going down of the sun, that Joshua commanded, and they took them down off the trees, and cast them into the cave wherein they had been hid, and laid great stones in the cave's mouth, which remain until this very day.

การสู้รบกันอื่น ๆ
10:28 และวันนั้นโยชูวายึดเมืองมักเคดาห์ได้ และได้โจมตีเมืองนั้นด้วยคมดาบ และกษัตริย์แห่งเมืองนั้นท่านได้ทำลายเสียอย่างสิ้นเชิง พวกเขาและทุกชีวิตที่อยู่ในเมือง ท่านไม่ให้มีเหลือสักคนเดียว และท่านได้กระทำแก่กษัตริย์แห่งเมืองมักเคดาห์เหมือนอย่างที่ท่านได้กระทำแก่กษัตริย์แห่งเมืองเยรีโค

More Battles
10:28 And that day Joshua took Makkedah, and smote it with the edge of the sword, and the king thereof he utterly destroyed, them, and all the souls that were therein; he let none remain: and he did to the king of Makkedah as he did unto the king of Jericho.

10:29 แล้วโยชูวาก็ยกไปจากเมืองมักเคดาห์ และบรรดาคนอิสราเอลพร้อมกับท่าน มาถึงเมืองลิบนาห์ และสู้รบกับเมืองลิบนาห์

10:29 Then Joshua passed from Makkedah, and all Israel with him, unto Libnah, and fought against Libnah:

10:30 และพระเยโฮวาห์ได้ทรงมอบเมืองนั้น และกษัตริย์แห่งเมืองนั้นด้วย ไว้ในมือของคนอิสราเอล และท่านได้โจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตที่อยู่ในเมืองนั้น ท่านไม่ให้มีเหลือสักคนเดียวในเมืองนั้น แต่ท่านได้กระทำแก่กษัตริย์แห่งเมืองนั้นเหมือนอย่างที่ท่านได้กระทำแก่กษัตริย์แห่งเมืองเยรีโค

10:30 And the LORD delivered it also, and the king thereof, into the hand of Israel; and he smote it with the edge of the sword, and all the souls that were therein; he let none remain in it; but did unto the king thereof as he did unto the king of Jericho.

10:31 และโยชูวาก็ยกไปจากเมืองลิบนาห์ และบรรดาคนอิสราเอลพร้อมกับท่าน มาถึงเมืองลาคีช และล้อมเมืองไว้และสู้รบกับเมืองนั้น

10:31 And Joshua passed from Libnah, and all Israel with him, unto Lachish, and encamped against it, and fought against it:

10:32 และพระเยโฮวาห์ได้ทรงมอบเมืองลาคีชไว้ในมือของคนอิสราเอล ซึ่งได้ยึดเมืองนั้นในวันที่สอง และโจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตที่อยู่ในเมืองนั้น ตามที่ท่านได้กระทำแก่เมืองลิบนาห์ทุกประการ

10:32 And the LORD delivered Lachish into the hand of Israel, which took it on the second day, and smote it with the edge of the sword, and all the souls that were therein, according to all that he had done to Libnah.

10:33 แล้วโฮรามกษัตริย์แห่งเมืองเกเซอร์ได้ขึ้นมาเพื่อช่วยเมืองลาคีช และโยชูวาได้ฆ่าฟันท่านและประชาชนของท่านเสีย จนโยชูวาไม่ให้ท่านมีเหลือสักคนเดียว

10:33 Then Horam king of Gezer came up to help Lachish; and Joshua smote him and his people, until he had left him none remaining.

10:34 และจากเมืองลาคีชโยชูวาได้ยกออกไปยังเมืองเอกโลน และคนอิสราเอลทั้งปวงพร้อมกับท่าน และพวกเขาได้ล้อมเมืองไว้และสู้รบกับเมืองนั้น

10:34 And from Lachish Joshua passed unto Eglon, and all Israel with him; and they encamped against it, and fought against it:

10:35 และในวันนั้นพวกเขาได้ยึดเมืองนั้น และโจมตีเมืองนั้นด้วยคมดาบ และทุกชีวิตในเมืองนั้นท่านได้ทำลายเสียสิ้นในวันนั้น ตามที่ท่านได้กระทำแก่เมืองลาคีชทุกประการ

10:35 And they took it on that day, and smote it with the edge of the sword, and all the souls that were therein he utterly destroyed that day, according to all that he had done to Lachish.

10:36 และโยชูวาได้ยกขึ้นจากเมืองเอกโลน และคนอิสราเอลทั้งปวงพร้อมกับท่าน ไปยังเมืองเฮโบรน และพวกเขาสู้รบกับเมืองนั้น

10:36 And Joshua went up from Eglon, and all Israel with him, unto Hebron; and they fought against it:

10:37 และพวกเขาได้ยึดเมืองนั้น และโจมตีเมืองนั้นด้วยคมดาบ และกษัตริย์แห่งเมืองนั้น และนครทั้งหมดของเมืองนั้น และทุกชีวิตที่อยู่ในนั้นเสีย ท่านไม่ให้เหลือไว้สักคนเดียว ตามที่ท่านได้กระทำแก่เมืองเอกโลนทุกประการ แต่ได้ทำลายเมืองนั้นอย่างสิ้นเชิง และทุกชีวิตที่อยู่ในเมืองนั้น

10:37 And they took it, and smote it with the edge of the sword, and the king thereof, and all the cities thereof, and all the souls that were therein; he left none remaining, according to all that he had done to Eglon; but destroyed it utterly, and all the souls that were therein.

10:38 และโยชูวาก็หันกลับ และคนอิสราเอลทั้งปวงพร้อมกับท่าน มายังเมืองเดบีร์ และสู้รบกับเมืองนั้น

10:38 And Joshua returned, and all Israel with him, to Debir; and fought against it:

10:39 และท่านได้ยึดเมืองนั้น และกษัตริย์แห่งเมืองนั้น และนครทั้งหมดของเมืองนั้น และพวกเขาได้โจมตีคนเหล่านั้นด้วยคมดาบ และได้ทำลายทุกชีวิตที่อยู่ในนั้นเสียอย่างสิ้นเชิง ท่านไม่ให้มีเหลือสักคนเดียว ท่านได้กระทำแก่เมืองเฮโบรนอย่างไร ท่านก็ได้กระทำแก่เมืองเดบีร์ และแก่กษัตริย์แห่งเมืองนั้นอย่างนั้น เหมือนอย่างที่ท่านได้กระทำแก่เมืองลิบนาห์ และแก่กษัตริย์แห่งเมืองนั้นเช่นกัน

10:39 And he took it, and the king thereof, and all the cities thereof; and they smote them with the edge of the sword, and utterly destroyed all the souls that were therein; he left none remaining: as he had done to Hebron, so he did to Debir, and to the king thereof; as he had done also to Libnah, and to her king.

10:40 ดังนั้นโยชูวาก็โจมตีทั่วแผ่นดินแห่งแดนเทือกเขาทั้งหลาย และแห่งภาคใต้ และแห่งหุบเขา และแห่งน้ำพุทั้งหลาย และบรรดากษัตริย์ของเมืองเหล่านั้น ท่านไม่ให้มีเหลือสักคนเดียว แต่ได้ทำลายทุกสิ่งที่หายใจเสียอย่างสิ้นเชิง ตามที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาไว้

10:40 So Joshua smote all the country of the hills, and of the south, and of the vale, and of the springs, and all their kings: he left none remaining, but utterly destroyed all that breathed, as the LORD God of Israel commanded.

10:41 และโยชูวาได้โจมตีเขาเหล่านั้นตั้งแต่เมืองคาเดชบารเนียจนถึงเมืองกาซา และทั่วแผ่นดินโกเชน จนถึงเมืองกิเบโอน

10:41 And Joshua smote them from Kadeshbarnea even unto Gaza, and all the country of Goshen, even unto Gibeon.

10:42 และบรรดากษัตริย์เหล่านี้และแผ่นดินของพวกเขา โยชูวาได้ยึดเอาไว้ในคราวเดียวกัน เพราะว่าพระเยโฮวาห์พระเจ้าของคนอิสราเอลได้ทรงต่อสู้เพื่อคนอิสราเอล

10:42 And all these kings and their land did Joshua take at one time, because the LORD God of Israel fought for Israel.

10:43 และโยชูวาก็หันกลับ และคนอิสราเอลทั้งปวงพร้อมกับท่านได้มายังค่ายที่กิลกาล

10:43 And Joshua returned, and all Israel with him, unto the camp to Gilgal.


โยชูวา 11 / Joshua 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การสู้รบครั้งสุดท้ายและชัยชนะเหนือแผ่นดินคานาอัน
11:1 และต่อมาเมื่อยาบินกษัตริย์แห่งเมืองฮาโซร์ได้ยินสิ่งเหล่านั้น ท่านจึงส่งไปยังโยบับกษัตริย์แห่งเมืองมาโดน และไปยังกษัตริย์แห่งเมืองชิมโรน และไปยังกษัตริย์แห่งเมืองอัคชาฟ

Final Conquest of Canaan
11:1 And it came to pass, when Jabin king of Hazor had heard those things, that he sent to Jobab king of Madon, and to the king of Shimron, and to the king of Achshaph,

11:2 และไปยังบรรดากษัตริย์ที่อยู่ทางเหนือของแดนเทือกเขาทั้งหลาย และของบรรดาที่ราบทางทิศใต้เมืองคินเนเรท และในหุบเขา และในพรมแดนทั้งหลายของโดร์ทางทิศตะวันตก

11:2 And to the kings that were on the north of the mountains, and of the plains south of Chinneroth, and in the valley, and in the borders of Dor on the west,

11:3 และไปยังคนคานาอันทางทิศตะวันออกและทิศตะวันตก และไปยังคนอาโมไรต์ และคนฮิตไทต์ และคนเปริสซี และคนเยบุสในแดนเทือกเขาทั้งหลาย และไปยังคนฮีไวต์ใต้เชิงภูเขาเฮอร์โมนในแผ่นดินมิสเปห์

11:3 And to the Canaanite on the east and on the west, and to the Amorite, and the Hittite, and the Perizzite, and the Jebusite in the mountains, and to the Hivite under Hermon in the land of Mizpeh.

11:4 และกษัตริย์เหล่านี้ก็ยกออกไป ตัวพวกท่าน และบรรดาพลโยธาของตนพร้อมกับตน เป็นกองทัพมหึมา มีจำนวนดั่งเม็ดทรายที่ชายทะเล พร้อมกับพวกม้าและรถม้าศึกมากมาย

11:4 And they went out, they and all their hosts with them, much people, even as the sand that is upon the sea shore in multitude, with horses and chariots very many.

11:5 และเมื่อบรรดากษัตริย์เหล่านี้ได้รวมกันเข้า พวกท่านมาและตั้งเต็นท์อยู่ด้วยกันที่น้ำทั้งหลายแห่งเมโรม เพื่อจะต่อสู้กับคนอิสราเอล

11:5 And when all these kings were met together, they came and pitched together at the waters of Merom, to fight against Israel.

11:6 และพระเยโฮวาห์ตรัสกับโยชูวาว่า “อย่ากลัวเพราะเหตุพวกเขาเลย เพราะว่าพรุ่งนี้ประมาณเวลานี้ เราจะมอบพวกเขาทั้งหมดไว้ให้ถูกฆ่าต่อหน้าคนอิสราเอล เจ้าต้องตัดเอ็นน่องม้าทั้งหลายของพวกเขาเสีย และเผาบรรดารถม้าศึกของพวกเขาเสียด้วยไฟ”

11:6 And the LORD said unto Joshua, Be not afraid because of them: for to morrow about this time will I deliver them up all slain before Israel: thou shalt hough their horses, and burn their chariots with fire.

11:7 ดังนั้นโยชูวาได้มา และบรรดาทหารมาพร้อมกับท่าน ได้ต่อสู้กับพวกเขาข้างน้ำทั้งหลายแห่งเมโรมอย่างฉับพลัน และพวกเขาได้โจมตีคนเหล่านั้น

11:7 So Joshua came, and all the people of war with him, against them by the waters of Merom suddenly; and they fell upon them.

11:8 และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนอิสราเอล ผู้ได้ประหารพวกเขา และไล่ตามพวกเขาไปจนถึงมหานครไซดอน และถึงมิสเรโฟทมาอิม และถึงหุบเขาแห่งมิสเปห์ด้านทิศตะวันออก และคนอิสราเอลได้ประหารพวกเขาเสีย จนกระทั่งพวกเขาไม่เหลือสักคนเดียว

11:8 And the LORD delivered them into the hand of Israel, who smote them, and chased them unto great Zidon, and unto Misrephothmaim, and unto the valley of Mizpeh eastward; and they smote them, until they left them none remaining.

11:9 และโยชูวาได้กระทำแก่พวกเขาตามที่พระเยโฮวาห์ทรงบัญชาท่านไว้ ท่านได้ตัดเอ็นน่องม้าทั้งหลายของพวกเขา และได้เผาบรรดารถม้าศึกของพวกเขาเสียด้วยไฟ

11:9 And Joshua did unto them as the LORD bade him: he houghed their horses, and burnt their chariots with fire.

11:10 และในเวลานั้นโยชูวาหันกลับมาและยึดเมืองฮาโซร์ และประหารกษัตริย์แห่งเมืองนั้นเสียด้วยดาบ เพราะว่าแต่ก่อนนี้เมืองฮาโซร์เป็นหัวหน้าแห่งราชอาณาจักรเหล่านั้นทั้งหมด

11:10 And Joshua at that time turned back, and took Hazor, and smote the king thereof with the sword: for Hazor beforetime was the head of all those kingdoms.

11:11 และพวกเขาได้ประหารทุกชีวิตที่อยู่ในเมืองนั้นเสียด้วยคมดาบ และทำลายพวกเขาเสียอย่างสิ้นเชิง ไม่มีผู้ที่หายใจได้เหลือสักคนเดียวเลย และท่านได้เผาเมืองฮาโซร์เสียด้วยไฟ

11:11 And they smote all the souls that were therein with the edge of the sword, utterly destroying them: there was not any left to breathe: and he burnt Hazor with fire.

11:12 และนครทั้งสิ้นของกษัตริย์เหล่านั้น และกษัตริย์ทั้งหมดของนครเหล่านั้น โยชูวาได้ยึดไว้ และประหารพวกเขาเสียด้วยคมดาบ และโยชูวาได้ทำลายพวกเขาเสียอย่างสิ้นเชิง ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้

11:12 And all the cities of those kings, and all the kings of them, did Joshua take, and smote them with the edge of the sword, and he utterly destroyed them, as Moses the servant of the LORD commanded.

11:13 แต่สำหรับนครต่าง ๆ ที่ยังตั้งมั่นคงอยู่ในกำลังของพวกมัน คนอิสราเอลมิได้เผานครเหล่านั้น เว้นแต่ฮาโซร์นครเดียว โยชูวาได้เผานครนั้นเสีย

11:13 But as for the cities that stood still in their strength, Israel burned none of them, save Hazor only; that did Joshua burn.

11:14 และบรรดาสิ่งของที่ริบได้จากนครเหล่านี้ และฝูงสัตว์ ลูกหลานของอิสราเอลได้ยึดไว้เป็นของของตน แต่พวกเขาได้ประหารทุกคนเสียด้วยคมดาบ จนกระทั่งพวกเขาได้ทำลายคนเหล่านั้นเสียอย่างสิ้นเชิง และพวกเขาไม่ให้มีผู้ใดที่หายใจได้เหลืออยู่เลย

11:14 And all the spoil of these cities, and the cattle, the children of Israel took for a prey unto themselves; but every man they smote with the edge of the sword, until they had destroyed them, neither left they any to breathe.

11:15 พระเยโฮวาห์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์อย่างไร โมเสสได้บัญชาโยชูวาอย่างนั้น และโยชูวาก็กระทำตาม ท่านไม่ได้เว้นที่จะทำทุกอย่างที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

11:15 As the LORD commanded Moses his servant, so did Moses command Joshua, and so did Joshua; he left nothing undone of all that the LORD commanded Moses.

11:16 ดังนั้นโยชูวาได้ยึดแผ่นดินนั้นทั้งสิ้น แดนเทือกเขาทั้งหลาย และภาคใต้ทั้งหมด และแผ่นดินโกเชนทั้งหมด และหุบเขา และที่ราบ และแดนเทือกเขาของอิสราเอล และหุบเขาแถบนั้น

11:16 So Joshua took all that land, the hills, and all the south country, and all the land of Goshen, and the valley, and the plain, and the mountain of Israel, and the valley of the same;

11:17 ตั้งแต่ภูเขาฮาลัก ที่เรื่อยขึ้นไปถึงเสอีร์ ไกลไปจนถึงบาอัลกาดในหุบเขาแห่งเลบานอนใต้ภูเขาเฮอร์โมน และบรรดากษัตริย์แห่งเมืองเหล่านั้นท่านได้จับไว้ และฟันพวกเขา และสังหารพวกเขาเสีย

11:17 Even from the mount Halak, that goeth up to Seir, even unto Baalgad in the valley of Lebanon under mount Hermon: and all their kings he took, and smote them, and slew them.

11:18 โยชูวาทำสงครามอยู่เป็นเวลานานกับบรรดากษัตริย์เหล่านั้น

11:18 Joshua made war a long time with all those kings.

11:19 ไม่มีสักนครเดียวที่กระทำสันติภาพกับลูกหลานของอิสราเอล นอกจากคนฮีไวต์ ซึ่งเป็นชาวเมืองกิเบโอน นครอื่น ๆ ทั้งหมดพวกเขายึดไว้ในการสู้รบ

11:19 There was not a city that made peace with the children of Israel, save the Hivites the inhabitants of Gibeon: all other they took in battle.

11:20 เพราะเป็นมาจากพระเยโฮวาห์ที่ทรงทำให้ใจของพวกเขาแข็งกระด้าง เพื่อพวกเขาจะต่อสู้กับคนอิสราเอลในการสู้รบ เพื่อพระองค์จะได้ทรงล้างผลาญพวกเขาเสียอย่างสิ้นเชิง และเพื่อพวกเขาจะไม่ได้รับความกรุณา แต่เพื่อพระองค์จะได้ทำลายพวกเขาเสีย ตามที่พระเยโฮวาห์ได้ทรงบัญชาโมเสส

11:20 For it was of the LORD to harden their hearts, that they should come against Israel in battle, that he might destroy them utterly, and that they might have no favour, but that he might destroy them, as the LORD commanded Moses.

11:21 และในเวลานั้นโยชูวาได้มา และกำจัดคนอานาคออกจากแดนเทือกเขาทั้งหลาย จากเฮโบรน จากเดบีร์ จากอานาบ และจากทั่วแดนเทือกเขาทั้งหลายแห่งยูดาห์ และจากทั่วแดนเทือกเขาแห่งอิสราเอล โยชูวาได้ทำลายคนเหล่านี้เสียอย่างสิ้นเชิงพร้อมกับนครทั้งหลายของพวกเขา

11:21 And at that time came Joshua, and cut off the Anakims from the mountains, from Hebron, from Debir, from Anab, and from all the mountains of Judah, and from all the mountains of Israel: Joshua destroyed them utterly with their cities.

11:22 ไม่มีคนอานาคเหลืออยู่ในแผ่นดินของลูกหลานของอิสราเอล เว้นแต่ในกาซา ในกัทและในอัชโดด ที่ยังมีคนเหล่านั้นเหลืออยู่

11:22 There was none of the Anakims left in the land of the children of Israel: only in Gaza, in Gath, and in Ashdod, there remained.

11:23 ดังนั้นโยชูวาได้ยึดแผ่นดินนั้นทั้งหมด ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ตรัสไว้กับโมเสส และโยชูวาให้แผ่นดินนั้นเป็นมรดกแก่คนอิสราเอลตามส่วนแบ่งของพวกเขาตามแต่ละเผ่าของพวกเขา และแผ่นดินนั้นก็สงบจากการสงคราม

11:23 So Joshua took the whole land, according to all that the LORD said unto Moses; and Joshua gave it for an inheritance unto Israel according to their divisions by their tribes. And the land rested from war.


โยชูวา 12 / Joshua 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

บรรดากษัตริย์แห่งแผ่นดินคานาอันที่พ่ายแพ้แล้ว
12:1 บัดนี้ เหล่านี้เป็นบรรดากษัตริย์แห่งแผ่นดินนั้นซึ่งลูกหลานของอิสราเอลได้ฆ่าฟัน และได้ยึดครองแผ่นดินของพวกเขาบนฟากแม่น้ำจอร์แดนข้างโน้นทางดวงอาทิตย์ขึ้น จากแม่น้ำอาร์โนนจนถึงภูเขาเฮอร์โมน และที่ราบซึ่งอยู่ด้านทิศตะวันออกทั้งหมด

Conquered Kings of Canaan
12:1 Now these are the kings of the land, which the children of Israel smote, and possessed their land on the other side Jordan toward the rising of the sun, from the river Arnon unto mount Hermon, and all the plain on the east:

12:2 คือสิโหนกษัตริย์แห่งคนอาโมไรต์ ผู้อาศัยอยู่ที่เฮชโบน และครอบครองจากอาโรเออร์ ซึ่งอยู่ ณ ริมฝั่งแม่น้ำอาร์โนน และจากท่ามกลางแม่น้ำนั้น และจากครึ่งหนึ่งของกิเลอาด จนถึงแม่น้ำยับบอก ซึ่งเป็นเขตแดนของคนอัมโมน

12:2 Sihon king of the Amorites, who dwelt in Heshbon, and ruled from Aroer, which is upon the bank of the river Arnon, and from the middle of the river, and from half Gilead, even unto the river Jabbok, which is the border of the children of Ammon;

12:3 และจากที่ราบจนถึงทะเลคินเนเรทข้างทิศตะวันออก และจนถึงทะเลแห่งที่ราบ คือทะเลเกลือข้างทิศตะวันออก เป็นทางไปยังเบธเยชิโมท และจากด้านทิศใต้ที่อยู่ใต้อัชโดดปิสกาห์

12:3 And from the plain to the sea of Chinneroth on the east, and unto the sea of the plain, even the salt sea on the east, the way to Bethjeshimoth; and from the south, under Ashdothpisgah:

12:4 และเขตแดนของโอกกษัตริย์แห่งเมืองบาชาน ซึ่งเป็นคนที่เหลืออยู่ของพวกมนุษย์ยักษ์ ที่อาศัยอยู่ที่อัชทาโรท และที่เอเดรอี

12:4 And the coast of Og king of Bashan, which was of the remnant of the giants, that dwelt at Ashtaroth and at Edrei,

12:5 และครอบครองในภูเขาเฮอร์โมน และในสาเลคาห์ และในทั่วบาชาน จนถึงเขตแดนของคนเกชูร์และคนมาอาคาห์ และครึ่งหนึ่งของคนกิเลอาด เขตแดนของสิโหนกษัตริย์แห่งเมืองเฮชโบน

12:5 And reigned in mount Hermon, and in Salcah, and in all Bashan, unto the border of the Geshurites and the Maachathites, and half Gilead, the border of Sihon king of Heshbon.

12:6 โมเสสผู้รับใช้ของพระเยโฮวาห์และลูกหลานของอิสราเอลได้ฆ่าฟันพวกเขา และโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบแผ่นดินนั้นให้เป็นกรรมสิทธิ์แก่คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า

12:6 Them did Moses the servant of the LORD and the children of Israel smite: and Moses the servant of the LORD gave it for a possession unto the Reubenites, and the Gadites, and the half tribe of Manasseh.

12:7 และเหล่านี้เป็นบรรดากษัตริย์แห่งแผ่นดินซึ่งโยชูวาและลูกหลานของอิสราเอลได้ฆ่าฟันบนฟากแม่น้ำจอร์แดนข้างนี้ทางทิศตะวันตก จากบาอัลกาดในหุบเขาแห่งเลบานอน จนถึงภูเขาฮาลัก ที่ขึ้นไปถึงเสอีร์ ซึ่งโยชูวาได้มอบให้แก่เผ่าต่าง ๆ ของคนอิสราเอลให้เป็นกรรมสิทธิ์ตามส่วนแบ่งของพวกเขา

12:7 And these are the kings of the country which Joshua and the children of Israel smote on this side Jordan on the west, from Baalgad in the valley of Lebanon even unto the mount Halak, that goeth up to Seir; which Joshua gave unto the tribes of Israel for a possession according to their divisions;

12:8 ในแดนเทือกเขาทั้งหลาย และในเหล่าหุบเขา และในบรรดาที่ราบ และในน้ำพุทั้งหลาย และในถิ่นทุรกันดาร และในแดนถิ่นใต้ คนฮิตไทต์ คนอาโมไรต์ และคนคานาอัน คนเปริสซี คนฮีไวต์ และคนเยบุส

12:8 In the mountains, and in the valleys, and in the plains, and in the springs, and in the wilderness, and in the south country; the Hittites, the Amorites, and the Canaanites, the Perizzites, the Hivites, and the Jebusites:

12:9 กษัตริย์แห่งเมืองเยรีโคองค์หนึ่ง กษัตริย์แห่งเมืองอัยซึ่งอยู่ข้างเมืองเบธเอลองค์หนึ่ง

12:9 The king of Jericho, one; the king of Ai, which is beside Bethel, one;

12:10 กษัตริย์แห่งเมืองเยรูซาเล็มองค์หนึ่ง กษัตริย์แห่งเมืองเฮโบรนองค์หนึ่ง

12:10 The king of Jerusalem, one; the king of Hebron, one;

12:11 กษัตริย์แห่งเมืองยารมูทองค์หนึ่ง กษัตริย์แห่งเมืองลาคีชองค์หนึ่ง

12:11 The king of Jarmuth, one; the king of Lachish, one;

12:12 กษัตริย์แห่งเมืองเอกโลนองค์หนึ่ง กษัตริย์แห่งเมืองเกเซอร์องค์หนึ่ง

12:12 The king of Eglon, one; the king of Gezer, one;

12:13 กษัตริย์แห่งเมืองเดบีร์องค์หนึ่ง กษัตริย์แห่งเมืองเกเดอร์องค์หนึ่ง

12:13 The king of Debir, one; the king of Geder, one;

12:14 กษัตริย์แห่งเมืองโฮรมาห์องค์หนึ่ง กษัตริย์แห่งเมืองอาราดองค์หนึ่ง

12:14 The king of Hormah, one; the king of Arad, one;

12:15 กษัตริย์แห่งเมืองลิบนาห์องค์หนึ่ง กษัตริย์แห่งเมืองอดุลลัมองค์หนึ่ง

12:15 The king of Libnah, one; the king of Adullam, one;

12:16 กษัตริย์แห่งเมืองมักเคดาห์องค์หนึ่ง กษัตริย์แห่งเมืองเบธเอลองค์หนึ่ง

12:16 The king of Makkedah, one; the king of Bethel, one;

12:17 กษัตริย์แห่งเมืองทัปปูวาห์องค์หนึ่ง กษัตริย์แห่งเมืองเฮเฟอร์องค์หนึ่ง

12:17 The king of Tappuah, one; the king of Hepher, one;

12:18 กษัตริย์แห่งเมืองอาเฟกองค์หนึ่ง กษัตริย์แห่งเมืองลาชาโรนองค์หนึ่ง

12:18 The king of Aphek, one; the king of Lasharon, one;

12:19 กษัตริย์แห่งเมืองมาโดนองค์หนึ่ง กษัตริย์แห่งเมืองฮาโซร์องค์หนึ่ง

12:19 The king of Madon, one; the king of Hazor, one;

12:20 กษัตริย์แห่งเมืองชิมโรนเมโรนองค์หนึ่ง กษัตริย์แห่งเมืองอัคชาฟองค์หนึ่ง

12:20 The king of Shimronmeron, one; the king of Achshaph, one;

12:21 กษัตริย์แห่งเมืองทาอานาคองค์หนึ่ง กษัตริย์แห่งเมืองเมกิดโดองค์หนึ่ง

12:21 The king of Taanach, one; the king of Megiddo, one;

12:22 กษัตริย์แห่งเมืองเคเดชองค์หนึ่ง กษัตริย์แห่งเมืองโยกเนอัมแห่งคารเมลองค์หนึ่ง

12:22 The king of Kedesh, one; the king of Jokneam of Carmel, one;

12:23 กษัตริย์แห่งเมืองโดร์ในเขตแดนของโดร์องค์หนึ่ง กษัตริย์ของประชาชาติต่าง ๆ แห่งกิลกาลองค์หนึ่ง

12:23 The king of Dor in the coast of Dor, one; the king of the nations of Gilgal, one;

12:24 กษัตริย์แห่งเมืองทีรซาห์องค์หนึ่ง รวมทั้งหมดเป็นกษัตริย์สามสิบเอ็ดองค์ด้วยกัน

12:24 The king of Tirzah, one: all the kings thirty and one.


โยชูวา 13 / Joshua 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินที่ยังเหลืออยู่
13:1 บัดนี้โยชูวาชราลงและมีอายุมากแล้ว และพระเยโฮวาห์ตรัสกับท่านว่า “เจ้าชราลงและมีอายุมากแล้ว และยังมีแผ่นดินที่จะต้องยึดครองนั้นเหลืออยู่อีกมาก

Land Remaining Unconquered
13:1 Now Joshua was old and stricken in years; and the LORD said unto him, Thou art old and stricken in years, and there remaineth yet very much land to be possessed.

13:2 เหล่านี้เป็นแผ่นดินที่ยังเหลืออยู่ เขตแดนของคนฟีลิสเตียทั้งหมด และของคนเกชูร์ทั้งหมด

13:2 This is the land that yet remaineth: all the borders of the Philistines, and all Geshuri,

13:3 จากชิโหร์ซึ่งอยู่หน้าอียิปต์ จนถึงบรรดาเขตแดนแห่งเอโครนทางทิศเหนือ ซึ่งถูกนับว่าเป็นของคนคานาอัน เจ้านายของคนฟีลิสเตียทั้งห้าคนคือ คนกาซา และคนอัชโดด คนอัชเคโลน คนกัท และคนเอโครน คนอิฟวาห์ด้วย

13:3 From Sihor, which is before Egypt, even unto the borders of Ekron northward, which is counted to the Canaanite: five lords of the Philistines; the Gazathites, and the Ashdothites, the Eshkalonites, the Gittites, and the Ekronites; also the Avites:

13:4 จากทิศใต้คือแผ่นดินทั้งสิ้นของคนคานาอัน และเขตแดนเมอาราห์ ที่อยู่ข้างชาวไซดอนจนถึงเมืองอาเฟก จนถึงเขตแดนทั้งหลายของคนอาโมไรต์

13:4 From the south, all the land of the Canaanites, and Mearah that is beside the Sidonians, unto Aphek, to the borders of the Amorites:

13:5 และแผ่นดินของชาวเกบาลและเลบานอนทั้งหมด ทางดวงอาทิตย์ขึ้น จากบาอัลกาดที่อยู่ใต้ภูเขาเฮอร์โมน จนถึงทางเข้าเมืองฮามัท

13:5 And the land of the Giblites, and all Lebanon, toward the sunrising, from Baalgad under mount Hermon unto the entering into Hamath.

13:6 ชาวแดนเทือกเขาทั้งหมดจากเลบานอนจนถึงมิสเรโฟทมาอิม และคนไซดอนทั้งหมด เราจะขับไล่พวกเขาออกไปจากต่อหน้าลูกหลานของอิสราเอล เพียงแต่เจ้าจงแบ่งแผ่นดินเหล่านั้นโดยการจับสลากแก่คนอิสราเอลให้เป็นมรดก ตามที่เราบัญชาเจ้าแล้ว

13:6 All the inhabitants of the hill country from Lebanon unto Misrephothmaim, and all the Sidonians, them will I drive out from before the children of Israel: only divide thou it by lot unto the Israelites for an inheritance, as I have commanded thee.

การแบ่งมรดกแก่เผ่าต่าง ๆ
13:7 ฉะนั้นบัดนี้ จงแบ่งแผ่นดินนี้ออกให้เป็นมรดกแก่คนเก้าเผ่า และคนมนัสเสห์ครึ่งเผ่า”

Division of the Inheritances
13:7 Now therefore divide this land for an inheritance unto the nine tribes, and the half tribe of Manasseh,

13:8 ซึ่งคนมนัสเสห์อีกครึ่งเผ่า คนรูเบน และคนกาดได้รับส่วนมรดกของพวกเขาแล้ว ซึ่งโมเสสได้มอบให้แก่พวกเขา ทางฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก ตามที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่พวกเขาแล้ว

13:8 With whom the Reubenites and the Gadites have received their inheritance, which Moses gave them, beyond Jordan eastward, even as Moses the servant of the LORD gave them;

13:9 จากอาโรเออร์ ซึ่งอยู่ริมฝั่งแม่น้ำอาร์โนน และนครที่อยู่ท่ามกลางแม่น้ำนี้ และบรรดาที่ราบแห่งเมเดบาตลอดจนถึงดีโบน

13:9 From Aroer, that is upon the bank of the river Arnon, and the city that is in the midst of the river, and all the plain of Medeba unto Dibon;

13:10 และนครทั้งสิ้นของสิโหนกษัตริย์ของคนอาโมไรต์ ซึ่งเคยครอบครองอยู่ในเฮชโบน จนถึงเขตแดนของคนอัมโมน

13:10 And all the cities of Sihon king of the Amorites, which reigned in Heshbon, unto the border of the children of Ammon;

13:11 และกิเลอาด และเขตแดนของคนเกชูร์และคนมาอาคาห์ และภูเขาเฮอร์โมนทั้งหมด และเมืองบาชานทั้งสิ้นจนถึงเมืองสาเลคาห์

13:11 And Gilead, and the border of the Geshurites and Maachathites, and all mount Hermon, and all Bashan unto Salcah;

13:12 ตลอดราชอาณาจักรของโอกในบาชาน ผู้เคยครอบครองอยู่ในอัชทาโรทและในเอเดรอี ผู้ที่เคยเหลืออยู่ของคนที่เหลืออยู่ของพวกมนุษย์ยักษ์ เพราะว่าเมืองเหล่านี้โมเสสได้รบชนะ และได้ขับไล่คนเหล่านั้นออกไป

13:12 All the kingdom of Og in Bashan, which reigned in Ashtaroth and in Edrei, who remained of the remnant of the giants: for these did Moses smite, and cast them out.

13:13 แต่อย่างไรก็ตามลูกหลานของอิสราเอลไม่ได้ขับไล่คนเกชูร์หรือคนมาอาคาห์ออกไป แต่คนเกชูร์และคนมาอาคาห์ยังอาศัยอยู่ท่ามกลางคนอิสราเอลจนถึงทุกวันนี้

13:13 Nevertheless the children of Israel expelled not the Geshurites, nor the Maachathites: but the Geshurites and the Maachathites dwell among the Israelites until this day.

13:14 เฉพาะเผ่าเลวีเผ่าเดียวท่านไม่ได้มอบมรดกให้ บรรดาเครื่องสัตวบูชาของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่ถูกถวายด้วยไฟเป็นมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้แก่พวกเขา

13:14 Only unto the tribe of Levi he gave none inheritance; the sacrifices of the LORD God of Israel made by fire are their inheritance, as he said unto them.

13:15 และโมเสสได้มอบส่วนมรดกให้แก่เผ่าคนรูเบนตามครอบครัวต่าง ๆ ของพวกเขา

13:15 And Moses gave unto the tribe of the children of Reuben inheritance according to their families.

13:16 และเขตแดนของพวกเขาเริ่มจากอาโรเออร์ ที่อยู่ริมฝั่งแม่น้ำอาร์โนน และนครที่อยู่ท่ามกลางแม่น้ำนั้น และที่ราบทั้งสิ้นที่อยู่ข้างเมืองเมเดบา

13:16 And their coast was from Aroer, that is on the bank of the river Arnon, and the city that is in the midst of the river, and all the plain by Medeba;

13:17 เมืองเฮชโบน และนครทั้งสิ้นซึ่งอยู่ในที่ราบนั้น ดีโบน และบาโมทบาอัล และเบธบาอัลเมโอน

13:17 Heshbon, and all her cities that are in the plain; Dibon, and Bamothbaal, and Bethbaalmeon,

13:18 และยาฮาส และเคเดโมท และเมฟาอาท

13:18 And Jahazah, and Kedemoth, and Mephaath,

13:19 และคีริยาธาอิม และสิบมาห์ และเศเรทชาหาร์ในภูเขาแห่งหุบเขา

13:19 And Kirjathaim, and Sibmah, and Zarethshahar in the mount of the valley,

13:20 และเบธเปโอร์ และอัชโดดปิสกาห์ และเมืองเบธเยชิโมท

13:20 And Bethpeor, and Ashdothpisgah, and Bethjeshimoth,

13:21 และนครทั้งสิ้นแห่งที่ราบนั้น และราชอาณาจักรทั้งหมดของสิโหนกษัตริย์ของคนอาโมไรต์ ผู้เคยครอบครองอยู่ในเฮชโบน ผู้ซึ่งโมเสสได้ฆ่าฟันพร้อมกับเจ้านายทั้งหลายของมีเดียน เอวี และเรเคม และศูร์ และเฮอร์ และเรบา ผู้ซึ่งเคยเป็นบรรดาเจ้านายของกษัตริย์สิโหน ผู้อาศัยอยู่ในแผ่นดินนั้น

13:21 And all the cities of the plain, and all the kingdom of Sihon king of the Amorites, which reigned in Heshbon, whom Moses smote with the princes of Midian, Evi, and Rekem, and Zur, and Hur, and Reba, which were dukes of Sihon, dwelling in the country.

13:22 เช่นเดียวกัน บาลาอัมบุตรชายของเบโอร์ ผู้เป็นคนทำนาย ลูกหลานของอิสราเอลได้ฆ่าเสียด้วยดาบในท่ามกลางคนทั้งหลายที่ถูกฆ่าโดยพวกเขานั้น

13:22 Balaam also the son of Beor, the soothsayer, did the children of Israel slay with the sword among them that were slain by them.

13:23 และอาณาเขตของคนรูเบนเป็นแม่น้ำจอร์แดน และพรมแดนของที่นั่น นี่เป็นมรดกของคนรูเบนตามครอบครัวต่าง ๆ ของพวกเขา บรรดานครและหมู่บ้านทั้งหลายของที่นั่น

13:23 And the border of the children of Reuben was Jordan, and the border thereof. This was the inheritance of the children of Reuben after their families, the cities and the villages thereof.

13:24 และโมเสสได้มอบมรดกให้แก่เผ่ากาด คือแก่คนกาดตามครอบครัวต่าง ๆ ของพวกเขา

13:24 And Moses gave inheritance unto the tribe of Gad, even unto the children of Gad according to their families.

13:25 และเขตแดนของพวกเขาเป็นยาเซอร์ และบรรดานครของกิเลอาด และครึ่งหนึ่งของแผ่นดินของคนอัมโมน จนถึงอาโรเออร์ที่อยู่หน้าเมืองรับบาห์

13:25 And their coast was Jazer, and all the cities of Gilead, and half the land of the children of Ammon, unto Aroer that is before Rabbah;

13:26 และจากเมืองเฮชโบน จนถึงเมืองรามัทมิสเปห์และเบโทนิม และจากมาหะนาอิมจนถึงเขตแดนของเดบีร์

13:26 And from Heshbon unto Ramathmizpeh, and Betonim; and from Mahanaim unto the border of Debir;

13:27 และในหุบเขา เมืองเบธฮารัม และเบธนิมราห์ และสุคคท และซาโฟน ส่วนที่เหลือของราชอาณาจักรของสิโหนกษัตริย์แห่งเมืองเฮชโบนนั้น แม่น้ำจอร์แดนและพรมแดนของมัน คือจนถึงฝั่งทะเลคินเนเรท บนฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก

13:27 And in the valley, Betharam, and Bethnimrah, and Succoth, and Zaphon, the rest of the kingdom of Sihon king of Heshbon, Jordan and his border, even unto the edge of the sea of Chinnereth on the other side Jordan eastward.

13:28 นี่เป็นมรดกของคนกาดตามครอบครัวต่าง ๆ ของพวกเขา บรรดานครและหมู่บ้านทั้งหลายของพวกเขา

13:28 This is the inheritance of the children of Gad after their families, the cities, and their villages.

13:29 และโมเสสได้มอบมรดกให้แก่คนมนัสเสห์ครึ่งเผ่า และนี่เป็นส่วนแบ่งของคนมนัสเสห์ครึ่งเผ่าตามครอบครัวต่าง ๆ ของพวกเขา

13:29 And Moses gave inheritance unto the half tribe of Manasseh: and this was the possession of the half tribe of the children of Manasseh by their families.

13:30 และเขตแดนของพวกเขาเริ่มจากมาหะนาอิม บาชานทั้งหมด ราชอาณาจักรทั้งสิ้นของโอกกษัตริย์แห่งเมืองบาชาน และเมืองทั้งหมดของยาอีร์ ซึ่งอยู่ในบาชาน มีหกสิบนครด้วยกัน

13:30 And their coast was from Mahanaim, all Bashan, all the kingdom of Og king of Bashan, and all the towns of Jair, which are in Bashan, threescore cities:

13:31 และครึ่งหนึ่งของกิเลอาด และเมืองอัชทาโรท และเมืองเอเดรอี นครทั้งหลายของราชอาณาจักรของโอกในบาชาน ซึ่งเป็นของคนมาคีร์บุตรชายของมนัสเสห์ คือจนถึงครึ่งหนึ่งของคนมาคีร์ ตามครอบครัวต่าง ๆ ของพวกเขา

13:31 And half Gilead, and Ashtaroth, and Edrei, cities of the kingdom of Og in Bashan, were pertaining unto the children of Machir the son of Manasseh, even to the one half of the children of Machir by their families.

13:32 เหล่านี้เป็นแผ่นดินต่าง ๆ ซึ่งโมเสสได้แบ่งปันให้เป็นมรดกในบรรดาที่ราบแห่งโมอับ บนฟากแม่น้ำจอร์แดนข้างโน้น ข้างเมืองเยรีโค ทางทิศตะวันออก

13:32 These are the countries which Moses did distribute for inheritance in the plains of Moab, on the other side Jordan, by Jericho, eastward.

13:33 แต่สำหรับเผ่าเลวี โมเสสมิได้มอบมรดกให้ พระเยโฮวาห์พระเจ้าของคนอิสราเอลเป็นมรดกของพวกเขา ตามที่พระองค์ได้ตรัสไว้กับพวกเขา

13:33 But unto the tribe of Levi Moses gave not any inheritance: the LORD God of Israel was their inheritance, as he said unto them.


โยชูวา 14 / Joshua 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่สัญญาไว้แก่คาเลบ
14:1 และเหล่านี้เป็นแผ่นดินต่าง ๆ ซึ่งลูกหลานของอิสราเอลได้รับเป็นมรดกในแผ่นดินคานาอัน ซึ่งเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ แห่งลูกหลานของอิสราเอล ได้แจกจ่ายให้เป็นมรดกแก่พวกเขา

Promised Portion of Caleb
14:1 And these are the countries which the children of Israel inherited in the land of Canaan, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, distributed for inheritance to them.

14:2 การแบ่งมรดกของพวกเขาเป็นโดยการจับสลาก ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยทางมือของโมเสส สำหรับเก้าเผ่านั้นและสำหรับครึ่งเผ่านั้น

14:2 By lot was their inheritance, as the LORD commanded by the hand of Moses, for the nine tribes, and for the half tribe.

14:3 เพราะว่าโมเสสได้ให้มรดกแก่สองเผ่าและครึ่งเผ่าบนฟากแม่น้ำจอร์แดนข้างโน้นแล้ว แต่สำหรับคนเลวีท่านไม่ได้ให้ส่วนมรดกในท่ามกลางพวกเขา

14:3 For Moses had given the inheritance of two tribes and an half tribe on the other side Jordan: but unto the Levites he gave none inheritance among them.

14:4 เพราะว่าลูกหลานของโยเซฟมีสองเผ่า มนัสเสห์และเอฟราอิม เพราะฉะนั้นพวกเขาจึงไม่ได้ให้ส่วนแบ่งแก่คนเลวีในแผ่นดินนั้น เว้นแต่นครต่าง ๆ ที่จะอาศัยอยู่ พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นสำหรับฝูงสัตว์ของพวกเขาและสำหรับทรัพย์สินของพวกเขา

14:4 For the children of Joseph were two tribes, Manasseh and Ephraim: therefore they gave no part unto the Levites in the land, save cities to dwell in, with their suburbs for their cattle and for their substance.

14:5 พระเยโฮวาห์ได้ทรงบัญชาโมเสสอย่างไร ลูกหลานของอิสราเอลได้กระทำอย่างนั้น และพวกเขาได้แบ่งแผ่นดินนั้น

14:5 As the LORD commanded Moses, so the children of Israel did, and they divided the land.

14:6 แล้วคนยูดาห์มาหาโยชูวาในเมืองกิลกาล และคาเลบ บุตรชายของเยฟุนเนห์ ชาวเคนัส ได้กล่าวแก่ท่านว่า “ท่านทราบสิ่งที่พระเยโฮวาห์ได้ตรัสกับโมเสสบุรุษของพระเจ้าเกี่ยวกับข้าพเจ้าและท่านในคาเดชบารเนียแล้ว

14:6 Then the children of Judah came unto Joshua in Gilgal: and Caleb the son of Jephunneh the Kenezite said unto him, Thou knowest the thing that the LORD said unto Moses the man of God concerning me and thee in Kadeshbarnea.

14:7 ข้าพเจ้ามีอายุสี่สิบปี เมื่อโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ส่งข้าพเจ้าไปจากคาเดชบารเนีย เพื่อสอดแนมดูแผ่นดิน และข้าพเจ้าได้นำข่าวมายังท่านอีกตามสิ่งที่อยู่ในใจของข้าพเจ้า

14:7 Forty years old was I when Moses the servant of the LORD sent me from Kadeshbarnea to espy out the land; and I brought him word again as it was in mine heart.

14:8 แต่อย่างไรก็ตามพี่น้องของข้าพเจ้าที่ได้ขึ้นไปพร้อมกับข้าพเจ้าได้กระทำให้ใจของประชากรละลายไป แต่ข้าพเจ้าได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ

14:8 Nevertheless my brethren that went up with me made the heart of the people melt: but I wholly followed the LORD my God.

14:9 และโมเสสได้สาบานในวันนั้น โดยกล่าวว่า ‘แท้จริงแผ่นดินซึ่งเท้าของท่านได้เหยียบย่ำไปนั้นจะตกเป็นมรดกของท่าน และของลูกหลานของท่านสืบไปเป็นนิตย์ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของข้าพเจ้าอย่างสุดใจ’

14:9 And Moses sware on that day, saying, Surely the land whereon thy feet have trodden shall be thine inheritance, and thy children's for ever, because thou hast wholly followed the LORD my God.

14:10 และบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงให้ข้าพเจ้ามีชีวิตอยู่ ตามที่พระองค์ได้ตรัสไว้ ตลอดสี่สิบห้าปีนี้ ตั้งแต่พระเยโฮวาห์ได้ตรัสคำเหล่านี้แก่โมเสส ขณะเมื่อลูกหลานของอิสราเอลพเนจรอยู่ในถิ่นทุรกันดาร และบัดนี้ ดูเถิด วันนี้ข้าพเจ้ามีอายุแปดสิบห้าปีแล้ว

14:10 And now, behold, the LORD hath kept me alive, as he said, these forty and five years, even since the LORD spake this word unto Moses, while the children of Israel wandered in the wilderness: and now, lo, I am this day fourscore and five years old.

14:11 ข้าพเจ้ายังมีกำลังแข็งแรงวันนี้เช่นเดียวกับในวันนั้นที่โมเสสได้ส่งข้าพเจ้าไป กำลังของข้าพเจ้าในตอนนั้นเป็นอย่างไร กำลังของข้าพเจ้าในตอนนี้เป็นอย่างนั้น สำหรับการทำสงคราม ทั้งเพื่อออกไป และเพื่อเข้ามา

14:11 As yet I am as strong this day as I was in the day that Moses sent me: as my strength was then, even so is my strength now, for war, both to go out, and to come in.

14:12 ฉะนั้นบัดนี้ ขอมอบแดนเทือกเขานี้แก่ข้าพเจ้า ซึ่งพระเยโฮวาห์ได้ตรัสในวันนั้น เพราะท่านได้ยินในวันนั้นแล้วว่าคนอานาคเคยอยู่ที่นั่น และบรรดานครใหญ่โตและมีกำแพงล้อมรอบ บางทีถ้าพระเยโฮวาห์จะทรงสถิตอยู่กับข้าพเจ้า แล้วข้าพเจ้าก็จะสามารถขับไล่พวกเขาออกไปได้ ตามที่พระเยโฮวาห์ได้ตรัสไว้”

14:12 Now therefore give me this mountain, whereof the LORD spake in that day; for thou heardest in that day how the Anakims were there, and that the cities were great and fenced: if so be the LORD will be with me, then I shall be able to drive them out, as the LORD said.

14:13 และโยชูวาอวยพรท่าน และยกเมืองเฮโบรนให้คาเลบ บุตรชายของเยฟุนเนห์ เป็นมรดก

14:13 And Joshua blessed him, and gave unto Caleb the son of Jephunneh Hebron for an inheritance.

14:14 ฉะนั้นเมืองเฮโบรนจึงได้กลายเป็นมรดกแก่คาเลบ บุตรชายของเยฟุนเนห์ คนเคนัส จนถึงทุกวันนี้ เพราะว่าท่านได้ติดตามพระเยโฮวาห์พระเจ้าของคนอิสราเอลอย่างสุดใจ

14:14 Hebron therefore became the inheritance of Caleb the son of Jephunneh the Kenezite unto this day, because that he wholly followed the LORD God of Israel.

14:15 และชื่อของเมืองเฮโบรนแต่เดิมคือคีริยาทอารบา ซึ่งอารบาคนนี้เป็นคนใหญ่โตในท่ามกลางคนอานาค และแผ่นดินจึงได้สงบจากการสงคราม

14:15 And the name of Hebron before was Kirjatharba; which Arba was a great man among the Anakims. And the land had rest from war.


โยชูวา 15 / Joshua 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนที่เป็นของเผ่ายูดาห์
15:1 แล้วนี่เป็นส่วนของเผ่าคนยูดาห์ตามครอบครัวต่าง ๆ ของพวกเขา ด้านทิศใต้ถึงพรมแดนของเมืองเอโดม ถึงถิ่นทุรกันดารแห่งศินเป็นที่สุดปลายเขตแดนด้านทิศใต้

Judah's Portion
15:1 This then was the lot of the tribe of the children of Judah by their families; even to the border of Edom the wilderness of Zin southward was the uttermost part of the south coast.

15:2 และพรมแดนทางทิศใต้ของพวกเขานั้นเริ่มจากฝั่งทะเลเกลือ จากด้านหน้าอ่าวไปทางทิศใต้

15:2 And their south border was from the shore of the salt sea, from the bay that looketh southward:

15:3 และพรมแดนนั้นยื่นไปทางด้านทิศใต้ของมาอาเลอัครับบิม และผ่านเรื่อยไปถึงศิน และขึ้นไปทางด้านทิศใต้จนถึงเมืองคาเดชบารเนีย และผ่านเรื่อยไปถึงเมืองเฮสโรน และขึ้นไปถึงเมืองอัดดาร์ และอ้อมไปถึงคารคา

15:3 And it went out to the south side to Maalehacrabbim, and passed along to Zin, and ascended up on the south side unto Kadeshbarnea, and passed along to Hezron, and went up to Adar, and fetched a compass to Karkaa:

15:4 จากที่นั่นพรมแดนนั้นผ่านเรื่อยไปทางอัสโมน และยื่นออกไปถึงแม่น้ำแห่งอียิปต์ และการสิ้นสุดลงของพรมแดนนั้นอยู่ที่ทะเล นี่จะเป็นพรมแดนด้านทิศใต้ของพวกท่าน

15:4 From thence it passed toward Azmon, and went out unto the river of Egypt; and the goings out of that coast were at the sea: this shall be your south coast.

15:5 และพรมแดนด้านทิศตะวันออกคือทะเลเกลือ จนถึงปากแม่น้ำจอร์แดน และพรมแดนด้านทิศเหนือของพวกเขา จากอ่าวแห่งทะเลตรงปากแม่น้ำจอร์แดน

15:5 And the east border was the salt sea, even unto the end of Jordan. And their border in the north quarter was from the bay of the sea at the uttermost part of Jordan:

15:6 และพรมแดนนั้นยื่นไปถึงเบธฮกลาห์ และผ่านไปตามด้านทิศเหนือของเมืองเบธอาราบาห์ และพรมแดนยื่นต่อไปถึงก้อนหินแห่งโบฮันบุตรชายของรูเบน

15:6 And the border went up to Bethhogla, and passed along by the north of Betharabah; and the border went up to the stone of Bohan the son of Reuben:

15:7 และพรมแดนยื่นจากหุบเขาแห่งอาโคร์ขึ้นไปถึงเดบีร์ และตรงไปทางทิศเหนือเลี้ยวไปหาเมืองกิลกาล ที่อยู่ตรงข้ามกับทางขึ้นไปยังอดุมมิม ซึ่งอยู่ทางด้านทิศใต้ของแม่น้ำ และพรมแดนก็ผ่านไปถึงน้ำทั้งหลายแห่งเอนเชเมช และการสิ้นสุดลงของพรมแดนอยู่ที่เอนโรเกล

15:7 And the border went up toward Debir from the valley of Achor, and so northward, looking toward Gilgal, that is before the going up to Adummim, which is on the south side of the river: and the border passed toward the waters of Enshemesh, and the goings out thereof were at Enrogel:

15:8 และพรมแดนก็ยื่นไปตามหุบเขาแห่งบุตรชายของฮินโนม ถึงด้านทิศใต้ของคนเยบุส ซึ่งก็คือเยรูซาเล็ม และพรมแดนก็ยื่นไปถึงยอดภูเขาซึ่งอยู่หน้าหุบเขาแห่งฮินโนมทางด้านทิศตะวันตก ซึ่งก็คือที่สุดปลายของหุบเขาแห่งพวกมนุษย์ยักษ์ด้านทิศเหนือ

15:8 And the border went up by the valley of the son of Hinnom unto the south side of the Jebusite; the same is Jerusalem: and the border went up to the top of the mountain that lieth before the valley of Hinnom westward, which is at the end of the valley of the giants northward:

15:9 และพรมแดนก็ยื่นไปจากยอดภูเขาจนถึงน้ำพุแห่งลำธารของเนฟโทอาห์ และไปถึงบรรดานครแห่งภูเขาเอโฟรน และพรมแดนก็เลี้ยวโค้งไปถึงเมืองบาอาลาห์ ซึ่งก็คือเมืองคีริยาทเยอาริม

15:9 And the border was drawn from the top of the hill unto the fountain of the water of Nephtoah, and went out to the cities of mount Ephron; and the border was drawn to Baalah, which is Kirjathjearim:

15:10 และพรมแดนก็อ้อมจากบาอาลาห์ไปทางทิศตะวันตกจนถึงภูเขาเสอีร์ และผ่านไปตามไหล่เขายาอาริม ซึ่งคือเคสะโลน ด้านทิศเหนือ และลงไปถึงเมืองเบธเชเมช และผ่านไปถึงเมืองทิมนาห์

15:10 And the border compassed from Baalah westward unto mount Seir, and passed along unto the side of mount Jearim, which is Chesalon, on the north side, and went down to Bethshemesh, and passed on to Timnah:

15:11 และพรมแดนก็ยื่นออกไปถึงข้างหนึ่งของกรุงเอโครนด้านทิศเหนือ และพรมแดนก็เลี้ยวไปถึงเมืองชิกเคโรน และผ่านไปถึงภูเขาบาอาลาห์ และออกไปถึงเมืองยับเนเอล และพรมแดนก็มาสิ้นสุดลงที่ทะเล

15:11 And the border went out unto the side of Ekron northward: and the border was drawn to Shicron, and passed along to mount Baalah, and went out unto Jabneel; and the goings out of the border were at the sea.

15:12 และพรมแดนด้านทิศตะวันตกอยู่ที่ทะเลใหญ่และชายฝั่งทะเล นี่เป็นพรมแดนของคนยูดาห์โดยรอบตามครอบครัวต่าง ๆ ของพวกเขา

15:12 And the west border was to the great sea, and the coast thereof. This is the coast of the children of Judah round about according to their families.

15:13 และแก่คาเลบบุตรชายของเยฟุนเนห์ ท่านยกส่วนหนึ่งในท่ามกลางคนยูดาห์ให้ ตามพระบัญชาของพระเยโฮวาห์แก่โยชูวา คือนครของอารบา บิดาของอานาค ซึ่งนครนั้นคือเฮโบรน

15:13 And unto Caleb the son of Jephunneh he gave a part among the children of Judah, according to the commandment of the LORD to Joshua, even the city of Arba the father of Anak, which city is Hebron.

15:14 และคาเลบได้ขับไล่บุตรชายทั้งสามของอานาคออกจากที่นั่น คือเชชัย และอาหิมาน และทัลมัย บุตรทั้งหลายของอานาค

15:14 And Caleb drove thence the three sons of Anak, Sheshai, and Ahiman, and Talmai, the children of Anak.

15:15 และท่านขึ้นไปจากที่นั่นไปยังชาวเมืองเดบีร์ และชื่อของเมืองเดบีร์แต่ก่อนคือคีริยาทเสเฟอร์

15:15 And he went up thence to the inhabitants of Debir: and the name of Debir before was Kirjathsepher.

15:16 และคาเลบกล่าวว่า “ผู้ใดที่โจมตีเมืองคีริยาทเสเฟอร์และยึดเมืองนั้นได้ ข้าพเจ้าจะยกอัคสาห์บุตรสาวของข้าพเจ้าให้เป็นภรรยาแก่ผู้นั้น”

15:16 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

15:17 และโอทนีเอลบุตรชายของเคนัส ผู้เป็นน้องชายของคาเลบยึดเมืองนั้นได้ และท่านยกอัคสาห์บุตรสาวของตนให้เป็นภรรยาแก่เขา

15:17 And Othniel the son of Kenaz, the brother of Caleb, took it: and he gave him Achsah his daughter to wife.

15:18 และต่อมาขณะที่นางมาถึงเขาแล้ว นางได้ชวนเขาให้ขอทุ่งนาจากบิดาของนาง และนางก็ลงจากหลังลาของนาง และคาเลบพูดกับนางว่า “เจ้าต้องการสิ่งใด”

15:18 And it came to pass, as she came unto him, that she moved him to ask of her father a field: and she lighted off her ass; and Caleb said unto her, What wouldest thou?

15:19 นางตอบว่า “ขออวยพรลูกสักอย่างหนึ่งเถิด ด้วยว่าพ่อได้ยกแผ่นดินภาคใต้ให้ลูกแล้ว ขอยกน้ำพุต่าง ๆ ให้ลูกด้วย” และท่านก็ยกน้ำพุบนเหล่านั้นให้แก่นางและน้ำพุล่างเหล่านั้น

15:19 Who answered, Give me a blessing; for thou hast given me a south land; give me also springs of water. And he gave her the upper springs, and the nether springs.

15:20 เหล่านี้เป็นมรดกของเผ่าคนยูดาห์ตามครอบครัวต่าง ๆ ของพวกเขา

15:20 This is the inheritance of the tribe of the children of Judah according to their families.

15:21 และบรรดานครซึ่งอยู่ท้ายสุดของเผ่าคนยูดาห์ ทางพรมแดนด้านทิศใต้ของเอโดม คือขับเซเอล และเอเดอร์ และยากูร

15:21 And the uttermost cities of the tribe of the children of Judah toward the coast of Edom southward were Kabzeel, and Eder, and Jagur,

15:22 และคีนาห์ และดีโมนาห์ และอาดาดาห์

15:22 And Kinah, and Dimonah, and Adadah,

15:23 และเคเดช และฮาโซร์ และอิทนาน

15:23 And Kedesh, and Hazor, and Ithnan,

15:24 ศิฟ และเทเลม และเบอาโลท

15:24 Ziph, and Telem, and Bealoth,

15:25 และฮาโซร์ ฮาดัททาห์ และเคริโอท และเฮสโรน ซึ่งก็คือเมืองฮาโซร์

15:25 And Hazor, Hadattah, and Kerioth, and Hezron, which is Hazor,

15:26 อามัม และเชมา และโมลาดาห์

15:26 Amam, and Shema, and Moladah,

15:27 และฮาซารกัดดาห์ และเฮชโมน และเบธเปเลท

15:27 And Hazargaddah, and Heshmon, and Bethpalet,

15:28 และฮาซารชูอาล และเบเออร์เชบา และบิซิโอธิยาห์

15:28 And Hazarshual, and Beersheba, and Bizjothjah,

15:29 บาอาลาห์ และไอยิม และเอเซม

15:29 Baalah, and Iim, and Azem,

15:30 และเอลโทลัด และเคสีล และโฮรมาห์

15:30 And Eltolad, and Chesil, and Hormah,

15:31 และศิกลาก และมัดมันนาห์ และสันสันนาห์

15:31 And Ziklag, and Madmannah, and Sansannah,

15:32 และเลบาโอท และชิลฮิม และอายิน และเมืองริมโมน รวมทั้งหมดเป็นยี่สิบเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:32 And Lebaoth, and Shilhim, and Ain, and Rimmon: all the cities are twenty and nine, with their villages:

15:33 และในหุบเขา เมืองเอชทาโอล และโศราห์ และอัชนาห์

15:33 And in the valley, Eshtaol, and Zoreah, and Ashnah,

15:34 และศาโนอาห์ และเอนกันนิม ทัปปูวาห์ และเอนาม

15:34 And Zanoah, and Engannim, Tappuah, and Enam,

15:35 ยารมูท และอดุลลัม โสโคห์ และอาเซคาห์

15:35 Jarmuth, and Adullam, Socoh, and Azekah,

15:36 และชาอาราอิม และอดีธาอิม และเกเดราห์ และเกเดโรธาอิม รวมเป็นสิบสี่นครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:36 And Sharaim, and Adithaim, and Gederah, and Gederothaim; fourteen cities with their villages:

15:37 เมืองเศนัน และฮาดาชาห์ และมิกดัลกาด

15:37 Zenan, and Hadashah, and Migdalgad,

15:38 และดิเลอัน และมิสเปห์ และโยกเธเอล

15:38 And Dilean, and Mizpeh, and Joktheel,

15:39 ลาคีช และโบสคาท และเอกโลน

15:39 Lachish, and Bozkath, and Eglon,

15:40 และคับโบน และลามัม และคิทลิช

15:40 And Cabbon, and Lahmam, and Kithlish,

15:41 และเกเดโรท เบธดาโกน และนาอามาห์ และเมืองมักเคดาห์ รวมเป็นสิบหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:41 And Gederoth, Bethdagon, and Naamah, and Makkedah; sixteen cities with their villages:

15:42 ลิบนาห์ และเอเธอร์ และอาชัน

15:42 Libnah, and Ether, and Ashan,

15:43 และยิฟทาห์ และอัชนาห์ และเนซีบ

15:43 And Jiphtah, and Ashnah, and Nezib,

15:44 และเคอีลาห์ และอัคซีบ และมาเรชาห์ รวมเป็นเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:44 And Keilah, and Achzib, and Mareshah; nine cities with their villages:

15:45 กรุงเอโครนพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น

15:45 Ekron, with her towns and her villages:

15:46 จากกรุงเอโครนจนถึงทะเล บรรดาเมืองที่อยู่ใกล้เคียงกรุงอัชโดด พร้อมกับหมู่บ้านทั้งหลายของเมืองเหล่านั้น

15:46 From Ekron even unto the sea, all that lay near Ashdod, with their villages:

15:47 กรุงอัชโดดพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น กรุงกาซาพร้อมกับเมืองทั้งหลายของกรุงนั้น และหมู่บ้านทั้งหลายของกรุงนั้น จนถึงแม่น้ำแห่งอียิปต์ และทะเลใหญ่ และชายฝั่งทะเลนั้น

15:47 Ashdod with her towns and her villages, Gaza with her towns and her villages, unto the river of Egypt, and the great sea, and the border thereof:

15:48 และในแดนเทือกเขา ชามีร์ และยาททีร์ และโสโคห์

15:48 And in the mountains, Shamir, and Jattir, and Socoh,

15:49 และดานนาห์ และคีริยาทสันนาห์ ซึ่งคือเมืองเดบีร์

15:49 And Dannah, and Kirjathsannah, which is Debir,

15:50 และอานาบ และเอชเทโมห์ และอานิม

15:50 And Anab, and Eshtemoh, and Anim,

15:51 และโกเชน และโฮโลน และกิโลห์ รวมเป็นสิบเอ็ดนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:51 And Goshen, and Holon, and Giloh; eleven cities with their villages:

15:52 อาหรับ และดูมาห์ และเอชาน

15:52 Arab, and Dumah, and Eshean,

15:53 และยานิม และเบธทัปปูวาห์ และอาเฟคาห์

15:53 And Janum, and Bethtappuah, and Aphekah,

15:54 และฮุมทาห์ และคีริยาทอารบา ซึ่งคือเมืองเฮโบรน และเมืองศิโยร์ รวมเป็นเก้านครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:54 And Humtah, and Kirjatharba, which is Hebron, and Zior; nine cities with their villages:

15:55 มาโอน คารเมล และศิฟ และยุทธาห์

15:55 Maon, Carmel, and Ziph, and Juttah,

15:56 และยิสเรเอล และโยกเดอัม และศาโนอาห์

15:56 And Jezreel, and Jokdeam, and Zanoah,

15:57 คาอิน กิเบอาห์ และทิมนาห์ รวมเป็นสิบนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:57 Cain, Gibeah, and Timnah; ten cities with their villages:

15:58 ฮัลฮูล เบธซูร์ และเกโดร์

15:58 Halhul, Bethzur, and Gedor,

15:59 และมาอาราท และเบธาโนท และเมืองเอลเทโคน รวมเป็นหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:59 And Maarath, and Bethanoth, and Eltekon; six cities with their villages:

15:60 คีริยาทบาอัล ซึ่งคือเมืองคีริยาทเยอาริม และรับบาห์ รวมเป็นสองนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:60 Kirjathbaal, which is Kirjathjearim, and Rabbah; two cities with their villages:

15:61 ในถิ่นทุรกันดาร เบธอาราบาห์ มิดดีน และเสคะคาห์

15:61 In the wilderness, Betharabah, Middin, and Secacah,

15:62 และนิบชาน และนครเกลือ และเอนเกดี รวมเป็นหกนครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

15:62 And Nibshan, and the city of Salt, and Engedi; six cities with their villages.

15:63 ส่วนคนเยบุสซึ่งเป็นชาวเมืองเยรูซาเล็มนั้น คนยูดาห์ไม่สามารถขับไล่พวกเขาออกไปได้ แต่คนเยบุสได้อาศัยอยู่พร้อมกับคนยูดาห์ที่เมืองเยรูซาเล็มจนถึงทุกวันนี้

15:63 As for the Jebusites the inhabitants of Jerusalem, the children of Judah could not drive them out: but the Jebusites dwell with the children of Judah at Jerusalem unto this day.


โยชูวา 16 / Joshua 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของเผ่ามนัสเสห์และเผ่าเอฟราอิม
16:1 และส่วนตามสลากของคนโยเซฟนั้นเริ่มจากแม่น้ำจอร์แดนใกล้เมืองเยรีโค จนถึงน้ำแห่งเยรีโคซึ่งอยู่ด้านทิศตะวันออก จนถึงถิ่นทุรกันดารที่ขึ้นไปจากเยรีโค ไปทั่วแดนเทือกเขาเบธเอล

Manasseh and Ephraim's Part
16:1 And the lot of the children of Joseph fell from Jordan by Jericho, unto the water of Jericho on the east, to the wilderness that goeth up from Jericho throughout mount Bethel,

16:2 และจากเมืองเบธเอลไปยังเมืองลูส และผ่านเรื่อยไปตามพรมแดนของคนอารคี ไปถึงเมืองอาทาโรท

16:2 And goeth out from Bethel to Luz, and passeth along unto the borders of Archi to Ataroth,

16:3 และลงไปทางทิศตะวันตกถึงพรมแดนของคนยาฟเลที ไกลไปจนถึงพรมแดนของเมืองเบธโฮโรนล่าง และไปถึงเมืองเกเซอร์ และการสิ้นสุดลงของพรมแดนนั้นอยู่ที่ทะเล

16:3 And goeth down westward to the coast of Japhleti, unto the coast of Bethhoron the nether, and to Gezer: and the goings out thereof are at the sea.

16:4 ดังนั้นลูกหลานของโยเซฟ คนมนัสเสห์และคนเอฟราอิม ก็ได้รับมรดกของพวกเขา

16:4 So the children of Joseph, Manasseh and Ephraim, took their inheritance.

16:5 และพรมแดนของคนเอฟราอิมตามครอบครัวต่าง ๆ ของพวกเขาเป็นดังนี้ คือพรมแดนแห่งมรดกของพวกเขาด้านทิศตะวันออก คือเมืองอาทาโรทอัดดาร์ จนถึงเบธโฮโรนบน

16:5 And the border of the children of Ephraim according to their families was thus: even the border of their inheritance on the east side was Atarothaddar, unto Bethhoron the upper;

16:6 และพรมแดนนั้นยื่นไปทางทะเลไปถึงเมืองมิคเมธัทด้านทิศเหนือ และพรมแดนเลี้ยวไปทางด้านทิศตะวันออกมายังเมืองทาอานัทชีโลห์ และผ่านพ้นเมืองนี้ไปทางด้านทิศตะวันออกจนถึงเมืองยาโนอาห์

16:6 And the border went out toward the sea to Michmethah on the north side; and the border went about eastward unto Taanathshiloh, and passed by it on the east to Janohah;

16:7 และพรมแดนนั้นลงไปจากยาโนอาห์ถึงเมืองอาทาโรท และถึงเมืองนาอาราห์ และมาถึงเมืองเยรีโค และสิ้นสุดลงที่แม่น้ำจอร์แดน

16:7 And it went down from Janohah to Ataroth, and to Naarath, and came to Jericho, and went out at Jordan.

16:8 พรมแดนลงไปจากทัปปูวาห์ทางทิศตะวันตกจนถึงแม่น้ำคานาห์ และพรมแดนไปสิ้นสุดลงที่ทะเล นี่เป็นมรดกของเผ่าคนเอฟราอิมตามครอบครัวต่าง ๆ ของพวกเขา

16:8 The border went out from Tappuah westward unto the river Kanah; and the goings out thereof were at the sea. This is the inheritance of the tribe of the children of Ephraim by their families.

16:9 และนครต่าง ๆ ซึ่งแบ่งแยกไว้ให้คนเอฟราอิมก็อยู่ท่ามกลางมรดกของคนมนัสเสห์ บรรดานครพร้อมกับหมู่บ้านทั้งหลายของนครเหล่านั้น

16:9 And the separate cities for the children of Ephraim were among the inheritance of the children of Manasseh, all the cities with their villages.

16:10 และพวกเขาไม่ได้ขับไล่คนคานาอันที่อาศัยอยู่ในเมืองเกเซอร์ออกไป แต่คนคานาอันได้อาศัยอยู่ท่ามกลางคนเอฟราอิมจนถึงทุกวันนี้ และถูกเกณฑ์ให้ทำงานโยธา

16:10 And they drave not out the Canaanites that dwelt in Gezer: but the Canaanites dwell among the Ephraimites unto this day, and serve under tribute.


โยชูวา 17 / Joshua 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แผ่นดินส่วนของเผ่ามนัสเสห์ที่อยู่ฝั่งทิศตะวันตกของแม่น้ำจอร์แดน
17:1 มีส่วนตามสลากสำหรับเผ่ามนัสเสห์เช่นกัน เพราะเขาเป็นบุตรหัวปีของโยเซฟ คือสำหรับมาคีร์บุตรหัวปีของมนัสเสห์ บิดาของกิเลอาด เพราะว่าเขาเป็นทหาร ฉะนั้นเขาจึงได้รับเมืองกิเลอาดและเมืองบาชาน

Manasseh West of Jordan
17:1 There was also a lot for the tribe of Manasseh; for he was the firstborn of Joseph; to wit, for Machir the firstborn of Manasseh, the father of Gilead: because he was a man of war, therefore he had Gilead and Bashan.

17:2 เช่นกันมีส่วนตามสลากสำหรับคนมนัสเสห์ที่เหลืออยู่ตามครอบครัวต่าง ๆ ของพวกเขา สำหรับคนอาบีเยเซอร์ และสำหรับคนเฮเลค และสำหรับคนอัสรีเอล และสำหรับคนเชเคม และสำหรับคนเฮเฟอร์ และสำหรับคนเชมิดา คนเหล่านี้เป็นบุตรชายทั้งหลายของมนัสเสห์ บุตรชายของโยเซฟ ตามครอบครัวต่าง ๆ ของพวกเขา

17:2 There was also a lot for the rest of the children of Manasseh by their families; for the children of Abiezer, and for the children of Helek, and for the children of Asriel, and for the children of Shechem, and for the children of Hepher, and for the children of Shemida: these were the male children of Manasseh the son of Joseph by their families.

17:3 แต่เศโลเฟหัด บุตรชายของเฮเฟอร์ บุตรชายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์ ไม่มีบุตรชาย มีแต่บุตรสาว และเหล่านี้เป็นชื่อบุตรสาวทั้งหลายของเขา มาลาห์ และโนอาห์ โฮกลาห์ มิลคาห์ และทีรซาห์

17:3 But Zelophehad, the son of Hepher, the son of Gilead, the son of Machir, the son of Manasseh, had no sons, but daughters: and these are the names of his daughters, Mahlah, and Noah, Hoglah, Milcah, and Tirzah.

17:4 และพวกนางเข้ามาใกล้ต่อหน้าเอเลอาซาร์ผู้เป็นปุโรหิต และต่อหน้าโยชูวาบุตรชายของนูน และต่อหน้าบรรดาประมุข โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโมเสสให้ยกส่วนมรดกท่ามกลางพี่น้องของพวกข้าพเจ้าให้แก่พวกข้าพเจ้า” ฉะนั้นตามพระบัญชาของพระเยโฮวาห์ท่านได้ให้มรดกแก่พวกนางท่ามกลางพี่น้องบิดาของพวกนาง

17:4 And they came near before Eleazar the priest, and before Joshua the son of Nun, and before the princes, saying, The LORD commanded Moses to give us an inheritance among our brethren. Therefore according to the commandment of the LORD he gave them an inheritance among the brethren of their father.

17:5 และส่วนที่ตกแก่คนมนัสเสห์จึงมีสิบส่วน นอกเหนือแผ่นดินของกิเลอาดและบาชาน ซึ่งอยู่บนฝั่งแม่น้ำจอร์แดนข้างโน้น

17:5 And there fell ten portions to Manasseh, beside the land of Gilead and Bashan, which were on the other side Jordan;

17:6 เพราะว่าบรรดาบุตรสาวของมนัสเสห์ก็ได้รับมรดกท่ามกลางบุตรชายทั้งหลายของท่าน และพวกบุตรชายที่เหลืออยู่ของมนัสเสห์ได้รับแผ่นดินของกิเลอาด

17:6 Because the daughters of Manasseh had an inheritance among his sons: and the rest of Manasseh's sons had the land of Gilead.

17:7 และพรมแดนของมนัสเสห์ตั้งต้นจากอาเชอร์จนถึงมิคเมธัท ที่อยู่ตรงหน้าเมืองเชเคม และพรมแดนก็ยื่นไปทางด้านขวามือจนถึงชาวเมืองของเอนทัปปูวาห์

17:7 And the coast of Manasseh was from Asher to Michmethah, that lieth before Shechem; and the border went along on the right hand unto the inhabitants of Entappuah.

17:8 บัดนี้มนัสเสห์ได้รับแผ่นดินแห่งเมืองทัปปูวาห์ แต่เมืองทัปปูวาห์ซึ่งอยู่ที่พรมแดนของมนัสเสห์นั้นเป็นของคนเอฟราอิม

17:8 Now Manasseh had the land of Tappuah: but Tappuah on the border of Manasseh belonged to the children of Ephraim;

17:9 และพรมแดนก็ลงไปถึงแม่น้ำคานาห์ ด้านทิศใต้ของแม่น้ำ นครเหล่านี้ของเอฟราอิมอยู่ท่ามกลางนครทั้งหลายของมนัสเสห์ พรมแดนของมนัสเสห์ก็ยื่นไปทางด้านทิศเหนือของแม่น้ำด้วย และพรมแดนไปสิ้นสุดลงที่ทะเล

17:9 And the coast descended unto the river Kanah, southward of the river: these cities of Ephraim are among the cities of Manasseh: the coast of Manasseh also was on the north side of the river, and the outgoings of it were at the sea:

17:10 ด้านทิศใต้เป็นของเอฟราอิม และด้านทิศเหนือเป็นของมนัสเสห์ และทะเลเป็นพรมแดนของมัน และทางทิศเหนือจดอาเชอร์ และทางทิศตะวันออกจดอิสสาคาร์

17:10 Southward it was Ephraim's, and northward it was Manasseh's, and the sea is his border; and they met together in Asher on the north, and in Issachar on the east.

17:11 และในเขตแดนของอิสสาคาร์และในอาเชอร์นั้น มนัสเสห์ยังมีเบธชานพร้อมกับบรรดาเมืองของนครนั้น และอิบเลอัมพร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองโดร์พร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองเอนโดร์พร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองทาอานาคพร้อมกับบรรดาเมืองของนครนั้น และชาวเมืองเมกิดโดพร้อมกับบรรดาเมืองของนครนั้น คือแผ่นดินทั้งสามแห่งนั้น

17:11 And Manasseh had in Issachar and in Asher Bethshean and her towns, and Ibleam and her towns, and the inhabitants of Dor and her towns, and the inhabitants of Endor and her towns, and the inhabitants of Taanach and her towns, and the inhabitants of Megiddo and her towns, even three countries.

17:12 ถึงอย่างนั้นคนมนัสเสห์ก็ไม่สามารถขับไล่ชาวเมืองเหล่านั้นออกไปได้ แต่คนคานาอันยังอาศัยอยู่ในแผ่นดินนั้น

17:12 Yet the children of Manasseh could not drive out the inhabitants of those cities; but the Canaanites would dwell in that land.

17:13 แต่ต่อมาเมื่อลูกหลานของอิสราเอลเข้มแข็งขึ้นแล้ว พวกเขาก็ได้เกณฑ์คนคานาอันให้ทำงานโยธา แต่ไม่ได้ขับไล่พวกเขาออกไปเสียอย่างสิ้นเชิง

17:13 Yet it came to pass, when the children of Israel were waxen strong, that they put the Canaanites to tribute; but did not utterly drive them out.

17:14 และลูกหลานของโยเซฟพูดกับโยชูวา โดยกล่าวว่า “ทำไมท่านจึงให้ข้าพเจ้าเพียงสลากเดียวและเพียงส่วนเดียวเป็นมรดก โดยเห็นว่าข้าพเจ้ามีคนมากมาย เพราะว่าพระเยโฮวาห์ได้ทรงอวยพรข้าพเจ้ามาจนบัดนี้แล้ว”

17:14 And the children of Joseph spake unto Joshua, saying, Why hast thou given me but one lot and one portion to inherit, seeing I am a great people, forasmuch as the LORD hath blessed me hitherto?

17:15 และโยชูวาตอบพวกเขาว่า “ถ้าท่านมีคนมากมาย แล้วท่านจงขึ้นไปในป่าไม้ และตัดมันลงสำหรับตัวท่านเอง ในแผ่นดินของคนเปริสซีและของพวกมนุษย์ยักษ์ ถ้าแดนเทือกเขาเอฟราอิมเป็นที่แคบเกินไปสำหรับท่าน”

17:15 And Joshua answered them, If thou be a great people, then get thee up to the wood country, and cut down for thyself there in the land of the Perizzites and of the giants, if mount Ephraim be too narrow for thee.

17:16 และลูกหลานของโยเซฟกล่าวว่า “แดนเทือกเขานี้ไม่พอสำหรับพวกข้าพเจ้า และบรรดาคนคานาอันที่อาศัยอยู่ในแผ่นดินแห่งหุบเขามีบรรดารถม้าศึกที่ทำด้วยเหล็ก ทั้งสองพวก คือคนทั้งหลายที่อยู่ในเบธชานพร้อมกับบรรดาเมืองของนครนั้น กับพวกที่อยู่ในหุบเขาแห่งยิสเรเอล”

17:16 And the children of Joseph said, The hill is not enough for us: and all the Canaanites that dwell in the land of the valley have chariots of iron, both they who are of Bethshean and her towns, and they who are of the valley of Jezreel.

17:17 และโยชูวาพูดกับวงศ์วานของโยเซฟ คือเอฟราอิมและมนัสเสห์ โดยกล่าวว่า “ท่านมีคนมากมาย และมีกำลังมหาศาล ท่านจะมีส่วนแบ่งแต่ส่วนเดียวก็หามิได้

17:17 And Joshua spake unto the house of Joseph, even to Ephraim and to Manasseh, saying, Thou art a great people, and hast great power: thou shalt not have one lot only:

17:18 แต่แดนเทือกเขานั้นจะเป็นของท่าน เพราะมันเป็นป่าไม้ และท่านจะตัดมันลง และผลผลิตแห่งแดนเทือกเขานั้นจะเป็นของท่าน เพราะท่านก็จะขับไล่คนคานาอันออกไปได้ ถึงแม้ว่าพวกเขามีบรรดารถม้าศึกทำด้วยเหล็ก และถึงแม้ว่าพวกเขาเป็นคนเข้มแข็ง”

17:18 But the mountain shall be thine; for it is a wood, and thou shalt cut it down: and the outgoings of it shall be thine: for thou shalt drive out the Canaanites, though they have iron chariots, and though they be strong.


โยชูวา 18 / Joshua 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พลับพลาที่เมืองชีโลห์
18:1 และชุมนุมชนทั้งหมดแห่งลูกหลานของอิสราเอลมาประชุมกันที่เมืองชีโลห์ และตั้งพลับพลาแห่งชุมนุมชนขึ้นที่นั่น และแผ่นดินนั้นถูกปราบลงต่อหน้าพวกเขา

Tabernacle at Shiloh
18:1 And the whole congregation of the children of Israel assembled together at Shiloh, and set up the tabernacle of the congregation there. And the land was subdued before them.

แผ่นดินส่วนของเจ็ดเผ่าที่เหลือ
18:2 และยังมีเหลือเจ็ดเผ่าในท่ามกลางลูกหลานของอิสราเอล ซึ่งยังไม่ได้รับมรดกของตน

Portions of Seven Remaining Tribes
18:2 And there remained among the children of Israel seven tribes, which had not yet received their inheritance.

18:3 และโยชูวากล่าวแก่ลูกหลานของอิสราเอลว่า “พวกท่านจะรอช้าอยู่อีกนานเท่าใด ที่จะไปยึดครองแผ่นดินซึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านได้ประทานแก่พวกท่าน

18:3 And Joshua said unto the children of Israel, How long are ye slack to go to possess the land, which the LORD God of your fathers hath given you?

18:4 จงเลือกคนเผ่าละสามคนจากท่ามกลางพวกท่าน และข้าพเจ้าจะส่งคนเหล่านั้นไป และพวกเขาจะลุกขึ้นและผ่านไปทั่วแผ่นดินนั้น และเขียนแนวเขตของแผ่นดินนั้นตามมรดกของแต่ละเผ่า และพวกเขาจะกลับมาหาข้าพเจ้าอีก

18:4 Give out from among you three men for each tribe: and I will send them, and they shall rise, and go through the land, and describe it according to the inheritance of them; and they shall come again to me.

18:5 และพวกเขาจะแบ่งแผ่นดินนั้นออกเป็นเจ็ดส่วน คนยูดาห์จะอาศัยอยู่ในเขตแดนของพวกเขาทางภาคใต้ และวงศ์วานของโยเซฟจะอาศัยอยู่ในเขตแดนของพวกเขาทางภาคเหนือ

18:5 And they shall divide it into seven parts: Judah shall abide in their coast on the south, and the house of Joseph shall abide in their coasts on the north.

18:6 ฉะนั้นพวกท่านต้องเขียนแนวเขตของแผ่นดินนั้นเป็นเจ็ดส่วน และนำรายการนั้นมาให้ข้าพเจ้าที่นี่ เพื่อข้าพเจ้าจะจับสลากให้พวกท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา

18:6 Ye shall therefore describe the land into seven parts, and bring the description hither to me, that I may cast lots for you here before the LORD our God.

18:7 แต่คนเลวีไม่มีส่วนแบ่งในท่ามกลางพวกท่าน ด้วยว่าตำแหน่งปุโรหิตของพระเยโฮวาห์เป็นมรดกของพวกเขา และคนกาด และคนรูเบน และคนมนัสเสห์ครึ่งเผ่าก็ได้รับมรดกของพวกเขาทางฟากแม่น้ำจอร์แดนข้างโน้นด้านทิศตะวันออก ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้มอบให้แก่พวกเขาแล้ว”

18:7 But the Levites have no part among you; for the priesthood of the LORD is their inheritance: and Gad, and Reuben, and half the tribe of Manasseh, have received their inheritance beyond Jordan on the east, which Moses the servant of the LORD gave them.

18:8 และคนเหล่านั้นก็ลุกขึ้นและออกไป และโยชูวากำชับพวกเขาที่ไปเพื่อเขียนแนวเขตของแผ่นดินนั้น โดยกล่าวว่า “จงไปและเดินทางตลอดทั่วแผ่นดิน และเขียนแนวเขตของแผ่นดินนั้น และกลับมาหาข้าพเจ้าอีก เพื่อข้าพเจ้าจะจับสลากให้พวกท่านที่นี่ ต่อพระพักตร์พระเยโฮวาห์ในเมืองชีโลห์”

18:8 And the men arose, and went away: and Joshua charged them that went to describe the land, saying, Go and walk through the land, and describe it, and come again to me, that I may here cast lots for you before the LORD in Shiloh.

18:9 และคนเหล่านั้นก็ไปและผ่านไปตลอดทั่วแผ่นดิน และเขียนแนวเขตของแผ่นดินนั้นตามนครต่าง ๆ แบ่งเป็นเจ็ดส่วนในหนังสือม้วนหนึ่ง และกลับมาหาโยชูวาอีก ณ ค่ายที่เมืองชีโลห์

18:9 And the men went and passed through the land, and described it by cities into seven parts in a book, and came again to Joshua to the host at Shiloh.

18:10 และโยชูวาก็จับสลากให้พวกเขาในเมืองชีโลห์ต่อพระพักตร์พระเยโฮวาห์ และที่นั่นโยชูวาก็ได้จัดแบ่งแผ่นดินให้แก่ลูกหลานของอิสราเอลตามส่วนแบ่งของแต่ละเผ่า

18:10 And Joshua cast lots for them in Shiloh before the LORD: and there Joshua divided the land unto the children of Israel according to their divisions.

18:11 และการจับสลากของเผ่าคนเบนยามินขึ้นมาตามครอบครัวต่าง ๆ ของพวกเขา และอาณาเขตที่เป็นส่วนของพวกเขาอยู่ระหว่างคนยูดาห์และคนโยเซฟ

18:11 And the lot of the tribe of the children of Benjamin came up according to their families: and the coast of their lot came forth between the children of Judah and the children of Joseph.

18:12 และพรมแดนของพวกเขาทางด้านทิศเหนือเริ่มต้นที่แม่น้ำจอร์แดน และพรมแดนก็ยื่นขึ้นไปถึงไหล่เขาของเมืองเยรีโคด้านทิศเหนือ และขึ้นไปทางแดนเทือกเขาด้านทิศตะวันตก และการสิ้นสุดของพรมแดนอยู่ที่ถิ่นทุรกันดารแห่งเบธาเวน

18:12 And their border on the north side was from Jordan; and the border went up to the side of Jericho on the north side, and went up through the mountains westward; and the goings out thereof were at the wilderness of Bethaven.

18:13 และจากที่นั่นพรมแดนก็ยื่นไปทางเมืองลูส ไปยังไหล่เขาของเมืองลูส ซึ่งคือเมืองเบธเอล ด้านทิศใต้ และพรมแดนก็ลงไปถึงอาทาโรทอัดดาร์ใกล้เนินเขาซึ่งอยู่ทางทิศใต้ของเมืองเบธโฮโรนล่าง

18:13 And the border went over from thence toward Luz, to the side of Luz, which is Bethel, southward; and the border descended to Atarothadar, near the hill that lieth on the south side of the nether Bethhoron.

18:14 และพรมแดนก็ยื่นไปอีกด้านหนึ่งและอ้อมไปทางปากอ่าวของทะเลด้านทิศใต้ จากเนินเขาที่อยู่ตรงข้ามเมืองเบธโฮโรนด้านทิศใต้ และการสิ้นสุดลงของพรมแดนอยู่ที่คีริยาทบาอัล ซึ่งคือคีริยาทเยอาริม เป็นนครของคนยูดาห์ นี่แหละเป็นพรมแดนด้านทิศตะวันตก

18:14 And the border was drawn thence, and compassed the corner of the sea southward, from the hill that lieth before Bethhoron southward; and the goings out thereof were at Kirjathbaal, which is Kirjathjearim, a city of the children of Judah: this was the west quarter.

18:15 และด้านทิศใต้นั้นเริ่มต้นที่ชานเมืองคีริยาทเยอาริม และพรมแดนก็ยื่นจากที่นั่นไปยังทางทิศตะวันตก และออกไปถึงบ่อน้ำแห่งเนฟโทอาห์

18:15 And the south quarter was from the end of Kirjathjearim, and the border went out on the west, and went out to the well of waters of Nephtoah:

18:16 และพรมแดนก็ยื่นลงไปสุดเขตภูเขาที่อยู่ตรงหน้าหุบเขาแห่งบุตรชายของฮินโนม และซึ่งอยู่ในหุบเขาแห่งพวกมนุษย์ยักษ์ด้านทิศเหนือ และลงไปที่หุบเขาแห่งฮินโนม ไปทางไหล่เขาของคนเยบุสด้านทิศใต้ และลงไปถึงเมืองเอนโรเกล

18:16 And the border came down to the end of the mountain that lieth before the valley of the son of Hinnom, and which is in the valley of the giants on the north, and descended to the valley of Hinnom, to the side of Jebusi on the south, and descended to Enrogel,

18:17 และเลี้ยวไปทางทิศเหนือ และตรงไปถึงเอนเชเมช และก็ตรงไปยังเกลีโลท ซึ่งอยู่ตรงข้ามกับทางขึ้นไปยังอดุมมิม และลงไปยังก้อนหินแห่งโบฮันบุตรชายของรูเบน

18:17 And was drawn from the north, and went forth to Enshemesh, and went forth toward Geliloth, which is over against the going up of Adummim, and descended to the stone of Bohan the son of Reuben,

18:18 และผ่านไปถึงไหล่เขาตรงข้ามอาราบาห์ด้านทิศเหนือและลงไปถึงอาราบาห์

18:18 And passed along toward the side over against Arabah northward, and went down unto Arabah:

18:19 และพรมแดนก็ผ่านไปถึงไหล่เขาที่เบธฮกลาห์ด้านทิศเหนือ และการสิ้นสุดของพรมแดนอยู่ที่อ่าวด้านทิศเหนือของทะเลเกลือทางด้านทิศใต้ของแม่น้ำจอร์แดน นี่เป็นพรมแดนด้านทิศใต้

18:19 And the border passed along to the side of Bethhoglah northward: and the outgoings of the border were at the north bay of the salt sea at the south end of Jordan: this was the south coast.

18:20 และแม่น้ำจอร์แดนเป็นพรมแดนของส่วนนั้นด้านทิศตะวันออก นี่เป็นมรดกของคนเบนยามิน ตามพรมแดนของส่วนนั้นโดยรอบ ตามครอบครัวต่าง ๆ ของพวกเขา

18:20 And Jordan was the border of it on the east side. This was the inheritance of the children of Benjamin, by the coasts thereof round about, according to their families.

18:21 บัดนี้นครทั้งหลายของเผ่าคนเบนยามินตามครอบครัวต่าง ๆ ของพวกเขา คือเมืองเยรีโค และเบธฮกลาห์ และหุบเขาแห่งเคซีส

18:21 Now the cities of the tribe of the children of Benjamin according to their families were Jericho, and Bethhoglah, and the valley of Keziz,

18:22 และเบธอาราบาห์ และเศมาราอิม และเบธเอล

18:22 And Betharabah, and Zemaraim, and Bethel,

18:23 และอัฟวิม และปาราห์ และโอฟราห์

18:23 And Avim, and Parah, and Ophrah,

18:24 และเคฟาฮาอัมโมนี และโอฟนี และเกบา รวมเป็นสิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

18:24 And Chepharhaammonai, and Ophni, and Gaba; twelve cities with their villages:

18:25 กิเบโอน และรามาห์ และเบเอโรท

18:25 Gibeon, and Ramah, and Beeroth,

18:26 และมิสเปห์ และเคฟีราห์ และโมซาห์

18:26 And Mizpeh, and Chephirah, and Mozah,

18:27 และเรเคม และอิรเปเอล และทาระลาห์

18:27 And Rekem, and Irpeel, and Taralah,

18:28 และเศลา เอเลฟ และเยบุส ซึ่งคือเยรูซาเล็ม กิเบอัทและคีริยาท รวมเป็นสิบสี่นครกับหมู่บ้านทั้งหลายของนครเหล่านั้น นี่เป็นมรดกของคนเบนยามินตามครอบครัวต่าง ๆ ของพวกเขา

18:28 And Zelah, Eleph, and Jebusi, which is Jerusalem, Gibeath, and Kirjath; fourteen cities with their villages. This is the inheritance of the children of Benjamin according to their families.


โยชูวา 19 / Joshua 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

19:1 และการจับสลากที่สองออกมาเป็นของสิเมโอน คือเพื่อเผ่าคนสิเมโอนตามครอบครัวต่าง ๆ ของพวกเขา และมรดกของพวกเขาอยู่ภายในมรดกของคนยูดาห์

19:1 And the second lot came forth to Simeon, even for the tribe of the children of Simeon according to their families: and their inheritance was within the inheritance of the children of Judah.

19:2 และในมรดกของพวกเขา พวกเขามีเมืองเบเออร์เชบา หรือเชบา และโมลาดาห์

19:2 And they had in their inheritance Beersheba, or Sheba, and Moladah,

19:3 และฮาซารชูอาล และบาลาห์ และเอเซม

19:3 And Hazarshual, and Balah, and Azem,

19:4 และเอลโทลัด และเบธูล และโฮรมาห์

19:4 And Eltolad, and Bethul, and Hormah,

19:5 และศิกลาก และเบธมารคาโบท และฮาซารสูสาห์

19:5 And Ziklag, and Bethmarcaboth, and Hazarsusah,

19:6 และเบธเลบาโอท และเมืองชารุเฮน รวมเป็นสิบสามนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:6 And Bethlebaoth, and Sharuhen; thirteen cities and their villages:

19:7 อายิน ริมโมน และเอเธอร์ และอาชัน รวมเป็นสี่นครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:7 Ain, Remmon, and Ether, and Ashan; four cities and their villages:

19:8 และบรรดาหมู่บ้านที่อยู่โดยรอบนครเหล่านี้ไกลออกไปจนถึงเมืองบาอาลัทเบเออร์ เมืองรามาห์แห่งภาคใต้ นี่เป็นมรดกของเผ่าคนสิเมโอนตามครอบครัวต่าง ๆ ของพวกเขา

19:8 And all the villages that were round about these cities to Baalathbeer, Ramath of the south. This is the inheritance of the tribe of the children of Simeon according to their families.

19:9 จากส่วนที่เป็นของคนยูดาห์มีมรดกของคนสิเมโอน เพราะว่าส่วนของคนยูดาห์นั้นใหญ่เกินไปสำหรับพวกเขา ฉะนั้นคนสิเมโอนจึงได้รับมรดกของพวกเขาภายในมรดกของคนยูดาห์

19:9 Out of the portion of the children of Judah was the inheritance of the children of Simeon: for the part of the children of Judah was too much for them: therefore the children of Simeon had their inheritance within the inheritance of them.

19:10 และการจับสลากที่สามขึ้นมาเป็นของคนเศบูลุนตามครอบครัวต่าง ๆ ของพวกเขา และอาณาเขตแห่งมรดกของพวกเขาก็ยื่นออกไปถึงสาริด

19:10 And the third lot came up for the children of Zebulun according to their families: and the border of their inheritance was unto Sarid:

19:11 และพรมแดนของพวกเขาขึ้นไปทางทะเล และมาราลาห์ และมาจดเมืองดับเบเชท และยื่นไปถึงแม่น้ำที่อยู่ตรงหน้าโยกเนอัม

19:11 And their border went up toward the sea, and Maralah, and reached to Dabbasheth, and reached to the river that is before Jokneam;

19:12 และหันไปจากสาริดทางด้านทิศตะวันออกตรงทางดวงอาทิตย์ขึ้น ถึงพรมแดนเมืองคิสโลททาโบร์ และจากนั้นยื่นไปถึงเมืองดาเบรัท และขึ้นไปถึงเมืองยาเฟีย

19:12 And turned from Sarid eastward toward the sunrising unto the border of Chislothtabor, and then goeth out to Daberath, and goeth up to Japhia,

19:13 และจากที่นั่นก็ผ่านไปทางทิศตะวันออกถึงเมืองกัธเฮเฟอร์ ถึงเมืองเอทคาซิน และเรื่อยไปจนถึงริมโมนมิโทอาร์ ไปถึงเมืองเนอาห์

19:13 And from thence passeth on along on the east to Gittahhepher, to Ittahkazin, and goeth out to Remmonmethoar to Neah;

19:14 และพรมแดนอ้อมเมืองนั้นไปทางทิศเหนือมาถึงเมืองฮันนาโธน และการสิ้นสุดของพรมแดนอยู่ในหุบเขาแห่งยิฟทาห์เอล

19:14 And the border compasseth it on the north side to Hannathon: and the outgoings thereof are in the valley of Jiphthahel:

19:15 และเมืองขัทตาท และนาหะลาล และชิมโรน และอิดาลาห์ และเมืองเบธเลเฮม รวมเป็นสิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:15 And Kattath, and Nahallal, and Shimron, and Idalah, and Bethlehem: twelve cities with their villages.

19:16 นี่เป็นมรดกของคนเศบูลุนตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้

19:16 This is the inheritance of the children of Zebulun according to their families, these cities with their villages.

19:17 และการจับสลากที่สี่ออกมาเป็นของอิสสาคาร์ เพื่อคนอิสสาคาร์ตามครอบครัวต่าง ๆ ของพวกเขา

19:17 And the fourth lot came out to Issachar, for the children of Issachar according to their families.

19:18 และอาณาเขตของพวกเขายื่นไปถึงเมืองยิสเรเอล และเคสุลโลท และชูเนม

19:18 And their border was toward Jezreel, and Chesulloth, and Shunem,

19:19 และฮาฟาราอิม และชิโยน และอานาหะราท

19:19 And Hapharaim, and Shion, and Anaharath,

19:20 และรับบีท และคีชิโอน และเอเบส

19:20 And Rabbith, and Kishion, and Abez,

19:21 และเรเมท และเอนกันนิม และเอนหัดดาห์ และเบธปัสเซส

19:21 And Remeth, and Engannim, and Enhaddah, and Bethpazzez;

19:22 และพรมแดนไปถึงเมืองทาโบร์ และชาหะซุมาห์ และเบธเชเมช และการสิ้นสุดของพรมแดนของพวกเขาอยู่ที่แม่น้ำจอร์แดน รวมเป็นสิบหกนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:22 And the coast reacheth to Tabor, and Shahazimah, and Bethshemesh; and the outgoings of their border were at Jordan: sixteen cities with their villages.

19:23 นี่เป็นมรดกของเผ่าคนอิสสาคาร์ตามครอบครัวต่าง ๆ ของพวกเขา คือนครต่าง ๆ และหมู่บ้านทั้งหลายของนครเหล่านั้น

19:23 This is the inheritance of the tribe of the children of Issachar according to their families, the cities and their villages.

19:24 และการจับสลากที่ห้าออกมาเป็นของเผ่าคนอาเชอร์ ตามครอบครัวต่าง ๆ ของพวกเขา

19:24 And the fifth lot came out for the tribe of the children of Asher according to their families.

19:25 และอาณาเขตของพวกเขา คือเมืองเฮลขัท และฮาลี และเบเทน และอัคชาฟ

19:25 And their border was Helkath, and Hali, and Beten, and Achshaph,

19:26 และอาลัมเมเลค และอามาด และมิชอาล และยื่นไปถึงเมืองคารเมลทางทิศตะวันตก และไปถึงเมืองชิโหลิบนาท

19:26 And Alammelech, and Amad, and Misheal; and reacheth to Carmel westward, and to Shihorlibnath;

19:27 และเลี้ยวไปทางดวงอาทิตย์ขึ้นไปยังเบธดาโกน และยื่นไปถึงเศบูลุน และไปถึงหุบเขาแห่งยิฟทาห์เอล ไปทางด้านทิศเหนือของเมืองเบธเอเมค และเนอีเอล และออกไปถึงของเมืองคาบูลทางด้านซ้ายมือ

19:27 And turneth toward the sunrising to Bethdagon, and reacheth to Zebulun, and to the valley of Jiphthahel toward the north side of Bethemek, and Neiel, and goeth out to Cabul on the left hand,

19:28 และเฮโบรน และเรโหบ และฮัมโมน และคานาห์ ไกลไปถึงมหานครไซดอน

19:28 And Hebron, and Rehob, and Hammon, and Kanah, even unto great Zidon;

19:29 และพรมแดนจึงเลี้ยวไปถึงรามาห์ และไปถึงนครที่เข้มแข็งคือนครไทระ และพรมแดนก็เลี้ยวไปถึงเมืองโฮสาห์ และการสิ้นสุดของพรมแดนอยู่ที่ทะเล จากฝั่งทะเลไปถึงอัคซีบ

19:29 And then the coast turneth to Ramah, and to the strong city Tyre; and the coast turneth to Hosah; and the outgoings thereof are at the sea from the coast to Achzib:

19:30 อุมมาห์ด้วย และอาเฟก และเรโหบ รวมเป็นยี่สิบสองนครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:30 Ummah also, and Aphek, and Rehob: twenty and two cities with their villages.

19:31 นี่เป็นมรดกของเผ่าคนอาเชอร์ตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้

19:31 This is the inheritance of the tribe of the children of Asher according to their families, these cities with their villages.

19:32 และการจับสลากที่หกออกมาเป็นของคนนัฟทาลี เพื่อคนนัฟทาลีตามครอบครัวต่าง ๆ ของพวกเขา

19:32 The sixth lot came out to the children of Naphtali, even for the children of Naphtali according to their families.

19:33 และอาณาเขตของพวกเขาเริ่มจากเฮเลฟ จากอาโลนไปถึงศานันนิม และอาดามี เนเขบ และยับเนเอล ไปถึงเมืองลัคคูม และการสิ้นสุดของอาณาเขตอยู่ที่แม่น้ำจอร์แดน

19:33 And their coast was from Heleph, from Allon to Zaanannim, and Adami, Nekeb, and Jabneel, unto Lakum; and the outgoings thereof were at Jordan:

19:34 และพรมแดนจึงเลี้ยวไปทางด้านทิศตะวันตกถึงเมืองอัสโนททาโบร์ และจากที่นั่นไปถึงหุกกอก และจดเขตเศบูลุนด้านทิศใต้ และจดเขตอาเชอร์ด้านทิศตะวันตก และถึงเขตยูดาห์ไปยังแม่น้ำจอร์แดนทางดวงอาทิตย์ขึ้น

19:34 And then the coast turneth westward to Aznothtabor, and goeth out from thence to Hukkok, and reacheth to Zebulun on the south side, and reacheth to Asher on the west side, and to Judah upon Jordan toward the sunrising.

19:35 และนครต่าง ๆ ที่มีป้อมคือ ศิดดิม เศอร์ และฮัมมัท รัคคัท และคินเนเรท

19:35 And the fenced cities are Ziddim, Zer, and Hammath, Rakkath, and Chinnereth,

19:36 และอาดามาห์ และรามาห์ และฮาโซร์

19:36 And Adamah, and Ramah, and Hazor,

19:37 และเคเดช และเอเดรอี และเอนฮาโซร์

19:37 And Kedesh, and Edrei, and Enhazor,

19:38 และยิโรน และมิกดัลเอล โฮเรม และเบธานาท และเบธเชเมช รวมเป็นสิบเก้านครกับหมู่บ้านทั้งหลายของนครเหล่านั้น

19:38 And Iron, and Migdalel, Horem, and Bethanath, and Bethshemesh; nineteen cities with their villages.

19:39 นี่เป็นมรดกของเผ่าคนนัฟทาลีตามครอบครัวต่าง ๆ ของพวกเขา คือนครต่าง ๆ และหมู่บ้านทั้งหลายของนครเหล่านั้น

19:39 This is the inheritance of the tribe of the children of Naphtali according to their families, the cities and their villages.

19:40 และการจับสลากที่เจ็ดก็ออกมาเป็นของเผ่าคนดานตามครอบครัวต่าง ๆ ของพวกเขา

19:40 And the seventh lot came out for the tribe of the children of Dan according to their families.

19:41 และอาณาเขตที่เป็นมรดกของพวกเขา คือเมืองโศราห์ และเอชทาโอล และอิรเชเมช

19:41 And the coast of their inheritance was Zorah, and Eshtaol, and Irshemesh,

19:42 และชาอาลับบิน และอัยยาโลน และยิทลาห์

19:42 And Shaalabbin, and Ajalon, and Jethlah,

19:43 และเอโลน และทิมนาห์ และเอโครน

19:43 And Elon, and Thimnathah, and Ekron,

19:44 และเอลเทเคห์ และกิบเบโธน และบาอาลัท

19:44 And Eltekeh, and Gibbethon, and Baalath,

19:45 และเยฮุด และเบเนเบราค และกัทริมโมน

19:45 And Jehud, and Beneberak, and Gathrimmon,

19:46 และเมยารโคน และรัคโคน พร้อมกับพรมแดนตรงหน้าเมืองยัฟฟา

19:46 And Mejarkon, and Rakkon, with the border before Japho.

19:47 และอาณาเขตของคนดานน้อยไปสำหรับพวกเขา ฉะนั้นคนดานได้ขึ้นไปต่อสู้กับเมืองเลเชม และยึดเมืองนั้นได้ และประหารเมืองนั้นเสียด้วยคมดาบ และยึดครองเมืองนั้นและอาศัยอยู่ที่นั่น และเรียกเมืองเลเชมว่าดาน ตามชื่อของดานบรรพบุรุษของพวกเขา

19:47 And the coast of the children of Dan went out too little for them: therefore the children of Dan went up to fight against Leshem, and took it, and smote it with the edge of the sword, and possessed it, and dwelt therein, and called Leshem, Dan, after the name of Dan their father.

19:48 นี่เป็นมรดกของเผ่าคนดานตามครอบครัวต่าง ๆ ของพวกเขา คือนครเหล่านี้กับหมู่บ้านทั้งหลายของนครเหล่านี้

19:48 This is the inheritance of the tribe of the children of Dan according to their families, these cities with their villages.

19:49 เมื่อพวกเขาได้แบ่งส่วนต่าง ๆ ของแผ่นดินนั้นเป็นมรดกตามอาณาเขตทั้งหลายของพวกเขาเสร็จสิ้นแล้ว ลูกหลานของอิสราเอลก็ได้มอบส่วนมรดกให้แก่โยชูวาบุตรชายของนูนในท่ามกลางพวกเขา

19:49 When they had made an end of dividing the land for inheritance by their coasts, the children of Israel gave an inheritance to Joshua the son of Nun among them:

19:50 ตามพระดำรัสของพระเยโฮวาห์ พวกเขาก็ได้ยกนครซึ่งท่านขอไว้ให้แก่ท่าน คือทิมนาทเสราห์ในแดนเทือกเขาเอฟราอิม และท่านก็เสริมสร้างนครนั้น และอาศัยอยู่ที่นั่น

19:50 According to the word of the LORD they gave him the city which he asked, even Timnathserah in mount Ephraim: and he built the city, and dwelt therein.

19:51 นี่เป็นมรดกทั้งหลาย ซึ่งเอเลอาซาร์ผู้เป็นปุโรหิต และโยชูวาบุตรชายของนูน และบรรดาหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ แห่งลูกหลานของอิสราเอล ได้แบ่งให้เป็นมรดกโดยการจับสลากในเมืองชีโลห์ต่อพระพักตร์พระเยโฮวาห์ ณ ประตูพลับพลาแห่งชุมนุมชน ดังนั้นพวกเขาก็ทำการแบ่งปันแผ่นดินเสร็จสิ้นแล้ว

19:51 These are the inheritances, which Eleazar the priest, and Joshua the son of Nun, and the heads of the fathers of the tribes of the children of Israel, divided for an inheritance by lot in Shiloh before the LORD, at the door of the tabernacle of the congregation. So they made an end of dividing the country.


โยชูวา 20 / Joshua 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การตั้งนครลี้ภัยต่าง ๆ
20:1 พระเยโฮวาห์ทรงกล่าวแก่โยชูวาด้วย โดยตรัสว่า

Cities of Refuge Appointed
20:1 The LORD also spake unto Joshua, saying,

20:2 “จงพูดกับลูกหลานของอิสราเอล โดยกล่าวว่า ‘จงตั้งนครลี้ภัยไว้หลายนครสำหรับพวกเจ้า ซึ่งเราได้พูดกับพวกเจ้าโดยมือของโมเสสแล้วนั้น

20:2 Speak to the children of Israel, saying, Appoint out for you cities of refuge, whereof I spake unto you by the hand of Moses:

20:3 เพื่อว่าผู้ฆ่าคนที่ได้ฆ่าคนใดโดยบังเอิญและมิได้เจตนาจะได้หนีไปอยู่ที่นั่น และนครเหล่านี้จะได้เป็นที่ลี้ภัยของพวกเจ้าเพื่อให้พ้นจากผู้แก้แค้นโลหิต

20:3 That the slayer that killeth any person unawares and unwittingly may flee thither: and they shall be your refuge from the avenger of blood.

20:4 และเมื่อผู้ใดที่หนีไปยังนครใดเหล่านั้นจะยืนอยู่ที่ทางเข้าประตูเมืองนั้น และจะอธิบายเรื่องของตนในหูของพวกผู้อาวุโสของนครนั้น พวกเขาต้องนำผู้นั้นเข้าไปในนครมายังพวกเขา และให้ที่พักอาศัยแก่ผู้นั้น เพื่อว่าผู้นั้นจะได้อาศัยอยู่ท่ามกลางพวกเขา

20:4 And when he that doth flee unto one of those cities shall stand at the entering of the gate of the city, and shall declare his cause in the ears of the elders of that city, they shall take him into the city unto them, and give him a place, that he may dwell among them.

20:5 และถ้าผู้แก้แค้นโลหิตไล่ตามเขามา แล้วพวกผู้อาวุโสต้องไม่มอบผู้ฆ่าคนนั้นไว้ในมือของผู้แก้แค้นโลหิต เพราะว่าผู้นั้นได้ฆ่าเพื่อนบ้านของตนโดยไม่มีเจตนา และมิได้เกลียดชังเขาแต่ก่อน

20:5 And if the avenger of blood pursue after him, then they shall not deliver the slayer up into his hand; because he smote his neighbour unwittingly, and hated him not beforetime.

20:6 และผู้นั้นจะอาศัยอยู่ในนครนั้นจนกว่าเขาจะยืนต่อหน้าชุมนุมชนเพื่อรับการพิพากษา และจนถึงการสิ้นชีวิตของมหาปุโรหิตที่จะอยู่ในวันทั้งหลายนั้น แล้วผู้ฆ่าคนนั้นจึงจะกลับไป และมายังนครของตน และมายังบ้านของตน มายังนครที่เขาได้หนีจากมานั้น’”

20:6 And he shall dwell in that city, until he stand before the congregation for judgment, and until the death of the high priest that shall be in those days: then shall the slayer return, and come unto his own city, and unto his own house, unto the city from whence he fled.

20:7 และพวกเขาได้ตั้งเมืองเคเดชในกาลิลีในแดนเทือกเขาแห่งนัฟทาลี และเมืองเชเคมในแดนเทือกเขาเอฟราอิม และเมืองคีริยาทอารบา ซึ่งคือเมืองเฮโบรน ในภูเขาแห่งยูดาห์

20:7 And they appointed Kedesh in Galilee in mount Naphtali, and Shechem in mount Ephraim, and Kirjatharba, which is Hebron, in the mountain of Judah.

20:8 และบนฟากข้างโน้นของแม่น้ำจอร์แดนข้างเมืองเยรีโคด้านทิศตะวันออกนั้น พวกเขาได้กำหนดเมืองเบเซอร์ในถิ่นทุรกันดารบนที่ราบจากเผ่ารูเบน และเมืองราโมทในกิเลอาดจากเผ่ากาด และเมืองโกลานในบาชานจากเผ่ามนัสเสห์

20:8 And on the other side Jordan by Jericho eastward, they assigned Bezer in the wilderness upon the plain out of the tribe of Reuben, and Ramoth in Gilead out of the tribe of Gad, and Golan in Bashan out of the tribe of Manasseh.

20:9 เหล่านี้เป็นบรรดานครที่ถูกกำหนดไว้สำหรับลูกหลานทั้งหมดของอิสราเอล และสำหรับคนแปลกหน้าผู้อาศัยอยู่ในท่ามกลางพวกเขา เพื่อว่าผู้ใดก็ตามที่ฆ่าคนหนึ่งคนใดโดยบังเอิญจะได้หนีไปที่นั่นได้ และไม่ต้องตายโดยมือของผู้แก้แค้นโลหิต จนกว่าเขาจะได้ยืนต่อหน้าชุมนุมชน

20:9 These were the cities appointed for all the children of Israel, and for the stranger that sojourneth among them, that whosoever killeth any person at unawares might flee thither, and not die by the hand of the avenger of blood, until he stood before the congregation.


โยชูวา 21 / Joshua 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เมืองต่าง ๆ สำหรับคนเลวี
21:1 แล้วพวกหัวหน้าแห่งบรรพบุรุษของคนเลวีเข้ามาใกล้เพื่อมายังเอเลอาซาร์ผู้เป็นปุโรหิต และมายังโยชูวาบุตรชายของนูน และมายังพวกหัวหน้าแห่งบรรพบุรุษของเผ่าต่าง ๆ ของลูกหลานของอิสราเอล

Settling the Levites
21:1 Then came near the heads of the fathers of the Levites unto Eleazar the priest, and unto Joshua the son of Nun, and unto the heads of the fathers of the tribes of the children of Israel;

21:2 และพวกเขาพูดกับท่านเหล่านั้นที่ชีโลห์ในแผ่นดินคานาอัน โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสสให้มอบนครต่าง ๆ แก่พวกข้าพเจ้าเพื่อเป็นที่อยู่อาศัย พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นสำหรับฝูงสัตว์ของพวกข้าพเจ้า”

21:2 And they spake unto them at Shiloh in the land of Canaan, saying, The LORD commanded by the hand of Moses to give us cities to dwell in, with the suburbs thereof for our cattle.

21:3 และลูกหลานของอิสราเอลได้มอบให้แก่คนเลวีจากมรดกของพวกเขา ตามพระบัญชาของพระเยโฮวาห์ นครเหล่านี้และชานเมืองทั้งหลายของนครเหล่านี้

21:3 And the children of Israel gave unto the Levites out of their inheritance, at the commandment of the LORD, these cities and their suburbs.

21:4 และการจับสลากออกมาเป็นของครอบครัวต่าง ๆ ของคนโคฮาท และลูกหลานของอาโรนผู้เป็นปุโรหิต ซึ่งพวกเขาเป็นคนเลวี ได้รับโดยการจับสลากจากเผ่ายูดาห์ และจากเผ่าสิเมโอน และจากเผ่าเบนยามิน รวมเป็นสิบสามนคร

21:4 And the lot came out for the families of the Kohathites: and the children of Aaron the priest, which were of the Levites, had by lot out of the tribe of Judah, and out of the tribe of Simeon, and out of the tribe of Benjamin, thirteen cities.

21:5 และคนที่เหลืออยู่ของคนโคฮาทได้รับโดยการจับสลากจากครอบครัวต่าง ๆ ของเผ่าเอฟราอิม และจากเผ่าดาน และจากคนมนัสเสห์ครึ่งเผ่า รวมเป็นสิบนคร

21:5 And the rest of the children of Kohath had by lot out of the families of the tribe of Ephraim, and out of the tribe of Dan, and out of the half tribe of Manasseh, ten cities.

21:6 และคนเกอร์โชนได้รับโดยการจับสลากจากครอบครัวต่าง ๆ ของเผ่าอิสสาคาร์ และจากเผ่าอาเชอร์ และจากเผ่านัฟทาลี และจากคนมนัสเสห์ครึ่งเผ่าในบาชาน รวมเป็นสิบสามนคร

21:6 And the children of Gershon had by lot out of the families of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the half tribe of Manasseh in Bashan, thirteen cities.

21:7 และคนเมรารีตามครอบครัวต่าง ๆ ของพวกเขา ได้รับจากเผ่ารูเบน และจากเผ่ากาด และจากเผ่าเศบูลุน รวมเป็นสิบสองนคร

21:7 The children of Merari by their families had out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

21:8 และลูกหลานของอิสราเอลโดยการจับสลากได้ให้แก่คนเลวี นครเหล่านี้กับชานเมืองทั้งหลายของนครเหล่านี้ ตามที่พระเยโฮวาห์ได้ทรงบัญชาโดยมือของโมเสส

21:8 And the children of Israel gave by lot unto the Levites these cities with their suburbs, as the LORD commanded by the hand of Moses.

21:9 และพวกเขาได้ให้จากเผ่าคนยูดาห์ และจากเผ่าคนสิเมโอน นครเหล่านี้ซึ่งถูกกล่าวถึงในที่นี้โดยชื่อ

21:9 And they gave out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, these cities which are here mentioned by name,

21:10 ซึ่งคนอาโรน โดยเป็นของครอบครัวทั้งหลายของคนโคฮาท ผู้ซึ่งเป็นของคนเลวี ได้รับ เพราะสลากแรกตกเป็นของพวกเขา

21:10 Which the children of Aaron, being of the families of the Kohathites, who were of the children of Levi, had: for theirs was the first lot.

21:11 และพวกเขาให้แก่พวกเขานครอารบา บิดาของอานาค ซึ่งคือนครเฮโบรน ในแดนเทือกเขาแห่งยูดาห์ พร้อมกับชานเมืองทั้งหลายโดยรอบนครนั้น

21:11 And they gave them the city of Arba the father of Anak, which city is Hebron, in the hill country of Judah, with the suburbs thereof round about it.

21:12 แต่บรรดาทุ่งนาของนครนี้และหมู่บ้านทั้งหลายของนครนี้ พวกเขาได้ยกให้แก่คาเลบบุตรชายของเยฟุนเนห์เป็นกรรมสิทธิ์ของเขา

21:12 But the fields of the city, and the villages thereof, gave they to Caleb the son of Jephunneh for his possession.

21:13 ดังนั้นพวกเขาได้ให้แก่ลูกหลานของอาโรน ผู้เป็นปุโรหิต เมืองเฮโบรน พร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองลิบนาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:13 Thus they gave to the children of Aaron the priest Hebron with her suburbs, to be a city of refuge for the slayer; and Libnah with her suburbs,

21:14 และเมืองยาททีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเอชเทโมอาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:14 And Jattir with her suburbs, and Eshtemoa with her suburbs,

21:15 และเมืองโฮโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเดบีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:15 And Holon with her suburbs, and Debir with her suburbs,

21:16 และเมืองอายินพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยุทธาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธเชเมชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นเก้านครจากสองเผ่านั้น

21:16 And Ain with her suburbs, and Juttah with her suburbs, and Bethshemesh with her suburbs; nine cities out of those two tribes.

21:17 และจากเผ่าเบนยามิน เมืองกิเบโอนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองเกบาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:17 And out of the tribe of Benjamin, Gibeon with her suburbs, Geba with her suburbs,

21:18 เมืองอานาโธทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอัลโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:18 Anathoth with her suburbs, and Almon with her suburbs; four cities.

21:19 บรรดานครของลูกหลานของอาโรน พวกปุโรหิต รวมเป็นสิบสามนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น

21:19 All the cities of the children of Aaron, the priests, were thirteen cities with their suburbs.

21:20 และครอบครัวต่าง ๆ ของคนโคฮาท คือคนเลวีซึ่งเหลืออยู่ของคนโคฮาท คือพวกเขาได้รับนครต่าง ๆ โดยการจับสลากของพวกเขามาจากเผ่าเอฟราอิม

21:20 And the families of the children of Kohath, the Levites which remained of the children of Kohath, even they had the cities of their lot out of the tribe of Ephraim.

21:21 ด้วยว่าพวกเขาได้ยกให้แก่พวกเขา เมืองเชเคมพร้อมกับชานเมืองทั้งหลายของเมืองนั้นในแดนเทือกเขาเอฟราอิม เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองเกเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:21 For they gave them Shechem with her suburbs in mount Ephraim, to be a city of refuge for the slayer; and Gezer with her suburbs,

21:22 และเมืองคิบซาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธโฮโรนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:22 And Kibzaim with her suburbs, and Bethhoron with her suburbs; four cities.

21:23 และจากเผ่าดาน เมืองเอลเทเคห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น กิบเบโธนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:23 And out of the tribe of Dan, Eltekeh with her suburbs, Gibbethon with her suburbs,

21:24 อัยยาโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น กัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:24 Aijalon with her suburbs, Gathrimmon with her suburbs; four cities.

21:25 และจากคนมนัสเสห์ครึ่งเผ่า เมืองทาอานาคพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และกัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสองนคร

21:25 And out of the half tribe of Manasseh, Tanach with her suburbs, and Gathrimmon with her suburbs; two cities.

21:26 บรรดานคร รวมเป็นสิบนคร พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น สำหรับครอบครัวต่าง ๆ ของคนโคฮาทที่เหลืออยู่นั้น

21:26 All the cities were ten with their suburbs for the families of the children of Kohath that remained.

21:27 และแก่คนเกอร์โชน ของครอบครัวทั้งหลายของคนเลวี จากคนมนัสเสห์อีกครึ่งเผ่า พวกเขาได้ยกเมืองโกลานในบาชานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองเบเอชเท-ราห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสองนคร

21:27 And unto the children of Gershon, of the families of the Levites, out of the other half tribe of Manasseh they gave Golan in Bashan with her suburbs, to be a city of refuge for the slayer; and Beeshterah with her suburbs; two cities.

21:28 และจากเผ่าอิสสาคาร์ เมืองคีชิโอนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น ดาเบรัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:28 And out of the tribe of Issachar, Kishon with her suburbs, Dabareh with her suburbs,

21:29 เมืองยารมูทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เอนกันนิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:29 Jarmuth with her suburbs, Engannim with her suburbs; four cities.

21:30 และจากเผ่าอาเชอร์ เมืองมิชอาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น อับโดนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:30 And out of the tribe of Asher, Mishal with her suburbs, Abdon with her suburbs,

21:31 เมืองเฮลขัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเรโหบพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:31 Helkath with her suburbs, and Rehob with her suburbs; four cities.

21:32 และจากเผ่านัฟทาลี เมืองเคเดชในกาลิลีพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองฮัมโมทโดร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคารทานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสามนคร

21:32 And out of the tribe of Naphtali, Kedesh in Galilee with her suburbs, to be a city of refuge for the slayer; and Hammothdor with her suburbs, and Kartan with her suburbs; three cities.

21:33 บรรดานครของคนเกอร์โชนตามครอบครัวต่าง ๆ ของพวกเขานั้น รวมเป็นสิบสามนคร พร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น

21:33 All the cities of the Gershonites according to their families were thirteen cities with their suburbs.

21:34 และสำหรับครอบครัวต่าง ๆ ของคนเมรารี คือคนเลวีที่เหลืออยู่ จากเผ่าเศบูลุน เมืองโยกเนอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคารทาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:34 And unto the families of the children of Merari, the rest of the Levites, out of the tribe of Zebulun, Jokneam with her suburbs, and Kartah with her suburbs,

21:35 เมืองดิมนาห์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองนาหะลาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:35 Dimnah with her suburbs, Nahalal with her suburbs; four cities.

21:36 และจากเผ่ารูเบน เมืองเบเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาฮาสพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:36 And out of the tribe of Reuben, Bezer with her suburbs, and Jahazah with her suburbs,

21:37 เมืองเคเดโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเมฟาอาทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมเป็นสี่นคร

21:37 Kedemoth with her suburbs, and Mephaath with her suburbs; four cities.

21:38 และจากเผ่ากาด เมืองราโมทในกิเลอาดพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เพื่อเป็นนครลี้ภัยสำหรับผู้ฆ่าคน และเมืองมาหะนาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

21:38 And out of the tribe of Gad, Ramoth in Gilead with her suburbs, to be a city of refuge for the slayer; and Mahanaim with her suburbs,

21:39 เมืองเฮชโบนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองยาเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น รวมทั้งหมดเป็นสี่นคร

21:39 Heshbon with her suburbs, Jazer with her suburbs; four cities in all.

21:40 ดังนั้นบรรดานครของคนเมรารีตามครอบครัวต่าง ๆ ของพวกเขา ซึ่งยังเหลืออยู่ของครอบครัวต่าง ๆ ของคนเลวีนั้น โดยการจับสลากของพวกเขาจึงเป็นสิบสองนคร

21:40 So all the cities for the children of Merari by their families, which were remaining of the families of the Levites, were by their lot twelve cities.

21:41 บรรดานครของคนเลวี ภายในกรรมสิทธิ์ของลูกหลานของอิสราเอลนั้น รวมเป็นสี่สิบแปดนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น

21:41 All the cities of the Levites within the possession of the children of Israel were forty and eight cities with their suburbs.

21:42 นครเหล่านี้ทุกนครพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้นโดยรอบพวกมัน ทุกนครเหล่านี้ก็เป็นดังนี้

21:42 These cities were every one with their suburbs round about them: thus were all these cities.

21:43 และพระเยโฮวาห์ได้ประทานแก่คนอิสราเอลแผ่นดินทั้งสิ้นซึ่งพระองค์ได้ทรงปฏิญาณว่าจะให้แก่บรรพบุรุษของพวกเขา และพวกเขาได้ยึดครองแผ่นดินนั้น และอาศัยอยู่ที่นั่น

21:43 And the LORD gave unto Israel all the land which he sware to give unto their fathers; and they possessed it, and dwelt therein.

21:44 และพระเยโฮวาห์ประทานการหยุดพักให้แก่พวกเขาทุกด้าน ตามทุกสิ่งที่พระองค์ได้ทรงปฏิญาณไว้กับบรรพบุรุษของพวกเขา และไม่มีสักคนเดียวของศัตรูทั้งสิ้นของพวกเขายืนหยัดต่อหน้าพวกเขาได้ พระเยโฮวาห์ได้ทรงมอบศัตรูทั้งสิ้นของพวกเขาให้อยู่ในกำมือของพวกเขาแล้ว

21:44 And the LORD gave them rest round about, according to all that he sware unto their fathers: and there stood not a man of all their enemies before them; the LORD delivered all their enemies into their hand.

21:45 ไม่ขาดสักสิ่งเดียวจากสรรพสิ่งอันดีใด ๆ ซึ่งพระเยโฮวาห์ได้ตรัสไว้กับวงศ์วานแห่งอิสราเอล ทุกสิ่งล้วนสำเร็จจริง

21:45 There failed not ought of any good thing which the LORD had spoken unto the house of Israel; all came to pass.


โยชูวา 22 / Joshua 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เผ่าต่าง ๆ ที่อยู่ฟากทิศตะวันออกของแม่น้ำจอร์แดนได้สร้างแท่นบูชาเป็นที่ระลึก
22:1 แล้วโยชูวาได้เรียกคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า

Tribes East of Jordan Make a Memorial Altar
22:1 Then Joshua called the Reubenites, and the Gadites, and the half tribe of Manasseh,

22:2 และกล่าวแก่พวกเขาว่า “พวกท่านได้รักษาทุกอย่างที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาพวกท่านไว้ และได้เชื่อฟังเสียงของข้าพเจ้าในสิ่งสารพัดที่ข้าพเจ้าได้บัญชาพวกท่าน

22:2 And said unto them, Ye have kept all that Moses the servant of the LORD commanded you, and have obeyed my voice in all that I commanded you:

22:3 พวกท่านมิได้ทอดทิ้งพี่น้องของพวกท่านเป็นเวลาหลายวันจนถึงวันนี้ แต่ได้รักษาคำกำชับแห่งพระบัญญัติของพระเยโฮวาห์พระเจ้าของพวกท่าน

22:3 Ye have not left your brethren these many days unto this day, but have kept the charge of the commandment of the LORD your God.

22:4 และบัดนี้พระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานการหยุดพักแก่พี่น้องของพวกท่านแล้ว ตามที่พระองค์ทรงสัญญาไว้กับพวกเขา ฉะนั้นบัดนี้ พวกท่านจงกลับไป และพวกท่านจงไปยังเต็นท์ทั้งหลายของพวกท่าน และไปสู่แผ่นดินแห่งการถือกรรมสิทธิ์ของพวกท่าน ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้ยกให้แก่พวกท่านบนฟากแม่น้ำจอร์แดนข้างโน้น

22:4 And now the LORD your God hath given rest unto your brethren, as he promised them: therefore now return ye, and get you unto your tents, and unto the land of your possession, which Moses the servant of the LORD gave you on the other side Jordan.

22:5 แต่จงเอาใจใส่อย่างขยันขันแข็งที่จะกระทำตามพระบัญญัติและพระราชบัญญัติ ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์กำชับพวกท่านไว้ ที่จะรักพระเยโฮวาห์พระเจ้าของพวกท่าน และดำเนินในทางทั้งสิ้นของพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์ และติดสนิทอยู่กับพระองค์ และปรนนิบัติพระองค์ด้วยสุดใจของพวกท่าน และด้วยสุดจิตของพวกท่าน”

22:5 But take diligent heed to do the commandment and the law, which Moses the servant of the LORD charged you, to love the LORD your God, and to walk in all his ways, and to keep his commandments, and to cleave unto him, and to serve him with all your heart and with all your soul.

22:6 ดังนั้นโยชูวาจึงอวยพรพวกเขาและส่งพวกเขาให้กลับไป และพวกเขาไปยังเต็นท์ทั้งหลายของพวกเขา

22:6 So Joshua blessed them, and sent them away: and they went unto their tents.

22:7 บัดนี้โมเสสได้ให้คนมนัสเสห์ครึ่งเผ่าถือกรรมสิทธิ์ในเมืองบาชาน แต่สำหรับอีกครึ่งเผ่านั้นโยชูวาให้ถือกรรมสิทธิ์ท่ามกลางพี่น้องของพวกเขาบนฟากแม่น้ำจอร์แดนทางด้านทิศตะวันตกนี้ และเมื่อโยชูวาส่งพวกเขาให้กลับไปยังเต็นท์ทั้งหลายของตน แล้วท่านได้อวยพรพวกเขา

22:7 Now to the one half of the tribe of Manasseh Moses had given possession in Bashan: but unto the other half thereof gave Joshua among their brethren on this side Jordan westward. And when Joshua sent them away also unto their tents, then he blessed them,

22:8 และท่านพูดกับพวกเขา โดยกล่าวว่า “จงกลับไปยังเต็นท์ทั้งหลายของพวกท่านพร้อมกับทรัพย์สมบัติมั่งคั่ง และพร้อมกับฝูงสัตว์มากมาย พร้อมกับเงิน และพร้อมกับทองคำ และพร้อมกับทองเหลือง และพร้อมกับเหล็ก และพร้อมกับเสื้อผ้าเป็นอันมาก จงแบ่งของที่ริบมาจากศัตรูทั้งหลายของพวกท่านให้แก่พี่น้องของพวกท่าน”

22:8 And he spake unto them, saying, Return with much riches unto your tents, and with very much cattle, with silver, and with gold, and with brass, and with iron, and with very much raiment: divide the spoil of your enemies with your brethren.

22:9 และคนรูเบน และคนกาดและคนมนัสเสห์ครึ่งเผ่าได้กลับไป และไปจากลูกหลานของอิสราเอลที่เมืองชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอัน ไปยังแผ่นดินกิเลอาด สู่แผ่นดินแห่งการถือกรรมสิทธิ์ของพวกเขา ซึ่งพวกเขาได้ยึดครองนั้น ตามพระดำรัสของพระเยโฮวาห์โดยมือของโมเสส

22:9 And the children of Reuben and the children of Gad and the half tribe of Manasseh returned, and departed from the children of Israel out of Shiloh, which is in the land of Canaan, to go unto the country of Gilead, to the land of their possession, whereof they were possessed, according to the word of the LORD by the hand of Moses.

22:10 และเมื่อพวกเขามาถึงอาณาเขตทั้งหลายของแม่น้ำจอร์แดน ที่อยู่ในแผ่นดินคานาอัน คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นใกล้แม่น้ำจอร์แดน เป็นแท่นที่เห็นแล้วมีขนาดใหญ่โต

22:10 And when they came unto the borders of Jordan, that are in the land of Canaan, the children of Reuben and the children of Gad and the half tribe of Manasseh built there an altar by Jordan, a great altar to see to.

22:11 และลูกหลานของอิสราเอลได้ยินคนพูดกันว่า “ดูเถิด คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ได้สร้างแท่นบูชาแท่นหนึ่งตรงข้ามแผ่นดินคานาอัน ในอาณาเขตทั้งหลายของแม่น้ำจอร์แดน ตรงทางข้ามไปของลูกหลานของอิสราเอล”

22:11 And the children of Israel heard say, Behold, the children of Reuben and the children of Gad and the half tribe of Manasseh have built an altar over against the land of Canaan, in the borders of Jordan, at the passage of the children of Israel.

22:12 และเมื่อลูกหลานของอิสราเอลได้ยินเรื่องนั้น ชุมนุมชนทั้งสิ้นแห่งลูกหลานของอิสราเอลก็รวมตัวกันที่เมืองชีโลห์ เพื่อจะขึ้นไปทำสงครามกับพวกเขา

22:12 And when the children of Israel heard of it, the whole congregation of the children of Israel gathered themselves together at Shiloh, to go up to war against them.

22:13 และลูกหลานของอิสราเอลได้ส่งฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิตไปยังคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า เข้าไปในแผ่นดินกิเลอาด

22:13 And the children of Israel sent unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, into the land of Gilead, Phinehas the son of Eleazar the priest,

22:14 และพร้อมกับเขามีประมุขสิบคน ของแต่ละครอบครัวที่สำคัญมีประมุขคนหนึ่งทั่วทุกเผ่าของอิสราเอล และทุกคนเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา ท่ามกลางคนที่นับเป็นพัน ๆ ของอิสราเอล

22:14 And with him ten princes, of each chief house a prince throughout all the tribes of Israel; and each one was an head of the house of their fathers among the thousands of Israel.

22:15 และพวกเขามาถึงคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า ถึงแผ่นดินกิเลอาด และพวกเขาพูดกับคนเหล่านั้น โดยกล่าวว่า

22:15 And they came unto the children of Reuben, and to the children of Gad, and to the half tribe of Manasseh, unto the land of Gilead, and they spake with them, saying,

22:16 “ชุมนุมชนทั้งสิ้นของพระเยโฮวาห์กล่าวดังนี้ว่า ‘พวกท่านได้กระทำการละเมิดต่อพระเจ้าแห่งอิสราเอลอะไรเช่นนี้ ที่จะหันกลับในวันนี้จากการติดตามพระเยโฮวาห์ ในการที่พวกท่านได้สร้างแท่นบูชาสำหรับตัว เพื่อในวันนี้พวกท่านจะกบฏต่อพระเยโฮวาห์

22:16 Thus saith the whole congregation of the LORD, What trespass is this that ye have committed against the God of Israel, to turn away this day from following the LORD, in that ye have builded you an altar, that ye might rebel this day against the LORD?

22:17 ความชั่วช้าแห่งเมืองเปโอร์นั้นยังเล็กน้อยเกินไปสำหรับพวกเราหรือ ซึ่งจนกระทั่งวันนี้พวกเรายังชำระตัวให้สะอาดไม่หมดเลย แม้ว่าได้เกิดภัยพิบัติในชุมนุมชนของพระเยโฮวาห์

22:17 Is the iniquity of Peor too little for us, from which we are not cleansed until this day, although there was a plague in the congregation of the LORD,

22:18 แต่ในวันนี้พวกท่านได้หันไปเสียจากการติดตามพระเยโฮวาห์หรือ และจะเป็นไปอย่างนี้ โดยเห็นว่าพวกท่านกบฏต่อพระเยโฮวาห์ในวันนี้ จนวันพรุ่งนี้พระองค์จะทรงพระพิโรธต่อชุมนุมชนอิสราเอลทั้งหมด

22:18 But that ye must turn away this day from following the LORD? and it will be, seeing ye rebel to day against the LORD, that to morrow he will be wroth with the whole congregation of Israel.

22:19 แต่อย่างไรก็ตามถ้าแผ่นดินแห่งการถือกรรมสิทธิ์ของพวกท่านไม่สะอาด แล้วพวกท่านก็จงข้ามไปยังแผ่นดินที่เป็นกรรมสิทธิ์ของพระเยโฮวาห์ ซึ่งพลับพลาของพระเยโฮวาห์ตั้งอยู่ที่นั่น และมาถือกรรมสิทธิ์อยู่ท่ามกลางพวกเราเถิด แต่อย่ากบฏต่อพระเยโฮวาห์ และอย่ากบฏต่อพวกเราเลย ในการสร้างแท่นบูชาสำหรับตัวพวกท่าน นอกจากแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเรา

22:19 Notwithstanding, if the land of your possession be unclean, then pass ye over unto the land of the possession of the LORD, wherein the LORD'S tabernacle dwelleth, and take possession among us: but rebel not against the LORD, nor rebel against us, in building you an altar beside the altar of the LORD our God.

22:20 อาคานบุตรชายของเศ-ราห์ได้กระทำการละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้นไม่ใช่หรือ และพระพิโรธได้ตกเหนือชุมนุมชนอิสราเอลทั้งสิ้น และชายคนนั้นมิได้พินาศแต่คนเดียวในความชั่วช้าของเขา’”

22:20 Did not Achan the son of Zerah commit a trespass in the accursed thing, and wrath fell on all the congregation of Israel? and that man perished not alone in his iniquity.

22:21 แล้วคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่าได้ตอบ และกล่าวแก่บรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลนั้นว่า

22:21 Then the children of Reuben and the children of Gad and the half tribe of Manasseh answered, and said unto the heads of the thousands of Israel,

22:22 “พระเยโฮวาห์พระเจ้าเหนือพระทั้งหลาย พระเยโฮวาห์พระเจ้าเหนือพระทั้งหลาย พระองค์ทรงทราบ และอิสราเอลนั้นพระองค์จะทรงรู้จัก ถ้าอิสราเอลอยู่ในการกบฏ หรือถ้าอิสราเอลอยู่ในการละเมิดต่อพระเยโฮวาห์ (ก็ขออย่าไว้ชีวิตพวกเราในวันนี้เลย)

22:22 The LORD God of gods, the LORD God of gods, he knoweth, and Israel he shall know; if it be in rebellion, or if in transgression against the LORD, (save us not this day,)

22:23 ที่พวกเราได้สร้างแท่นบูชาสำหรับพวกเรานั้นเพื่อหันจากการติดตามพระเยโฮวาห์ หรือถ้าเพื่อถวายเครื่องเผาบูชาหรือเครื่องธัญญบูชาบนแท่นบูชานั้น หรือถ้าเพื่อถวายบรรดาเครื่องสันติบูชาบนแท่นบูชานั้น ขอพระเยโฮวาห์เองทรงเรียกร้องสิ่งนั้นเถิด

22:23 That we have built us an altar to turn from following the LORD, or if to offer thereon burnt offering or meat offering, or if to offer peace offerings thereon, let the LORD himself require it;

22:24 และถ้าตรงกันข้าม พวกเราได้สร้างไว้ด้วยเกรงกลัวสิ่งนี้ โดยกล่าวว่า ในเวลาภายหน้าลูกหลานของพวกท่านอาจจะกล่าวแก่ลูกหลานของพวกเรา โดยกล่าวว่า ‘พวกเจ้ามีส่วนเกี่ยวพันอะไรกับพระเยโฮวาห์พระเจ้าแห่งอิสราเอลเล่า

22:24 And if we have not rather done it for fear of this thing, saying, In time to come your children might speak unto our children, saying, What have ye to do with the LORD God of Israel?

22:25 เพราะว่าพระเยโฮวาห์ได้ทรงกำหนดแม่น้ำจอร์แดนเป็นพรมแดนระหว่างพวกเรากับพวกเจ้า พวกเจ้าคนรูเบนและคนกาดเอ๋ย พวกเจ้าไม่มีส่วนใดในพระเยโฮวาห์’ ดังนั้นลูกหลานของพวกท่านอาจกระทำให้ลูกหลานของพวกเราหยุดเกรงกลัวพระเยโฮวาห์

22:25 For the LORD hath made Jordan a border between us and you, ye children of Reuben and children of Gad; ye have no part in the LORD: so shall your children make our children cease from fearing the LORD.

22:26 เพราะฉะนั้นพวกเราจึงได้กล่าวว่า ‘บัดนี้ให้พวกเราเตรียมตัวที่จะสร้างแท่นบูชาสำหรับพวกเรา มิใช่สำหรับการถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาใด ๆ

22:26 Therefore we said, Let us now prepare to build us an altar, not for burnt offering, nor for sacrifice:

22:27 แต่เพื่อแท่นบูชานั้นจะเป็นพยานระหว่างพวกเรากับพวกท่าน และคนชั่วอายุทั้งหลายของพวกเราต่อจากพวกเรา เพื่อพวกเราจะได้กระทำการปรนนิบัติพระเยโฮวาห์ต่อพระพักตร์พระองค์ ด้วยบรรดาเครื่องเผาบูชาของพวกเรา และด้วยเครื่องสัตวบูชาทั้งหลายของพวกเรา และด้วยเหล่าเครื่องสันติบูชาของพวกเรา เพื่อที่ลูกหลานของพวกท่านจะไม่กล่าวแก่ลูกหลานของพวกเราในเวลาต่อไปว่า “พวกเจ้าไม่มีส่วนใดในพระเยโฮวาห์”’

22:27 But that it may be a witness between us, and you, and our generations after us, that we might do the service of the LORD before him with our burnt offerings, and with our sacrifices, and with our peace offerings; that your children may not say to our children in time to come, Ye have no part in the LORD.

22:28 เพราะฉะนั้นพวกเราจึงได้กล่าวว่า จะเป็นไปอย่างนี้ เมื่อพวกเขาจะพูดเช่นนี้กับพวกเราหรือกับคนชั่วอายุทั้งหลายของพวกเราในเวลาภายหน้า พวกเราจะได้พูดอีกว่า ‘ดูเถิด นั่นเป็นแบบจำลองของแท่นบูชาของพระเยโฮวาห์ ซึ่งบรรพบุรุษของพวกเราได้ทำขึ้น มิใช่เพื่อถวายบรรดาเครื่องเผาบูชาหรือเครื่องสัตวบูชาทั้งหลาย แต่เพื่อเป็นพยานระหว่างพวกเรากับพวกท่าน’

22:28 Therefore said we, that it shall be, when they should so say to us or to our generations in time to come, that we may say again, Behold the pattern of the altar of the LORD, which our fathers made, not for burnt offerings, nor for sacrifices; but it is a witness between us and you.

22:29 ขอพระเจ้าอย่ายอมให้พวกเรากบฏต่อพระเยโฮวาห์เลย และหันจากการติดตามพระเยโฮวาห์เสียในวันนี้ โดยสร้างแท่นบูชาสำหรับบรรดาเครื่องเผาบูชา สำหรับเครื่องธัญญบูชาทั้งหลาย หรือสำหรับเหล่าเครื่องสัตวบูชา นอกจากแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเราที่อยู่ต่อหน้าพลับพลาของพระองค์”

22:29 God forbid that we should rebel against the LORD, and turn this day from following the LORD, to build an altar for burnt offerings, for meat offerings, or for sacrifices, beside the altar of the LORD our God that is before his tabernacle.

22:30 และเมื่อฟีเนหัสผู้เป็นปุโรหิต และพวกประมุขของชุมนุมชน และบรรดาหัวหน้าแห่งคนที่นับเป็นพัน ๆ ของอิสราเอลซึ่งอยู่ด้วยกันกับเขานั้น ได้ยินบรรดาถ้อยคำที่คนรูเบน และคนกาด และคนมนัสเสห์กล่าวนั้น ก็เป็นที่พอใจแก่พวกเขา

22:30 And when Phinehas the priest, and the princes of the congregation and heads of the thousands of Israel which were with him, heard the words that the children of Reuben and the children of Gad and the children of Manasseh spake, it pleased them.

22:31 และฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิตจึงกล่าวแก่คนรูเบน และแก่คนกาด และแก่คนมนัสเสห์ว่า “วันนี้พวกเรารับรู้แล้วว่าพระเยโฮวาห์ทรงสถิตอยู่ท่ามกลางพวกเรา เพราะพวกท่านมิได้กระทำการละเมิดนี้ต่อพระเยโฮวาห์ บัดนี้พวกท่านได้ช่วยให้ลูกหลานของอิสราเอลรอดพ้นจากพระหัตถ์ของพระเยโฮวาห์”

22:31 And Phinehas the son of Eleazar the priest said unto the children of Reuben, and to the children of Gad, and to the children of Manasseh, This day we perceive that the LORD is among us, because ye have not committed this trespass against the LORD: now ye have delivered the children of Israel out of the hand of the LORD.

22:32 และฟีเนหัสบุตรชายของเอเลอาซาร์ผู้เป็นปุโรหิต และประมุขทั้งหลายก็กลับจากคนรูเบนและคนกาด ออกมาจากแผ่นดินกิเลอาด มายังแผ่นดินคานาอัน มายังลูกหลานของอิสราเอล และนำถ้อยคำมาแจ้งพวกเขาอีก

22:32 And Phinehas the son of Eleazar the priest, and the princes, returned from the children of Reuben, and from the children of Gad, out of the land of Gilead, unto the land of Canaan, to the children of Israel, and brought them word again.

22:33 และรายงานนั้นเป็นที่พอใจสำหรับลูกหลานของอิสราเอล และลูกหลานของอิสราเอลก็สรรเสริญพระเจ้า และไม่มุ่งหมายที่จะขึ้นไปเผชิญหน้าพวกเขาในการสู้รบ เพื่อทำลายแผ่นดินซึ่งคนรูเบนและคนกาดได้อาศัยอยู่นั้น

22:33 And the thing pleased the children of Israel; and the children of Israel blessed God, and did not intend to go up against them in battle, to destroy the land wherein the children of Reuben and Gad dwelt.

22:34 และคนรูเบนและคนกาดเรียกแท่นบูชานั้นว่า เอ็ด เพราะว่าแท่นบูชานั้นจะเป็นพยานระหว่างพวกเราว่า พระเยโฮวาห์ทรงเป็นพระเจ้า

22:34 And the children of Reuben and the children of Gad called the altar Ed: for it shall be a witness between us that the LORD is God.


โยชูวา 23 / Joshua 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวาผู้แก่ชราให้คำปรึกษาที่ดี
23:1 และต่อมาเมื่อเวลาผ่านไปอีกนาน หลังจากพระเยโฮวาห์ได้ประทานการหยุดพักให้แก่อิสราเอลจากศัตรูทั้งหลายของพวกเขาที่อยู่โดยรอบ โยชูวาแก่ชราและมีอายุมากแล้ว

Old Joshua Counsels Well
23:1 And it came to pass a long time after that the LORD had given rest unto Israel from all their enemies round about, that Joshua waxed old and stricken in age.

23:2 และโยชูวาก็เรียกบรรดาคนอิสราเอล และพวกผู้อาวุโสของพวกเขา และพวกผู้หัวหน้าของพวกเขา และพวกผู้พิพากษาของพวกเขา และพวกเจ้าหน้าที่ของพวกเขา และกล่าวแก่พวกเขาว่า “ข้าพเจ้าแก่ชราและมีอายุมากแล้ว

23:2 And Joshua called for all Israel, and for their elders, and for their heads, and for their judges, and for their officers, and said unto them, I am old and stricken in age:

23:3 และพวกท่านได้เห็นสิ่งสารพัดที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงกระทำต่อบรรดาประชาชาติเหล่านี้เพราะเหตุพวกท่าน เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่านเป็นผู้ที่ได้ทรงสู้รบเพื่อพวกท่าน

23:3 And ye have seen all that the LORD your God hath done unto all these nations because of you; for the LORD your God is he that hath fought for you.

23:4 ดูเถิด ข้าพเจ้าได้แบ่งให้แก่พวกท่านโดยการจับสลากประชาชาติเหล่านี้ที่เหลืออยู่นั้น ให้เป็นมรดกแก่เผ่าต่าง ๆ ของพวกท่าน ตั้งแต่แม่น้ำจอร์แดน พร้อมกับประชาชาติทั้งสิ้นที่ข้าพเจ้าได้ขจัดออกเสีย จนถึงทะเลใหญ่ทางทิศตะวันตก

23:4 Behold, I have divided unto you by lot these nations that remain, to be an inheritance for your tribes, from Jordan, with all the nations that I have cut off, even unto the great sea westward.

23:5 และพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์จะทรงผลักดันพวกเขาออกไปจากต่อหน้าพวกท่าน และทรงขับไล่พวกเขาให้ออกไปพ้นสายตาของพวกท่าน และพวกท่านจะยึดครองแผ่นดินของพวกเขา ตามที่พระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงสัญญาไว้ต่อพวกท่าน

23:5 And the LORD your God, he shall expel them from before you, and drive them from out of your sight; and ye shall possess their land, as the LORD your God hath promised unto you.

23:6 เพราะฉะนั้นพวกท่านจงกล้าหาญอย่างยิ่งที่จะรักษาและกระทำตามสิ่งสารพัดที่เขียนไว้ในหนังสือแห่งพระราชบัญญัติของโมเสส เพื่อพวกท่านจะไม่หันไปจากพระบัญญัตินั้นทางขวามือหรือทางซ้ายมือ

23:6 Be ye therefore very courageous to keep and to do all that is written in the book of the law of Moses, that ye turn not aside therefrom to the right hand or to the left;

23:7 เพื่อว่าพวกท่านจะไม่มาอยู่ท่ามกลางประชาชาติเหล่านี้ คนเหล่านี้ที่ยังเหลืออยู่ท่ามกลางพวกท่าน และไม่ออกชื่อพระต่าง ๆ ของพวกเขา หรือทำให้กล่าวคำสาบานโดยพระเหล่านั้น และไม่ปรนนิบัติพระเหล่านั้น หรือโน้มตัวลงนมัสการพระเหล่านั้น

23:7 That ye come not among these nations, these that remain among you; neither make mention of the name of their gods, nor cause to swear by them, neither serve them, nor bow yourselves unto them:

23:8 แต่จงติดสนิทอยู่กับพระเยโฮวาห์พระเจ้าของพวกท่าน ตามที่พวกท่านได้กระทำอยู่จนทุกวันนี้

23:8 But cleave unto the LORD your God, as ye have done unto this day.

23:9 เพราะว่าพระเยโฮวาห์ได้ทรงขับไล่บรรดาประชาชาติที่ใหญ่โตและแข็งแรงออกไปจากต่อหน้าพวกท่าน แต่สำหรับพวกท่าน ก็ยังไม่มีชายคนใดสามารถยืนหยัดต่อหน้าพวกท่านได้จนถึงวันนี้

23:9 For the LORD hath driven out from before you great nations and strong: but as for you, no man hath been able to stand before you unto this day.

23:10 คนเดียวของพวกท่านจะขับไล่หนึ่งพันคนให้หนีไปได้ เพราะว่าพระเยโฮวาห์พระเจ้าของพวกท่าน พระองค์เป็นผู้ที่ต่อสู้เพื่อพวกท่าน ตามที่พระองค์ได้ทรงสัญญาไว้กับพวกท่าน

23:10 One man of you shall chase a thousand: for the LORD your God, he it is that fighteth for you, as he hath promised you.

23:11 เพราะฉะนั้นจงเอาใจใส่ตัวของพวกท่านให้ดีว่า พวกท่านจะรักพระเยโฮวาห์พระเจ้าของพวกท่าน

23:11 Take good heed therefore unto yourselves, that ye love the LORD your God.

23:12 เกรงว่าถ้าพวกท่านหันกลับและเข้าสนิทอยู่กับคนที่เหลืออยู่ของประชาชาติเหล่านี้ คือกับคนเหล่านั้นที่เหลืออยู่ท่ามกลางพวกท่าน และทำการสมรสกับพวกเขา และเข้าไปหาพวกเขา และพวกเขาเข้ามาหาพวกท่าน

23:12 Else if ye do in any wise go back, and cleave unto the remnant of these nations, even these that remain among you, and shall make marriages with them, and go in unto them, and they to you:

23:13 จงทราบเป็นแน่เถิดว่า พระเยโฮวาห์พระเจ้าของพวกท่านจะไม่ทรงขับไล่ประชาชาติเหล่านี้ออกไปจากต่อหน้าพวกท่านอีกต่อไป แต่พวกเขาจะเป็นบ่วงแร้วทั้งหลาย และเป็นบรรดากับดักแก่พวกท่าน และเป็นเหล่าหอกข้างแคร่ของพวกท่าน และเป็นบรรดาหนามทิ่มตาของพวกท่าน จนกว่าพวกท่านจะพินาศไปจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่าน

23:13 Know for a certainty that the LORD your God will no more drive out any of these nations from before you; but they shall be snares and traps unto you, and scourges in your sides, and thorns in your eyes, until ye perish from off this good land which the LORD your God hath given you.

23:14 และดูเถิด วันนี้ข้าพเจ้ากำลังจะเป็นไปตามทางของแผ่นดินโลกทั้งสิ้นแล้ว และพวกท่านทราบในใจทั้งสิ้นของพวกท่าน และในจิตวิญญาณทั้งสิ้นของพวกท่านว่า ไม่มีสักสิ่งเดียวล้มเหลวไปจากสิ่งดีสารพัดนั้นซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ตรัสเกี่ยวกับพวกท่าน ทุกสิ่งล้วนสำเร็จจริงต่อพวกท่าน และไม่มีสักสิ่งเดียวที่ล้มเหลวไป

23:14 And, behold, this day I am going the way of all the earth: and ye know in all your hearts and in all your souls, that not one thing hath failed of all the good things which the LORD your God spake concerning you; all are come to pass unto you, and not one thing hath failed thereof.

23:15 เพราะฉะนั้นจะเป็นไปอย่างนี้ สิ่งสารพัดที่ดีได้สำเร็จเพื่อพวกท่านซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้สัญญาเกี่ยวกับพวกท่านฉันใด พระเยโฮวาห์ก็จะทรงนำสิ่งสารพัดที่ชั่วร้ายมาสู่พวกท่าน จนกว่าพระองค์จะทรงทำลายพวกท่านเสียจากแผ่นดินที่ดีนี้ ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่านฉันนั้น

23:15 Therefore it shall come to pass, that as all good things are come upon you, which the LORD your God promised you; so shall the LORD bring upon you all evil things, until he have destroyed you from off this good land which the LORD your God hath given you.

23:16 เมื่อใดที่พวกท่านได้ละเมิดพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกท่าน ซึ่งพระองค์ได้ทรงบัญชาพวกท่านไว้ และไป และปรนนิบัติพระอื่น ๆ และพวกท่านโน้มตัวลงนมัสการพระเหล่านั้น แล้วความกริ้วของพระเยโฮวาห์จะพลุ่งขึ้นต่อพวกท่าน และพวกท่านจะพินาศไปอย่างรวดเร็วจากแผ่นดินที่ดี ซึ่งพระเยโฮวาห์พระเจ้าของพวกท่านได้ประทานแก่พวกท่าน”

23:16 When ye have transgressed the covenant of the LORD your God, which he commanded you, and have gone and served other gods, and bowed yourselves to them; then shall the anger of the LORD be kindled against you, and ye shall perish quickly from off the good land which he hath given unto you.


โยชูวา 24 / Joshua 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยชูวากับพวกผู้อาวุโสและบรรดาคนอิสราเอลปฏิญาณว่าจะปรนนิบัติพระเจ้า
24:1 และโยชูวาก็รวบรวมบรรดาเผ่าของคนอิสราเอลมาที่เชเคม และเรียกบรรดาผู้อาวุโสของคนอิสราเอล และหัวหน้าทั้งหลายของพวกเขา และพวกผู้พิพากษาของพวกเขา และพวกเจ้าหน้าที่ของพวกเขา และพวกเขาก็มาปรากฏตัวต่อพระพักตร์พระเจ้า

Joshua, Elders and Israel Vow to Serve God
24:1 And Joshua gathered all the tribes of Israel to Shechem, and called for the elders of Israel, and for their heads, and for their judges, and for their officers; and they presented themselves before God.

24:2 และโยชูวากล่าวแก่ประชากรทั้งสิ้นว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘บรรพบุรุษของพวกเจ้าได้อาศัยอยู่บนฟากแม่น้ำข้างโน้นในสมัยโบราณ คือเทราห์ บิดาของอับราฮัม และบิดาของนาโฮร์ และพวกเขาได้ปรนนิบัติพระอื่น ๆ

24:2 And Joshua said unto all the people, Thus saith the LORD God of Israel, Your fathers dwelt on the other side of the flood in old time, even Terah, the father of Abraham, and the father of Nachor: and they served other gods.

24:3 และเราได้นำบิดาของพวกเจ้าคืออับราฮัมมาจากฟากแม่น้ำข้างโน้น และนำเขามาตลอดทั่วแผ่นดินคานาอัน และกระทำให้เชื้อสายของเขาทวีมากขึ้น และให้อิสอัคแก่เขา

24:3 And I took your father Abraham from the other side of the flood, and led him throughout all the land of Canaan, and multiplied his seed, and gave him Isaac.

24:4 และเราได้ให้ยาโคบและเอซาวแก่อิสอัค และเราได้ให้แดนเทือกเขาเสอีร์แก่เอซาว เพื่อยึดครองแผ่นดินนั้น แต่ยาโคบและลูกหลานของเขาได้ลงไปยังอียิปต์

24:4 And I gave unto Isaac Jacob and Esau: and I gave unto Esau mount Seir, to possess it; but Jacob and his children went down into Egypt.

24:5 เราได้ส่งโมเสสกับอาโรนไปด้วย และเราได้ทำให้ภัยพิบัติเกิดแก่อียิปต์ ตามสิ่งซึ่งเราได้กระทำท่ามกลางเขาเหล่านั้น และภายหลังเราได้นำพวกเจ้าออกมา

24:5 I sent Moses also and Aaron, and I plagued Egypt, according to that which I did among them: and afterward I brought you out.

24:6 และเราก็นำบรรพบุรุษของพวกเจ้าออกมาจากอียิปต์ และพวกเจ้าได้มาถึงทะเลนั้น และชาวอียิปต์ได้ไล่ตามบรรพบุรุษของพวกเจ้าด้วยบรรดารถม้าศึกและทหารม้าทั้งหลายมาถึงทะเลแดง

24:6 And I brought your fathers out of Egypt: and ye came unto the sea; and the Egyptians pursued after your fathers with chariots and horsemen unto the Red sea.

24:7 และเมื่อพวกเขาร้องทูลต่อพระเยโฮวาห์ พระองค์ได้ทำให้ความมืดเกิดขึ้นระหว่างพวกเจ้ากับชาวอียิปต์ และได้ทรงนำทะเลมาเหนือพวกเขา และปกคลุมพวกเขา และนัยน์ตาของพวกเจ้าได้เห็นสิ่งที่เราได้กระทำในอียิปต์ และพวกเจ้าได้อาศัยอยู่ในถิ่นทุรกันดารช้านาน

24:7 And when they cried unto the LORD, he put darkness between you and the Egyptians, and brought the sea upon them, and covered them; and your eyes have seen what I have done in Egypt: and ye dwelt in the wilderness a long season.

24:8 และเราได้นำพวกเจ้าเข้ามาในแผ่นดินของคนอาโมไรต์ ซึ่งเคยอาศัยอยู่บนฟากแม่น้ำจอร์แดนข้างโน้น และพวกเขาต่อสู้กับพวกเจ้า และเราได้มอบพวกเขาไว้ในมือของพวกเจ้า เพื่อพวกเจ้าจะได้ยึดครองแผ่นดินของพวกเขา และเราได้ทำลายพวกเขาไปจากต่อหน้าพวกเจ้า

24:8 And I brought you into the land of the Amorites, which dwelt on the other side Jordan; and they fought with you: and I gave them into your hand, that ye might possess their land; and I destroyed them from before you.

24:9 แล้วบาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับ ได้ลุกขึ้นและทำสงครามกับคนอิสราเอล และส่งคนไปและเรียกบาลาอัมบุตรชายของเบโอร์ให้มาเพื่อสาปแช่งพวกเจ้า

24:9 Then Balak the son of Zippor, king of Moab, arose and warred against Israel, and sent and called Balaam the son of Beor to curse you:

24:10 แต่เราไม่ยอมตั้งใจฟังบาลาอัม เพราะฉะนั้นเขาจึงได้อวยพรพวกเจ้าเรื่อยไป ดังนั้นเราจึงช่วยพวกเจ้าให้พ้นจากมือของเขา

24:10 But I would not hearken unto Balaam; therefore he blessed you still: so I delivered you out of his hand.

24:11 และพวกเจ้าได้ข้ามแม่น้ำจอร์แดน และมายังเมืองเยรีโค และชาวเมืองเยรีโคได้ต่อสู้กับพวกเจ้า คนอาโมไรต์ และคนเปริสซี และคนคานาอัน และคนฮิตไทต์ และคนเกอร์กาชี และคนฮีไวต์ และคนเยบุส และเราได้มอบพวกเขาไว้ในมือของพวกเจ้า

24:11 And ye went over Jordan, and came unto Jericho: and the men of Jericho fought against you, the Amorites, and the Perizzites, and the Canaanites, and the Hittites, and the Girgashites, the Hivites, and the Jebusites; and I delivered them into your hand.

24:12 และเราได้ส่งฝูงต่อไปข้างหน้าพวกเจ้า ซึ่งขับไล่พวกเขาไปเสียจากต่อหน้าพวกเจ้า คือกษัตริย์ทั้งสองของคนอาโมไรต์ แต่ไม่ใช่ด้วยดาบของเจ้าหรือด้วยธนูของเจ้า

24:12 And I sent the hornet before you, which drave them out from before you, even the two kings of the Amorites; but not with thy sword, nor with thy bow.

24:13 และเราได้ยกแผ่นดินให้พวกเจ้าซึ่งพวกเจ้าไม่ได้เหนื่อยกายบนนั้น และนครต่าง ๆ ซึ่งพวกเจ้าไม่ได้สร้าง และพวกเจ้าอาศัยอยู่ในนครเหล่านั้น พวกเจ้ากินผลของบรรดาสวนองุ่นและสวนมะกอกทั้งหลายซึ่งพวกเจ้าไม่ได้ปลูก’

24:13 And I have given you a land for which ye did not labour, and cities which ye built not, and ye dwell in them; of the vineyards and oliveyards which ye planted not do ye eat.

24:14 เหตุฉะนั้นบัดนี้ จงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติพระองค์ในความจริงใจ และในความจริง และจงกำจัดพระเหล่านั้นซึ่งบรรพบุรุษของพวกท่านได้ปรนนิบัติบนฟากแม่น้ำข้างโน้นและในอียิปต์เสีย และพวกท่านจงปรนนิบัติพระเยโฮวาห์

24:14 Now therefore fear the LORD, and serve him in sincerity and in truth: and put away the gods which your fathers served on the other side of the flood, and in Egypt; and serve ye the LORD.

24:15 และถ้าดูเหมือนว่าเป็นภาระหนักแก่พวกท่านที่จะปรนนิบัติพระเยโฮวาห์ พวกท่านจงเลือกเสียในวันนี้ว่าพวกท่านจะปรนนิบัติผู้ใด จะปรนนิบัติบรรดาพระซึ่งบรรพบุรุษของพวกท่านได้ปรนนิบัติที่อยู่บนฟากแม่น้ำข้างโน้น หรือพระทั้งหลายของคนอาโมไรต์ซึ่งพวกท่านอาศัยอยู่ในแผ่นดินของพวกเขา แต่สำหรับข้าพเจ้าและครอบครัวของข้าพเจ้านั้น พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์”

24:15 And if it seem evil unto you to serve the LORD, choose you this day whom ye will serve; whether the gods which your fathers served that were on the other side of the flood, or the gods of the Amorites, in whose land ye dwell: but as for me and my house, we will serve the LORD.

24:16 และประชากรได้ตอบและกล่าวว่า “ขอพระเจ้าอย่ายอมให้พวกข้าพเจ้าละทิ้งพระเยโฮวาห์ เพื่อปรนนิบัติพระอื่น ๆ เลย

24:16 And the people answered and said, God forbid that we should forsake the LORD, to serve other gods;

24:17 เพราะว่าพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้า พระองค์นั้นเป็นผู้ทรงนำพวกข้าพเจ้าและบรรพบุรุษของพวกข้าพเจ้าขึ้นมาจากแผ่นดินอียิปต์ จากเรือนแห่งการเป็นทาสนั้น และเป็นผู้ซึ่งทรงกระทำหมายสำคัญยิ่งใหญ่ทั้งหลายในสายตาของพวกข้าพเจ้า และทรงพิทักษ์รักษาพวกข้าพเจ้าไว้ตลอดทางที่พวกข้าพเจ้าได้ไป และท่ามกลางชนชาติทั้งปวงซึ่งพวกข้าพเจ้าได้ผ่านไป

24:17 For the LORD our God, he it is that brought us up and our fathers out of the land of Egypt, from the house of bondage, and which did those great signs in our sight, and preserved us in all the way wherein we went, and among all the people through whom we passed:

24:18 และพระเยโฮวาห์ได้ทรงขับไล่ชนชาติเหล่านั้นทั้งสิ้นออกไปจากต่อหน้าพวกข้าพเจ้า คือคนอาโมไรต์ผู้ซึ่งเคยอาศัยอยู่ในแผ่นดินนั้น เพราะฉะนั้นพวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์ด้วย เพราะว่าพระองค์ทรงเป็นพระเจ้าของพวกข้าพเจ้า”

24:18 And the LORD drave out from before us all the people, even the Amorites which dwelt in the land: therefore will we also serve the LORD; for he is our God.

24:19 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านจะปรนนิบัติพระเยโฮวาห์ไม่ได้ เพราะว่าพระองค์ทรงเป็นพระเจ้าที่บริสุทธิ์ พระองค์ทรงเป็นพระเจ้าผู้ทรงหวงแหน พระองค์จะไม่ทรงอภัยบรรดาการละเมิดของพวกท่านหรือบาปทั้งหลายของพวกท่าน

24:19 And Joshua said unto the people, Ye cannot serve the LORD: for he is an holy God; he is a jealous God; he will not forgive your transgressions nor your sins.

24:20 ถ้าพวกท่านละทิ้งพระเยโฮวาห์ และปรนนิบัติบรรดาพระของคนต่างชาติ แล้วพระองค์จะทรงหันกลับและทำอันตรายแก่พวกท่าน และเผาผลาญพวกท่านเสีย หลังจากที่พระองค์ได้ทรงกระทำดีต่อพวกท่านแล้ว”

24:20 If ye forsake the LORD, and serve strange gods, then he will turn and do you hurt, and consume you, after that he hath done you good.

24:21 และประชากรกล่าวแก่โยชูวาว่า “มิใช่เช่นนั้น แต่พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์”

24:21 And the people said unto Joshua, Nay; but we will serve the LORD.

24:22 และโยชูวากล่าวแก่ประชากรว่า “พวกท่านเป็นพยานยืนยันต่อตนเองว่า พวกท่านได้เลือกพระเยโฮวาห์สำหรับตนเองแล้ว เพื่อปรนนิบัติพระองค์” และพวกเขากล่าวว่า “พวกข้าพเจ้าเป็นพยาน”

24:22 And Joshua said unto the people, Ye are witnesses against yourselves that ye have chosen you the LORD, to serve him. And they said, We are witnesses.

24:23 “เพราะฉะนั้นบัดนี้ จงกำจัด” ท่านจึงกล่าวว่า “บรรดาพระของคนต่างชาติซึ่งอยู่ท่ามกลางพวกท่านเสีย และจงโน้มใจของพวกท่านเข้าหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล”

24:23 Now therefore put away, said he, the strange gods which are among you, and incline your heart unto the LORD God of Israel.

24:24 และประชากรกล่าวแก่โยชูวาว่า “พวกข้าพเจ้าจะปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้า และพวกข้าพเจ้าจะเชื่อฟังพระสุรเสียงของพระองค์”

24:24 And the people said unto Joshua, The LORD our God will we serve, and his voice will we obey.

24:25 ดังนั้นโยชูวาได้กระทำพันธสัญญากับประชากรในวันนั้น และตั้งกฎเกณฑ์และกฎให้แก่พวกเขาในเมืองเชเคม

24:25 So Joshua made a covenant with the people that day, and set them a statute and an ordinance in Shechem.

24:26 และโยชูวาก็จารึกถ้อยคำเหล่านี้ไว้ในหนังสือแห่งพระราชบัญญัติของพระเจ้า และได้เอาหินใหญ่ก้อนหนึ่ง และตั้งมันไว้ที่นั่นใต้ต้นโอ๊กที่อยู่ข้างสถานบริสุทธิ์ของพระเยโฮวาห์

24:26 And Joshua wrote these words in the book of the law of God, and took a great stone, and set it up there under an oak, that was by the sanctuary of the LORD.

24:27 และโยชูวากล่าวแก่ประชากรทั้งหมดว่า “ดูเถิด หินก้อนนี้จะเป็นพยานยืนยันต่อพวกเรา เพราะหินก้อนนี้ได้ยินพระวจนะทั้งสิ้นของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสแก่พวกเรา ฉะนั้นหินก้อนนี้จะเป็นพยานยืนยันต่อพวกท่าน เกรงว่าพวกท่านจะปฏิเสธพระเจ้าของพวกท่าน”

24:27 And Joshua said unto all the people, Behold, this stone shall be a witness unto us; for it hath heard all the words of the LORD which he spake unto us: it shall be therefore a witness unto you, lest ye deny your God.

24:28 ดังนั้นโยชูวาก็ปล่อยให้ประชากรกลับไป ทุกคนก็ไปยังมรดกของตน

24:28 So Joshua let the people depart, every man unto his inheritance.

ความตายและการฝังศพของโยชูวา
24:29 และต่อมาภายหลังเหตุการณ์เหล่านี้ โยชูวาบุตรชายของนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต โดยมีอายุหนึ่งร้อยสิบปี

Joshua's Death and Burial
24:29 And it came to pass after these things, that Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

24:30 และพวกเขาฝังท่านไว้ในอาณาเขตมรดกของท่านในเมืองทิมนาทเสราห์ ซึ่งอยู่ในแดนเทือกเขาเอฟราอิม ทางทิศเหนือของเนินเขาแห่งกาอัช

24:30 And they buried him in the border of his inheritance in Timnathserah, which is in mount Ephraim, on the north side of the hill of Gaash.

24:31 และคนอิสราเอลได้ปรนนิบัติพระเยโฮวาห์ตลอดวันทั้งหลายของโยชูวา และตลอดวันทั้งหลายของพวกผู้อาวุโสผู้มีอายุยืนนานกว่าโยชูวา และซึ่งได้ทราบบรรดาพระราชกิจของพระเยโฮวาห์ ที่พระองค์ได้ทรงกระทำเพื่อคนอิสราเอล

24:31 And Israel served the LORD all the days of Joshua, and all the days of the elders that overlived Joshua, and which had known all the works of the LORD, that he had done for Israel.

24:32 และกระดูกทั้งหลายของโยเซฟซึ่งลูกหลานของอิสราเอลได้นำขึ้นมาจากอียิปต์นั้น พวกเขาได้ฝังไว้ในเมืองเชเคม ในส่วนที่ดินซึ่งยาโคบได้ซื้อไว้จากลูกหลานของฮาโมร์ บิดาของเชเคม เป็นเงินหนึ่งร้อยเหรียญ และที่ดินนั้นได้ตกเป็นมรดกของลูกหลานของโยเซฟ

24:32 And the bones of Joseph, which the children of Israel brought up out of Egypt, buried they in Shechem, in a parcel of ground which Jacob bought of the sons of Hamor the father of Shechem for an hundred pieces of silver: and it became the inheritance of the children of Joseph.

24:33 และเอเลอาซาร์บุตรชายของอาโรนก็สิ้นชีวิต และพวกเขาได้ฝังท่านไว้ในเนินเขาที่เป็นของฟีเนหัสบุตรชายของท่าน ซึ่งได้มอบไว้ให้เขาในแดนเทือกเขาเอฟราอิม

24:33 And Eleazar the son of Aaron died; and they buried him in a hill that pertained to Phinehas his son, which was given him in mount Ephraim.


ผู้วินิจฉัย 1 / Judges 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนยูดาห์กับคนสิเมโอนชนะกษัตริย์อาโดนีเบเซกและคนคานาอัน
1:1 บัดนี้ หลังจากการสิ้นชีวิตของโยชูวา ต่อมาลูกหลานของอิสราเอลทูลถามพระเยโฮวาห์ โดยทูลว่า “ใครจะขึ้นไปก่อนสำหรับพวกข้าพระองค์เพื่อต่อสู้กับคนคานาอัน เพื่อต่อสู้กับพวกเขา”

Judah and Simeon Defeat Adoni-bezek and the Canaanites
1:1 Now after the death of Joshua it came to pass, that the children of Israel asked the LORD, saying, Who shall go up for us against the Canaanites first, to fight against them?

1:2 และพระเยโฮวาห์ตรัสว่า “ยูดาห์จะขึ้นไป ดูเถิด เราได้มอบแผ่นดินนั้นไว้ในมือของเขาแล้ว”

1:2 And the LORD said, Judah shall go up: behold, I have delivered the land into his hand.

1:3 และยูดาห์กล่าวแก่สิเมโอนพี่ของตนว่า “จงขึ้นมากับข้าพเจ้าในส่วนแบ่งของข้าพเจ้า เพื่อพวกเราจะได้ต่อสู้กับคนคานาอัน และข้าพเจ้าจะไปพร้อมกับท่านเช่นกันในส่วนแบ่งของท่าน” ดังนั้นสิเมโอนจึงไปกับเขา

1:3 And Judah said unto Simeon his brother, Come up with me into my lot, that we may fight against the Canaanites; and I likewise will go with thee into thy lot. So Simeon went with him.

1:4 และยูดาห์ก็ขึ้นไป และพระเยโฮวาห์ทรงมอบคนคานาอันและคนเปริสซีไว้ในมือของพวกเขา และพวกเขาได้ประหารคนของคนเหล่านั้นในเมืองเบเซกหนึ่งหมื่นคน

1:4 And Judah went up; and the LORD delivered the Canaanites and the Perizzites into their hand: and they slew of them in Bezek ten thousand men.

1:5 และพวกเขาได้พบอาโดนีเบเซกในเมืองเบเซก และพวกเขาต่อสู้กับท่าน และพวกเขาสังหารคนคานาอันและคนเปริสซี

1:5 And they found Adonibezek in Bezek: and they fought against him, and they slew the Canaanites and the Perizzites.

1:6 แต่อาโดนีเบเซกหนีไป และพวกเขาไล่ตามท่าน และจับท่านได้ และตัดนิ้วหัวแม่มือของท่านและนิ้วหัวแม่เท้าของท่านออกเสีย

1:6 But Adonibezek fled; and they pursued after him, and caught him, and cut off his thumbs and his great toes.

1:7 และอาโดนีเบเซกกล่าวว่า “กษัตริย์เจ็ดสิบองค์ ซึ่งหัวแม่มือของตนและหัวแม่เท้าของตนถูกตัดออก ได้รวบรวมอาหารของตนอยู่ใต้โต๊ะของข้าพเจ้า ข้าพเจ้าได้กระทำอย่างไร พระเจ้าก็ทรงตอบแทนข้าพเจ้าอย่างนั้น” และพวกเขานำตัวท่านมายังเยรูซาเล็ม และท่านก็สิ้นชีวิตที่นั่น

1:7 And Adonibezek said, Threescore and ten kings, having their thumbs and their great toes cut off, gathered their meat under my table: as I have done, so God hath requited me. And they brought him to Jerusalem, and there he died.

1:8 บัดนี้คนยูดาห์ได้ต่อสู้กับเยรูซาเล็มและยึดนครนั้นได้ และฟาดฟันนครนั้นด้วยคมดาบ และเอาไฟเผานครเสีย

1:8 Now the children of Judah had fought against Jerusalem, and had taken it, and smitten it with the edge of the sword, and set the city on fire.

1:9 และภายหลังคนยูดาห์ลงไปเพื่อต่อสู้กับคนคานาอัน ผู้อาศัยอยู่ในแดนเทือกเขา และในภาคใต้ และในหุบเขา

1:9 And afterward the children of Judah went down to fight against the Canaanites, that dwelt in the mountain, and in the south, and in the valley.

1:10 และยูดาห์ไปต่อสู้กับคนคานาอัน ผู้อาศัยอยู่ในเฮโบรน (บัดนี้ชื่อของเมืองเฮโบรนแต่ก่อนคือคีริยาทอารบา) และพวกเขาได้ประหารเชชัย และอาหิมาน และทัลมัย

1:10 And Judah went against the Canaanites that dwelt in Hebron: (now the name of Hebron before was Kirjatharba:) and they slew Sheshai, and Ahiman, and Talmai.

1:11 และจากที่นั่นเขาไปต่อสู้กับชาวเมืองเดบีร์ และชื่อของเมืองเดบีร์แต่ก่อนคือคีริยาทเสเฟอร์

1:11 And from thence he went against the inhabitants of Debir: and the name of Debir before was Kirjathsepher:

1:12 และคาเลบกล่าวว่า “ผู้ใดที่โจมตีเมืองคีริยาทเสเฟอร์และยึดเมืองนั้นได้ ข้าพเจ้าจะยกอัคสาห์บุตรสาวของข้าพเจ้าให้เป็นภรรยาแก่ผู้นั้น”

1:12 And Caleb said, He that smiteth Kirjathsepher, and taketh it, to him will I give Achsah my daughter to wife.

1:13 และโอทนีเอลบุตรชายของเคนัส ผู้เป็นน้องชายของคาเลบ ยึดเมืองนั้นได้ และท่านยกอัคสาห์บุตรสาวของตนให้เป็นภรรยาแก่เขา

1:13 And Othniel the son of Kenaz, Caleb's younger brother, took it: and he gave him Achsah his daughter to wife.

1:14 และต่อมาเมื่อนางมาถึงเขาแล้ว นางได้ชวนเขาให้ขอทุ่งนาจากบิดาของนาง และนางก็ลงจากหลังลาของนาง และคาเลบพูดกับนางว่า “เจ้าต้องการสิ่งใด”

1:14 And it came to pass, when she came to him, that she moved him to ask of her father a field: and she lighted from off her ass; and Caleb said unto her, What wilt thou?

1:15 และนางตอบท่านว่า “ขออวยพรลูกสักอย่างหนึ่งเถิด ด้วยว่าพ่อได้ยกแผ่นดินภาคใต้ให้ลูกแล้ว ขอยกน้ำพุต่าง ๆ ให้ลูกด้วย” และคาเลบก็ยกน้ำพุบนเหล่านั้นให้แก่นางและน้ำพุล่างเหล่านั้น

1:15 And she said unto him, Give me a blessing: for thou hast given me a south land; give me also springs of water. And Caleb gave her the upper springs and the nether springs.

1:16 และลูกหลานของคนเคไนต์ พ่อตาของโมเสส ได้ขึ้นไปจากนครแห่งต้นอินทผลัม พร้อมกับคนยูดาห์เข้ามาในถิ่นทุรกันดารแห่งยูดาห์ ซึ่งอยู่ในภาคใต้ของอาราด และพวกเขาไปและอาศัยอยู่ท่ามกลางประชากรเหล่านั้น

1:16 And the children of the Kenite, Moses' father in law, went up out of the city of palm trees with the children of Judah into the wilderness of Judah, which lieth in the south of Arad; and they went and dwelt among the people.

1:17 และยูดาห์ไปกับสิเมโอนพี่ของเขา และพวกเขาได้ประหารคนคานาอันที่อาศัยอยู่ในเศฟัท และทำลายนครนั้นเสียอย่างสิ้นเชิง และชื่อของนครนั้นถูกเรียกว่าโฮรมาห์

1:17 And Judah went with Simeon his brother, and they slew the Canaanites that inhabited Zephath, and utterly destroyed it. And the name of the city was called Hormah.

1:18 ยูดาห์ได้ยึดเมืองกาซาพร้อมกับเขตแดนของเมืองนั้นด้วย และเมืองอัชเคโลนพร้อมกับเขตแดนของเมืองนั้น และเมืองเอโครนพร้อมกับเขตแดนของเมืองนั้น

1:18 Also Judah took Gaza with the coast thereof, and Askelon with the coast thereof, and Ekron with the coast thereof.

1:19 และพระเยโฮวาห์ทรงสถิตอยู่กับยูดาห์ และเขาได้ขับไล่ชาวแดนเทือกเขาให้ออกไป แต่ไม่สามารถขับไล่ชาวหุบเขานั้นออกไปได้ เพราะคนเหล่านั้นมีรถม้าศึกที่ทำด้วยเหล็ก

1:19 And the LORD was with Judah; and he drave out the inhabitants of the mountain; but could not drive out the inhabitants of the valley, because they had chariots of iron.

1:20 และพวกเขาได้ยกเมืองเฮโบรนให้แก่คาเลบ ตามที่โมเสสได้กล่าวไว้ และท่านจึงขับไล่บุตรชายทั้งสามคนของอานาคให้ออกไปเสีย

1:20 And they gave Hebron unto Caleb, as Moses said: and he expelled thence the three sons of Anak.

คนเบนยามินมิได้ขับไล่คนเยบุสออกจากเยรูซาเล็ม
1:21 และคนเบนยามินไม่ได้ขับไล่คนเยบุสผู้อาศัยอยู่ในเยรูซาเล็มให้ออกไป แต่คนเยบุสอาศัยอยู่กับคนเบนยามินในเยรูซาเล็มจนถึงทุกวันนี้

Benjamin Fails to Drive Out Jebusites of Jerusalem
1:21 And the children of Benjamin did not drive out the Jebusites that inhabited Jerusalem; but the Jebusites dwell with the children of Benjamin in Jerusalem unto this day.

1:22 และวงศ์วานของโยเซฟนั้น พวกเขาได้ขึ้นไปต่อสู้กับเมืองเบธเอลด้วย และพระเยโฮวาห์ทรงสถิตอยู่กับพวกเขา

1:22 And the house of Joseph, they also went up against Bethel: and the LORD was with them.

1:23 และวงศ์วานของโยเซฟส่งไปเพื่อสอดแนมเบธเอล (บัดนี้ชื่อของนครนี้แต่ก่อนคือลูส)

1:23 And the house of Joseph sent to descry Bethel. (Now the name of the city before was Luz.)

1:24 และเหล่าผู้สอดแนมเห็นชายคนหนึ่งออกมาจากนครนั้น และพวกเขากล่าวแก่เขาว่า “ขอแสดงแก่พวกเรา พวกเราขอร้องท่าน ทางเข้านครนี้ และพวกเราจะแสดงความเมตตาต่อท่าน”

1:24 And the spies saw a man come forth out of the city, and they said unto him, Shew us, we pray thee, the entrance into the city, and we will shew thee mercy.

1:25 และเมื่อชายคนนั้นได้แสดงทางเข้านครให้แก่พวกเขาแล้ว พวกเขาก็ฟาดฟันนครนั้นด้วยคมดาบ แต่พวกเขาได้ปล่อยให้ชายคนนั้นและครอบครัวทั้งสิ้นของเขารอดไป

1:25 And when he shewed them the entrance into the city, they smote the city with the edge of the sword; but they let go the man and all his family.

1:26 และชายคนนั้นเข้าไปในแผ่นดินของคนฮิตไทต์ และสร้างนครขึ้นนครหนึ่ง และเรียกชื่อของนครนั้นว่าลูส ซึ่งเป็นชื่อของนครนั้นอยู่จนทุกวันนี้

1:26 And the man went into the land of the Hittites, and built a city, and called the name thereof Luz: which is the name thereof unto this day.

คนมนัสเสห์กับเผ่าอื่น ๆ มีชัยชนะเหนือเมืองต่าง ๆ บางส่วน
1:27 และมนัสเสห์ไม่ได้ขับไล่ชาวเมืองเบธชานพร้อมกับบรรดาเมืองของนครนั้นให้ออกไป หรือชาวเมืองทาอานาคพร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองโดร์พร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองอิบเลอัมพร้อมกับบรรดาเมืองของนครนั้น หรือชาวเมืองเมกิดโดพร้อมกับบรรดาเมืองของนครนั้น แต่คนคานาอันยังอาศัยอยู่ในแผ่นดินนั้น

Manasseh and Other Tribes Win Partial Victories
1:27 Neither did Manasseh drive out the inhabitants of Bethshean and her towns, nor Taanach and her towns, nor the inhabitants of Dor and her towns, nor the inhabitants of Ibleam and her towns, nor the inhabitants of Megiddo and her towns: but the Canaanites would dwell in that land.

1:28 และต่อมาเมื่อคนอิสราเอลเข้มแข็งแล้ว พวกเขาได้เกณฑ์คนคานาอันให้ทำงานโยธา แต่ไม่ได้ขับไล่พวกเขาให้ออกไปเสียอย่างสิ้นเชิง

1:28 And it came to pass, when Israel was strong, that they put the Canaanites to tribute, and did not utterly drive them out.

1:29 และเอฟราอิมไม่ได้ขับไล่คนคานาอันผู้อาศัยอยู่ในเมืองเกเซอร์ให้ออกไป แต่คนคานาอันยังอาศัยอยู่ในเมืองเกเซอร์ท่ามกลางพวกเขา

1:29 Neither did Ephraim drive out the Canaanites that dwelt in Gezer; but the Canaanites dwelt in Gezer among them.

1:30 และเศบูลุนไม่ได้ขับไล่ชาวเมืองคิทโรนหรือชาวเมืองนาหะโลลให้ออกไป แต่คนคานาอันยังอาศัยอยู่ท่ามกลางพวกเขา และกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธา

1:30 Neither did Zebulun drive out the inhabitants of Kitron, nor the inhabitants of Nahalol; but the Canaanites dwelt among them, and became tributaries.

1:31 และอาเชอร์ไม่ได้ขับไล่ชาวเมืองอัคโคให้ออกไป หรือชาวเมืองไซดอน หรือชาวเมืองอัคลาบ หรือชาวเมืองอัคซีบ หรือชาวเมืองเฮลบาห์ หรือชาวเมืองอาฟิก หรือชาวเมืองเรโหบ

1:31 Neither did Asher drive out the inhabitants of Accho, nor the inhabitants of Zidon, nor of Ahlab, nor of Achzib, nor of Helbah, nor of Aphik, nor of Rehob:

1:32 แต่คนอาเชอร์ยังอาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น เพราะว่าพวกเขาไม่ได้ขับไล่คนเหล่านั้นให้ออกไปเสีย

1:32 But the Asherites dwelt among the Canaanites, the inhabitants of the land: for they did not drive them out.

1:33 และนัฟทาลีไม่ได้ขับไล่ชาวเมืองเบธเชเมชหรือชาวเมืองเบธานาทให้ออกไป แต่เขาอาศัยอยู่ท่ามกลางคนคานาอันชาวแผ่นดินนั้น แต่อย่างไรก็ตามชาวเมืองเบธเชเมชและชาวเมืองเบธานาทกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธาสำหรับพวกเขา

1:33 Neither did Naphtali drive out the inhabitants of Bethshemesh, nor the inhabitants of Bethanath; but he dwelt among the Canaanites, the inhabitants of the land: nevertheless the inhabitants of Bethshemesh and of Bethanath became tributaries unto them.

1:34 และคนอาโมไรต์ได้ผลักดันคนดานให้เข้าไปในภูเขา ด้วยว่าคนเหล่านั้นไม่ยอมให้พวกเขาลงมายังหุบเขา

1:34 And the Amorites forced the children of Dan into the mountain: for they would not suffer them to come down to the valley:

1:35 แต่คนอาโมไรต์ยังอาศัยอยู่ในภูเขาเฮเรสในเมืองอัยยาโลนและในเมืองชาอัลบิม ถึงอย่างนั้นมือของวงศ์วานของโยเซฟก็มีชัยชนะ จนคนเหล่านั้นกลายเป็นคนถูกเกณฑ์ให้ทำงานโยธา

1:35 But the Amorites would dwell in mount Heres in Aijalon, and in Shaalbim: yet the hand of the house of Joseph prevailed, so that they became tributaries.

1:36 และอาณาเขตของคนอาโมไรต์เริ่มต้นตั้งแต่ทางขึ้นไปยังเขาอัครับบิม ตั้งแต่ศิลานั้นและเรื่อยขึ้นไป

1:36 And the coast of the Amorites was from the going up to Akrabbim, from the rock, and upward.


ผู้วินิจฉัย 2 / Judges 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ชาวแผ่นดินคานาอันที่ไม่เชื่อพระเจ้าเป็นบ่วงแร้วแก่คนอิสราเอล
2:1 และทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์ได้ขึ้นมาจากกิลกาลถึงโบคิม และกล่าวว่า “เราเป็นผู้ทำให้พวกเจ้าขึ้นไปจากอียิปต์ และได้นำพวกเจ้าเข้ามาในแผ่นดินซึ่งเราได้ปฏิญาณไว้แก่บรรพบุรุษของพวกเจ้า และเราได้กล่าวว่า ‘เราจะไม่หักพันธสัญญาของเรากับพวกเจ้าเลย

Heathen in the Land Are a Snare to Israel
2:1 And an angel of the LORD came up from Gilgal to Bochim, and said, I made you to go up out of Egypt, and have brought you unto the land which I sware unto your fathers; and I said, I will never break my covenant with you.

2:2 และพวกเจ้าต้องไม่ร่วมเป็นพันธมิตรกับชาวแผ่นดินนี้ พวกเจ้าต้องพังทำลายบรรดาแท่นบูชาของพวกเขาลงเสีย’ แต่พวกเจ้าไม่ได้เชื่อฟังเสียงของเรา ทำไมพวกเจ้าทำเช่นนี้เล่า

2:2 And ye shall make no league with the inhabitants of this land; ye shall throw down their altars: but ye have not obeyed my voice: why have ye done this?

2:3 เหตุฉะนั้นเราจึงได้กล่าวด้วยว่า ‘เราจะไม่ขับไล่พวกเขาออกไปจากต่อหน้าพวกเจ้า แต่พวกเขาจะเป็นเหมือนเสี้ยนหนามอยู่ในสีข้างของพวกเจ้า และพระต่าง ๆ ของพวกเขาจะเป็นบ่วงแร้วแก่พวกเจ้า’”

2:3 Wherefore I also said, I will not drive them out from before you; but they shall be as thorns in your sides, and their gods shall be a snare unto you.

2:4 และต่อมา เมื่อทูตสวรรค์ของพระเยโฮวาห์กล่าวคำเหล่านี้แก่บรรดาลูกหลานของอิสราเอลแล้ว ประชากรก็ส่งเสียงของพวกเขาขึ้นและร้องไห้

2:4 And it came to pass, when the angel of the LORD spake these words unto all the children of Israel, that the people lifted up their voice, and wept.

2:5 และพวกเขาเรียกชื่อสถานที่นั้นว่า โบคิม และพวกเขาได้ถวายเครื่องสัตวบูชาที่นั่นแด่พระเยโฮวาห์

2:5 And they called the name of that place Bochim: and they sacrificed there unto the LORD.

2:6 และเมื่อโยชูวาได้ปล่อยประชากรไปแล้ว ลูกหลานของอิสราเอลทุกคนได้เข้าไปยังมรดกของตนเพื่อยึดครองแผ่นดินนั้น

2:6 And when Joshua had let the people go, the children of Israel went every man unto his inheritance to possess the land.

2:7 และประชากรได้ปรนนิบัติพระเยโฮวาห์ตลอดวันทั้งหลายของโยชูวา และตลอดวันทั้งหลายของพวกผู้อาวุโสผู้มีอายุยืนนานกว่าโยชูวา ผู้ซึ่งได้เห็นบรรดาพระราชกิจของพระเยโฮวาห์ ที่พระองค์ได้ทรงกระทำเพื่อคนอิสราเอล

2:7 And the people served the LORD all the days of Joshua, and all the days of the elders that outlived Joshua, who had seen all the great works of the LORD, that he did for Israel.

2:8 และโยชูวาบุตรชายของนูนผู้รับใช้ของพระเยโฮวาห์ก็สิ้นชีวิต โดยมีอายุได้หนึ่งร้อยสิบปี

2:8 And Joshua the son of Nun, the servant of the LORD, died, being an hundred and ten years old.

2:9 และพวกเขาฝังท่านไว้ในอาณาเขตมรดกของท่านในเมืองทิมนาทเฮเรส ในแดนเทือกเขาแห่งเอฟราอิม ทางทิศเหนือของเนินเขากาอัช

2:9 And they buried him in the border of his inheritance in Timnathheres, in the mount of Ephraim, on the north side of the hill Gaash.

2:10 และคนชั่วอายุนั้นทั้งสิ้นถูกรวบรวมไปอยู่กับบรรพบุรุษของพวกเขาด้วย และอีกชั่วอายุหนึ่งก็เกิดขึ้นภายหลังพวกเขา ผู้ซึ่งไม่รู้จักพระเยโฮวาห์ หรือพระราชกิจทั้งหลายซึ่งพระองค์ได้ทรงทำเพื่อคนอิสราเอล

2:10 And also all that generation were gathered unto their fathers: and there arose another generation after them, which knew not the LORD, nor yet the works which he had done for Israel.

2:11 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และปรนนิบัติเหล่าพระบาอัล

2:11 And the children of Israel did evil in the sight of the LORD, and served Baalim:

2:12 และพวกเขาได้ละทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์ และไปติดตามพระอื่น ๆ ของบรรดาพระของชนชาติทั้งหลายที่อยู่ล้อมรอบพวกเขา และโน้มตัวลงกราบไหว้พระเหล่านั้น และยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว

2:12 And they forsook the LORD God of their fathers, which brought them out of the land of Egypt, and followed other gods, of the gods of the people that were round about them, and bowed themselves unto them, and provoked the LORD to anger.

2:13 และพวกเขาได้ละทิ้งพระเยโฮวาห์ และปรนนิบัติพระบาอัลและพระอัชทาโรท

2:13 And they forsook the LORD, and served Baal and Ashtaroth.

2:14 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ทรงมอบพวกเขาไว้ในมือของพวกปล้นที่ปล้นพวกเขา และพระองค์ทรงขายพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขาโดยรอบ เพื่อพวกเขาจะไม่สามารถยืนหยัดต่อหน้าบรรดาศัตรูของพวกเขาต่อไปได้

2:14 And the anger of the LORD was hot against Israel, and he delivered them into the hands of spoilers that spoiled them, and he sold them into the hands of their enemies round about, so that they could not any longer stand before their enemies.

2:15 พวกเขาออกไปที่ไหนก็ตาม พระหัตถ์ของพระเยโฮวาห์ก็ต่อต้านพวกเขาเพื่อความร้าย ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว และตามที่พระเยโฮวาห์ได้ทรงปฏิญาณไว้กับพวกเขา และพวกเขาก็มีความทุกข์ยิ่งนัก

2:15 Whithersoever they went out, the hand of the LORD was against them for evil, as the LORD had said, and as the LORD had sworn unto them: and they were greatly distressed.

พระเจ้าประทานพวกผู้วินิจฉัยเพื่อตักเตือนและช่วยคนอิสราเอลให้รอดพ้น
2:16 แต่อย่างไรก็ตามพระเยโฮวาห์ทรงทำให้เกิดพวกผู้วินิจฉัย ผู้ซึ่งช่วยพวกเขาให้พ้นจากมือของบรรดาผู้ที่ปล้นพวกเขา

God Sends Judges to Rebuke and Deliver
2:16 Nevertheless the LORD raised up judges, which delivered them out of the hand of those that spoiled them.

2:17 และถึงอย่างนั้นพวกเขาก็ยังไม่ยอมตั้งใจฟังผู้วินิจฉัยทั้งหลายของพวกเขา แต่พวกเขาไปเล่นชู้กับพระอื่น ๆ และโน้มตัวลงกราบไหว้พระเหล่านั้น พวกเขาได้หันเหอย่างรวดเร็วออกจากทางนั้นซึ่งบรรพบุรุษของพวกเขาได้ดำเนิน โดยเชื่อฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์ แต่พวกเขาไม่ได้กระทำเช่นนั้น

2:17 And yet they would not hearken unto their judges, but they went a whoring after other gods, and bowed themselves unto them: they turned quickly out of the way which their fathers walked in, obeying the commandments of the LORD; but they did not so.

2:18 และพระเยโฮวาห์ทรงทำให้เกิดพวกผู้วินิจฉัยสำหรับพวกเขาเมื่อไร พระเยโฮวาห์ก็ทรงสถิตอยู่กับผู้วินิจฉัยคนนั้นเมื่อนั้น และทรงช่วยพวกเขาให้พ้นจากมือของบรรดาศัตรูของพวกเขาตลอดวันทั้งหลายของผู้วินิจฉัยคนนั้น เพราะพระเยโฮวาห์ทรงเปลี่ยนพระทัยเรื่องนี้ เพราะเหตุเสียงคร่ำครวญของพวกเขาเนื่องด้วยบรรดาผู้ที่บีบบังคับพวกเขาและก่อกวนพวกเขา

2:18 And when the LORD raised them up judges, then the LORD was with the judge, and delivered them out of the hand of their enemies all the days of the judge: for it repented the LORD because of their groanings by reason of them that oppressed them and vexed them.

2:19 และต่อมาเมื่อผู้วินิจฉัยคนนั้นสิ้นชีวิตแล้ว พวกเขาก็หันกลับ และทำให้ตัวเองเสื่อมทรามไปยิ่งกว่าบรรพบุรุษของพวกเขา ในการไปติดตามพระอื่น ๆ เพื่อปรนนิบัติพระเหล่านั้น และกราบไหว้พระเหล่านั้น พวกเขาไม่ได้งดเว้นจากบรรดาการกระทำของพวกเขา หรือหันไปจากทางดื้อดึงของพวกเขา

2:19 And it came to pass, when the judge was dead, that they returned, and corrupted themselves more than their fathers, in following other gods to serve them, and to bow down unto them; they ceased not from their own doings, nor from their stubborn way.

ชาวแผ่นดินคานาอันที่ไม่เชื่อพระเจ้าได้ทดสอบความสัตย์ซื่อของคนอิสราเอล
2:20 และความกริ้วของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ตรัสว่า “เพราะเหตุประชากรนี้ได้ละเมิดต่อพันธสัญญาของเรา ซึ่งเราได้บัญชาบรรพบุรุษของพวกเขา และไม่ยอมตั้งใจฟังเสียงของเรา

Heathen Left to Test Faithfulness of Israel
2:20 And the anger of the LORD was hot against Israel; and he said, Because that this people hath transgressed my covenant which I commanded their fathers, and have not hearkened unto my voice;

2:21 ตั้งแต่นี้ต่อไป เราจะไม่ขับไล่ผู้ใดออกจากต่อหน้าพวกเขาจากประชาชาติเหล่านั้น ซึ่งโยชูวาเหลือไว้เมื่อเขาสิ้นชีวิตนั้นด้วย

2:21 I also will not henceforth drive out any from before them of the nations which Joshua left when he died:

2:22 เพื่อโดยประชาชาติเหล่านั้นเราจะได้ทดสอบคนอิสราเอลว่า พวกเขาจะรักษาทางของพระเยโฮวาห์เพื่อดำเนินในทางนั้น ตามที่บรรพบุรุษของพวกเขาได้รักษาทางนั้นไว้หรือไม่”

2:22 That through them I may prove Israel, whether they will keep the way of the LORD to walk therein, as their fathers did keep it, or not.

2:23 เหตุฉะนั้นพระเยโฮวาห์ได้ทรงเหลือประชาชาติเหล่านั้นไว้ โดยไม่ทรงขับไล่พวกเขาให้ออกไปเสียอย่างรวดเร็ว และพระองค์ไม่ได้ทรงมอบพวกเขาไว้ในมือของโยชูวา

2:23 Therefore the LORD left those nations, without driving them out hastily; neither delivered he them into the hand of Joshua.


ผู้วินิจฉัย 3 / Judges 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

3:1 บัดนี้ เหล่านี้เป็นบรรดาประชาชาติซึ่งพระเยโฮวาห์ทรงเหลือไว้ เพื่อให้ทดสอบคนอิสราเอลโดยพวกเขา คืออิสราเอลคนใดซึ่งไม่เคยรู้จักบรรดาสงครามแห่งคานาอัน

3:1 Now these are the nations which the LORD left, to prove Israel by them, even as many of Israel as had not known all the wars of Canaan;

3:2 เพียงเพื่อที่คนชั่วอายุทั้งหลายของลูกหลานของอิสราเอลจะได้รู้จัก เพื่อจะสอนพวกเขาให้รู้จักสงคราม อย่างน้อยก็คนทั้งหลายที่แต่ก่อนยังไม่รู้จักสงครามเลย

3:2 Only that the generations of the children of Israel might know, to teach them war, at the least such as before knew nothing thereof;

3:3 ได้แก่ เจ้านายทั้งห้าคนของคนฟีลิสเตีย และคนคานาอันทั้งหมด และชาวไซดอน และคนฮีไวต์ที่อาศัยอยู่ในภูเขาเลบานอน ตั้งแต่ภูเขาบาอัลเฮอร์โมนจนถึงทางเข้าเมืองฮามัท

3:3 Namely, five lords of the Philistines, and all the Canaanites, and the Sidonians, and the Hivites that dwelt in mount Lebanon, from mount Baalhermon unto the entering in of Hamath.

3:4 และคนเหล่านั้นอยู่เพื่อให้ทดสอบคนอิสราเอลโดยคนเหล่านั้น เพื่อให้ทราบว่า พวกเขาจะตั้งใจฟังพระบัญญัติทั้งหลายของพระเยโฮวาห์หรือไม่ ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเขาโดยมือของโมเสส

3:4 And they were to prove Israel by them, to know whether they would hearken unto the commandments of the LORD, which he commanded their fathers by the hand of Moses.

3:5 และลูกหลานของอิสราเอลได้อาศัยอยู่ท่ามกลางคนคานาอัน คนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส

3:5 And the children of Israel dwelt among the Canaanites, Hittites, and Amorites, and Perizzites, and Hivites, and Jebusites:

3:6 และพวกเขาได้รับเอาบุตรสาวของคนเหล่านั้นมาเป็นภรรยาของพวกเขา และยกบรรดาบุตรสาวของตนให้แก่บุตรชายทั้งหลายของคนเหล่านั้น และได้ปรนนิบัติบรรดาพระของเขาเหล่านั้น

3:6 And they took their daughters to be their wives, and gave their daughters to their sons, and served their gods.

3:7 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และลืมพระเยโฮวาห์พระเจ้าของตนเสีย และปรนนิบัติเหล่าพระบาอัลและเสารูปเคารพทั้งหลาย

3:7 And the children of Israel did evil in the sight of the LORD, and forgat the LORD their God, and served Baalim and the groves.

3:8 เพราะฉะนั้นพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่อคนอิสราเอล และพระองค์ได้ทรงขายพวกเขาไว้ในมือของคูชันริชาธาอิมกษัตริย์แห่งเมืองเมโสโปเตเมีย และลูกหลานของอิสราเอลได้รับใช้คูชันริชาธาอิมแปดปี

3:8 Therefore the anger of the LORD was hot against Israel, and he sold them into the hand of Chushanrishathaim king of Mesopotamia: and the children of Israel served Chushanrishathaim eight years.

ผู้วินิจฉัยโอทนีเอลได้ช่วยคนอิสราเอลให้รอดพ้น
3:9 และเมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ พระเยโฮวาห์ได้ทรงให้เกิดผู้ช่วยให้รอดพ้นคนหนึ่งแก่ลูกหลานของอิสราเอล ผู้ได้ช่วยพวกเขาให้รอดพ้น คือโอทนีเอลบุตรชายของเคนัส น้องชายของคาเลบ

Judge Othniel Delivers Israel
3:9 And when the children of Israel cried unto the LORD, the LORD raised up a deliverer to the children of Israel, who delivered them, even Othniel the son of Kenaz, Caleb's younger brother.

3:10 และพระวิญญาณของพระเยโฮวาห์ได้เสด็จมาบนท่าน และท่านได้วินิจฉัยคนอิสราเอล และออกไปกระทำสงคราม และพระเยโฮวาห์ทรงมอบคูชันริชาธาอิมกษัตริย์แห่งเมืองเมโสโปเตเมียไว้ในมือของท่าน และมือของท่านได้ชนะคูชันริชาธาอิม

3:10 And the Spirit of the LORD came upon him, and he judged Israel, and went out to war: and the LORD delivered Chushanrishathaim king of Mesopotamia into his hand; and his hand prevailed against Chushanrishathaim.

3:11 และแผ่นดินได้มีการหยุดพักสี่สิบปี และโอทนีเอลบุตรชายของเคนัสก็สิ้นชีวิต

3:11 And the land had rest forty years. And Othniel the son of Kenaz died.

เอฮูดได้ช่วยคนอิสราเอลให้รอดพ้นจากคนโมอับ
3:12 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายอีกในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงเสริมกำลังเอกโลนกษัตริย์แห่งโมอับให้ต่อสู้คนอิสราเอล เพราะว่าพวกเขาได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

Ehud Delivers Israel from Moab
3:12 And the children of Israel did evil again in the sight of the LORD: and the LORD strengthened Eglon the king of Moab against Israel, because they had done evil in the sight of the LORD.

3:13 และเอกโลนได้เรียกคนอัมโมนและคนอามาเลขให้มารวมกันเข้ากับพระองค์ และออกไป และโจมตีคนอิสราเอล และได้ยึดนครแห่งต้นอินทผลัมไว้

3:13 And he gathered unto him the children of Ammon and Amalek, and went and smote Israel, and possessed the city of palm trees.

3:14 ดังนั้นลูกหลานของอิสราเอลได้รับใช้เอกโลนกษัตริย์แห่งโมอับสิบแปดปี

3:14 So the children of Israel served Eglon the king of Moab eighteen years.

3:15 แต่เมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ พระเยโฮวาห์ได้ทรงให้เกิดผู้ช่วยให้รอดพ้นแก่พวกเขา คือเอฮูด บุตรชายของเกรา คนเบนยามิน คนถนัดมือซ้าย และโดยท่านลูกหลานของอิสราเอลได้ส่งเครื่องบรรณาการแก่เอกโลนกษัตริย์แห่งโมอับ

3:15 But when the children of Israel cried unto the LORD, the LORD raised them up a deliverer, Ehud the son of Gera, a Benjamite, a man lefthanded: and by him the children of Israel sent a present unto Eglon the king of Moab.

3:16 แต่เอฮูดได้ทำดาบสองคมไว้ประจำตัวเล่มหนึ่งยาวหนึ่งศอก และท่านได้เหน็บดาบนั้นไว้ใต้เสื้อผ้าของตนบนต้นขาขวาของท่าน

3:16 But Ehud made him a dagger which had two edges, of a cubit length; and he did gird it under his raiment upon his right thigh.

3:17 และท่านได้นำเครื่องบรรณาการมายังเอกโลนกษัตริย์แห่งโมอับ และเอกโลนเป็นคนอ้วนมาก

3:17 And he brought the present unto Eglon king of Moab: and Eglon was a very fat man.

3:18 และเมื่อท่านได้มอบเครื่องบรรณาการเสร็จแล้ว ท่านได้ส่งเหล่าคนที่หาบหามเครื่องบรรณาการนั้นให้ไปเสีย

3:18 And when he had made an end to offer the present, he sent away the people that bare the present.

3:19 แต่ท่านเองได้หันกลับจากบรรดาเหมืองหินรูปเคารพที่อยู่ใกล้กิลกาล และทูลว่า “ข้าพระองค์มีข้อราชการลับที่จะกราบทูลแด่พระองค์ โอ ข้าแต่กษัตริย์” ผู้ซึ่งตรัสว่า “เงียบไว้ก่อน” และบรรดามหาดเล็กที่เฝ้าพระองค์อยู่ก็ทูลลาไปจากพระองค์หมด

3:19 But he himself turned again from the quarries that were by Gilgal, and said, I have a secret errand unto thee, O king: who said, Keep silence. And all that stood by him went out from him.

3:20 และเอฮูดก็เข้ามาเฝ้าพระองค์ และพระองค์กำลังประทับอยู่ในหอนั่งเล่นชั้นบน ซึ่งพระองค์มีไว้เพื่อพระองค์เองแต่ผู้เดียว และเอฮูดทูลว่า “ข้าพระองค์มีพระดำรัสจากพระเจ้ามาถวายพระองค์” และพระองค์ได้ลุกขึ้นจากพระที่นั่งของพระองค์

3:20 And Ehud came unto him; and he was sitting in a summer parlour, which he had for himself alone. And Ehud said, I have a message from God unto thee. And he arose out of his seat.

3:21 และเอฮูดก็ยื่นมือซ้ายของท่าน และชักดาบนั้นออกจากต้นขาขวาของตน และแทงเข้าไปในท้องของพระองค์

3:21 And Ehud put forth his left hand, and took the dagger from his right thigh, and thrust it into his belly:

3:22 และดาบนั้นจมเข้าไปทั้งด้ามด้วย และไขมันหุ้มดาบไว้ จนท่านไม่สามารถชักดาบออกจากท้องของพระองค์ได้ และของโสโครกก็ออกมา

3:22 And the haft also went in after the blade; and the fat closed upon the blade, so that he could not draw the dagger out of his belly; and the dirt came out.

3:23 แล้วเอฮูดออกไปผ่านทางเฉลียง และปิดบรรดาประตูห้องชั้นบนขังพระองค์ไว้ และใส่กลอนประตูเหล่านั้นไว้

3:23 Then Ehud went forth through the porch, and shut the doors of the parlour upon him, and locked them.

3:24 เมื่อท่านออกไปแล้ว พวกมหาดเล็กของพระองค์ก็เข้ามา และเมื่อพวกเขาเห็นว่า ดูเถิด บรรดาประตูห้องชั้นบนถูกใส่กลอนไว้ พวกเขาจึงพูดว่า “แน่นอนพระองค์กำลังทรงคลุมพระบาทของพระองค์อยู่ในห้องตากลมของพระองค์”

3:24 When he was gone out, his servants came; and when they saw that, behold, the doors of the parlour were locked, they said, Surely he covereth his feet in his summer chamber.

3:25 และพวกเขาคอยอยู่ช้านานจนพวกเขาละอายใจ และดูเถิด พระองค์ยังไม่เปิดเหล่าประตูห้องชั้นบน ฉะนั้นพวกเขาได้เอากุญแจมาและเปิดประตูเหล่านั้นออก และดูเถิด เจ้านายของพวกเขาได้ล้มลงสิ้นชีวิตอยู่บนพื้นดิน

3:25 And they tarried till they were ashamed: and, behold, he opened not the doors of the parlour; therefore they took a key, and opened them: and, behold, their lord was fallen down dead on the earth.

3:26 และเอฮูดได้หลบหนีพ้นไปแล้วขณะเมื่อพวกเขากำลังคอยอยู่ และผ่านบรรดาเหมืองหินรูปเคารพไป และได้หนีไปยังเสอีราห์

3:26 And Ehud escaped while they tarried, and passed beyond the quarries, and escaped unto Seirath.

3:27 และต่อมาเมื่อท่านมาถึงแล้ว ท่านได้เป่าแตรขึ้นในแดนเทือกเขาแห่งเอฟราอิม และลูกหลานของอิสราเอลก็ยกลงไปกับท่านจากแดนเทือกเขา และท่านนำหน้าพวกเขาไป

3:27 And it came to pass, when he was come, that he blew a trumpet in the mountain of Ephraim, and the children of Israel went down with him from the mount, and he before them.

3:28 และท่านกล่าวแก่พวกเขาว่า “จงตามข้าพเจ้ามาเถิด เพราะพระเยโฮวาห์ทรงมอบบรรดาศัตรูของพวกท่าน คือคนโมอับ ไว้ในมือของพวกท่านแล้ว” และพวกเขาลงตามท่านไป และยึดบรรดาท่าข้ามแห่งแม่น้ำจอร์แดนทางด้านฝั่งคนโมอับ และไม่ยอมให้ใครข้ามไปได้สักคนเดียว

3:28 And he said unto them, Follow after me: for the LORD hath delivered your enemies the Moabites into your hand. And they went down after him, and took the fords of Jordan toward Moab, and suffered not a man to pass over.

3:29 และพวกเขาได้ประหารคนโมอับเสียในครั้งนั้นประมาณหนึ่งหมื่นคน ล้วนแต่เป็นคนแข็งแรงและเป็นชายฉกรรจ์ทั้งสิ้น และไม่มีใครหนีไปได้สักคนเดียว

3:29 And they slew of Moab at that time about ten thousand men, all lusty, and all men of valour; and there escaped not a man.

3:30 ดังนั้นคนโมอับจึงถูกกำราบในวันนั้นให้อยู่ใต้มือของคนอิสราเอล และแผ่นดินได้มีการหยุดพักแปดสิบปี

3:30 So Moab was subdued that day under the hand of Israel. And the land had rest fourscore years.

ผู้วินิจฉัยชัมการ์ได้ช่วยคนอิสราเอลให้รอดพ้นจากคนฟีลิสเตีย
3:31 และหลังจากท่าน มีชัมการ์บุตรชายของอานาท ผู้ซึ่งฆ่าคนฟีลิสเตียเสียหกร้อยคนด้วยประตักวัวตัวผู้อันหนึ่ง และท่านได้ช่วยอิสราเอลให้รอดพ้นเช่นกัน

Judge Shamgar Delivers Israel from the Philistines
3:31 And after him was Shamgar the son of Anath, which slew of the Philistines six hundred men with an ox goad: and he also delivered Israel.


ผู้วินิจฉัย 4 / Judges 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ยาบินกษัตริย์แห่งคานาอันได้กดขี่ข่มเหงคนอิสราเอลที่หันหลังกลับ
4:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก เมื่อเอฮูดสิ้นชีวิตแล้ว

Backslidden Israel is Oppressed by Jabin, King of Canaan
4:1 And the children of Israel again did evil in the sight of the LORD, when Ehud was dead.

4:2 และพระเยโฮวาห์ได้ทรงขายพวกเขาไว้ในมือของยาบินกษัตริย์แห่งคานาอัน ผู้ครอบครองอยู่ในเมืองฮาโซร์ แม่ทัพการทหารของพระองค์คือสิเสรา ผู้ซึ่งอาศัยอยู่ในเมืองฮาโรเชธของคนต่างชาติ

4:2 And the LORD sold them into the hand of Jabin king of Canaan, that reigned in Hazor; the captain of whose host was Sisera, which dwelt in Harosheth of the Gentiles.

4:3 และลูกหลานของอิสราเอลได้ร้องทูลต่อพระเยโฮวาห์ เพราะว่ากษัตริย์ยาบินมีรถม้าศึกที่ทำด้วยเหล็กเก้าร้อยคัน และพระองค์ได้บีบบังคับลูกหลานของอิสราเอลอย่างรุนแรงถึงยี่สิบปี

4:3 And the children of Israel cried unto the LORD: for he had nine hundred chariots of iron; and twenty years he mightily oppressed the children of Israel.

ผู้พยากรณ์หญิงเดโบราห์ขอให้บาราคสู้รบกับกองทัพของสิเสราที่ภูเขาทาโบร์
4:4 และเดโบราห์ ผู้พยากรณ์หญิงคนหนึ่ง ภรรยาของลัปปิโดท นางได้วินิจฉัยคนอิสราเอลในเวลานั้น

Prophetess Deborah Enlists Barak to Fight Sisera's Army at Mt. Tabor
4:4 And Deborah, a prophetess, the wife of Lapidoth, she judged Israel at that time.

4:5 และนางอาศัยอยู่ใต้ต้นอินทผลัมแห่งเดโบราห์ ซึ่งอยู่ระหว่างรามาห์และเบธเอลในแดนเทือกเขาเอฟราอิม และลูกหลานของอิสราเอลก็ขึ้นมาหานางเพื่อให้ชำระความ

4:5 And she dwelt under the palm tree of Deborah between Ramah and Bethel in mount Ephraim: and the children of Israel came up to her for judgment.

4:6 และนางส่งไป และเรียกบาราคบุตรชายของอาบีโนอัม ให้มาจากเคเดชนัฟทาลี และกล่าวแก่ท่านว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาแล้วมิใช่หรือ โดยตรัสว่า ‘จงไปและเข้าใกล้ภูเขาทาโบร์ และจงพาชายฉกรรจ์หนึ่งหมื่นคนไปพร้อมกับเจ้าจากคนนัฟทาลีและคนเศบูลุน

4:6 And she sent and called Barak the son of Abinoam out of Kedeshnaphtali, and said unto him, Hath not the LORD God of Israel commanded, saying, Go and draw toward mount Tabor, and take with thee ten thousand men of the children of Naphtali and of the children of Zebulun?

4:7 และเราจะชักนำสิเสราแม่ทัพแห่งกองทัพของกษัตริย์ยาบินให้เข้ามาใกล้เจ้าที่แม่น้ำคีโชน พร้อมกับบรรดารถม้าศึกและกองทหารของเขา และเราจะมอบเขาไว้ในมือของเจ้า’”

4:7 And I will draw unto thee to the river Kishon Sisera, the captain of Jabin's army, with his chariots and his multitude; and I will deliver him into thine hand.

4:8 และบาราคกล่าวแก่นางว่า “ถ้าท่านจะไปกับข้าพเจ้า แล้วข้าพเจ้าก็จะไป แต่ถ้าท่านจะไม่ไปกับข้าพเจ้า แล้วข้าพเจ้าก็จะไม่ไป”

4:8 And Barak said unto her, If thou wilt go with me, then I will go: but if thou wilt not go with me, then I will not go.

4:9 และนางกล่าวว่า “ข้าพเจ้าจะไปกับท่านเป็นแน่ แต่อย่างไรก็ตามการเดินทางที่ท่านไปนั้นจะไม่เป็นเพื่อเกียรติยศของท่าน เพราะว่าพระเยโฮวาห์จะทรงขายสิเสราไว้ในมือของหญิงคนหนึ่ง” และเดโบราห์ก็ลุกขึ้น และไปพร้อมกับบาราคถึงเมืองเคเดช

4:9 And she said, I will surely go with thee: notwithstanding the journey that thou takest shall not be for thine honour; for the LORD shall sell Sisera into the hand of a woman. And Deborah arose, and went with Barak to Kedesh.

4:10 และบาราคเรียกคนเศบูลุนกับคนนัฟทาลีให้มายังเคเดช และท่านขึ้นไปพร้อมกับชายฉกรรจ์หนึ่งหมื่นคนที่ติดตามท่านไป และเดโบราห์ก็ขึ้นไปพร้อมกับท่าน

4:10 And Barak called Zebulun and Naphtali to Kedesh; and he went up with ten thousand men at his feet: and Deborah went up with him.

4:11 บัดนี้เฮเบอร์คนเคไนต์ ซึ่งเป็นของลูกหลานของโฮบับ พ่อตาของโมเสส ได้แยกตัวออกจากคนเคไนต์ทั้งหลาย และได้ตั้งเต็นท์ของตนในที่ราบแห่งศานันนิม ซึ่งอยู่ใกล้เมืองเคเดช

4:11 Now Heber the Kenite, which was of the children of Hobab the father in law of Moses, had severed himself from the Kenites, and pitched his tent unto the plain of Zaanaim, which is by Kedesh.

4:12 และบางคนได้สำแดงแก่สิเสราว่า บาราคบุตรชายของอาบีโนอัมได้ขึ้นไปยังภูเขาทาโบร์แล้ว

4:12 And they shewed Sisera that Barak the son of Abinoam was gone up to mount Tabor.

4:13 และสิเสราได้รวบรวมรถม้าศึกทั้งหมดของท่าน คือรถม้าศึกที่ทำด้วยเหล็กเก้าร้อยคัน กับเหล่าทหารทั้งหมดที่อยู่กับท่าน ตั้งแต่เมืองฮาโรเชธของคนต่างชาติจนถึงแม่น้ำคีโชน

4:13 And Sisera gathered together all his chariots, even nine hundred chariots of iron, and all the people that were with him, from Harosheth of the Gentiles unto the river of Kishon.

4:14 และเดโบราห์กล่าวแก่บาราคว่า “ลุกขึ้นเถิด เพราะว่านี่เป็นวันซึ่งพระเยโฮวาห์ทรงมอบสิเสราไว้ในมือของท่านแล้ว พระเยโฮวาห์เสด็จนำหน้าท่านไปมิใช่หรือ” ดังนั้นบาราคก็ลงไปจากภูเขาทาโบร์ และชายฉกรรจ์หนึ่งหมื่นคนติดตามท่านไป

4:14 And Deborah said unto Barak, Up; for this is the day in which the LORD hath delivered Sisera into thine hand: is not the LORD gone out before thee? So Barak went down from mount Tabor, and ten thousand men after him.

4:15 และพระเยโฮวาห์ได้ทรงทำให้สิเสราแตกพ่าย และรถม้าศึกทั้งสิ้นของท่าน และกองทัพทั้งหมดของท่าน ด้วยคมดาบต่อหน้าบาราค จนสิเสราลงจากรถม้าศึกของท่านและวิ่งหนีไป

4:15 And the LORD discomfited Sisera, and all his chariots, and all his host, with the edge of the sword before Barak; so that Sisera lighted down off his chariot, and fled away on his feet.

4:16 แต่บาราคได้ไล่ติดตามรถม้าศึกเหล่านั้น และติดตามพลโยธาไป จนถึงฮาโรเชธของคนต่างชาติ และพลโยธาทั้งหมดของสิเสราได้ล้มตายด้วยคมดาบ และไม่เหลือสักคนเดียว

4:16 But Barak pursued after the chariots, and after the host, unto Harosheth of the Gentiles: and all the host of Sisera fell upon the edge of the sword; and there was not a man left.

ยาเอลภรรยาของเฮเบอร์ได้สังหารสิเสรา
4:17 แต่สิเสราวิ่งหนีไปยังเต็นท์ของยาเอล ภรรยาของเฮเบอร์คนเคไนต์ เพราะว่ามีไมตรีกันระหว่างยาบินกษัตริย์แห่งเมืองฮาโซร์กับวงศ์วานของเฮเบอร์คนเคไนต์

Jael, Wife of Heber, Kills Sisera
4:17 Howbeit Sisera fled away on his feet to the tent of Jael the wife of Heber the Kenite: for there was peace between Jabin the king of Hazor and the house of Heber the Kenite.

4:18 และยาเอลได้ออกไปต้อนรับสิเสรา และกล่าวแก่ท่านว่า “เชิญแวะเข้ามา เจ้านายของข้าพเจ้า เชิญแวะเข้ามาหาข้าพเจ้า อย่ากลัวเลย” และเมื่อท่านได้เข้าไปหานางในเต็นท์แล้ว นางก็คลุมท่านด้วยผ้าห่ม

4:18 And Jael went out to meet Sisera, and said unto him, Turn in, my lord, turn in to me; fear not. And when he had turned in unto her into the tent, she covered him with a mantle.

4:19 และท่านกล่าวแก่นางว่า “เราขอร้องเจ้า ขอน้ำให้เราดื่มสักหน่อย เพราะเรากระหายน้ำ” และนางก็เปิดขวดน้ำนม และให้ท่านดื่ม และเอาผ้าคลุมท่านไว้

4:19 And he said unto her, Give me, I pray thee, a little water to drink; for I am thirsty. And she opened a bottle of milk, and gave him drink, and covered him.

4:20 สิเสรากล่าวแก่นางอีกว่า “จงยืนเฝ้าที่ประตูเต็นท์ และต่อมา เมื่อมีผู้ใดมาและถามเจ้า และกล่าวว่า ‘มีชายคนใดอยู่ที่นี่บ้าง’ เจ้าต้องบอกว่า ‘ไม่มี’”

4:20 Again he said unto her, Stand in the door of the tent, and it shall be, when any man doth come and enquire of thee, and say, Is there any man here? that thou shalt say, No.

4:21 แล้วยาเอลภรรยาของเฮเบอร์จึงหยิบหลักหมุดเต็นท์ และถือค้อนไว้ในมือของนาง และเดินย่องเข้ามาหาท่าน และตอกหลักหมุดเข้าที่ขมับของท่าน และทะลุติดพื้นดิน ด้วยว่าท่านกำลังหลับสนิทและเหน็ดเหนื่อยอยู่ แล้วท่านก็สิ้นชีวิต

4:21 Then Jael Heber's wife took a nail of the tent, and took an hammer in her hand, and went softly unto him, and smote the nail into his temples, and fastened it into the ground: for he was fast asleep and weary. So he died.

4:22 และดูเถิด ขณะที่บาราคกำลังไล่ติดตามสิเสราอยู่ ยาเอลก็ออกไปต้อนรับท่าน และกล่าวแก่ท่านว่า “เชิญเข้ามาเถิด และข้าพเจ้าจะชี้ให้ท่านเห็นชายที่ท่านกำลังตามหาอยู่นั้น” และเมื่อท่านเข้าไปในเต็นท์ของนางแล้ว ดูเถิด สิเสรานอนสิ้นชีวิตอยู่ และมีหลักหมุดในขมับของท่าน

4:22 And, behold, as Barak pursued Sisera, Jael came out to meet him, and said unto him, Come, and I will shew thee the man whom thou seekest. And when he came into her tent, behold, Sisera lay dead, and the nail was in his temples.

4:23 ดังนี้แหละในวันนั้นพระเจ้าทรงกำราบยาบินกษัตริย์แห่งคานาอันต่อหน้าลูกหลานของอิสราเอล

4:23 So God subdued on that day Jabin the king of Canaan before the children of Israel.

4:24 และมือของลูกหลานของอิสราเอลก็เจริญขึ้น และมีชัยต่อยาบินกษัตริย์แห่งคานาอัน จนกระทั่งพวกเขาได้ทำลายยาบินกษัตริย์แห่งคานาอันเสีย

4:24 And the hand of the children of Israel prospered, and prevailed against Jabin the king of Canaan, until they had destroyed Jabin king of Canaan.


ผู้วินิจฉัย 5 / Judges 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บทเพลงของเดโบราห์กับบาราค
5:1 แล้วเดโบราห์กับบาราคบุตรชายของอาบีโนอัมจึงร้องเพลงในวันนั้น โดยกล่าวว่า

Song of Deborah and Barak
5:1 Then sang Deborah and Barak the son of Abinoam on that day, saying,

5:2 “ท่านทั้งหลายจงสรรเสริญพระเยโฮวาห์เพราะการแก้แค้นให้คนอิสราเอล เมื่อประชากรได้ถวายตัวด้วยความสมัครใจ

5:2 Praise ye the LORD for the avenging of Israel, when the people willingly offered themselves.

5:3 ขอทรงสดับฟัง โอ พวกท่าน กษัตริย์ทั้งหลาย ขอจงเงี่ยหูฟัง โอ พวกท่าน เจ้านายทั้งหลาย ข้าพเจ้า คือข้าพเจ้าเองจะร้องเพลงถวายพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

5:3 Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the LORD; I will sing praise to the LORD God of Israel.

5:4 ข้าแต่พระเยโฮวาห์ เมื่อพระองค์ได้เสด็จออกจากเสอีร์ เมื่อพระองค์ได้เสด็จออกจากท้องทุ่งแห่งเอโดม แผ่นดินโลกก็สั่นสะท้านหวั่นไหว และท้องฟ้าทั้งหลายก็หยาดหยดลงมา เมฆทั้งหลายก็ปล่อยฝนลงมาด้วย

5:4 LORD, when thou wentest out of Seir, when thou marchedst out of the field of Edom, the earth trembled, and the heavens dropped, the clouds also dropped water.

5:5 บรรดาภูเขาก็ละลายไปจากต่อพระพักตร์พระเยโฮวาห์ แม้กระทั่งภูเขาซีนายนั้นจากต่อพระพักตร์พระเยโฮวาห์พระเจ้าแห่งอิสราเอล

5:5 The mountains melted from before the LORD, even that Sinai from before the LORD God of Israel.

5:6 ในวันทั้งหลายของชัมการ์บุตรชายของอานาท ในวันทั้งหลายของยาเอล ทางหลวงทั้งหลายก็ว่างเปล่า และผู้สัญจรทั้งหลายก็เดินตามทางซอกซอย

5:6 In the days of Shamgar the son of Anath, in the days of Jael, the highways were unoccupied, and the travellers walked through byways.

5:7 บรรดาชาวไร่ชาวนาก็หยุดยั้ง พวกเขาหยุดยั้งในอิสราเอล จนกระทั่งข้าพเจ้าเดโบราห์ได้ขึ้นมา ข้าพเจ้าได้ขึ้นมาเป็นมารดาคนหนึ่งในอิสราเอล

5:7 The inhabitants of the villages ceased, they ceased in Israel, until that I Deborah arose, that I arose a mother in Israel.

5:8 พวกเขาได้เลือกพระใหม่ ๆ แล้วเกิดสงครามในประตูเมืองทั้งหลาย มีโล่หรือหอกสักอันหนึ่งอยู่ท่ามกลางสี่หมื่นคนในอิสราเอลหรือ

5:8 They chose new gods; then was war in the gates: was there a shield or spear seen among forty thousand in Israel?

5:9 ใจของข้าพเจ้าก็ตรงต่อบรรดาเจ้าเมืองของอิสราเอล ผู้ได้อาสาตัวเองด้วยความสมัครใจในท่ามกลางประชากร พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์

5:9 My heart is toward the governors of Israel, that offered themselves willingly among the people. Bless ye the LORD.

5:10 จงกล่าวเถิด พวกท่านที่ขี่บรรดาลาสีขาว พวกท่านที่นั่งในการพิพากษา และสัญจรไปตามทางนั้น

5:10 Speak, ye that ride on white asses, ye that sit in judgment, and walk by the way.

5:11 บรรดาคนที่รอดพ้นจากเสียงอึกทึกของพวกพลธนู ในบรรดาสถานที่แห่งการตักน้ำ ที่นั่นพวกเขาจะกล่าวถึงบรรดากิจการอันชอบธรรมของพระเยโฮวาห์ คือเหล่ากิจการอันชอบธรรมต่อชาวไร่ชาวนาของหมู่บ้านต่าง ๆ ของพระองค์ในอิสราเอล แล้วประชากรของพระเยโฮวาห์จะลงไปยังประตูเมืองเหล่านั้น

5:11 They that are delivered from the noise of archers in the places of drawing water, there shall they rehearse the righteous acts of the LORD, even the righteous acts toward the inhabitants of his villages in Israel: then shall the people of the LORD go down to the gates.

5:12 ตื่นเถิด ตื่นเถิด เดโบราห์เอ๋ย ตื่นเถิด ตื่นเถิด จงร้องเพลงบทหนึ่ง ลุกขึ้นเถิด บาราค และนำพวกเชลยของท่านไปเป็นเชลยอีก ท่าน บุตรชายของอาบีโนอัมเอ๋ย

5:12 Awake, awake, Deborah: awake, awake, utter a song: arise, Barak, and lead thy captivity captive, thou son of Abinoam.

5:13 แล้วพระองค์ได้ทรงกระทำให้ผู้ที่เหลืออยู่มีอำนาจครอบครองเหนือพวกขุนนางที่อยู่ท่ามกลางประชากร พระเยโฮวาห์ได้ทรงกระทำให้ข้าพเจ้ามีอำนาจครอบครองเหนือบรรดาผู้มีกำลัง

5:13 Then he made him that remaineth have dominion over the nobles among the people: the LORD made me have dominion over the mighty.

5:14 ออกมาจากเอฟราอิมมีรากของคนเหล่านั้นต่อสู้กับอามาเลข ตามท่านไป เบนยามินเอ๋ย ในท่ามกลางประชากรของท่าน ออกมาจากมาคีร์มีเจ้าเมืองทั้งหลายลงมา และออกมาจากเศบูลุนบรรดาผู้ที่ถือปากกาของผู้บันทึกรายงาน

5:14 Out of Ephraim was there a root of them against Amalek; after thee, Benjamin, among thy people; out of Machir came down governors, and out of Zebulun they that handle the pen of the writer.

5:15 และเจ้านายทั้งหลายของอิสสาคาร์ได้อยู่กับเดโบราห์ คืออิสสาคาร์ และบาราคด้วย ท่านได้ถูกส่งไปให้เดินทางในหุบเขา เพราะเหตุการแบ่งส่วนของรูเบนมีบรรดาความคิดที่ยิ่งใหญ่แห่งใจ

5:15 And the princes of Issachar were with Deborah; even Issachar, and also Barak: he was sent on foot into the valley. For the divisions of Reuben there were great thoughts of heart.

5:16 ทำไมท่านจึงได้อาศัยอยู่ท่ามกลางบรรดาคอกแกะเพื่อจะฟังเสียงร้องของฝูงแกะทั้งหลาย เพราะเหตุการแบ่งส่วนของรูเบนมีบรรดาการตรวจค้นใจอย่างหนัก

5:16 Why abodest thou among the sheepfolds, to hear the bleatings of the flocks? For the divisions of Reuben there were great searchings of heart.

5:17 กิเลอาดได้อาศัยอยู่ฟากแม่น้ำจอร์แดนข้างโน้น และทำไมดานจึงได้รั้งรออยู่ในบรรดาเรือ อาเชอร์อยู่ต่อไปบนฝั่งทะเล และได้อาศัยอยู่ในบรรดาท่าจอดเรือของเขา

5:17 Gilead abode beyond Jordan: and why did Dan remain in ships? Asher continued on the sea shore, and abode in his breaches.

5:18 เศบูลุนกับนัฟทาลีเคยเป็นประชาชนที่เสี่ยงชีวิตของตนเข้าสู่ความตาย ณ บรรดาสถานที่สูงแห่งสนามรบ

5:18 Zebulun and Naphtali were a people that jeoparded their lives unto the death in the high places of the field.

5:19 บรรดากษัตริย์ได้มาถึงและสู้รบกัน แล้วต่อสู้กับบรรดากษัตริย์แห่งคานาอันในทาอานาคริมฝั่งน้ำทั้งหลายแห่งเมกิดโด เหล่าพระองค์นั้นไม่ได้ริบเอาเงินเป็นกำไร

5:19 The kings came and fought, then fought the kings of Canaan in Taanach by the waters of Megiddo; they took no gain of money.

5:20 บรรดาสิ่งเหล่านั้นได้ต่อสู้จากฟ้าสวรรค์ ดวงดาวทั้งหลายในวงโคจรของตนได้ต่อสู้กับสิเสรา

5:20 They fought from heaven; the stars in their courses fought against Sisera.

5:21 แม่น้ำคีโชนพัดกวาดพวกเขาไปเสีย แม่น้ำโบราณนั้น แม่น้ำคีโชน โอ จิตวิญญาณของข้าพเจ้าเอ๋ย เจ้าได้เหยียบย่ำความแข็งแกร่งลงเสียแล้ว

5:21 The river of Kishon swept them away, that ancient river, the river Kishon. O my soul, thou hast trodden down strength.

5:22 แล้วบรรดากีบม้าก็ถูกทำให้แตกร้าวโดยการห้อไปทั้งหลาย คือการห้อไปทั้งหลายของบรรดาม้าที่มีกำลังมหาศาลของพวกเขา

5:22 Then were the horsehoofs broken by the means of the pransings, the pransings of their mighty ones.

5:23 ‘พวกเจ้าจงสาปแช่งเมโรสเถิด’ ทูตสวรรค์ของพระเยโฮวาห์กล่าวว่า ‘พวกเจ้าจงสาปแช่งชาวเมืองนั้นอย่างขมขื่น เพราะพวกเขาไม่ได้มาช่วยพระเยโฮวาห์ เพื่อช่วยพระเยโฮวาห์สู้กับบรรดาผู้ที่มีกำลัง’

5:23 Curse ye Meroz, said the angel of the LORD, curse ye bitterly the inhabitants thereof; because they came not to the help of the LORD, to the help of the LORD against the mighty.

5:24 ยาเอลภรรยาของเฮเบอร์คนเคไนต์จะได้รับพรมากกว่าหญิงทั้งหลาย นางจะได้รับพรมากกว่าหญิงทั้งหลายในเต็นท์

5:24 Blessed above women shall Jael the wife of Heber the Kenite be, blessed shall she be above women in the tent.

5:25 ท่านขอน้ำ และนางก็ให้น้ำนมแก่ท่าน นางเอาเนยมาให้ในชามอันเลิศหรู

5:25 He asked water, and she gave him milk; she brought forth butter in a lordly dish.

5:26 นางเอื้อมมือของตนหยิบหลักหมุด และมือขวาของนางหยิบค้อนของเหล่าคนงาน และนางตอกสิเสราด้วยค้อนนั้น นางทุบศีรษะของท่านออก เมื่อนางได้แทงและทะลุขมับของท่าน

5:26 She put her hand to the nail, and her right hand to the workmen's hammer; and with the hammer she smote Sisera, she smote off his head, when she had pierced and stricken through his temples.

5:27 ท่านทรุดลงที่เท้าของนาง ท่านล้มลง ท่านนอนลง ท่านทรุดลงที่เท้าของนาง ท่านล้มลง ท่านทรุดลงที่ไหน ท่านก็ล้มลงตายที่นั่น

5:27 At her feet he bowed, he fell, he lay down: at her feet he bowed, he fell: where he bowed, there he fell down dead.

5:28 มารดาของสิเสรามองออกไปตามช่องหน้าต่าง และได้ส่งเสียงร้องตามช่องบานเกล็ดว่า ‘ทำไมรถม้าศึกของเขาจึงมาช้าเหลือเกิน ทำไมพวกล้อรถม้าศึกของเขาจึงเนิ่นช้าอยู่’

5:28 The mother of Sisera looked out at a window, and cried through the lattice, Why is his chariot so long in coming? why tarry the wheels of his chariots?

5:29 บรรดาสตรีผู้ฉลาดของนางได้ตอบนาง ใช่แล้ว นางคืนคำตอบให้ตัวเองว่า

5:29 Her wise ladies answered her, yea, she returned answer to herself,

5:30 ‘พวกเขาเร่งรีบมิใช่หรือ พวกเขาแบ่งของที่ริบมามิใช่หรือ ชายทุกคนได้หญิงสาวคนหนึ่งหรือสองคน สิเสราได้ของหลากสีที่ริบมา ของหลากสีที่ปักลวดลายที่ริบมา ของหลากสีที่ปักลวดลายทั้งสองด้านเหมาะสำหรับพันคอของพวกเขาที่ได้ของที่ริบนั้น’

5:30 Have they not sped? have they not divided the prey; to every man a damsel or two; to Sisera a prey of divers colours, a prey of divers colours of needlework, of divers colours of needlework on both sides, meet for the necks of them that take the spoil?

5:31 ขอให้บรรดาศัตรูของพระองค์พินาศสิ้นอย่างนี้ โอ ข้าแต่พระเยโฮวาห์ แต่ขอให้คนทั้งหลายที่รักพระองค์เปรียบเหมือนดวงอาทิตย์เมื่อมันส่องแสงออกไปด้วยอานุภาพของมัน” และแผ่นดินนั้นมีการหยุดพักสี่สิบปี

5:31 So let all thine enemies perish, O LORD: but let them that love him be as the sun when he goeth forth in his might. And the land had rest forty years.


ผู้วินิจฉัย 6 / Judges 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนมีเดียนได้กดขี่ข่มเหงคนอิสราเอลที่กระทำความผิดบาป
6:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพระเยโฮวาห์ทรงมอบพวกเขาไว้ในมือของคนมีเดียนเจ็ดปี

Sinful Israel Oppressed by Midian
6:1 And the children of Israel did evil in the sight of the LORD: and the LORD delivered them into the hand of Midian seven years.

6:2 และมือของคนมีเดียนก็มีชัยชนะต่อคนอิสราเอล และเพราะเหตุคนมีเดียน ลูกหลานของอิสราเอลจึงได้ทำที่หลบซ่อนทั้งหลายซึ่งอยู่ในภูเขาทั้งหลายสำหรับตนเอง และถ้ำต่าง ๆ และที่กำบังเข้มแข็งหลายแห่ง

6:2 And the hand of Midian prevailed against Israel: and because of the Midianites the children of Israel made them the dens which are in the mountains, and caves, and strong holds.

6:3 และต่อมา เมื่อคนอิสราเอลหว่านพืชแล้ว คนมีเดียนก็ขึ้นมา และคนอามาเลข และชาวทิศตะวันออก คือพวกเขาขึ้นมาต่อสู้กับคนอิสราเอล

6:3 And so it was, when Israel had sown, that the Midianites came up, and the Amalekites, and the children of the east, even they came up against them;

6:4 และพวกเขาได้ตั้งค่ายไว้ตรงหน้าคนอิสราเอล และได้ทำลายส่วนเพิ่มพูนแห่งแผ่นดินเสีย จนกว่าท่านมาถึงเมืองกาซา และไม่ให้มีเครื่องบริโภคเหลือไว้ให้คนอิสราเอลเลย ไม่ว่าแกะ หรือวัวตัวผู้ หรือลา

6:4 And they encamped against them, and destroyed the increase of the earth, till thou come unto Gaza, and left no sustenance for Israel, neither sheep, nor ox, nor ass.

6:5 เพราะว่าพวกเขาขึ้นมาพร้อมกับฝูงสัตว์ของพวกเขาและเต็นท์ทั้งหลายของพวกเขา และพวกเขามาเหมือนฝูงตั๊กแตนเป็นจำนวนมาก ด้วยว่าทั้งคนเหล่านั้นและบรรดาฝูงอูฐของพวกเขาก็นับไม่ถ้วน และพวกเขาได้เข้ามาในแผ่นดินเพื่อจะทำลายแผ่นดินนั้นเสีย

6:5 For they came up with their cattle and their tents, and they came as grasshoppers for multitude; for both they and their camels were without number: and they entered into the land to destroy it.

6:6 และคนอิสราเอลจึงยากจนข้นแค้นมากเพราะเหตุคนมีเดียน และลูกหลานของอิสราเอลได้ร้องทูลต่อพระเยโฮวาห์

6:6 And Israel was greatly impoverished because of the Midianites; and the children of Israel cried unto the LORD.

6:7 และต่อมา เมื่อลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ เพราะเหตุคนมีเดียน

6:7 And it came to pass, when the children of Israel cried unto the LORD because of the Midianites,

6:8 พระเยโฮวาห์ได้ทรงส่งผู้พยากรณ์คนหนึ่งมายังลูกหลานของอิสราเอล ผู้ซึ่งกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำพวกเจ้าขึ้นมาจากอียิปต์ และได้นำพวกเจ้าออกมาจากเรือนแห่งการเป็นทาส

6:8 That the LORD sent a prophet unto the children of Israel, which said unto them, Thus saith the LORD God of Israel, I brought you up from Egypt, and brought you forth out of the house of bondage;

6:9 และเราได้ช่วยพวกเจ้าให้พ้นจากมือของคนอียิปต์ และจากมือของบรรดาผู้ที่ได้บีบบังคับพวกเจ้า และได้ขับไล่พวกเขาให้ออกไปเสียจากต่อหน้าพวกเจ้า และมอบแผ่นดินของพวกเขาให้แก่พวกเจ้า

6:9 And I delivered you out of the hand of the Egyptians, and out of the hand of all that oppressed you, and drave them out from before you, and gave you their land;

6:10 และเราได้กล่าวแก่พวกเจ้าว่า “เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า อย่าเกรงกลัวบรรดาพระของคนอาโมไรต์ ซึ่งพวกเจ้าอาศัยอยู่ในแผ่นดินของพวกเขานั้น” แต่พวกเจ้าไม่ได้เชื่อฟังเสียงของเรา’”

6:10 And I said unto you, I am the LORD your God; fear not the gods of the Amorites, in whose land ye dwell: but ye have not obeyed my voice.

พระเจ้าทรงเรียกกิเดโอนมาช่วยคนอิสราเอลให้รอดพ้น
6:11 และมีทูตสวรรค์องค์หนึ่งของพระเยโฮวาห์มา และนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่งซึ่งอยู่ในตำบลโอฟราห์ ที่เป็นของโยอาชคนอาบีเยเซอร์ และบุตรชายของท่าน คือกิเดโอน กำลังนวดข้าวสาลีอยู่ข้างบ่อย่ำองุ่น เพื่อซ่อนข้าวสาลีนั้นไว้จากคนมีเดียน

Gideon Called to Deliver Israel
6:11 And there came an angel of the LORD, and sat under an oak which was in Ophrah, that pertained unto Joash the Abiezrite: and his son Gideon threshed wheat by the winepress, to hide it from the Midianites.

6:12 และทูตสวรรค์ของพระเยโฮวาห์ได้ปรากฏแก่ท่าน และตรัสกับท่านว่า “พระเยโฮวาห์ทรงสถิตอยู่กับเจ้า เจ้า ชายฉกรรจ์ผู้กล้าหาญเอ๋ย”

6:12 And the angel of the LORD appeared unto him, and said unto him, The LORD is with thee, thou mighty man of valour.

6:13 และกิเดโอนทูลต่อพระองค์ว่า “โอ องค์พระผู้เป็นเจ้าของข้าพระองค์ ถ้าพระเยโฮวาห์ทรงสถิตอยู่กับพวกข้าพระองค์แล้ว ทำไมบรรดาเหตุเหล่านี้จึงเกิดขึ้นแก่พวกข้าพระองค์เล่า และไหนเล่าการอัศจรรย์ทั้งหลายของพระองค์ซึ่งบรรพบุรุษของพวกข้าพระองค์เคยเล่าให้พวกข้าพระองค์ฟัง โดยกล่าวว่า ‘พระเยโฮวาห์ได้ทรงนำพวกเราขึ้นมาจากอียิปต์มิใช่หรือ’ แต่บัดนี้พระเยโฮวาห์ได้ทรงทอดทิ้งพวกข้าพระองค์เสียแล้ว และได้ทรงมอบพวกข้าพระองค์ไว้ในมือของคนมีเดียน”

6:13 And Gideon said unto him, Oh my Lord, if the LORD be with us, why then is all this befallen us? and where be all his miracles which our fathers told us of, saying, Did not the LORD bring us up from Egypt? but now the LORD hath forsaken us, and delivered us into the hands of the Midianites.

6:14 และพระเยโฮวาห์ทอดพระเนตรท่าน และตรัสว่า “จงไปด้วยกำลังอันเข้มแข็งของเจ้า และเจ้าจะช่วยคนอิสราเอลให้พ้นจากมือของคนมีเดียน เราส่งเจ้าไป มิใช่หรือ”

6:14 And the LORD looked upon him, and said, Go in this thy might, and thou shalt save Israel from the hand of the Midianites: have not I sent thee?

6:15 และท่านจึงกราบทูลต่อพระองค์ว่า “โอ องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์จะช่วยอิสราเอลให้พ้นได้อย่างไร ดูเถิด ครอบครัวของข้าพระองค์ต่ำต้อยในมนัสเสห์ และตัวข้าพระองค์ก็เป็นคนเล็กน้อยที่สุดในวงศ์วานบิดาของข้าพระองค์”

6:15 And he said unto him, Oh my Lord, wherewith shall I save Israel? behold, my family is poor in Manasseh, and I am the least in my father's house.

6:16 และพระเยโฮวาห์ตรัสกับท่านว่า “แน่นอนเราจะอยู่กับเจ้า และเจ้าจะโจมตีคนมีเดียนอย่างกับคน ๆ เดียว”

6:16 And the LORD said unto him, Surely I will be with thee, and thou shalt smite the Midianites as one man.

6:17 และท่านทูลพระองค์ว่า “ถ้าบัดนี้ข้าพระองค์ได้พบพระกรุณาในสายพระเนตรของพระองค์แล้ว แล้วขอโปรดสำแดงหมายสำคัญอย่างหนึ่งแก่ข้าพระองค์ว่า พระองค์ตรัสกับข้าพระองค์

6:17 And he said unto him, If now I have found grace in thy sight, then shew me a sign that thou talkest with me.

6:18 อย่าเสด็จไปเสียจากที่นี่ ข้าพระองค์ทูลขอพระองค์ จนกว่าข้าพระองค์มาหาพระองค์ และนำของถวายของข้าพระองค์มา และวางของถวายนั้นต่อพระพักตร์พระองค์” และพระองค์ตรัสว่า “เราจะคอยอยู่จนกว่าเจ้าจะกลับมา”

6:18 Depart not hence, I pray thee, until I come unto thee, and bring forth my present, and set it before thee. And he said, I will tarry until thou come again.

6:19 และกิเดโอนก็เข้าไป และจัดเตรียมลูกแพะหนึ่งตัว กับพวกขนมไร้เชื้อทำด้วยแป้งหนึ่งเอฟาห์ ท่านใส่เนื้อในกระจาด และท่านใส่น้ำแกงในหม้อ และนำสิ่งเหล่านี้ออกมายังพระองค์ใต้ต้นโอ๊กนั้น และถวายสิ่งเหล่านี้ให้

6:19 And Gideon went in, and made ready a kid, and unleavened cakes of an ephah of flour: the flesh he put in a basket, and he put the broth in a pot, and brought it out unto him under the oak, and presented it.

6:20 และทูตสวรรค์ของพระเจ้าตรัสกับท่านว่า “จงเอาเนื้อและพวกขนมไร้เชื้อ และวางสิ่งเหล่านั้นไว้บนศิลานี้ และเทน้ำแกงออกมา” และท่านก็กระทำตาม

6:20 And the angel of God said unto him, Take the flesh and the unleavened cakes, and lay them upon this rock, and pour out the broth. And he did so.

6:21 แล้วทูตสวรรค์ของพระเยโฮวาห์ก็เอาปลายไม้เท้าที่ถืออยู่ในพระหัตถ์ของพระองค์ และแตะต้องเนื้อและขนมไร้เชื้อเหล่านั้น และมีไฟลุกขึ้นมาจากศิลานั้น และเผาผลาญเนื้อและพวกขนมไร้เชื้อจนหมด แล้วทูตสวรรค์ของพระเยโฮวาห์ก็หายไปพ้นสายตาของท่าน

6:21 Then the angel of the LORD put forth the end of the staff that was in his hand, and touched the flesh and the unleavened cakes; and there rose up fire out of the rock, and consumed the flesh and the unleavened cakes. Then the angel of the LORD departed out of his sight.

6:22 และเมื่อกิเดโอนรับรู้ว่าพระองค์เป็นทูตสวรรค์ของพระเยโฮวาห์จริง กิเดโอนก็ทูลว่า “อนิจจา โอ องค์พระผู้เป็นเจ้าพระเจ้า ด้วยว่าข้าพระองค์ได้เห็นทูตสวรรค์ของพระเยโฮวาห์หน้าต่อหน้า”

6:22 And when Gideon perceived that he was an angel of the LORD, Gideon said, Alas, O Lord GOD! for because I have seen an angel of the LORD face to face.

6:23 และพระเยโฮวาห์ตรัสกับท่านว่า “สันติสุขจงมีอยู่แก่เจ้า อย่ากลัวเลย เจ้าจะไม่ตาย”

6:23 And the LORD said unto him, Peace be unto thee; fear not: thou shalt not die.

6:24 แล้วกิเดโอนได้สร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และเรียกแท่นบูชานั้นว่า เยโฮวาห์ชาโลม จนถึงทุกวันนี้แท่นบูชานั้นยังอยู่ในโอฟราห์ของคนอาบีเยเซอร์

6:24 Then Gideon built an altar there unto the LORD, and called it Jehovahshalom: unto this day it is yet in Ophrah of the Abiezrites.

6:25 และต่อมาในคืนวันนั้น พระเยโฮวาห์ตรัสกับท่านว่า “จงเอาวัวหนุ่มของบิดาเจ้า คือวัวหนุ่มตัวที่สองที่มีอายุเจ็ดปีมา และพังแท่นบูชาของพระบาอัลที่บิดาของเจ้ามีอยู่นั้นลงเสีย และโค่นเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นเสีย

6:25 And it came to pass the same night, that the LORD said unto him, Take thy father's young bullock, even the second bullock of seven years old, and throw down the altar of Baal that thy father hath, and cut down the grove that is by it:

6:26 และสร้างแท่นบูชาถวายแด่พระเยโฮวาห์พระเจ้าของเจ้าบนศิลานี้ ในสถานที่ที่กำหนดไว้ และนำวัวหนุ่มตัวที่สองนั้น และถวายเป็นเครื่องเผาบูชาพร้อมกับไม้ของเสารูปเคารพซึ่งเจ้าจะโค่นลงนั้น”

6:26 And build an altar unto the LORD thy God upon the top of this rock, in the ordered place, and take the second bullock, and offer a burnt sacrifice with the wood of the grove which thou shalt cut down.

6:27 แล้วกิเดโอนได้นำคนสิบคนของพวกคนใช้ของท่านไป และกระทำตามที่พระเยโฮวาห์ได้ตรัสแก่ท่าน และเป็นไปอย่างนี้ เพราะท่านกลัวครอบครัวบิดาของตนและชาวเมืองนั้น ท่านจึงไม่สามารถกระทำในเวลากลางวัน ท่านจึงกระทำในเวลากลางคืน

6:27 Then Gideon took ten men of his servants, and did as the LORD had said unto him: and so it was, because he feared his father's household, and the men of the city, that he could not do it by day, that he did it by night.

6:28 และเมื่อชาวเมืองตื่นขึ้นในตอนเช้าตรู่ ดูเถิด แท่นบูชาของพระบาอัลถูกพังทลายลง และเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นก็ถูกโค่นลง และวัวหนุ่มตัวที่สองได้ถูกถวายอยู่บนแท่นที่ถูกสร้างขึ้นมานั้น

6:28 And when the men of the city arose early in the morning, behold, the altar of Baal was cast down, and the grove was cut down that was by it, and the second bullock was offered upon the altar that was built.

6:29 และพวกเขาพูดกันและกันว่า “ใครได้ทำสิ่งนี้เล่า” และเมื่อพวกเขาได้สืบสวนและถามแล้ว พวกเขากล่าวว่า “กิเดโอนบุตรชายของโยอาชได้กระทำสิ่งนี้”

6:29 And they said one to another, Who hath done this thing? And when they enquired and asked, they said, Gideon the son of Joash hath done this thing.

6:30 แล้วชาวเมืองกล่าวแก่โยอาชว่า “จงนำลูกชายของเจ้าออกมา เพื่อเขาจะถูกประหารชีวิตเสีย เพราะเขาได้พังแท่นบูชาของพระบาอัลลง และเพราะเขาได้โค่นเสารูปเคารพที่อยู่ข้าง ๆ แท่นบูชานั้นลงเสีย”

6:30 Then the men of the city said unto Joash, Bring out thy son, that he may die: because he hath cast down the altar of Baal, and because he hath cut down the grove that was by it.

6:31 และโยอาชกล่าวแก่บรรดาคนที่ต่อต้านท่านว่า “พวกท่านจะว่าความเพื่อพระบาอัลหรือ พวกท่านจะช่วยพระบาอัลให้รอดพ้นหรือ ผู้ใดที่จะว่าความเพื่อพระบาอัล จงให้ผู้นั้นถูกประหารชีวิตในขณะที่ยังเช้าอยู่เถิด ถ้าพระบาอัลเป็นพระแท้ ก็ให้พระบาอัลว่าความเพื่อตนเองเถิด เพราะมีคนหนึ่งมาพังแท่นบูชาของตนลง”

6:31 And Joash said unto all that stood against him, Will ye plead for Baal? will ye save him? he that will plead for him, let him be put to death whilst it is yet morning: if he be a god, let him plead for himself, because one hath cast down his altar.

6:32 เหตุฉะนั้นในวันนั้นเขาจึงเรียกท่านว่า เยรุบบาอัล โดยกล่าวว่า “ให้พระบาอัลว่าความต่อต้านท่าน” เพราะท่านได้พังแท่นบูชาของพระบาอัลลงเสีย

6:32 Therefore on that day he called him Jerubbaal, saying, Let Baal plead against him, because he hath thrown down his altar.

6:33 แล้วบรรดาคนมีเดียน และคนอามาเลข และชาวทิศตะวันออกก็รวมเข้าด้วยกัน และข้ามไป และตั้งเต็นท์อยู่ในหุบเขาแห่งยิสเรเอล

6:33 Then all the Midianites and the Amalekites and the children of the east were gathered together, and went over, and pitched in the valley of Jezreel.

6:34 แต่พระวิญญาณของพระเยโฮวาห์เสด็จมาอยู่บนกิเดโอน และท่านก็เป่าแตร และคนอาบีเยเซอร์รวบรวมกันเข้ามาติดตามท่านไป

6:34 But the Spirit of the LORD came upon Gideon, and he blew a trumpet; and Abiezer was gathered after him.

6:35 และท่านส่งพวกผู้สื่อสารไปทั่วมนัสเสห์ ผู้ซึ่งถูกรวบรวมกันเข้ามาติดตามท่านไปด้วย และท่านส่งพวกผู้สื่อสารไปยังอาเชอร์ และไปยังเศบูลุน และไปยังนัฟทาลี และคนเหล่านี้ก็ขึ้นมาเพื่อพบกับพวกเขา

6:35 And he sent messengers throughout all Manasseh; who also was gathered after him: and he sent messengers unto Asher, and unto Zebulun, and unto Naphtali; and they came up to meet them.

6:36 และกิเดโอนทูลพระเจ้าว่า “ถ้าพระองค์จะช่วยอิสราเอลให้พ้นโดยมือของข้าพระองค์ ตามที่พระองค์ตรัสไว้แล้วนั้น

6:36 And Gideon said unto God, If thou wilt save Israel by mine hand, as thou hast said,

6:37 ดูเถิด ข้าพระองค์จะวางขนแกะไว้ในลานนวดข้าว และถ้ามีน้ำค้างเฉพาะบนขนแกะเท่านั้น และแห้งบนพื้นดินโดยรอบนั้น แล้วข้าพระองค์ก็จะทราบว่า พระองค์จะทรงช่วยอิสราเอลให้พ้นโดยมือของข้าพระองค์ ตามที่พระองค์ตรัสไว้แล้วนั้น”

6:37 Behold, I will put a fleece of wool in the floor; and if the dew be on the fleece only, and it be dry upon all the earth beside, then shall I know that thou wilt save Israel by mine hand, as thou hast said.

6:38 และเป็นไปดังนั้น ด้วยว่าท่านตื่นขึ้นในตอนรุ่งเช้าในวันต่อมา และบีบขนแกะเข้าด้วยกัน และบีบน้ำค้างออกจากขนแกะนั้น จนได้น้ำเต็มหนึ่งชาม

6:38 And it was so: for he rose up early on the morrow, and thrust the fleece together, and wringed the dew out of the fleece, a bowl full of water.

6:39 และกิเดโอนทูลพระเจ้าว่า “ขออย่าให้ความกริ้วของพระองค์พลุ่งขึ้นต่อข้าพระองค์เลย และข้าพระองค์จะทูลอีกเพียงครั้งเดียว ขอให้ข้าพระองค์พิสูจน์ ข้าพระองค์ทูลขอพระองค์ อีกแค่ครั้งเดียวเถิดด้วยขนแกะนี้ บัดนี้ขอให้แห้งเฉพาะบนขนแกะ และบนพื้นดินนั้นให้มีน้ำค้างอยู่ทั่วไป”

6:39 And Gideon said unto God, Let not thine anger be hot against me, and I will speak but this once: let me prove, I pray thee, but this once with the fleece; let it now be dry only upon the fleece, and upon all the ground let there be dew.

6:40 และพระเจ้าก็ทรงทำดังนั้นในคืนวันนั้น ด้วยว่าแห้งอยู่เฉพาะบนขนแกะเท่านั้น และมีน้ำค้างอยู่ทั่วพื้นดิน

6:40 And God did so that night: for it was dry upon the fleece only, and there was dew on all the ground.


ผู้วินิจฉัย 7 / Judges 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเจ้าทรงบัญชาให้ลดจำนวนทหารลง
7:1 แล้วเยรุบบาอัล ซึ่งคือกิเดโอน และพลโยธาทั้งสิ้นที่อยู่กับท่าน ลุกขึ้นแต่เช้าตรู่และไปตั้งเต็นท์อยู่ข้างบ่อน้ำแห่งฮาโรด เพื่อค่ายของคนมีเดียนอยู่ทางทิศเหนือของพวกเขา ข้างภูเขาแห่งโมเรห์ ในหุบเขา

God Commands to Reduce Army
7:1 Then Jerubbaal, who is Gideon, and all the people that were with him, rose up early, and pitched beside the well of Harod: so that the host of the Midianites were on the north side of them, by the hill of Moreh, in the valley.

7:2 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “พลโยธาที่อยู่กับเจ้ายังมีมากเกินไปเพื่อเราจะมอบคนมีเดียนไว้ในมือของพวกเขา เกรงว่าคนอิสราเอลจะทะนงตัวต่อเรา โดยกล่าวว่า ‘มือของข้าพเจ้าเองได้ช่วยข้าพเจ้าให้พ้น’

7:2 And the LORD said unto Gideon, The people that are with thee are too many for me to give the Midianites into their hands, lest Israel vaunt themselves against me, saying, Mine own hand hath saved me.

7:3 เพราะฉะนั้นบัดนี้ จงประกาศในหูของพลโยธาทั้งปวง โดยกล่าวว่า ‘ผู้ใดก็ตามที่กลัวและสั่นเทิ้มอยู่ จงให้ผู้นั้นหันกลับเสีย และไปจากภูเขากิเลอาดเสียแต่เนิ่น ๆ’” และมีคนที่กลับไปของพลโยธาสองหมื่นสองพันคน และยังเหลืออยู่หนึ่งหมื่นคน

7:3 Now therefore go to, proclaim in the ears of the people, saying, Whosoever is fearful and afraid, let him return and depart early from mount Gilead. And there returned of the people twenty and two thousand; and there remained ten thousand.

7:4 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “พลโยธายังมากเกินไป จงพาพวกเขาลงมายังน้ำ และเราจะทดสอบพวกเขาเพื่อเจ้าที่นั่น และต่อมา ผู้ที่เราจะบอกเจ้าว่า ‘คนนี้จะไปกับเจ้า’ ผู้นั้นต้องไปกับเจ้า และผู้ใดก็ตามที่เราจะบอกเจ้าว่า ‘คนนี้จะไม่ไปกับเจ้า’ ผู้นั้นต้องไม่ไป”

7:4 And the LORD said unto Gideon, The people are yet too many; bring them down unto the water, and I will try them for thee there: and it shall be, that of whom I say unto thee, This shall go with thee, the same shall go with thee; and of whomsoever I say unto thee, This shall not go with thee, the same shall not go.

7:5 ดังนั้นท่านจึงพาพลโยธาลงมายังน้ำ และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “ทุกคนที่เลียน้ำด้วยลิ้นของตน เหมือนสุนัขเลียน้ำ เจ้าต้องตั้งเขาไว้ต่างหาก ทุกคนที่คุกเข่าลงเพื่อดื่มน้ำก็เช่นกัน”

7:5 So he brought down the people unto the water: and the LORD said unto Gideon, Every one that lappeth of the water with his tongue, as a dog lappeth, him shalt thou set by himself; likewise every one that boweth down upon his knees to drink.

7:6 และจำนวนคนที่เลียน้ำ โดยใช้มือของตนวักน้ำขึ้นมายังปากของตน มีสามร้อยคน แต่บรรดาคนที่เหลือของพลโยธานั้นคุกเข่าของตนลงเพื่อดื่มน้ำ

7:6 And the number of them that lapped, putting their hand to their mouth, were three hundred men: but all the rest of the people bowed down upon their knees to drink water.

กิเดโอนได้รับกำลังใจเพิ่มขึ้น พระเจ้าทรงเปิดเผยความกลัวของคนมีเดียน
7:7 และพระเยโฮวาห์ตรัสกับกิเดโอนว่า “โดยคนสามร้อยคนที่เลียน้ำนั้นเราจะช่วยพวกเจ้าให้พ้น และมอบคนมีเดียนไว้ในมือของเจ้า และจงให้บรรดาพลโยธาที่เหลือนั้นกลับไปยังที่ของตนทุกคน”

Gideon Encouraged; God Reveals the Fear of Midianites
7:7 And the LORD said unto Gideon, By the three hundred men that lapped will I save you, and deliver the Midianites into thine hand: and let all the other people go every man unto his place.

7:8 ดังนั้นพลโยธาจึงถือเสบียงไว้ในมือของตนและถือแตรของตน และท่านส่งบรรดาคนอิสราเอลที่เหลืออยู่ให้กลับไปยังเต็นท์ของตนทุกคน และให้สามร้อยคนนั้นอยู่ต่อ และค่ายของคนมีเดียนก็อยู่ข้างล่างท่านในหุบเขา

7:8 So the people took victuals in their hand, and their trumpets: and he sent all the rest of Israel every man unto his tent, and retained those three hundred men: and the host of Midian was beneath him in the valley.

7:9 และต่อมา ในคืนเดียวกันนั้น พระเยโฮวาห์ตรัสกับท่านว่า “จงลุกขึ้น เจ้าจงลงไปยังค่ายเถิด ด้วยว่าเราได้มอบค่ายนั้นไว้ในมือของเจ้าแล้ว

7:9 And it came to pass the same night, that the LORD said unto him, Arise, get thee down unto the host; for I have delivered it into thine hand.

7:10 แต่ถ้าเจ้ากลัวที่จะลงไป เจ้าจงไปกับปูราห์คนใช้ของเจ้าลงไปยังค่ายนั้น

7:10 But if thou fear to go down, go thou with Phurah thy servant down to the host:

7:11 และเจ้าจะได้ยินว่าพวกเขาพูดอะไรกัน และภายหลังมือของเจ้าจะมีกำลังเพิ่มขึ้นที่จะลงไปยังค่ายนั้น” แล้วท่านได้ลงไปกับปูราห์คนใช้ของท่าน ไปถึงด้านนอกของพวกทหารที่ถืออาวุธที่อยู่ในค่าย

7:11 And thou shalt hear what they say; and afterward shall thine hands be strengthened to go down unto the host. Then went he down with Phurah his servant unto the outside of the armed men that were in the host.

7:12 และคนมีเดียน และคนอามาเลข และบรรดาชาวทิศตะวันออก นอนเกลื่อนกลาดอยู่ในหุบเขาเหมือนฝูงตั๊กแตนเป็นจำนวนมาก และฝูงอูฐของพวกเขาก็นับไม่ถ้วน ดุจเม็ดทรายแห่งทะเลเป็นจำนวนมาก

7:12 And the Midianites and the Amalekites and all the children of the east lay along in the valley like grasshoppers for multitude; and their camels were without number, as the sand by the sea side for multitude.

7:13 และเมื่อกิเดโอนมาถึงแล้ว ดูเถิด มีชายคนหนึ่งที่เล่าความฝันให้เพื่อนของเขาฟัง และกล่าวว่า “ดูเถิด ข้าพเจ้าฝันความฝันหนึ่ง และดูซิ ขนมข้าวบาร์เลย์ก้อนหนึ่งกลิ้งเข้ามาในค่ายของคนมีเดียน และมาถึงเต็นท์อันหนึ่ง และชนเต็นท์นั้นจนเต็นท์ล้มลง และพลิกคว่ำเต็นท์นั้น จนเต็นท์นั้นพังราบไป”

7:13 And when Gideon was come, behold, there was a man that told a dream unto his fellow, and said, Behold, I dreamed a dream, and, lo, a cake of barley bread tumbled into the host of Midian, and came unto a tent, and smote it that it fell, and overturned it, that the tent lay along.

7:14 และเพื่อนของเขาตอบและกล่าวว่า “นี่ไม่ใช่อื่นไกลเลย นอกจากดาบของกิเดโอนบุตรชายของโยอาชบุรุษคนหนึ่งแห่งอิสราเอล เพราะว่าพระเจ้าได้ทรงมอบคนมีเดียนและกองทัพทั้งสิ้นไว้ในมือของท่านแล้ว”

7:14 And his fellow answered and said, This is nothing else save the sword of Gideon the son of Joash, a man of Israel: for into his hand hath God delivered Midian, and all the host.

7:15 และต่อมา เมื่อกิเดโอนได้ยินการเล่าความฝัน และคำแก้ฝันเช่นนั้นแล้ว ท่านก็นมัสการ และกลับเข้ามายังกองทัพของคนอิสราเอล และกล่าวว่า “จงลุกขึ้นเถิด เพราะว่าพระเยโฮวาห์ทรงมอบกองทัพของคนมีเดียนไว้ในมือของพวกท่านแล้ว”

7:15 And it was so, when Gideon heard the telling of the dream, and the interpretation thereof, that he worshipped, and returned into the host of Israel, and said, Arise; for the LORD hath delivered into your hand the host of Midian.

คนอิสราเอลได้ชัยชนะด้วยแตร หม้อเปล่าและคบเพลิง
7:16 และท่านได้แบ่งคนสามร้อยคนนั้นออกเป็นสามกอง และท่านใส่แตรอันหนึ่งไว้ในมือของทุกคน พร้อมกับหม้อเปล่า และบรรดาคบเพลิงไว้ภายในหม้อเหล่านั้น

Victory with Trumpets, Pitchers and Lamps
7:16 And he divided the three hundred men into three companies, and he put a trumpet in every man's hand, with empty pitchers, and lamps within the pitchers.

7:17 และท่านกล่าวแก่พวกเขาว่า “จงคอยดูข้าพเจ้า และให้กระทำเหมือนกัน และดูเถิด เมื่อข้าพเจ้ามาถึงด้านนอกค่ายแล้ว จะเป็นไปอย่างนี้ ข้าพเจ้ากระทำอย่างไร พวกท่านจงกระทำอย่างนั้น

7:17 And he said unto them, Look on me, and do likewise: and, behold, when I come to the outside of the camp, it shall be that, as I do, so shall ye do.

7:18 เมื่อข้าพเจ้าเป่าด้วยแตร ตัวข้าพเจ้ากับบรรดาคนที่อยู่กับข้าพเจ้า แล้วพวกท่านจงเป่าแตรทั้งหลายรอบค่ายทุกด้านด้วย และกล่าวว่า ‘ดาบของพระเยโฮวาห์และของกิเดโอน’”

7:18 When I blow with a trumpet, I and all that are with me, then blow ye the trumpets also on every side of all the camp, and say, The sword of the LORD, and of Gideon.

7:19 ดังนั้นกิเดโอนกับคนหนึ่งร้อยคนที่อยู่กับท่านก็มาถึงด้านนอกค่ายในเวลาต้นยามกลาง และพวกเขาพึ่งเปลี่ยนเวรยามใหม่ และพวกเขาได้เป่าแตรทั้งหลาย และทุบบรรดาหม้อที่อยู่ในมือของตนให้แตก

7:19 So Gideon, and the hundred men that were with him, came unto the outside of the camp in the beginning of the middle watch; and they had but newly set the watch: and they blew the trumpets, and brake the pitchers that were in their hands.

7:20 และทั้งสามกองก็เป่าแตรทั้งหลาย และทุบบรรดาหม้อให้แตก และถือคบเพลิงทั้งหลายในมือซ้ายของตน และแตรทั้งหลายในมือขวาของตนเพื่อจะเป่า และพวกเขาร้องว่า “ดาบของพระเยโฮวาห์และของกิเดโอน”

7:20 And the three companies blew the trumpets, and brake the pitchers, and held the lamps in their left hands, and the trumpets in their right hands to blow withal: and they cried, The sword of the LORD, and of Gideon.

7:21 และพวกเขาทุกคนยืนอยู่ตามที่ของตนเรียงรายรอบค่าย และกองทัพทั้งหมดก็วิ่งหนี และร้องอื้ออึง และหลบหนีไป

7:21 And they stood every man in his place round about the camp: and all the host ran, and cried, and fled.

7:22 และคนสามร้อยคนนั้นเป่าแตรทั้งหลาย และพระเยโฮวาห์ทรงทำให้ทุกคนใช้ดาบของตนฆ่าฟันกันเอง คือตลอดทั่วทั้งกองทัพ และกองทัพก็หลบหนีไปถึงตำบลเบธชิทธาห์ในเมืองเศเรราห์ และถึงพรมแดนของอาเบลเมโฮลาห์ ถึงตำบลทับบาท

7:22 And the three hundred blew the trumpets, and the LORD set every man's sword against his fellow, even throughout all the host: and the host fled to Bethshittah in Zererath, and to the border of Abelmeholah, unto Tabbath.

7:23 และคนอิสราเอลรวมตัวกันออกมาจากนัฟทาลี และออกมาจากอาเชอร์ และออกมาจากทั่วมนัสเสห์ และได้ไล่ตามคนมีเดียนไป

7:23 And the men of Israel gathered themselves together out of Naphtali, and out of Asher, and out of all Manasseh, and pursued after the Midianites.

7:24 และกิเดโอนได้ส่งพวกผู้สื่อสารออกไปตลอดทั่วแดนเทือกเขาเอฟราอิม โดยกล่าวว่า “จงลงมาต่อสู้กับคนมีเดียน และยึดน้ำเหล่านั้นต่อหน้าพวกเขา จนถึงตำบลเบธบาราห์และแม่น้ำจอร์แดน” แล้วบรรดาคนเอฟราอิมก็รวมตัวเข้าด้วยกัน และยึดน้ำเหล่านั้น จนถึงเบธบาราห์และแม่น้ำจอร์แดน

7:24 And Gideon sent messengers throughout all mount Ephraim, saying, Come down against the Midianites, and take before them the waters unto Bethbarah and Jordan. Then all the men of Ephraim gathered themselves together, and took the waters unto Bethbarah and Jordan.

7:25 และพวกเขาได้จับเจ้านายสองคนของคนมีเดียน คือโอเรบและเศเอบ และพวกเขาได้ประหารโอเรบเสียบนศิลาชื่อโอเรบ และเศเอบ พวกเขาประหารเสียที่บ่อย่ำองุ่นของเศเอบ และไล่ตามคนมีเดียนไป และนำเอาศีรษะของโอเรบและเศเอบมาให้กิเดโอนบนฟากแม่น้ำจอร์แดนข้างโน้น

7:25 And they took two princes of the Midianites, Oreb and Zeeb; and they slew Oreb upon the rock Oreb, and Zeeb they slew at the winepress of Zeeb, and pursued Midian, and brought the heads of Oreb and Zeeb to Gideon on the other side Jordan.


ผู้วินิจฉัย 8 / Judges 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

กิเดโอนไล่ตาม จับและประหารกษัตริย์ทั้งสองของคนมีเดียน
8:1 และคนเอฟราอิมกล่าวแก่ท่านว่า “ทำไมท่านจึงกระทำแก่พวกข้าพเจ้าอย่างนี้ ที่ท่านก็ไม่ได้เชิญพวกเราไป เมื่อท่านยกไปต่อสู้กับคนมีเดียนนั้น” และพวกเขาก็ต่อว่าท่านอย่างรุนแรง

Gideon Pursues, Captures and Kills Midian's Kings
8:1 And the men of Ephraim said unto him, Why hast thou served us thus, that thou calledst us not, when thou wentest to fight with the Midianites? And they did chide with him sharply.

8:2 และท่านกล่าวแก่พวกเขาว่า “บัดนี้สิ่งที่ข้าพเจ้าทำมาแล้วจะเปรียบเทียบอะไรได้กับสิ่งที่พวกท่านได้กระทำ การเก็บบรรดาผลองุ่นของคนเอฟราอิมก็ดีกว่าการเก็บเกี่ยวบรรดาผลองุ่นของอาบีเยเซอร์มิใช่หรือ

8:2 And he said unto them, What have I done now in comparison of you? Is not the gleaning of the grapes of Ephraim better than the vintage of Abiezer?

8:3 พระเจ้าได้ทรงมอบพวกเจ้านายของคนมีเดียน คือโอเรบและเศเอบ ไว้ในมือของพวกท่าน และข้าพเจ้าสามารถกระทำอะไรที่จะเทียบเท่ากับพวกท่านเล่า” แล้วความโกรธของพวกเขาต่อท่านก็สงบลงเมื่อท่านพูดอย่างนี้

8:3 God hath delivered into your hands the princes of Midian, Oreb and Zeeb: and what was I able to do in comparison of you? Then their anger was abated toward him, when he had said that.

8:4 และกิเดโอนมาถึงแม่น้ำจอร์แดนและข้ามไป ตัวท่านและพลโยธาสามร้อยคนที่อยู่กับท่าน ถึงจะอ่อนเปลี้ย แต่ก็ยังไล่ติดตามพวกเขาไป

8:4 And Gideon came to Jordan, and passed over, he, and the three hundred men that were with him, faint, yet pursuing them.

8:5 และท่านกล่าวแก่ชาวเมืองสุคคทว่า “ข้าพเจ้าขอร้องพวกท่าน ขอขนมปังให้พลโยธาที่ติดตามข้าพเจ้ามาบ้าง เพราะพวกเขาอ่อนเปลี้ย และข้าพเจ้ากำลังไล่ติดตามเศบาห์และศัลมุนนา บรรดากษัตริย์แห่งมีเดียน”

8:5 And he said unto the men of Succoth, Give, I pray you, loaves of bread unto the people that follow me; for they be faint, and I am pursuing after Zebah and Zalmunna, kings of Midian.

8:6 และพวกเจ้านายของเมืองสุคคทกล่าวว่า “บัดนี้มือของเศบาห์และของศัลมุนนาอยู่ในมือของเจ้าแล้วหรือ ที่พวกเราจะเอาขนมปังมาให้กองทัพของเจ้า”

8:6 And the princes of Succoth said, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thine army?

8:7 และกิเดโอนกล่าวว่า “ฉะนั้นเมื่อพระเยโฮวาห์ได้ทรงมอบเศบาห์และศัลมุนนาไว้ในมือของข้าพเจ้าแล้ว แล้วข้าพเจ้าจะฉีกเนื้อของพวกท่านด้วยบรรดาหนามใหญ่แห่งถิ่นทุรกันดารและด้วยหนามย่อยทั้งหลาย”

8:7 And Gideon said, Therefore when the LORD hath delivered Zebah and Zalmunna into mine hand, then I will tear your flesh with the thorns of the wilderness and with briers.

8:8 และท่านก็ขึ้นไปจากที่นั่นมายังเมืองเปนูเอล และพูดกับพวกเขาในทำนองเดียวกัน และชาวเมืองเปนูเอลก็ตอบท่านอย่างเดียวกันกับที่ชาวเมืองสุคคทได้ตอบท่านนั้น

8:8 And he went up thence to Penuel, and spake unto them likewise: and the men of Penuel answered him as the men of Succoth had answered him.

8:9 และท่านพูดกับชาวเมืองเปนูเอลเช่นกัน โดยกล่าวว่า “เมื่อข้าพเจ้ากลับมาในสันติภาพ ข้าพเจ้าจะพังหอคอยนี้ลงเสีย”

8:9 And he spake also unto the men of Penuel, saying, When I come again in peace, I will break down this tower.

8:10 บัดนี้เศบาห์และศัลมุนนาอยู่ในคารโคร และบรรดากองทัพของพวกท่านก็อยู่ด้วยกันกับพวกท่าน มีทหารประมาณหนึ่งหมื่นห้าพันคน ทุกคนที่เหลืออยู่จากบรรดากองทัพของชาวทิศตะวันออก ด้วยว่าทหารที่ถือดาบได้ล้มตายไปหนึ่งแสนสองหมื่นคน

8:10 Now Zebah and Zalmunna were in Karkor, and their hosts with them, about fifteen thousand men, all that were left of all the hosts of the children of the east: for there fell an hundred and twenty thousand men that drew sword.

8:11 และกิเดโอนขึ้นไปตามทางของคนทั้งหลายที่อาศัยอยู่ในบรรดาเต็นท์ ทางทิศตะวันออกของเมืองโนบาห์และเมืองโยกเบฮาห์ และโจมตีกองทัพนั้น เพราะกองทัพคิดว่าพ้นภัยแล้ว

8:11 And Gideon went up by the way of them that dwelt in tents on the east of Nobah and Jogbehah, and smote the host: for the host was secure.

8:12 และเมื่อเศบาห์และศัลมุนนาหนีไป กิเดโอนก็ไล่ติดตามพวกท่านไป และจับกษัตริย์ทั้งสองของคนมีเดียน คือเศบาห์กับศัลมุนนา และทำให้กองทัพทั้งหมดแตกพ่ายไป

8:12 And when Zebah and Zalmunna fled, he pursued after them, and took the two kings of Midian, Zebah and Zalmunna, and discomfited all the host.

8:13 และกิเดโอนบุตรชายของโยอาชก็กลับจากการสู้รบก่อนดวงอาทิตย์ขึ้น

8:13 And Gideon the son of Joash returned from battle before the sun was up,

8:14 และได้จับชายหนุ่มชาวเมืองสุคคทคนหนึ่ง และซักถามเขา และชายคนนี้ก็บรรยายลักษณะของบรรดาเจ้านายแห่งเมืองสุคคท และพวกผู้อาวุโสของเมืองนั้นให้ท่านฟัง รวมเจ็ดสิบเจ็ดคนด้วยกัน

8:14 And caught a young man of the men of Succoth, and enquired of him: and he described unto him the princes of Succoth, and the elders thereof, even threescore and seventeen men.

8:15 และท่านมาถึงชาวเมืองสุคคท และกล่าวว่า “จงดูเศบาห์และศัลมุนนา ซึ่งพวกท่านได้ดูหมิ่นข้าพเจ้า โดยกล่าวว่า ‘บัดนี้มือของเศบาห์และของศัลมุนนาอยู่ในมือของเจ้าแล้วหรือ ที่พวกเราจะเอาขนมปังมาให้ทหารของเจ้าที่เหน็ดเหนื่อย’”

8:15 And he came unto the men of Succoth, and said, Behold Zebah and Zalmunna, with whom ye did upbraid me, saying, Are the hands of Zebah and Zalmunna now in thine hand, that we should give bread unto thy men that are weary?

8:16 และท่านได้จับพวกผู้อาวุโสแห่งนครนั้น และเอาบรรดาหนามใหญ่แห่งถิ่นทุรกันดารและหนามย่อยทั้งหลาย และด้วยหนามเหล่านั้นท่านได้สั่งสอนชาวเมืองสุคคท

8:16 And he took the elders of the city, and thorns of the wilderness and briers, and with them he taught the men of Succoth.

8:17 และท่านก็พังหอคอยแห่งเมืองเปนูเอลลง และเข่นฆ่าบรรดาผู้ชายของนครนั้น

8:17 And he beat down the tower of Penuel, and slew the men of the city.

8:18 แล้วท่านได้พูดกับเศบาห์และศัลมุนนาว่า “คนทั้งหลายที่พวกท่านได้ฆ่าเสียที่ทาโบร์เป็นคนแบบไหน” และพวกเขาตอบว่า “ท่านเป็นอย่างไร พวกเขาก็เป็นอย่างนั้น แต่ละคนเป็นเหมือนเหล่าราชบุตรของกษัตริย์องค์หนึ่ง”

8:18 Then said he unto Zebah and Zalmunna, What manner of men were they whom ye slew at Tabor? And they answered, As thou art, so were they; each one resembled the children of a king.

8:19 และท่านกล่าวว่า “คนเหล่านั้นเป็นพี่น้องของข้าพเจ้า คือเป็นพวกบุตรชายมารดาของข้าพเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ถ้าพวกท่านไว้ชีวิตพวกเขา ข้าพเจ้าก็จะไม่ประหารชีวิตพวกท่านฉันนั้น”

8:19 And he said, They were my brethren, even the sons of my mother: as the LORD liveth, if ye had saved them alive, I would not slay you.

8:20 และท่านพูดกับเยเธอร์บุตรหัวปีของท่านว่า “จงลุกขึ้นและประหารเขาทั้งสองเสีย” แต่คนหนุ่มนั้นไม่ยอมชักดาบของตนออก ด้วยว่าเขากลัว เพราะเขายังเป็นคนหนุ่มอยู่

8:20 And he said unto Jether his firstborn, Up, and slay them. But the youth drew not his sword: for he feared, because he was yet a youth.

8:21 แล้วเศบาห์กับศัลมุนนากล่าวว่า “ท่านจงลุกขึ้นและฆ่าพวกข้าพเจ้าเองเถิด ด้วยว่าชายใดเป็นอย่างไร กำลังของเขาก็เป็นอย่างนั้น” และกิเดโอนก็ลุกขึ้น และประหารเศบาห์และศัลมุนนาเสีย และเก็บบรรดาเครื่องประดับที่คออูฐของพวกเขาไว้

8:21 Then Zebah and Zalmunna said, Rise thou, and fall upon us: for as the man is, so is his strength. And Gideon arose, and slew Zebah and Zalmunna, and took away the ornaments that were on their camels' necks.

8:22 แล้วคนอิสราเอลกล่าวแก่กิเดโอนว่า “ขอท่านจงปกครองเหนือพวกข้าพเจ้าเถิด ทั้งตัวท่าน และลูกของท่าน และหลานของท่านด้วย เพราะว่าท่านได้ช่วยพวกข้าพเจ้าให้พ้นจากมือของคนมีเดียน”

8:22 Then the men of Israel said unto Gideon, Rule thou over us, both thou, and thy son, and thy son's son also: for thou hast delivered us from the hand of Midian.

8:23 และกิเดโอนกล่าวแก่พวกเขาว่า “ข้าพเจ้าจะไม่ปกครองเหนือพวกท่าน และบุตรชายของข้าพเจ้าจะไม่ปกครองเหนือพวกท่าน พระเยโฮวาห์จะทรงปกครองเหนือพวกท่าน”

8:23 And Gideon said unto them, I will not rule over you, neither shall my son rule over you: the LORD shall rule over you.

8:24 และกิเดโอนกล่าวแก่พวกเขาว่า “ข้าพเจ้าจะขอสิ่งหนึ่งจากพวกท่าน คือที่พวกท่านทุกคนจะมอบบรรดาตุ้มหูของเหยื่อของพวกท่านให้แก่ข้าพเจ้า” (ด้วยว่าคนเหล่านั้นมีบรรดาตุ้มหูทองคำเพราะพวกเขาเป็นคนอิชมาเอล)

8:24 And Gideon said unto them, I would desire a request of you, that ye would give me every man the earrings of his prey. (For they had golden earrings, because they were Ishmaelites.)

8:25 และพวกเขาตอบว่า “พวกข้าพเจ้าเต็มใจจะให้ของเหล่านั้น” และพวกเขาก็ปูผ้าลง และทุกคนก็ใส่ตุ้มหูเหล่านั้นของเหยื่อของเขาไว้ในนั้น

8:25 And they answered, We will willingly give them. And they spread a garment, and did cast therein every man the earrings of his prey.

8:26 และน้ำหนักของตุ้มหูทองคำเหล่านั้นที่ท่านขอได้นั้นคือหนึ่งพันเจ็ดร้อยเชเขลทองคำ นอกจากบรรดาเครื่องประดับ และจี้ทั้งหลาย และฉลององค์สีม่วงซึ่งอยู่บนเหล่ากษัตริย์ของคนมีเดียน และนอกจากนี้ยังมีพวกเครื่องผูกคออูฐของพวกเขา

8:26 And the weight of the golden earrings that he requested was a thousand and seven hundred shekels of gold; beside ornaments, and collars, and purple raiment that was on the kings of Midian, and beside the chains that were about their camels' necks.

8:27 และกิเดโอนได้ทำรูปเอโฟดอันหนึ่งด้วยทองคำนี้ และตั้งมันไว้ในนครของท่าน คือในโอฟราห์ และบรรดาคนอิสราเอลก็เล่นชู้กับรูปนี้ ซึ่งสิ่งนี้กลายเป็นกับดักต่อกิเดโอนและต่อวงศ์วานของท่าน

8:27 And Gideon made an ephod thereof, and put it in his city, even in Ophrah: and all Israel went thither a whoring after it: which thing became a snare unto Gideon, and to his house.

8:28 ดังนี้แหละคนมีเดียนก็ถูกกำราบต่อหน้าลูกหลานของอิสราเอล จนพวกเขาไม่ยกศีรษะของตนขึ้นอีกเลย และแผ่นดินก็อยู่ในความเงียบสงบสี่สิบปีในวันทั้งหลายของกิเดโอน

8:28 Thus was Midian subdued before the children of Israel, so that they lifted up their heads no more. And the country was in quietness forty years in the days of Gideon.

8:29 และเยรุบบาอัลบุตรชายของโยอาชก็ไป และอาศัยอยู่ในบ้านของตนเอง

8:29 And Jerubbaal the son of Joash went and dwelt in his own house.

8:30 และกิเดโอนมีบุตรชายเจ็ดสิบคนที่บังเกิดจากบั้นเอวของท่าน เพราะว่าท่านมีภรรยาหลายคน

8:30 And Gideon had threescore and ten sons of his body begotten: for he had many wives.

8:31 และภรรยาน้อยของท่านที่อยู่ ณ เมืองเชเคม นางได้คลอดบุตรชายให้ท่านคนหนึ่งด้วย ซึ่งชื่อของบุตรนั้นท่านเรียกว่าอาบีเมเลค

8:31 And his concubine that was in Shechem, she also bare him a son, whose name he called Abimelech.

8:32 และกิเดโอนบุตรชายของโยอาชได้สิ้นชีวิตในวัยชรามาก และถูกฝังไว้ในอุโมงค์ฝังศพของโยอาชบิดาของท่าน ในเมืองโอฟราห์ของคนอาบีเยเซอร์

8:32 And Gideon the son of Joash died in a good old age, and was buried in the sepulchre of Joash his father, in Ophrah of the Abiezrites.

คนอิสราเอลหันกลับไปไหว้รูปเคารพ
8:33 และต่อมา ทันทีที่กิเดโอนสิ้นชีวิตแล้ว ลูกหลานของอิสราเอลก็หันกลับอีก และไปเล่นชู้กับเหล่าพระบาอัล และทำให้บาอัลเบรีทเป็นพระของพวกเขา

Israel Continues Idolatry
8:33 And it came to pass, as soon as Gideon was dead, that the children of Israel turned again, and went a whoring after Baalim, and made Baalberith their god.

8:34 และลูกหลานของอิสราเอลมิได้ระลึกถึงพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้ทรงช่วยพวกเขาให้พ้นจากมือของบรรดาศัตรูของพวกเขาซึ่งอยู่รอบด้าน

8:34 And the children of Israel remembered not the LORD their God, who had delivered them out of the hands of all their enemies on every side:

8:35 และพวกเขามิได้แสดงความกรุณาแก่ครอบครัวของเยรุบบาอัล ซึ่งคือกิเดโอน ตามความดีทั้งสิ้นซึ่งท่านได้แสดงแก่คนอิสราเอล

8:35 Neither shewed they kindness to the house of Jerubbaal, namely, Gideon, according to all the goodness which he had shewed unto Israel.


ผู้วินิจฉัย 9 / Judges 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

อาบีเมเลคฆ่าพี่น้องทั้งหลายของตน
9:1 และอาบีเมเลคบุตรชายของเยรุบบาอัลไปยังเมืองเชเคมมายังญาติพี่น้องของมารดาของตน และพูดกับพวกเขาและกับทุกคนในครอบครัวแห่งวงศ์วานของตาของท่าน โดยกล่าวว่า

Abimelech Kills Other Sons of Gideon
9:1 And Abimelech the son of Jerubbaal went to Shechem unto his mother's brethren, and communed with them, and with all the family of the house of his mother's father, saying,

9:2 “ขอกล่าว ข้าพเจ้าขอร้องพวกท่าน ในหูของบรรดาชาวเมืองเชเคมเถิดว่า ‘สำหรับพวกท่าน จะให้บรรดาบุตรชายของเยรุบบาอัล ซึ่งคือเจ็ดสิบคนนั้น ครอบครองเหนือพวกท่านดี หรือจะให้ผู้เดียวครอบครองเหนือพวกท่านดี’ ขอระลึกไว้ด้วยว่า ตัวข้าพเจ้าเป็นกระดูกเดียวกันกับพวกท่านและเนื้อเดียวกันกับพวกท่าน”

9:2 Speak, I pray you, in the ears of all the men of Shechem, Whether is better for you, either that all the sons of Jerubbaal, which are threescore and ten persons, reign over you, or that one reign over you? remember also that I am your bone and your flesh.

9:3 และญาติพี่น้องของมารดาของท่านก็กล่าวถึงท่านคำเหล่านี้ทั้งหมดในหูของบรรดาชาวเมืองเชเคม และใจของพวกเขาก็เอนเอียงเข้าข้างที่จะติดตามอาบีเมเลค เพราะพวกเขากล่าวว่า “ท่านเป็นญาติพี่น้องของพวกข้าพเจ้า”

9:3 And his mother's brethren spake of him in the ears of all the men of Shechem all these words: and their hearts inclined to follow Abimelech; for they said, He is our brother.

9:4 และพวกเขาได้มอบเงินเจ็ดสิบแผ่นออกจากวิหารของพระบาอัลเบรีทให้แก่ท่าน ซึ่งด้วยเงินนั้นอาบีเมเลคได้จ้างพวกคนไร้สาระและเบาปัญญา ซึ่งได้ติดตามท่านไป

9:4 And they gave him threescore and ten pieces of silver out of the house of Baalberith, wherewith Abimelech hired vain and light persons, which followed him.

9:5 และท่านไปยังบ้านบิดาของท่านที่เมืองโอฟราห์ และฆ่าพี่น้องของท่าน บรรดาบุตรชายของเยรุบบาอัล โดยเป็นเจ็ดสิบคน บนศิลาแผ่นเดียว แต่อย่างไรก็ตามโยธามบุตรชายสุดท้องของเยรุบบาอัลก็ยังเหลืออยู่ เพราะเขาได้ซ่อนตัวเสีย

9:5 And he went unto his father's house at Ophrah, and slew his brethren the sons of Jerubbaal, being threescore and ten persons, upon one stone: notwithstanding yet Jotham the youngest son of Jerubbaal was left; for he hid himself.

9:6 และบรรดาชาวเมืองเชเคมรวบรวมกัน และวงศ์วานทั้งสิ้นแห่งมิลโล และไป และตั้งอาบีเมเลคให้เป็นกษัตริย์ ข้างที่ราบแห่งเสาหินที่อยู่ในเมืองเชเคม

9:6 And all the men of Shechem gathered together, and all the house of Millo, and went, and made Abimelech king, by the plain of the pillar that was in Shechem.

9:7 และเมื่อมีบางคนไปบอกโยธามแล้ว เขาก็ไปและยืนอยู่บนยอดภูเขาเกริซิม และตะเบ็งเสียงของตน และร้องเสียงดัง และกล่าวแก่พวกเขาว่า “ขอจงตั้งใจฟังข้าพเจ้า พวกท่าน ชาวเมืองเชเคมเอ๋ย เพื่อพระเจ้าจะทรงตั้งใจฟังพวกท่าน

9:7 And when they told it to Jotham, he went and stood in the top of mount Gerizim, and lifted up his voice, and cried, and said unto them, Hearken unto me, ye men of Shechem, that God may hearken unto you.

9:8 ครั้งหนึ่งต้นไม้ต่าง ๆ ได้ออกไปเพื่อเจิมตั้งกษัตริย์ให้อยู่เหนือพวกมัน และพวกมันกล่าวแก่ต้นมะกอกว่า ‘เชิญท่านปกครองเหนือพวกข้าพเจ้าเถิด’

9:8 The trees went forth on a time to anoint a king over them; and they said unto the olive tree, Reign thou over us.

9:9 แต่ต้นมะกอกกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งน้ำมันของข้าพเจ้า ซึ่งโดยน้ำมันของข้าพเจ้านั้นพวกเขาได้ถวายเกียรติแด่พระเจ้าและให้เกียรติแก่มนุษย์ และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’

9:9 But the olive tree said unto them, Should I leave my fatness, wherewith by me they honour God and man, and go to be promoted over the trees?

9:10 และต้นไม้เหล่านั้นกล่าวแก่ต้นมะเดื่อว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’

9:10 And the trees said to the fig tree, Come thou, and reign over us.

9:11 แต่ต้นมะเดื่อกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งรสหวานของข้าพเจ้าและผลดีของข้าพเจ้าเสีย และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’

9:11 But the fig tree said unto them, Should I forsake my sweetness, and my good fruit, and go to be promoted over the trees?

9:12 แล้วต้นไม้เหล่านั้นกล่าวแก่เถาองุ่นว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’

9:12 Then said the trees unto the vine, Come thou, and reign over us.

9:13 และเถาองุ่นกล่าวแก่พวกมันว่า ‘ข้าพเจ้าควรจะละทิ้งน้ำองุ่นของข้าพเจ้า ซึ่งเป็นที่ชื่นบานพระทัยพระเจ้าและชื่นใจมนุษย์ และไปรับการเลื่อนยศให้อยู่เหนือต้นไม้ทั้งหลายหรือ’

9:13 And the vine said unto them, Should I leave my wine, which cheereth God and man, and go to be promoted over the trees?

9:14 แล้วต้นไม้เหล่านั้นจึงกล่าวแก่ต้นหนามว่า ‘เชิญท่านมาและปกครองเหนือพวกข้าพเจ้าเถิด’

9:14 Then said all the trees unto the bramble, Come thou, and reign over us.

9:15 และต้นหนามกล่าวแก่ต้นไม้เหล่านั้นว่า ‘ถ้าในความจริงพวกท่านจะเจิมตั้งข้าพเจ้าให้เป็นกษัตริย์เหนือพวกท่าน แล้วจงมาและให้ความไว้วางใจของพวกท่านอยู่ในร่มเงาของข้าพเจ้าเถิด และหากไม่ใช่ ก็ขอให้ไฟออกมาจากต้นหนาม และเผาผลาญต้นสนซีดาร์ทั้งหลายแห่งเลบานอนเสีย’

9:15 And the bramble said unto the trees, If in truth ye anoint me king over you, then come and put your trust in my shadow: and if not, let fire come out of the bramble, and devour the cedars of Lebanon.

9:16 ฉะนั้นบัดนี้ ถ้าพวกท่านได้ทำอย่างถูกต้องและด้วยความจริงใจ ในการที่พวกท่านได้ตั้งอาบีเมเลคให้เป็นกษัตริย์นั้น และถ้าพวกท่านได้กระทำอย่างเหมาะสมกับเยรุบบาอัลและครอบครัวของท่าน และได้กระทำต่อท่านตามสมควรแก่มือของท่านนั้น

9:16 Now therefore, if ye have done truly and sincerely, in that ye have made Abimelech king, and if ye have dealt well with Jerubbaal and his house, and have done unto him according to the deserving of his hands;

9:17 (ด้วยว่าบิดาของข้าพเจ้าได้ต่อสู้เพื่อพวกท่าน และเสี่ยงชีวิตของท่านอย่างที่สุด และได้ช่วยพวกท่านให้พ้นจากมือของคนมีเดียน

9:17 (For my father fought for you, and adventured his life far, and delivered you out of the hand of Midian:

9:18 และพวกท่านได้ลุกขึ้นต่อต้านครอบครัวบิดาของข้าพเจ้าในวันนี้ และได้ฆ่าบุตรชายทั้งหลายของท่าน คือเจ็ดสิบคนนั้น บนศิลาแผ่นเดียว และได้ตั้งอาบีเมเลค บุตรชายของสาวใช้ของท่าน ให้เป็นกษัตริย์ปกครองเหนือชาวเมืองเชเคม เพราะว่าเขาเป็นญาติพี่น้องของพวกท่าน)

9:18 And ye are risen up against my father's house this day, and have slain his sons, threescore and ten persons, upon one stone, and have made Abimelech, the son of his maidservant, king over the men of Shechem, because he is your brother;)

9:19 ดังนั้นถ้าพวกท่านทำอย่างถูกต้องและด้วยความจริงใจกับเยรุบบาอัลและกับครอบครัวของท่านในวันนี้ แล้วพวกท่านจงปีติยินดีในอาบีเมเลคเถิด และให้เขามีความปีติยินดีในพวกท่านด้วย

9:19 If ye then have dealt truly and sincerely with Jerubbaal and with his house this day, then rejoice ye in Abimelech, and let him also rejoice in you:

9:20 แต่ถ้าไม่ใช่ ก็ขอให้ไฟออกมาจากอาบีเมเลค และเผาผลาญชาวเมืองเชเคม และวงศ์วานแห่งมิลโล และให้ไฟออกมาจากชาวเมืองเชเคม และจากวงศ์วานแห่งมิลโล และเผาผลาญอาบีเมเลคเถิด”

9:20 But if not, let fire come out from Abimelech, and devour the men of Shechem, and the house of Millo; and let fire come out from the men of Shechem, and from the house of Millo, and devour Abimelech.

9:21 และโยธามก็วิ่งหนีและหลบหนีไป และไปยังเบเออร์ และอาศัยอยู่ที่นั่น เพราะกลัวอาบีเมเลคพี่ชายของตน

9:21 And Jotham ran away, and fled, and went to Beer, and dwelt there, for fear of Abimelech his brother.

9:22 เมื่ออาบีเมเลคครอบครองเหนืออิสราเอลได้สามปีแล้ว

9:22 When Abimelech had reigned three years over Israel,

9:23 แล้วพระเจ้าได้ทรงส่งวิญญาณชั่วร้ายตนหนึ่งมาระหว่างอาบีเมเลคกับชาวเมืองเชเคม และชาวเมืองเชเคมได้กระทำการทรยศต่ออาบีเมเลค

9:23 Then God sent an evil spirit between Abimelech and the men of Shechem; and the men of Shechem dealt treacherously with Abimelech:

9:24 เพื่อความทารุณที่ได้กระทำแก่บุตรชายเจ็ดสิบคนนั้นของเยรุบบาอัลจะตอบสนอง และโลหิตของคนเหล่านั้นจะถูกวางอยู่บนอาบีเมเลคผู้เป็นพี่น้องของพวกเขา ผู้ซึ่งได้ประหารพวกเขา และบนชาวเมืองเชเคม ผู้ซึ่งช่วยเหลือท่านในการฆ่าพี่น้องของท่าน

9:24 That the cruelty done to the threescore and ten sons of Jerubbaal might come, and their blood be laid upon Abimelech their brother, which slew them; and upon the men of Shechem, which aided him in the killing of his brethren.

9:25 และชาวเมืองเชเคมได้วางพลซุ่มคอยไว้คอยดักท่านในยอดภูเขาทั้งหลาย และพวกเขาก็ปล้นทุกคนที่ผ่านไปมาทางนั้นโดยพวกเขา และมีคนบอกอาบีเมเลคให้ทราบ

9:25 And the men of Shechem set liers in wait for him in the top of the mountains, and they robbed all that came along that way by them: and it was told Abimelech.

9:26 และกาอัลบุตรชายของเอเบดมาพร้อมกับญาติพี่น้องของเขา และไปยังเมืองเชเคม และชาวเมืองเชเคมให้ความไว้เนื้อเชื่อใจของตนอยู่ในเขา

9:26 And Gaal the son of Ebed came with his brethren, and went over to Shechem: and the men of Shechem put their confidence in him.

9:27 และพวกเขาได้ออกไปตามบรรดาทุ่งนา และเก็บผลจากสวนองุ่นทั้งหลายของพวกเขา และย่ำผลองุ่นเหล่านั้น และสนุกสนานรื่นเริง และเข้าไปในวิหารแห่งพระของพวกเขา และได้กินและดื่ม และแช่งด่าอาบีเมเลค

9:27 And they went out into the fields, and gathered their vineyards, and trode the grapes, and made merry, and went into the house of their god, and did eat and drink, and cursed Abimelech.

9:28 และกาอัลบุตรชายของเอเบดกล่าวว่า “อาบีเมเลคคือใคร และชาวเมืองเชเคมเป็นผู้ใด ที่พวกเราควรจะปรนนิบัติเขา เขาเป็นบุตรชายของเยรุบบาอัลมิใช่หรือ และเศบุลเป็นเจ้าหน้าที่ของเขามิใช่หรือ จงปรนนิบัติคนฮาโมร์บิดาของเชเคมเถิด เพราะว่าทำไมพวกเราควรจะปรนนิบัติเขาเล่า

9:28 And Gaal the son of Ebed said, Who is Abimelech, and who is Shechem, that we should serve him? is not he the son of Jerubbaal? and Zebul his officer? serve the men of Hamor the father of Shechem: for why should we serve him?

9:29 และพระเจ้าน่าจะให้คนเหล่านี้อยู่ใต้มือของข้าพเจ้า แล้วข้าพเจ้าจะถอดอาบีเมเลคเสีย” และเขากล่าวแก่อาบีเมเลคว่า “จงเพิ่มกองทัพของท่าน และออกมาเถิด”

9:29 And would to God this people were under my hand! then would I remove Abimelech. And he said to Abimelech, Increase thine army, and come out.

9:30 และเมื่อเศบุลเจ้าเมืองได้ยินบรรดาถ้อยคำของกาอัลบุตรชายของเอเบดแล้ว ความโกรธของท่านก็พลุ่งขึ้น

9:30 And when Zebul the ruler of the city heard the words of Gaal the son of Ebed, his anger was kindled.

9:31 และท่านส่งพวกผู้สื่อสารไปยังอาบีเมเลคอย่างลับ ๆ โดยกล่าวว่า “ดูเถิด กาอัลบุตรชายของเอเบดและญาติพี่น้องของเขามายังเชเคม และดูเถิด พวกเขาได้เสริมนครนั้นให้เข้มแข็งเพื่อต่อสู้กับท่าน

9:31 And he sent messengers unto Abimelech privily, saying, Behold, Gaal the son of Ebed and his brethren be come to Shechem; and, behold, they fortify the city against thee.

9:32 ฉะนั้นบัดนี้ จงลุกขึ้นในเวลากลางคืน ตัวท่านและกองทัพที่อยู่กับท่าน และซุ่มคอยอยู่ในทุ่งนา

9:32 Now therefore up by night, thou and the people that is with thee, and lie in wait in the field:

9:33 และต่อมาในวันรุ่งขึ้น ทันทีที่ดวงอาทิตย์ขึ้น ท่านจงลุกขึ้นแต่เช้าตรู่ และจงรีบรุกเข้านคร และดูเถิด เมื่อเขากับกองทัพที่อยู่กับเขาออกมาต่อสู้กับท่าน แล้วท่านจงกระทำแก่พวกเขาตามแต่ท่านจะมีโอกาส”

9:33 And it shall be, that in the morning, as soon as the sun is up, thou shalt rise early, and set upon the city: and, behold, when he and the people that is with him come out against thee, then mayest thou do to them as thou shalt find occasion.

9:34 และอาบีเมเลคลุกขึ้น กับกองทัพทั้งสิ้นที่อยู่กับท่าน ในเวลากลางคืน และพวกเขาซุ่มคอยเพื่อต่อสู้กับเมืองเชเคมในสี่กอง

9:34 And Abimelech rose up, and all the people that were with him, by night, and they laid wait against Shechem in four companies.

9:35 และกาอัลบุตรชายของเอเบดก็ออกไป และยืนอยู่ในทางเข้าประตูเมือง และอาบีเมเลคก็ลุกขึ้น และกองทัพที่อยู่กับท่าน จากการซุ่มคอยอยู่

9:35 And Gaal the son of Ebed went out, and stood in the entering of the gate of the city: and Abimelech rose up, and the people that were with him, from lying in wait.

9:36 และเมื่อกาอัลเห็นกองทัพนั้น เขาก็กล่าวแก่เศบุลว่า “ดูเถิด มีกองทัพกำลังลงมาจากยอดภูเขาเหล่านั้น” และเศบุลกล่าวแก่เขาว่า “ท่านเห็นเงาของภูเขาทั้งหลายราวกับว่าเงานั้นเป็นคน”

9:36 And when Gaal saw the people, he said to Zebul, Behold, there come people down from the top of the mountains. And Zebul said unto him, Thou seest the shadow of the mountains as if they were men.

9:37 และกาอัลพูดอีกและกล่าวว่า “ดูซิ มีกองทัพกองหนึ่งกำลังลงมาตรงกลางแผ่นดิน และกองทัพอีกกองหนึ่งกำลังออกมาจากที่ราบแห่งเมโอเนนิม”

9:37 And Gaal spake again and said, See there come people down by the middle of the land, and another company come along by the plain of Meonenim.

9:38 แล้วเศบุลกล่าวแก่เขาว่า “บัดนี้ปากของท่านอยู่ที่ไหน ซึ่งท่านได้กล่าวว่า ‘อาบีเมเลคคือใคร ที่พวกเราควรจะปรนนิบัติเขา’ คนเหล่านี้เป็นคนที่ท่านได้เหยียดหยามมิใช่หรือ ขอให้ยกออกไป บัดนี้ข้าพเจ้าขอร้อง และต่อสู้กับพวกเขาเถิด”

9:38 Then said Zebul unto him, Where is now thy mouth, wherewith thou saidst, Who is Abimelech, that we should serve him? is not this the people that thou hast despised? go out, I pray now, and fight with them.

9:39 และกาอัลได้ออกไปนำหน้าชาวเมืองเชเคม และต่อสู้กับอาบีเมเลค

9:39 And Gaal went out before the men of Shechem, and fought with Abimelech.

9:40 และอาบีเมเลคได้ไล่ตามเขา และกาอัลก็หนีไปต่อหน้าท่าน และหลายคนถูกคว่ำและได้รับบาดเจ็บ จนถึงทางเข้าประตูเมือง

9:40 And Abimelech chased him, and he fled before him, and many were overthrown and wounded, even unto the entering of the gate.

9:41 และอาบีเมเลคอาศัยอยู่ที่อารูมาห์ และเศบุลได้ขับไล่กาอัลออกไป และญาติพี่น้องของเขา เพื่อไม่ให้พวกเขาอาศัยอยู่ในเมืองเชเคม

9:41 And Abimelech dwelt at Arumah: and Zebul thrust out Gaal and his brethren, that they should not dwell in Shechem.

9:42 และต่อมาวันรุ่งขึ้น ชาวเมืองออกไปยังทุ่งนา และมีคนบอกอาบีเมเลคให้ทราบ

9:42 And it came to pass on the morrow, that the people went out into the field; and they told Abimelech.

9:43 และท่านได้พากองพลไป และแบ่งพวกเขาออกเป็นสามกอง และซุ่มคอยอยู่ในทุ่งนา และมองดู และดูเถิด ชาวเมืองนั้นก็ออกมาจากนครแล้ว และท่านได้ลุกขึ้นต่อสู้กับพวกเขา และประหารพวกเขาเสีย

9:43 And he took the people, and divided them into three companies, and laid wait in the field, and looked, and, behold, the people were come forth out of the city; and he rose up against them, and smote them.

9:44 และอาบีเมเลคกับกองพลที่อยู่กับท่านก็รุกไปข้างหน้า และยืนอยู่ในทางเข้าประตูเมือง และกองพลอีกสองกองก็รุกเข้าโจมตีคนทั้งหมดที่อยู่ในทุ่งนา และประหารพวกเขาเสีย

9:44 And Abimelech, and the company that was with him, rushed forward, and stood in the entering of the gate of the city: and the two other companies ran upon all the people that were in the fields, and slew them.

9:45 และอาบีเมเลคต่อสู้กับนครนั้นตลอดวันยังค่ำ และท่านยึดนครนั้นได้ และประหารชาวเมืองที่อยู่ในนครนั้น และทุบทำลายนครนั้น และหว่านนครนั้นด้วยเกลือ

9:45 And Abimelech fought against the city all that day; and he took the city, and slew the people that was therein, and beat down the city, and sowed it with salt.

9:46 และเมื่อบรรดาคนของหอคอยแห่งเชเคมได้ยินเช่นนั้น พวกเขาก็เข้าไปอยู่ในป้อมแห่งวิหารของพระเบรีท

9:46 And when all the men of the tower of Shechem heard that, they entered into an hold of the house of the god Berith.

9:47 และมีคนไปบอกอาบีเมเลค ว่าบรรดาคนของหอคอยแห่งเชเคมได้รวมตัวเข้าด้วยกัน

9:47 And it was told Abimelech, that all the men of the tower of Shechem were gathered together.

9:48 และอาบีเมเลคเองก็ขึ้นไปยังภูเขาศัลโมน ตัวท่านและกองพลทั้งสิ้นที่อยู่กับท่าน และอาบีเมเลคถือขวานไว้ในมือของท่าน และตัดกิ่งไม้กิ่งหนึ่งจากต้นไม้เหล่านั้น และเอากิ่งไม้นั้นไป และวางกิ่งไม้นั้นบนบ่าของตน และกล่าวแก่กองพลที่อยู่กับท่านว่า “พวกท่านได้เห็นข้าพเจ้ากระทำอะไร จงรีบและทำอย่างที่ข้าพเจ้าได้กระทำนั้นเถิด”

9:48 And Abimelech gat him up to mount Zalmon, he and all the people that were with him; and Abimelech took an axe in his hand, and cut down a bough from the trees, and took it, and laid it on his shoulder, and said unto the people that were with him, What ye have seen me do, make haste, and do as I have done.

9:49 และกองพลทั้งสิ้นก็ตัดกิ่งไม้ของแต่ละคนลงเช่นกัน และติดตามอาบีเมเลค และวางกิ่งไม้เหล่านั้นกองไว้ที่ป้อมนั้น และจุดไฟเผาป้อมด้วยกิ่งไม้เหล่านั้นบนพวกเขา จนคนของหอคอยแห่งเชเคมก็ตายหมดสิ้นด้วย ประมาณหนึ่งพันคนทั้งชายและหญิง

9:49 And all the people likewise cut down every man his bough, and followed Abimelech, and put them to the hold, and set the hold on fire upon them; so that all the men of the tower of Shechem died also, about a thousand men and women.

อาบีเมเลคถูกทำลาย
9:50 แล้วอาบีเมเลคไปยังเมืองเธเบศ และตั้งค่ายประชิดเมืองเธเบศไว้ และยึดเมืองนั้นได้

Abimelech is Destroyed
9:50 Then went Abimelech to Thebez, and encamped against Thebez, and took it.

9:51 แต่มีหอคอยที่แข็งแกร่งแห่งหนึ่งอยู่ภายในนครนั้น และผู้ชายและผู้หญิงทั้งหมดหนีไปที่นั่น และประชาชนแห่งนครนั้นทั้งสิ้น และปิดประตูขังตนเองเสีย และพวกเขาก็ขึ้นไปบนหลังคาหอคอยนั้น

9:51 But there was a strong tower within the city, and thither fled all the men and women, and all they of the city, and shut it to them, and gat them up to the top of the tower.

9:52 และอาบีเมเลคมาถึงหอคอยนั้น และโจมตีหอคอยนั้น และเข้ามาใกล้ประตูหอคอยเพื่อจะเผาหอคอยนั้นด้วยไฟ

9:52 And Abimelech came unto the tower, and fought against it, and went hard unto the door of the tower to burn it with fire.

9:53 และมีหญิงคนหนึ่งเอาหินโม่ชิ้นหนึ่งทุ่มใส่บนศีรษะของอาบีเมเลค และทั้งหมดนี้เพื่อทำให้กะโหลกศีรษะของท่านแตก

9:53 And a certain woman cast a piece of a millstone upon Abimelech's head, and all to brake his skull.

9:54 แล้วท่านจึงรีบร้องแก่ชายหนุ่มผู้ถือเครื่องอาวุธของท่าน และกล่าวแก่เขาว่า “จงชักดาบของเจ้าออก และฆ่าเราเสีย เพื่อคนทั้งหลายจะไม่ได้กล่าวถึงเราว่า ‘ผู้หญิงคนหนึ่งฆ่าเขาเสีย’” และชายหนุ่มของท่านคนนั้นก็แทงท่านจนทะลุ และท่านถึงแก่ความตาย

9:54 Then he called hastily unto the young man his armourbearer, and said unto him, Draw thy sword, and slay me, that men say not of me, A woman slew him. And his young man thrust him through, and he died.

9:55 และเมื่อคนอิสราเอลเห็นว่าอาบีเมเลคสิ้นชีวิตแล้ว พวกเขาทุกคนก็กลับไปยังที่ของตน

9:55 And when the men of Israel saw that Abimelech was dead, they departed every man unto his place.

9:56 ดังนั้นพระเจ้าทรงตอบสนองความชั่วของอาบีเมเลค ซึ่งท่านได้กระทำต่อบิดาของตน ในการฆ่าพี่น้องเจ็ดสิบคนของตนเสีย

9:56 Thus God rendered the wickedness of Abimelech, which he did unto his father, in slaying his seventy brethren:

9:57 และบรรดาความชั่วร้ายของชาวเชเคม พระเจ้าทรงตอบแทนให้มาอยู่บนศีรษะของพวกเขา และคำสาปแช่งของโยธามบุตรชายของเยรุบบาอัลก็ตกอยู่บนพวกเขา

9:57 And all the evil of the men of Shechem did God render upon their heads: and upon them came the curse of Jotham the son of Jerubbaal.


ผู้วินิจฉัย 10 / Judges 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

โทลากับยาอีร์เป็นผู้วินิจฉัยคนอิสราเอล
10:1 และหลังจากอาบีเมเลค มีคนขึ้นมาเพื่อช่วยปกป้องอิสราเอลคือโทลา บุตรชายของปูวาห์ บุตรชายของโดโด คนอิสสาคาร์ และท่านอาศัยอยู่ในเมืองชามีร์ในแดนเทือกเขาเอฟราอิม

Tola and Jair Judge Israel
10:1 And after Abimelech there arose to defend Israel Tola the son of Puah, the son of Dodo, a man of Issachar; and he dwelt in Shamir in mount Ephraim.

10:2 และท่านวินิจฉัยอิสราเอลอยู่ยี่สิบสามปี และได้สิ้นชีวิต และถูกฝังไว้ในเมืองชามีร์

10:2 And he judged Israel twenty and three years, and died, and was buried in Shamir.

10:3 และหลังจากโทลา ยาอีร์คนกิเลอาดได้ขึ้นมา และวินิจฉัยอิสราเอลอยู่ยี่สิบสองปี

10:3 And after him arose Jair, a Gileadite, and judged Israel twenty and two years.

10:4 และท่านมีบุตรชายสามสิบคนที่ขี่ลูกลาสามสิบตัว และพวกเขามีนครอยู่สามสิบนคร ซึ่งถูกเรียกว่าฮาโวทยาอีร์จนถึงทุกวันนี้ ซึ่งอยู่ในแผ่นดินกิเลอาด

10:4 And he had thirty sons that rode on thirty ass colts, and they had thirty cities, which are called Havothjair unto this day, which are in the land of Gilead.

10:5 และยาอีร์ก็สิ้นชีวิตและถูกฝังไว้ในเมืองคาโมน

10:5 And Jair died, and was buried in Camon.

การไหว้รูปเคารพได้นำพระพิโรธของพระเจ้ามาสู่พวกเขา
10:6 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก และปรนนิบัติเหล่าพระบาอัล และพระอัชทาโรท และบรรดาพระแห่งซีเรีย และบรรดาพระแห่งไซดอน และบรรดาพระแห่งโมอับ และบรรดาพระแห่งคนอัมโมน และบรรดาพระแห่งคนฟีลิสเตีย และได้ละทิ้งพระเยโฮวาห์เสีย และไม่ได้ปรนนิบัติพระองค์

Idolatry Brings God's Wrath
10:6 And the children of Israel did evil again in the sight of the LORD, and served Baalim, and Ashtaroth, and the gods of Syria, and the gods of Zidon, and the gods of Moab, and the gods of the children of Ammon, and the gods of the Philistines, and forsook the LORD, and served not him.

10:7 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ได้ทรงขายพวกเขาไว้ในมือของคนฟีลิสเตีย และในมือของคนอัมโมน

10:7 And the anger of the LORD was hot against Israel, and he sold them into the hands of the Philistines, and into the hands of the children of Ammon.

10:8 และปีนั้นคนเหล่านั้นได้ก่อกวนและบีบบังคับลูกหลานของอิสราเอลสิบแปดปี คือลูกหลานของอิสราเอลทั้งหมดที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้นในแผ่นดินของคนอาโมไรต์ ซึ่งอยู่ในกิเลอาด

10:8 And that year they vexed and oppressed the children of Israel: eighteen years, all the children of Israel that were on the other side Jordan in the land of the Amorites, which is in Gilead.

10:9 ยิ่งกว่านั้นคนอัมโมนได้ข้ามแม่น้ำจอร์แดนมาต่อสู้กับคนยูดาห์เช่นกัน และต่อสู้กับคนเบนยามิน และต่อสู้กับวงศ์วานแห่งเอฟราอิม ดังนั้นอิสราเอลจึงเป็นทุกข์แสนสาหัส

10:9 Moreover the children of Ammon passed over Jordan to fight also against Judah, and against Benjamin, and against the house of Ephraim; so that Israel was sore distressed.

10:10 และลูกหลานของอิสราเอลร้องทูลต่อพระเยโฮวาห์ โดยทูลว่า “พวกข้าพระองค์ได้ทำบาปต่อพระองค์ เพราะพวกข้าพระองค์ได้ทอดทิ้งพระเจ้าของพวกข้าพระองค์เสีย ทั้งได้ปรนนิบัติเหล่าพระบาอัลด้วย”

10:10 And the children of Israel cried unto the LORD, saying, We have sinned against thee, both because we have forsaken our God, and also served Baalim.

10:11 และพระเยโฮวาห์ตรัสกับลูกหลานของอิสราเอลว่า “เราได้ช่วยพวกเจ้าให้พ้นจากคนอียิปต์ และจากคนอาโมไรต์ จากคนอัมโมน และจากคนฟีลิสเตียมิใช่หรือ

10:11 And the LORD said unto the children of Israel, Did not I deliver you from the Egyptians, and from the Amorites, from the children of Ammon, and from the Philistines?

10:12 คนไซดอน และคนอามาเลข และชาวมาโอนได้บีบบังคับพวกเจ้าด้วย และพวกเจ้าได้ร้องทูลต่อเรา และเราได้ช่วยพวกเจ้าให้พ้นจากมือของพวกเขา

10:12 The Zidonians also, and the Amalekites, and the Maonites, did oppress you; and ye cried to me, and I delivered you out of their hand.

10:13 ถึงอย่างนั้นพวกเจ้ายังได้ละทิ้งเรา และปรนนิบัติพระอื่น ๆ ดังนั้นเราจึงจะไม่ช่วยพวกเจ้าให้พ้นอีกต่อไป

10:13 Yet ye have forsaken me, and served other gods: wherefore I will deliver you no more.

10:14 จงไปและร้องทูลต่อบรรดาพระซึ่งพวกเจ้าได้เลือกไว้ จงให้พระเหล่านั้นช่วยพวกเจ้าให้พ้นในเวลาแห่งความทุกข์ลำบากของพวกเจ้าเถิด”

10:14 Go and cry unto the gods which ye have chosen; let them deliver you in the time of your tribulation.

10:15 และลูกหลานของอิสราเอลกราบทูลพระเยโฮวาห์ว่า “พวกข้าพระองค์ได้ทำบาปแล้ว ขอพระองค์ทรงกระทำต่อพวกข้าพระองค์สิ่งใดก็ตามที่พระองค์ทรงเห็นชอบ ขอทรงช่วยพวกข้าพระองค์ให้พ้นวันนี้เท่านั้นเถิด พวกข้าพระองค์ขอวิงวอนพระองค์”

10:15 And the children of Israel said unto the LORD, We have sinned: do thou unto us whatsoever seemeth good unto thee; deliver us only, we pray thee, this day.

10:16 และพวกเขาได้กำจัดบรรดาพระของคนต่างชาติไปเสียจากท่ามกลางพวกเขา และปรนนิบัติพระเยโฮวาห์ และพระทัยของพระองค์เศร้าโศกเพราะความทุกข์เข็ญของอิสราเอล

10:16 And they put away the strange gods from among them, and served the LORD: and his soul was grieved for the misery of Israel.

10:17 แล้วคนอัมโมนก็รวบรวมกันและได้ตั้งค่ายในกิเลอาด และลูกหลานของอิสราเอลก็มารวมตัวกันและตั้งค่ายอยู่ในมิสเปห์

10:17 Then the children of Ammon were gathered together, and encamped in Gilead. And the children of Israel assembled themselves together, and encamped in Mizpeh.

10:18 และประชาชนกับพวกประมุขของคนกิเลอาดพูดกันและกันว่า “ผู้ใดที่เป็นคนแรกที่จะเข้าต่อสู้กับคนอัมโมน ผู้นั้นจะเป็นหัวหน้าของชาวกิเลอาดทั้งหมด”

10:18 And the people and princes of Gilead said one to another, What man is he that will begin to fight against the children of Ammon? he shall be head over all the inhabitants of Gilead.


ผู้วินิจฉัย 11 / Judges 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์สู้รบกับคนอัมโมน
11:1 บัดนี้ เยฟธาห์คนกิเลอาดเป็นชายฉกรรจ์ผู้กล้าหาญ และเขาเป็นบุตรชายของหญิงโสเภณี และกิเลอาดให้กำเนิดเยฟธาห์

Jephthah Fights Ammonites
11:1 Now Jephthah the Gileadite was a mighty man of valour, and he was the son of an harlot: and Gilead begat Jephthah.

11:2 และภรรยาของกิเลอาดคลอดบุตรชายหลายคนให้ท่าน และพวกบุตรชายแห่งภรรยาของท่านได้เติบโตขึ้น และพวกเขาได้ขับไล่เยฟธาห์ออกไปเสีย และกล่าวแก่เขาว่า “เจ้าจะไม่มีส่วนมรดกในครอบครัวบิดาของพวกเรา เพราะเจ้าเป็นลูกชายของหญิงคนอื่น”

11:2 And Gilead's wife bare him sons; and his wife's sons grew up, and they thrust out Jephthah, and said unto him, Thou shalt not inherit in our father's house; for thou art the son of a strange woman.

11:3 แล้วเยฟธาห์จึงหนีออกจากพวกพี่น้องของตน และอาศัยอยู่ในแผ่นดินโทบ และที่นั่นพวกคนไร้สาระก็รวบรวมกันอยู่กับเยฟธาห์ และออกไปกับเขา

11:3 Then Jephthah fled from his brethren, and dwelt in the land of Tob: and there were gathered vain men to Jephthah, and went out with him.

11:4 และต่อมาภายหลัง คนอัมโมนได้ทำสงครามกับคนอิสราเอล

11:4 And it came to pass in process of time, that the children of Ammon made war against Israel.

11:5 และเป็นไปอย่างนี้ เมื่อคนอัมโมนทำสงครามกับคนอิสราเอลนั้น พวกผู้อาวุโสของเมืองกิเลอาดไปเพื่อจะพาเยฟธาห์มาจากแผ่นดินโทบ

11:5 And it was so, that when the children of Ammon made war against Israel, the elders of Gilead went to fetch Jephthah out of the land of Tob:

11:6 และพวกเขากล่าวแก่เยฟธาห์ว่า “จงมาและเป็นผู้บัญชาการของพวกข้าพเจ้า เพื่อพวกข้าพเจ้าจะได้ต่อสู้กับคนอัมโมน”

11:6 And they said unto Jephthah, Come, and be our captain, that we may fight with the children of Ammon.

11:7 และเยฟธาห์กล่าวแก่พวกผู้อาวุโสของเมืองกิเลอาดว่า “พวกท่านไม่ได้เกลียดชังข้าพเจ้า และขับไล่ข้าพเจ้าออกมาจากครอบครัวบิดาของข้าพเจ้าหรือ และทำไมพวกท่านมาหาข้าพเจ้าเวลานี้เมื่อพวกท่านมีความทุกข์ยากเล่า”

11:7 And Jephthah said unto the elders of Gilead, Did not ye hate me, and expel me out of my father's house? and why are ye come unto me now when ye are in distress?

11:8 และพวกผู้อาวุโสของเมืองกิเลอาดกล่าวแก่เยฟธาห์ว่า “ฉะนั้นพวกข้าพเจ้ากลับมาหาท่าน ณ บัดนี้ ก็เพื่อท่านจะได้ไปกับพวกข้าพเจ้า และต่อสู้กับคนอัมโมน และเป็นหัวหน้าของพวกข้าพเจ้าเหนือบรรดาชาวเมืองกิเลอาด”

11:8 And the elders of Gilead said unto Jephthah, Therefore we turn again to thee now, that thou mayest go with us, and fight against the children of Ammon, and be our head over all the inhabitants of Gilead.

11:9 และเยฟธาห์กล่าวแก่พวกผู้อาวุโสของเมืองกิเลอาดว่า “ถ้าพวกท่านพาข้าพเจ้ากลับบ้านเพื่อต่อสู้กับคนอัมโมน และพระเยโฮวาห์ทรงมอบพวกเขาไว้ต่อหน้าข้าพเจ้า ข้าพเจ้าจะเป็นหัวหน้าของพวกท่านอย่างนั้นหรือ”

11:9 And Jephthah said unto the elders of Gilead, If ye bring me home again to fight against the children of Ammon, and the LORD deliver them before me, shall I be your head?

11:10 และพวกผู้อาวุโสของเมืองกิเลอาดกล่าวแก่เยฟธาห์ว่า “พระเยโฮวาห์จะทรงเป็นพยานระหว่างพวกเรา ถ้าพวกข้าพเจ้าไม่กระทำตามบรรดาถ้อยคำของท่าน”

11:10 And the elders of Gilead said unto Jephthah, The LORD be witness between us, if we do not so according to thy words.

11:11 แล้วเยฟธาห์ไปกับพวกผู้อาวุโสของเมืองกิเลอาด และประชากรได้ตั้งท่านให้เป็นหัวหน้าและเป็นผู้บัญชาการเหนือพวกเขา และเยฟธาห์กล่าวบรรดาถ้อยคำของท่านต่อพระพักตร์พระเยโฮวาห์ในเมืองมิสเปห์

11:11 Then Jephthah went with the elders of Gilead, and the people made him head and captain over them: and Jephthah uttered all his words before the LORD in Mizpeh.

11:12 และเยฟธาห์ส่งพวกผู้สื่อสารไปยังกษัตริย์ของคนอัมโมน โดยกล่าวว่า “ท่านมีเรื่องอะไรกับข้าพเจ้า ซึ่งท่านได้ยกมาเผชิญหน้าข้าพเจ้าเพื่อต่อสู้ในแผ่นดินของข้าพเจ้า”

11:12 And Jephthah sent messengers unto the king of the children of Ammon, saying, What hast thou to do with me, that thou art come against me to fight in my land?

11:13 และกษัตริย์ของคนอัมโมนตอบพวกผู้สื่อสารของเยฟธาห์ว่า “เพราะว่าอิสราเอลได้ยึดแผ่นดินของข้าพเจ้าไป เมื่อพวกเขาขึ้นมาจากอียิปต์ ตั้งแต่แม่น้ำอาร์โนนถึงแม่น้ำยับบอกและถึงแม่น้ำจอร์แดน ฉะนั้นบัดนี้ ขอคืนแผ่นดินเหล่านั้นเสียโดยสันติภาพ”

11:13 And the king of the children of Ammon answered unto the messengers of Jephthah, Because Israel took away my land, when they came up out of Egypt, from Arnon even unto Jabbok, and unto Jordan: now therefore restore those lands again peaceably.

11:14 และเยฟธาห์ส่งพวกผู้สื่อสารไปยังกษัตริย์ของคนอัมโมนอีก

11:14 And Jephthah sent messengers again unto the king of the children of Ammon:

11:15 และกล่าวแก่ท่านว่า “เยฟธาห์กล่าวดังนี้ว่า อิสราเอลมิได้ยึดแผ่นดินโมอับ หรือแผ่นดินของคนอัมโมน

11:15 And said unto him, Thus saith Jephthah, Israel took not away the land of Moab, nor the land of the children of Ammon:

11:16 แต่เมื่ออิสราเอลได้ขึ้นมาจากอียิปต์ และเดินผ่านถิ่นทุรกันดารถึงทะเลแดง และมาถึงคาเดช

11:16 But when Israel came up from Egypt, and walked through the wilderness unto the Red sea, and came to Kadesh;

11:17 แล้วอิสราเอลได้ส่งพวกผู้สื่อสารไปยังกษัตริย์แห่งเอโดม โดยกล่าวว่า ‘ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน ยกผ่านแผ่นดินของท่านไป’ แต่กษัตริย์แห่งเอโดมไม่ยอมตั้งใจฟังคำเหล่านั้น และในทำนองเดียวกันพวกเขาได้ส่งไปยังกษัตริย์แห่งโมอับ แต่ท่านก็ไม่อนุญาต และอิสราเอลได้อาศัยอยู่ในคาเดช

11:17 Then Israel sent messengers unto the king of Edom, saying, Let me, I pray thee, pass through thy land: but the king of Edom would not hearken thereto. And in like manner they sent unto the king of Moab: but he would not consent: and Israel abode in Kadesh.

11:18 แล้วพวกเขาเดินไปทางถิ่นทุรกันดาร และอ้อมแผ่นดินเอโดม และแผ่นดินโมอับ และมาทางด้านทิศตะวันออกของแผ่นดินโมอับ และตั้งเต็นท์อยู่บนฟากแม่น้ำอาร์โนนข้างโน้น แต่มิได้เข้าไปภายในเขตแดนของโมอับ เพราะว่าแม่น้ำอาร์โนนเป็นพรมแดนของโมอับ

11:18 Then they went along through the wilderness, and compassed the land of Edom, and the land of Moab, and came by the east side of the land of Moab, and pitched on the other side of Arnon, but came not within the border of Moab: for Arnon was the border of Moab.

11:19 และอิสราเอลได้ส่งพวกผู้สื่อสารไปยังสิโหนกษัตริย์ของคนอาโมไรต์ กษัตริย์แห่งเมืองเฮชโบน และอิสราเอลกล่าวแก่ท่านว่า ‘ขอให้พวกข้าพเจ้า พวกข้าพเจ้าขอร้องท่าน ยกผ่านแผ่นดินของท่านไปยังสถานที่ของข้าพเจ้า’

11:19 And Israel sent messengers unto Sihon king of the Amorites, the king of Heshbon; and Israel said unto him, Let us pass, we pray thee, through thy land into my place.

11:20 แต่สิโหนไม่วางใจอิสราเอลที่จะให้ยกผ่านเขตแดนของตน แต่สิโหนได้รวบรวมกำลังพลทั้งหมดของท่าน และตั้งเต็นท์อยู่ในยาฮาส และต่อสู้กับอิสราเอล

11:20 But Sihon trusted not Israel to pass through his coast: but Sihon gathered all his people together, and pitched in Jahaz, and fought against Israel.

11:21 และพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงมอบสิโหนและกำลังพลทั้งหมดของท่านไว้ในมือของอิสราเอล และอิสราเอลได้ฆ่าฟันคนเหล่านั้น ดังนั้นอิสราเอลได้ยึดครองแผ่นดินทั้งสิ้นของคนอาโมไรต์ผู้ซึ่งเป็นชาวเมืองนั้น

11:21 And the LORD God of Israel delivered Sihon and all his people into the hand of Israel, and they smote them: so Israel possessed all the land of the Amorites, the inhabitants of that country.

11:22 และพวกเขาได้ยึดเขตแดนทั้งหมดของคนอาโมไรต์ ตั้งแต่แม่น้ำอาร์โนนถึงแม่น้ำยับบอก และตั้งแต่ถิ่นทุรกันดารถึงแม่น้ำจอร์แดน

11:22 And they possessed all the coasts of the Amorites, from Arnon even unto Jabbok, and from the wilderness even unto Jordan.

11:23 ดังนั้นบัดนี้ พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ขับไล่คนอาโมไรต์ออกเสียจากต่อหน้าอิสราเอลประชากรของพระองค์ และท่านควรจะถือเอาเป็นกรรมสิทธิ์เช่นนั้นหรือ

11:23 So now the LORD God of Israel hath dispossessed the Amorites from before his people Israel, and shouldest thou possess it?

11:24 ท่านไม่ประสงค์ถือกรรมสิทธิ์สิ่งซึ่งเคโมชพระของท่านมอบให้ท่านยึดครองหรือ ดังนั้นผู้ใดก็ตามที่พระเยโฮวาห์พระเจ้าของพวกข้าพเจ้าจะทรงขับไล่ออกไปจากต่อหน้าพวกข้าพเจ้า พวกข้าพเจ้าก็จะยึดครองคนเหล่านั้น

11:24 Wilt not thou possess that which Chemosh thy god giveth thee to possess? So whomsoever the LORD our God shall drive out from before us, them will we possess.

11:25 และบัดนี้ ท่านดีกว่าบาลาคบุตรชายของศิปโปร์ กษัตริย์แห่งโมอับหรือ เขาได้ต่อสู้กับอิสราเอลหรือ หรือเขาเคยต่อสู้กับพวกเขาหรือ

11:25 And now art thou any thing better than Balak the son of Zippor, king of Moab? did he ever strive against Israel, or did he ever fight against them,

11:26 ขณะที่อิสราเอลอาศัยอยู่ในเฮชโบนและบรรดาเมืองของนครนั้น และในอาโรเออร์และบรรดาเมืองของนครนั้น และในบรรดานครที่อยู่ตามฝั่งแม่น้ำอาร์โนนถึงสามร้อยปี ฉะนั้นทำไมพวกท่านไม่ได้เอานครเหล่านั้นกลับคืนมาภายในเวลานั้นเล่า

11:26 While Israel dwelt in Heshbon and her towns, and in Aroer and her towns, and in all the cities that be along by the coasts of Arnon, three hundred years? why therefore did ye not recover them within that time?

11:27 ดังนั้นข้าพเจ้าจึงไม่ได้ทำบาปต่อท่าน แต่ท่านได้กระทำความผิดต่อข้าพเจ้าในการที่ทำสงครามกับข้าพเจ้า ขอพระเยโฮวาห์ ผู้ทรงเป็นผู้พิพากษา ทรงพิพากษาระหว่างลูกหลานของอิสราเอลและคนอัมโมนวันนี้”

11:27 Wherefore I have not sinned against thee, but thou doest me wrong to war against me: the LORD the Judge be judge this day between the children of Israel and the children of Ammon.

11:28 แต่กษัตริย์ของคนอัมโมนไม่ยอมตั้งใจฟังบรรดาถ้อยคำของเยฟธาห์ซึ่งเยฟธาห์ส่งไปถึงท่านนั้น

11:28 Howbeit the king of the children of Ammon hearkened not unto the words of Jephthah which he sent him.

11:29 แล้วพระวิญญาณของพระเยโฮวาห์ได้มาสถิตอยู่บนเยฟธาห์ และท่านยกผ่านกิเลอาด และมนัสเสห์ และข้ามไปยังมิสเปห์แห่งกิเลอาด และจากมิสเปห์แห่งกิเลอาด ท่านยกผ่านไปถึงคนอัมโมน

11:29 Then the Spirit of the LORD came upon Jephthah, and he passed over Gilead, and Manasseh, and passed over Mizpeh of Gilead, and from Mizpeh of Gilead he passed over unto the children of Ammon.

คำปฏิญาณที่ขาดปัญญาของเยฟธาห์
11:30 และเยฟธาห์ได้ปฏิญาณไว้กับพระเยโฮวาห์ และกล่าวว่า “ถ้าพระองค์จะทรงมอบคนอัมโมนไว้ในมือของข้าพระองค์อย่างแน่นอนแล้ว

Jephthah's Terrible Vow
11:30 And Jephthah vowed a vow unto the LORD, and said, If thou shalt without fail deliver the children of Ammon into mine hands,

11:31 แล้วจะเป็นไปอย่างนี้ สิ่งใดก็ตามที่ออกมาจากประตูบ้านของข้าพระองค์เพื่อต้อนรับข้าพระองค์ เมื่อข้าพระองค์กลับมาจากคนอัมโมนในสันติภาพแล้ว จะเป็นของพระเยโฮวาห์อย่างแน่นอน และข้าพระองค์จะถวายสิ่งนั้นเป็นเครื่องเผาบูชา”

11:31 Then it shall be, that whatsoever cometh forth of the doors of my house to meet me, when I return in peace from the children of Ammon, shall surely be the LORD'S, and I will offer it up for a burnt offering.

11:32 แล้วเยฟธาห์ได้ยกข้ามไปถึงคนอัมโมนเพื่อจะต่อสู้กับพวกเขา และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของท่าน

11:32 So Jephthah passed over unto the children of Ammon to fight against them; and the LORD delivered them into his hands.

11:33 และท่านได้ประหารพวกเขาจากอาโรเออร์ กระทั่งคนมาถึงเมืองมินนิท คือยี่สิบนคร และไปจนถึงที่ราบแห่งสวนองุ่นทั้งหลาย พร้อมกับการฆ่าฟันอันใหญ่โต ดังนั้นคนอัมโมนจึงถูกกำราบต่อหน้าลูกหลานของอิสราเอล

11:33 And he smote them from Aroer, even till thou come to Minnith, even twenty cities, and unto the plain of the vineyards, with a very great slaughter. Thus the children of Ammon were subdued before the children of Israel.

11:34 และเยฟธาห์มายังมิสเปห์ถึงยังบ้านของตน และดูเถิด บุตรสาวของท่านออกมาเพื่อต้อนรับท่านพร้อมกับรำมะนาทั้งหลาย และด้วยบรรดาการเต้นโลด และเธอเป็นบุตรคนเดียวของท่าน นอกจากเธอท่านไม่มีบุตรชายหรือบุตรสาวเลย

11:34 And Jephthah came to Mizpeh unto his house, and, behold, his daughter came out to meet him with timbrels and with dances: and she was his only child; beside her he had neither son nor daughter.

11:35 และต่อมา เมื่อท่านเห็นเธอแล้ว ท่านก็ฉีกเสื้อผ้าของท่าน และกล่าวว่า “อนิจจา ลูกสาวของพ่อเอ๋ย เจ้าทำให้พ่อสลดใจมากยิ่งนัก และเจ้าเป็นคนหนึ่งในพวกเขาที่ทำให้พ่อทุกข์ร้อนใจ เพราะพ่อได้อ้าปากของพ่อกล่าวต่อพระเยโฮวาห์แล้ว และพ่อจะคืนคำก็ไม่ได้”

11:35 And it came to pass, when he saw her, that he rent his clothes, and said, Alas, my daughter! thou hast brought me very low, and thou art one of them that trouble me: for I have opened my mouth unto the LORD, and I cannot go back.

11:36 และเธอกล่าวแก่ท่านว่า “พ่อของลูกเอ๋ย ถ้าพ่อได้อ้าปากของพ่อกล่าวต่อพระเยโฮวาห์แล้ว ขอกระทำต่อลูกตามสิ่งซึ่งได้ออกมาจากปากของพ่อเถิด ด้วยว่าพระเยโฮวาห์ได้ทรงแก้แค้นเพื่อพ่อต่อบรรดาศัตรูของพ่อแล้ว คือคนอัมโมน”

11:36 And she said unto him, My father, if thou hast opened thy mouth unto the LORD, do to me according to that which hath proceeded out of thy mouth; forasmuch as the LORD hath taken vengeance for thee of thine enemies, even of the children of Ammon.

11:37 และเธอกล่าวแก่บิดาของเธอว่า “ขอให้ลูกกระทำอย่างนี้เถิด ขอปล่อยลูกไว้สักสองเดือน เพื่อลูกจะได้ขึ้นลงไปบนภูเขาทั้งหลาย และร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของลูก ตัวลูกกับเพื่อน ๆ ของลูก”

11:37 And she said unto her father, Let this thing be done for me: let me alone two months, that I may go up and down upon the mountains, and bewail my virginity, I and my fellows.

11:38 และท่านกล่าวว่า “ไปเถิด” และท่านก็ปล่อยเธอไปสองเดือน และเธอไปพร้อมกับเพื่อน ๆ ของเธอ และร้องไห้คร่ำครวญถึงความเป็นพรหมจารีของเธอบนภูเขาทั้งหลาย

11:38 And he said, Go. And he sent her away for two months: and she went with her companions, and bewailed her virginity upon the mountains.

11:39 และต่อมาเมื่อครบสองเดือนแล้ว เธอก็กลับมายังบิดาของเธอ ผู้ได้กระทำกับเธอตามคำปฏิญาณของท่านซึ่งท่านได้ปฏิญาณไว้ และเธอไม่เคยร่วมรู้กับชายใดเลย และสิ่งนี้ก็เป็นธรรมเนียมในอิสราเอล

11:39 And it came to pass at the end of two months, that she returned unto her father, who did with her according to his vow which he had vowed: and she knew no man. And it was a custom in Israel,

11:40 ที่บุตรสาวทั้งหลายของคนอิสราเอลไปทุกปีเพื่อไว้ทุกข์ให้บุตรสาวของเยฟธาห์คนกิเลอาดปีละสี่วัน

11:40 That the daughters of Israel went yearly to lament the daughter of Jephthah the Gileadite four days in a year.


ผู้วินิจฉัย 12 / Judges 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เยฟธาห์ได้ชัยชนะเหนือคนเอฟราอิม
12:1 และคนเอฟราอิมได้มาชุมนุมกัน และได้ไปทางทิศเหนือ และกล่าวแก่เยฟธาห์ว่า “ทำไมท่านยกข้ามไปเพื่อต่อสู้กับคนอัมโมน และไม่เรียกพวกข้าพเจ้าไปพร้อมกับท่าน พวกข้าพเจ้าจะเผาบ้านของท่านด้วยไฟให้ทับท่านเสีย”

Men of Ephraim Defeated by Jephthah
12:1 And the men of Ephraim gathered themselves together, and went northward, and said unto Jephthah, Wherefore passedst thou over to fight against the children of Ammon, and didst not call us to go with thee? we will burn thine house upon thee with fire.

12:2 และเยฟธาห์กล่าวแก่พวกเขาว่า “ข้าพเจ้ากับกำลังพลของข้าพเจ้าได้วิวาทใหญ่โตกับคนอัมโมน และเมื่อข้าพเจ้าเรียกพวกท่าน พวกท่านก็ไม่ได้ช่วยข้าพเจ้าให้พ้นจากมือของพวกเขา

12:2 And Jephthah said unto them, I and my people were at great strife with the children of Ammon; and when I called you, ye delivered me not out of their hands.

12:3 และเมื่อข้าพเจ้าเห็นว่าพวกท่านไม่ช่วยข้าพเจ้าให้พ้นแล้ว ข้าพเจ้าก็ฝากชีวิตของข้าพเจ้าไว้ในมือของข้าพเจ้าเอง และข้ามไปต่อสู้กับคนอัมโมน และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของข้าพเจ้า ดังนั้นทำไมพวกท่านขึ้นมาหาข้าพเจ้าวันนี้ เพื่อต่อสู้กับข้าพเจ้าเล่า”

12:3 And when I saw that ye delivered me not, I put my life in my hands, and passed over against the children of Ammon, and the LORD delivered them into my hand: wherefore then are ye come up unto me this day, to fight against me?

12:4 แล้วเยฟธาห์ได้รวบรวมบรรดาชาวกิเลอาดเข้าด้วยกัน และต่อสู้กับคนเอฟราอิม และคนกิเลอาดก็ประหารคนเอฟราอิมเสีย เพราะพวกเขากล่าวว่า “พวกเจ้าชาวกิเลอาดเป็นพวกผู้ลี้ภัยของคนเอฟราอิมในท่ามกลางคนเอฟราอิม และในท่ามกลางคนมนัสเสห์”

12:4 Then Jephthah gathered together all the men of Gilead, and fought with Ephraim: and the men of Gilead smote Ephraim, because they said, Ye Gileadites are fugitives of Ephraim among the Ephraimites, and among the Manassites.

12:5 และชาวกิเลอาดได้ยึดบรรดาท่าข้ามแม่น้ำจอร์แดนก่อนคนเอฟราอิมมาถึง และต่อมา เมื่อคนเอฟราอิมซึ่งหนีไปได้นั้นกล่าวว่า “ขอให้ข้าพเจ้าข้ามไป” คนกิเลอาดจึงกล่าวแก่เขาว่า “เจ้าเป็นคนเอฟราอิมหรือ” ถ้าเขากล่าวว่า “เปล่า”

12:5 And the Gileadites took the passages of Jordan before the Ephraimites: and it was so, that when those Ephraimites which were escaped said, Let me go over; that the men of Gilead said unto him, Art thou an Ephraimite? If he said, Nay;

12:6 แล้วพวกเขาจึงกล่าวแก่เขาว่า “บัดนี้จงพูดคำว่า ชิบโบเลท” และเขาพูดว่า “สิบโบเลท” เพราะเขาไม่สามารถออกเสียงคำนี้ให้ชัด ดังนั้นพวกเขาจึงจับเขา และฆ่าเขาเสียที่บรรดาท่าข้ามแม่น้ำจอร์แดน และในเวลานั้นมีคนเอฟราอิมล้มตายสี่หมื่นสองพันคน

12:6 Then said they unto him, Say now Shibboleth: and he said Sibboleth: for he could not frame to pronounce it right. Then they took him, and slew him at the passages of Jordan: and there fell at that time of the Ephraimites forty and two thousand.

12:7 และเยฟธาห์ได้วินิจฉัยอิสราเอลอยู่หกปี แล้วเยฟธาห์คนกิเลอาดก็สิ้นชีวิต และถูกฝังไว้ในนครแห่งหนึ่งของกิเลอาด

12:7 And Jephthah judged Israel six years. Then died Jephthah the Gileadite, and was buried in one of the cities of Gilead.

ผู้วินิจฉัยอิบซาน เอโลนและอับโดนได้เป็นผู้วินิจฉัยในเวลาต่อมา
12:8 และหลังจากเยฟธาห์ อิบซานแห่งเบธเลเฮมได้วินิจฉัยอิสราเอล

Judges Ibzan, Elon and Abdon Reign Successively
12:8 And after him Ibzan of Bethlehem judged Israel.

12:9 และท่านมีบุตรชายสามสิบคน และบุตรสาวสามสิบคน ผู้ซึ่งท่านได้ส่งไปต่างแดน และได้รับบุตรสาวสามสิบคนจากต่างแดนสำหรับพวกบุตรชายของท่าน และท่านได้วินิจฉัยอิสราเอลอยู่เจ็ดปี

12:9 And he had thirty sons, and thirty daughters, whom he sent abroad, and took in thirty daughters from abroad for his sons. And he judged Israel seven years.

12:10 แล้วอิบซานก็สิ้นชีวิต และถูกฝังไว้ที่เบธเลเฮม

12:10 Then died Ibzan, and was buried at Bethlehem.

12:11 และหลังจากอิบซาน เอโลนคนเศบูลุนได้วินิจฉัยอิสราเอล และท่านได้วินิจฉัยอิสราเอลอยู่สิบปี

12:11 And after him Elon, a Zebulonite, judged Israel; and he judged Israel ten years.

12:12 และเอโลนคนเศบูลุนก็สิ้นชีวิต และถูกฝังไว้ในอัยยาโลนในแผ่นดินของคนเศบูลุน

12:12 And Elon the Zebulonite died, and was buried in Aijalon in the country of Zebulun.

12:13 และหลังจากเอโลน อับโดนบุตรชายของฮิลเลลชาวปิราโธนได้วินิจฉัยอิสราเอล

12:13 And after him Abdon the son of Hillel, a Pirathonite, judged Israel.

12:14 และท่านมีบุตรชายสี่สิบคน และหลานชายสามสิบคน ที่ขี่ลาเจ็ดสิบตัว และท่านได้วินิจฉัยอิสราเอลอยู่แปดปี

12:14 And he had forty sons and thirty nephews, that rode on threescore and ten ass colts: and he judged Israel eight years.

12:15 และอับโดนบุตรชายของฮิลเลลชาวปิราโธนก็สิ้นชีวิต และถูกฝังไว้ในปิราโธนในแผ่นดินของคนเอฟราอิม ในแดนเทือกเขาของคนอามาเลข

12:15 And Abdon the son of Hillel the Pirathonite died, and was buried in Pirathon in the land of Ephraim, in the mount of the Amalekites.


ผู้วินิจฉัย 13 / Judges 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บาปของคนอิสราเอล
13:1 และลูกหลานของอิสราเอลได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์อีก และพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนฟีลิสเตียสี่สิบปี

Israel's Sinfulness
13:1 And the children of Israel did evil again in the sight of the LORD; and the LORD delivered them into the hand of the Philistines forty years.

พระเยโฮวาห์ทรงปรากฏแก่บิดามารดาของแซมสัน
13:2 และมีชายคนหนึ่งเป็นชาวโศราห์ คนครอบครัวดาน ชื่อของท่านคือมาโนอาห์ และภรรยาของท่านเป็นหมัน และไม่มีบุตรเลย

Parents of Samson
13:2 And there was a certain man of Zorah, of the family of the Danites, whose name was Manoah; and his wife was barren, and bare not.

13:3 และทูตสวรรค์ของพระเยโฮวาห์มาปรากฏแก่หญิงนั้น และกล่าวแก่นางว่า “ดูเถิด บัดนี้เจ้าเป็นหมันและไม่มีบุตร แต่เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง

13:3 And the angel of the LORD appeared unto the woman, and said unto her, Behold now, thou art barren, and bearest not: but thou shalt conceive, and bear a son.

13:4 ฉะนั้นบัดนี้ จงระมัดระวัง เราขอร้องเจ้า และอย่าดื่มน้ำองุ่นหรือสุรา และอย่ากินสิ่งใด ๆ ที่เป็นมลทิน

13:4 Now therefore beware, I pray thee, and drink not wine nor strong drink, and eat not any unclean thing:

13:5 เพราะดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และมีดโกนต้องไม่ถูกต้องศีรษะของเขา เพราะเด็กคนนี้จะเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์ และเขาจะตั้งต้นช่วยคนอิสราเอลให้พ้นจากมือของคนฟีลิสเตีย”

13:5 For, lo, thou shalt conceive, and bear a son; and no razor shall come on his head: for the child shall be a Nazarite unto God from the womb: and he shall begin to deliver Israel out of the hand of the Philistines.

13:6 แล้วนางนั้นจึงมาและบอกสามีของนาง โดยกล่าวว่า “มีบุรุษผู้หนึ่งของพระเจ้ามาหาข้าพเจ้า และใบหน้าของท่านเหมือนใบหน้าทูตสวรรค์ของพระเจ้า น่ากลัวนัก แต่ข้าพเจ้าไม่ได้ถามท่านว่าท่านมาจากไหน และท่านก็ไม่บอกชื่อของท่านแก่ข้าพเจ้า

13:6 Then the woman came and told her husband, saying, A man of God came unto me, and his countenance was like the countenance of an angel of God, very terrible: but I asked him not whence he was, neither told he me his name:

13:7 แต่ท่านกล่าวแก่ข้าพเจ้าว่า ‘ดูเถิด เจ้าจะตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และบัดนี้อย่าดื่มน้ำองุ่นหรือสุรา และอย่ากินสิ่งใด ๆ ที่เป็นมลทิน เพราะเด็กนั้นจะเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์จนถึงวันสิ้นชีวิตของเขา’”

13:7 But he said unto me, Behold, thou shalt conceive, and bear a son; and now drink no wine nor strong drink, neither eat any unclean thing: for the child shall be a Nazarite to God from the womb to the day of his death.

13:8 แล้วมาโนอาห์อ้อนวอนพระเยโฮวาห์ และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ขอให้บุรุษของพระเจ้าผู้ซึ่งพระองค์ได้ทรงส่งมานั้นปรากฏแก่ข้าพระองค์ทั้งสองอีกครั้งหนึ่ง และสั่งสอนข้าพระองค์ทั้งสองว่า ข้าพระองค์ทั้งสองควรจะกระทำอย่างไรแก่เด็กที่จะเกิดมานั้น”

13:8 Then Manoah intreated the LORD, and said, O my Lord, let the man of God which thou didst send come again unto us, and teach us what we shall do unto the child that shall be born.

13:9 และพระเจ้าทรงตั้งใจฟังเสียงของมาโนอาห์ และทูตสวรรค์ของพระเจ้ามาหาหญิงนั้นอีกขณะเมื่อนางนั่งอยู่ในทุ่งนา แต่มาโนอาห์สามีของนางไม่ได้อยู่กับนาง

13:9 And God hearkened to the voice of Manoah; and the angel of God came again unto the woman as she sat in the field: but Manoah her husband was not with her.

13:10 และนางก็รีบ และวิ่งไป และแสดงแก่สามีของนาง และกล่าวแก่ท่านว่า “ดูเถิด บุรุษผู้นั้นได้ปรากฏแก่ข้าพเจ้า ที่ได้ปรากฏแก่ข้าพเจ้าเมื่อวันก่อนนั้น”

13:10 And the woman made haste, and ran, and shewed her husband, and said unto him, Behold, the man hath appeared unto me, that came unto me the other day.

13:11 และมาโนอาห์ก็ลุกขึ้น และตามภรรยาของตนไป และมาถึงบุรุษผู้นั้น และทูลท่านผู้นั้นว่า “ท่านเป็นบุรุษผู้ที่พูดกับผู้หญิงคนนี้หรือ” และท่านผู้นั้นกล่าวว่า “เราเป็นผู้นั้น”

13:11 And Manoah arose, and went after his wife, and came to the man, and said unto him, Art thou the man that spakest unto the woman? And he said, I am.

13:12 และมาโนอาห์ทูลว่า “บัดนี้ขอให้บรรดาถ้อยคำของท่านสำเร็จเถิด ข้าพเจ้าทั้งสองควรจะสั่งสอนเด็กคนนั้นอย่างไร และข้าพเจ้าทั้งสองควรจะกระทำต่อเขาอย่างไร”

13:12 And Manoah said, Now let thy words come to pass. How shall we order the child, and how shall we do unto him?

13:13 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่มาโนอาห์ว่า “บรรดาสิ่งที่เราได้กล่าวแก่ผู้หญิงคนนั้นแล้ว จงให้นางระมัดระวัง

13:13 And the angel of the LORD said unto Manoah, Of all that I said unto the woman let her beware.

13:14 อย่าให้นางกินสิ่งใด ๆ ที่ได้มาจากเถาองุ่น และอย่าให้นางดื่มน้ำองุ่นหรือสุรา หรือกินสิ่งใด ๆ ที่เป็นมลทิน บรรดาสิ่งที่เราได้สั่งนางไว้แล้วนั้น จงให้นางปฏิบัติตาม”

13:14 She may not eat of any thing that cometh of the vine, neither let her drink wine or strong drink, nor eat any unclean thing: all that I commanded her let her observe.

13:15 และมาโนอาห์ทูลทูตสวรรค์ของพระเยโฮวาห์ว่า “ข้าพเจ้าขอร้องท่าน ขอให้ท่านรอคอยข้าพเจ้าทั้งสองก่อน จนกว่าข้าพเจ้าทั้งสองจะจัดเตรียมลูกแพะตัวหนึ่งสำหรับท่าน”

13:15 And Manoah said unto the angel of the LORD, I pray thee, let us detain thee, until we shall have made ready a kid for thee.

13:16 และทูตสวรรค์ของพระเยโฮวาห์พูดกับมาโนอาห์ว่า “ถึงเจ้าจะให้เรารอ เราก็จะไม่รับประทานอาหารของเจ้า และถ้าเจ้าจะถวายเครื่องเผาบูชา เจ้าต้องถวายเครื่องเผาบูชานั้นแด่พระเยโฮวาห์” เพราะว่ามาโนอาห์ไม่ทราบว่าท่านผู้นั้นเป็นทูตสวรรค์ของพระเยโฮวาห์

13:16 And the angel of the LORD said unto Manoah, Though thou detain me, I will not eat of thy bread: and if thou wilt offer a burnt offering, thou must offer it unto the LORD. For Manoah knew not that he was an angel of the LORD.

13:17 และมาโนอาห์ทูลทูตสวรรค์ของพระเยโฮวาห์ว่า “อะไรคือนามของท่าน เพื่อเมื่อบรรดาถ้อยคำของท่านสำเร็จ ข้าพเจ้าทั้งสองจะได้ถวายเกียรติแด่ท่าน”

13:17 And Manoah said unto the angel of the LORD, What is thy name, that when thy sayings come to pass we may do thee honour?

13:18 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่ท่านว่า “ทำไมเจ้าถามชื่อของเรา โดยเห็นว่าชื่อนั้นเป็นความลับ”

13:18 And the angel of the LORD said unto him, Why askest thou thus after my name, seeing it is secret?

13:19 ดังนั้นมาโนอาห์ก็เอาลูกแพะพร้อมกับเครื่องธัญญบูชา และถวายมันบนศิลาก้อนหนึ่งแด่พระเยโฮวาห์ และทูตสวรรค์นั้นได้กระทำอย่างอัศจรรย์ และมาโนอาห์และภรรยาของท่านก็มองดู

13:19 So Manoah took a kid with a meat offering, and offered it upon a rock unto the LORD: and the angel did wondrously; and Manoah and his wife looked on.

13:20 ด้วยว่าในเวลาต่อมา เมื่อเปลวไฟนั้นพลุ่งขึ้นไปสู่สวรรค์จากแท่นบูชา ทูตสวรรค์ของพระเยโฮวาห์ก็ขึ้นไปในเปลวไฟแห่งแท่นบูชานั้น และมาโนอาห์กับภรรยาของท่านมองดูสิ่งนั้นอยู่ และซบหน้าของตนลงถึงดิน

13:20 For it came to pass, when the flame went up toward heaven from off the altar, that the angel of the LORD ascended in the flame of the altar. And Manoah and his wife looked on it, and fell on their faces to the ground.

13:21 แต่ทูตสวรรค์ของพระเยโฮวาห์ไม่ปรากฏแก่มาโนอาห์และภรรยาของท่านอีกเลย แล้วมาโนอาห์จึงทราบว่าท่านผู้นั้นเป็นทูตสวรรค์ของพระเยโฮวาห์

13:21 But the angel of the LORD did no more appear to Manoah and to his wife. Then Manoah knew that he was an angel of the LORD.

13:22 และมาโนอาห์กล่าวแก่ภรรยาของตนว่า “เราทั้งสองจะต้องตายแน่ เพราะพวกเราได้เห็นพระเจ้าแล้ว”

13:22 And Manoah said unto his wife, We shall surely die, because we have seen God.

13:23 แต่ภรรยาของท่านกล่าวแก่ท่านว่า “ถ้าพระเยโฮวาห์ทรงพอพระทัยที่จะฆ่าเราทั้งสองเสีย พระองค์คงจะไม่รับเครื่องเผาบูชาและเครื่องธัญญบูชาจากมือของพวกเรา และพระองค์คงจะไม่สำแดงบรรดาสิ่งเหล่านี้แก่เราทั้งสอง และในเวลานี้คงจะไม่ประกาศบรรดาสิ่งเช่นนี้แก่เราทั้งสอง”

13:23 But his wife said unto him, If the LORD were pleased to kill us, he would not have received a burnt offering and a meat offering at our hands, neither would he have shewed us all these things, nor would as at this time have told us such things as these.

13:24 และผู้หญิงนั้นได้คลอดบุตรชายคนหนึ่ง และเรียกชื่อของเขาว่าแซมสัน และเด็กนั้นก็เติบโตขึ้น และพระเยโฮวาห์ทรงอวยพรเขา

13:24 And the woman bare a son, and called his name Samson: and the child grew, and the LORD blessed him.

13:25 และพระวิญญาณของพระเยโฮวาห์ทรงตั้งต้นเร้าใจเขาเป็นครั้งคราวในค่ายแห่งดานระหว่างโศราห์กับเอชทาโอล

13:25 And the Spirit of the LORD began to move him at times in the camp of Dan between Zorah and Eshtaol.


ผู้วินิจฉัย 14 / Judges 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

แซมสันหลงรักหญิงสาวคนฟีลิสเตีย
14:1 และแซมสันได้ลงไปยังเมืองทิมนาห์ และได้เห็นผู้หญิงคนหนึ่งในเมืองทิมนาห์ของพวกบุตรสาวแห่งคนฟีลิสเตีย

Samson in Love with Philistine Girl
14:1 And Samson went down to Timnath, and saw a woman in Timnath of the daughters of the Philistines.

14:2 และท่านได้ขึ้นมา และบอกบิดาของตนและมารดาของตน และกล่าวว่า “ข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งในเมืองทิมนาห์ของพวกบุตรสาวแห่งคนฟีลิสเตีย ฉะนั้นบัดนี้ โปรดไปขอหญิงนั้นให้เป็นภรรยาของข้าพเจ้า”

14:2 And he came up, and told his father and his mother, and said, I have seen a woman in Timnath of the daughters of the Philistines: now therefore get her for me to wife.

14:3 แล้วบิดาของท่านและมารดาของท่านกล่าวแก่ท่านว่า “ไม่เคยมีผู้หญิงคนใดในท่ามกลางพวกบุตรสาวแห่งญาติพี่น้องของเจ้าหรือ หรือในท่ามกลางบรรดาชนชาติของเราหรือ เจ้าจึงไปรับภรรยาจากคนฟีลิสเตียที่ไม่เข้าสุหนัต” และแซมสันกล่าวแก่บิดาของตนว่า “โปรดไปขอหญิงนั้นให้ข้าพเจ้า เพราะเธอเป็นที่พอใจข้าพเจ้ามาก”

14:3 Then his father and his mother said unto him, Is there never a woman among the daughters of thy brethren, or among all my people, that thou goest to take a wife of the uncircumcised Philistines? And Samson said unto his father, Get her for me; for she pleaseth me well.

14:4 แต่บิดาของท่านและมารดาของท่านไม่ทราบว่าสิ่งนี้เป็นมาจากพระเยโฮวาห์ เพราะพระองค์ทรงแสวงหาโอกาสต่อสู้กับคนฟีลิสเตีย ด้วยว่าเวลานั้นคนฟีลิสเตียมีอำนาจครอบครองเหนืออิสราเอล

14:4 But his father and his mother knew not that it was of the LORD, that he sought an occasion against the Philistines: for at that time the Philistines had dominion over Israel.

แซมสันฆ่าสิงโตด้วยมือเปล่า
14:5 แล้วแซมสันก็ลงไป กับบิดาของตนและมารดาของตน ถึงเมืองทิมนาห์ และมาถึงสวนองุ่นทั้งหลายของทิมนาห์ และดูเถิด สิงโตหนุ่มตัวหนึ่งคำรามเข้าต่อสู้ท่าน

Samson Kills Lion with Only His Hands
14:5 Then went Samson down, and his father and his mother, to Timnath, and came to the vineyards of Timnath: and, behold, a young lion roared against him.

14:6 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนท่านอย่างทรงฤทธิ์ และท่านได้ฉีกสิงโตนั้นออกเหมือนอย่างท่านจะฉีกลูกแพะ และท่านไม่มีอะไรในมือของท่าน แต่ท่านมิได้บอกบิดาของท่านหรือมารดาของท่านว่าท่านได้ทำอะไร

14:6 And the Spirit of the LORD came mightily upon him, and he rent him as he would have rent a kid, and he had nothing in his hand: but he told not his father or his mother what he had done.

14:7 และท่านได้ลงไป และพูดจากับหญิงคนนั้น และเธอเป็นที่พอใจแก่แซมสันมาก

14:7 And he went down, and talked with the woman; and she pleased Samson well.

แซมสันทายปริศนาแก่คนฟีลิสเตีย
14:8 และต่อมาภายหลัง ท่านได้กลับไปเพื่อรับเธอ และท่านก็แวะไปดูซากสิงโตนั้น และดูเถิด มีฝูงผึ้งและรวงผึ้งอยู่ในซากสิงโตนั้น

Samson Asks Riddle of Philistines
14:8 And after a time he returned to take her, and he turned aside to see the carcase of the lion: and, behold, there was a swarm of bees and honey in the carcase of the lion.

14:9 และท่านได้หยิบรวงผึ้งนั้นมาในมือของท่าน และเดินไปรับประทานไป และมาถึงบิดาของท่านและมารดาของท่าน และท่านได้แบ่งให้เขาทั้งสอง และเขาทั้งสองก็รับประทาน แต่ท่านมิได้บอกเขาทั้งสองว่าท่านเอารวงผึ้งนั้นมาจากซากสิงโต

14:9 And he took thereof in his hands, and went on eating, and came to his father and mother, and he gave them, and they did eat: but he told not them that he had taken the honey out of the carcase of the lion.

14:10 แล้วบิดาของท่านก็ลงไปหาหญิงคนนั้น และแซมสันได้จัดงานเลี้ยงที่นั่น เพราะคนหนุ่ม ๆ เคยกระทำเช่นนั้น

14:10 So his father went down unto the woman: and Samson made there a feast; for so used the young men to do.

14:11 และต่อมา เมื่อพวกเขาเห็นท่านแล้ว พวกเขาจึงนำเพื่อนสามสิบคนให้มาอยู่กับท่าน

14:11 And it came to pass, when they saw him, that they brought thirty companions to be with him.

14:12 และแซมสันกล่าวแก่พวกเขาว่า “บัดนี้ข้าพเจ้าจะทายปริศนาแก่พวกท่านสักข้อหนึ่ง ถ้าพวกท่านสามารถแก้ปริศนานี้ได้อย่างแน่นอน และสำแดงคำนั้นแก่ข้าพเจ้าภายในเจ็ดวันแห่งงานเลี้ยงนี้ แล้วข้าพเจ้าจะให้ผ้าป่านสามสิบชิ้นกับเสื้อผ้าสามสิบชุดแก่พวกท่าน

14:12 And Samson said unto them, I will now put forth a riddle unto you: if ye can certainly declare it me within the seven days of the feast, and find it out, then I will give you thirty sheets and thirty change of garments:

14:13 แต่ถ้าพวกท่านไม่สามารถแก้ปริศนานี้ให้ข้าพเจ้าได้ แล้วพวกท่านต้องให้ผ้าป่านสามสิบชิ้นกับเสื้อผ้าสามสิบชุดแก่ข้าพเจ้า” และพวกเขากล่าวแก่ท่านว่า “ทายปริศนาของท่านมาเถิด เพื่อพวกข้าพเจ้าจะฟังปริศนานั้น”

14:13 But if ye cannot declare it me, then shall ye give me thirty sheets and thirty change of garments. And they said unto him, Put forth thy riddle, that we may hear it.

14:14 และท่านกล่าวแก่พวกเขาว่า “จากตัวผู้กินมีของกินออกมา และจากตัวที่แข็งแรงมีความหวานออกมา” และในสามวันพวกเขาไม่สามารถแก้ปริศนานี้ได้

14:14 And he said unto them, Out of the eater came forth meat, and out of the strong came forth sweetness. And they could not in three days expound the riddle.

14:15 และต่อมาในวันที่เจ็ด พวกเขากล่าวแก่ภรรยาของแซมสันว่า “จงล่อลวงสามีของเจ้า ให้เขาสำแดงคำแก้ปริศนานี้ให้พวกเราฟัง เกรงว่าพวกเราจะเผาเจ้ากับบ้านบิดาของเจ้าเสียด้วยไฟ พวกเจ้าเชิญพวกเรามาเพื่อจะเอาสิ่งของของพวกเราไปเสียใช่ไหม มันเป็นแบบนั้นมิใช่หรือ”

14:15 And it came to pass on the seventh day, that they said unto Samson's wife, Entice thy husband, that he may declare unto us the riddle, lest we burn thee and thy father's house with fire: have ye called us to take that we have? is it not so?

14:16 และภรรยาของแซมสันก็ร้องไห้ต่อหน้าท่าน และกล่าวว่า “ท่านเกลียดข้า และไม่รักข้า ท่านได้ทายปริศนาแก่ลูกหลานชนชาติของข้า และท่านก็ไม่แจ้งคำแก้ปริศนาให้ข้าฟัง” และท่านกล่าวแก่เธอว่า “ดูเถิด ข้ายังไม่แจ้งคำแก้ปริศนาให้บิดาของข้าหรือมารดาของข้าฟังเลย และข้าจะแจ้งคำแก้ปริศนาให้เจ้าฟังหรือ”

14:16 And Samson's wife wept before him, and said, Thou dost but hate me, and lovest me not: thou hast put forth a riddle unto the children of my people, and hast not told it me. And he said unto her, Behold, I have not told it my father nor my mother, and shall I tell it thee?

14:17 และเธอร้องไห้ต่อหน้าท่านตลอดเจ็ดวันนั้น ขณะที่งานเลี้ยงของเขาทั้งสองดำเนินไป และต่อมาในวันที่เจ็ด ท่านได้แจ้งคำแก้ปริศนาให้เธอฟัง เพราะเธอรบกวนท่านมากนัก และเธอก็แจ้งคำแก้ปริศนาให้ลูกหลานชนชาติของเธอฟัง

14:17 And she wept before him the seven days, while their feast lasted: and it came to pass on the seventh day, that he told her, because she lay sore upon him: and she told the riddle to the children of her people.

14:18 และชาวเมืองกล่าวแก่ท่านในวันที่เจ็ดก่อนดวงอาทิตย์ตกว่า “มีอะไรหวานกว่าน้ำผึ้ง และมีอะไรแข็งแรงกว่าสิงโต” และท่านกล่าวแก่พวกเขาว่า “ถ้าพวกท่านไม่ไถด้วยวัวสาวของข้าพเจ้าแล้ว พวกท่านคงจะแก้ปริศนาของข้าพเจ้าไม่ได้”

14:18 And the men of the city said unto him on the seventh day before the sun went down, What is sweeter than honey? and what is stronger than a lion? And he said unto them, If ye had not plowed with my heifer, ye had not found out my riddle.

แซมสันแก้แค้นคนฟีลิสเตีย
14:19 และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนแซมสัน และท่านลงไปที่อัชเคโลน และได้ฆ่าสามสิบคนของชาวเมืองนั้น และริบเอาสิ่งของของพวกเขา และมอบเสื้อผ้าทั้งหลายให้แก่คนเหล่านั้นซึ่งได้แก้ปริศนา และความโกรธของท่านก็พลุ่งขึ้น และท่านขึ้นไปยังบ้านบิดาของท่าน

Samson's Revenge
14:19 And the Spirit of the LORD came upon him, and he went down to Ashkelon, and slew thirty men of them, and took their spoil, and gave change of garments unto them which expounded the riddle. And his anger was kindled, and he went up to his father's house.

14:20 แต่ภรรยาของแซมสันนั้นถูกยกให้แก่เพื่อนคนหนึ่งของท่าน ผู้ซึ่งท่านได้ใช้ให้เป็นเพื่อนเจ้าบ่าวของท่าน

14:20 But Samson's wife was given to his companion, whom he had used as his friend.


ผู้วินิจฉัย 15 / Judges 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

15:1 แต่ต่อมาหลังจากผ่านไปสักพักหนึ่ง ในฤดูเกี่ยวข้าวสาลีนั้น แซมสันไปเยี่ยมภรรยาของท่านพร้อมกับลูกแพะตัวหนึ่ง และท่านกล่าวว่า “ข้าพเจ้าจะเข้าไปหาภรรยาของข้าพเจ้าในห้อง” แต่บิดาของนางไม่ยอมให้ท่านเข้าไป

15:1 But it came to pass within a while after, in the time of wheat harvest, that Samson visited his wife with a kid; and he said, I will go in to my wife into the chamber. But her father would not suffer him to go in.

15:2 และบิดาของนางกล่าวว่า “ข้าพเจ้าคิดจริง ๆ ว่า ท่านได้เกลียดชังนางเหลือเกิน ฉะนั้นข้าพเจ้าจึงยกนางให้แก่เพื่อนของท่านเสีย น้องสาวของนางก็สวยกว่านางมิใช่หรือ จงรับคนน้องนี้ไป ข้าพเจ้าขอร้องท่าน แทนคนพี่เถิด”

15:2 And her father said, I verily thought that thou hadst utterly hated her; therefore I gave her to thy companion: is not her younger sister fairer than she? take her, I pray thee, instead of her.

แซมสันเผานาข้าวของคนฟีลิสเตีย
15:3 และแซมสันกล่าวเกี่ยวกับพวกเขาว่า “บัดนี้ข้าพเจ้าจะมีความผิดน้อยกว่าคนฟีลิสเตีย ถึงแม้ว่าข้าพเจ้าจะทำให้พวกเขาไม่พอใจ”

Samson Burns the Philistine's Corn
15:3 And Samson said concerning them, Now shall I be more blameless than the Philistines, though I do them a displeasure.

15:4 และแซมสันจึงออกไปและจับสุนัขจิ้งจอกสามร้อยตัว และเอาคบเพลิงทั้งหลาย และผูกหางติดกันเป็นคู่ ๆ และเอาคบเพลิงผูกติดไว้ระหว่างหางทุก ๆ คู่

15:4 And Samson went and caught three hundred foxes, and took firebrands, and turned tail to tail, and put a firebrand in the midst between two tails.

15:5 และเมื่อท่านได้จุดคบเพลิงเหล่านั้นแล้ว ท่านก็ปล่อยพวกสุนัขจิ้งจอกเข้าไปในนาของคนฟีลิสเตียที่ข้าวยังตั้งรวงอยู่ และเผาทั้งฟ่อนข้าวและข้าวที่ยังตั้งรวงอยู่นั้น พร้อมกับบรรดาสวนองุ่นและต้นมะกอกทั้งหลาย

15:5 And when he had set the brands on fire, he let them go into the standing corn of the Philistines, and burnt up both the shocks, and also the standing corn, with the vineyards and olives.

15:6 แล้วคนฟีลิสเตียกล่าวว่า “ใครได้ทำอย่างนี้” และพวกเขาตอบว่า “แซมสันบุตรเขยของคนทิมนาห์ เพราะว่าคนนั้นได้เอาภรรยาของเขา และยกนางให้แก่เพื่อนของเขาเสีย” และคนฟีลิสเตียก็ขึ้นมา และเผานางกับบิดาของนางเสียด้วยไฟ

15:6 Then the Philistines said, Who hath done this? And they answered, Samson, the son in law of the Timnite, because he had taken his wife, and given her to his companion. And the Philistines came up, and burnt her and her father with fire.

15:7 และแซมสันกล่าวแก่พวกเขาว่า “ถึงแม้ว่าพวกท่านได้ทำอย่างนี้ ข้าพเจ้าก็จะต้องแก้แค้นพวกท่าน และหลังจากนั้นข้าพเจ้าจึงจะเลิกรา”

15:7 And Samson said unto them, Though ye have done this, yet will I be avenged of you, and after that I will cease.

15:8 และท่านได้โจมตีพวกเขาอย่างดุเดือดเลือดพล่านด้วยการเข่นฆ่าครั้งใหญ่ และท่านก็ลงไปและอาศัยอยู่ในยอดของศิลาเอตาม

15:8 And he smote them hip and thigh with a great slaughter: and he went down and dwelt in the top of the rock Etam.

15:9 แล้วคนฟีลิสเตียก็ขึ้นไป และตั้งเต็นท์อยู่ในเขตยูดาห์ และกระจายตนเองอยู่ในเมืองเลฮี

15:9 Then the Philistines went up, and pitched in Judah, and spread themselves in Lehi.

15:10 และคนยูดาห์กล่าวว่า “พวกท่านขึ้นมาต่อสู้กับพวกเราทำไม” และพวกเขาตอบว่า “พวกเราขึ้นมาเพื่อผูกมัดแซมสัน เพื่อจะกระทำแก่เขาอย่างที่เขาได้กระทำแก่พวกเรา”

15:10 And the men of Judah said, Why are ye come up against us? And they answered, To bind Samson are we come up, to do to him as he hath done to us.

15:11 แล้วคนยูดาห์สามพันคนขึ้นไปที่ยอดของศิลาเอตาม และกล่าวแก่แซมสันว่า “ท่านไม่ทราบหรือว่าคนฟีลิสเตียเป็นผู้ครอบครองเหนือพวกเรา ท่านได้กระทำอะไรแก่พวกเราเล่า” และท่านกล่าวแก่พวกเขาว่า “พวกเขาได้กระทำแก่ข้าพเจ้าอย่างไร ข้าพเจ้าก็ได้กระทำแก่พวกเขาอย่างนั้น”

15:11 Then three thousand men of Judah went to the top of the rock Etam, and said to Samson, Knowest thou not that the Philistines are rulers over us? what is this that thou hast done unto us? And he said unto them, As they did unto me, so have I done unto them.

15:12 และพวกเขากล่าวแก่ท่านว่า “พวกเราลงมาเพื่อจะผูกมัดท่าน เพื่อพวกเราจะมอบท่านไว้ในมือของคนฟีลิสเตีย” และแซมสันกล่าวแก่พวกเขาว่า “ขอปฏิญาณให้แก่ข้าพเจ้าว่า พวกท่านเองจะไม่ทำร้ายข้าพเจ้า”

15:12 And they said unto him, We are come down to bind thee, that we may deliver thee into the hand of the Philistines. And Samson said unto them, Swear unto me, that ye will not fall upon me yourselves.

15:13 และพวกเขากล่าวแก่ท่านว่า “ไม่ใช่อย่างนั้น แต่พวกเราจะผูกมัดท่านให้แน่นหนา และมอบท่านไว้ในมือของพวกเขา แต่พวกเราจะไม่ฆ่าท่านเสียอย่างแน่นอน” และพวกเขาได้เอาเชือกพวนใหม่สองเส้นผูกมัดท่านไว้ และนำตัวท่านขึ้นมาจากศิลานั้น

15:13 And they spake unto him, saying, No; but we will bind thee fast, and deliver thee into their hand: but surely we will not kill thee. And they bound him with two new cords, and brought him up from the rock.

แซมสันฆ่าคนฟีลิสเตียหนึ่งพันคน
15:14 และเมื่อท่านมาถึงเมืองเลฮีแล้ว คนฟีลิสเตียก็ตะเบ็งเสียงเข้าใส่ท่าน และพระวิญญาณของพระเยโฮวาห์เสด็จมาสวมทับอยู่บนแซมสันอย่างทรงฤทธิ์ และเชือกพวนเหล่านั้นที่ผูกแขนของท่านก็กลายเป็นเหมือนปอที่ถูกเผาด้วยไฟ และเครื่องจองจำเหล่านั้นของท่านก็หลุดออกจากมือของท่าน

Samson Slays a Thousand Philistines
15:14 And when he came unto Lehi, the Philistines shouted against him: and the Spirit of the LORD came mightily upon him, and the cords that were upon his arms became as flax that was burnt with fire, and his bands loosed from off his hands.

15:15 และท่านได้พบกระดูกขากรรไกรลาสด ๆ อันหนึ่ง และได้ยื่นมือของท่าน และหยิบมันมา และใช้มันฆ่าคนเหล่านั้นเสียหนึ่งพันคน

15:15 And he found a new jawbone of an ass, and put forth his hand, and took it, and slew a thousand men therewith.

15:16 และแซมสันกล่าวว่า “ด้วยขากรรไกรลา ก็ทับถมกันเป็นกอง ด้วยขากรรไกรลา ข้าได้ฆ่าคนหนึ่งพันคน”

15:16 And Samson said, With the jawbone of an ass, heaps upon heaps, with the jaw of an ass have I slain a thousand men.

15:17 และต่อมา เมื่อท่านพูดจบแล้ว ท่านก็โยนกระดูกขากรรไกรลานั้นทิ้งเสียจากมือของท่าน และได้เรียกชื่อสถานที่นั้นว่า รามาทเลฮี

15:17 And it came to pass, when he had made an end of speaking, that he cast away the jawbone out of his hand, and called that place Ramathlehi.

15:18 และท่านก็กระหายน้ำมาก และร้องทูลต่อพระเยโฮวาห์ และทูลว่า “พระองค์ประทานการช่วยให้พ้นอันใหญ่หลวงนี้ในมือของผู้รับใช้ของพระองค์ และบัดนี้ข้าพระองค์จะตายเพราะความกระหาย และตกอยู่ในมือของผู้ที่มิได้เข้าสุหนัตอย่างนั้นหรือ”

15:18 And he was sore athirst, and called on the LORD, and said, Thou hast given this great deliverance into the hand of thy servant: and now shall I die for thirst, and fall into the hand of the uncircumcised?

15:19 แต่พระเจ้าทรงเปิดโพรงในกระดูกขากรรไกรลานั้น และน้ำก็ไหลออกมาจากที่นั่น และเมื่อท่านดื่มแล้ว จิตวิญญาณของท่านก็สดชื่นมีชีวิตชีวาขึ้นมาอีก และท่านก็ฟื้นขึ้น เพราะฉะนั้นท่านจึงเรียกชื่อของสถานที่นั้นว่า เอนหักโคร์ ซึ่งอยู่ในเมืองเลฮีจนถึงทุกวันนี้

15:19 But God clave an hollow place that was in the jaw, and there came water thereout; and when he had drunk, his spirit came again, and he revived: wherefore he called the name thereof Enhakkore, which is in Lehi unto this day.

15:20 และท่านวินิจฉัยอิสราเอลในสมัยของคนฟีลิสเตียอยู่ยี่สิบปี

15:20 And he judged Israel in the days of the Philistines twenty years.


ผู้วินิจฉัย 16 / Judges 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

16:1 แล้วแซมสันไปที่เมืองกาซา และเห็นหญิงโสเภณีคนหนึ่งที่นั่น และเข้าไปหานาง

16:1 Then went Samson to Gaza, and saw there an harlot, and went in unto her.

16:2 และมีคนบอกชาวกาซา โดยกล่าวว่า “แซมสันมาที่นี่แล้ว” และพวกเขาก็ล้อมท่านไว้อยู่ข้างใน และซุ่มคอยท่านอยู่ตลอดคืนในประตูเมือง และพวกเขาก็นิ่งเงียบอยู่ตลอดคืนนั้น โดยกล่าวว่า “ตอนรุ่งเช้า เมื่อสว่างแล้ว พวกเราจะฆ่าเขาเสีย”

16:2 And it was told the Gazites, saying, Samson is come hither. And they compassed him in, and laid wait for him all night in the gate of the city, and were quiet all the night, saying, In the morning, when it is day, we shall kill him.

16:3 และแซมสันนอนอยู่จนถึงเที่ยงคืน และลุกขึ้นตอนเที่ยงคืน และยกบรรดาประตูเมือง และเสาสองต้น และนำพวกมันไป พร้อมดาลประตูและสิ่งทั้งสิ้น และใส่พวกมันบนบ่าของท่าน และแบกพวกมันขึ้นไปถึงยอดเนินเขา ที่อยู่ตรงหน้าเมืองเฮโบรน

16:3 And Samson lay till midnight, and arose at midnight, and took the doors of the gate of the city, and the two posts, and went away with them, bar and all, and put them upon his shoulders, and carried them up to the top of an hill that is before Hebron.

เดลิลาห์ล่อลวงและจับแซมสัน
16:4 และต่อมาภายหลัง ท่านได้รักผู้หญิงคนหนึ่งในหุบเขาแห่งโสเรก ผู้ซึ่งมีชื่อว่าเดลิลาห์

Delilah Entices and Captures Samson
16:4 And it came to pass afterward, that he loved a woman in the valley of Sorek, whose name was Delilah.

16:5 และพวกเจ้านายของคนฟีลิสเตียก็ขึ้นมาหาเธอ และกล่าวแก่เธอว่า “จงล่อลวงเขา และดูว่ากำลังมหาศาลของเขาอยู่ที่ไหน และทำอย่างไรเพื่อพวกเราจะได้มีชัยต่อเขา เพื่อพวกเราจะได้ผูกมัดเขาไว้เพื่อทรมานเขา และพวกเราทุกคนจะให้เงินแก่เจ้าคนละหนึ่งพันหนึ่งร้อยแผ่น”

16:5 And the lords of the Philistines came up unto her, and said unto her, Entice him, and see wherein his great strength lieth, and by what means we may prevail against him, that we may bind him to afflict him: and we will give thee every one of us eleven hundred pieces of silver.

16:6 และเดลิลาห์กล่าวแก่แซมสันว่า “ขอบอกข้าเถิด ข้าขอร้องท่าน ว่ากำลังมหาศาลของท่านอยู่ที่ไหน และจะผูกมัดท่านไว้อย่างไรเพื่อทรมานท่าน”

16:6 And Delilah said to Samson, Tell me, I pray thee, wherein thy great strength lieth, and wherewith thou mightest be bound to afflict thee.

16:7 และแซมสันกล่าวแก่เธอว่า “ถ้าพวกเขาผูกมัดข้าด้วยสายธนูสดที่ยังไม่แห้งเจ็ดเส้น แล้วข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”

16:7 And Samson said unto her, If they bind me with seven green withs that were never dried, then shall I be weak, and be as another man.

16:8 แล้วพวกเจ้านายของคนฟีลิสเตียก็เอาสายธนูสดซึ่งยังไม่แห้งเจ็ดเส้นขึ้นมาให้เธอ และเธอก็ผูกมัดท่านไว้ด้วยสายธนูเหล่านั้น

16:8 Then the lords of the Philistines brought up to her seven green withs which had not been dried, and she bound him with them.

16:9 บัดนี้มีพวกคนซุ่มคอยอยู่ โดยอาศัยอยู่กับเธอในห้องชั้นใน และเธอกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านได้ทำสายธนูนั้นให้ขาดเหมือนอย่างเชือกป่านขาดเมื่อมันโดนไฟ ดังนั้นเรื่องกำลังของท่านจึงยังไม่เป็นที่ประจักษ์แจ้ง

16:9 Now there were men lying in wait, abiding with her in the chamber. And she said unto him, The Philistines be upon thee, Samson. And he brake the withs, as a thread of tow is broken when it toucheth the fire. So his strength was not known.

16:10 และเดลิลาห์กล่าวแก่แซมสันว่า “ดูเถิด ท่านกลั่นแกล้งข้าและโกหกข้า บัดนี้ขอบอกข้าเถิด ข้าขอร้องท่าน ว่าจะผูกมัดท่านไว้ได้อย่างไร”

16:10 And Delilah said unto Samson, Behold, thou hast mocked me, and told me lies: now tell me, I pray thee, wherewith thou mightest be bound.

16:11 และท่านกล่าวแก่เธอว่า “ถ้าพวกเขาผูกมัดข้าไว้แน่นด้วยเชือกใหม่หลายเส้นที่ยังไม่เคยใช้ แล้วข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”

16:11 And he said unto her, If they bind me fast with new ropes that never were occupied, then shall I be weak, and be as another man.

16:12 ฉะนั้นเดลิลาห์จึงเอาเชือกใหม่หลายเส้นมา และผูกมัดท่านไว้ด้วยเชือกเหล่านั้น และกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และมีพวกคนซุ่มคอยอยู่ในห้องชั้นใน และท่านก็ทำเชือกเหล่านั้นให้ขาดจากแขนของตนเหมือนอย่างเส้นด้ายเส้นหนึ่ง

16:12 Delilah therefore took new ropes, and bound him therewith, and said unto him, The Philistines be upon thee, Samson. And there were liers in wait abiding in the chamber. And he brake them from off his arms like a thread.

16:13 และเดลิลาห์กล่าวแก่แซมสันว่า “จนถึงเดี๋ยวนี้ท่านกลั่นแกล้งข้าและโกหกข้า จงบอกข้าเถิดว่า จะผูกมัดท่านไว้ได้อย่างไร” และท่านกล่าวแก่เธอว่า “ถ้าเจ้าถักผมทั้งเจ็ดปอยของข้าเข้ากับด้ายเส้นยืน”

16:13 And Delilah said unto Samson, Hitherto thou hast mocked me, and told me lies: tell me wherewith thou mightest be bound. And he said unto her, If thou weavest the seven locks of my head with the web.

16:14 และเธอได้ผูกผมทั้งเจ็ดปอยเข้ากับหลักหมุด และกล่าวแก่ท่านว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านก็ตื่นขึ้นจากการนอนหลับของท่าน และออกไปพร้อมกับหลักหมุดของกระสวย และกับด้ายเส้นยืน

16:14 And she fastened it with the pin, and said unto him, The Philistines be upon thee, Samson. And he awaked out of his sleep, and went away with the pin of the beam, and with the web.

16:15 และเธอกล่าวแก่ท่านว่า “ท่านพูดได้อย่างไรว่า ‘ข้ารักเจ้า’ เมื่อใจของท่านไม่ได้อยู่กับข้าเลย ท่านได้กลั่นแกล้งข้าสามครั้งนี้แล้ว และท่านมิได้บอกข้าว่ากำลังมหาศาลของท่านอยู่ที่ไหน”

16:15 And she said unto him, How canst thou say, I love thee, when thine heart is not with me? thou hast mocked me these three times, and hast not told me wherein thy great strength lieth.

16:16 และต่อมา เมื่อเธอคาดคั้นท่านวันแล้ววันเล่าด้วยบรรดาถ้อยคำของเธอ และเซ้าซี้ท่าน จนกระทั่งจิตใจของท่านก็เบื่อแทบจะตาย

16:16 And it came to pass, when she pressed him daily with her words, and urged him, so that his soul was vexed unto death;

16:17 ท่านจึงบอกหมดทั้งใจของท่านแก่เธอ และกล่าวแก่เธอว่า “มีดโกนยังไม่เคยถูกต้องศีรษะของข้าเลย เพราะข้าเป็นนาศีร์ถวายแด่พระเจ้าตั้งแต่อยู่ในครรภ์มารดาของข้า ถ้าโกนผมข้าเสีย แล้วพละกำลังของข้าก็จะหมดไปจากข้า และข้าจะอ่อนเพลีย และเป็นเหมือนกับชายอื่น ๆ”

16:17 That he told her all his heart, and said unto her, There hath not come a razor upon mine head; for I have been a Nazarite unto God from my mother's womb: if I be shaven, then my strength will go from me, and I shall become weak, and be like any other man.

16:18 และเมื่อเดลิลาห์เห็นว่าท่านบอกหมดทั้งใจของท่านแก่เธอแล้ว เธอจึงส่งไปและเรียกพวกเจ้านายของคนฟีลิสเตียมา โดยกล่าวว่า “ขอจงขึ้นมาเดี๋ยวนี้เถิด เพราะเขาได้แสดงหมดทั้งใจของเขาแก่ข้าแล้ว” แล้วพวกเจ้านายของคนฟีลิสเตียก็ขึ้นมาหาเธอ และนำเงินมาในมือของพวกเขา

16:18 And when Delilah saw that he had told her all his heart, she sent and called for the lords of the Philistines, saying, Come up this once, for he hath shewed me all his heart. Then the lords of the Philistines came up unto her, and brought money in their hand.

16:19 และเธอก็ทำให้ท่านนอนหลับอยู่บนตักของเธอ และเธอได้เรียกชายคนหนึ่งมา และเธอทำให้เขาโกนผมทั้งเจ็ดปอยออกจากศีรษะของท่าน และเธอก็ตั้งต้นรบกวนท่าน และกำลังของท่านก็หมดไปจากท่าน

16:19 And she made him sleep upon her knees; and she called for a man, and she caused him to shave off the seven locks of his head; and she began to afflict him, and his strength went from him.

16:20 และเธอกล่าวว่า “คนฟีลิสเตียมาจับท่านแล้ว แซมสันเอ๋ย” และท่านก็ตื่นขึ้นจากการนอนหลับของท่าน และกล่าวว่า “ข้าจะออกไปอย่างครั้งก่อน ๆ และสลัดตัวให้หลุดไป” และท่านไม่รู้ตัวว่าพระเยโฮวาห์ได้จากท่านไปแล้ว

16:20 And she said, The Philistines be upon thee, Samson. And he awoke out of his sleep, and said, I will go out as at other times before, and shake myself. And he wist not that the LORD was departed from him.

16:21 แต่คนฟีลิสเตียได้มาจับท่าน และควักลูกตาทั้งสองของท่านออกเสีย และนำท่านลงมายังกาซา และล่ามท่านไว้ด้วยเหล่าโซ่ตรวนทองเหลือง และท่านได้โม่แป้งอยู่ในเรือนจำ

16:21 But the Philistines took him, and put out his eyes, and brought him down to Gaza, and bound him with fetters of brass; and he did grind in the prison house.

16:22 แต่อย่างไรก็ตาม เส้นผมแห่งศีรษะของท่านก็ค่อย ๆ งอกขึ้นมาหลังจากท่านถูกโกนผมแล้ว

16:22 Howbeit the hair of his head began to grow again after he was shaven.

แซมสันฆ่าคนฟีลิสเตียก่อนสิ้นชีวิต
16:23 แล้วพวกเจ้านายของคนฟีลิสเตียมาชุมนุมกัน เพื่อถวายเครื่องสัตวบูชาอันยิ่งใหญ่แก่ดาโกนพระของพวกเขาและเพื่อชื่นชมยินดี เพราะพวกเขากล่าวว่า “พระของพวกเราได้มอบแซมสันศัตรูของพวกเราไว้ในมือพวกเราแล้ว”

Samson Victorious in Death
16:23 Then the lords of the Philistines gathered them together for to offer a great sacrifice unto Dagon their god, and to rejoice: for they said, Our god hath delivered Samson our enemy into our hand.

16:24 และเมื่อประชาชนเห็นท่านแล้ว พวกเขาก็สรรเสริญพระของตน เพราะพวกเขากล่าวว่า “พระของพวกเราได้มอบศัตรูของพวกเราไว้ในมือของพวกเรา และผู้ทำลายประเทศของพวกเรา ผู้ซึ่งได้ฆ่าพวกเราเป็นอันมาก”

16:24 And when the people saw him, they praised their god: for they said, Our god hath delivered into our hands our enemy, and the destroyer of our country, which slew many of us.

16:25 และต่อมา เมื่อใจทั้งหลายของพวกเขารื่นเริงแล้ว พวกเขากล่าวว่า “จงเรียกแซมสันมา เพื่อเขาจะได้เล่นตลกต่อหน้าพวกเรา” และพวกเขาได้เรียกแซมสันให้ออกมาจากเรือนจำ และท่านก็เล่นตลกต่อหน้าพวกเขา และพวกเขาตั้งท่านไว้ระหว่างเสาทั้งสองต้น

16:25 And it came to pass, when their hearts were merry, that they said, Call for Samson, that he may make us sport. And they called for Samson out of the prison house; and he made them sport: and they set him between the pillars.

16:26 และแซมสันกล่าวแก่เด็กหนุ่มที่จับมือของตนว่า “ขอให้ข้าคลำเสาทั้งสองต้นที่รองรับนิเวศน์หลังนี้ เพื่อข้าจะได้พิงเสาเหล่านั้น”

16:26 And Samson said unto the lad that held him by the hand, Suffer me that I may feel the pillars whereupon the house standeth, that I may lean upon them.

16:27 บัดนี้นิเวศน์หลังนั้นเต็มไปด้วยผู้ชายและผู้หญิง และบรรดาเจ้านายของคนฟีลิสเตียก็อยู่ที่นั่น และบนหลังคานิเวศน์หลังนั้นมีผู้ชายและผู้หญิงประมาณสามพันคน ที่มองดูขณะที่แซมสันเล่นตลก

16:27 Now the house was full of men and women; and all the lords of the Philistines were there; and there were upon the roof about three thousand men and women, that beheld while Samson made sport.

16:28 และแซมสันก็ร้องทูลต่อพระเยโฮวาห์ และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงระลึกถึงข้าพระองค์ ข้าพระองค์ทูลขอพระองค์ ขอประทานกำลังแก่ข้าพระองค์ ข้าพระองค์ทูลขอพระองค์ ครั้งนี้ครั้งเดียว โอ ข้าแต่พระเจ้า เพื่อในครั้งนี้เองข้าพระองค์จะได้แก้แค้นคนฟีลิสเตียเพื่อตาทั้งสองข้างของข้าพระองค์”

16:28 And Samson called unto the LORD, and said, O Lord GOD, remember me, I pray thee, and strengthen me, I pray thee, only this once, O God, that I may be at once avenged of the Philistines for my two eyes.

16:29 และแซมสันได้จับเสากลางสองต้นที่รองรับนิเวศน์หลังนั้น และที่พยุงนิเวศน์หลังนั้นไว้ เสาต้นหนึ่งด้วยมือขวาของท่าน และเสาอีกต้นหนึ่งด้วยมือซ้ายของท่าน

16:29 And Samson took hold of the two middle pillars upon which the house stood, and on which it was borne up, of the one with his right hand, and of the other with his left.

16:30 และแซมสันกล่าวว่า “ขอให้ข้าตายพร้อมกับคนฟีลิสเตีย” และท่านก็โน้มตัวลงด้วยกำลังทั้งสิ้นของตน และนิเวศน์หลังนั้นก็พังทับบรรดาเจ้านาย และทับประชาชนทุกคนที่อยู่ในนั้น ดังนั้นคนที่ตายซึ่งท่านฆ่าเมื่อครั้งท่านตายนี้ก็มากกว่าคนทั้งหลายซึ่งท่านได้ฆ่าในชีวิตของท่าน

16:30 And Samson said, Let me die with the Philistines. And he bowed himself with all his might; and the house fell upon the lords, and upon all the people that were therein. So the dead which he slew at his death were more than they which he slew in his life.

16:31 แล้วพี่น้องของท่านและบรรดาครอบครัวบิดาของท่านก็ลงมา และรับท่าน และพาท่านขึ้นไปและฝังท่านไว้ระหว่างโศราห์กับเอชทาโอล ในที่ฝังศพของมาโนอาห์บิดาของท่าน และท่านได้วินิจฉัยอิสราเอลอยู่ยี่สิบปี

16:31 Then his brethren and all the house of his father came down, and took him, and brought him up, and buried him between Zorah and Eshtaol in the buryingplace of Manoah his father. And he judged Israel twenty years.


ผู้วินิจฉัย 17 / Judges 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

บรรดารูปเคารพในบ้านของมีคาห์
17:1 และมีชายคนหนึ่งเป็นชาวแดนเทือกเขาเอฟราอิม ผู้ซึ่งมีชื่อว่า มีคาห์

Idols in Micah's House
17:1 And there was a man of mount Ephraim, whose name was Micah.

17:2 และเขากล่าวแก่มารดาของเขาว่า “เงินหนึ่งพันหนึ่งร้อยเชเขลที่ถูกขโมยไปจากแม่ ซึ่งแม่ได้สาปแช่งเกี่ยวกับเรื่องเงินนั้น และกล่าวเรื่องเงินนั้นในหูของข้าพเจ้าด้วย ดูเถิด เงินนั้นอยู่กับข้าพเจ้า ข้าพเจ้าเอาไปเอง” และมารดาของเขากล่าวว่า “ขอลูกได้รับพรจากพระเยโฮวาห์เถิด ลูกของแม่เอ๋ย”

17:2 And he said unto his mother, The eleven hundred shekels of silver that were taken from thee, about which thou cursedst, and spakest of also in mine ears, behold, the silver is with me; I took it. And his mother said, Blessed be thou of the LORD, my son.

17:3 และเมื่อเขาได้คืนเงินหนึ่งพันหนึ่งร้อยเชเขลนั้นให้แก่มารดาของเขาแล้ว มารดาของเขากล่าวว่า “แม่ได้มอบถวายเงินนี้ทั้งหมดแด่พระเยโฮวาห์แล้ว จากมือของแม่สำหรับลูกของแม่ เพื่อทำเป็นรูปเคารพแกะสลักและรูปเคารพหล่อ ฉะนั้นบัดนี้ แม่จะคืนเงินนั้นให้แก่ลูก”

17:3 And when he had restored the eleven hundred shekels of silver to his mother, his mother said, I had wholly dedicated the silver unto the LORD from my hand for my son, to make a graven image and a molten image: now therefore I will restore it unto thee.

17:4 แต่อย่างไรก็ตามมีคาห์ได้คืนเงินนั้นให้แก่มารดาของเขา และมารดาของเขาได้เอาเงินสองร้อยเชเขลไป และมอบเงินนั้นให้แก่ช่างเงิน ผู้ซึ่งทำเงินนั้นให้เป็นรูปเคารพแกะสลักและรูปเคารพหล่อ และรูปเหล่านั้นได้อยู่ในบ้านของมีคาห์

17:4 Yet he restored the money unto his mother; and his mother took two hundred shekels of silver, and gave them to the founder, who made thereof a graven image and a molten image: and they were in the house of Micah.

17:5 และมีคาห์คนนี้มีเรือนแห่งบรรดาพระหลังหนึ่ง และทำรูปเอโฟดรูปหนึ่ง และเทราฟิมรูปหนึ่ง และได้ถวายตัวบุตรชายคนหนึ่งของเขาไว้ ผู้ซึ่งกลายเป็นปุโรหิตของเขา

17:5 And the man Micah had an house of gods, and made an ephod, and teraphim, and consecrated one of his sons, who became his priest.

17:6 ในสมัยนั้นไม่มีกษัตริย์ในอิสราเอล แต่ทุกคนทำตามสิ่งซึ่งเห็นว่าถูกต้องในสายตาของตนเอง

17:6 In those days there was no king in Israel, but every man did that which was right in his own eyes.

17:7 และมีชายหนุ่มคนหนึ่งชาวเบธเลเฮมยูดาห์ แห่งครอบครัวยูดาห์ ผู้ซึ่งเป็นคนเลวี และเขาอาศัยอยู่ที่นั่น

17:7 And there was a young man out of Bethlehemjudah of the family of Judah, who was a Levite, and he sojourned there.

17:8 และชายคนนั้นออกจากนครจากเบธเลเฮมยูดาห์ เพื่อที่จะไปอาศัยอยู่ในที่ ๆ เขาจะหาสถานที่ได้ และเขามาถึงแดนเทือกเขาเอฟราอิมมายังบ้านของมีคาห์ ขณะที่เขาเดินทางไปนั้น

17:8 And the man departed out of the city from Bethlehemjudah to sojourn where he could find a place: and he came to mount Ephraim to the house of Micah, as he journeyed.

17:9 และมีคาห์กล่าวแก่เขาว่า “ท่านมาจากไหน” และเขากล่าวแก่มีคาห์ว่า “ข้าพเจ้าเป็นคนเลวีชาวเบธเลเฮมยูดาห์ และข้าพเจ้าไปเพื่อจะอาศัยอยู่ในที่ ๆ ข้าพเจ้าจะหาสถานที่ได้”

17:9 And Micah said unto him, Whence comest thou? And he said unto him, I am a Levite of Bethlehemjudah, and I go to sojourn where I may find a place.

17:10 และมีคาห์กล่าวแก่เขาว่า “จงอาศัยอยู่กับข้าพเจ้าเถิด และเป็นเหมือนอย่างบิดาและปุโรหิตแก่ข้าพเจ้า และข้าพเจ้าจะจ่ายเงินให้แก่ท่านปีละสิบเชเขล และเครื่องแต่งตัวหนึ่งสำรับ และอาหารรับประทานสำหรับท่าน” ดังนั้นคนเลวีจึงเข้าไปข้างใน

17:10 And Micah said unto him, Dwell with me, and be unto me a father and a priest, and I will give thee ten shekels of silver by the year, and a suit of apparel, and thy victuals. So the Levite went in.

17:11 และเลวีคนนั้นก็พอใจที่จะอาศัยอยู่กับมีคาห์ และชายหนุ่มคนนั้นก็เป็นแก่เขาเหมือนคนหนึ่งในพวกบุตรชายของเขา

17:11 And the Levite was content to dwell with the man; and the young man was unto him as one of his sons.

17:12 และมีคาห์ได้ถวายตัวคนเลวีนั้นไว้ และชายหนุ่มคนนั้นได้กลายเป็นปุโรหิตของเขา และอยู่ในบ้านของมีคาห์

17:12 And Micah consecrated the Levite; and the young man became his priest, and was in the house of Micah.

17:13 แล้วมีคาห์กล่าวว่า “บัดนี้ข้าพเจ้าทราบว่า พระเยโฮวาห์จะทรงทำดีแก่ข้าพเจ้า โดยเห็นว่าข้าพเจ้ามีคนเลวีคนหนึ่งเป็นปุโรหิตของข้าพเจ้า”

17:13 Then said Micah, Now know I that the LORD will do me good, seeing I have a Levite to my priest.


ผู้วินิจฉัย 18 / Judges 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนดานใช้กำลังบังคับเอาปุโรหิตและรูปเคารพของมีคาห์
18:1 ในวันเหล่านั้นไม่มีกษัตริย์ในอิสราเอล และในวันเหล่านั้นคนเผ่าดานแสวงหามรดกสำหรับตนเพื่อจะอาศัยอยู่ที่นั่น เพราะจนถึงวันนั้น มรดกทั้งสิ้นของพวกเขายังไม่ตกแก่พวกเขาในท่ามกลางเผ่าเหล่านั้นของอิสราเอล

Men of Dan Take Micah's Priest and Idols Forcibly
18:1 In those days there was no king in Israel: and in those days the tribe of the Danites sought them an inheritance to dwell in; for unto that day all their inheritance had not fallen unto them among the tribes of Israel.

18:2 และคนดานได้ส่งจากครอบครัวของตนคนห้าคนจากอาณาเขตทั้งหลายของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ จากโศราห์และจากเอชทาโอล เพื่อสอดแนมดูแผ่นดินและตรวจค้นแผ่นดินนั้น และคนเหล่านั้นกล่าวแก่พวกเขาว่า “จงไปตรวจค้นแผ่นดินนั้น” ผู้ซึ่งเมื่อพวกเขามาถึงแดนเทือกเขาเอฟราอิม มายังบ้านของมีคาห์ พวกเขาก็พักอยู่ที่นั่น

18:2 And the children of Dan sent of their family five men from their coasts, men of valour, from Zorah, and from Eshtaol, to spy out the land, and to search it; and they said unto them, Go, search the land: who when they came to mount Ephraim, to the house of Micah, they lodged there.

18:3 เมื่อพวกเขาอยู่ใกล้บ้านของมีคาห์ พวกเขาก็รู้จักเสียงของคนเลวีชายหนุ่มนั้น และพวกเขาได้แวะเข้าไปที่นั่น และกล่าวแก่เขาว่า “ใครพาท่านมาที่นี่ และท่านทำอะไรในสถานที่แห่งนี้ และท่านมีอะไรบ้างที่นี่”

18:3 When they were by the house of Micah, they knew the voice of the young man the Levite: and they turned in thither, and said unto him, Who brought thee hither? and what makest thou in this place? and what hast thou here?

18:4 และเขากล่าวแก่คนเหล่านั้นว่า “มีคาห์ทำแก่ข้าพเจ้าอย่างนั้นอย่างนี้ และได้จ้างข้าพเจ้า และข้าพเจ้าได้เป็นปุโรหิตของเขา”

18:4 And he said unto them, Thus and thus dealeth Micah with me, and hath hired me, and I am his priest.

18:5 และคนเหล่านั้นกล่าวแก่เขาว่า “โปรดทูลขอคำแนะนำ พวกเราขอร้องท่าน จากพระเจ้าเถิด เพื่อพวกเราจะทราบว่าทางของพวกเราที่พวกเราไปนั้นจะประสบผลสำเร็จหรือไม่”

18:5 And they said unto him, Ask counsel, we pray thee, of God, that we may know whether our way which we go shall be prosperous.

18:6 และปุโรหิตนั้นกล่าวแก่พวกเขาว่า “จงไปเป็นสุขเถิด ทางของพวกท่านที่พวกท่านจะไปนั้นอยู่ต่อพระพักตร์พระเยโฮวาห์”

18:6 And the priest said unto them, Go in peace: before the LORD is your way wherein ye go.

18:7 แล้วชายทั้งห้าคนก็จากไป และมาถึงเมืองลาอิช และเห็นประชาชนที่อยู่ในเมืองนั้น พวกเขาอยู่อย่างไม่ระมัดระวัง ตามลักษณะของคนไซดอน อยู่อย่างสงบและปลอดภัย และไม่มีผู้พิพากษาในแผ่นดินนั้นที่จะทำให้พวกเขาได้รับความอับอายในเรื่องใด ๆ และพวกเขาอยู่ห่างไกลจากคนไซดอน และไม่มีธุระเกี่ยวข้องกับคนอื่นเลย

18:7 Then the five men departed, and came to Laish, and saw the people that were therein, how they dwelt careless, after the manner of the Zidonians, quiet and secure; and there was no magistrate in the land, that might put them to shame in any thing; and they were far from the Zidonians, and had no business with any man.

18:8 และพวกเขามาถึงญาติพี่น้องของตนที่โศราห์และเอชทาโอล และญาติพี่น้องของพวกเขากล่าวแก่พวกเขาว่า “พวกเจ้าจะว่าอะไร”

18:8 And they came unto their brethren to Zorah and Eshtaol: and their brethren said unto them, What say ye?

18:9 และพวกเขากล่าวว่า “จงลุกขึ้น เพื่อพวกเราจะขึ้นไปเผชิญหน้าคนเหล่านั้น เพราะพวกเราได้เห็นแผ่นดินนั้นแล้ว และดูเถิด เป็นแผ่นดินที่ดีจริง ๆ และพวกท่านยังนิ่งอยู่หรือ อย่าเกียจคร้านที่จะไปและเข้าไปเพื่อยึดครองแผ่นดินนั้น

18:9 And they said, Arise, that we may go up against them: for we have seen the land, and, behold, it is very good: and are ye still? be not slothful to go, and to enter to possess the land.

18:10 เมื่อพวกท่านไปแล้ว พวกท่านจะมาถึงประชาชนที่อยู่อย่างปลอดภัย และมาถึงแผ่นดินที่กว้างขวาง ด้วยว่าพระเจ้าได้ทรงมอบแผ่นดินนั้นไว้ในมือของพวกท่านแล้ว เป็นสถานที่ซึ่งไม่ขาดสิ่งใด ๆ ที่มีอยู่ในแผ่นดินโลก”

18:10 When ye go, ye shall come unto a people secure, and to a large land: for God hath given it into your hands; a place where there is no want of any thing that is in the earth.

18:11 และมีคนยกทัพออกจากที่นั่นจากครอบครัวของคนดาน จากโศราห์และจากเอชทาโอล คนหกร้อยคนคาดอาวุธแห่งการทำสงคราม

18:11 And there went from thence of the family of the Danites, out of Zorah and out of Eshtaol, six hundred men appointed with weapons of war.

18:12 และพวกเขายกขึ้นไป และตั้งเต็นท์อยู่ในคีริยาทเยอาริมในยูดาห์ ดังนั้นพวกเขาจึงเรียกสถานที่นั้นว่า มาหะเนห์ดาน จนถึงทุกวันนี้ ดูเถิด เมืองนี้อยู่ด้านหลังคีริยาทเยอาริม

18:12 And they went up, and pitched in Kirjathjearim, in Judah: wherefore they called that place Mahanehdan unto this day: behold, it is behind Kirjathjearim.

18:13 และพวกเขาได้ผ่านจากที่นั่นไปยังแดนเทือกเขาเอฟราอิม และมาถึงบ้านของมีคาห์

18:13 And they passed thence unto mount Ephraim, and came unto the house of Micah.

18:14 แล้วชายทั้งห้าคนที่ไปสอดแนมดูแผ่นดินลาอิช และกล่าวแก่ญาติพี่น้องของตนว่า “พวกท่านทราบไหมว่าในบ้านเหล่านี้มีรูปเอโฟด และเทราฟิม และรูปเคารพแกะสลัก และรูปเคารพหล่อ ฉะนั้นบัดนี้ ขอใคร่ครวญดูว่าพวกท่านจะต้องทำประการใด”

18:14 Then answered the five men that went to spy out the country of Laish, and said unto their brethren, Do ye know that there is in these houses an ephod, and teraphim, and a graven image, and a molten image? now therefore consider what ye have to do.

18:15 และพวกเขาได้แวะเข้าไปที่นั่น และมายังบ้านของคนเลวีชายหนุ่มนั้น คือมายังบ้านของมีคาห์ และทักทายเขา

18:15 And they turned thitherward, and came to the house of the young man the Levite, even unto the house of Micah, and saluted him.

18:16 และคนหกร้อยคนนั้นที่คาดอาวุธแห่งการทำสงครามของตน ซึ่งเป็นของคนดาน ยืนอยู่ข้างทางเข้าประตูกำแพง

18:16 And the six hundred men appointed with their weapons of war, which were of the children of Dan, stood by the entering of the gate.

18:17 และชายทั้งห้าคนที่ไปสอดแนมดูแผ่นดินนั้นก็ขึ้นไป และเข้ามาที่นั่น และเอารูปเคารพแกะสลัก และรูปเอโฟด และเทราฟิม และรูปเคารพหล่อไป และปุโรหิตคนนั้นก็ยืนอยู่ในทางเข้าประตูกำแพงกับคนหกร้อยคนนั้นที่คาดอาวุธแห่งการทำสงคราม

18:17 And the five men that went to spy out the land went up, and came in thither, and took the graven image, and the ephod, and the teraphim, and the molten image: and the priest stood in the entering of the gate with the six hundred men that were appointed with weapons of war.

18:18 และคนเหล่านี้เข้าไปในบ้านของมีคาห์ และนำเอารูปเคารพแกะสลัก รูปเอโฟด และเทราฟิม และรูปเคารพหล่อนั้นไป แล้วปุโรหิตคนนั้นกล่าวแก่พวกเขาว่า “พวกท่านกำลังทำอะไร”

18:18 And these went into Micah's house, and fetched the carved image, the ephod, and the teraphim, and the molten image. Then said the priest unto them, What do ye?

18:19 และคนเหล่านั้นกล่าวแก่เขาว่า “ท่านจงนิ่งอยู่ วางมือของท่านไว้บนปากของท่าน และไปกับพวกเราเถิด และเป็นบิดาและเป็นปุโรหิตแก่พวกเรา ท่านจะเป็นปุโรหิตในบ้านของชายคนเดียวดี หรือว่าท่านจะเป็นปุโรหิตแก่เผ่าหนึ่งและครอบครัวหนึ่งในอิสราเอลดี”

18:19 And they said unto him, Hold thy peace, lay thine hand upon thy mouth, and go with us, and be to us a father and a priest: is it better for thee to be a priest unto the house of one man, or that thou be a priest unto a tribe and a family in Israel?

18:20 และใจของปุโรหิตคนนั้นก็ยินดี และเขาได้เอารูปเอโฟด และเทราฟิม และรูปเคารพแกะสลัก และเข้าไปอยู่ท่ามกลางผู้คนเหล่านั้น

18:20 And the priest's heart was glad, and he took the ephod, and the teraphim, and the graven image, and went in the midst of the people.

18:21 ดังนั้นพวกเขาจึงหันกลับและจากไป และให้เด็กเล็ก ๆ ทั้งหลาย และฝูงสัตว์ และข้าวของไปข้างหน้าพวกเขา

18:21 So they turned and departed, and put the little ones and the cattle and the carriage before them.

18:22 และเมื่อพวกเขาอยู่ห่างจากบ้านของมีคาห์แล้ว คนทั้งหลายที่อยู่ในบ้านเรือนใกล้เคียงกับบ้านของมีคาห์ก็รวบรวมกันเข้า และไล่ตามทันคนดาน

18:22 And when they were a good way from the house of Micah, the men that were in the houses near to Micah's house were gathered together, and overtook the children of Dan.

18:23 และพวกเขาร้องเรียกคนดาน และคนเหล่านั้นก็หันหน้าของตนกลับมา และกล่าวแก่มีคาห์ว่า “เจ้าเป็นอะไรไป ที่เจ้าได้ยกมาพร้อมกับคนมากมายอย่างนี้”

18:23 And they cried unto the children of Dan. And they turned their faces, and said unto Micah, What aileth thee, that thou comest with such a company?

18:24 และเขากล่าวว่า “พวกท่านได้นำบรรดาพระของข้าพเจ้าซึ่งข้าพเจ้าได้สร้างขึ้นมานั้นและปุโรหิตคนนั้นไปเสีย และพวกท่านได้หลบหนีไป และข้าพเจ้าจะมีอะไรเหลืออยู่อีกเล่า และนี่คืออะไรที่พวกท่านกล่าวแก่ข้าพเจ้าว่า ‘เจ้าเป็นอะไรไป’”

18:24 And he said, Ye have taken away my gods which I made, and the priest, and ye are gone away: and what have I more? and what is this that ye say unto me, What aileth thee?

18:25 และคนดานกล่าวแก่เขาว่า “อย่าให้เสียงของเจ้าถูกได้ยินในท่ามกลางพวกเราเลย เกรงว่าพวกคนขี้โมโหจะวิ่งเข้าใส่เจ้า และเจ้าจะเสียชีวิตของเจ้า พร้อมกับบรรดาชีวิตของครอบครัวของเจ้า”

18:25 And the children of Dan said unto him, Let not thy voice be heard among us, lest angry fellows run upon thee, and thou lose thy life, with the lives of thy household.

18:26 และคนดานได้ไปตามทางของพวกเขา และเมื่อมีคาห์เห็นว่าเขาเหล่านั้นมีกำลังมากกว่าตน เขาก็หันกลับและไปยังบ้านของตน

18:26 And the children of Dan went their way: and when Micah saw that they were too strong for him, he turned and went back unto his house.

18:27 และพวกเขาได้นำเอาสิ่งต่าง ๆ ซึ่งมีคาห์ได้สร้างมานั้น และปุโรหิตคนนั้นซึ่งอยู่กับเขา และมาถึงลาอิช มาถึงประชาชนที่อยู่อย่างสงบและปลอดภัย และพวกเขาได้ฆ่าฟันคนเหล่านั้นด้วยคมดาบ และเผานครนั้นเสียด้วยไฟ

18:27 And they took the things which Micah had made, and the priest which he had, and came unto Laish, unto a people that were at quiet and secure: and they smote them with the edge of the sword, and burnt the city with fire.

18:28 และไม่มีผู้ช่วยให้รอดพ้นคนใด เพราะนครนั้นอยู่ห่างไกลจากเมืองไซดอน และพวกเขาไม่มีธุระเกี่ยวข้องกับคนอื่นเลย และนครนั้นอยู่ในหุบเขาที่อยู่ใกล้กับเมืองเบธเรโหบ และคนเหล่านั้นได้สร้างนครแห่งหนึ่งขึ้น และอาศัยอยู่ที่นั่น

18:28 And there was no deliverer, because it was far from Zidon, and they had no business with any man; and it was in the valley that lieth by Bethrehob. And they built a city, and dwelt therein.

18:29 และพวกเขาได้เรียกชื่อนครนั้นว่าดาน ตามชื่อของดานบรรพบุรุษของพวกเขา ผู้ซึ่งเกิดแก่อิสราเอล แต่เมื่อก่อนชื่อของนครนั้นคือลาอิช

18:29 And they called the name of the city Dan, after the name of Dan their father, who was born unto Israel: howbeit the name of the city was Laish at the first.

คนเผ่าดานไหว้รูปเคารพ
18:30 และคนดานได้ตั้งรูปเคารพแกะสลักนั้นไว้ และโยนาธานบุตรชายของเกอร์โชม บุตรชายของมนัสเสห์ ตัวท่านและบรรดาบุตรชายของท่านก็เป็นพวกปุโรหิตให้แก่คนเผ่าดานจนถึงวันแห่งการเป็นเชลยของแผ่นดินนั้น

Idolatry of Dan's Tribe
18:30 And the children of Dan set up the graven image: and Jonathan, the son of Gershom, the son of Manasseh, he and his sons were priests to the tribe of Dan until the day of the captivity of the land.

18:31 และพวกเขาได้ตั้งรูปเคารพแกะสลักของมีคาห์ไว้สำหรับตน ซึ่งเขาได้ทำขึ้นนั้น ตลอดเวลาที่พระนิเวศน์ของพระเจ้าอยู่ในเมืองชีโลห์

18:31 And they set them up Micah's graven image, which he made, all the time that the house of God was in Shiloh.


ผู้วินิจฉัย 19 / Judges 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ภรรยาน้อยของคนเลวีถูกฆ่า
19:1 และต่อมาในวันเหล่านั้น เมื่อไม่มีกษัตริย์ในอิสราเอล มีคนเลวีคนหนึ่งอาศัยอยู่ในแดนเทือกเขาเอฟราอิม ผู้ซึ่งได้รับภรรยาน้อยคนหนึ่งสำหรับตนจากเบธเลเฮมยูดาห์

Levite's Concubine Slain
19:1 And it came to pass in those days, when there was no king in Israel, that there was a certain Levite sojourning on the side of mount Ephraim, who took to him a concubine out of Bethlehemjudah.

19:2 และภรรยาน้อยของเขาได้เล่นชู้ต่อเขา และไปจากเขาไปยังบ้านบิดาของนางที่เบธเลเฮมยูดาห์ และอาศัยอยู่ที่นั่นสี่เดือนเต็ม

19:2 And his concubine played the whore against him, and went away from him unto her father's house to Bethlehemjudah, and was there four whole months.

19:3 และสามีของนางก็ลุกขึ้น และไปตามนาง เพื่อจะพูดกับนางด้วยมิตรไมตรี และเพื่อจะพานางกลับมา โดยคนใช้คนหนึ่งของเขาอยู่กับเขา และลาหนึ่งคู่ และนางพาเขาเข้ามาในบ้านบิดาของนาง และเมื่อบิดาของนางเห็นเขา บิดานั้นก็มีความปีติยินดีที่ได้พบกับเขา

19:3 And her husband arose, and went after her, to speak friendly unto her, and to bring her again, having his servant with him, and a couple of asses: and she brought him into her father's house: and when the father of the damsel saw him, he rejoiced to meet him.

19:4 และพ่อตาของเขา บิดาของหญิงสาวผู้นั้น ได้หน่วงเหนี่ยวเขาไว้ และเขาพักอยู่กับพ่อตาสามวัน แล้วพวกเขาก็กินและดื่ม และพักอาศัยอยู่ที่นั่น

19:4 And his father in law, the damsel's father, retained him; and he abode with him three days: so they did eat and drink, and lodged there.

19:5 และต่อมาในวันที่สี่ เมื่อพวกเขาตื่นขึ้นแต่เช้ามืด ชายคนนั้นก็ลุกขึ้นเพื่อจะจากไป และบิดาของหญิงสาวผู้นั้นกล่าวแก่บุตรเขยของตนว่า “จงชื่นใจของท่านด้วยอาหารสักหน่อยหนึ่ง และภายหลังจึงไปตามทางของพวกท่าน”

19:5 And it came to pass on the fourth day, when they arose early in the morning, that he rose up to depart: and the damsel's father said unto his son in law, Comfort thine heart with a morsel of bread, and afterward go your way.

19:6 และพวกเขาได้นั่งลง และได้กินและดื่มเขาทั้งสองด้วยกัน ด้วยว่าบิดาของหญิงสาวผู้นั้นได้กล่าวแก่ชายคนนั้นแล้วว่า “ขอให้ยินดี เราขอร้องท่าน และค้างคืนต่อไปเถิด และให้ใจของท่านรื่นเริง”

19:6 And they sat down, and did eat and drink both of them together: for the damsel's father had said unto the man, Be content, I pray thee, and tarry all night, and let thine heart be merry.

19:7 และเมื่อชายคนนั้นลุกขึ้นเพื่อจะจากไป พ่อตาของเขาก็ชักชวนเขาไว้ ฉะนั้นเขาจึงพักอยู่ที่นั่นอีก

19:7 And when the man rose up to depart, his father in law urged him: therefore he lodged there again.

19:8 และเขาก็ตื่นแต่เช้าตรู่ในวันที่ห้าเพื่อจะจากไป และบิดาของหญิงสาวผู้นั้นกล่าวว่า “ขอจงชื่นใจเถิด เราขอร้องท่าน” และเขาทั้งสองก็คอยอยู่จนเวลาบ่าย และเขาทั้งสองได้กินอยู่ด้วยกัน

19:8 And he arose early in the morning on the fifth day to depart: and the damsel's father said, Comfort thine heart, I pray thee. And they tarried until afternoon, and they did eat both of them.

19:9 และเมื่อชายคนนั้นลุกขึ้นเพื่อจะจากไป ตัวเขา และภรรยาน้อยของเขา และคนใช้ของเขา พ่อตาของเขา บิดาของหญิงสาวผู้นั้น กล่าวแก่เขาว่า “ดูเถิด บัดนี้วันนี้ก็เย็นใกล้ค่ำแล้ว เราขอร้องท่านให้ค้างคืนอยู่ต่อไปเถิด ดูเถิด วันใกล้จะสิ้นอยู่แล้ว พักอยู่ที่นี่เถิด เพื่อใจของท่านจะร่าเริงยินดี และพรุ่งนี้พวกท่านจงตื่นแต่เช้าเพื่อไปตามทางของพวกท่าน เพื่อท่านจะได้กลับไปบ้าน”

19:9 And when the man rose up to depart, he, and his concubine, and his servant, his father in law, the damsel's father, said unto him, Behold, now the day draweth toward evening, I pray you tarry all night: behold, the day groweth to an end, lodge here, that thine heart may be merry; and to morrow get you early on your way, that thou mayest go home.

19:10 แต่ชายคนนั้นไม่ยอมค้างคืนในคืนนั้น แต่เขาได้ลุกขึ้นและจากไป และมาถึงตรงข้ามกับเมืองเยบุส ซึ่งคือเยรูซาเล็ม และลาสองตัวที่มีอานก็อยู่กับเขา และภรรยาน้อยของเขาก็อยู่กับเขาด้วย

19:10 But the man would not tarry that night, but he rose up and departed, and came over against Jebus, which is Jerusalem; and there were with him two asses saddled, his concubine also was with him.

19:11 และเมื่อพวกเขามาใกล้เยบุสแล้ว วันนั้นก็เย็นลงมากแล้ว และคนใช้กล่าวแก่นายของเขาว่า “มาเถิด ข้าพเจ้าขอร้องท่าน และให้พวกเราแวะเข้าไปพักในนครนี้ของคนเยบุสเถิด และค้างคืนอยู่ในนครนี้”

19:11 And when they were by Jebus, the day was far spent; and the servant said unto his master, Come, I pray thee, and let us turn in into this city of the Jebusites, and lodge in it.

19:12 และนายของเขากล่าวแก่เขาว่า “พวกเราจะไม่แวะเข้าไปในนครของคนแปลกหน้า ที่ไม่ใช่ของลูกหลานของอิสราเอล พวกเราจะเลยไปถึงกิเบอาห์”

19:12 And his master said unto him, We will not turn aside hither into the city of a stranger, that is not of the children of Israel; we will pass over to Gibeah.

19:13 และเขากล่าวแก่คนใช้ของตนว่า “มาเถิด ให้พวกเราเข้าไปใกล้สถานที่ใดที่หนึ่งเพื่อจะค้างคืน ในเมืองกิเบอาห์หรือในเมืองรามาห์”

19:13 And he said unto his servant, Come, and let us draw near to one of these places to lodge all night, in Gibeah, or in Ramah.

19:14 และพวกเขาได้ผ่านไป และไปตามทางของพวกเขา และดวงอาทิตย์ก็ตกใส่พวกเขาเมื่อพวกเขามาใกล้เมืองกิเบอาห์ ซึ่งเป็นของคนเบนยามิน

19:14 And they passed on and went their way; and the sun went down upon them when they were by Gibeah, which belongeth to Benjamin.

19:15 และพวกเขาได้แวะไปที่นั่น เพื่อจะเข้าไปและค้างคืนในกิเบอาห์ และเมื่อเขาเข้าไป เขาก็นั่งลงในถนนสายหนึ่งของนครนั้น ด้วยว่าไม่มีใครรับพวกเขาให้เข้าไปพักในบ้านของตน

19:15 And they turned aside thither, to go in and to lodge in Gibeah: and when he went in, he sat him down in a street of the city: for there was no man that took them into his house to lodging.

19:16 และดูเถิด มีชายชราคนหนึ่งกำลังมาจากงานที่นาของเขาในช่วงเวลาเย็น ซึ่งเป็นชาวแดนเทือกเขาเอฟราอิมเช่นกัน และเขาอาศัยอยู่ในเมืองกิเบอาห์ แต่ชาวเมืองแห่งสถานที่นั้นเป็นคนเบนยามิน

19:16 And, behold, there came an old man from his work out of the field at even, which was also of mount Ephraim; and he sojourned in Gibeah: but the men of the place were Benjamites.

19:17 และเมื่อเขาเงยหน้าของเขาขึ้น เขาก็เห็นคนเดินทางคนหนึ่งนั่งอยู่ในถนนของนครนั้น และชายชราคนนั้นกล่าวว่า “ท่านจะไปไหน และท่านมาจากไหน”

19:17 And when he had lifted up his eyes, he saw a wayfaring man in the street of the city: and the old man said, Whither goest thou? and whence comest thou?

19:18 และชายคนนั้นกล่าวแก่เขาว่า “พวกข้าพเจ้าผ่านมาจากเบธเลเฮมยูดาห์ เพื่อไปยังแดนเทือกเขาเอฟราอิม ข้าพเจ้ามาจากที่นั่น และข้าพเจ้าได้ไปยังเบธเลเฮมยูดาห์ แต่บัดนี้ข้าพเจ้ากำลังไปยังพระนิเวศน์ของพระเยโฮวาห์ และไม่มีใครรับข้าพเจ้าเข้าไปพักในบ้าน

19:18 And he said unto him, We are passing from Bethlehemjudah toward the side of mount Ephraim; from thence am I: and I went to Bethlehemjudah, but I am now going to the house of the LORD; and there is no man that receiveth me to house.

19:19 ถึงอย่างนั้น มีทั้งฟางและอาหารสำหรับฝูงลาของพวกข้าพเจ้าแล้ว และมีอาหารและน้ำองุ่นสำหรับข้าพเจ้า และสำหรับสาวใช้ของท่าน และสำหรับชายหนุ่มซึ่งอยู่กับพวกผู้รับใช้ของท่านแล้วด้วย ไม่ขาดสิ่งใดเลย”

19:19 Yet there is both straw and provender for our asses; and there is bread and wine also for me, and for thy handmaid, and for the young man which is with thy servants: there is no want of any thing.

19:20 และชายชราคนนั้นกล่าวว่า “ขอให้ท่านเป็นสุขเถิด แต่อย่างไรก็ตาม ขอให้ความต้องการทั้งสิ้นของท่านเป็นธุระของข้าพเจ้าเถิด ขอแต่อย่านอนในถนนเลย”

19:20 And the old man said, Peace be with thee; howsoever let all thy wants lie upon me; only lodge not in the street.

19:21 ดังนั้นเขาจึงพาชายคนนั้นเข้าไปในบ้านของตน และเอาอาหารให้ฝูงลา และพวกเขาก็ล้างเท้าของตน และได้กินและดื่ม

19:21 So he brought him into his house, and gave provender unto the asses: and they washed their feet, and did eat and drink.

19:22 บัดนี้ขณะที่พวกเขากำลังทำให้ใจของตนเบิกบานอยู่นั้น ดูเถิด ชาวเมืองนั้น ซึ่งเป็นพวกลูกของเบลีอัล มาล้อมบ้านนั้นไว้และทุบที่ประตู และพูดกับเจ้าของบ้าน ชายชราคนนั้น โดยกล่าวว่า “จงส่งชายที่เข้ามาอยู่ในบ้านของเจ้าออกมา เพื่อพวกเราจะได้ร่วมรู้กับเขา”

19:22 Now as they were making their hearts merry, behold, the men of the city, certain sons of Belial, beset the house round about, and beat at the door, and spake to the master of the house, the old man, saying, Bring forth the man that came into thine house, that we may know him.

19:23 และชายคนนั้น ผู้เป็นเจ้าของบ้านก็ออกไปหาพวกเขา และกล่าวแก่พวกเขาว่า “อย่าเลย พี่น้องของข้าพเจ้า อย่าเลย ข้าพเจ้าขอร้องพวกท่าน ขออย่ากระทำการชั่วเช่นนี้เลย โดยเห็นว่าชายคนนี้เข้ามาอาศัยอยู่ในบ้านของข้าพเจ้า ขออย่ากระทำความโง่เขลาเช่นนี้เลย

19:23 And the man, the master of the house, went out unto them, and said unto them, Nay, my brethren, nay, I pray you, do not so wickedly; seeing that this man is come into mine house, do not this folly.

19:24 ดูเถิด นี่เป็นลูกสาวพรหมจารีคนหนึ่งของข้าพเจ้า และเมียน้อยของเขา ข้าพเจ้าจะพาพวกนางออกมาเดี๋ยวนี้ และพวกท่านจงกระทำหยามเหยียดแก่พวกนาง และทำกับพวกนางตามชอบใจของพวกท่านเถิด แต่แก่ชายคนนี้ขออย่าทำสิ่งที่ต่ำช้าเช่นนั้นเลย”

19:24 Behold, here is my daughter a maiden, and his concubine; them I will bring out now, and humble ye them, and do with them what seemeth good unto you: but unto this man do not so vile a thing.

19:25 แต่คนเหล่านั้นไม่ยอมตั้งใจฟังเขา ดังนั้นชายคนนั้นจึงจับภรรยาน้อยของตน และส่งนางออกไปให้พวกเขา และพวกเขาก็ร่วมรู้กับนาง และชำเรานางตลอดคืนจนรุ่งเช้า และเมื่อรุ่งสางแล้ว พวกเขาก็ปล่อยนางไป

19:25 But the men would not hearken to him: so the man took his concubine, and brought her forth unto them; and they knew her, and abused her all the night until the morning: and when the day began to spring, they let her go.

19:26 แล้วพอรุ่งเช้าหญิงคนนั้นก็กลับมา และล้มลงที่ประตูบ้านของชายคนนั้นซึ่งนายของนางพักอยู่ จนกระทั่งสว่างแล้ว

19:26 Then came the woman in the dawning of the day, and fell down at the door of the man's house where her lord was, till it was light.

19:27 และนายของนางก็ลุกขึ้นตอนรุ่งเช้า และเปิดบรรดาประตูบ้าน และออกไปเพื่อจะไปตามทางของตน และดูเถิด หญิงคนนั้น ภรรยาน้อยของเขา ได้ล้มลงอยู่ที่ประตูบ้าน และมือของนางอยู่บนธรณีประตู

19:27 And her lord rose up in the morning, and opened the doors of the house, and went out to go his way: and, behold, the woman his concubine was fallen down at the door of the house, and her hands were upon the threshold.

19:28 และเขากล่าวแก่นางว่า “ลุกขึ้น และให้พวกเราไปกันได้แล้ว” แต่ก็ไม่มีเสียงตอบ แล้วชายคนนั้นจึงเอานางขึ้นหลังลา และชายนั้นก็ลุกขึ้น และไปยังที่ของตน

19:28 And he said unto her, Up, and let us be going. But none answered. Then the man took her up upon an ass, and the man rose up, and gat him unto his place.

19:29 และเมื่อเขามาถึงบ้านของตนแล้ว เขาเอามีดเล่มหนึ่ง และจับภรรยาน้อยของตนให้มั่น และหั่นนางนั้นออกเป็นชิ้น ๆ พร้อมกับกระดูกทั้งหลายของนาง เป็นสิบสองชิ้นด้วยกัน และส่งชิ้นส่วนของนางไปทั่วเขตแดนทั้งสิ้นของอิสราเอล

19:29 And when he was come into his house, he took a knife, and laid hold on his concubine, and divided her, together with her bones, into twelve pieces, and sent her into all the coasts of Israel.

19:30 และต่อมา ทุกคนที่เห็นสิ่งนั้นก็กล่าวว่า “ไม่เคยมีการกระทำหรือพบเห็นการเช่นนี้เลย ตั้งแต่วันที่ลูกหลานของอิสราเอลได้ขึ้นมาจากแผ่นดินอียิปต์จนถึงทุกวันนี้ จงตรึกตรองถึงเรื่องนี้ ปรึกษากันดู และกล่าวความคิดเห็นของพวกท่านเถิด”

19:30 And it was so, that all that saw it said, There was no such deed done nor seen from the day that the children of Israel came up out of the land of Egypt unto this day: consider of it, take advice, and speak your minds.


ผู้วินิจฉัย 20 / Judges 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลสู้รบกับคนเผ่าเบนยามิน
20:1 แล้วบรรดาลูกหลานของอิสราเอลได้ออกไป และชุมนุมชนนั้นได้รวมตัวกันดุจคน ๆ เดียว ตั้งแต่ดานถึงเบเออร์เชบา กับแผ่นดินกิเลอาด ต่อพระพักตร์พระเยโฮวาห์ในเมืองมิสเปห์

Civil War against Benjamin
20:1 Then all the children of Israel went out, and the congregation was gathered together as one man, from Dan even to Beersheba, with the land of Gilead, unto the LORD in Mizpeh.

20:2 และพวกผู้ใหญ่ของประชากรทั้งสิ้น คือของทุกเผ่าของคนอิสราเอล ได้ปรากฏตัวในที่ประชุมแห่งประชากรของพระเจ้า มีทหารราบที่ถือดาบสี่แสนคน

20:2 And the chief of all the people, even of all the tribes of Israel, presented themselves in the assembly of the people of God, four hundred thousand footmen that drew sword.

20:3 (บัดนี้คนเบนยามินได้ยินว่าลูกหลานของอิสราเอลได้ขึ้นไปยังมิสเปห์) แล้วลูกหลานของอิสราเอลกล่าวว่า “ขอบอกพวกข้าพเจ้าว่า ความชั่วนี้เป็นอย่างไรกัน”

20:3 (Now the children of Benjamin heard that the children of Israel were gone up to Mizpeh.) Then said the children of Israel, Tell us, how was this wickedness?

20:4 และคนเลวีผู้นั้น สามีของหญิงคนที่ถูกฆ่านั้น ตอบและกล่าวว่า “ข้าพเจ้าได้มาถึงเมืองกิเบอาห์ที่เป็นของคนเบนยามิน ตัวข้าพเจ้าและภรรยาน้อยของข้าพเจ้า เพื่อจะพักค้างคืน

20:4 And the Levite, the husband of the woman that was slain, answered and said, I came into Gibeah that belongeth to Benjamin, I and my concubine, to lodge.

20:5 และพวกผู้ชายแห่งเมืองกิเบอาห์ได้ลุกขึ้นจะทำร้ายข้าพเจ้า และได้ปิดล้อมบ้านหลังนั้นโดยรอบโดยข้าพเจ้าอยู่ข้างในตอนกลางคืน และหมายจะฆ่าข้าพเจ้าเสีย และพวกเขาได้ข่มขืนภรรยาน้อยของข้าพเจ้า จนนางเสียชีวิต

20:5 And the men of Gibeah rose against me, and beset the house round about upon me by night, and thought to have slain me: and my concubine have they forced, that she is dead.

20:6 และข้าพเจ้าได้เอาภรรยาน้อยของข้าพเจ้ามา และหั่นนางนั้นออกเป็นชิ้น ๆ และส่งแต่ละชิ้นของนางนั้นไปทั่วแผ่นดินแห่งมรดกของอิสราเอล เพราะพวกเขาได้กระทำการลามกและความโง่เขลาในอิสราเอล

20:6 And I took my concubine, and cut her in pieces, and sent her throughout all the country of the inheritance of Israel: for they have committed lewdness and folly in Israel.

20:7 ดูเถิด พวกท่านเป็นลูกหลานของอิสราเอลทั้งสิ้น จงให้คำแนะนำและคำปรึกษาของพวกท่าน ณ ที่นี่เถิด”

20:7 Behold, ye are all children of Israel; give here your advice and counsel.

20:8 และประชากรทุกคนได้ลุกขึ้นดุจคน ๆ เดียว โดยกล่าวว่า “ไม่มีผู้ใดในพวกเราที่จะไปยังเต็นท์ของตน และไม่มีผู้ใดในพวกเราที่จะหันกลับไปยังบ้านของตน

20:8 And all the people arose as one man, saying, We will not any of us go to his tent, neither will we any of us turn into his house.

20:9 แต่บัดนี้สิ่งนี้จะเป็นสิ่งซึ่งพวกเราจะกระทำต่อเมืองกิเบอาห์ พวกเราจะยกขึ้นไปโดยการจับสลากต่อสู้กับเมืองนั้น

20:9 But now this shall be the thing which we will do to Gibeah; we will go up by lot against it;

20:10 และพวกเราจะเลือกร้อยละสิบคนจากทั่วทุกเผ่าแห่งคนอิสราเอล และพันละหนึ่งร้อยคน และหมื่นละหนึ่งพันคน เพื่อไปหาเสบียงอาหารมาสำหรับประชากร เพื่อพวกเขาจะตอบสนอง เมื่อพวกเขามาถึงเมืองกิเบอาห์แห่งคนเบนยามิน ตามความโง่เขลาที่พวกเขาได้กระทำในอิสราเอล”

20:10 And we will take ten men of an hundred throughout all the tribes of Israel, and an hundred of a thousand, and a thousand out of ten thousand, to fetch victual for the people, that they may do, when they come to Gibeah of Benjamin, according to all the folly that they have wrought in Israel.

20:11 ดังนั้นคนอิสราเอลทุกคนจึงรวมกันเข้าต่อสู้กับนครนั้น ด้วยความเป็นน้ำหนึ่งใจเดียวกันดุจคน ๆ เดียว

20:11 So all the men of Israel were gathered against the city, knit together as one man.

20:12 และเผ่าต่าง ๆ ของคนอิสราเอลได้ส่งคนไปทั่วเผ่าคนเบนยามิน โดยกล่าวว่า “ความชั่วซึ่งกระทำในท่ามกลางพวกท่านนั้นเป็นอย่างไรกัน

20:12 And the tribes of Israel sent men through all the tribe of Benjamin, saying, What wickedness is this that is done among you?

20:13 เหตุฉะนั้นบัดนี้ จงมอบชายเหล่านั้น พวกลูกของเบลีอัล ซึ่งอยู่ในเมืองกิเบอาห์ มาให้พวกเราเพื่อพวกเราจะประหารชีวิตของพวกเขาเสีย และกำจัดความชั่วร้ายเสียจากคนอิสราเอล” แต่คนเบนยามินไม่ยอมตั้งใจฟังเสียงของลูกหลานของอิสราเอลพี่น้องของตน

20:13 Now therefore deliver us the men, the children of Belial, which are in Gibeah, that we may put them to death, and put away evil from Israel. But the children of Benjamin would not hearken to the voice of their brethren the children of Israel:

20:14 แต่คนเบนยามินได้รวมตัวกันออกมาจากนครต่าง ๆ มายังกิเบอาห์ เพื่อจะออกไปสู้รบกับลูกหลานของอิสราเอล

20:14 But the children of Benjamin gathered themselves together out of the cities unto Gibeah, to go out to battle against the children of Israel.

20:15 และในเวลานั้นคนเบนยามินถูกนับจากนครต่าง ๆ เป็นจำนวนทหารสองหมื่นหกพันคนที่ชักดาบออก นอกจากชาวเมืองกิเบอาห์ ซึ่งถูกนับเป็นจำนวนทหารเจ็ดร้อยคนที่ถูกคัดเลือกแล้ว

20:15 And the children of Benjamin were numbered at that time out of the cities twenty and six thousand men that drew sword, beside the inhabitants of Gibeah, which were numbered seven hundred chosen men.

20:16 ในท่ามกลางจำนวนทหารทั้งหมดนี้มีคนเจ็ดร้อยคนที่ถูกคัดเลือกแล้วที่ถนัดมือซ้าย ทุกคนสามารถเอาสลิงเหวี่ยงพวกก้อนหินให้ถูกเส้นผมได้ และไม่พลาดเป้าเลย

20:16 Among all this people there were seven hundred chosen men lefthanded; every one could sling stones at an hair breadth, and not miss.

20:17 และจำนวนคนอิสราเอล นอกจากคนเบนยามิน ถูกนับเป็นจำนวนสี่แสนคนที่ชักดาบ บรรดาคนเหล่านี้เป็นทหารทุกคน

20:17 And the men of Israel, beside Benjamin, were numbered four hundred thousand men that drew sword: all these were men of war.

20:18 และลูกหลานของอิสราเอลก็ลุกขึ้น และขึ้นไปยังพระนิเวศน์ของพระเจ้า และทูลขอคำปรึกษาจากพระเจ้า และทูลว่า “ผู้ใดในพวกข้าพระองค์ที่จะขึ้นไปสู้รบกับคนเบนยามินก่อน” และพระเยโฮวาห์ตรัสว่า “คนยูดาห์จะขึ้นไปก่อน”

20:18 And the children of Israel arose, and went up to the house of God, and asked counsel of God, and said, Which of us shall go up first to the battle against the children of Benjamin? And the LORD said, Judah shall go up first.

20:19 และลูกหลานของอิสราเอลก็ลุกขึ้นตอนรุ่งเช้า และตั้งค่ายประชิดเมืองกิเบอาห์

20:19 And the children of Israel rose up in the morning, and encamped against Gibeah.

20:20 และคนอิสราเอลออกไปสู้รบกับคนเบนยามิน และคนอิสราเอลได้วางกำลังพลเรียงรายต่อสู้พวกเขาที่เมืองกิเบอาห์

20:20 And the men of Israel went out to battle against Benjamin; and the men of Israel put themselves in array to fight against them at Gibeah.

20:21 และคนเบนยามินได้ออกมาจากเมืองกิเบอาห์ และทำลายคนอิสราเอลให้ล้มตายวันนั้นสองหมื่นสองพันคน

20:21 And the children of Benjamin came forth out of Gibeah, and destroyed down to the ground of the Israelites that day twenty and two thousand men.

20:22 และพลไพร่คือผู้ชายคนอิสราเอลได้หนุนใจกัน และทำการสู้รบของพวกเขาอีกครั้งโดยวางกำลังพลเรียงรายในสถานที่ที่พวกเขาวางกำลังพลเรียงรายในวันแรกนั้น

20:22 And the people the men of Israel encouraged themselves, and set their battle again in array in the place where they put themselves in array the first day.

20:23 (และลูกหลานของอิสราเอลก็ขึ้นไป และร้องไห้ต่อพระพักตร์พระเยโฮวาห์จนถึงเวลาเย็น และทูลขอคำปรึกษาจากพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะขึ้นไปสู้รบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือ” และพระเยโฮวาห์ตรัสว่า “จงขึ้นไปต่อสู้กับเขา”)

20:23 (And the children of Israel went up and wept before the LORD until even, and asked counsel of the LORD, saying, Shall I go up again to battle against the children of Benjamin my brother? And the LORD said, Go up against him.)

20:24 และลูกหลานของอิสราเอลได้ยกเข้าประชิดคนเบนยามินในวันที่สอง

20:24 And the children of Israel came near against the children of Benjamin the second day.

20:25 และคนเบนยามินได้ยกออกไปต่อสู้กับพวกเขาจากเมืองกิเบอาห์ในวันที่สองนั้น และทำลายลูกหลานของอิสราเอลให้ล้มตายอีกหนึ่งหมื่นแปดพันคน บรรดาคนเหล่านี้เป็นทหารที่ชักดาบ

20:25 And Benjamin went forth against them out of Gibeah the second day, and destroyed down to the ground of the children of Israel again eighteen thousand men; all these drew the sword.

20:26 แล้วบรรดาลูกหลานของอิสราเอล และพลไพร่ทั้งสิ้นได้ขึ้นไป และมายังพระนิเวศน์ของพระเจ้า และร้องไห้ และนั่งเฝ้าพระเยโฮวาห์อยู่ที่นั่น และถืออดอาหารวันนั้นจนถึงเวลาเย็น และได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์

20:26 Then all the children of Israel, and all the people, went up, and came unto the house of God, and wept, and sat there before the LORD, and fasted that day until even, and offered burnt offerings and peace offerings before the LORD.

20:27 และลูกหลานของอิสราเอลได้ทูลถามพระเยโฮวาห์ (ด้วยว่าหีบแห่งพันธสัญญาของพระเจ้าอยู่ที่นั่นในวันเหล่านั้น

20:27 And the children of Israel enquired of the LORD, (for the ark of the covenant of God was there in those days,

20:28 และฟีเนหัสบุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ก็ปรนนิบัติอยู่หน้าหีบนั้นในวันเหล่านั้น) โดยทูลว่า “ข้าพระองค์ยังต้องออกไปสู้รบกับคนเบนยามินพี่น้องของข้าพระองค์อีกหรือ หรือข้าพระองค์ควรจะยุติเสีย” และพระเยโฮวาห์ตรัสว่า “จงยกขึ้นไป เพราะว่าพรุ่งนี้เราจะมอบพวกเขาไว้ในมือของเจ้า”

20:28 And Phinehas, the son of Eleazar, the son of Aaron, stood before it in those days,) saying, Shall I yet again go out to battle against the children of Benjamin my brother, or shall I cease? And the LORD said, Go up; for to morrow I will deliver them into thine hand.

20:29 และคนอิสราเอลได้วางพวกพลซุ่มคอยไว้รอบเมืองกิเบอาห์

20:29 And Israel set liers in wait round about Gibeah.

20:30 และลูกหลานของอิสราเอลก็ขึ้นไปต่อสู้กับคนเบนยามินในวันที่สาม และวางกำลังพลเรียงรายต่อสู้เมืองกิเบอาห์อย่างคราวก่อน ๆ

20:30 And the children of Israel went up against the children of Benjamin on the third day, and put themselves in array against Gibeah, as at other times.

20:31 และคนเบนยามินก็ยกออกมาต่อสู้กับพลไพร่ และถูกลวงให้ออกห่างไปจากตัวเมือง และพวกเขาก็เริ่มสังหารพลไพร่และฆ่าเสียอย่างคราวก่อน ๆ ในถนนหลวงทั้งหลาย ซึ่งสายหนึ่งขึ้นไปยังพระนิเวศน์ของพระเจ้า และอีกสายหนึ่งไปยังเมืองกิเบอาห์ในทุ่งนา คนอิสราเอลล้มตายประมาณสามสิบคน

20:31 And the children of Benjamin went out against the people, and were drawn away from the city; and they began to smite of the people, and kill, as at other times, in the highways, of which one goeth up to the house of God, and the other to Gibeah in the field, about thirty men of Israel.

20:32 และคนเบนยามินกล่าวว่า “พวกเขาถูกฆ่าตายต่อหน้าพวกเราอย่างคราวก่อน” แต่ลูกหลานของอิสราเอลกล่าวว่า “ให้พวกเราถอยร่นไป และนำพวกเขาออกห่างจากตัวเมืองไปถึงถนนหลวงเหล่านั้น”

20:32 And the children of Benjamin said, They are smitten down before us, as at the first. But the children of Israel said, Let us flee, and draw them from the city unto the highways.

20:33 และคนอิสราเอลทั้งหมดได้ลุกขึ้นจากสถานที่ของตน และพวกเขาได้วางกำลังพลเรียงรายต่อสู้ที่บาอัลทามาร์ และพวกพลซุ่มคอยของคนอิสราเอลก็ออกมาจากสถานที่ต่าง ๆ ของตน คือออกมาจากทุ่งหญ้าทั้งหลายแห่งเมืองกิเบอาห์

20:33 And all the men of Israel rose up out of their place, and put themselves in array at Baaltamar: and the liers in wait of Israel came forth out of their places, even out of the meadows of Gibeah.

20:34 และจากบรรดาคนอิสราเอลมีทหารที่ถูกคัดเลือกแล้วหนึ่งหมื่นคนรุกเข้าเมืองกิเบอาห์ และการสู้รบกันนั้นก็ดุเดือด แต่พวกเขาไม่ทราบว่าเหตุร้ายกำลังมาใกล้ตนแล้ว

20:34 And there came against Gibeah ten thousand chosen men out of all Israel, and the battle was sore: but they knew not that evil was near them.

20:35 และพระเยโฮวาห์ได้ทรงให้คนเบนยามินพ่ายแพ้ต่อหน้าคนอิสราเอล และลูกหลานของอิสราเอลได้ทำลายคนเบนยามินในวันนั้นเสียสองหมื่นห้าพันหนึ่งร้อยคน บรรดาคนเหล่านี้เป็นทหารที่ชักดาบ

20:35 And the LORD smote Benjamin before Israel: and the children of Israel destroyed of the Benjamites that day twenty and five thousand and an hundred men: all these drew the sword.

20:36 ดังนั้นคนเบนยามินจึงเห็นว่าพวกเขาแพ้แล้ว ด้วยว่าคนอิสราเอลทำเป็นล่าถอยต่อคนเบนยามิน เพราะพวกเขาวางใจในพวกพลซุ่มคอยซึ่งพวกเขาได้วางไว้ข้างเมืองกิเบอาห์

20:36 So the children of Benjamin saw that they were smitten: for the men of Israel gave place to the Benjamites, because they trusted unto the liers in wait which they had set beside Gibeah.

20:37 และพวกพลซุ่มคอยก็รีบและรุกไปยังกิเบอาห์ และพวกพลซุ่มคอยนั้นก็รุกเข้าไป และประหารนครทั้งหมดนั้นเสียด้วยคมดาบ

20:37 And the liers in wait hasted, and rushed upon Gibeah; and the liers in wait drew themselves along, and smote all the city with the edge of the sword.

20:38 บัดนี้มีการนัดหมายให้อาณัติสัญญาณระหว่างคนอิสราเอลและพวกพลซุ่มคอย ว่าพวกเขาควรจะทำเปลวไฟใหญ่พร้อมกับควันให้ลอยขึ้นมาจากนคร

20:38 Now there was an appointed sign between the men of Israel and the liers in wait, that they should make a great flame with smoke rise up out of the city.

20:39 และเมื่อคนอิสราเอลได้ถอยร่นจากการรบ คนเบนยามินก็เริ่มสังหารและฆ่าคนอิสราเอลเสียประมารสามสิบคน ด้วยว่าพวกเขากล่าวว่า “พวกเขาพ่ายแพ้ต่อหน้าพวกเราเหมือนอย่างในการสู้รบครั้งแรกนั้นแน่แล้ว”

20:39 And when the men of Israel retired in the battle, Benjamin began to smite and kill of the men of Israel about thirty persons: for they said, Surely they are smitten down before us, as in the first battle.

20:40 แต่เมื่อเปลวไฟนั้นเริ่มลอยขึ้นมาจากนครพร้อมกับเสาควัน คนเบนยามินก็เหลียวหลังกลับมาดู และดูเถิด เปลวไฟแห่งนครนั้นก็ลอยขึ้นไปสู่ฟ้าสวรรค์

20:40 But when the flame began to arise up out of the city with a pillar of smoke, the Benjamites looked behind them, and, behold, the flame of the city ascended up to heaven.

20:41 และเมื่อคนอิสราเอลได้หันกลับอีกครั้ง คนเบนยามินก็ตกตะลึง เพราะพวกเขาเห็นว่าเหตุร้ายมาประสบพวกเขาแล้ว

20:41 And when the men of Israel turned again, the men of Benjamin were amazed: for they saw that evil was come upon them.

20:42 เหตุฉะนั้นพวกเขาจึงหันหลังให้คนอิสราเอลเข้าไปทางถิ่นทุรกันดาร แต่การสู้รบนั้นตามทันพวกเขา และคนทั้งหลายซึ่งออกมาจากนครต่าง ๆ นั้น คนอิสราเอลได้ทำลายเสียในท่ามกลางพวกเขา

20:42 Therefore they turned their backs before the men of Israel unto the way of the wilderness; but the battle overtook them; and them which came out of the cities they destroyed in the midst of them.

20:43 ดังนั้นพวกเขาจึงล้อมคนเบนยามินไว้ทุกด้าน และไล่ติดตามพวกเขาไป และเหยียบย่ำพวกเขาลงอย่างง่ายดายที่เขตเมืองกิเบอาห์ทางดวงอาทิตย์ขึ้น

20:43 Thus they inclosed the Benjamites round about, and chased them, and trode them down with ease over against Gibeah toward the sunrising.

20:44 และคนเบนยามินล้มตายหนึ่งหมื่นแปดพันคน บรรดาคนเหล่านี้เป็นชายฉกรรจ์

20:44 And there fell of Benjamin eighteen thousand men; all these were men of valour.

20:45 และพวกเขาได้หันกลับและหนีเข้าไปทางถิ่นทุรกันดารจนถึงศิลาแห่งริมโมน และพวกเขาได้ประหารพวกเขาเสียในถนนหลวงเหล่านั้นห้าพันคน และไล่ติดตามพวกเขาอย่างกระชั้นชิดไปถึงกิโดม และประหารพวกเขาเสียสองพันคน

20:45 And they turned and fled toward the wilderness unto the rock of Rimmon: and they gleaned of them in the highways five thousand men; and pursued hard after them unto Gidom, and slew two thousand men of them.

20:46 ดังนั้นบรรดาคนเบนยามินซึ่งล้มตายในวันนั้น เป็นทหารสองหมื่นห้าพันคนที่ชักดาบ บรรดาคนเหล่านี้เป็นชายฉกรรจ์

20:46 So that all which fell that day of Benjamin were twenty and five thousand men that drew the sword; all these were men of valour.

20:47 แต่ทหารหกร้อยคนได้หันกลับและหนีเข้าไปยังถิ่นทุรกันดารถึงศิลาริมโมน และอาศัยอยู่ในศิลาริมโมนสี่เดือน

20:47 But six hundred men turned and fled to the wilderness unto the rock Rimmon, and abode in the rock Rimmon four months.

20:48 และคนอิสราเอลได้หันไปต่อสู้กับคนเบนยามินอีก และได้ฆ่าฟันพวกเขาเสียด้วยคมดาบ และชาวเมืองของทุกนคร และฝูงสัตว์ และบรรดาสิ่งของที่มาใกล้มือ เช่นเดียวกันพวกเขาได้จุดไฟเผาบรรดานครที่พวกเขามาถึง

20:48 And the men of Israel turned again upon the children of Benjamin, and smote them with the edge of the sword, as well the men of every city, as the beast, and all that came to hand: also they set on fire all the cities that they came to.


ผู้วินิจฉัย 21 / Judges 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คนอิสราเอลหาภรรยาให้คนเบนยามินที่เหลืออยู่
21:1 บัดนี้คนอิสราเอลได้สาบานไว้ในมิสเปห์ โดยกล่าวว่า “ไม่มีใครในพวกเราจะยกบุตรสาวของตนให้แก่คนเบนยามินคนใดเพื่อเป็นภรรยา”

Wives for the Remnant of Benjamin
21:1 Now the men of Israel had sworn in Mizpeh, saying, There shall not any of us give his daughter unto Benjamin to wife.

21:2 และประชากรก็มายังพระนิเวศน์ของพระเจ้า และอยู่ที่นั่นจนถึงเวลาเย็นต่อพระพักตร์พระเจ้า และตะเบ็งเสียงของพวกเขา และร้องไห้อย่างปวดร้าว

21:2 And the people came to the house of God, and abode there till even before God, and lifted up their voices, and wept sore;

21:3 และทูลว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ทำไมเหตุการณ์อย่างนี้จึงเกิดขึ้นในอิสราเอล ที่วันนี้จะมีเผ่าหนึ่งขาดไปในคนอิสราเอล”

21:3 And said, O LORD God of Israel, why is this come to pass in Israel, that there should be to day one tribe lacking in Israel?

21:4 และต่อมาในวันรุ่งขึ้น ประชากรก็ลุกขึ้นแต่เช้าตรู่ และสร้างแท่นบูชาแท่นหนึ่งที่นั่น และถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย

21:4 And it came to pass on the morrow, that the people rose early, and built there an altar, and offered burnt offerings and peace offerings.

21:5 และลูกหลานของอิสราเอลกล่าวว่า “คนใดในท่ามกลางบรรดาเผ่าของอิสราเอลที่มิได้ขึ้นมาพร้อมกับชุมนุมชนต่อพระพักตร์พระเยโฮวาห์” เพราะพวกเขาได้สาบานไว้อย่างแข็งแรงเกี่ยวกับผู้ที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์ โดยกล่าวว่า “ผู้นั้นต้องถูกประหารชีวิตเป็นแน่”

21:5 And the children of Israel said, Who is there among all the tribes of Israel that came not up with the congregation unto the LORD? For they had made a great oath concerning him that came not up to the LORD to Mizpeh, saying, He shall surely be put to death.

21:6 และลูกหลานของอิสราเอลก็เปลี่ยนใจของตนเรื่องคนเบนยามินน้องของตน และกล่าวว่า “เผ่าหนึ่งถูกตัดขาดจากคนอิสราเอลเสียแล้ววันนี้

21:6 And the children of Israel repented them for Benjamin their brother, and said, There is one tribe cut off from Israel this day.

21:7 พวกเราจะทำอย่างไรเรื่องหาภรรยาให้คนทั้งหลายที่ยังเหลืออยู่ โดยเห็นว่าพวกเราได้สาบานโดยพระเยโฮวาห์แล้วว่า พวกเราจะไม่ยกบุตรสาวของตนให้แก่พวกเขาเพื่อเป็นภรรยา”

21:7 How shall we do for wives for them that remain, seeing we have sworn by the LORD that we will not give them of our daughters to wives?

21:8 และพวกเขากล่าวว่า “มีเผ่าใดในเผ่าต่าง ๆ ของอิสราเอลที่มิได้ขึ้นมาเฝ้าพระเยโฮวาห์ที่มิสเปห์” และดูเถิด ไม่มีคนใดมาถึงค่ายนั้นจากเมืองยาเบชกิเลอาดเลยสักคนเดียวเพื่อชุมนุมกัน

21:8 And they said, What one is there of the tribes of Israel that came not up to Mizpeh to the LORD? And, behold, there came none to the camp from Jabeshgilead to the assembly.

21:9 เพราะว่าจำนวนประชากรได้ถูกนับแล้ว และดูเถิด ไม่มีชาวเมืองยาเบชกิเลอาดอยู่ที่นั่นเลย

21:9 For the people were numbered, and, behold, there were none of the inhabitants of Jabeshgilead there.

21:10 และชุมนุมชนได้ส่งทหารหนึ่งหมื่นสองพันคนที่กล้าหาญที่สุด และบัญชาพวกเขา โดยกล่าวว่า “จงไปและประหารชาวเมืองยาเบชกิเลอาดเสียด้วยคมดาบ พร้อมกับผู้หญิงทั้งหลายและพวกเด็ก ๆ

21:10 And the congregation sent thither twelve thousand men of the valiantest, and commanded them, saying, Go and smite the inhabitants of Jabeshgilead with the edge of the sword, with the women and the children.

21:11 และนี่เป็นสิ่งที่พวกท่านต้องกระทำ พวกท่านต้องประหารผู้ชายทุกคนเสียให้หมด และผู้หญิงทุกคนที่ได้ร่วมหลับนอนกับผู้ชายแล้ว”

21:11 And this is the thing that ye shall do, Ye shall utterly destroy every male, and every woman that hath lain by man.

21:12 และพวกเขาได้พบในท่ามกลางชาวเมืองยาเบชกิเลอาดนั้น หญิงพรหมจารีสี่ร้อยคน ผู้ที่ยังไม่เคยร่วมรู้กับชายคนใด โดยการร่วมหลับนอนกับชายคนใดเลย และพวกเขาได้พาหญิงเหล่านั้นมายังค่ายที่เมืองชีโลห์ ซึ่งอยู่ในแผ่นดินคานาอัน

21:12 And they found among the inhabitants of Jabeshgilead four hundred young virgins, that had known no man by lying with any male: and they brought them unto the camp to Shiloh, which is in the land of Canaan.

21:13 และชุมนุมชนทั้งหมดนั้นส่งบางคนไปพูดกับคนเบนยามินที่อยู่ในศิลาริมโมน และพูดอย่างสันติกับพวกเขา

21:13 And the whole congregation sent some to speak to the children of Benjamin that were in the rock Rimmon, and to call peaceably unto them.

21:14 และคนเบนยามินก็กลับมาอีกในเวลานั้น และพวกเขาได้มอบหญิงเหล่านั้นซึ่งพวกเขาได้ไว้ชีวิตจากพวกผู้หญิงแห่งเมืองยาเบชกิเลอาดให้แก่พวกเขาเพื่อเป็นภรรยา และถึงอย่างนั้นหญิงเหล่านั้นก็ไม่เพียงพอสำหรับพวกเขา

21:14 And Benjamin came again at that time; and they gave them wives which they had saved alive of the women of Jabeshgilead: and yet so they sufficed them not.

21:15 และประชากรก็เปลี่ยนใจเรื่องคนเบนยามิน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้ขาดไปเผ่าหนึ่งในเผ่าทั้งหลายนั้นของคนอิสราเอล

21:15 And the people repented them for Benjamin, because that the LORD had made a breach in the tribes of Israel.

21:16 แล้วพวกผู้อาวุโสแห่งชุมนุมชนนั้นกล่าวว่า “พวกเราจะทำอย่างไรเรื่องการหาภรรยาให้คนทั้งหลายที่ยังเหลืออยู่ โดยเห็นว่าพวกผู้หญิงได้ถูกทำลายเสียหมดจากคนเบนยามินแล้ว”

21:16 Then the elders of the congregation said, How shall we do for wives for them that remain, seeing the women are destroyed out of Benjamin?

21:17 และพวกเขากล่าวว่า “ต้องมีมรดกสำหรับคนทั้งหลายที่รอดพ้นในพวกคนเบนยามิน เพื่อว่าเผ่าหนึ่งจะไม่ถูกทำลายออกไปจากคนอิสราเอล

21:17 And they said, There must be an inheritance for them that be escaped of Benjamin, that a tribe be not destroyed out of Israel.

21:18 แต่พวกเราไม่สามารถยกบุตรสาวของพวกเราให้แก่พวกเขาเพื่อเป็นภรรยา” เพราะว่าลูกหลานของอิสราเอลได้สาบานไว้ โดยกล่าวว่า “ผู้ใดยกบุตรสาวให้แก่คนเบนยามินเป็นภรรยา ขอให้ถูกสาปแช่งเถิด”

21:18 Howbeit we may not give them wives of our daughters: for the children of Israel have sworn, saying, Cursed be he that giveth a wife to Benjamin.

21:19 แล้วพวกเขากล่าวว่า “ดูเถิด มีเทศกาลเลี้ยงถวายแด่พระเยโฮวาห์ในเมืองชีโลห์ทุกปี ในสถานที่ซึ่งอยู่ด้านทิศเหนือของเมืองเบธเอล ทางทิศตะวันออกของถนนหลวงที่ขึ้นไปจากเมืองเบธเอลถึงเมืองเชเคม และอยู่ด้านทิศใต้ของเมืองเลโบนาห์”

21:19 Then they said, Behold, there is a feast of the LORD in Shiloh yearly in a place which is on the north side of Bethel, on the east side of the highway that goeth up from Bethel to Shechem, and on the south of Lebonah.

21:20 ฉะนั้นพวกเขาจึงบัญชาคนเบนยามิน โดยกล่าวว่า “จงไปและซุ่มคอยอยู่ในสวนองุ่นทั้งหลายนั้น

21:20 Therefore they commanded the children of Benjamin, saying, Go and lie in wait in the vineyards;

21:21 และคอยเฝ้าดูอยู่ และดูเถิด ถ้าบุตรสาวทั้งหลายของชาวเมืองชีโลห์ออกมาเพื่อเต้นรำในงานเต้นรำทั้งหลาย แล้วพวกท่านจงออกมาจากสวนองุ่นเหล่านั้น และพวกท่านทุกคนจงฉุดเอาบรรดาบุตรสาวของชาวเมืองชีโลห์ไปเป็นภรรยาของตน และจงไปยังแผ่นดินของคนเบนยามิน

21:21 And see, and, behold, if the daughters of Shiloh come out to dance in dances, then come ye out of the vineyards, and catch you every man his wife of the daughters of Shiloh, and go to the land of Benjamin.

21:22 และต่อมา เมื่อบิดาของหญิงเหล่านั้นหรือพี่น้องของหญิงเหล่านั้นมาร้องทุกข์ต่อพวกเรา พวกเราจะกล่าวแก่พวกเขาว่า ‘ขอโปรดยินยอมให้พวกเขาเพราะเห็นแก่พวกเราเถิด เพราะว่าพวกเราไม่ได้สงวนผู้หญิงไว้ให้พอแก่ทุกคนในสงครามนั้น ด้วยว่าพวกท่านไม่ได้ยกให้แก่พวกเขาในเวลานี้หรอก จนพวกท่านต้องมีความผิด’”

21:22 And it shall be, when their fathers or their brethren come unto us to complain, that we will say unto them, Be favourable unto them for our sakes: because we reserved not to each man his wife in the war: for ye did not give unto them at this time, that ye should be guilty.

21:23 และคนเบนยามินได้กระทำอย่างนั้น และได้เอาภรรยาสำหรับตนเอง ตามจำนวนของคนเหล่านั้น จากหญิงเหล่านั้นที่เต้นรำ ที่พวกเขาไปฉุดมา และพวกเขาไป และกลับไปยังมรดกของพวกเขา และซ่อมแซมนครเหล่านั้น และอาศัยอยู่ในนครเหล่านั้น

21:23 And the children of Benjamin did so, and took them wives, according to their number, of them that danced, whom they caught: and they went and returned unto their inheritance, and repaired the cities, and dwelt in them.

21:24 และลูกหลานของอิสราเอลก็ไปจากที่นั่นในคราวนั้น ทุกคนไปยังเผ่าของตนและไปยังครอบครัวของตน และเขาเหล่านั้นก็ออกไปจากที่นั่น ทุกคนไปสู่มรดกของตน

21:24 And the children of Israel departed thence at that time, every man to his tribe and to his family, and they went out from thence every man to his inheritance.

21:25 ในวันเหล่านั้นไม่มีกษัตริย์ในอิสราเอล ทุกคนทำสิ่งซึ่งเห็นว่าถูกต้องในสายตาของตนเอง

21:25 In those days there was no king in Israel: every man did that which was right in his own eyes.


นางรูธ 1 / Ruth 1

[1]
[2]
[3]
[4]

ครอบครัวของนาโอมีสิ้นชีวิตในโมอับ รูธตัดสินใจติดตามพระเจ้า
1:1 บัดนี้ในสมัยเมื่อพวกผู้วินิจฉัยครอบครองอยู่นั้น เกิดการกันดารอาหารขึ้นในแผ่นดิน และมีชายคนหนึ่งเป็นชาวเมืองเบธเลเฮมยูดาห์ไปอาศัยอยู่ในแผ่นดินโมอับ ตัวเขา และภรรยาของเขา และบุตรชายทั้งสองของเขา

Naomi Bereft in Moab; Ruth's Decision for God and Israel
1:1 Now it came to pass in the days when the judges ruled, that there was a famine in the land. And a certain man of Bethlehemjudah went to sojourn in the country of Moab, he, and his wife, and his two sons.

1:2 และชื่อของชายคนนั้นคือเอลีเมเลค และชื่อภรรยาของเขาคือนาโอมี และชื่อบุตรชายทั้งสองของเขาคือมาห์โลนและคิลิโอน เป็นชาวเอฟราธาห์ แห่งเมืองเบธเลเฮมยูดาห์ และเขาทั้งหลายเข้ามาในแผ่นดินโมอับและอาศัยอยู่ที่นั่น

1:2 And the name of the man was Elimelech, and the name of his wife Naomi, and the name of his two sons Mahlon and Chilion, Ephrathites of Bethlehemjudah. And they came into the country of Moab, and continued there.

1:3 และเอลีเมเลคสามีของนาโอมีได้สิ้นชีวิต และเหลืออยู่แต่นาง กับบุตรชายทั้งสองของนาง

1:3 And Elimelech Naomi's husband died; and she was left, and her two sons.

1:4 และบุตรชายทั้งสองคนนี้ได้เอาหญิงชาวโมอับมาเป็นภรรยาสำหรับตน ชื่อของคนหนึ่งคือโอรปาห์ และชื่อของอีกคนหนึ่งคือรูธ และเขาทั้งหลายได้อาศัยอยู่ที่นั่นประมาณสิบปี

1:4 And they took them wives of the women of Moab; the name of the one was Orpah, and the name of the other Ruth: and they dwelled there about ten years.

1:5 และมาห์โลนกับคิลิโอน ทั้งสองคนได้สิ้นชีวิตด้วย และหญิงคนนั้นถูกทิ้งไว้โดยบุตรชายทั้งสองของนางและสามีของนาง

1:5 And Mahlon and Chilion died also both of them; and the woman was left of her two sons and her husband.

1:6 แล้วนางก็ลุกขึ้นพร้อมกับบุตรสะใภ้ทั้งสองของนาง เพื่อนางจะกลับไปจากแผ่นดินโมอับ เพราะว่านางได้ยินในแผ่นดินโมอับว่า พระเยโฮวาห์ได้ทรงเยี่ยมเยียนประชากรของพระองค์อย่างไร โดยประทานอาหารให้แก่พวกเขา

1:6 Then she arose with her daughters in law, that she might return from the country of Moab: for she had heard in the country of Moab how that the LORD had visited his people in giving them bread.

1:7 เพราะเหตุนั้นนางจึงออกไปจากสถานที่ที่นางอยู่ และบุตรสะใภ้ทั้งสองของนางพร้อมกับนาง และพวกนางไปตามทางที่จะกลับไปยังแผ่นดินยูดาห์

1:7 Wherefore she went forth out of the place where she was, and her two daughters in law with her; and they went on the way to return unto the land of Judah.

1:8 และนาโอมีกล่าวแก่บุตรสะใภ้ทั้งสองของนางว่า “ไปเถิด ขอให้เจ้าแต่ละคนกลับไปยังบ้านมารดาของตน ขอพระเยโฮวาห์ทรงพระเมตตาต่อพวกเจ้า เหมือนอย่างที่พวกเจ้าได้กระทำต่อผู้ที่ตายไปแล้วและต่อแม่

1:8 And Naomi said unto her two daughters in law, Go, return each to her mother's house: the LORD deal kindly with you, as ye have dealt with the dead, and with me.

1:9 ขอพระเยโฮวาห์โปรดให้พวกเจ้าพบความสงบสุข เจ้าแต่ละคนในบ้านสามีของตน” แล้วนางก็จุบบุตรสะใภ้ทั้งสอง และพวกนางก็ตะเบ็งเสียงของตนและร้องไห้

1:9 The LORD grant you that ye may find rest, each of you in the house of her husband. Then she kissed them; and they lifted up their voice, and wept.

1:10 และเขาทั้งสองกล่าวแก่นางว่า “เราทั้งสองจะกลับไปพร้อมกับแม่ ไปถึงชนชาติของแม่อย่างแน่นอน”

1:10 And they said unto her, Surely we will return with thee unto thy people.

1:11 และนาโอมีกล่าวว่า “จงหันไปเสียเถอะ ลูกสาวทั้งสองของแม่เอ๋ย เจ้าทั้งสองจะไปพร้อมกับแม่ทำไมเล่า ยังจะมีบุตรชายคนใดในครรภ์ของแม่ เพื่อพวกเขาจะได้เป็นสามีของพวกเจ้าหรือ

1:11 And Naomi said, Turn again, my daughters: why will ye go with me? are there yet any more sons in my womb, that they may be your husbands?

1:12 จงหันไปเสียเถอะ ลูกสาวทั้งสองของแม่เอ๋ย กลับไปตามทางของพวกเจ้า ด้วยว่าแม่ชราเกินกว่าที่จะมีสามีแล้ว ถ้าแม่จะกล่าวว่า แม่ยังมีความหวังอยู่ ถ้าแม่จะมีสามีคืนวันนี้ด้วย และให้กำเนิดบุตรชายทั้งหลายด้วย

1:12 Turn again, my daughters, go your way; for I am too old to have an husband. If I should say, I have hope, if I should have an husband also to night, and should also bear sons;

1:13 เจ้าทั้งสองจะรอบุตรชายนั้นอยู่จนบุตรชายนั้นเติบโตได้หรือ พวกเจ้าจะอดใจไม่มีสามีเพื่อรอบุตรชายนั้นหรือ อย่าเลย ลูกสาวทั้งสองของแม่เอ๋ย ด้วยว่าสิ่งนี้ทำให้แม่เสียใจมากเพราะเห็นแก่พวกเจ้า ที่พระหัตถ์ของพระเยโฮวาห์ได้ออกมาต่อสู้แม่แล้ว”

1:13 Would ye tarry for them till they were grown? would ye stay for them from having husbands? nay, my daughters; for it grieveth me much for your sakes that the hand of the LORD is gone out against me.

1:14 และพวกนางก็ตะเบ็งเสียงของตนและร้องไห้อีก และโอรปาห์ได้จุบลาแม่สามีของตน แต่รูธยังยึดมั่นอยู่กับนาง

1:14 And they lifted up their voice, and wept again: and Orpah kissed her mother in law; but Ruth clave unto her.

รูธติดตามนาโอมีไปยังอิสราเอล
1:15 และนาโอมีกล่าวว่า “ดูเถิด พี่สะใภ้ของเจ้าได้กลับไปหาชนชาติของเขาและไปหาพระต่าง ๆ ของเขาแล้ว เจ้าจงกลับไปตามพี่สะใภ้ของเจ้าเถิด”

Ruth Returns with Naomi
1:15 And she said, Behold, thy sister in law is gone back unto her people, and unto her gods: return thou after thy sister in law.

1:16 และรูธกล่าวว่า “ขออย่าวิงวอนลูกให้ละทิ้งแม่ หรือหันกลับจากการติดตามแม่ไปเลย เพราะแม่จะไปไหน ลูกก็จะไป และแม่จะอาศัยอยู่ที่ไหน ลูกก็จะอยู่ที่นั่น ชนชาติของแม่จะเป็นชนชาติของลูก และพระเจ้าของแม่จะเป็นพระเจ้าของลูก

1:16 And Ruth said, Intreat me not to leave thee, or to return from following after thee: for whither thou goest, I will go; and where thou lodgest, I will lodge: thy people shall be my people, and thy God my God:

1:17 แม่ตายที่ไหน ลูกก็จะตายที่นั่น และลูกจะถูกฝังไว้ที่นั่น ขอพระเยโฮวาห์ทรงกระทำอย่างนั้นต่อลูก และให้หนักยิ่งกว่าด้วย ถ้ามีอะไรมาพรากลูกไปจากแม่นอกจากความตาย”

1:17 Where thou diest, will I die, and there will I be buried: the LORD do so to me, and more also, if ought but death part thee and me.

1:18 เมื่อนาโอมีเห็นว่าเธอตั้งใจแน่วแน่ที่จะไปกับตน แล้วนางก็หยุดพูดกับเธออีก

1:18 When she saw that she was stedfastly minded to go with her, then she left speaking unto her.

1:19 ดังนั้นทั้งสองจึงไปจนพวกนางมาถึงเมืองเบธเลเฮม และต่อมาเมื่อพวกนางมาถึงเมืองเบธเลเฮมแล้ว ชาวเมืองทั้งสิ้นก็แตกตื่นเพราะเขาทั้งสอง และพวกเขากล่าวว่า “นี่นางนาโอมีหรือ”

1:19 So they two went until they came to Bethlehem. And it came to pass, when they were come to Bethlehem, that all the city was moved about them, and they said, Is this Naomi?

1:20 และนางกล่าวแก่พวกเขาว่า “ขออย่าเรียกฉันว่านาโอมีเลย ขอเรียกฉันว่ามาราเถิด เพราะว่าองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระทำอย่างขมขื่นยิ่งนักแก่ฉัน

1:20 And she said unto them, Call me not Naomi, call me Mara: for the Almighty hath dealt very bitterly with me.

1:21 ฉันออกไปอย่างครบบริบูรณ์ และพระเยโฮวาห์ได้ทรงพาฉันกลับมาถึงบ้านตัวเปล่า พวกท่านเรียกฉันว่านาโอมีทำไมเล่า โดยเห็นว่าพระเยโฮวาห์ได้ทรงให้การปรักปรำฉันแล้ว และองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงทำให้ฉันเจ็บช้ำแล้ว”

1:21 I went out full, and the LORD hath brought me home again empty: why then call ye me Naomi, seeing the LORD hath testified against me, and the Almighty hath afflicted me?

1:22 ดังนั้นนาโอมีจึงกลับมา และรูธหญิงชาวโมอับลูกสะใภ้ของนางก็กลับมาพร้อมกับนาง ผู้ซึ่งกลับมาจากแผ่นดินโมอับ และเขาทั้งสองได้มายังเมืองเบธเลเฮมในต้นฤดูเกี่ยวข้าวบาร์เลย์

1:22 So Naomi returned, and Ruth the Moabitess, her daughter in law, with her, which returned out of the country of Moab: and they came to Bethlehem in the beginning of barley harvest.


นางรูธ 2 / Ruth 2

[1]
[2]
[3]
[4]

รูธเก็บรวงข้าวตกในนาของโบอาส
2:1 และนาโอมีมีญาติของสามีของตนคนหนึ่ง เป็นชายมั่งคั่งมาก จากครอบครัวเดียวกันกับเอลีเมเลค และชื่อของท่านคือโบอาส

Ruth Gleans in the Field of Boaz
2:1 And Naomi had a kinsman of her husband's, a mighty man of wealth, of the family of Elimelech; and his name was Boaz.

2:2 และรูธหญิงชาวโมอับกล่าวแก่นาโอมีว่า “บัดนี้ขอให้ลูกไปที่ทุ่งนา และเก็บรวงข้าวตกตามหลังผู้ที่มีสายตากรุณาต่อลูกเถิด” และนาโอมีกล่าวแก่นางว่า “จงไปเถิด ลูกสาวของแม่เอ๋ย”

2:2 And Ruth the Moabitess said unto Naomi, Let me now go to the field, and glean ears of corn after him in whose sight I shall find grace. And she said unto her, Go, my daughter.

2:3 และนางก็ออกไป และมา และเก็บข้าวตกในนาตามหลังพวกคนเกี่ยวข้าว และบังเอิญนางได้เข้าไปในส่วนทุ่งนาที่เป็นของโบอาส ผู้ซึ่งเป็นญาติของเอลีเมเลค

2:3 And she went, and came, and gleaned in the field after the reapers: and her hap was to light on a part of the field belonging unto Boaz, who was of the kindred of Elimelech.

รูธพบกับโบอาสญาติผู้มั่งคั่ง
2:4 และดูเถิด โบอาสมาจากเมืองเบธเลเฮม และกล่าวแก่พวกคนเกี่ยวข้าวว่า “ขอพระเยโฮวาห์ทรงสถิตอยู่กับพวกเจ้าเถิด” และพวกเขาตอบท่านว่า “ขอพระเยโฮวาห์ทรงอวยพรท่านเถิด”

Young Widow Meets Rich Kinsman Boaz
2:4 And, behold, Boaz came from Bethlehem, and said unto the reapers, The LORD be with you. And they answered him, The LORD bless thee.

2:5 แล้วโบอาสกล่าวแก่คนใช้ของตนที่อยู่เหนือพวกคนเกี่ยวข้าวนั้นว่า “หญิงสาวคนนี้เป็นของใคร”

2:5 Then said Boaz unto his servant that was set over the reapers, Whose damsel is this?

2:6 และคนใช้ที่ถูกตั้งให้ดูแลพวกคนเกี่ยวข้าวตอบและกล่าวว่า “นางเป็นหญิงสาวชาวโมอับที่กลับมาพร้อมกับนาโอมีออกมาจากแผ่นดินโมอับ

2:6 And the servant that was set over the reapers answered and said, It is the Moabitish damsel that came back with Naomi out of the country of Moab:

2:7 และนางได้กล่าวว่า ‘ข้าพเจ้าขอร้องพวกท่าน ขออนุญาตให้ข้าพเจ้าเก็บข้าวตกและเก็บเกี่ยวตามหลังพวกคนเกี่ยวข้าวในท่ามกลางฟ่อนข้าวทั้งหลายเถิด’ ดังนั้นนางจึงมา และเก็บข้าวตกต่อเนื่องมาตั้งแต่เวลาเช้าจนถึงบัดนี้ เว้นแต่นางได้พักบ้างเล็กน้อยในโรงนา”

2:7 And she said, I pray you, let me glean and gather after the reapers among the sheaves: so she came, and hath continued even from the morning until now, that she tarried a little in the house.

2:8 แล้วโบอาสกล่าวแก่รูธว่า “เจ้าได้ยินแล้วมิใช่หรือ ลูกสาวของเราเอ๋ย อย่าไปเก็บข้าวตกในทุ่งนาอื่น หรือไปจากที่นี่เลย แต่จงอยู่ใกล้ ๆ พวกสาวใช้ของเรา

2:8 Then said Boaz unto Ruth, Hearest thou not, my daughter? Go not to glean in another field, neither go from hence, but abide here fast by my maidens:

2:9 จงให้ตาของเจ้ามองดูตามทุ่งนาที่พวกเขากำลังเก็บเกี่ยวอยู่นั้น และเจ้าจงติดตามพวกเขาไป เราได้กำชับพวกคนหนุ่ม ๆ มิให้แตะต้องเจ้าแล้วมิใช่หรือ และเมื่อเจ้ากระหายน้ำก็เชิญไปที่หม้อน้ำเหล่านั้น และดื่มจากสิ่งนั้นซึ่งคนหนุ่ม ๆ ได้ตักไว้”

2:9 Let thine eyes be on the field that they do reap, and go thou after them: have I not charged the young men that they shall not touch thee? and when thou art athirst, go unto the vessels, and drink of that which the young men have drawn.

2:10 แล้วนางก็ซบหน้าของตนลง และโน้มตัวลงถึงดิน และกล่าวแก่ท่านว่า “ทำไมข้าพเจ้าจึงได้พบความกรุณาในสายตาของท่าน ที่ท่านควรเอาใจใส่ข้าพเจ้า โดยเห็นว่าข้าพเจ้าเป็นคนแปลกหน้า”

2:10 Then she fell on her face, and bowed herself to the ground, and said unto him, Why have I found grace in thine eyes, that thou shouldest take knowledge of me, seeing I am a stranger?

2:11 โบอาสตอบและกล่าวแก่นางว่า “มีคนสำแดงให้เราทราบหมดแล้ว ถึงบรรดาสิ่งที่เจ้าได้ปฏิบัติต่อแม่สามีของเจ้าตั้งแต่ความตายของสามีของเจ้า และการที่เจ้ายอมจากบิดาของเจ้า และมารดาของเจ้า และแผ่นดินเกิดของเจ้า และมาถึงยังประชากรหนึ่งซึ่งเจ้าไม่เคยรู้จักมาก่อน

2:11 And Boaz answered and said unto her, It hath fully been shewed me, all that thou hast done unto thy mother in law since the death of thine husband: and how thou hast left thy father and thy mother, and the land of thy nativity, and art come unto a people which thou knewest not heretofore.

2:12 ขอพระเยโฮวาห์ทรงตอบแทนการงานของเจ้าเถิด และขอให้บำเหน็จอันบริบูรณ์ถูกประทานแก่เจ้าจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งเจ้าเข้ามาวางใจอยู่ใต้ปีกของพระองค์นั้น”

2:12 The LORD recompense thy work, and a full reward be given thee of the LORD God of Israel, under whose wings thou art come to trust.

2:13 แล้วรูธกล่าวว่า “ขอให้ข้าพเจ้าได้พบความโปรดปรานในสายตาของท่าน เจ้านายของข้าพเจ้า เพราะท่านได้ปลอบประโลมใจข้าพเจ้า และเพราะท่านได้กล่าวอย่างไมตรีต่อหญิงคนใช้ของท่าน ถึงแม้ว่าข้าพเจ้าไม่เป็นเหมือนคนหนึ่งในพวกหญิงคนใช้ของท่าน”

2:13 Then she said, Let me find favour in thy sight, my lord; for that thou hast comforted me, and for that thou hast spoken friendly unto thine handmaid, though I be not like unto one of thine handmaidens.

2:14 และโบอาสกล่าวแก่นางว่า “เมื่อถึงเวลารับประทานอาหารเชิญเจ้ามาที่นี่เถิด และรับประทานขนมปัง และจิ้มอาหารของเจ้าในน้ำส้มเถิด” และนางได้นั่งลงข้าง ๆ พวกคนเกี่ยวข้าว และโบอาสส่งข้าวคั่วให้นาง และนางก็รับประทาน และอิ่มหนำ และยังมีเหลืออยู่

2:14 And Boaz said unto her, At mealtime come thou hither, and eat of the bread, and dip thy morsel in the vinegar. And she sat beside the reapers: and he reached her parched corn, and she did eat, and was sufficed, and left.

2:15 และเมื่อนางลุกขึ้นไปเพื่อเก็บข้าวตก โบอาสก็บัญชาพวกคนหนุ่มของท่าน โดยกล่าวว่า “จงยอมให้นางเก็บข้าวตกในท่ามกลางฟ่อนข้าวทั้งหลาย และอย่าติเตียนนางเลย

2:15 And when she was risen up to glean, Boaz commanded his young men, saying, Let her glean even among the sheaves, and reproach her not:

2:16 และปล่อยข้าวหลายกำมือให้ตกแบบจงใจสำหรับนางด้วย และทิ้งพวกมันไว้ เพื่อนางจะได้เก็บข้าวตกเหล่านั้น และอย่าตำหนินางเลย”

2:16 And let fall also some of the handfuls of purpose for her, and leave them, that she may glean them, and rebuke her not.

2:17 ดังนั้นนางจึงเก็บข้าวตกในทุ่งนาจนถึงเวลาเย็น และนวดข้าวที่นางเก็บมาได้นั้น และได้ข้าวบาร์เลย์ประมาณหนึ่งเอฟาห์

2:17 So she gleaned in the field until even, and beat out that she had gleaned: and it was about an ephah of barley.

2:18 และนางยกข้าวนั้นขึ้น และเข้าไปในนคร และแม่สามีของนางก็เห็นข้าวที่นางได้เก็บมานั้น และนางเอาอาหารออกมา และให้ส่วนที่นางได้สงวนไว้เมื่อนางรับประทานอิ่มแล้วนั้นแก่แม่สามี

2:18 And she took it up, and went into the city: and her mother in law saw what she had gleaned: and she brought forth, and gave to her that she had reserved after she was sufficed.

2:19 และแม่สามีของนางกล่าวแก่นางว่า “วันนี้ลูกไปเก็บข้าวตกที่ไหน และลูกไปทำงานที่ไหน ขอให้ชายที่เอาใจใส่ลูกได้รับพระพรเถิด” และนางได้สำแดงให้แม่สามีของนางฟังว่า นางไปทำงานกับผู้ใด และกล่าวว่า “ชื่อของผู้ชายที่ลูกไปทำงานด้วยในวันนี้คือ โบอาส”

2:19 And her mother in law said unto her, Where hast thou gleaned to day? and where wroughtest thou? blessed be he that did take knowledge of thee. And she shewed her mother in law with whom she had wrought, and said, The man's name with whom I wrought to day is Boaz.

2:20 และนาโอมีกล่าวแก่ลูกสะใภ้ของตนว่า “ขอให้เขาได้รับพระพรจากพระเยโฮวาห์ ผู้มิได้ทรงหมดสิ้นพระกรุณาของพระองค์แก่ผู้ที่ยังมีชีวิตอยู่และแก่ผู้ที่ตายไปแล้ว” และนาโอมีกล่าวแก่นางว่า “ชายคนนั้นเป็นญาติของพวกเรา เป็นญาติสนิทคนหนึ่งของพวกเรา”

2:20 And Naomi said unto her daughter in law, Blessed be he of the LORD, who hath not left off his kindness to the living and to the dead. And Naomi said unto her, The man is near of kin unto us, one of our next kinsmen.

2:21 และรูธหญิงชาวโมอับกล่าวว่า “ท่านยังพูดกับลูกด้วยว่า ‘เจ้าจงอยู่ใกล้คนหนุ่ม ๆ ของเราจนกว่าพวกเขาจะเกี่ยวข้าวทั้งหมดของเราเสร็จ’”

2:21 And Ruth the Moabitess said, He said unto me also, Thou shalt keep fast by my young men, until they have ended all my harvest.

2:22 และนาโอมีกล่าวแก่รูธลูกสะใภ้ของตนว่า “นั่นก็ดีแล้ว ลูกสาวของแม่เอ๋ย ที่เจ้าจะออกไปทำงานกับพวกสาวใช้ของเขา เพื่อว่าพวกเขาจะไม่พบเจ้าในทุ่งนาอื่น ๆ”

2:22 And Naomi said unto Ruth her daughter in law, It is good, my daughter, that thou go out with his maidens, that they meet thee not in any other field.

2:23 ดังนั้นนางจึงอยู่ใกล้พวกสาวใช้ของโบอาสเพื่อจะเก็บข้าวตกจนสิ้นฤดูเกี่ยวข้าวบาร์เลย์และฤดูเกี่ยวข้าวสาลี และได้อาศัยอยู่กับแม่สามีของนาง

2:23 So she kept fast by the maidens of Boaz to glean unto the end of barley harvest and of wheat harvest; and dwelt with her mother in law.


นางรูธ 3 / Ruth 3

[1]
[2]
[3]
[4]

นาโอมีวางแผนให้รูธสมรสกับโบอาส
3:1 แล้วนาโอมีแม่สามีของนางกล่าวแก่นางว่า “ลูกสาวของแม่เอ๋ย ไม่ควรหรือที่แม่จะหาที่พักพิงให้ลูก เพื่อลูกจะได้มีความสุข

Naomi Plans Marriage for Ruth
3:1 Then Naomi her mother in law said unto her, My daughter, shall I not seek rest for thee, that it may be well with thee?

3:2 และบัดนี้โบอาสเป็นญาติของพวกเรามิใช่หรือ ผู้ที่ลูกไปกับพวกสาวใช้ของเขานั้น ดูเถิด เขาจะซัดข้าวบาร์เลย์คืนนี้ในลานนวดข้าว

3:2 And now is not Boaz of our kindred, with whose maidens thou wast? Behold, he winnoweth barley to night in the threshingfloor.

3:3 ฉะนั้นลูกจงอาบน้ำ และชโลมตัวลูก และสวมเครื่องแต่งกายของลูก และลูกจงลงไปที่ลานนวดข้าว แต่อย่าให้เขาเห็นลูก จนกว่าเขาจะรับประทานและดื่มเสร็จแล้ว

3:3 Wash thyself therefore, and anoint thee, and put thy raiment upon thee, and get thee down to the floor: but make not thyself known unto the man, until he shall have done eating and drinking.

3:4 และต่อมาเมื่อเขานอนลงแล้ว ลูกต้องสังเกตสถานที่ที่เขาจะนอนลงนั้นไว้ให้ดี และลูกต้องเข้าไป และเปิดผ้าคลุมเท้าของเขาขึ้น และลูกต้องนอนลง และเขาจะบอกลูกว่าลูกจะต้องทำประการใด”

3:4 And it shall be, when he lieth down, that thou shalt mark the place where he shall lie, and thou shalt go in, and uncover his feet, and lay thee down; and he will tell thee what thou shalt do.

3:5 และรูธกล่าวแก่นาโอมีว่า “ทุกสิ่งที่แม่พูดกับลูก ลูกจะกระทำตาม”

3:5 And she said unto her, All that thou sayest unto me I will do.

3:6 และนางได้ลงไปยังลานนวดข้าว และกระทำตามทุกสิ่งที่แม่สามีของนางสั่งให้นางกระทำ

3:6 And she went down unto the floor, and did according to all that her mother in law bade her.

3:7 และเมื่อโบอาสรับประทานและดื่มเสร็จแล้ว และใจของท่านร่าเริงยินดี ท่านก็ไปนอนลงที่ปลายกองข้าวนั้น และนางได้ย่องเข้ามา และเปิดผ้าคลุมเท้าของท่านขึ้น และนางก็นอนลง

3:7 And when Boaz had eaten and drunk, and his heart was merry, he went to lie down at the end of the heap of corn: and she came softly, and uncovered his feet, and laid her down.

รูธอ้างว่าโบอาสเป็นญาติใกล้ชิด
3:8 และต่อมาพอถึงเที่ยงคืน ชายคนนั้นก็กลัวและพลิกตัว และดูเถิด ผู้หญิงคนหนึ่งนอนอยู่ที่เท้าของท่าน

Ruth Claims Boaz as Near Kinsman
3:8 And it came to pass at midnight, that the man was afraid, and turned himself: and, behold, a woman lay at his feet.

3:9 และท่านกล่าวว่า “เจ้าเป็นใคร” และนางตอบว่า “ข้าพเจ้าคือรูธหญิงคนใช้ของท่าน ขอให้ท่านกางชายเสื้อของท่านห่มหญิงคนใช้ของท่าน เพราะท่านเป็นญาติใกล้ชิด”

3:9 And he said, Who art thou? And she answered, I am Ruth thine handmaid: spread therefore thy skirt over thine handmaid; for thou art a near kinsman.

3:10 และท่านกล่าวว่า “ขอพระเยโฮวาห์ทรงอวยพรเจ้าเถิด ลูกสาวของเราเอ๋ย เพราะเจ้าได้แสดงความกรุณาครั้งหลังนี้มากกว่าครั้งก่อน ด้วยว่าเจ้ามิได้ไปติดตามพวกคนหนุ่ม ไม่ว่ายากจนหรือมั่งมี

3:10 And he said, Blessed be thou of the LORD, my daughter: for thou hast shewed more kindness in the latter end than at the beginning, inasmuch as thou followedst not young men, whether poor or rich.

3:11 และบัดนี้ ลูกสาวของเราเอ๋ย อย่ากลัวเลย เราจะกระทำตามทุกอย่างที่เจ้าขอร้อง ด้วยว่าผู้คนทั้งนครของเราทราบดีอยู่ว่าเจ้าเป็นหญิงที่มีคุณธรรม

3:11 And now, my daughter, fear not; I will do to thee all that thou requirest: for all the city of my people doth know that thou art a virtuous woman.

3:12 และบัดนี้ ก็เป็นความจริงที่เราเป็นญาติใกล้ชิดของเจ้า แต่ยังมีญาติอีกคนหนึ่งที่ใกล้ชิดกว่าเรา

3:12 And now it is true that I am thy near kinsman: howbeit there is a kinsman nearer than I.

3:13 คืนนี้จงพักอยู่ที่นี่ก่อน และในตอนเช้าพรุ่งนี้ ถ้าผู้นั้นจะทำหน้าที่ของญาติเพื่อเจ้าก็ดีอยู่ ให้เขาทำหน้าที่ของญาติ แต่ถ้าเขาไม่ยอมทำหน้าที่ของญาติเพื่อเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด แล้วเราจะทำหน้าที่ของญาติเพื่อเจ้าแน่ฉันนั้น จงนอนพักเถิดจนกว่าจะรุ่งเช้า”

3:13 Tarry this night, and it shall be in the morning, that if he will perform unto thee the part of a kinsman, well; let him do the kinsman's part: but if he will not do the part of a kinsman to thee, then will I do the part of a kinsman to thee, as the LORD liveth: lie down until the morning.

3:14 และนางได้นอนพักอยู่ที่เท้าของท่านจนรุ่งเช้า และนางก็ลุกขึ้นก่อนที่คนจะรู้หน้ากันได้ และท่านกล่าวว่า “อย่าให้เป็นที่ทราบว่าผู้หญิงคนหนึ่งได้เข้ามาในลานนวดข้าว”

3:14 And she lay at his feet until the morning: and she rose up before one could know another. And he said, Let it not be known that a woman came into the floor.

3:15 ท่านกล่าวด้วยว่า “จงเอาผ้าคลุมที่เจ้าใช้อยู่บนเจ้านั้น และคลี่มันออก” และเมื่อนางคลี่ผ้าคลุมนั้นออกแล้ว ท่านก็ตวงข้าวบาร์เลย์หกทะนานและวางมันไว้บนนาง และนางก็เข้าไปในนคร

3:15 Also he said, Bring the vail that thou hast upon thee, and hold it. And when she held it, he measured six measures of barley, and laid it on her: and she went into the city.

3:16 และเมื่อนางมาถึงแม่สามีของนาง แม่สามีกล่าวว่า “เจ้าเป็นใคร ลูกสาวของแม่เอ๋ย” และนางได้เล่าทุกอย่างตามที่ชายผู้นั้นได้ปฏิบัติกับนางให้แม่สามีฟัง

3:16 And when she came to her mother in law, she said, Who art thou, my daughter? And she told her all that the man had done to her.

3:17 และนางกล่าวว่า “ท่านให้ข้าวบาร์เลย์หกทะนานนี้แก่ลูก ด้วยว่าท่านได้กล่าวแก่ลูกว่า ‘อย่ากลับไปหาแม่สามีของเจ้ามือเปล่าเลย’”

3:17 And she said, These six measures of barley gave he me; for he said to me, Go not empty unto thy mother in law.

3:18 แล้วแม่สามีกล่าวว่า “จงนั่งอยู่เฉย ๆ เถิด ลูกสาวของแม่เอ๋ย จนกว่าลูกจะทราบว่าเรื่องนี้จะลงเอยอย่างไร เพราะว่าชายผู้นั้นจะไม่หยุดพักเลย จนกว่าเขาจะจัดการเรื่องนี้ให้เสร็จวันนี้”

3:18 Then said she, Sit still, my daughter, until thou know how the matter will fall: for the man will not be in rest, until he have finished the thing this day.


นางรูธ 4 / Ruth 4

[1]
[2]
[3]
[4]

โบอาสไถ่มรดกไว้
4:1 แล้วโบอาสก็ขึ้นไปที่ประตูเมือง และท่านนั่งอยู่ที่นั่น และดูเถิด ญาติผู้ซึ่งโบอาสกล่าวถึงนั้นก็ผ่านมา ท่านจึงกล่าวแก่ผู้นั้นว่า “โอ คนนี้ใช่แล้ว เชิญเข้ามานั่งลงที่นี่เถิด” และเขาได้เข้ามาและนั่งลง

Boaz Redeems the Inheritance
4:1 Then went Boaz up to the gate, and sat him down there: and, behold, the kinsman of whom Boaz spake came by; unto whom he said, Ho, such a one! turn aside, sit down here. And he turned aside, and sat down.

4:2 และท่านจึงไปเชิญพวกผู้อาวุโสแห่งนครนั้นมาสิบคน และกล่าวว่า “พวกท่านเชิญนั่งลงที่นี่เถิด” และพวกเขาก็นั่งลง

4:2 And he took ten men of the elders of the city, and said, Sit ye down here. And they sat down.

4:3 และท่านกล่าวแก่ญาติคนนั้นว่า “นาโอมี ผู้ที่กลับมาจากแผ่นดินโมอับ อยากจะขายที่ดินผืนหนึ่งเสีย ซึ่งเคยเป็นของเอลีเมเลคญาติพี่น้องของพวกเรานั้น

4:3 And he said unto the kinsman, Naomi, that is come again out of the country of Moab, selleth a parcel of land, which was our brother Elimelech's:

4:4 และข้าพเจ้าคิดว่าควรบอกให้ท่านทราบ โดยกล่าวว่า ขอท่านซื้อที่ดินนั้นไว้ต่อหน้าชาวเมืองและต่อหน้าพวกผู้อาวุโสของชาวเมืองของเรา ถ้าท่านอยากจะไถ่ที่ดินนั้น ก็จงไถ่มันเถิด แต่ถ้าท่านไม่อยากไถ่ที่ดินนั้น แล้วจงบอกข้าพเจ้า เพื่อข้าพเจ้าจะได้ทราบ เพราะว่าไม่มีใครมีสิทธิ์ไถ่ที่ดินนั้นได้นอกจากท่าน และข้าพเจ้าเป็นคนถัดจากท่าน” และผู้นั้นกล่าวว่า “ข้าพเจ้าจะไถ่มันไว้”

4:4 And I thought to advertise thee, saying, Buy it before the inhabitants, and before the elders of my people. If thou wilt redeem it, redeem it: but if thou wilt not redeem it, then tell me, that I may know: for there is none to redeem it beside thee; and I am after thee. And he said, I will redeem it.

4:5 แล้วโบอาสกล่าวว่า “ในวันที่ท่านซื้อทุ่งนานั้นจากมือของนาโอมี ท่านต้องซื้อทุ่งนานั้นจากรูธหญิงชาวโมอับภรรยาของผู้ตายด้วย เพื่อจะจรรโลงนามของผู้ตายไว้บนมรดกของเขา”

4:5 Then said Boaz, What day thou buyest the field of the hand of Naomi, thou must buy it also of Ruth the Moabitess, the wife of the dead, to raise up the name of the dead upon his inheritance.

4:6 และญาติคนนั้นกล่าวว่า “ข้าพเจ้าไม่สามารถไถ่ไว้สำหรับตนเองได้ เกรงว่าข้าพเจ้าจะทำให้มรดกของข้าพเจ้าเองแปดเปื้อน ท่านจงเอาสิทธิ์ในการไถ่ของข้าพเจ้าไปจัดการเองเถิด เพราะว่าข้าพเจ้าไม่สามารถไถ่ได้”

4:6 And the kinsman said, I cannot redeem it for myself, lest I mar mine own inheritance: redeem thou my right to thyself; for I cannot redeem it.

4:7 บัดนี้ นี่เป็นธรรมเนียมในสมัยก่อนในอิสราเอลเกี่ยวกับการไถ่และเกี่ยวกับการแลกเปลี่ยน เพื่อจะรับรองทุกอย่าง นั่นคือ ชายคนหนึ่งจะถอดรองเท้าของตนออกและส่งรองเท้านั้นให้เพื่อนบ้านของตน และนี่เป็นสักขีพยานในอิสราเอล

4:7 Now this was the manner in former time in Israel concerning redeeming and concerning changing, for to confirm all things; a man plucked off his shoe, and gave it to his neighbour: and this was a testimony in Israel.

4:8 ฉะนั้นญาติคนนั้นจึงกล่าวแก่โบอาสว่า “จงซื้อที่ดินนั้นสำหรับท่านเองเถิด” ดังนั้นเขาก็ถอดรองเท้าของตนออก

4:8 Therefore the kinsman said unto Boaz, Buy it for thee. So he drew off his shoe.

4:9 และโบอาสกล่าวแก่พวกผู้อาวุโสและแก่บรรดาชาวเมืองว่า “พวกท่านเป็นพยานวันนี้ ว่าข้าพเจ้าได้ซื้อทรัพย์สินทั้งหมดที่เป็นของเอลีเมเลค และทรัพย์สินทั้งหมดที่เป็นของคิลิโอนและมาห์โลนจากมือของนาโอมีแล้ว

4:9 And Boaz said unto the elders, and unto all the people, Ye are witnesses this day, that I have bought all that was Elimelech's, and all that was Chilion's and Mahlon's, of the hand of Naomi.

4:10 ยิ่งกว่านั้นรูธหญิงชาวโมอับภรรยาของมาห์โลน ข้าพเจ้าได้ซื้อไว้ให้เป็นภรรยาของข้าพเจ้าแล้ว เพื่อจะจรรโลงนามของผู้ตายไว้บนมรดกของเขา เพื่อนามของผู้ตายจะไม่ถูกตัดออกจากท่ามกลางพวกพี่น้องของเขา และจากประตูเมืองแห่งสถานที่ของเขา พวกท่านเป็นพยานแล้ววันนี้”

4:10 Moreover Ruth the Moabitess, the wife of Mahlon, have I purchased to be my wife, to raise up the name of the dead upon his inheritance, that the name of the dead be not cut off from among his brethren, and from the gate of his place: ye are witnesses this day.

โบอาสแต่งงานกับรูธ
4:11 และบรรดาชาวเมืองที่อยู่ในประตูเมืองและพวกผู้อาวุโสกล่าวว่า “พวกเราเป็นพยานแล้ว ขอพระเยโฮวาห์ทรงกระทำให้หญิงคนนั้นที่เข้ามาในบ้านของท่านเป็นเหมือนอย่างราเชลและเหมือนอย่างเลอาห์ ซึ่งทั้งสองนางได้สร้างวงศ์วานแห่งอิสราเอล ขอให้ท่านกระทำอย่างมีเกียรติในเอฟราธาห์และมีชื่อเสียงในเมืองเบธเลเฮม

Boaz Marries Ruth
4:11 And all the people that were in the gate, and the elders, said, We are witnesses. The LORD make the woman that is come into thine house like Rachel and like Leah, which two did build the house of Israel: and do thou worthily in Ephratah, and be famous in Bethlehem:

4:12 และขอให้วงศ์วานของท่านเป็นเหมือนอย่างวงศ์วานของเปเรศ ผู้ซึ่งทามาร์ได้คลอดให้แก่ยูดาห์ จากเชื้อสายนั้นซึ่งพระเยโฮวาห์จะประทานแก่ท่านทางหญิงสาวคนนี้”

4:12 And let thy house be like the house of Pharez, whom Tamar bare unto Judah, of the seed which the LORD shall give thee of this young woman.

4:13 ดังนั้นโบอาสจึงรับรูธมา และนางได้เป็นภรรยาของท่าน และเมื่อท่านเข้าหานางแล้ว พระเยโฮวาห์ประทานให้นางตั้งครรภ์ และนางคลอดบุตรชายคนหนึ่ง

4:13 So Boaz took Ruth, and she was his wife: and when he went in unto her, the LORD gave her conception, and she bare a son.

4:14 และพวกผู้หญิงได้พูดกับนาโอมีว่า “สาธุการแด่พระเยโฮวาห์ ผู้ซึ่งมิได้ทรงละทิ้งท่านวันนี้ให้ปราศจากญาติใกล้ชิด เพื่อนามของเขาจะมีชื่อเสียงในอิสราเอล

4:14 And the women said unto Naomi, Blessed be the LORD, which hath not left thee this day without a kinsman, that his name may be famous in Israel.

4:15 และทารกคนนี้จะเป็นผู้ชุบชีวิตของท่าน และจะเป็นผู้บำรุงเลี้ยงแห่งวัยชราของท่าน เพราะว่าลูกสะใภ้ของท่าน ผู้ซึ่งรักท่าน ผู้ซึ่งประเสริฐกว่าบุตรชายเจ็ดคนแก่ท่าน ได้ให้กำเนิดทารกนี้”

4:15 And he shall be unto thee a restorer of thy life, and a nourisher of thine old age: for thy daughter in law, which loveth thee, which is better to thee than seven sons, hath born him.

รูธได้เป็นบรรพบุรุษของพระเมสสิยาห์
4:16 และนาโอมีก็รับทารกคนนั้น และอุ้มเขาไว้แนบอกของนาง และกลายเป็นผู้เลี้ยงดูทารกนั้น

Ruth Becomes Ancestress of the Messiah
4:16 And Naomi took the child, and laid it in her bosom, and became nurse unto it.

4:17 และพวกผู้หญิงซึ่งเป็นเพื่อนบ้านของนางได้ตั้งชื่อให้ทารกนั้น โดยกล่าวว่า “มีบุตรชายคนหนึ่งเกิดมาให้แก่นาโอมี” และพวกเขาได้เรียกชื่อของทารกคนนั้นว่า โอเบด เขาเป็นบิดาของเจสซี บิดาของดาวิด

4:17 And the women her neighbours gave it a name, saying, There is a son born to Naomi; and they called his name Obed: he is the father of Jesse, the father of David.

4:18 บัดนี้เหล่านี้เป็นพงศ์พันธุ์ทั้งหลายของเปเรศ เปเรศให้กำเนิดเฮสโรน

4:18 Now these are the generations of Pharez: Pharez begat Hezron,

4:19 และเฮสโรนให้กำเนิดราม และรามให้กำเนิดอัมมีนาดับ

4:19 And Hezron begat Ram, and Ram begat Amminadab,

4:20 และอัมมีนาดับให้กำเนิดนาโชน และนาโชนให้กำเนิดสัลโมน

4:20 And Amminadab begat Nahshon, and Nahshon begat Salmon,

4:21 และสัลโมนให้กำเนิดโบอาส และโบอาสให้กำเนิดโอเบด

4:21 And Salmon begat Boaz, and Boaz begat Obed,

4:22 และโอเบดให้กำเนิดเจสซี และเจสซีให้กำเนิดดาวิด

4:22 And Obed begat Jesse, and Jesse begat David.


1 ซามูเอล 1 / 1 Samuel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ฮันนาห์อธิษฐานขอบุตรชายจากพระเยโฮวาห์
1:1 บัดนี้ มีชายคนหนึ่งเป็นชาวรามาธาอิมโซฟิม แห่งแดนเทือกเขาเอฟราอิม และชื่อของท่านคือ เอลคานาห์ บุตรชายของเยโรฮัม บุตรชายของเอลีฮู บุตรชายของโทหุ บุตรชายของศูฟ เป็นคนเอฟราอิม

Hannah Asked the Lord for a Son
1:1 Now there was a certain man of Ramathaimzophim, of mount Ephraim, and his name was Elkanah, the son of Jeroham, the son of Elihu, the son of Tohu, the son of Zuph, an Ephrathite:

1:2 และท่านมีภรรยาสองคน ชื่อของคนหนึ่งคือ ฮันนาห์ และชื่อของอีกคนหนึ่งคือ เปนินนาห์ และเปนินนาห์มีบุตรหลายคน แต่ฮันนาห์ไม่มีบุตร

1:2 And he had two wives; the name of the one was Hannah, and the name of the other Peninnah: and Peninnah had children, but Hannah had no children.

1:3 และชายคนนี้เคยขึ้นไปจากนครของตนทุกปี เพื่อไปนมัสการ และเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์จอมโยธาในเมืองชีโลห์ และบุตรชายสองคนของเอลีคือ โฮฟนีและฟีเนหัส พวกปุโรหิตของพระเยโฮวาห์ ก็อยู่ที่นั่น

1:3 And this man went up out of his city yearly to worship and to sacrifice unto the LORD of hosts in Shiloh. And the two sons of Eli, Hophni and Phinehas, the priests of the LORD, were there.

1:4 และเมื่อถึงเวลาที่เอลคานาห์จะถวายเครื่องสัตวบูชา ท่านก็ได้แบ่งบางส่วนให้แก่เปนินนาห์ภรรยาของท่าน และแก่พวกบุตรชายของนาง และพวกบุตรสาวของนางทุกคน

1:4 And when the time was that Elkanah offered, he gave to Peninnah his wife, and to all her sons and her daughters, portions:

1:5 แต่แก่ฮันนาห์ท่านแบ่งส่วนที่ดีที่สุดให้ เพราะท่านรักฮันนาห์ แต่พระเยโฮวาห์ได้ทรงปิดครรภ์ของนางเสีย

1:5 But unto Hannah he gave a worthy portion; for he loved Hannah: but the LORD had shut up her womb.

1:6 และคู่แข่งของนางก็ยั่วเย้านางอย่างรุนแรงด้วย เพื่อกระทำให้นางทุกข์ใจ เพราะพระเยโฮวาห์ได้ทรงปิดครรภ์ของนางเสีย

1:6 And her adversary also provoked her sore, for to make her fret, because the LORD had shut up her womb.

1:7 และตามที่ท่านเคยกระทำปีแล้วปีเล่า เมื่อนางขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ คู่แข่งของนางก็ยั่วเย้านาง เพราะฉะนั้นนางจึงร้องไห้และไม่รับประทานเลย

1:7 And as he did so year by year, when she went up to the house of the LORD, so she provoked her; therefore she wept, and did not eat.

1:8 แล้วเอลคานาห์สามีของนางกล่าวแก่นางว่า “ฮันนาห์ เธอร้องไห้ทำไม และทำไมเธอจึงไม่รับประทานอะไร และทำไมใจของเธอจึงโศกเศร้า สำหรับเธอเราไม่ดีกว่าบุตรชายสิบคนหรือ”

1:8 Then said Elkanah her husband to her, Hannah, why weepest thou? and why eatest thou not? and why is thy heart grieved? am not I better to thee than ten sons?

1:9 ดังนั้นฮันนาห์ก็ลุกขึ้นหลังจากพวกเขาได้รับประทานในเมืองชีโลห์และหลังจากพวกเขาได้ดื่มแล้ว บัดนี้เอลีผู้เป็นปุโรหิตได้นั่งอยู่บนเก้าอี้ที่อยู่ข้างเสาต้นหนึ่งแห่งพระวิหารของพระเยโฮวาห์

1:9 So Hannah rose up after they had eaten in Shiloh, and after they had drunk. Now Eli the priest sat upon a seat by a post of the temple of the LORD.

ฮันนาห์ปฏิญาณว่าจะถวายบุตรชายแด่พระเยโฮวาห์
1:10 และนางอยู่ในความขมขื่นของจิตวิญญาณ และได้อธิษฐานต่อพระเยโฮวาห์และร้องไห้คร่ำครวญ

Hannah's Vow to Give Her Son to the Lord
1:10 And she was in bitterness of soul, and prayed unto the LORD, and wept sore.

1:11 และนางได้ปฏิญาณไว้ และกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์จอมโยธา ถ้าพระองค์จะทอดพระเนตรความทุกข์ใจของหญิงผู้รับใช้ของพระองค์อย่างแท้จริงแล้ว และระลึกถึงข้าพระองค์ และไม่ลืมหญิงผู้รับใช้ของพระองค์ แต่จะประทานบุตรชายสักคนหนึ่งแก่หญิงผู้รับใช้ของพระองค์แล้ว ข้าพระองค์ก็จะถวายเขาไว้แด่พระเยโฮวาห์ตลอดวันทั้งหลายแห่งชีวิตของเขา และจะไม่มีมีดโกนแตะต้องศีรษะของเขาเลย”

1:11 And she vowed a vow, and said, O LORD of hosts, if thou wilt indeed look on the affliction of thine handmaid, and remember me, and not forget thine handmaid, but wilt give unto thine handmaid a man child, then I will give him unto the LORD all the days of his life, and there shall no razor come upon his head.

1:12 และต่อมาขณะที่นางยังอธิษฐานต่อพระพักตร์พระเยโฮวาห์อยู่นั้น เอลีก็สังเกตดูปากของนาง

1:12 And it came to pass, as she continued praying before the LORD, that Eli marked her mouth.

1:13 บัดนี้ฮันนาห์นั้น นางพูดในใจของนาง เพียงแต่ริมฝีปากของนางขยับเท่านั้น แต่เสียงของนางไม่ถูกได้ยินเลย ฉะนั้นเอลีจึงคิดว่านางเมา

1:13 Now Hannah, she spake in her heart; only her lips moved, but her voice was not heard: therefore Eli thought she had been drunken.

1:14 และเอลีกล่าวแก่นางว่า “เจ้าจะเมาไปนานสักเท่าใด จงทิ้งเหล้าองุ่นของเจ้าเสียจากเจ้าเถิด”

1:14 And Eli said unto her, How long wilt thou be drunken? put away thy wine from thee.

1:15 แล้วฮันนาห์ตอบและกล่าวว่า “มิใช่เช่นนั้น เจ้านายของข้าพเจ้า ข้าพเจ้าเป็นหญิงที่มีจิตวิญญาณเป็นทุกข์โศกเศร้า ข้าพเจ้ามิได้ดื่มเหล้าองุ่นหรือสุรา แต่ได้ระบายความในจิตใจของข้าพเจ้าออกต่อพระพักตร์พระเยโฮวาห์

1:15 And Hannah answered and said, No, my lord, I am a woman of a sorrowful spirit: I have drunk neither wine nor strong drink, but have poured out my soul before the LORD.

1:16 ขออย่าถือว่าหญิงผู้รับใช้ของท่านเป็นลูกสาวของเบลีอัล เพราะที่ข้าพเจ้าพูดนั้นก็มาจากความกระวนกระวายและความโศกเศร้าอันมากมายของข้าพเจ้า”

1:16 Count not thine handmaid for a daughter of Belial: for out of the abundance of my complaint and grief have I spoken hitherto.

1:17 แล้วเอลีตอบและกล่าวว่า “จงกลับไปเป็นสุขเถิด และขอพระเจ้าแห่งอิสราเอลโปรดประทานตามคำขอของเจ้า ตามที่เจ้าได้ทูลขอต่อพระองค์นั้น”

1:17 Then Eli answered and said, Go in peace: and the God of Israel grant thee thy petition that thou hast asked of him.

1:18 และนางกล่าวว่า “ขอให้หญิงผู้รับใช้ของท่านได้รับความกรุณาในสายตาของท่านเถิด” แล้วหญิงนั้นก็ไปตามทางของนางและรับประทาน และสีหน้าของนางก็ไม่เศร้าหมองอีกต่อไป

1:18 And she said, Let thine handmaid find grace in thy sight. So the woman went her way, and did eat, and her countenance was no more sad.

1:19 และพวกเขาลุกขึ้นแต่เช้าตรู่ และนมัสการต่อพระพักตร์พระเยโฮวาห์ และกลับไป และมายังบ้านของพวกเขาที่รามาห์ และเอลคานาห์ก็ร่วมรู้กับฮันนาห์ภรรยาของตน และพระเยโฮวาห์ได้ทรงระลึกถึงนาง

1:19 And they rose up in the morning early, and worshipped before the LORD, and returned, and came to their house to Ramah: and Elkanah knew Hannah his wife; and the LORD remembered her.

การกำเนิดของซามูเอล
1:20 ดังนั้นอยู่มาเมื่อถึงเวลาหลังจากที่ฮันนาห์ได้ตั้งครรภ์แล้ว นางก็คลอดบุตรชายคนหนึ่ง และเรียกชื่อของทารกนั้นว่า ซามูเอล โดยกล่าวว่า “เพราะเหตุว่าข้าพเจ้าได้ทูลขอทารกคนนี้มาจากพระเยโฮวาห์”

The Birth of Samuel
1:20 Wherefore it came to pass, when the time was come about after Hannah had conceived, that she bare a son, and called his name Samuel, saying, Because I have asked him of the LORD.

1:21 และชายคนนั้นคือ เอลคานาห์ และทุกคนในครอบครัวของท่าน ได้ขึ้นไปเพื่อถวายเครื่องสัตวบูชาประจำปีแด่พระเยโฮวาห์ และคำปฏิญาณของท่าน

1:21 And the man Elkanah, and all his house, went up to offer unto the LORD the yearly sacrifice, and his vow.

1:22 แต่ฮันนาห์มิได้ขึ้นไป เพราะนางกล่าวแก่สามีของนางว่า “ข้าพเจ้าจะไม่ขึ้นไปจนกว่าทารกนี้หย่านมแล้ว และเมื่อนั้นข้าพเจ้าจะพาเขาไป เพื่อเขาจะได้ปรากฏตัวต่อพระพักตร์พระเยโฮวาห์ และอาศัยอยู่ที่นั่นตลอดไป”

1:22 But Hannah went not up; for she said unto her husband, I will not go up until the child be weaned, and then I will bring him, that he may appear before the LORD, and there abide for ever.

1:23 และเอลคานาห์สามีของนางกล่าวแก่นางว่า “จงทำตามที่เธอเห็นชอบเถิด รออยู่จนกว่าเธอจะให้เขาหย่านม ขอเพียงพระเยโฮวาห์ทรงกระทำให้พระดำรัสของพระองค์สำเร็จเถิด” ดังนั้นหญิงนั้นจึงคอยอยู่ และให้บุตรชายของนางกินนมจนกว่านางให้เขาหย่านม

1:23 And Elkanah her husband said unto her, Do what seemeth thee good; tarry until thou have weaned him; only the LORD establish his word. So the woman abode, and gave her son suck until she weaned him.

ฮันนาห์พาซามูเอลมาถวายแด่พระเยโฮวาห์
1:24 และเมื่อนางให้เขาหย่านมแล้ว นางก็พาเขาขึ้นไปพร้อมกับนาง พร้อมด้วยวัวหนุ่มสามตัว และแป้งหนึ่งเอฟาห์ และน้ำองุ่นหนึ่งถุงหนัง และนำเขามายังพระนิเวศน์ของพระเยโฮวาห์ในเมืองชีโลห์ และเด็กนั้นก็ยังเล็กอยู่

Samuel is Given to the Lord
1:24 And when she had weaned him, she took him up with her, with three bullocks, and one ephah of flour, and a bottle of wine, and brought him unto the house of the LORD in Shiloh: and the child was young.

1:25 และพวกเขาได้ฆ่าวัวหนุ่มหนึ่งตัว และนำเด็กนั้นมาหาเอลี

1:25 And they slew a bullock, and brought the child to Eli.

1:26 และนางกล่าวว่า “โอ เจ้านายของข้าพเจ้า จิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด เจ้านายของข้าพเจ้า ข้าพเจ้าเป็นผู้หญิงคนนั้นที่ได้ยืนอยู่ข้างท่านตรงนี้ โดยอธิษฐานต่อพระเยโฮวาห์

1:26 And she said, Oh my lord, as thy soul liveth, my lord, I am the woman that stood by thee here, praying unto the LORD.

1:27 ข้าพเจ้าได้อธิษฐานขอเด็กคนนี้ และพระเยโฮวาห์ได้โปรดประทานตามคำขอของข้าพเจ้า ซึ่งข้าพเจ้าได้ทูลขอต่อพระองค์

1:27 For this child I prayed; and the LORD hath given me my petition which I asked of him:

1:28 เพราะฉะนั้นข้าพเจ้าจึงให้ยืมเขาถวายแด่พระเยโฮวาห์ด้วย ตราบใดที่เขามีชีวิตอยู่ เขาจะถูกให้ยืมแด่พระเยโฮวาห์” และเขาก็นมัสการพระเยโฮวาห์ที่นั่น

1:28 Therefore also I have lent him to the LORD; as long as he liveth he shall be lent to the LORD. And he worshipped the LORD there.


1 ซามูเอล 2 / 1 Samuel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ฮันนาห์อธิษฐานด้วยความชื่นชมยินดี
2:1 และฮันนาห์ได้อธิษฐานและทูลว่า “ใจของข้าพระองค์ปีติยินดีในพระเยโฮวาห์ เขาของข้าพระองค์ได้รับการเชิดชูขึ้นในพระเยโฮวาห์ ปากของข้าพระองค์ก็อ้ากว้างเหนือบรรดาศัตรูของข้าพระองค์ เพราะข้าพระองค์เปรมปรีดิ์ในความรอดของพระองค์

Hannah's Rejoicing Prayer
2:1 And Hannah prayed, and said, My heart rejoiceth in the LORD, mine horn is exalted in the LORD: my mouth is enlarged over mine enemies; because I rejoice in thy salvation.

2:2 ไม่มีผู้ใดบริสุทธิ์เหมือนอย่างพระเยโฮวาห์ เพราะไม่มีผู้ใดนอกเหนือจากพระองค์ และไม่มีศิลาใดเหมือนอย่างพระเจ้าของพวกข้าพระองค์

2:2 There is none holy as the LORD: for there is none beside thee: neither is there any rock like our God.

2:3 อย่าพูดยิ่งผยองจนเกินตัวอีกต่อไป อย่าให้ความหยิ่งยโสออกมาจากปากของพวกเจ้าเลย เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งความรู้ และโดยพระองค์การกระทำทั้งหลายได้รับการชั่งตวง

2:3 Talk no more so exceeding proudly; let not arrogancy come out of your mouth: for the LORD is a God of knowledge, and by him actions are weighed.

2:4 คันธนูทั้งหลายของบรรดาผู้มีกำลังมากก็ถูกหัก และคนทั้งหลายที่สะดุดล้มก็ถูกคาดด้วยกำลัง

2:4 The bows of the mighty men are broken, and they that stumbled are girded with strength.

2:5 คนทั้งหลายที่อิ่มหนำแล้วนั้น ได้ให้ตนเองถูกรับจ้างเพื่อจะได้อาหาร และคนทั้งหลายที่เคยหิวก็ไม่หิวอีกต่อไป ดังนั้นคนที่เป็นหมันได้กำเนิดบุตรเจ็ดคน และนางที่มีบุตรหลายคนก็อ่อนกำลัง

2:5 They that were full have hired out themselves for bread; and they that were hungry ceased: so that the barren hath born seven; and she that hath many children is waxed feeble.

2:6 พระเยโฮวาห์ทรงประหารและทรงทำให้มีชีวิต พระองค์ทรงนำลงไปถึงแดนคนตายและทรงนำขึ้นมา

2:6 The LORD killeth, and maketh alive: he bringeth down to the grave, and bringeth up.

2:7 พระเยโฮวาห์ทรงกระทำให้ยากจนและทรงกระทำให้มั่งคั่ง พระองค์ทรงกระทำให้ต่ำลงและทรงยกชูขึ้น

2:7 The LORD maketh poor, and maketh rich: he bringeth low, and lifteth up.

2:8 พระองค์ทรงยกชูคนยากจนขึ้นจากผงคลี และทรงยกชูคนขอทานขึ้นจากกองขยะ เพื่อตั้งพวกเขาในท่ามกลางบรรดาเจ้านาย และเพื่อทำให้พวกเขาได้บัลลังก์แห่งสง่าราศีเป็นมรดก เพราะว่าบรรดาเสาหลักแห่งแผ่นดินโลกเป็นของพระเยโฮวาห์ และพระองค์ได้ทรงวางพิภพไว้บนเสาเหล่านั้น

2:8 He raiseth up the poor out of the dust, and lifteth up the beggar from the dunghill, to set them among princes, and to make them inherit the throne of glory: for the pillars of the earth are the LORD'S, and he hath set the world upon them.

2:9 พระองค์จะทรงรักษาเท้าของเหล่าวิสุทธิชนของพระองค์ไว้ และคนชั่วจะนิ่งอึ้งอยู่ในความมืด เพราะว่าไม่มีมนุษย์คนใดจะชนะโดยพละกำลัง

2:9 He will keep the feet of his saints, and the wicked shall be silent in darkness; for by strength shall no man prevail.

2:10 ปฏิปักษ์ทั้งหลายของพระเยโฮวาห์จะถูกทำให้แตกเป็นชิ้น ๆ จากฟ้าสวรรค์พระองค์จะทรงส่งเสียงฟ้าร้องต่อสู้พวกเขา พระเยโฮวาห์จะทรงพิพากษาถึงที่สุดปลายแผ่นดินโลก และพระองค์จะประทานกำลังแก่กษัตริย์ของพระองค์ และเชิดชูเขาของผู้ถูกเจิมของพระองค์”

2:10 The adversaries of the LORD shall be broken to pieces; out of heaven shall he thunder upon them: the LORD shall judge the ends of the earth; and he shall give strength unto his king, and exalt the horn of his anointed.

2:11 และเอลคานาห์ก็กลับไปบ้านของตนในรามาห์ และเด็กคนนั้นได้ปรนนิบัติพระเยโฮวาห์ต่อหน้าเอลีผู้เป็นปุโรหิต

2:11 And Elkanah went to Ramah to his house. And the child did minister unto the LORD before Eli the priest.

บุตรชายทั้งสองของเอลียังไม่กลับใจใหม่
2:12 บัดนี้บุตรชายทั้งสองของเอลีเป็นพวกลูกของเบลีอัล พวกเขามิได้รู้จักพระเยโฮวาห์

Unconverted Sons of Eli
2:12 Now the sons of Eli were sons of Belial; they knew not the LORD.

2:13 และธรรมเนียมของพวกปุโรหิตที่มีต่อประชากรก็เป็นอย่างนี้ เมื่อคนใดถวายเครื่องสัตวบูชา คนใช้ของปุโรหิตจะมา ขณะที่เนื้อกำลังต้มอยู่ พร้อมกับตะขอเกี่ยวเนื้อสามแฉกในมือของเขา

2:13 And the priests' custom with the people was, that, when any man offered sacrifice, the priest's servant came, while the flesh was in seething, with a fleshhook of three teeth in his hand;

2:14 และเขาเอาตะขอเกี่ยวเนื้อลงไปในกระทะเหล็ก หรือหม้อหู หรือหม้อขนาดใหญ่ หรือหม้อธรรมดา ทุกสิ่งที่ตะขอเกี่ยวเนื้อนั้นนำขึ้นมา ปุโรหิตก็เอาไปเป็นของตน พวกเขาก็กระทำเช่นนั้นในเมืองชีโลห์แก่คนอิสราเอลทุกคนที่มาที่นั่น

2:14 And he struck it into the pan, or kettle, or caldron, or pot; all that the fleshhook brought up the priest took for himself. So they did in Shiloh unto all the Israelites that came thither.

2:15 เช่นเดียวกันก่อนที่พวกเขาเผาไขมัน คนใช้ของปุโรหิตจะมา และกล่าวแก่ชายผู้ถวายเครื่องสัตวบูชานั้นว่า “ขอเนื้อสำหรับให้ปุโรหิตทอด เพราะว่าท่านจะไม่รับเนื้อต้มจากเจ้า แต่จะเอาเนื้อดิบ”

2:15 Also before they burnt the fat, the priest's servant came, and said to the man that sacrificed, Give flesh to roast for the priest; for he will not have sodden flesh of thee, but raw.

2:16 และถ้าชายคนใดกล่าวแก่เขาว่า “ขอให้พวกเขาอย่าพลาดที่จะเผาไขมันเสียก่อน และจากนั้นจงเอาไปตามที่จิตใจของท่านปรารถนาเถิด” แล้วคนใช้จะตอบเขาว่า “ไม่ได้ แต่ท่านต้องให้ข้าพเจ้าเดี๋ยวนี้ และถ้าไม่ให้ ข้าพเจ้าก็จะเอาเนื้อนั้นไปโดยใช้กำลัง”

2:16 And if any man said unto him, Let them not fail to burn the fat presently, and then take as much as thy soul desireth; then he would answer him, Nay; but thou shalt give it me now: and if not, I will take it by force.

2:17 ฉะนั้นบาปของคนหนุ่มทั้งสองนั้นจึงใหญ่หลวงนักต่อพระพักตร์พระเยโฮวาห์ เพราะว่าคนเหล่านั้นได้เกลียดชังของถวายของพระเยโฮวาห์

2:17 Wherefore the sin of the young men was very great before the LORD: for men abhorred the offering of the LORD.

กุมารซามูเอลปรนนิบัติพระเยโฮวาห์
2:18 แต่ซามูเอลปรนนิบัติอยู่ต่อพระพักตร์พระเยโฮวาห์ โดยเป็นแต่เด็กคนหนึ่ง ซึ่งถูกคาดด้วยเอโฟดผ้าป่าน

The Child Samuel Served the Lord
2:18 But Samuel ministered before the LORD, being a child, girded with a linen ephod.

2:19 ยิ่งกว่านั้นมารดาของเขาเย็บเสื้อเล็ก ๆ ให้เขา และนำเสื้อนั้นมาให้เขาทุกปี ๆ เมื่อนางขึ้นมากับสามีของนางเพื่อถวายเครื่องสัตวบูชาประจำปี

2:19 Moreover his mother made him a little coat, and brought it to him from year to year, when she came up with her husband to offer the yearly sacrifice.

2:20 และเอลีอวยพรเอลคานาห์และภรรยาของท่าน และกล่าวว่า “ขอพระเยโฮวาห์ประทานเชื้อสายแก่ท่านโดยหญิงคนนี้ แทนคนซึ่งให้ยืมแด่พระเยโฮวาห์” และพวกเขาก็กลับไปยังบ้านของตน

2:20 And Eli blessed Elkanah and his wife, and said, The LORD give thee seed of this woman for the loan which is lent to the LORD. And they went unto their own home.

2:21 และพระเยโฮวาห์ทรงเยี่ยมเยียนฮันนาห์ แล้วนางก็ตั้งครรภ์ และคลอดบุตรชายสามคนและบุตรสาวสองคน และกุมารซามูเอลก็เติบโตขึ้นต่อพระพักตร์พระเยโฮวาห์

2:21 And the LORD visited Hannah, so that she conceived, and bare three sons and two daughters. And the child Samuel grew before the LORD.

บุตรชายทั้งสองของเอลีได้ทำความชั่ว
2:22 บัดนี้เอลีชรามากแล้ว และได้ยินถึงเรื่องราวทั้งสิ้นที่บุตรชายทั้งสองของท่านกระทำแก่บรรดาคนอิสราเอล และว่าเขาทั้งสองเข้าไปนอนกับพวกผู้หญิงที่มาชุมนุมกันที่ประตูพลับพลาแห่งชุมนุมชนอย่างไร

The Wickedness of Eli's Sons
2:22 Now Eli was very old, and heard all that his sons did unto all Israel; and how they lay with the women that assembled at the door of the tabernacle of the congregation.

2:23 และท่านกล่าวแก่เขาทั้งสองว่า “ทำไมพวกเจ้าจึงกระทำสิ่งเหล่านั้น เพราะเราได้ยินถึงความชั่วร้ายซึ่งพวกเจ้าได้กระทำจากบรรดาประชากรเหล่านี้

2:23 And he said unto them, Why do ye such things? for I hear of your evil dealings by all this people.

2:24 อย่าทำเช่นนั้นเลย บุตรชายทั้งสองของเราเอ๋ย เพราะว่าไม่ได้เป็นรายงานที่ดีที่เราได้ยินนั้น เจ้าทั้งสองทำให้ประชากรของพระเยโฮวาห์ทำการละเมิด

2:24 Nay, my sons; for it is no good report that I hear: ye make the LORD'S people to transgress.

2:25 ถ้ามนุษย์คนใดกระทำผิดต่อมนุษย์ด้วยกัน ผู้วินิจฉัยจะวินิจฉัยให้เขา แต่ถ้ามนุษย์คนใดกระทำบาปต่อพระเยโฮวาห์ ใครเล่าจะทูลขอเพื่อเขา” แต่อย่างไรก็ตามเขาทั้งสองไม่ได้ตั้งใจฟังเสียงบิดาของพวกเขา เพราะว่าพระเยโฮวาห์จะทรงประหารพวกเขาเสีย

2:25 If one man sin against another, the judge shall judge him: but if a man sin against the LORD, who shall intreat for him? Notwithstanding they hearkened not unto the voice of their father, because the LORD would slay them.

2:26 และกุมารซามูเอลก็เติบโตขึ้น และเป็นที่โปรดปรานทั้งต่อพระเยโฮวาห์และต่อผู้คนทั้งปวงด้วย

2:26 And the child Samuel grew on, and was in favour both with the LORD, and also with men.

พระเยโฮวาห์ทรงสาปแช่งวงศ์วานของเอลีตลอดไปเป็นนิตย์
2:27 และมีบุรุษคนหนึ่งของพระเจ้ามาหาเอลี และกล่าวแก่ท่านว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราได้สำแดงตัวเราเองให้แจ้งแก่ครอบครัวบรรพบุรุษของเจ้า เมื่อพวกเขายังอยู่ในอียิปต์ในเรือนของฟาโรห์มิใช่หรือ

The Lord Pronounces a Curse on Eli and His Family Forever
2:27 And there came a man of God unto Eli, and said unto him, Thus saith the LORD, Did I plainly appear unto the house of thy father, when they were in Egypt in Pharaoh's house?

2:28 และเราได้เลือกเขาออกมาจากบรรดาเผ่าแห่งคนอิสราเอลเพื่อเป็นปุโรหิตของเรา เพื่อถวายบูชาบนแท่นบูชาของเรา เพื่อเผาเครื่องหอม เพื่อสวมเอโฟดต่อหน้าเรามิใช่หรือ และเราได้มอบแก่ครอบครัวบรรพบุรุษของเจ้า บรรดาเครื่องบูชาที่ถวายด้วยไฟจากลูกหลานของอิสราเอลมิใช่หรือ

2:28 And did I choose him out of all the tribes of Israel to be my priest, to offer upon mine altar, to burn incense, to wear an ephod before me? and did I give unto the house of thy father all the offerings made by fire of the children of Israel?

2:29 เหตุใดพวกเจ้าจึงเหยียบย่ำเครื่องสัตวบูชาของเรา และของถวายของเรา ซึ่งเราได้บัญชาไว้ในที่ประทับของเรา และให้เกียรติแก่บุตรชายทั้งสองของเจ้าเหนือเรา เพื่อกระทำให้ตัวพวกเจ้าเองอ้วนพี ด้วยส่วนที่ดีที่สุดจากของถวายทั้งหมดของอิสราเอลประชากรของเรา’

2:29 Wherefore kick ye at my sacrifice and at mine offering, which I have commanded in my habitation; and honourest thy sons above me, to make yourselves fat with the chiefest of all the offerings of Israel my people?

2:30 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสว่า ‘เราได้กล่าวแน่ทีเดียวว่าวงศ์วานของเจ้าและวงศ์วานบิดาของเจ้าจะดำเนินต่อหน้าเราอยู่เป็นนิตย์’ แต่บัดนี้พระเยโฮวาห์ตรัสว่า ‘ขอให้การนั้นอยู่ห่างไกลจากเรา เพราะว่าคนทั้งหลายที่ถวายเกียรติแก่เรา เราจะให้เกียรติ และคนทั้งหลายที่เหยียดหยามเรา จะถูกดูหมิ่น

2:30 Wherefore the LORD God of Israel saith, I said indeed that thy house, and the house of thy father, should walk before me for ever: but now the LORD saith, Be it far from me; for them that honour me I will honour, and they that despise me shall be lightly esteemed.

2:31 ดูเถิด วันทั้งหลายจะมาถึง ที่เราจะตัดแขนของเจ้าออก และแขนของวงศ์วานบิดาของเจ้า เพื่อจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้า

2:31 Behold, the days come, that I will cut off thine arm, and the arm of thy father's house, that there shall not be an old man in thine house.

2:32 และเจ้าจะเห็นศัตรูในที่ประทับของเรา ในความมั่งคั่งทั้งสิ้นซึ่งพระเจ้าจะประทานแก่อิสราเอล และจะไม่มีคนชราสักคนเดียวในวงศ์วานของเจ้าเป็นนิตย์

2:32 And thou shalt see an enemy in my habitation, in all the wealth which God shall give Israel: and there shall not be an old man in thine house for ever.

2:33 และคนของเจ้า ซึ่งเราจะไม่ตัดขาดเสียจากแท่นบูชาของเรานั้น จะอยู่เพื่อเผาผลาญดวงตาของเจ้า และทำให้ใจของเจ้าโศกเศร้า และบรรดาการเพิ่มพูนแห่งวงศ์วานของเจ้าจะตายเสียในวัยอันเบ่งบานของพวกเขา

2:33 And the man of thine, whom I shall not cut off from mine altar, shall be to consume thine eyes, and to grieve thine heart: and all the increase of thine house shall die in the flower of their age.

2:34 และสิ่งนี้จะเป็นหมายสำคัญแก่เจ้า ที่จะมาสู่บุตรชายทั้งสองของเจ้า คือมาสู่โฮฟนีและฟีเนหัส คือในวันเดียวเขาทั้งสองจะสิ้นชีวิต

2:34 And this shall be a sign unto thee, that shall come upon thy two sons, on Hophni and Phinehas; in one day they shall die both of them.

2:35 และเราจะยกปุโรหิตผู้สัตย์ซื่อคนหนึ่งขึ้นมาเพื่อเรา ที่จะกระทำตามสิ่งซึ่งอยู่ในใจของเราและในความคิดของเรา และเราจะสถาปนาวงศ์วานที่มั่นคงให้แก่เขา และเขาจะดำเนินอยู่ต่อหน้าผู้ที่ถูกเจิมไว้ของเราเป็นนิตย์

2:35 And I will raise me up a faithful priest, that shall do according to that which is in mine heart and in my mind: and I will build him a sure house; and he shall walk before mine anointed for ever.

2:36 และต่อมาทุกคนที่ยังเหลืออยู่ในวงศ์วานของเจ้าจะมาและหมอบกราบลงต่อเขา เพื่อขอเงินสักเหรียญและขนมปังสักคำ และจะกล่าวว่า “กรุณาตั้งข้าพเจ้าไว้ ข้าพเจ้าขอร้องท่าน ในตำแหน่งปุโรหิตสักตำแหน่งเถิด เพื่อข้าพเจ้าจะได้รับประทานอาหารสักหน่อยหนึ่ง”’”

2:36 And it shall come to pass, that every one that is left in thine house shall come and crouch to him for a piece of silver and a morsel of bread, and shall say, Put me, I pray thee, into one of the priests' offices, that I may eat a piece of bread.


1 ซามูเอล 3 / 1 Samuel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลเป็นผู้พยากรณ์และเป็นปุโรหิต
3:1 และกุมารซามูเอลได้ปรนนิบัติพระเยโฮวาห์อยู่ต่อหน้าเอลี และพระดำรัสของพระเยโฮวาห์ก็มีค่ามากในวันเหล่านั้น ไม่มีนิมิตอย่างเปิดเผยเลย

Samuel Becomes a Prophet and Priest
3:1 And the child Samuel ministered unto the LORD before Eli. And the word of the LORD was precious in those days; there was no open vision.

3:2 และต่อมาในเวลานั้น เมื่อเอลีกำลังนอนอยู่ในที่ของตน และตาของท่านก็เริ่มมืดมัว จนกระทั่งท่านมองอะไรไม่เห็น

3:2 And it came to pass at that time, when Eli was laid down in his place, and his eyes began to wax dim, that he could not see;

3:3 และขณะที่ตะเกียงของพระเจ้ายังไม่ดับในพระวิหารของพระเยโฮวาห์ ที่ซึ่งหีบของพระเจ้าอยู่ที่นั่น และซามูเอลเอนกายลงเพื่อจะนอนหลับ

3:3 And ere the lamp of God went out in the temple of the LORD, where the ark of God was, and Samuel was laid down to sleep;

3:4 พระเยโฮวาห์ทรงเรียกซามูเอล และเขาทูลตอบว่า “ข้าพเจ้าอยู่นี่”

3:4 That the LORD called Samuel: and he answered, Here am I.

3:5 และเขาวิ่งไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และท่านตอบว่า “เราไม่ได้เรียก กลับไปนอนเถิด” และเขาก็ไปและนอนลง

3:5 And he ran unto Eli, and said, Here am I; for thou calledst me. And he said, I called not; lie down again. And he went and lay down.

3:6 และพระเยโฮวาห์ทรงเรียกอีกว่า “ซามูเอลเอ๋ย” และซามูเอลก็ลุกขึ้นและไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และท่านตอบว่า “เราไม่ได้เรียก บุตรชายของเราเอ๋ย กลับไปนอนเถิด”

3:6 And the LORD called yet again, Samuel. And Samuel arose and went to Eli, and said, Here am I; for thou didst call me. And he answered, I called not, my son; lie down again.

3:7 บัดนี้ซามูเอลยังไม่รู้จักพระเยโฮวาห์ ทั้งพระดำรัสของพระเยโฮวาห์ยังไม่ถูกเปิดเผยแก่เขา

3:7 Now Samuel did not yet know the LORD, neither was the word of the LORD yet revealed unto him.

3:8 และพระเยโฮวาห์ได้ทรงเรียกซามูเอลอีกเป็นครั้งที่สาม และเขาก็ลุกขึ้นและไปหาเอลีและกล่าวว่า “ข้าพเจ้าอยู่นี่ เพราะท่านได้เรียกข้าพเจ้า” และเอลีดูออกแล้วว่าพระเยโฮวาห์ได้ทรงเรียกเด็กคนนั้น

3:8 And the LORD called Samuel again the third time. And he arose and went to Eli, and said, Here am I; for thou didst call me. And Eli perceived that the LORD had called the child.

3:9 เพราะฉะนั้นเอลีจึงกล่าวแก่ซามูเอลว่า “จงไปนอนเสียเถิด และต่อมา ถ้าพระองค์ทรงเรียกเจ้า เจ้าต้องทูลว่า ‘ขอตรัสเถิด พระเยโฮวาห์เจ้าข้า เพราะผู้รับใช้ของพระองค์ฟังอยู่’” ดังนั้นซามูเอลจึงกลับไปและนอนลงในที่ของตน

3:9 Therefore Eli said unto Samuel, Go, lie down: and it shall be, if he call thee, that thou shalt say, Speak, LORD; for thy servant heareth. So Samuel went and lay down in his place.

3:10 และพระเยโฮวาห์เสด็จมาและประทับยืนอยู่ และทรงเรียกอย่างครั้งก่อน ๆ ว่า “ซามูเอล ซามูเอลเอ๋ย” แล้วซามูเอลทูลตอบว่า “ขอตรัสเถิด เพราะผู้รับใช้ของพระองค์ฟังอยู่”

3:10 And the LORD came, and stood, and called as at other times, Samuel, Samuel. Then Samuel answered, Speak; for thy servant heareth.

3:11 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “ดูเถิด เราจะทำสิ่งหนึ่งในอิสราเอล ซึ่งหูทั้งสองข้างของทุกคนที่ได้ยินถึงสิ่งนั้นจะเสียวซ่า

3:11 And the LORD said to Samuel, Behold, I will do a thing in Israel, at which both the ears of every one that heareth it shall tingle.

3:12 ในวันนั้นเราจะทำต่อเอลีสิ่งสารพัดซึ่งเราได้กล่าวไว้เกี่ยวกับวงศ์วานของเขาให้สำเร็จ เมื่อเราตั้งต้นแล้ว เราก็จะทำให้สำเร็จด้วย

3:12 In that day I will perform against Eli all things which I have spoken concerning his house: when I begin, I will also make an end.

3:13 ด้วยว่าเราได้บอกเขาแล้วว่า เราจะพิพากษาวงศ์วานของเขาเป็นนิตย์ เพราะเหตุความชั่วช้าซึ่งเขารู้แล้ว เพราะบุตรชายทั้งสองของเขาได้ทำตัวเลวทราม และเขาหาได้ห้ามปรามพวกเขาไม่

3:13 For I have told him that I will judge his house for ever for the iniquity which he knoweth; because his sons made themselves vile, and he restrained them not.

3:14 และเพราะฉะนั้นเราจึงได้ปฏิญาณต่อวงศ์วานของเอลีว่า ความชั่วช้าของวงศ์วานของเอลีนั้นจะไม่ถูกลบล้างด้วยเครื่องสัตวบูชาหรือของถวายเป็นนิตย์”

3:14 And therefore I have sworn unto the house of Eli, that the iniquity of Eli's house shall not be purged with sacrifice nor offering for ever.

3:15 และซามูเอลนอนอยู่จนรุ่งเช้า และเปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และซามูเอลก็กลัวที่จะเปิดเผยนิมิตนั้นแก่เอลี

3:15 And Samuel lay until the morning, and opened the doors of the house of the LORD. And Samuel feared to shew Eli the vision.

3:16 แล้วเอลีได้เรียกซามูเอล และกล่าวว่า “ซามูเอล บุตรชายของเราเอ๋ย” และเขาตอบว่า “ข้าพเจ้าอยู่นี่”

3:16 Then Eli called Samuel, and said, Samuel, my son. And he answered, Here am I.

3:17 และท่านกล่าวว่า “สิ่งที่พระเยโฮวาห์ได้ตรัสกับเจ้านั้นคืออะไร เราขอให้เจ้าอย่าปิดบังสิ่งนั้นไว้จากเราเลย ขอพระเจ้าทรงกระทำสิ่งนั้นต่อเจ้าและให้หนักยิ่งกว่าด้วย ถ้าเจ้าปิดบังสิ่งใดไว้จากเราในเรื่องทั้งสิ้นที่พระองค์ได้ตรัสกับเจ้านั้น”

3:17 And he said, What is the thing that the LORD hath said unto thee? I pray thee hide it not from me: God do so to thee, and more also, if thou hide any thing from me of all the things that he said unto thee.

3:18 และซามูเอลได้บอกทุกสิ่งแก่เอลี และไม่ได้ปิดบังอะไรไว้จากท่านเลย และท่านกล่าวว่า “คือพระเยโฮวาห์เอง ขอพระองค์ทรงกระทำตามสิ่งที่พระองค์ทรงเห็นชอบเถิด”

3:18 And Samuel told him every whit, and hid nothing from him. And he said, It is the LORD: let him do what seemeth him good.

3:19 และซามูเอลก็เจริญเติบโตขึ้น และพระเยโฮวาห์ทรงสถิตอยู่กับท่าน และไม่ให้วาจาของท่านตกถึงดินแม้สักคำเดียว

3:19 And Samuel grew, and the LORD was with him, and did let none of his words fall to the ground.

3:20 และอิสราเอลทั้งสิ้น ตั้งแต่ดานถึงเบเออร์เชบาก็ทราบว่า ซามูเอลได้รับการสถาปนาไว้ให้เป็นผู้พยากรณ์ของพระเยโฮวาห์

3:20 And all Israel from Dan even to Beersheba knew that Samuel was established to be a prophet of the LORD.

3:21 และพระเยโฮวาห์ได้ทรงปรากฏอีกในเมืองชีโลห์ เพราะพระเยโฮวาห์ได้ทรงสำแดงพระองค์เองแก่ซามูเอลในเมืองชีโลห์ โดยพระดำรัสของพระเยโฮวาห์

3:21 And the LORD appeared again in Shiloh: for the LORD revealed himself to Samuel in Shiloh by the word of the LORD.


1 ซามูเอล 4 / 1 Samuel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียยึดหีบพันธสัญญา
4:1 และถ้อยคำของซามูเอลมาถึงบรรดาคนอิสราเอล บัดนี้คนอิสราเอลได้ยกออกไปประจัญหน้าคนฟีลิสเตียเพื่อสู้รบ และได้ตั้งเต็นท์อยู่ข้างเอเบนเอเซอร์ และคนฟีลิสเตียตั้งเต็นท์อยู่ในอาเฟก

The Ark is Captured by Philistines
4:1 And the word of Samuel came to all Israel. Now Israel went out against the Philistines to battle, and pitched beside Ebenezer: and the Philistines pitched in Aphek.

4:2 และคนฟีลิสเตียได้วางกำลังพลเรียงรายประจัญหน้าอิสราเอล และเมื่อเขาทั้งสองฝ่ายเข้าสู้รบ อิสราเอลก็พ่ายแพ้ต่อหน้าคนฟีลิสเตีย และพวกเขาได้ฆ่าพวกทหารในสนามรบเสียประมาณสี่พันคน

4:2 And the Philistines put themselves in array against Israel: and when they joined battle, Israel was smitten before the Philistines: and they slew of the army in the field about four thousand men.

4:3 และเมื่อกองทัพกลับมาสู่ค่าย พวกผู้อาวุโสของอิสราเอลได้กล่าวว่า “ทำไมพระเยโฮวาห์จึงทรงให้พวกเราพ่ายแพ้วันนี้ต่อหน้าคนฟีลิสเตีย ให้พวกเราไปนำหีบแห่งพันธสัญญาของพระเยโฮวาห์จากเมืองชีโลห์มาไว้กับพวกเราเถิด เพื่อว่าเมื่อหีบนั้นมาอยู่ท่ามกลางพวกเราแล้ว หีบนั้นจะช่วยพวกเราให้พ้นจากมือศัตรูทั้งหลายของพวกเรา”

4:3 And when the people were come into the camp, the elders of Israel said, Wherefore hath the LORD smitten us to day before the Philistines? Let us fetch the ark of the covenant of the LORD out of Shiloh unto us, that, when it cometh among us, it may save us out of the hand of our enemies.

4:4 ดังนั้นกองทัพจึงส่งไปยังเมืองชีโลห์ เพื่อคนเหล่านั้นจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบมาจากที่นั่น และบุตรชายทั้งสองของเอลี โฮฟนีและฟีเนหัส ก็อยู่ที่นั่นกับหีบแห่งพันธสัญญาของพระเจ้า

4:4 So the people sent to Shiloh, that they might bring from thence the ark of the covenant of the LORD of hosts, which dwelleth between the cherubims: and the two sons of Eli, Hophni and Phinehas, were there with the ark of the covenant of God.

4:5 และเมื่อหีบแห่งพันธสัญญาของพระเยโฮวาห์เข้ามาในค่ายแล้ว คนอิสราเอลทั้งสิ้นก็โห่ร้องด้วยเสียงอันดังสนั่น จนแผ่นดินกึกก้องสะท้อนเสียงกลับมา

4:5 And when the ark of the covenant of the LORD came into the camp, all Israel shouted with a great shout, so that the earth rang again.

4:6 และเมื่อคนฟีลิสเตียได้ยินเสียงโห่ร้องนั้น พวกเขาจึงกล่าวว่า “เสียงโห่ร้องอึกทึกครึกโครมในค่ายของคนฮีบรูนั้นหมายความว่าอะไร” และพวกเขาก็เข้าใจว่าหีบของพระเยโฮวาห์ได้เข้ามาในค่ายแล้ว

4:6 And when the Philistines heard the noise of the shout, they said, What meaneth the noise of this great shout in the camp of the Hebrews? And they understood that the ark of the LORD was come into the camp.

4:7 และคนฟีลิสเตียก็หวาดกลัว เพราะพวกเขากล่าวว่า “พระเจ้าได้เสด็จเข้ามาในค่ายแล้ว” และพวกเขากล่าวว่า “วิบัติแก่พวกเรา เพราะไม่เคยเกิดเรื่องอย่างนี้เลยมาจนบัดนี้

4:7 And the Philistines were afraid, for they said, God is come into the camp. And they said, Woe unto us! for there hath not been such a thing heretofore.

4:8 วิบัติแก่พวกเรา ผู้ใดจะช่วยพวกเราให้พ้นจากพระหัตถ์ของพระทรงฤทธานุภาพเหล่านี้ได้ พระเหล่านี้เป็นผู้ที่สังหารชาวอียิปต์ด้วยบรรดาภัยพิบัติในถิ่นทุรกันดาร

4:8 Woe unto us! who shall deliver us out of the hand of these mighty Gods? these are the Gods that smote the Egyptians with all the plagues in the wilderness.

4:9 จงกล้าหาญเถิด และจงกระทำตัวเป็นลูกผู้ชาย โอ พวกท่าน ชาวฟีลิสเตียเอ๋ย เพื่อว่าพวกท่านจะไม่เป็นพวกทาสแก่คนฮีบรู เหมือนอย่างที่พวกเขาเคยเป็นแก่พวกท่าน จงกระทำตัวเป็นลูกผู้ชายและเข้าประจัญบาน”

4:9 Be strong, and quit yourselves like men, O ye Philistines, that ye be not servants unto the Hebrews, as they have been to you: quit yourselves like men, and fight.

4:10 และคนฟีลิสเตียจึงต่อสู้และคนอิสราเอลก็พ่ายแพ้ และพวกเขาทุกคนก็หนีไปยังเต็นท์ของตน และมีการฆ่าฟันกันมากมาย เพราะมีคนล้มตายในพวกอิสราเอลเป็นทหารราบสามหมื่นคน

4:10 And the Philistines fought, and Israel was smitten, and they fled every man into his tent: and there was a very great slaughter; for there fell of Israel thirty thousand footmen.

4:11 และหีบของพระเจ้าถูกยึดไป และบุตรชายทั้งสองของเอลี โฮฟนีและฟีเนหัส ก็ถูกฆ่าตาย

4:11 And the ark of God was taken; and the two sons of Eli, Hophni and Phinehas, were slain.

4:12 และชายคนเบนยามินคนหนึ่งวิ่งไปจากแนวรบ และมาถึงเมืองชีโลห์วันเดียวกัน พร้อมกับเสื้อผ้าของตนที่ฉีกขาด และพร้อมกับดินบนศีรษะของตน

4:12 And there ran a man of Benjamin out of the army, and came to Shiloh the same day with his clothes rent, and with earth upon his head.

4:13 และเมื่อเขามาถึง ดูเถิด เอลีนั่งอยู่บนที่นั่งข้างถนนคอยเฝ้าดูอยู่ เพราะใจของท่านสั่นสะท้านด้วยเรื่องหีบของพระเจ้า และเมื่อชายคนนั้นเข้ามาในนครและบอกข่าว ชาวเมืองทั้งสิ้นก็กรีดร้องขึ้น

4:13 And when he came, lo, Eli sat upon a seat by the wayside watching: for his heart trembled for the ark of God. And when the man came into the city, and told it, all the city cried out.

4:14 และเมื่อเอลีได้ยินเสียงกรีดร้องนั้น ท่านก็กล่าวว่า “เสียงโกลาหลนี้หมายความว่าอะไร” และชายคนนั้นก็รีบเข้ามาและบอกเอลี

4:14 And when Eli heard the noise of the crying, he said, What meaneth the noise of this tumult? And the man came in hastily, and told Eli.

4:15 บัดนี้เอลีมีอายุเก้าสิบแปดปี และตาของท่านก็มืดมัว จนท่านมองอะไรไม่เห็น

4:15 Now Eli was ninety and eight years old; and his eyes were dim, that he could not see.

4:16 และชายคนนั้นกล่าวแก่เอลีว่า “ข้าพเจ้าเป็นคนที่มาจากแนวรบ และวันนี้ข้าพเจ้าหนีมาจากแนวรบ” และท่านกล่าวว่า “มีอะไรเกิดขึ้นที่นั่นบ้าง บุตรชายของเราเอ๋ย”

4:16 And the man said unto Eli, I am he that came out of the army, and I fled to day out of the army. And he said, What is there done, my son?

4:17 และผู้สื่อสารคนนั้นตอบและกล่าวว่า “คนอิสราเอลได้หนีไปต่อหน้าคนฟีลิสเตียแล้ว และมีการฆ่าฟันกันมากมายท่ามกลางกองทัพ และบุตรชายทั้งสองของท่าน โฮฟนีและฟีเนหัส ก็ตายด้วย และหีบของพระเจ้าถูกยึดไปแล้ว”

4:17 And the messenger answered and said, Israel is fled before the Philistines, and there hath been also a great slaughter among the people, and thy two sons also, Hophni and Phinehas, are dead, and the ark of God is taken.

4:18 และต่อมาเมื่อเขากล่าวถึงหีบของพระเจ้า ท่านก็หงายหลังตกจากที่นั่งที่อยู่ข้างประตูเมืองนั้น และคอของท่านก็หัก และท่านสิ้นชีวิต เพราะท่านเป็นคนชรามากและตัวก็หนัก และท่านได้วินิจฉัยคนอิสราเอลอยู่สี่สิบปี

4:18 And it came to pass, when he made mention of the ark of God, that he fell from off the seat backward by the side of the gate, and his neck brake, and he died: for he was an old man, and heavy. And he had judged Israel forty years.

4:19 และบุตรสะใภ้ของท่าน ภรรยาของฟีเนหัสมีเด็กในครรภ์ใกล้จะคลอดบุตร และเมื่อนางได้ยินข่าวว่า หีบของพระเจ้าได้ถูกยึดไปเสีย และพ่อสามีของนางและสามีของนางได้สิ้นชีวิต นางก็โน้มตัวลงและคลอดบุตร เพราะความเจ็บปวดของนางเกิดขึ้นแก่นางแล้ว

4:19 And his daughter in law, Phinehas' wife, was with child, near to be delivered: and when she heard the tidings that the ark of God was taken, and that her father in law and her husband were dead, she bowed herself and travailed; for her pains came upon her.

4:20 และเมื่อใกล้เวลาแห่งการสิ้นชีวิตของนางนั้น พวกผู้หญิงที่ยืนอยู่ข้างนางได้กล่าวแก่นางว่า “อย่ากลัวเลย เพราะเจ้าได้คลอดบุตรชายคนหนึ่ง” แต่นางไม่ตอบ และนางไม่เอาใจใส่เรื่องนี้เลย

4:20 And about the time of her death the women that stood by her said unto her, Fear not; for thou hast born a son. But she answered not, neither did she regard it.

4:21 และนางได้ตั้งชื่อบุตรนั้นว่า อีคาโบด โดยกล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว” เพราะหีบของพระเจ้าได้ถูกยึดไป และเพราะเรื่องพ่อสามีของนางและสามีของนาง

4:21 And she named the child Ichabod, saying, The glory is departed from Israel: because the ark of God was taken, and because of her father in law and her husband.

4:22 และนางกล่าวว่า “สง่าราศีพรากไปจากอิสราเอลแล้ว เพราะหีบของพระเจ้าถูกยึดไป”

4:22 And she said, The glory is departed from Israel: for the ark of God is taken.


1 ซามูเอล 5 / 1 Samuel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนฟีลิสเตียถูกสาปแช่งเนื่องด้วยหีบพันธสัญญา
5:1 และคนฟีลิสเตียได้ยึดหีบของพระเจ้า และนำหีบนั้นไปจากเอเบนเอเซอร์มาถึงเมืองอัชโดด

The Ark is a Curse to the Philistines
5:1 And the Philistines took the ark of God, and brought it from Ebenezer unto Ashdod.

5:2 เมื่อคนฟีลิสเตียได้ยึดหีบของพระเจ้าไปนั้น พวกเขาได้นำหีบนั้นเข้าไปไว้ในนิเวศน์ของพระดาโกน และวางหีบนั้นไว้ข้างพระดาโกน

5:2 When the Philistines took the ark of God, they brought it into the house of Dagon, and set it by Dagon.

5:3 และเมื่อชาวเมืองอัชโดดตื่นแต่เช้าวันรุ่งขึ้น ดูเถิด พระดาโกนได้ล้มหน้าคว่ำดินตรงหน้าหีบของพระเยโฮวาห์ และพวกเขาจึงเอาพระดาโกน และตั้งมันไว้ในที่เดิมของมันอีกครั้ง

5:3 And when they of Ashdod arose early on the morrow, behold, Dagon was fallen upon his face to the earth before the ark of the LORD. And they took Dagon, and set him in his place again.

5:4 แต่เมื่อพวกเขาตื่นแต่เช้าวันรุ่งขึ้น ดูเถิด พระดาโกนก็ล้มหน้าคว่ำพื้นดินตรงหน้าหีบของพระเยโฮวาห์ และเศียรของพระดาโกนและฝ่ามือทั้งสองของมันก็ถูกตัดออกอยู่ที่ธรณีประตู เหลืออยู่แต่ลำตัวของพระดาโกน

5:4 And when they arose early on the morrow morning, behold, Dagon was fallen upon his face to the ground before the ark of the LORD; and the head of Dagon and both the palms of his hands were cut off upon the threshold; only the stump of Dagon was left to him.

5:5 เพราะฉะนั้นพวกปุโรหิตของพระดาโกน และคนใด ๆ ที่เข้ามาในนิเวศน์ของพระดาโกน จึงไม่เหยียบธรณีประตูนิเวศน์พระดาโกนในเมืองอัชโดดจนถึงทุกวันนี้

5:5 Therefore neither the priests of Dagon, nor any that come into Dagon's house, tread on the threshold of Dagon in Ashdod unto this day.

5:6 แต่พระหัตถ์ของพระเยโฮวาห์อยู่เหนือชาวเมืองอัชโดดอย่างหนักหน่วง และพระองค์ทรงทำลายพวกเขา และทรงเฆี่ยนพวกเขาด้วยบรรดาริดสีดวงทวารขั้นรุนแรง คือเมืองอัชโดดและเขตแดนทั้งหลายของเมืองนั้น

5:6 But the hand of the LORD was heavy upon them of Ashdod, and he destroyed them, and smote them with emerods, even Ashdod and the coasts thereof.

5:7 และเมื่อพวกผู้ชายของเมืองอัชโดดเห็นว่าเป็นอย่างนั้น พวกเขาก็กล่าวว่า “หีบของพระเจ้าแห่งอิสราเอลจะอยู่กับพวกเราไม่ได้แล้ว เพราะว่าพระหัตถ์ของพระองค์อยู่เหนือพวกเราอย่างหนักหน่วง และเหนือพระดาโกนพระของพวกเรา”

5:7 And when the men of Ashdod saw that it was so, they said, The ark of the God of Israel shall not abide with us: for his hand is sore upon us, and upon Dagon our god.

5:8 ฉะนั้นพวกเขาได้ส่งไป และรวบรวมเจ้านายทั้งสิ้นของคนฟีลิสเตียมายังพวกเขา และกล่าวว่า “พวกเราจะทำอย่างไรดีกับหีบของพระเจ้าแห่งอิสราเอล” และพวกเขาตอบว่า “ให้หีบของพระเจ้าแห่งอิสราเอลถูกหามไปยังกัทเถิด” และพวกเขาได้หามหีบของพระเจ้าแห่งอิสราเอลไปที่นั่น

5:8 They sent therefore and gathered all the lords of the Philistines unto them, and said, What shall we do with the ark of the God of Israel? And they answered, Let the ark of the God of Israel be carried about unto Gath. And they carried the ark of the God of Israel about thither.

5:9 และต่อมาเมื่อพวกเขาได้หามหีบไปแล้ว พระหัตถ์ของพระเยโฮวาห์ได้ต่อสู้นครนั้นด้วยการทำลายใหญ่ยิ่งนัก และพระองค์ได้ทรงเฆี่ยนพวกผู้ชายของเมืองนั้นทั้งผู้น้อยและผู้ใหญ่ และพวกเขาเกิดบรรดาริดสีดวงทวารขั้นรุนแรงขึ้นในส่วนลับของพวกเขา

5:9 And it was so, that, after they had carried it about, the hand of the LORD was against the city with a very great destruction: and he smote the men of the city, both small and great, and they had emerods in their secret parts.

5:10 ฉะนั้นพวกเขาจึงส่งหีบของพระเจ้าไปยังเอโครน และต่อมาขณะที่หีบของพระเจ้ามาถึงเอโครนแล้ว ชาวเมืองเอโครนก็ร้องโวยวาย โดยกล่าวว่า “พวกเขาได้นำหีบของพระเจ้าแห่งอิสราเอลมาให้พวกเรา เพื่อจะฆ่าพวกเราและพลเมืองของพวกเราเสีย”

5:10 Therefore they sent the ark of God to Ekron. And it came to pass, as the ark of God came to Ekron, that the Ekronites cried out, saying, They have brought about the ark of the God of Israel to us, to slay us and our people.

5:11 ดังนั้นพวกเขาได้ส่งไป และรวบรวมเจ้านายทั้งสิ้นของคนฟีลิสเตีย และกล่าวว่า “จงส่งหีบของพระเจ้าแห่งอิสราเอลไปเสีย และให้หีบนั้นกลับไปยังสถานที่ของหีบนั้น เพื่อหีบนั้นจะไม่ได้ฆ่าพวกเราและพลเมืองของพวกเราเสีย” เพราะว่ามีการทำลายล้างอย่างมหันต์แพร่ไปทั่วทั้งนครนั้น พระหัตถ์ของพระเจ้าก็หนักหน่วงยิ่งนักที่นั่น

5:11 So they sent and gathered together all the lords of the Philistines, and said, Send away the ark of the God of Israel, and let it go again to his own place, that it slay us not, and our people: for there was a deadly destruction throughout all the city; the hand of God was very heavy there.

5:12 และพวกผู้ชายที่ไม่ตายก็ถูกเฆี่ยนด้วยบรรดาริดสีดวงทวารขั้นรุนแรง และเสียงร้องของนครนั้นขึ้นไปถึงสวรรค์

5:12 And the men that died not were smitten with the emerods: and the cry of the city went up to heaven.


1 ซามูเอล 6 / 1 Samuel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หีบของพระเยโฮวาห์กลับไปยังโยชูวาชาวเบธเชเมช
6:1 และหีบของพระเยโฮวาห์อยู่ในแผ่นดินของคนฟีลิสเตียเจ็ดเดือน

The Ark is Returned to Joshua the Beth-shemite
6:1 And the ark of the LORD was in the country of the Philistines seven months.

6:2 และคนฟีลิสเตียก็เรียกพวกปุโรหิตและพวกโหรมา โดยกล่าวว่า “พวกเราจะทำอย่างไรกับหีบของพระเยโฮวาห์ ขอบอกพวกเราว่าพวกเราจะส่งหีบไปยังสถานที่ของหีบนั้นได้อย่างไร”

6:2 And the Philistines called for the priests and the diviners, saying, What shall we do to the ark of the LORD? tell us wherewith we shall send it to his place.

6:3 และพวกเขากล่าวว่า “ถ้าพวกท่านจะส่งหีบของพระเจ้าแห่งอิสราเอลไป ก็อย่าส่งหีบนั้นไปเปล่า ๆ แต่อย่างไรก็ดี ขอส่งเครื่องบูชาไถ่การละเมิดถวายแด่พระองค์ แล้วพวกท่านจะหายโรค และพวกท่านจึงจะทราบว่า เหตุใดพระหัตถ์ของพระองค์จึงไม่พรากจากพวกท่าน”

6:3 And they said, If ye send away the ark of the God of Israel, send it not empty; but in any wise return him a trespass offering: then ye shall be healed, and it shall be known to you why his hand is not removed from you.

6:4 แล้วพวกเขากล่าวว่า “อะไรจะเป็นเครื่องบูชาไถ่การละเมิดซึ่งพวกเราจะถวายแด่พระองค์” พวกเขาตอบว่า “รูปหล่อริดสีดวงทวารขั้นรุนแรงด้วยทองคำห้าลูก และรูปหล่อหนูด้วยทองคำห้าตัว ตามจำนวนเจ้านายแห่งคนฟีลิสเตีย เพราะว่าโรคอย่างเดียวกันนั้นอยู่บนพวกท่านทุกคน และอยู่บนบรรดาเจ้านายของพวกท่าน

6:4 Then said they, What shall be the trespass offering which we shall return to him? They answered, Five golden emerods, and five golden mice, according to the number of the lords of the Philistines: for one plague was on you all, and on your lords.

6:5 เพราะฉะนั้นพวกท่านต้องทำพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงของพวกท่าน และพวกรูปหล่อหนูของพวกท่านที่ทำลายแผ่นดิน และพวกท่านต้องถวายสง่าราศีแด่พระเจ้าแห่งอิสราเอล บางทีพระองค์จะทรงเบาพระหัตถ์ของพระองค์จากพวกท่าน และจากบรรดาพระของพวกท่าน และจากแผ่นดินของพวกท่าน

6:5 Wherefore ye shall make images of your emerods, and images of your mice that mar the land; and ye shall give glory unto the God of Israel: peradventure he will lighten his hand from off you, and from off your gods, and from off your land.

6:6 แล้วทำไมพวกท่านจึงกระทำให้ใจของพวกท่านแข็งกระด้างไป เหมือนอย่างชาวอียิปต์และฟาโรห์ได้กระทำให้ใจของพวกเขาให้แข็งกระด้างนั้น เมื่อพระองค์ได้ทรงกระทำเหตุการณ์อันแปลกประหลาดในท่ามกลางพวกเขาแล้ว พวกเขาได้ปล่อยให้ประชากรไปมิใช่หรือ และพวกเขาก็จากไป

6:6 Wherefore then do ye harden your hearts, as the Egyptians and Pharaoh hardened their hearts? when he had wrought wonderfully among them, did they not let the people go, and they departed?

6:7 ฉะนั้นบัดนี้ จงเตรียมเกวียนใหม่เล่มหนึ่ง และเอาแม่วัวคู่หนึ่งซึ่งยังไม่เคยเข้าเทียมแอกเลย และจงเอาแม่วัวคู่นั้นมาเทียมเกวียน และพรากลูก ๆ ของพวกมันกลับไปบ้านเสียให้พ้นจากพวกมัน

6:7 Now therefore make a new cart, and take two milch kine, on which there hath come no yoke, and tie the kine to the cart, and bring their calves home from them:

6:8 และจงนำหีบของพระเยโฮวาห์มา และวางหีบนั้นไว้บนเกวียนนั้น และใส่พวกเครื่องทองคำที่ประดับด้วยเพชรพลอย ซึ่งพวกท่านถวายแด่พระองค์เป็นเครื่องบูชาไถ่การละเมิด ไว้ในกล่องที่อยู่ข้าง ๆ เกวียนนั้น และปล่อยมันไป เพื่อมันจะออกไป

6:8 And take the ark of the LORD, and lay it upon the cart; and put the jewels of gold, which ye return him for a trespass offering, in a coffer by the side thereof; and send it away, that it may go.

6:9 และคอยดู ถ้าเกวียนนั้นขึ้นไปตามทางถึงเขตแดนของมันเอง ไปยังเมืองเบธเชเมช ดังนั้นพระองค์ก็เป็นผู้ทรงให้เกิดความชั่วร้ายอย่างใหญ่หลวงนี้แก่พวกเรา แต่ถ้าไม่ ดังนั้นพวกเราจะได้ทราบว่าไม่ใช่พระหัตถ์ของพระองค์ที่ลงโทษพวกเรา มันเป็นเหตุบังเอิญที่ได้เกิดขึ้นแก่พวกเราเอง”

6:9 And see, if it goeth up by the way of his own coast to Bethshemesh, then he hath done us this great evil: but if not, then we shall know that it is not his hand that smote us: it was a chance that happened to us.

6:10 และคนเหล่านั้นก็กระทำตาม และได้นำเอาแม่วัวคู่หนึ่ง และเทียมมันเข้ากับเกวียน และขังลูก ๆ ของพวกมันไว้ที่บ้าน

6:10 And the men did so; and took two milch kine, and tied them to the cart, and shut up their calves at home:

6:11 และพวกเขาได้วางหีบของพระเยโฮวาห์ไว้บนเกวียนนั้น และกล่องพร้อมกับพวกรูปหล่อหนูที่ทำด้วยทองคำ และพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงของพวกเขา

6:11 And they laid the ark of the LORD upon the cart, and the coffer with the mice of gold and the images of their emerods.

6:12 และแม่วัวคู่นั้นก็เดินตรงตามทางที่ไปยังเมืองเบธเชเมช และไปตามทางหลวง โดยส่งเสียงร้องขณะที่พวกมันไป และไม่เลี้ยวไปทางขวามือหรือทางซ้ายมือเลย และบรรดาเจ้านายแห่งคนฟีลิสเตียก็ตามพวกมันไปจนถึงพรมแดนของเมืองเบธเชเมช

6:12 And the kine took the straight way to the way of Bethshemesh, and went along the highway, lowing as they went, and turned not aside to the right hand or to the left; and the lords of the Philistines went after them unto the border of Bethshemesh.

6:13 และชาวเมืองเบธเชเมชกำลังเกี่ยวข้าวสาลีของพวกเขาอยู่ในหุบเขา และพวกเขาเงยหน้าของตนขึ้นและเห็นหีบนั้น และปีติยินดีที่ได้เห็นหีบนั้น

6:13 And they of Bethshemesh were reaping their wheat harvest in the valley: and they lifted up their eyes, and saw the ark, and rejoiced to see it.

6:14 และเกวียนนั้นได้เข้ามาในทุ่งนาของโยชูวาชาวเบธเชเมชและยืนอยู่ที่นั่น ซึ่งมีหินใหญ่ก้อนหนึ่งอยู่ที่นั่น และพวกเขาผ่าไม้เกวียนนั้นเป็นฟืน และถวายแม่วัวคู่นั้นเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์

6:14 And the cart came into the field of Joshua, a Bethshemite, and stood there, where there was a great stone: and they clave the wood of the cart, and offered the kine a burnt offering unto the LORD.

6:15 และคนเลวีก็เชิญหีบของพระเยโฮวาห์ลงมา และกล่องที่อยู่พร้อมกับหีบนั้น ซึ่งข้างในกล่องนั้นมีพวกเครื่องทองคำที่ประดับด้วยเพชรพลอย และวางสิ่งเหล่านั้นไว้บนหินใหญ่ก้อนนั้น และชาวเมืองเบธเชเมชก็ถวายบรรดาเครื่องเผาบูชาและถวายเครื่องสัตวบูชาทั้งหลายวันนั้นเองแด่พระเยโฮวาห์

6:15 And the Levites took down the ark of the LORD, and the coffer that was with it, wherein the jewels of gold were, and put them on the great stone: and the men of Bethshemesh offered burnt offerings and sacrificed sacrifices the same day unto the LORD.

6:16 และเมื่อเจ้านายทั้งห้าคนของคนฟีลิสเตียได้เห็นสิ่งนั้นแล้ว พวกเขาก็กลับไปยังเมืองเอโครนวันนั้นเอง

6:16 And when the five lords of the Philistines had seen it, they returned to Ekron the same day.

6:17 และเหล่านี้เป็นพวกรูปหล่อริดสีดวงทวารขั้นรุนแรงที่ทำด้วยทองคำซึ่งคนฟีลิสเตียส่งมาเป็นเครื่องบูชาไถ่การละเมิดถวายแด่พระเยโฮวาห์ สำหรับเมืองอัชโดดรูปหนึ่ง สำหรับเมืองกาซารูปหนึ่ง สำหรับเมืองอัชเคโลนรูปหนึ่ง สำหรับเมืองกัทรูปหนึ่ง สำหรับเมืองเอโครนรูปหนึ่ง

6:17 And these are the golden emerods which the Philistines returned for a trespass offering unto the LORD; for Ashdod one, for Gaza one, for Askelon one, for Gath one, for Ekron one;

6:18 และพวกรูปหล่อหนูที่ทำด้วยทองคำ ตามจำนวนนครทั้งสิ้นของคนฟีลิสเตียที่เป็นของเจ้านายทั้งห้าคน ทั้งนครทั้งหลายที่มีป้อม และหมู่บ้านต่าง ๆ จนถึงหินใหญ่ก้อนนั้นแห่งอาแบล ซึ่งพวกเขาได้วางหีบของพระเยโฮวาห์ลงบนนั้น ซึ่งหินก้อนนั้นยังอยู่จนทุกวันนี้ ในทุ่งนาของโยชูวาชาวเบธเชเมช

6:18 And the golden mice, according to the number of all the cities of the Philistines belonging to the five lords, both of fenced cities, and of country villages, even unto the great stone of Abel, whereon they set down the ark of the LORD: which stone remaineth unto this day in the field of Joshua, the Bethshemite.

6:19 และพระองค์ได้ทรงประหารชาวเมืองเบธเชเมช เพราะว่าพวกเขาได้มองข้างในหีบของพระเยโฮวาห์ คือพระองค์ได้ทรงประหารพลเมืองห้าหมื่นเจ็ดสิบคน และพลเมืองก็ไว้ทุกข์ เพราะว่าพระเยโฮวาห์ได้ทรงประหารพลเมืองเสียเป็นอันมากด้วยการเข่นฆ่าครั้งใหญ่

6:19 And he smote the men of Bethshemesh, because they had looked into the ark of the LORD, even he smote of the people fifty thousand and threescore and ten men: and the people lamented, because the LORD had smitten many of the people with a great slaughter.

6:20 และชาวเมืองเบธเชเมชกล่าวว่า “ผู้ใดสามารถยืนอยู่ต่อพระพักตร์พระเยโฮวาห์พระเจ้าผู้บริสุทธิ์องค์นี้ได้ และพระองค์จะเสด็จขึ้นไปจากพวกเราไปหาใครดี”

6:20 And the men of Bethshemesh said, Who is able to stand before this holy LORD God? and to whom shall he go up from us?

6:21 และพวกเขาได้ส่งพวกผู้สื่อสารไปยังชาวเมืองคีริยาทเยอาริม โดยกล่าวว่า “คนฟีลิสเตียได้นำหีบของพระเยโฮวาห์มาคืนแล้ว ขอพวกท่านลงมาและเชิญหีบขึ้นไปอยู่กับพวกท่านเถิด”

6:21 And they sent messengers to the inhabitants of Kirjathjearim, saying, The Philistines have brought again the ark of the LORD; come ye down, and fetch it up to you.


1 ซามูเอล 7 / 1 Samuel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หีบของพระเยโฮวาห์ได้ไปยังบ้านของอาบีนาดับ
7:1 และชาวเมืองคีริยาทเยอาริมได้มา และอัญเชิญหีบของพระเยโฮวาห์ขึ้นไป และนำหีบนั้นไปไว้ในบ้านของอาบีนาดับซึ่งอยู่ในเนินเขา และได้ชำระเอเลอาซาร์บุตรชายของท่านให้บริสุทธิ์เพื่อให้รักษาหีบของพระเยโฮวาห์

The Ark is Brought to the House of Abinadab
7:1 And the men of Kirjathjearim came, and fetched up the ark of the LORD, and brought it into the house of Abinadab in the hill, and sanctified Eleazar his son to keep the ark of the LORD.

7:2 และต่อมาขณะที่หีบอยู่ในเมืองคีริยาทเยอาริมนั้นก็เป็นเวลาช้านาน เพราะเป็นเวลายี่สิบปี และวงศ์วานแห่งอิสราเอลทั้งสิ้นก็คร่ำครวญถึงพระเยโฮวาห์

7:2 And it came to pass, while the ark abode in Kirjathjearim, that the time was long; for it was twenty years: and all the house of Israel lamented after the LORD.

7:3 และซามูเอลพูดกับวงศ์วานแห่งอิสราเอลทั้งสิ้น โดยกล่าวว่า “ถ้าพวกท่านกลับมาหาพระเยโฮวาห์ด้วยสิ้นสุดใจของพวกท่าน แล้วจงกำจัดบรรดาพระของคนต่างชาติและพระอัชทาโรทเสียจากท่ามกลางพวกท่าน และเตรียมใจของพวกท่านเข้าหาพระเยโฮวาห์ และปรนนิบัติพระองค์แต่ผู้เดียวเท่านั้น และพระองค์จะทรงช่วยพวกท่านให้พ้นจากมือของคนฟีลิสเตีย”

7:3 And Samuel spake unto all the house of Israel, saying, If ye do return unto the LORD with all your hearts, then put away the strange gods and Ashtaroth from among you, and prepare your hearts unto the LORD, and serve him only: and he will deliver you out of the hand of the Philistines.

7:4 แล้วลูกหลานของอิสราเอลได้กำจัดเหล่าพระบาอัลและพระอัชทาโรทเสีย และปรนนิบัติพระเยโฮวาห์แต่ผู้เดียวเท่านั้น

7:4 Then the children of Israel did put away Baalim and Ashtaroth, and served the LORD only.

การฟื้นฟูที่เมืองมิสเปห์
7:5 และซามูเอลกล่าวว่า “จงรวบรวมคนอิสราเอลทั้งสิ้นมายังเมืองมิสเปห์ และข้าพเจ้าจะอธิษฐานเพื่อพวกท่านต่อพระเยโฮวาห์”

Revival at Mizpeh
7:5 And Samuel said, Gather all Israel to Mizpeh, and I will pray for you unto the LORD.

7:6 และพวกเขาได้รวมกันมายังเมืองมิสเปห์ และตักน้ำ และเทน้ำนั้นออกถวายต่อพระพักตร์พระเยโฮวาห์ และอดอาหารในวันนั้น และกล่าว ณ ที่นั่นว่า “พวกเราได้กระทำบาปต่อพระเยโฮวาห์” และซามูเอลได้พิพากษาลูกหลานของอิสราเอลในเมืองมิสเปห์

7:6 And they gathered together to Mizpeh, and drew water, and poured it out before the LORD, and fasted on that day, and said there, We have sinned against the LORD. And Samuel judged the children of Israel in Mizpeh.

7:7 และเมื่อคนฟีลิสเตียได้ยินว่าลูกหลานของอิสราเอลได้รวบรวมกันมายังเมืองมิสเปห์ พวกเจ้านายแห่งคนฟีลิสเตียก็ยกขึ้นไปต่อสู้กับคนอิสราเอล และเมื่อลูกหลานของอิสราเอลได้ยินเช่นนั้น พวกเขาก็กลัวคนฟีลิสเตีย

7:7 And when the Philistines heard that the children of Israel were gathered together to Mizpeh, the lords of the Philistines went up against Israel. And when the children of Israel heard it, they were afraid of the Philistines.

7:8 และลูกหลานของอิสราเอลกล่าวแก่ซามูเอลว่า “อย่าหยุดร้องขอต่อพระเยโฮวาห์พระเจ้าของพวกเราเพื่อพวกเราเลย เพื่อพระองค์จะทรงช่วยพวกเราให้พ้นจากมือของคนฟีลิสเตีย”

7:8 And the children of Israel said to Samuel, Cease not to cry unto the LORD our God for us, that he will save us out of the hand of the Philistines.

พระเจ้าทรงช่วยอิสราเอลให้ชนะคนฟีลิสเตีย
7:9 และซามูเอลก็เอาลูกแกะที่ยังกินนมอยู่ตัวหนึ่ง และถวายลูกแกะนั้นทั้งตัวเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์ และซามูเอลร้องขอต่อพระเยโฮวาห์เพื่อคนอิสราเอล และพระเยโฮวาห์ทรงสดับฟังท่าน

God Gives Victory to Israel
7:9 And Samuel took a sucking lamb, and offered it for a burnt offering wholly unto the LORD: and Samuel cried unto the LORD for Israel; and the LORD heard him.

7:10 และขณะที่ซามูเอลถวายเครื่องเผาบูชาอยู่นั้น คนฟีลิสเตียก็เข้ามาใกล้เพื่อจะสู้รบกับคนอิสราเอล แต่พระเยโฮวาห์ทรงให้เสียงฟ้าร้องดังกึกก้องยิ่งนักในวันนั้นต่อสู้กับคนฟีลิสเตีย และกระทำให้พวกเขาสับสนอลหม่าน และพวกเขาจึงพ่ายแพ้ต่อหน้าคนอิสราเอล

7:10 And as Samuel was offering up the burnt offering, the Philistines drew near to battle against Israel: but the LORD thundered with a great thunder on that day upon the Philistines, and discomfited them; and they were smitten before Israel.

7:11 และคนอิสราเอลก็ออกไปจากเมืองมิสเปห์ และไล่ตามคนฟีลิสเตียและฆ่าฟันคนเหล่านั้น จนพวกเขามาถึงเมืองเบธคาร์

7:11 And the men of Israel went out of Mizpeh, and pursued the Philistines, and smote them, until they came under Bethcar.

7:12 แล้วซามูเอลก็เอาหินก้อนหนึ่ง และตั้งก้อนหินนั้นไว้ระหว่างเมืองมิสเปห์และหน้าผาเชน และเรียกชื่อก้อนหินนั้นว่า เอเบนเอเซอร์ โดยกล่าวว่า “จนกระทั่งบัดนี้พระเยโฮวาห์ได้ทรงช่วยพวกเราอยู่”

7:12 Then Samuel took a stone, and set it between Mizpeh and Shen, and called the name of it Ebenezer, saying, Hitherto hath the LORD helped us.

7:13 ดังนั้นคนฟีลิสเตียจึงถูกปราบปราม และพวกเขาไม่ได้เข้ามาในเขตแดนของอิสราเอลอีก และพระหัตถ์ของพระเยโฮวาห์ก็ต่อสู้คนฟีลิสเตียตลอดวันทั้งหลายของซามูเอล

7:13 So the Philistines were subdued, and they came no more into the coast of Israel: and the hand of the LORD was against the Philistines all the days of Samuel.

7:14 และนครทั้งหลายซึ่งคนฟีลิสเตียได้ยึดไปจากคนอิสราเอลนั้น ก็ถูกคืนให้แก่คนอิสราเอล ตั้งแต่เอโครนจนถึงกัท และคนอิสราเอลก็ได้ช่วยเขตแดนของนครเหล่านี้ให้พ้นจากมือของคนฟีลิสเตีย และมีสันติภาพระหว่างคนอิสราเอลและคนอาโมไรต์

7:14 And the cities which the Philistines had taken from Israel were restored to Israel, from Ekron even unto Gath; and the coasts thereof did Israel deliver out of the hands of the Philistines. And there was peace between Israel and the Amorites.

ซามูเอลเป็นผู้พยากรณ์ ปุโรหิตและผู้วินิจฉัยเหนือคนอิสราเอล
7:15 และซามูเอลได้วินิจฉัยคนอิสราเอลอยู่ตลอดวันทั้งหลายแห่งชีวิตของท่าน

Samuel: Prophet, Priest and Judge over Israel
7:15 And Samuel judged Israel all the days of his life.

7:16 และท่านก็วนไปครบรอบทุกปี ไปยังเมืองเบธเอล และเมืองกิลกาล และเมืองมิสเปห์ และวินิจฉัยคนอิสราเอลในสถานที่เหล่านั้นทั้งหมด

7:16 And he went from year to year in circuit to Bethel, and Gilgal, and Mizpeh, and judged Israel in all those places.

7:17 และขากลับของท่านคือมายังเมืองรามาห์ เพราะว่าบ้านของท่านอยู่ที่นั่น และที่นั่นท่านได้วินิจฉัยคนอิสราเอล และที่นั่นท่านได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์

7:17 And his return was to Ramah; for there was his house; and there he judged Israel; and there he built an altar unto the LORD.


1 ซามูเอล 8 / 1 Samuel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนอิสราเอลอยากมีกษัตริย์เหมือนคนต่างชาติ
8:1 และต่อมาเมื่อซามูเอลชราแล้ว ท่านได้ตั้งพวกบุตรชายของท่านให้เป็นพวกผู้วินิจฉัยเหนือคนอิสราเอล

Israelites Want a King Like the Heathen Nations
8:1 And it came to pass, when Samuel was old, that he made his sons judges over Israel.

8:2 บัดนี้ชื่อบุตรหัวปีของท่านคือ โยเอล และชื่อบุตรคนที่สองของท่านคือ อาบียาห์ ทั้งสองคนเป็นพวกผู้วินิจฉัยในเมืองเบเออร์เชบา

8:2 Now the name of his firstborn was Joel; and the name of his second, Abiah: they were judges in Beersheba.

8:3 และพวกบุตรชายของท่านไม่ได้ดำเนินในทางทั้งหลายของท่าน แต่ได้หลีกเลี่ยงไปหาผลกำไร และรับสินบน และบิดเบือนการพิพากษาเสีย

8:3 And his sons walked not in his ways, but turned aside after lucre, and took bribes, and perverted judgment.

8:4 แล้วบรรดาพวกผู้อาวุโสของอิสราเอลได้รวมตัวกัน และมาหาซามูเอลที่เมืองรามาห์

8:4 Then all the elders of Israel gathered themselves together, and came to Samuel unto Ramah,

8:5 และกล่าวแก่ท่านว่า “ดูเถิด ท่านชราแล้ว และพวกบุตรชายของท่านไม่ได้ดำเนินในทางทั้งหลายของท่าน บัดนี้ขอตั้งกษัตริย์องค์หนึ่งไว้สำหรับพวกเรา เพื่อให้วินิจฉัยพวกเราเหมือนอย่างประชาชาติทั้งหลายเถิด”

8:5 And said unto him, Behold, thou art old, and thy sons walk not in thy ways: now make us a king to judge us like all the nations.

8:6 แต่เรื่องนี้ทำให้ซามูเอลไม่พอใจเมื่อพวกเขากล่าวว่า “ขอตั้งกษัตริย์องค์หนึ่งไว้สำหรับพวกเรา เพื่อให้วินิจฉัยพวกเรา” และซามูเอลได้อธิษฐานต่อพระเยโฮวาห์

8:6 But the thing displeased Samuel, when they said, Give us a king to judge us. And Samuel prayed unto the LORD.

คำตักเตือนจากซามูเอล
8:7 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงตั้งใจฟังเสียงของประชากรในเรื่องทั้งสิ้นที่พวกเขากล่าวแก่เจ้า เพราะว่าพวกเขาไม่ได้ปฏิเสธเจ้า แต่พวกเขาได้ปฏิเสธเรา เพื่อไม่ให้เราครอบครองเหนือพวกเขา

Samuel's Warning
8:7 And the LORD said unto Samuel, Hearken unto the voice of the people in all that they say unto thee: for they have not rejected thee, but they have rejected me, that I should not reign over them.

8:8 ตามการกระทำทั้งสิ้นซึ่งพวกเขาได้กระทำตั้งแต่วันที่เราได้นำพวกเขาขึ้นมาจากอียิปต์จนถึงวันนี้ ซึ่งพวกเขาได้ละทิ้งเราและปรนนิบัติพระอื่น ๆ พวกเขาจึงกระทำเช่นเดียวกันต่อเจ้าด้วย

8:8 According to all the works which they have done since the day that I brought them up out of Egypt even unto this day, wherewith they have forsaken me, and served other gods, so do they also unto thee.

8:9 เหตุฉะนั้นบัดนี้ จงตั้งใจฟังเสียงของพวกเขา แต่อย่างไรก็ตามจงทักท้วงอย่างเอาจริงเอาจังแก่พวกเขา และสำแดงให้พวกเขาทราบถึงวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือพวกเขา”

8:9 Now therefore hearken unto their voice: howbeit yet protest solemnly unto them, and shew them the manner of the king that shall reign over them.

8:10 และซามูเอลได้บอกพระดำรัสทั้งสิ้นของพระเยโฮวาห์แก่ประชากรผู้ที่ร้องขอให้ท่านตั้งกษัตริย์องค์หนึ่ง

8:10 And Samuel told all the words of the LORD unto the people that asked of him a king.

8:11 และท่านกล่าวว่า “นี่จะเป็นวิธีการของกษัตริย์ผู้ที่จะครอบครองเหนือพวกท่าน พระองค์จะเกณฑ์บุตรชายทั้งหลายของพวกท่าน และกำหนดพวกเขาไว้สำหรับพระองค์เอง สำหรับบรรดารถม้าศึกของพระองค์ และเพื่อให้เป็นทหารม้าทั้งหลายของพระองค์ และบางคนจะวิ่งนำหน้าบรรดารถม้าศึกของพระองค์

8:11 And he said, This will be the manner of the king that shall reign over you: He will take your sons, and appoint them for himself, for his chariots, and to be his horsemen; and some shall run before his chariots.

8:12 และพระองค์จะตั้งให้เป็นนายพันและนายห้าสิบของพระองค์ และจะให้บางคนไถที่ดินของพระองค์และเกี่ยวข้าวของพระองค์ และทำบรรดาศาสตราวุธของพระองค์สำหรับพระองค์ และเครื่องใช้ต่าง ๆ สำหรับบรรดารถม้าศึกของพระองค์

8:12 And he will appoint him captains over thousands, and captains over fifties; and will set them to ear his ground, and to reap his harvest, and to make his instruments of war, and instruments of his chariots.

8:13 และพระองค์จะนำบรรดาบุตรสาวของพวกท่านไปเพื่อเป็นพวกผู้ปรุงเครื่องหอม และเพื่อเป็นพวกคนทำอาหารและเพื่อเป็นพวกคนทำขนมปัง

8:13 And he will take your daughters to be confectionaries, and to be cooks, and to be bakers.

8:14 และพระองค์จะเอาบรรดาทุ่งนาของพวกท่าน และสวนองุ่นทั้งหลายของพวกท่าน และสวนมะกอกทั้งหลายของพวกท่าน คือที่ดีที่สุดของพวกมัน และยกพวกมันให้แก่พวกผู้รับใช้ของพระองค์

8:14 And he will take your fields, and your vineyards, and your oliveyards, even the best of them, and give them to his servants.

8:15 และพระองค์จะชักหนึ่งในสิบจากผลผลิตของพวกท่าน และจากสวนองุ่นทั้งหลายของพวกท่าน และยกให้แก่บรรดามหาดเล็กของพระองค์ และแก่พวกผู้รับใช้ของพระองค์

8:15 And he will take the tenth of your seed, and of your vineyards, and give to his officers, and to his servants.

8:16 และพระองค์จะเกณฑ์พวกคนใช้ชายของพวกท่าน และพวกสาวใช้ของพวกท่าน และคนหนุ่ม ๆ ที่ดีที่สุดของพวกท่าน และฝูงลาของพวกท่าน และนำพวกเขาไปไว้ในงานของพระองค์

8:16 And he will take your menservants, and your maidservants, and your goodliest young men, and your asses, and put them to his work.

8:17 พระองค์จะชักหนึ่งในสิบจากฝูงแกะของพวกท่าน และพวกท่านจะเป็นพวกคนใช้ของพระองค์

8:17 He will take the tenth of your sheep: and ye shall be his servants.

8:18 และพวกท่านจะร้องทุกข์ในวันนั้นเพราะเหตุกษัตริย์ของพวกท่าน ผู้ซึ่งพวกท่านได้เลือกสำหรับพวกท่านเอง และพระเยโฮวาห์จะไม่สดับฟังพวกท่านในวันนั้น”

8:18 And ye shall cry out in that day because of your king which ye shall have chosen you; and the LORD will not hear you in that day.

8:19 แต่อย่างไรก็ตาม ประชากรปฏิเสธที่จะเชื่อฟังเสียงของซามูเอล และพวกเขากล่าวว่า “ไม่ใช่อย่างนั้น แต่พวกเราอยากจะมีกษัตริย์องค์หนึ่งครอบครองเหนือพวกเรา

8:19 Nevertheless the people refused to obey the voice of Samuel; and they said, Nay; but we will have a king over us;

8:20 เพื่อพวกเราจะเป็นเหมือนอย่างประชาชาติทั้งสิ้น และเพื่อกษัตริย์ของพวกเราจะวินิจฉัยพวกเรา และนำหน้าพวกเราไป และสู้ศึกทั้งหลายของพวกเรา”

8:20 That we also may be like all the nations; and that our king may judge us, and go out before us, and fight our battles.

8:21 และซามูเอลได้ยินถ้อยคำทั้งสิ้นของประชากรแล้ว และท่านก็ทูลถ้อยคำเหล่านั้นให้ทราบถึงพระกรรณของพระเยโฮวาห์

8:21 And Samuel heard all the words of the people, and he rehearsed them in the ears of the LORD.

8:22 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “จงตั้งใจฟังเสียงของพวกเขาเถิด และจงตั้งกษัตริย์องค์หนึ่งให้พวกเขา” และซามูเอลกล่าวแก่คนอิสราเอลว่า “พวกท่านทุกคนจงกลับไปยังนครของตนเถิด”

8:22 And the LORD said to Samuel, Hearken unto their voice, and make them a king. And Samuel said unto the men of Israel, Go ye every man unto his city.


1 ซามูเอล 9 / 1 Samuel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงนำซามูเอลให้ตั้งซาอูลเป็นกษัตริย์
9:1 บัดนี้มีชายคนหนึ่งเป็นคนเบนยามิน ผู้ซึ่งชื่อของท่านคือ คีช บุตรชายของอาบีเอล บุตรชายของเศโรร์ บุตรชายของเบโครัท บุตรชายของอาฟิยาห์ เป็นคนเบนยามิน เป็นชายฉกรรจ์ผู้กล้าหาญ

God Leads Samuel to Announce Saul King
9:1 Now there was a man of Benjamin, whose name was Kish, the son of Abiel, the son of Zeror, the son of Bechorath, the son of Aphiah, a Benjamite, a mighty man of power.

9:2 และท่านมีบุตรชายคนหนึ่ง ผู้ซึ่งชื่อของเขาคือ ซาอูล เป็นคนหนุ่มที่ถูกเลือกสรรแล้วและรูปงาม และไม่มีชายคนใดในท่ามกลางลูกหลานของอิสราเอลที่จะรูปงามกว่าเขา ตั้งแต่บ่าของเขาและขึ้นไป เขาสูงกว่าประชากรทั้งหลาย

9:2 And he had a son, whose name was Saul, a choice young man, and a goodly: and there was not among the children of Israel a goodlier person than he: from his shoulders and upward he was higher than any of the people.

9:3 และฝูงลาของคีชบิดาของซาอูลหายไป และคีชได้กล่าวแก่ซาอูลบุตรชายของตนว่า “บัดนี้จงเอาคนใช้คนหนึ่งไปกับเจ้า และลุกขึ้นเพื่อไปแสวงหาฝูงลา”

9:3 And the asses of Kish Saul's father were lost. And Kish said to Saul his son, Take now one of the servants with thee, and arise, go seek the asses.

9:4 และเขาได้ผ่านข้ามแดนเทือกเขาเอฟราอิม และได้ผ่านข้ามแผ่นดินชาลิชา แต่เขาทั้งสองไม่ได้พบฝูงลานั้น แล้วเขาทั้งสองได้ผ่านข้ามแผ่นดินชาอาลิม และฝูงลาไม่ได้อยู่ที่นั่น และเขาได้ผ่านข้ามแผ่นดินของคนเบนยามิน แต่เขาทั้งสองไม่ได้พบฝูงลานั้น

9:4 And he passed through mount Ephraim, and passed through the land of Shalisha, but they found them not: then they passed through the land of Shalim, and there they were not: and he passed through the land of the Benjamites, but they found them not.

9:5 และเมื่อเขาทั้งสองมาถึงแผ่นดินศูฟ ซาอูลกล่าวแก่คนใช้ที่อยู่กับตนว่า “มาเถิด ให้พวกเรากลับไป เกรงว่าบิดาของข้าจะเลิกเป็นห่วงเรื่องฝูงลา และกังวลใจด้วยเรื่องของพวกเรา”

9:5 And when they were come to the land of Zuph, Saul said to his servant that was with him, Come, and let us return; lest my father leave caring for the asses, and take thought for us.

9:6 และคนใช้กล่าวแก่เขาว่า “บัดนี้ดูเถิด ในนครนี้มีคนของพระเจ้าคนหนึ่ง และท่านเป็นคนที่มีเกียรติ สิ่งสารพัดที่ท่านกล่าวนั้นก็สำเร็จอย่างแน่นอน บัดนี้ขอให้พวกเราไปที่นั่น บางทีท่านจะสามารถบอกพวกเราถึงทางที่พวกเราควรจะไปนั้น”

9:6 And he said unto him, Behold now, there is in this city a man of God, and he is an honourable man; all that he saith cometh surely to pass: now let us go thither; peradventure he can shew us our way that we should go.

9:7 แล้วซาอูลกล่าวแก่คนใช้ของตนว่า “แต่ดูเถิด ถ้าพวกเราไป พวกเราจะเอาอะไรไปให้ชายผู้นั้น เพราะว่าขนมปังในภาชนะทั้งหลายของพวกเราก็หมดแล้ว และไม่มีของกำนัลที่จะนำไปให้คนของพระเจ้า พวกเรามีอะไรบ้าง”

9:7 Then said Saul to his servant, But, behold, if we go, what shall we bring the man? for the bread is spent in our vessels, and there is not a present to bring to the man of God: what have we?

9:8 และคนใช้ตอบซาอูลอีกครั้ง และกล่าวว่า “ดูเถิด ข้าพเจ้ามีเงินอยู่หนึ่งเสี้ยวเชเขล ข้าพเจ้าจะให้เงินนั้นแก่คนของพระเจ้า เพื่อจะบอกทางของพวกเราให้พวกเราทราบ”

9:8 And the servant answered Saul again, and said, Behold, I have here at hand the fourth part of a shekel of silver: that will I give to the man of God, to tell us our way.

9:9 (ในอิสราเอลสมัยก่อน เมื่อคนใดจะไปทูลถามพระเจ้า เขาเคยกล่าวดังนี้ว่า “มาเถิด และให้พวกเราไปหาผู้ทำนายกัน” เพราะว่าผู้ที่ตอนนี้ถูกเรียกว่าผู้พยากรณ์ เมื่อก่อนเคยถูกเรียกว่าผู้ทำนาย)

9:9 (Beforetime in Israel, when a man went to enquire of God, thus he spake, Come, and let us go to the seer: for he that is now called a Prophet was beforetime called a Seer.)

9:10 แล้วซาอูลกล่าวแก่คนใช้ของตนว่า “ดีแล้ว มาเถิด ให้พวกเราไปกัน” ดังนั้นเขาทั้งสองจึงเข้าไปในนครซึ่งคนของพระเจ้าอยู่นั้น

9:10 Then said Saul to his servant, Well said; come, let us go. So they went unto the city where the man of God was.

9:11 และขณะที่เขาทั้งสองขึ้นภูเขาไปยังนครนั้น พวกเขาพบพวกหญิงสาวออกมาเพื่อจะตักน้ำ และกล่าวแก่พวกเธอว่า “ผู้ทำนายอยู่ที่นี่หรือเปล่า”

9:11 And as they went up the hill to the city, they found young maidens going out to draw water, and said unto them, Is the seer here?

9:12 และหญิงเหล่านั้นตอบพวกเขา และกล่าวว่า “ท่านอยู่ที่นี่ ดูเถิด ท่านเพิ่งขึ้นไปก่อนหน้าพวกท่าน บัดนี้จงรีบเข้าเถิด เพราะว่าวันนี้ท่านเข้ามาในนครแล้ว เพราะว่ามีการถวายสัตวบูชาของประชากรวันนี้ในสถานบูชาบนที่สูง

9:12 And they answered them, and said, He is; behold, he is before you: make haste now, for he came to day to the city; for there is a sacrifice of the people to day in the high place:

9:13 ทันทีที่พวกท่านเข้ามาในนคร พวกท่านจะพบผู้ทำนายทันที ก่อนที่ท่านจะขึ้นไปยังสถานบูชาบนที่สูงเพื่อจะรับประทานอาหาร เพราะว่าประชากรจะไม่รับประทานจนกว่าท่านจะมาถึง เพราะว่าท่านจะอวยพรเครื่องสัตวบูชานั้น และภายหลังผู้ที่ได้รับเชิญจึงจะรับประทาน ฉะนั้นบัดนี้ พวกท่านจงขึ้นไปเถิด เพราะประมาณเวลานี้พวกท่านจะพบท่าน”

9:13 As soon as ye be come into the city, ye shall straightway find him, before he go up to the high place to eat: for the people will not eat until he come, because he doth bless the sacrifice; and afterwards they eat that be bidden. Now therefore get you up; for about this time ye shall find him.

9:14 และเขาทั้งสองก็ขึ้นไปยังนครนั้น และเมื่อพวกเขาเข้ามาในนครแล้ว ดูเถิด ซามูเอลกำลังเดินมุ่งหน้ามาทางเขาทั้งสอง เพื่อจะขึ้นไปยังสถานบูชาบนที่สูงนั้น

9:14 And they went up into the city: and when they were come into the city, behold, Samuel came out against them, for to go up to the high place.

9:15 บัดนี้พระเยโฮวาห์ได้ทรงบอกในหูของซามูเอลหนึ่งวันก่อนที่ซาอูลมาถึง โดยตรัสว่า

9:15 Now the LORD had told Samuel in his ear a day before Saul came, saying,

9:16 “พรุ่งนี้ประมาณเวลานี้ เราจะส่งชายผู้หนึ่งมาหาเจ้าออกมาจากแผ่นดินเบนยามิน และเจ้าต้องเจิมเขาให้เป็นเจ้านายเหนืออิสราเอลประชากรของเรา เพื่อเขาจะช่วยประชากรของเราให้พ้นจากมือของคนฟีลิสเตีย เพราะว่าเราได้มองดูประชากรของเราแล้ว เพราะว่าเสียงร้องทุกข์ของพวกเขามาถึงเราแล้ว”

9:16 To morrow about this time I will send thee a man out of the land of Benjamin, and thou shalt anoint him to be captain over my people Israel, that he may save my people out of the hand of the Philistines: for I have looked upon my people, because their cry is come unto me.

9:17 และเมื่อซามูเอลเห็นซาอูลแล้ว พระเยโฮวาห์ตรัสกับท่านว่า “ดูเถิด ชายคนนั้นซึ่งเราได้กล่าวถึงแก่เจ้าแล้ว คนเดียวกันนี้แหละจะครอบครองเหนือประชากรของเรา”

9:17 And when Samuel saw Saul, the LORD said unto him, Behold the man whom I spake to thee of! this same shall reign over my people.

9:18 แล้วซาอูลได้เข้ามาใกล้ซามูเอลในประตูเมืองและกล่าวว่า “ขอบอกข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน ว่าบ้านของผู้ทำนายอยู่ที่ไหน”

9:18 Then Saul drew near to Samuel in the gate, and said, Tell me, I pray thee, where the seer's house is.

9:19 และซามูเอลตอบซาอูล และกล่าวว่า “ข้าพเจ้าคือผู้ทำนายนั้น จงเดินนำหน้าข้าพเจ้าขึ้นไปยังสถานบูชาบนที่สูงนั้น เพราะท่านจะได้รับประทานอาหารกับข้าพเจ้าวันนี้ และวันพรุ่งนี้ข้าพเจ้าจึงจะให้ท่านไป และจะบอกทุกสิ่งที่อยู่ในใจของท่านให้ท่านทราบ

9:19 And Samuel answered Saul, and said, I am the seer: go up before me unto the high place; for ye shall eat with me to day, and to morrow I will let thee go, and will tell thee all that is in thine heart.

9:20 และสำหรับเรื่องฝูงลาของท่านที่หายไปเมื่อสามวันก่อนนั้น อย่าได้กังวลใจเรื่องพวกมันเลย เพราะพวกมันถูกพบแล้ว และความปรารถนาทั้งสิ้นของคนอิสราเอลนั้นมุ่งหมายต่อใครเล่า ไม่ใช่ตัวท่านและวงศ์วานทั้งสิ้นแห่งบิดาของท่านดอกหรือ”

9:20 And as for thine asses that were lost three days ago, set not thy mind on them; for they are found. And on whom is all the desire of Israel? Is it not on thee, and on all thy father's house?

9:21 และซาอูลตอบและกล่าวว่า “ข้าพเจ้าเป็นคนเบนยามิน ซึ่งเป็นเผ่าเล็กน้อยที่สุดในอิสราเอลมิใช่หรือ และครอบครัวของข้าพเจ้าเป็นครอบครัวที่ต่ำต้อยที่สุดในเผ่าเบนยามินมิใช่หรือ ทำไมท่านจึงพูดกับข้าพเจ้าอย่างนี้เล่า”

9:21 And Saul answered and said, Am not I a Benjamite, of the smallest of the tribes of Israel? and my family the least of all the families of the tribe of Benjamin? wherefore then speakest thou so to me?

9:22 และซามูเอลก็พาซาอูลกับคนใช้ของท่าน และนำเขาทั้งสองเข้าไปในห้องโถง และทำให้พวกเขานั่งในที่สำคัญที่สุดในท่ามกลางเหล่าผู้ที่รับเชิญ ซึ่งมีประมาณสามสิบคน

9:22 And Samuel took Saul and his servant, and brought them into the parlour, and made them sit in the chiefest place among them that were bidden, which were about thirty persons.

9:23 และซามูเอลกล่าวแก่พ่อครัวว่า “จงนำส่วนซึ่งเราได้มอบให้แก่เจ้านั้นมา ซึ่งเราได้กล่าวแก่เจ้าว่า ‘เจ้าจงเก็บไว้ต่างหาก’”

9:23 And Samuel said unto the cook, Bring the portion which I gave thee, of which I said unto thee, Set it by thee.

9:24 และพ่อครัวจึงนำเอาเนื้อส่วนขา และส่วนที่อยู่บนนั้น และมาวางไว้ต่อหน้าซาอูล และซามูเอลกล่าวว่า “ดูเถิด ส่วนที่ได้เก็บไว้นั้น จงวางมันต่อหน้าท่าน และรับประทานเถิด เพราะว่ามันถูกเก็บไว้จนถึงเวลานี้สำหรับท่าน ตั้งแต่ข้าพเจ้าได้กล่าวว่า ‘ข้าพเจ้าได้เชิญประชากรแล้ว’” ดังนั้นซาอูลจึงรับประทานกับซามูเอลวันนั้น

9:24 And the cook took up the shoulder, and that which was upon it, and set it before Saul. And Samuel said, Behold that which is left! set it before thee, and eat: for unto this time hath it been kept for thee since I said, I have invited the people. So Saul did eat with Samuel that day.

9:25 และเมื่อพวกเขาลงมาจากสถานบูชาบนที่สูงเข้ามาในนคร ซามูเอลก็สนทนากับซาอูลบนดาดฟ้าบ้าน

9:25 And when they were come down from the high place into the city, Samuel communed with Saul upon the top of the house.

9:26 และท่านทั้งสองลุกขึ้นแต่เช้าตรู่ และต่อมาเวลาประมาณดวงอาทิตย์ขึ้น ซามูเอลก็เรียกซาอูลให้ขึ้นไปบนดาดฟ้าบ้าน โดยกล่าวว่า “จงขึ้นมาเถิด เพื่อข้าพเจ้าจะส่งท่านไป” และซาอูลก็ขึ้นไป และท่านทั้งสอง คือตัวท่านและซามูเอล ก็เดินออกไปข้างนอก

9:26 And they arose early: and it came to pass about the spring of the day, that Samuel called Saul to the top of the house, saying, Up, that I may send thee away. And Saul arose, and they went out both of them, he and Samuel, abroad.

9:27 และขณะที่พวกเขากำลังลงมาถึงชานเมือง ซามูเอลกล่าวแก่ซาอูลว่า “จงบอกคนใช้ให้เดินล่วงหน้าพวกเราไปก่อน (และเขาก็เดินล่วงหน้าไปก่อน) แต่ท่านจงยืนนิ่งอยู่สักครู่ เพื่อข้าพเจ้าจะได้แจ้งพระดำรัสของพระเจ้าแก่ท่าน”

9:27 And as they were going down to the end of the city, Samuel said to Saul, Bid the servant pass on before us, (and he passed on,) but stand thou still a while, that I may shew thee the word of God.


1 ซามูเอล 10 / 1 Samuel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลได้รับการเจิมให้เป็นกษัตริย์
10:1 แล้วซามูเอลก็หยิบขวดน้ำมัน และเทน้ำมันนั้นลงบนศีรษะของซาอูล และจุบท่าน และกล่าวว่า “นี่เป็นเพราะพระเยโฮวาห์ทรงเจิมท่านไว้ให้เป็นเจ้านายเหนือมรดกของพระองค์แล้วมิใช่หรือ

Saul is Anointed; Becomes King
10:1 Then Samuel took a vial of oil, and poured it upon his head, and kissed him, and said, Is it not because the LORD hath anointed thee to be captain over his inheritance?

10:2 เมื่อท่านแยกจากข้าพเจ้าไปแล้ววันนี้ แล้วท่านก็จะพบชายสองคนริมที่ฝังศพของราเชลในเขตแดนของเบนยามินที่เศลซาห์ และเขาทั้งสองจะกล่าวแก่ท่านว่า ‘ฝูงลาซึ่งท่านไปแสวงหานั้นถูกพบแล้ว และดูเถิด บิดาของท่านเลิกเป็นห่วงเรื่องฝูงลาแล้ว และกังวลใจเรื่องท่าน โดยกล่าวว่า “เราจะทำอะไรเรื่องบุตรชายของเรา”’

10:2 When thou art departed from me to day, then thou shalt find two men by Rachel's sepulchre in the border of Benjamin at Zelzah; and they will say unto thee, The asses which thou wentest to seek are found: and, lo, thy father hath left the care of the asses, and sorroweth for you, saying, What shall I do for my son?

10:3 แล้วท่านต้องเดินต่อไปจากที่นั่น และท่านจะมาถึงที่ราบแห่งทาโบร์ และที่นั่นชายสามคนจะพบกับท่านโดยกำลังขึ้นไปเฝ้าพระเจ้าที่เบธเอล คนหนึ่งอุ้มลูกแพะสามตัว และอีกคนหนึ่งถือขนมปังสามก้อน และอีกคนหนึ่งถือถุงน้ำองุ่นถุงหนึ่ง

10:3 Then shalt thou go on forward from thence, and thou shalt come to the plain of Tabor, and there shall meet thee three men going up to God to Bethel, one carrying three kids, and another carrying three loaves of bread, and another carrying a bottle of wine:

10:4 และพวกเขาจะคำนับท่านและมอบขนมปังสองก้อนให้ท่าน ซึ่งท่านต้องรับจากมือของพวกเขา

10:4 And they will salute thee, and give thee two loaves of bread; which thou shalt receive of their hands.

10:5 หลังจากนั้นท่านต้องมาถึงภูเขาของพระเจ้า ซึ่งกองทหารรักษาการณ์ของคนฟีลิสเตียอยู่ที่นั่น และต่อมาเมื่อท่านมาถึงนครนั้น ท่านจะพบผู้พยากรณ์กลุ่มหนึ่งกำลังลงมาจากสถานบูชาบนที่สูงโดยถือพิณใหญ่ และรำมะนา และปี่ และพิณเขาคู่ นำหน้าพวกเขา และพวกเขาจะพยากรณ์

10:5 After that thou shalt come to the hill of God, where is the garrison of the Philistines: and it shall come to pass, when thou art come thither to the city, that thou shalt meet a company of prophets coming down from the high place with a psaltery, and a tabret, and a pipe, and a harp, before them; and they shall prophesy:

หมายสำคัญต่าง ๆ จากพระเจ้า
10:6 และพระวิญญาณของพระเยโฮวาห์จะเสด็จมาบนท่าน และท่านจะพยากรณ์ร่วมกับคนเหล่านั้น และจะถูกเปลี่ยนเป็นคนละคน

Signs from God
10:6 And the Spirit of the LORD will come upon thee, and thou shalt prophesy with them, and shalt be turned into another man.

10:7 และต่อมาเมื่อหมายสำคัญเหล่านี้เกิดแก่ท่านแล้ว ท่านจงกระทำสิ่งใดตามแต่ท่านมีโอกาสเถิด เพราะพระเจ้าทรงสถิตอยู่กับท่าน

10:7 And let it be, when these signs are come unto thee, that thou do as occasion serve thee; for God is with thee.

10:8 และท่านต้องลงไปก่อนข้าพเจ้าที่กิลกาล และดูเถิด ข้าพเจ้าจะลงมาหาท่านเพื่อจะถวายบรรดาเครื่องเผาบูชา และเพื่อจะถวายเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชา ท่านต้องคอยอยู่ที่นั่นเจ็ดวันจนข้าพเจ้ามาหาท่าน และสำแดงแก่ท่านว่าท่านต้องกระทำสิ่งใด”

10:8 And thou shalt go down before me to Gilgal; and, behold, I will come down unto thee, to offer burnt offerings, and to sacrifice sacrifices of peace offerings: seven days shalt thou tarry, till I come to thee, and shew thee what thou shalt do.

10:9 และต่อมาเมื่อซาอูลหันหลังของตนเพื่อจะไปจากซามูเอล พระเจ้าได้ประทานใจอีกอย่างหนึ่งแก่ท่าน และหมายสำคัญเหล่านั้นทั้งสิ้นก็เกิดขึ้นวันนั้น

10:9 And it was so, that when he had turned his back to go from Samuel, God gave him another heart: and all those signs came to pass that day.

10:10 และเมื่อเขาทั้งสองมาถึงภูเขานั้น ดูเถิด ผู้พยากรณ์กลุ่มหนึ่งพบกับท่าน และพระวิญญาณของพระเจ้าเสด็จมาบนท่าน และท่านก็พยากรณ์อยู่ท่ามกลางพวกเขา

10:10 And when they came thither to the hill, behold, a company of prophets met him; and the Spirit of God came upon him, and he prophesied among them.

10:11 และต่อมาเมื่อบรรดาคนที่เคยรู้จักท่านอยู่ก่อนแล้วเห็นดังนั้น ดูเถิด ท่านพยากรณ์อยู่ท่ามกลางพวกผู้พยากรณ์ แล้วประชากรเหล่านั้นก็พูดกันและกันว่า “สิ่งที่เกิดขึ้นแก่บุตรชายของคีชคืออะไร ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”

10:11 And it came to pass, when all that knew him beforetime saw that, behold, he prophesied among the prophets, then the people said one to another, What is this that is come unto the son of Kish? Is Saul also among the prophets?

10:12 และคนหนึ่งซึ่งอาศัยอยู่ที่นั่นตอบและกล่าวว่า “แต่บิดาของพวกเขาคือใคร” ฉะนั้นจึงกลายเป็นคำภาษิตว่า “ซาอูลอยู่ในจำพวกผู้พยากรณ์ด้วยหรือ”

10:12 And one of the same place answered and said, But who is their father? Therefore it became a proverb, Is Saul also among the prophets?

10:13 และเมื่อท่านพยากรณ์เสร็จสิ้นแล้ว ท่านก็มายังสถานบูชาบนที่สูง

10:13 And when he had made an end of prophesying, he came to the high place.

10:14 และลุงของซาอูลกล่าวแก่ซาอูลและคนใช้ของท่านว่า “พวกเจ้าไปไหนมา” และท่านกล่าวว่า “ไปแสวงหาฝูงลา และเมื่อเราทั้งสองเห็นว่าหาฝูงลานั้นไม่พบแล้ว พวกเราจึงมาหาซามูเอล”

10:14 And Saul's uncle said unto him and to his servant, Whither went ye? And he said, To seek the asses: and when we saw that they were no where, we came to Samuel.

10:15 และลุงของซาอูลกล่าวว่า “จงเล่าให้เราฟัง เราขอร้องเจ้า ว่าซามูเอลพูดอะไรแก่พวกเจ้าบ้าง”

10:15 And Saul's uncle said, Tell me, I pray thee, what Samuel said unto you.

10:16 และซาอูลกล่าวแก่ลุงของท่านว่า “ท่านบอกเราทั้งสองชัดเจนว่าฝูงลานั้นได้ถูกพบแล้ว” แต่เรื่องราวเกี่ยวกับราชอาณาจักร ซึ่งซามูเอลกล่าวถึงนั้น ท่านไม่ได้บอกลุงเลย

10:16 And Saul said unto his uncle, He told us plainly that the asses were found. But of the matter of the kingdom, whereof Samuel spake, he told him not.

10:17 และซามูเอลได้เรียกประชากรมารวมกันต่อพระพักตร์พระเยโฮวาห์ที่มิสเปห์

10:17 And Samuel called the people together unto the LORD to Mizpeh;

10:18 และกล่าวแก่ลูกหลานของอิสราเอลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้นำคนอิสราเอลขึ้นมาจากอียิปต์ และได้ช่วยพวกเจ้าให้พ้นจากมือของคนอียิปต์ และจากมือของราชอาณาจักรทั้งสิ้น และของคนเหล่านั้นที่ได้กดขี่ข่มเหงพวกเจ้า’

10:18 And said unto the children of Israel, Thus saith the LORD God of Israel, I brought up Israel out of Egypt, and delivered you out of the hand of the Egyptians, and out of the hand of all kingdoms, and of them that oppressed you:

10:19 และวันนี้พวกท่านได้ปฏิเสธพระเจ้าของพวกท่าน ผู้ซึ่งได้ทรงช่วยพวกท่านให้พ้นจากบรรดาความทุกข์ยากของพวกท่านและความยากลำบากทั้งหลายของพวกท่าน และพวกท่านได้กล่าวต่อพระองค์ว่า ‘ไม่ใช่เช่นนั้น แต่ขอตั้งกษัตริย์องค์หนึ่งไว้เหนือพวกเรา’ เพราะฉะนั้นบัดนี้ พวกท่านจงเข้าเฝ้าต่อพระพักตร์พระเยโฮวาห์ตามเผ่าต่าง ๆ ของพวกท่าน และตามจำนวนคนที่นับเป็นพัน ๆ ของพวกท่าน”

10:19 And ye have this day rejected your God, who himself saved you out of all your adversities and your tribulations; and ye have said unto him, Nay, but set a king over us. Now therefore present yourselves before the LORD by your tribes, and by your thousands.

10:20 และเมื่อซามูเอลได้ทำให้บรรดาเผ่าของคนอิสราเอลเข้ามาใกล้แล้ว เผ่าเบนยามินถูกเลือกไว้

10:20 And when Samuel had caused all the tribes of Israel to come near, the tribe of Benjamin was taken.

10:21 เมื่อท่านได้ทำให้เผ่าเบนยามินเข้ามาใกล้ตามครอบครัวต่าง ๆ ของพวกเขาแล้ว ครอบครัวของมัตรีถูกเลือกไว้ และซาอูลบุตรชายของคีชถูกเลือกไว้ แต่เมื่อพวกเขาแสวงหาท่านแล้ว ก็หาท่านไม่พบ

10:21 When he had caused the tribe of Benjamin to come near by their families, the family of Matri was taken, and Saul the son of Kish was taken: and when they sought him, he could not be found.

10:22 เพราะฉะนั้นพวกเขาจึงทูลถามพระเยโฮวาห์ต่ออีกว่า “ชายคนนั้นมาที่นี่แล้วหรือยัง” และพระเยโฮวาห์ตรัสตอบว่า “ดูเถิด เขาซ่อนตัวอยู่ท่ามกลางกองสัมภาระ”

10:22 Therefore they enquired of the LORD further, if the man should yet come thither. And the LORD answered, Behold, he hath hid himself among the stuff.

10:23 และพวกเขาได้วิ่งไปและพาท่านมาจากที่นั่น และเมื่อท่านยืนอยู่ท่ามกลางประชากร ท่านก็สูงกว่าประชากรทุกคนตั้งแต่บ่าของท่านขึ้นไป

10:23 And they ran and fetched him thence: and when he stood among the people, he was higher than any of the people from his shoulders and upward.

10:24 และซามูเอลกล่าวแก่ประชากรทั้งสิ้นว่า “พวกท่านเห็นผู้ที่พระเยโฮวาห์ทรงเลือกสรรไว้แล้วหรือไม่ว่า ไม่มีใครเหมือนอย่างท่านในท่ามกลางประชากรทั้งสิ้น” และประชากรทั้งสิ้นได้โห่ร้องเสียงดัง และกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

10:24 And Samuel said to all the people, See ye him whom the LORD hath chosen, that there is none like him among all the people? And all the people shouted, and said, God save the king.

10:25 แล้วซามูเอลได้บอกประชากรถึงวิธีการของราชอาณาจักร และได้บันทึกไว้ในหนังสือม้วนหนึ่ง และวางหนังสือม้วนนั้นไว้ต่อพระพักตร์พระเยโฮวาห์ และซามูเอลส่งบรรดาประชากรให้กลับไป คือทุกคนไปยังบ้านของตน

10:25 Then Samuel told the people the manner of the kingdom, and wrote it in a book, and laid it up before the LORD. And Samuel sent all the people away, every man to his house.

10:26 และซาอูลก็กลับไปยังบ้านที่กิเบอาห์ด้วย และมีผู้ชายกลุ่มหนึ่งไปกับท่าน ซึ่งพระเจ้าได้ทรงแตะต้องใจของพวกเขา

10:26 And Saul also went home to Gibeah; and there went with him a band of men, whose hearts God had touched.

10:27 แต่พวกลูกของเบลีอัลกล่าวว่า “ชายคนนี้จะช่วยพวกเราให้พ้นได้อย่างไร” และพวกเขาก็ดูหมิ่นท่าน และไม่ได้นำเครื่องบรรณาการมาถวายให้ท่าน แต่ท่านก็นิ่งเสีย

10:27 But the children of Belial said, How shall this man save us? And they despised him, and brought him no presents. But he held his peace.


1 ซามูเอล 11 / 1 Samuel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลได้ชัยชนะเหนือคนอัมโมน
11:1 แล้วนาหาชคนอัมโมนได้ยกขึ้นมา และตั้งค่ายประชิดเมืองยาเบชกิเลอาด และบรรดาชาวเมืองยาเบชกล่าวแก่นาหาชว่า “ขอทำพันธสัญญากับพวกข้าพเจ้า และพวกข้าพเจ้าจะปรนนิบัติท่าน”

Saul's Victory Over the Ammonites
11:1 Then Nahash the Ammonite came up, and encamped against Jabeshgilead: and all the men of Jabesh said unto Nahash, Make a covenant with us, and we will serve thee.

11:2 และนาหาชคนอัมโมนตอบพวกเขาว่า “ตามเงื่อนไขต่อไปนี้เราจะกระทำพันธสัญญากับพวกเจ้า คือเราจะทะลวงตาข้างขวาของพวกเจ้าเสียทุกคน และให้เป็นที่อัปยศแก่คนอิสราเอลทั้งสิ้น”

11:2 And Nahash the Ammonite answered them, On this condition will I make a covenant with you, that I may thrust out all your right eyes, and lay it for a reproach upon all Israel.

11:3 และพวกผู้อาวุโสแห่งเมืองยาเบชกล่าวแก่ท่านว่า “ขอผ่อนผันให้พวกข้าพเจ้าสักเจ็ดวัน เพื่อพวกข้าพเจ้าจะได้ส่งพวกผู้สื่อสารไปทั่วเขตแดนของอิสราเอล และแล้ว ถ้าไม่มีคนใดช่วยพวกข้าพเจ้าให้พ้นได้ พวกข้าพเจ้าจะยอมมอบตัวไว้ให้แก่ท่าน”

11:3 And the elders of Jabesh said unto him, Give us seven days' respite, that we may send messengers unto all the coasts of Israel: and then, if there be no man to save us, we will come out to thee.

11:4 แล้วพวกผู้สื่อสารมาถึงเมืองกิเบอาห์ของซาอูล และรายงานเรื่องราวให้เข้าหูของประชากร และประชากรทั้งสิ้นตะเบ็งเสียงของพวกเขาและร้องไห้

11:4 Then came the messengers to Gibeah of Saul, and told the tidings in the ears of the people: and all the people lifted up their voices, and wept.

11:5 และดูเถิด ซาอูลกำลังต้อนฝูงวัวกลับมาจากทุ่งนา และซาอูลกล่าวว่า “ประชากรเป็นอะไรไปที่พวกเขาจึงร้องไห้” และพวกเขาบอกท่านถึงข่าวเรื่องชาวเมืองยาเบช

11:5 And, behold, Saul came after the herd out of the field; and Saul said, What aileth the people that they weep? And they told him the tidings of the men of Jabesh.

11:6 และพระวิญญาณของพระเจ้าเสด็จมาบนซาอูลเมื่อท่านได้ยินข่าวเหล่านั้น และความโกรธของท่านก็พลุ่งขึ้นอย่างรุนแรง

11:6 And the Spirit of God came upon Saul when he heard those tidings, and his anger was kindled greatly.

11:7 และท่านได้เอาวัวตัวผู้มาคู่หนึ่ง และฟันพวกมันออกเป็นชิ้น ๆ และส่งชิ้นส่วนเหล่านั้นไปทั่วเขตแดนทั้งสิ้นของอิสราเอลโดยมือของพวกผู้สื่อสาร โดยกล่าวว่า “ผู้ใดก็ตามที่ไม่ออกมาตามซาอูลและตามซามูเอล จะกระทำอย่างนี้แก่เหล่าวัวตัวผู้ของเขา” และความเกรงกลัวพระเยโฮวาห์ก็มาเหนือประชากร และพวกเขาได้ออกมาโดยพร้อมใจกัน

11:7 And he took a yoke of oxen, and hewed them in pieces, and sent them throughout all the coasts of Israel by the hands of messengers, saying, Whosoever cometh not forth after Saul and after Samuel, so shall it be done unto his oxen. And the fear of the LORD fell on the people, and they came out with one consent.

11:8 และเมื่อซาอูลนับกองทหารในเบเซกแล้ว ลูกหลานของอิสราเอลได้สามแสนคน และชายคนยูดาห์ได้สามหมื่นคน

11:8 And when he numbered them in Bezek, the children of Israel were three hundred thousand, and the men of Judah thirty thousand.

11:9 และพวกเขาได้บอกพวกผู้สื่อสารที่มานั้นว่า “พวกท่านจงบอกแก่ชาวเมืองยาเบชกิเลอาดดังนี้ว่า ‘พรุ่งนี้เวลาแดดร้อนพวกท่านจะได้รับการช่วยให้พ้น’” และพวกผู้สื่อสารมาแล้วก็แจ้งให้ชาวเมืองยาเบชทราบ และพวกเขาก็ดีใจ

11:9 And they said unto the messengers that came, Thus shall ye say unto the men of Jabeshgilead, To morrow, by that time the sun be hot, ye shall have help. And the messengers came and shewed it to the men of Jabesh; and they were glad.

11:10 ฉะนั้นชาวเมืองยาเบชจึงกล่าวว่า “พรุ่งนี้พวกข้าพเจ้าจะมอบตัวไว้ให้แก่พวกท่าน และพวกท่านจงกระทำแก่พวกข้าพเจ้าตามทุกอย่างที่พวกท่านเห็นสมควรเถิด”

11:10 Therefore the men of Jabesh said, To morrow we will come out unto you, and ye shall do with us all that seemeth good unto you.

11:11 และต่อมาในวันรุ่งขึ้น ซาอูลก็จัดกองทหารออกเป็นสามกอง และพวกเขายกเข้ามาท่ามกลางค่ายในเวลายามสาม และสังหารคนอัมโมนเสียจนถึงเวลาแดดร้อนจัด และต่อมา คนเหล่านั้นซึ่งเหลืออยู่ก็ถูกกระจัดกระจายไป จนไม่มีคนใดรวมกันได้สักคู่เดียวเลย

11:11 And it was so on the morrow, that Saul put the people in three companies; and they came into the midst of the host in the morning watch, and slew the Ammonites until the heat of the day: and it came to pass, that they which remained were scattered, so that two of them were not left together.

11:12 และประชากรกล่าวแก่ซามูเอลว่า “คนใดที่กล่าวว่า ‘ซาอูลจะครอบครองเหนือพวกเราหรือ’ จงนำคนเหล่านั้นมา เพื่อพวกเราจะได้ประหารพวกเขาเสีย”

11:12 And the people said unto Samuel, Who is he that said, Shall Saul reign over us? bring the men, that we may put them to death.

11:13 และซาอูลกล่าวว่า “ต้องไม่มีผู้ใดถูกประหารชีวิตวันนี้เลย เพราะว่าวันนี้พระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลให้รอดพ้น”

11:13 And Saul said, There shall not a man be put to death this day: for to day the LORD hath wrought salvation in Israel.

11:14 แล้วซามูเอลกล่าวแก่ประชากรว่า “มาเถิด และให้พวกเราไปยังกิลกาล และเริ่มกันใหม่เรื่องราชอาณาจักรที่นั่น”

11:14 Then said Samuel to the people, Come, and let us go to Gilgal, and renew the kingdom there.

อิสราเอลยอมรับซาอูลเป็นกษัตริย์ของพวกเขา
11:15 และประชากรทั้งสิ้นไปยังกิลกาล และที่นั่นพวกเขาได้สถาปนาซาอูลเป็นกษัตริย์ต่อพระพักตร์พระเยโฮวาห์ในกิลกาล และที่นั่นพวกเขาถวายเครื่องสัตวบูชาทั้งหลายแห่งบรรดาเครื่องสันติบูชาต่อพระพักตร์พระเยโฮวาห์ และที่นั่นซาอูลและคนอิสราเอลทั้งสิ้นก็ปีติยินดีเป็นอย่างยิ่ง

People Publicly Claim Saul King
11:15 And all the people went to Gilgal; and there they made Saul king before the LORD in Gilgal; and there they sacrificed sacrifices of peace offerings before the LORD; and there Saul and all the men of Israel rejoiced greatly.


1 ซามูเอล 12 / 1 Samuel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลสำแดงชีวิตบริสุทธิ์ต่อประชากร
12:1 และซามูเอลกล่าวแก่คนอิสราเอลทั้งสิ้นว่า “ดูเถิด ข้าพเจ้าได้ตั้งใจฟังเสียงของพวกท่านในทุกเรื่องที่พวกท่านได้กล่าวแก่ข้าพเจ้า และได้แต่งตั้งกษัตริย์องค์หนึ่งเหนือพวกท่านแล้ว

Samuel Speaks to Israel
12:1 And Samuel said unto all Israel, Behold, I have hearkened unto your voice in all that ye said unto me, and have made a king over you.

12:2 และบัดนี้ ดูเถิด กษัตริย์องค์นั้นก็ดำเนินอยู่ต่อหน้าพวกท่านแล้ว และข้าพเจ้าก็ชราและผมหงอกแล้ว และดูเถิด พวกบุตรชายของข้าพเจ้าก็อยู่กับพวกท่าน และข้าพเจ้าได้ดำเนินอยู่ต่อหน้าพวกท่านตั้งแต่วัยเด็กของข้าพเจ้ามาจนถึงทุกวันนี้

12:2 And now, behold, the king walketh before you: and I am old and grayheaded; and, behold, my sons are with you: and I have walked before you from my childhood unto this day.

12:3 ดูเถิด ข้าพเจ้าอยู่ที่นี่ ขอจงเป็นพยานปรักปรำข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าผู้ถูกเจิมของพระองค์เถิด ข้าพเจ้าได้ริบวัวตัวผู้ของผู้ใดบ้าง หรือข้าพเจ้าเอาลาของผู้ใดไปบ้าง หรือข้าพเจ้าได้ฉ้อโกงผู้ใดบ้าง ข้าพเจ้าได้กดขี่ข่มเหงผู้ใดบ้าง หรือข้าพเจ้าได้รับสินบนจากมือของผู้ใดเพื่อจะกระทำให้ตาของข้าพเจ้าบอดไป และข้าพเจ้าจะคืนสิ่งนั้นให้แก่พวกท่าน”

12:3 Behold, here I am: witness against me before the LORD, and before his anointed: whose ox have I taken? or whose ass have I taken? or whom have I defrauded? whom have I oppressed? or of whose hand have I received any bribe to blind mine eyes therewith? and I will restore it you.

12:4 และพวกเขากล่าวว่า “ท่านไม่ได้ฉ้อโกงพวกเรา หรือกดขี่ข่มเหงพวกเรา และท่านไม่ได้รับเอาสิ่งใดไปจากมือของผู้ใดเลย”

12:4 And they said, Thou hast not defrauded us, nor oppressed us, neither hast thou taken ought of any man's hand.

12:5 และท่านก็กล่าวแก่พวกเขาว่า “พระเยโฮวาห์ทรงเป็นพยานต่อพวกท่าน และผู้ถูกเจิมของพระองค์ก็เป็นพยานวันนี้ว่า พวกท่านไม่พบสิ่งใดในมือของข้าพเจ้า” และพวกเขาตอบว่า “พระองค์ทรงเป็นพยานแล้ว”

12:5 And he said unto them, The LORD is witness against you, and his anointed is witness this day, that ye have not found ought in my hand. And they answered, He is witness.

ซามูเอลเตือนสติประชากรเรื่องการช่วยให้รอดพ้นของพระเยโฮวาห์
12:6 และซามูเอลกล่าวแก่ประชากรว่า “พระเยโฮวาห์ได้ทรงเป็นผู้แต่งตั้งโมเสสกับอาโรน และได้ทรงนำบรรพบุรุษของพวกท่านขึ้นมาจากแผ่นดินอียิปต์

Samuel Reminds People of God's Deliverances
12:6 And Samuel said unto the people, It is the LORD that advanced Moses and Aaron, and that brought your fathers up out of the land of Egypt.

12:7 ฉะนั้นบัดนี้ จงยืนสงบนิ่ง เพื่อข้าพเจ้าจะได้ให้เหตุผลกับพวกท่านต่อพระพักตร์พระเยโฮวาห์ เกี่ยวด้วยบรรดาพระราชกิจอันชอบธรรมของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงกระทำต่อพวกท่านและต่อบรรพบุรุษของพวกท่าน

12:7 Now therefore stand still, that I may reason with you before the LORD of all the righteous acts of the LORD, which he did to you and to your fathers.

12:8 เมื่อยาโคบได้เข้าไปในอียิปต์ และบรรพบุรุษของพวกท่านได้ร้องทูลต่อพระเยโฮวาห์ แล้วพระเยโฮวาห์ได้ทรงส่งโมเสสกับอาโรนไป ผู้ซึ่งได้นำบรรพบุรุษของพวกท่านออกมาจากอียิปต์ และทำให้พวกเขาอาศัยอยู่ในสถานที่นี้

12:8 When Jacob was come into Egypt, and your fathers cried unto the LORD, then the LORD sent Moses and Aaron, which brought forth your fathers out of Egypt, and made them dwell in this place.

12:9 และเมื่อพวกเขาลืมพระเยโฮวาห์พระเจ้าของพวกเขาเสียแล้ว พระองค์ได้ทรงขายพวกเขาไว้ในมือของสิเสรา แม่ทัพแห่งเมืองฮาโซร์ และในมือของคนฟีลิสเตีย และในมือของกษัตริย์แห่งโมอับ และเขาเหล่านั้นได้ต่อสู้กับบรรพบุรุษของพวกท่าน

12:9 And when they forgat the LORD their God, he sold them into the hand of Sisera, captain of the host of Hazor, and into the hand of the Philistines, and into the hand of the king of Moab, and they fought against them.

12:10 และพวกเขาได้ร้องทูลต่อพระเยโฮวาห์ และทูลว่า ‘พวกข้าพระองค์ได้กระทำบาปแล้ว เพราะว่าพวกข้าพระองค์ได้ละทิ้งพระเยโฮวาห์ และไปปรนนิบัติเหล่าพระบาอัลและพระอัชทาโรท แต่บัดนี้ขอพระองค์ทรงช่วยพวกข้าพระองค์ให้พ้นจากมือของบรรดาศัตรูของพวกข้าพระองค์ และพวกข้าพระองค์จะปรนนิบัติพระองค์’

12:10 And they cried unto the LORD, and said, We have sinned, because we have forsaken the LORD, and have served Baalim and Ashtaroth: but now deliver us out of the hand of our enemies, and we will serve thee.

12:11 และพระเยโฮวาห์ได้ทรงส่งเยรุบบาอัล และเบดาน และเยฟธาห์ และซามูเอล และทรงช่วยพวกท่านให้พ้นจากมือบรรดาศัตรูของพวกท่านทุกด้าน และพวกท่านจึงได้อาศัยอยู่อย่างปลอดภัย

12:11 And the LORD sent Jerubbaal, and Bedan, and Jephthah, and Samuel, and delivered you out of the hand of your enemies on every side, and ye dwelled safe.

12:12 และเมื่อพวกท่านได้เห็นว่านาหาชกษัตริย์แห่งคนอัมโมนมาต่อสู้กับพวกท่าน พวกท่านได้กล่าวแก่ข้าพเจ้าว่า ‘ไม่ใช่เช่นนั้น แต่กษัตริย์องค์หนึ่งจะปกครองเหนือพวกเรา’ ขณะเมื่อพระเยโฮวาห์พระเจ้าของพวกท่านได้ทรงเป็นพระมหากษัตริย์ของพวกท่าน

12:12 And when ye saw that Nahash the king of the children of Ammon came against you, ye said unto me, Nay; but a king shall reign over us: when the LORD your God was your king.

12:13 ฉะนั้นบัดนี้ จงดูกษัตริย์ผู้ซึ่งพวกท่านได้เลือกไว้ และผู้ซึ่งพวกท่านได้ปรารถนา และดูเถิด พระเยโฮวาห์ได้ทรงตั้งกษัตริย์ไว้เหนือพวกท่านแล้ว

12:13 Now therefore behold the king whom ye have chosen, and whom ye have desired! and, behold, the LORD hath set a king over you.

12:14 ถ้าพวกท่านจะเกรงกลัวพระเยโฮวาห์ และปรนนิบัติพระองค์ และเชื่อฟังพระสุรเสียงของพระองค์ และไม่กบฏต่อพระบัญญัติของพระเยโฮวาห์ แล้วทั้งพวกท่านและกษัตริย์ผู้ปกครองเหนือพวกท่านด้วย จะติดตามพระเยโฮวาห์พระเจ้าของพวกท่านต่อไป

12:14 If ye will fear the LORD, and serve him, and obey his voice, and not rebel against the commandment of the LORD, then shall both ye and also the king that reigneth over you continue following the LORD your God:

12:15 แต่ถ้าพวกท่านไม่ยอมเชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่กบฏต่อพระบัญญัติของพระเยโฮวาห์ แล้วพระหัตถ์ของพระเยโฮวาห์จะต่อสู้พวกท่าน เหมือนอย่างที่พระหัตถ์นั้นเคยต่อสู้บรรพบุรุษของพวกท่าน

12:15 But if ye will not obey the voice of the LORD, but rebel against the commandment of the LORD, then shall the hand of the LORD be against you, as it was against your fathers.

พระเยโฮวาห์ทรงรับรองคนอิสราเอลด้วยหมายสำคัญ
12:16 เพราะฉะนั้นบัดนี้ จงยืนอยู่และคอยดูเหตุการณ์ยิ่งใหญ่นี้ ซึ่งพระเยโฮวาห์จะทรงกระทำต่อหน้าตาของพวกท่าน

Thunder and Rain in Harvest to Prove God's Acceptance
12:16 Now therefore stand and see this great thing, which the LORD will do before your eyes.

12:17 วันนี้เป็นฤดูเกี่ยวข้าวสาลีมิใช่หรือ ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ และพระองค์จะทรงส่งฟ้าร้องและฝน เพื่อพวกท่านจะรับรู้และเห็นว่า ความชั่วของพวกท่านนั้นใหญ่โตเพียงใด ซึ่งพวกท่านได้กระทำในสายพระเนตรของพระเยโฮวาห์ ในการขอให้มีกษัตริย์องค์หนึ่งสำหรับพวกท่าน”

12:17 Is it not wheat harvest to day? I will call unto the LORD, and he shall send thunder and rain; that ye may perceive and see that your wickedness is great, which ye have done in the sight of the LORD, in asking you a king.

12:18 ดังนั้นซามูเอลได้ร้องทูลต่อพระเยโฮวาห์ และพระเยโฮวาห์ทรงส่งฟ้าร้องและฝนมาวันนั้น และประชากรทั้งสิ้นก็เกรงกลัวพระเยโฮวาห์และซามูเอลยิ่งนัก

12:18 So Samuel called unto the LORD; and the LORD sent thunder and rain that day: and all the people greatly feared the LORD and Samuel.

12:19 และประชากรทั้งสิ้นกล่าวแก่ซามูเอลว่า “ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านเผื่อผู้รับใช้ทั้งหลายของท่าน เพื่อพวกเราจะไม่ถึงแก่ความตาย เพราะพวกเราได้เพิ่มความชั่วร้ายนี้เข้ากับบาปทั้งสิ้นของพวกเรา คือขอให้มีกษัตริย์องค์หนึ่งสำหรับพวกเรา”

12:19 And all the people said unto Samuel, Pray for thy servants unto the LORD thy God, that we die not: for we have added unto all our sins this evil, to ask us a king.

12:20 และซามูเอลกล่าวแก่ประชากรว่า “อย่ากลัวเลย พวกท่านได้กระทำความชั่วทั้งสิ้นนี้แล้ว ถึงอย่างนั้นอย่าหันไปเสียจากการติดตามพระเยโฮวาห์ แต่จงปรนนิบัติพระเยโฮวาห์ด้วยสิ้นสุดใจของพวกท่าน

12:20 And Samuel said unto the people, Fear not: ye have done all this wickedness: yet turn not aside from following the LORD, but serve the LORD with all your heart;

12:21 และพวกท่านอย่าหันไปเสีย เพราะว่าถ้าทำเช่นนั้นพวกท่านจะติดตามบรรดาสิ่งที่ไร้สาระ ซึ่งไม่สามารถเป็นประโยชน์หรือช่วยให้พ้นได้ เพราะสิ่งเหล่านั้นเป็นสิ่งที่ไร้สาระ

12:21 And turn ye not aside: for then should ye go after vain things, which cannot profit nor deliver; for they are vain.

12:22 เพราะพระเยโฮวาห์จะไม่ทรงละทิ้งประชากรของพระองค์ เพราะเห็นแก่พระนามใหญ่ยิ่งของพระองค์ เพราะเป็นที่พอพระทัยพระเยโฮวาห์ที่จะทำให้พวกท่านเป็นประชากรของพระองค์

12:22 For the LORD will not forsake his people for his great name's sake: because it hath pleased the LORD to make you his people.

12:23 ยิ่งกว่านั้นสำหรับข้าพเจ้า ขอพระเจ้าอย่ายอมให้ข้าพเจ้ากระทำบาปต่อพระเยโฮวาห์เลย ในการหยุดอธิษฐานเพื่อพวกท่าน แต่ข้าพเจ้าจะสอนทางที่ดีและที่ถูกต้องให้แก่พวกท่าน

12:23 Moreover as for me, God forbid that I should sin against the LORD in ceasing to pray for you: but I will teach you the good and the right way:

12:24 จงเกรงกลัวพระเยโฮวาห์เท่านั้น และปรนนิบัติพระองค์ในความจริง ด้วยสิ้นสุดใจของพวกท่าน ด้วยว่าจงพินิจพิจารณาถึงมหกิจทั้งหลายซึ่งพระองค์ได้ทรงกระทำเพื่อพวกท่านแล้วนั้น

12:24 Only fear the LORD, and serve him in truth with all your heart: for consider how great things he hath done for you.

12:25 แต่ถ้าพวกท่านยังจะทำความชั่วอยู่ต่อไป พวกท่านจะถูกเผาผลาญ ทั้งตัวพวกท่านและกษัตริย์ของพวกท่าน”

12:25 But if ye shall still do wickedly, ye shall be consumed, both ye and your king.


1 ซามูเอล 13 / 1 Samuel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลจัดเตรียมกองทัพเพื่อสู้รบกับคนฟีลิสเตีย
13:1 ซาอูลได้ทรงครอบครองหนึ่งปี และเมื่อพระองค์ได้ทรงครอบครองสองปีเหนืออิสราเอลแล้ว

Saul Collects Armies; Smites Philistines
13:1 Saul reigned one year; and when he had reigned two years over Israel,

13:2 ซาอูลได้ทรงคัดเลือกชายอิสราเอลสามพันคนสำหรับพระองค์ ซึ่งสองพันคนอยู่กับซาอูลในเมืองมิคมาชและในแดนเทือกเขาเบธเอล และหนึ่งพันคนอยู่กับโยนาธานในเมืองกิเบอาห์ของคนเบนยามิน และประชากรที่เหลืออยู่นั้นพระองค์ได้ส่งทุกคนให้กลับไปยังเต็นท์ของตน

13:2 Saul chose him three thousand men of Israel; whereof two thousand were with Saul in Michmash and in mount Bethel, and a thousand were with Jonathan in Gibeah of Benjamin: and the rest of the people he sent every man to his tent.

13:3 และโยนาธานได้โจมตีกองทหารรักษาการณ์ของคนฟีลิสเตียที่อยู่ในเกบา และคนฟีลิสเตียได้ยินถึงเรื่องนั้น และซาอูลก็เป่าแตรทั่วแผ่นดินนั้น โดยกล่าวว่า “ขอให้คนฮีบรูทั้งหลายได้ยิน”

13:3 And Jonathan smote the garrison of the Philistines that was in Geba, and the Philistines heard of it. And Saul blew the trumpet throughout all the land, saying, Let the Hebrews hear.

13:4 และคนอิสราเอลทั้งสิ้นได้ยินว่า ซาอูลได้โจมตีกองทหารรักษาการณ์ของคนฟีลิสเตียกองหนึ่ง และที่คนอิสราเอลเป็นที่น่าสะอิดสะเอียนต่อคนฟีลิสเตีย และประชากรได้ถูกเรียกมาด้วยกันให้ตามซาอูลที่กิลกาล

13:4 And all Israel heard say that Saul had smitten a garrison of the Philistines, and that Israel also was had in abomination with the Philistines. And the people were called together after Saul to Gilgal.

13:5 และคนฟีลิสเตียรวมตัวกันเพื่อต่อสู้กับคนอิสราเอล มีรถม้าศึกสามหมื่นคัน และทหารม้าหกพันคน และกองทหารนั้นมีจำนวนมากดั่งเม็ดทรายซึ่งอยู่บนชายทะเล และพวกเขาก็ยกขึ้นมา และตั้งเต็นท์อยู่ในเมืองมิคมาช ทางทิศตะวันออกจากเมืองเบธาเวน

13:5 And the Philistines gathered themselves together to fight with Israel, thirty thousand chariots, and six thousand horsemen, and people as the sand which is on the sea shore in multitude: and they came up, and pitched in Michmash, eastward from Bethaven.

13:6 เมื่อคนอิสราเอลเห็นว่าพวกเขาตกอยู่ในความคับแค้น (เพราะกองทหารกำลังทุกข์ใจ) แล้วกองทหารได้ซ่อนตัวอยู่ในถ้ำต่าง ๆ และในบรรดาพุ่มไม้หนาทึบ และในซอกหินทั้งหลาย และในที่สูงทั้งหลาย และในบ่อต่าง ๆ

13:6 When the men of Israel saw that they were in a strait, (for the people were distressed,) then the people did hide themselves in caves, and in thickets, and in rocks, and in high places, and in pits.

13:7 และคนฮีบรูเหล่านั้นบางคนได้ข้ามแม่น้ำจอร์แดนไปยังแผ่นดินกาดและกิเลอาด สำหรับซาอูลนั้น พระองค์ยังประทับอยู่ในกิลกาล และกองทหารทั้งหมดได้ติดตามพระองค์ไปด้วยตัวสั่น

13:7 And some of the Hebrews went over Jordan to the land of Gad and Gilead. As for Saul, he was yet in Gilgal, and all the people followed him trembling.

ซาอูลอดทนไม่ไหว จึงถวายเครื่องสัตวบูชา
13:8 และพระองค์ทรงคอยอยู่เจ็ดวันตามเวลาที่ซามูเอลได้กำหนดไว้ แต่ซามูเอลมิได้มาที่กิลกาล และกองทหารก็กระจัดกระจายไปจากพระองค์

Impatience of Saul; Offers Sacrifice
13:8 And he tarried seven days, according to the set time that Samuel had appointed: but Samuel came not to Gilgal; and the people were scattered from him.

13:9 และซาอูลตรัสว่า “จงนำเครื่องเผาบูชามาให้เราที่นี่ และเครื่องสันติบูชาทั้งหลาย” และพระองค์ได้ถวายเครื่องเผาบูชานั้น

13:9 And Saul said, Bring hither a burnt offering to me, and peace offerings. And he offered the burnt offering.

13:10 และต่อมา ทันทีที่พระองค์ได้ถวายเครื่องเผาบูชานั้นเสร็จแล้ว ดูเถิด ซามูเอลก็มาถึง และซาอูลได้เสด็จออกไปต้อนรับท่านเพื่อพระองค์จะได้ทรงคำนับท่าน

13:10 And it came to pass, that as soon as he had made an end of offering the burnt offering, behold, Samuel came; and Saul went out to meet him, that he might salute him.

พระเจ้าปฏิเสธกษัตริย์ซาอูล
13:11 และซามูเอลกล่าวว่า “ท่านได้กระทำอะไรลงไป” และซาอูลตรัสว่า “เพราะเราได้เห็นว่าประชากรได้กระจัดกระจายไปจากเรา และที่ท่านก็ไม่ได้มาภายในวันเหล่านั้นที่กำหนดไว้ และที่คนฟีลิสเตียได้รวมตัวกันที่เมืองมิคมาช

God Renounces King Saul
13:11 And Samuel said, What hast thou done? And Saul said, Because I saw that the people were scattered from me, and that thou camest not within the days appointed, and that the Philistines gathered themselves together at Michmash;

13:12 ฉะนั้นเราจึงได้กล่าวว่า ‘บัดนี้ คนฟีลิสเตียจะลงมาเหนือเราที่กิลกาล และเรายังมิได้ทูลขอต่อพระเยโฮวาห์’ ฉะนั้นเราจึงได้ฝืนใจตัวเองและถวายเครื่องเผาบูชา”

13:12 Therefore said I, The Philistines will come down now upon me to Gilgal, and I have not made supplication unto the LORD: I forced myself therefore, and offered a burnt offering.

13:13 และซามูเอลกล่าวแก่ซาอูลว่า “ท่านได้กระทำอย่างโง่เขลาเสียแล้ว ท่านมิได้รักษาพระบัญญัติของพระเยโฮวาห์พระเจ้าของท่าน ซึ่งพระองค์ได้ทรงบัญชาท่านไว้ ด้วยว่าบัดนี้พระเยโฮวาห์คงจะได้ทรงสถาปนาราชอาณาจักรของท่านเหนืออิสราเอลเป็นนิตย์ไปแล้ว

13:13 And Samuel said to Saul, Thou hast done foolishly: thou hast not kept the commandment of the LORD thy God, which he commanded thee: for now would the LORD have established thy kingdom upon Israel for ever.

13:14 แต่บัดนี้ราชอาณาจักรของท่านจะไม่ยั่งยืน พระเยโฮวาห์ได้ทรงแสวงหาชายคนหนึ่งตามชอบพระทัยพระองค์แล้ว และพระเยโฮวาห์ได้ทรงบัญชาชายผู้นั้นให้เป็นเจ้านายเหนือประชากรของพระองค์ เพราะท่านมิได้รักษาสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชาท่านไว้”

13:14 But now thy kingdom shall not continue: the LORD hath sought him a man after his own heart, and the LORD hath commanded him to be captain over his people, because thou hast not kept that which the LORD commanded thee.

13:15 และซามูเอลก็ลุกขึ้น และท่านขึ้นไปจากกิลกาลถึงเมืองกิเบอาห์ของคนเบนยามิน และซาอูลทรงนับกำลังพลที่อยู่กับพระองค์ ได้ประมาณหกร้อยคน

13:15 And Samuel arose, and gat him up from Gilgal unto Gibeah of Benjamin. And Saul numbered the people that were present with him, about six hundred men.

13:16 และซาอูลกับโยนาธานราชโอรสของพระองค์ และกำลังพลที่อยู่กับพระองค์ทั้งสองก็อาศัยอยู่ในเมืองกิเบอาห์ของคนเบนยามิน แต่คนฟีลิสเตียตั้งค่ายอยู่ในเมืองมิคมาช

13:16 And Saul, and Jonathan his son, and the people that were present with them, abode in Gibeah of Benjamin: but the Philistines encamped in Michmash.

13:17 และพวกกองปล้นออกมาจากค่ายของคนฟีลิสเตียเป็นสามกอง กองหนึ่งหันไปทางที่ไปยังโอฟราห์ ไปยังแผ่นดินชูอัล

13:17 And the spoilers came out of the camp of the Philistines in three companies: one company turned unto the way that leadeth to Ophrah, unto the land of Shual:

13:18 และอีกกองหนึ่งหันไปทางที่ไปยังเบธโฮโรน และอีกกองหนึ่งหันไปทางที่ไปยังพรมแดนที่อยู่เหนือหุบเขาแห่งเสโบอิมซึ่งไปทางถิ่นทุรกันดาร

13:18 And another company turned the way to Bethhoron: and another company turned to the way of the border that looketh to the valley of Zeboim toward the wilderness.

13:19 บัดนี้ไม่พบช่างเหล็กทั่วทั้งแผ่นดินอิสราเอล เพราะคนฟีลิสเตียกล่าวว่า “เกรงว่าพวกฮีบรูจะทำพวกดาบหรือพวกหอกสำหรับตัวเอง”

13:19 Now there was no smith found throughout all the land of Israel: for the Philistines said, Lest the Hebrews make them swords or spears:

13:20 แต่คนอิสราเอลทั้งหมดต้องลงไปหาคนฟีลิสเตีย เพื่อลับคันไถของตนทุกคน และผาลของตน และขวานของตน และจอบของตน

13:20 But all the Israelites went down to the Philistines, to sharpen every man his share, and his coulter, and his axe, and his mattock.

13:21 ถึงอย่างนั้นพวกเขาก็มีตะไบอันหนึ่งสำหรับพวกจอบ และสำหรับพวกผาล และสำหรับพวกสามง่าม และสำหรับพวกขวาน และเพื่อลับประตักทั้งหลาย

13:21 Yet they had a file for the mattocks, and for the coulters, and for the forks, and for the axes, and to sharpen the goads.

13:22 ดังนั้นต่อมาในวันทำศึก จึงไม่พบดาบหรือหอกในมือของกองทหารคนใดที่อยู่กับซาอูลและโยนาธาน แต่กับซาอูลและโยนาธานราชโอรสของพระองค์มีพบ

13:22 So it came to pass in the day of battle, that there was neither sword nor spear found in the hand of any of the people that were with Saul and Jonathan: but with Saul and with Jonathan his son was there found.

13:23 และกองทหารรักษาการณ์ของคนฟีลิสเตียได้ยกออกไปถึงทางที่ข้ามไปเมืองมิคมาช

13:23 And the garrison of the Philistines went out to the passage of Michmash.


1 ซามูเอล 14 / 1 Samuel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ชัยชนะอันยิ่งใหญ่ของโยนาธาน
14:1 บัดนี้ต่อมาวันหนึ่ง โยนาธานราชโอรสของซาอูลกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราทั้งสองข้ามไปยังกองทหารรักษาการณ์ของคนฟีลิสเตีย ที่อยู่บนอีกฟากหนึ่ง” แต่ท่านไม่ได้ทูลพระบิดาของตนให้ทราบ

Jonathan's Great Victory
14:1 Now it came to pass upon a day, that Jonathan the son of Saul said unto the young man that bare his armour, Come, and let us go over to the Philistines' garrison, that is on the other side. But he told not his father.

14:2 และซาอูลทรงค้างอยู่ที่ปลายสุดของเมืองกิเบอาห์ใต้ต้นทับทิมต้นหนึ่งซึ่งอยู่ในตำบลมิโกรน และกองทหารที่อยู่ด้วยกันกับพระองค์มีประมาณหกร้อยคน

14:2 And Saul tarried in the uttermost part of Gibeah under a pomegranate tree which is in Migron: and the people that were with him were about six hundred men;

14:3 และอาหิยาห์ บุตรชายของอาหิทูบ พี่ชายของอีคาโบด บุตรชายของฟีเนหัส บุตรชายของเอลี ผู้เป็นปุโรหิตของพระเยโฮวาห์ในเมืองชีโลห์ กำลังสวมเอโฟดอยู่ และกองทหารไม่ทราบว่าโยนาธานได้ไปแล้ว

14:3 And Ahiah, the son of Ahitub, Ichabod's brother, the son of Phinehas, the son of Eli, the LORD'S priest in Shiloh, wearing an ephod. And the people knew not that Jonathan was gone.

14:4 และระหว่างทางข้ามเขา ซึ่งโดยทางนั้นโยนาธานกำลังหาช่องที่จะข้ามไปยังกองทหารรักษาการณ์ของคนฟีลิสเตียนั้น มียอดหินแหลมอยู่บนฟากทางข้างหนึ่ง และมียอดหินแหลมอยู่บนฟากทางอีกข้างหนึ่ง และชื่อของยอดหนึ่งคือ โบเซส และชื่อของอีกยอดหนึ่งคือ เสเนห์

14:4 And between the passages, by which Jonathan sought to go over unto the Philistines' garrison, there was a sharp rock on the one side, and a sharp rock on the other side: and the name of the one was Bozez, and the name of the other Seneh.

14:5 ด้านหน้าของหินแหลมยอดหนึ่งอยู่ทางทิศเหนือหน้าเมืองมิคมาช และอีกยอดหนึ่งอยู่ทางทิศใต้หน้าเมืองกิเบอาห์

14:5 The forefront of the one was situate northward over against Michmash, and the other southward over against Gibeah.

14:6 และโยนาธานกล่าวกับคนหนุ่มที่ถือเครื่องอาวุธของท่านว่า “มาเถิด ให้เราทั้งสองข้ามไปยังกองทหารรักษาการณ์ของคนเหล่านี้ที่มิได้เข้าสุหนัต บางทีพระเยโฮวาห์จะทรงประกอบกิจเพื่อพวกเรา เพราะว่าไม่มีสิ่งใดที่ขัดขวางพระเยโฮวาห์ได้ในการที่จะทรงช่วยให้รอดพ้นไม่ว่าโดยคนมากหรือโดยคนน้อย”

14:6 And Jonathan said to the young man that bare his armour, Come, and let us go over unto the garrison of these uncircumcised: it may be that the LORD will work for us: for there is no restraint to the LORD to save by many or by few.

14:7 และผู้ถือเครื่องอาวุธของท่านกล่าวแก่ท่านว่า “จงกระทำทุกสิ่งที่อยู่ในใจของท่าน ท่านจงหันไป ดูเถิด ข้าพเจ้าอยู่กับท่านตามแต่ใจของท่าน”

14:7 And his armourbearer said unto him, Do all that is in thine heart: turn thee; behold, I am with thee according to thy heart.

14:8 แล้วโยนาธานกล่าวว่า “ดูเถิด เราทั้งสองจะข้ามไปหาคนเหล่านี้ และพวกเราจะเปิดเผยตัวแก่พวกเขา

14:8 Then said Jonathan, Behold, we will pass over unto these men, and we will discover ourselves unto them.

14:9 ถ้าพวกเขากล่าวแก่พวกเราดังนี้ว่า ‘จงคอยอยู่จนกว่าพวกเราจะมาหาพวกเจ้า’ แล้วพวกเราจะยืนนิ่งอยู่ในที่ของเรา และจะไม่ขึ้นไปหาพวกเขา

14:9 If they say thus unto us, Tarry until we come to you; then we will stand still in our place, and will not go up unto them.

14:10 แต่ถ้าพวกเขากล่าวดังนี้ว่า ‘จงขึ้นมาหาพวกเราเถิด’ แล้วพวกเราจึงจะขึ้นไป ด้วยว่าพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของพวกเราแล้ว และสิ่งนี้จะเป็นสัญญาณแก่เราทั้งสอง”

14:10 But if they say thus, Come up unto us; then we will go up: for the LORD hath delivered them into our hand: and this shall be a sign unto us.

14:11 และเขาทั้งสองได้เปิดเผยตัวแก่กองทหารรักษาการณ์ของคนฟีลิสเตีย และคนฟีลิสเตียกล่าวว่า “ดูเถิด พวกฮีบรูออกมาจากรูทั้งหลายที่พวกเขาได้ซ่อนตัวแล้ว”

14:11 And both of them discovered themselves unto the garrison of the Philistines: and the Philistines said, Behold, the Hebrews come forth out of the holes where they had hid themselves.

14:12 และพลทหารแห่งกองทหารรักษาการณ์ตอบโยนาธานและผู้ถือเครื่องอาวุธของท่าน และกล่าวว่า “จงขึ้นมาหาพวกเราเถิด แล้วพวกเราจะสำแดงสิ่งหนึ่งให้แก่พวกเจ้า” และโยนาธานกล่าวแก่ผู้ถือเครื่องอาวุธของท่านว่า “จงตามเราขึ้นมา ด้วยว่าพระเยโฮวาห์ได้ทรงมอบพวกเขาไว้ในมือของคนอิสราเอลแล้ว”

14:12 And the men of the garrison answered Jonathan and his armourbearer, and said, Come up to us, and we will shew you a thing. And Jonathan said unto his armourbearer, Come up after me: for the LORD hath delivered them into the hand of Israel.

14:13 และโยนาธานก็ปีนขึ้นไปบนมือของท่านและบนเท้าของท่าน และผู้ถือเครื่องอาวุธของท่านก็ตามท่านไป และพวกเขาก็ล้มตายต่อหน้าโยนาธาน และผู้ถือเครื่องอาวุธของท่านก็ฆ่าฟันตามหลังท่านไป

14:13 And Jonathan climbed up upon his hands and upon his feet, and his armourbearer after him: and they fell before Jonathan; and his armourbearer slew after him.

14:14 และการฆ่าฟันครั้งแรก ซึ่งโยนาธานและผู้ถือเครื่องอาวุธของท่านได้กระทำนั้น มีประมาณยี่สิบคน ในบริเวณพื้นที่ประมาณหนึ่งไร่ซึ่งวัวตัวผู้คู่หนึ่งจะไถได้

14:14 And that first slaughter, which Jonathan and his armourbearer made, was about twenty men, within as it were an half acre of land, which a yoke of oxen might plow.

14:15 และมีการสั่นสะท้านในค่าย ในทุ่งนาและในท่ามกลางประชากรทั้งหมด กองทหารรักษาการณ์และพวกกองปล้นนั้น พวกเขาก็ตัวสั่นเช่นกัน และแผ่นดินก็ไหว ดังนั้นมันจึงเป็นการสั่นสะท้านมากยิ่งนัก

14:15 And there was trembling in the host, in the field, and among all the people: the garrison, and the spoilers, they also trembled, and the earth quaked: so it was a very great trembling.

14:16 และพวกทหารยามของซาอูลในเมืองกิเบอาห์ของคนเบนยามินก็เฝ้ามองดูอยู่ และดูเถิด คนมากมายก็ค่อย ๆ หายไป และพวกเขาได้ต่อยตีกันต่อไป

14:16 And the watchmen of Saul in Gibeah of Benjamin looked; and, behold, the multitude melted away, and they went on beating down one another.

14:17 แล้วซาอูลตรัสกับกองทหารที่อยู่กับพระองค์ว่า “บัดนี้จงนับ และดูว่าผู้ใดได้ไปจากพวกเราบ้าง” และเมื่อพวกเขาได้นับดูแล้ว ดูเถิด โยนาธานและผู้ถือเครื่องอาวุธของท่านไม่อยู่ที่นั่น

14:17 Then said Saul unto the people that were with him, Number now, and see who is gone from us. And when they had numbered, behold, Jonathan and his armourbearer were not there.

14:18 และซาอูลตรัสกับอาหิยาห์ว่า “จงนำหีบของพระเจ้ามาที่นี่” ด้วยว่าคราวนั้นหีบของพระเจ้าอยู่กับลูกหลานของอิสราเอล

14:18 And Saul said unto Ahiah, Bring hither the ark of God. For the ark of God was at that time with the children of Israel.

14:19 และต่อมาขณะที่ซาอูลตรัสกับปุโรหิตอยู่ เสียงโกลาหลที่อยู่ในค่ายของคนฟีลิสเตียก็ดังขึ้นเรื่อย ๆ และซาอูลตรัสกับปุโรหิตว่า “ยั้งมือของท่านไว้ก่อน”

14:19 And it came to pass, while Saul talked unto the priest, that the noise that was in the host of the Philistines went on and increased: and Saul said unto the priest, Withdraw thine hand.

14:20 และซาอูลกับบรรดากองทหารที่อยู่กับพระองค์ก็รวมเข้าด้วยกัน และพวกเขาได้มาถึงการสู้รบ และดูเถิด ดาบของทุกคนกำลังต่อสู้กับเพื่อนของตน และมีการแตกพ่ายใหญ่โตมาก

14:20 And Saul and all the people that were with him assembled themselves, and they came to the battle: and, behold, every man's sword was against his fellow, and there was a very great discomfiture.

14:21 ยิ่งกว่านั้นคนฮีบรูที่เคยอยู่กับคนฟีลิสเตียก่อนเวลานั้น ซึ่งได้ขึ้นไปกับพวกเขาเข้าในค่ายจากชนบทรอบ ๆ คือเขาเหล่านั้นได้กลับมาเข้ารวมกับคนอิสราเอลที่อยู่ฝ่ายซาอูลและโยนาธานด้วย

14:21 Moreover the Hebrews that were with the Philistines before that time, which went up with them into the camp from the country round about, even they also turned to be with the Israelites that were with Saul and Jonathan.

14:22 เช่นเดียวกันคนอิสราเอลทุกคนซึ่งเคยซ่อนตัวอยู่ในแดนเทือกเขาเอฟราอิม เมื่อพวกเขาได้ยินว่าคนฟีลิสเตียหนีไปแล้ว แม้แต่คนเหล่านี้ก็ได้ไล่ติดตามพวกเขาไปอย่างหนักในการสู้รบด้วย

14:22 Likewise all the men of Israel which had hid themselves in mount Ephraim, when they heard that the Philistines fled, even they also followed hard after them in the battle.

14:23 ดังนั้นพระเยโฮวาห์ได้ทรงช่วยคนอิสราเอลให้รอดพ้นวันนั้น และการสู้รบก็ผ่านเลยไปถึงเมืองเบธาเวน

14:23 So the LORD saved Israel that day: and the battle passed over unto Bethaven.

14:24 และคนอิสราเอลก็ทุกข์ลำบากในวันนั้น ด้วยว่าซาอูลได้ให้กองทหารสาบานไว้ โดยตรัสว่า “ขอให้คำแช่งตกอยู่กับผู้ที่รับประทานอาหารก่อนถึงเวลาเย็น เพื่อเราจะได้แก้แค้นพวกศัตรูของเรา” ดังนั้นจึงไม่มีคนใดในกองทหารที่ชิมอาหารเลย

14:24 And the men of Israel were distressed that day: for Saul had adjured the people, saying, Cursed be the man that eateth any food until evening, that I may be avenged on mine enemies. So none of the people tasted any food.

14:25 และชาวแผ่นดินทั้งสิ้นก็มาถึงป่าแห่งหนึ่ง และมีน้ำผึ้งอยู่บนพื้นดิน

14:25 And all they of the land came to a wood; and there was honey upon the ground.

14:26 และเมื่อกองทหารเข้ามาในป่านั้น ดูเถิด น้ำผึ้งก็กำลังย้อยหยดอยู่ แต่ไม่มีคนใดเอามือของตนเอื้อมใส่ปากของตน เพราะพวกเขากลัวคำสาบานนั้น

14:26 And when the people were come into the wood, behold, the honey dropped; but no man put his hand to his mouth: for the people feared the oath.

14:27 แต่โยนาธานไม่ได้ยินเมื่อพระราชบิดาของท่านกำชับกองทหารด้วยคำสาบานนั้น ดังนั้นท่านจึงเอาปลายไม้ที่อยู่ในมือของท่าน และแหย่ไม้เท้านั้นเข้าไปในรวงผึ้ง และเอามือของตนจับใส่ปากของท่าน และตาของท่านก็สว่างขึ้น

14:27 But Jonathan heard not when his father charged the people with the oath: wherefore he put forth the end of the rod that was in his hand, and dipped it in an honeycomb, and put his hand to his mouth; and his eyes were enlightened.

14:28 แล้วคนหนึ่งในกองทหารโต้ตอบและกล่าวว่า “พระราชบิดาของท่านได้บังคับกองทหารด้วยคำสาบาน โดยตรัสว่า ‘ขอให้คำแช่งตกอยู่กับผู้ที่รับประทานอาหารใด ๆ วันนี้’” และกองทหารก็อ่อนเปลี้ย

14:28 Then answered one of the people, and said, Thy father straitly charged the people with an oath, saying, Cursed be the man that eateth any food this day. And the people were faint.

14:29 แล้วโยนาธานกล่าวว่า “บิดาของข้าพเจ้ากระทำให้แผ่นดินลำบาก โปรดดูเถิด ข้าพเจ้าขอร้องพวกท่าน ว่าตาของข้าพเจ้าสว่างไสวอย่างไร เพราะข้าพเจ้าได้ชิมน้ำผึ้งนี้เพียงเล็กน้อย

14:29 Then said Jonathan, My father hath troubled the land: see, I pray you, how mine eyes have been enlightened, because I tasted a little of this honey.

14:30 จะดีกว่านี้สักเท่าใดถ้าวันนี้กองทหารได้กินของที่ริบมาจากพวกศัตรูของพวกเขาอย่างอิ่มหนำ ซึ่งพวกเขาได้พบนั้น เพราะเวลานี้การฆ่าฟันคนฟีลิสเตียก็คงจะมากยิ่งกว่านี้ไปแล้วมิใช่หรือ”

14:30 How much more, if haply the people had eaten freely to day of the spoil of their enemies which they found? for had there not been now a much greater slaughter among the Philistines?

14:31 และพวกเขาได้ฆ่าฟันคนฟีลิสเตียวันนั้นตั้งแต่เมืองมิคมาชถึงเมืองอัยยาโลน และกองทหารก็อ่อนเปลี้ยยิ่งนัก

14:31 And they smote the Philistines that day from Michmash to Aijalon: and the people were very faint.

14:32 และกองทหารก็วิ่งเข้าหาของที่ริบได้ และเอาแกะ และวัวตัวผู้ และพวกลูกวัวมา และฆ่าพวกมันเสียบนพื้นดินนั้น และกองทหารได้กินพวกมันพร้อมกับเลือด

14:32 And the people flew upon the spoil, and took sheep, and oxen, and calves, and slew them on the ground: and the people did eat them with the blood.

14:33 แล้วพวกเขาบอกซาอูล โดยทูลว่า “ดูเถิด กองทหารกำลังทำบาปต่อพระเยโฮวาห์ ในการที่พวกเขารับประทานพร้อมกับเลือด” และซาอูลตรัสว่า “พวกเจ้าได้ละเมิดแล้ว จงกลิ้งก้อนหินใหญ่ก้อนหนึ่งมาให้เราวันนี้”

14:33 Then they told Saul, saying, Behold, the people sin against the LORD, in that they eat with the blood. And he said, Ye have transgressed: roll a great stone unto me this day.

14:34 และซาอูลตรัสว่า “พวกเจ้าจงกระจายกันไปท่ามกลางกองทหาร และกล่าวแก่พวกเขาว่า ‘ให้ทุกคนนำวัวตัวผู้ของตนและแกะของตนมาหาเราที่นี่ และฆ่าพวกมันเสียที่นี่และรับประทาน และอย่ากระทำบาปต่อพระเยโฮวาห์ในการรับประทานพร้อมกับเลือด’” และกองทหารทุกคนได้นำวัวตัวผู้ของตนมาพร้อมกับตนคืนนั้น และฆ่าพวกมันเสียที่นั่น

14:34 And Saul said, Disperse yourselves among the people, and say unto them, Bring me hither every man his ox, and every man his sheep, and slay them here, and eat; and sin not against the LORD in eating with the blood. And all the people brought every man his ox with him that night, and slew them there.

14:35 และซาอูลได้สร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ นั่นเป็นแท่นบูชาแท่นแรกที่พระองค์สร้างถวายแด่พระเยโฮวาห์

14:35 And Saul built an altar unto the LORD: the same was the first altar that he built unto the LORD.

14:36 และซาอูลตรัสว่า “ให้พวกเราลงไปไล่ตามคนฟีลิสเตียตอนกลางคืน และริบข้าวของของพวกเขาเสียจนถึงรุ่งเช้า และอย่าให้พวกเราเหลือสักคนเดียวของพวกเขาไว้เลย” และพวกเขาทูลว่า “จงกระทำสิ่งใดก็ตามที่พระองค์ทรงเห็นชอบเถิด” แล้วปุโรหิตกล่าวว่า “ขอให้พวกเรามาเข้าเฝ้าพระเจ้าที่นี่เถิด”

14:36 And Saul said, Let us go down after the Philistines by night, and spoil them until the morning light, and let us not leave a man of them. And they said, Do whatsoever seemeth good unto thee. Then said the priest, Let us draw near hither unto God.

14:37 และซาอูลขอคำปรึกษาจากพระเจ้าว่า “ข้าพระองค์ควรจะลงไปไล่ตามคนฟีลิสเตียหรือไม่ พระองค์จะทรงมอบพวกเขาไว้ในมือของคนอิสราเอลหรือ” แต่พระองค์มิได้ทรงตอบท่านวันนั้น

14:37 And Saul asked counsel of God, Shall I go down after the Philistines? wilt thou deliver them into the hand of Israel? But he answered him not that day.

14:38 และซาอูลตรัสว่า “พวกเจ้าจงเข้ามาที่นี่เถิด บรรดาหัวหน้าของประชากรเอ๋ย และจงทราบและดูเถิดว่าบาปนี้ตกอยู่กับใครวันนี้

14:38 And Saul said, Draw ye near hither, all the chief of the people: and know and see wherein this sin hath been this day.

14:39 เพราะว่าพระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ทรงช่วยอิสราเอลให้รอดพ้น ถึงแม้ว่าบาปนั้นอยู่ในโยนาธานบุตรชายของเรา เขาก็ต้องตายเป็นแน่ฉันนั้น” แต่ไม่มีชายสักคนหนึ่งในท่ามกลางกองทหารทั้งหมดนั้นที่ตอบพระองค์

14:39 For, as the LORD liveth, which saveth Israel, though it be in Jonathan my son, he shall surely die. But there was not a man among all the people that answered him.

14:40 แล้วพระองค์ตรัสกับคนอิสราเอลทั้งหมดว่า “พวกเจ้าจงอยู่ฝ่ายหนึ่ง และเรากับโยนาธานบุตรชายของเราจะอยู่อีกฝ่ายหนึ่ง” และกองทหารทูลซาอูลว่า “ขอจงกระทำตามที่พระองค์ทรงเห็นชอบเถิด”

14:40 Then said he unto all Israel, Be ye on one side, and I and Jonathan my son will be on the other side. And the people said unto Saul, Do what seemeth good unto thee.

14:41 ดังนั้นซาอูลได้ทูลพระเยโฮวาห์พระเจ้าแห่งอิสราเอลว่า “ขอโปรดประทานการจับสลากที่ถูกต้องเถิด” และฝ่ายซาอูลและโยนาธานถูกเลือกไว้ แต่ฝ่ายกองทหารรอดพ้นไป

14:41 Therefore Saul said unto the LORD God of Israel, Give a perfect lot. And Saul and Jonathan were taken: but the people escaped.

14:42 และซาอูลตรัสว่า “จงจับสลากระหว่างเรากับโยนาธานบุตรชายของเรา” และโยนาธานถูกเลือกไว้

14:42 And Saul said, Cast lots between me and Jonathan my son. And Jonathan was taken.

14:43 แล้วซาอูลตรัสกับโยนาธานว่า “จงบอกเราเถิดว่า เจ้าได้กระทำอะไร” และโยนาธานก็บอกพระองค์และทูลว่า “ข้าพระองค์ได้ชิมน้ำผึ้งเพียงเล็กน้อยด้วยปลายไม้เท้าที่อยู่ในมือของข้าพระองค์เท่านั้น และดูเถิด ข้าพระองค์จะต้องถึงแก่ความตาย”

14:43 Then Saul said to Jonathan, Tell me what thou hast done. And Jonathan told him, and said, I did but taste a little honey with the end of the rod that was in mine hand, and, lo, I must die.

14:44 และซาอูลตรัสตอบว่า “ขอพระเจ้าทรงกระทำอย่างนั้นเถิดและให้หนักยิ่งกว่าด้วย เพราะเจ้าจะต้องถึงแก่ความตายเป็นแน่ โยนาธานเอ๋ย”

14:44 And Saul answered, God do so and more also: for thou shalt surely die, Jonathan.

14:45 และกองทหารทูลซาอูลว่า “โยนาธานจะถึงแก่ความตายหรือ ผู้ซึ่งได้กระทำให้เกิดการช่วยให้รอดพ้นอันใหญ่ยิ่งนี้ในอิสราเอล ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีเส้นผมแห่งศีรษะของท่านสักเส้นหนึ่งตกถึงดินฉันนั้น เพราะท่านได้กระทำกิจร่วมกับพระเจ้าวันนี้” ดังนั้นกองทหารจึงไถ่โยนาธานไว้ เพื่อไม่ให้ท่านถึงแก่ความตาย

14:45 And the people said unto Saul, Shall Jonathan die, who hath wrought this great salvation in Israel? God forbid: as the LORD liveth, there shall not one hair of his head fall to the ground; for he hath wrought with God this day. So the people rescued Jonathan, that he died not.

14:46 แล้วซาอูลก็ขึ้นไปจากการติดตามคนฟีลิสเตีย และคนฟีลิสเตียก็กลับไปยังสถานที่ของตน

14:46 Then Saul went up from following the Philistines: and the Philistines went to their own place.

14:47 ดังนั้นซาอูลจึงได้รับราชอาณาจักรนั้นเหนืออิสราเอล และได้ต่อสู้กับบรรดาศัตรูของพระองค์ทุกด้าน ต่อสู้กับโมอับ และต่อสู้กับคนอัมโมน และต่อสู้กับเอโดม และต่อสู้กับบรรดากษัตริย์แห่งโศบาห์ และต่อสู้กับคนฟีลิสเตีย และไม่ว่าพระองค์ทรงหันไปทางใด พระองค์ก็ทรงก่อกวนพวกเขา

14:47 So Saul took the kingdom over Israel, and fought against all his enemies on every side, against Moab, and against the children of Ammon, and against Edom, and against the kings of Zobah, and against the Philistines: and whithersoever he turned himself, he vexed them.

14:48 และพระองค์ได้ทรงรวบรวมกองทัพ และได้โจมตีคนอามาเลข และได้ทรงช่วยคนอิสราเอลให้รอดพ้นจากมือของบรรดาผู้ที่เข้าปล้นพวกเขา

14:48 And he gathered an host, and smote the Amalekites, and delivered Israel out of the hands of them that spoiled them.

14:49 บัดนี้โอรสทั้งหลายของซาอูลคือ โยนาธาน และอิชวี และมัลคีชูวา และชื่อธิดาทั้งสองของพระองค์คือ ชื่อของคนที่เกิดก่อนคือ เมราบ และชื่อของน้องสาวคือ มีคาล

14:49 Now the sons of Saul were Jonathan, and Ishui, and Melchishua: and the names of his two daughters were these; the name of the firstborn Merab, and the name of the younger Michal:

14:50 และชื่อมเหสีของซาอูลคือ อาหิโนอัม บุตรสาวของอาหิมาอัส และชื่อแม่ทัพของพระองค์คือ อับเนอร์ บุตรชายของเนอร์ ลุงของซาอูล

14:50 And the name of Saul's wife was Ahinoam, the daughter of Ahimaaz: and the name of the captain of his host was Abner, the son of Ner, Saul's uncle.

14:51 และคีชเป็นบิดาของซาอูล และเนอร์ บิดาของอับเนอร์ เป็นบุตรชายของอาบีเอล

14:51 And Kish was the father of Saul; and Ner the father of Abner was the son of Abiel.

14:52 และมีสงครามรุนแรงต่อสู้คนฟีลิสเตียตลอดรัชกาลของซาอูล และเมื่อซาอูลทรงเห็นคนแข็งแรงคนใด หรือชายกล้าหาญคนใด พระองค์ก็ทรงรับคนนั้นให้มารับใช้พระองค์

14:52 And there was sore war against the Philistines all the days of Saul: and when Saul saw any strong man, or any valiant man, he took him unto him.


1 ซามูเอล 15 / 1 Samuel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลไม่เชื่อฟังพระเจ้าอย่างสุดใจ
15:1 ซามูเอลทูลซาอูลด้วยว่า “พระเยโฮวาห์ได้ทรงส่งข้าพเจ้ามาเพื่อเจิมท่านให้เป็นกษัตริย์เหนือประชากรของพระองค์ คือเหนืออิสราเอล เพราะฉะนั้นบัดนี้ ขอท่านตั้งใจฟังเสียงแห่งบรรดาพระวจนะของพระเยโฮวาห์

Saul's Incomplete Obedience
15:1 Samuel also said unto Saul, The LORD sent me to anoint thee to be king over his people, over Israel: now therefore hearken thou unto the voice of the words of the LORD.

15:2 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘เราระลึกถึงสิ่งซึ่งคนอามาเลขได้กระทำต่อคนอิสราเอล ว่าคนอามาเลขได้ซุ่มคอยอยู่ตามทางของคนอิสราเอลอย่างไร เมื่อคนอิสราเอลได้ขึ้นมาจากอียิปต์

15:2 Thus saith the LORD of hosts, I remember that which Amalek did to Israel, how he laid wait for him in the way, when he came up from Egypt.

15:3 บัดนี้ จงไปและโจมตีคนอามาเลข และทำลายบรรดาสิ่งของที่พวกเขามีนั้นเสียอย่างสิ้นเชิง และอย่าไว้ชีวิตพวกเขาเลย แต่จงสังหารเสียทั้งผู้ชายและผู้หญิง ทารกและเด็กที่ยังดูดนมอยู่ วัวตัวผู้และแกะ อูฐและลา’”

15:3 Now go and smite Amalek, and utterly destroy all that they have, and spare them not; but slay both man and woman, infant and suckling, ox and sheep, camel and ass.

15:4 และซาอูลได้รวบรวมกองทหารและนับพวกเขาในตำบลเทลาอิม ได้ทหารราบสองแสนคนและหนึ่งหมื่นคนของคนยูดาห์

15:4 And Saul gathered the people together, and numbered them in Telaim, two hundred thousand footmen, and ten thousand men of Judah.

15:5 และซาอูลได้มาถึงนครแห่งหนึ่งของคนอามาเลข และตั้งกองซุ่มไว้ในหุบเขา

15:5 And Saul came to a city of Amalek, and laid wait in the valley.

15:6 และซาอูลตรัสกับคนเคไนต์ว่า “ไปเถิด จงไปเสีย พวกท่านจงลงไปจากท่ามกลางคนอามาเลข เกรงว่าเราจะทำลายพวกท่านพร้อมกับพวกเขา เพราะพวกท่านได้แสดงความกรุณาต่อลูกหลานของอิสราเอลทั้งหมดเมื่อพวกเขาขึ้นมาจากอียิปต์” ดังนั้นคนเคไนต์จึงออกไปจากท่ามกลางคนอามาเลข

15:6 And Saul said unto the Kenites, Go, depart, get you down from among the Amalekites, lest I destroy you with them: for ye shewed kindness to all the children of Israel, when they came up out of Egypt. So the Kenites departed from among the Amalekites.

15:7 และซาอูลได้โจมตีคนอามาเลข ตั้งแต่เมืองฮาวิลาห์จนถึงเมืองชูร์ ที่อยู่ตรงข้ามกับอียิปต์

15:7 And Saul smote the Amalekites from Havilah until thou comest to Shur, that is over against Egypt.

15:8 และพระองค์จับอากักกษัตริย์แห่งคนอามาเลขได้ทั้งเป็น และได้ทำลายประชาชนทุกคนเสียอย่างสิ้นเชิงด้วยคมดาบ

15:8 And he took Agag the king of the Amalekites alive, and utterly destroyed all the people with the edge of the sword.

15:9 แต่ซาอูลและกองทหารได้ไว้ชีวิตอากัก และตัวที่ดีที่สุดของพวกแกะ และของพวกวัวตัวผู้ และของพวกสัตว์อ้วนพี และของพวกลูกแกะ และสิ่งดี ๆ ทั้งหมด และไม่ยอมทำลายสิ่งเหล่านั้นเสียอย่างสิ้นเชิง แต่ทุกสิ่งที่ชั่วและไร้ค่า พวกเขาได้ทำลายสิ่งเหล่านั้นเสียอย่างสิ้นเชิง

15:9 But Saul and the people spared Agag, and the best of the sheep, and of the oxen, and of the fatlings, and the lambs, and all that was good, and would not utterly destroy them: but every thing that was vile and refuse, that they destroyed utterly.

15:10 แล้วพระวจนะของพระเยโฮวาห์มายังซามูเอล โดยตรัสว่า

15:10 Then came the word of the LORD unto Samuel, saying,

15:11 “เราเสียใจที่เราได้ตั้งซาอูลให้เป็นกษัตริย์ เพราะเขาได้หันไปเสียจากการติดตามเรา และไม่ได้กระทำตามบัญญัติทั้งหลายของเรา” และสิ่งนี้ทำให้ซามูเอลเป็นทุกข์โศกเศร้า และท่านร้องทูลต่อพระเยโฮวาห์ตลอดทั้งคืน

15:11 It repenteth me that I have set up Saul to be king: for he is turned back from following me, and hath not performed my commandments. And it grieved Samuel; and he cried unto the LORD all night.

15:12 และเมื่อซามูเอลลุกขึ้นแต่เช้าตรู่เพื่อจะไปพบซาอูลในเช้าวันนั้น มีคนบอกซามูเอล โดยกล่าวว่า “ซาอูลได้เสด็จมาที่ภูเขาคารเมล และดูเถิด พระองค์ได้ทรงสร้างสถานที่แห่งหนึ่งสำหรับพระองค์แล้ว และได้ทรงอ้อมไป และผ่านเลยไป และได้ลงไปถึงเมืองกิลกาล”

15:12 And when Samuel rose early to meet Saul in the morning, it was told Samuel, saying, Saul came to Carmel, and, behold, he set him up a place, and is gone about, and passed on, and gone down to Gilgal.

15:13 และซามูเอลได้มาหาซาอูล และซาอูลตรัสกับท่านว่า “ขอท่านได้รับพรจากพระเยโฮวาห์เถิด เราได้กระทำตามพระบัญญัติของพระเยโฮวาห์แล้ว”

15:13 And Samuel came to Saul: and Saul said unto him, Blessed be thou of the LORD: I have performed the commandment of the LORD.

15:14 และซามูเอลทูลว่า “ถ้าเช่นนั้นเสียงร้องของแกะในหูของข้าพเจ้า และเสียงร้องของวัวตัวผู้ซึ่งข้าพเจ้าได้ยินนั้น หมายความว่าอะไร”

15:14 And Samuel said, What meaneth then this bleating of the sheep in mine ears, and the lowing of the oxen which I hear?

15:15 และซาอูลตรัสว่า “พวกเขาได้นำพวกมันมาจากคนอามาเลข เพราะกองทหารได้ไว้ชีวิตตัวที่ดีที่สุดของพวกแกะและของพวกวัวตัวผู้เพื่อถวายแด่พระเยโฮวาห์พระเจ้าของท่าน และส่วนที่เหลือนั้นพวกเราก็ได้ทำลายเสียอย่างสิ้นเชิง”

15:15 And Saul said, They have brought them from the Amalekites: for the people spared the best of the sheep and of the oxen, to sacrifice unto the LORD thy God; and the rest we have utterly destroyed.

15:16 แล้วซามูเอลทูลซาอูลว่า “รอก่อนเถิด และข้าพเจ้าจะบอกท่านว่า พระเยโฮวาห์ได้ตรัสกับข้าพเจ้าอย่างไรเมื่อคืนนี้” และซาอูลตรัสกับท่านว่า “จงกล่าวไปเถิด”

15:16 Then Samuel said unto Saul, Stay, and I will tell thee what the LORD hath said to me this night. And he said unto him, Say on.

15:17 และซามูเอลทูลว่า “เมื่อท่านเคยเป็นแต่ผู้เล็กน้อยในสายตาของท่านเอง ท่านก็ได้รับแต่งตั้งให้เป็นหัวหน้าแห่งบรรดาเผ่าของคนอิสราเอล และพระเยโฮวาห์ได้ทรงเจิมท่านไว้ให้เป็นกษัตริย์เหนือคนอิสราเอลมิใช่หรือ

15:17 And Samuel said, When thou wast little in thine own sight, wast thou not made the head of the tribes of Israel, and the LORD anointed thee king over Israel?

15:18 และพระเยโฮวาห์ได้ทรงส่งท่านออกไปตามทาง และตรัสว่า ‘จงไปและทำลายพวกคนบาปหนา คือคนอามาเลขเสียอย่างสิ้นเชิง และต่อสู้กับพวกเขาจนกว่าพวกเขาจะถูกเผาผลาญเสียสิ้น’

15:18 And the LORD sent thee on a journey, and said, Go and utterly destroy the sinners the Amalekites, and fight against them until they be consumed.

15:19 แล้วทำไมท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ แต่ได้ฉกฉวยเอาของที่ริบได้ และได้กระทำการชั่วร้ายในสายพระเนตรของพระเยโฮวาห์”

15:19 Wherefore then didst thou not obey the voice of the LORD, but didst fly upon the spoil, and didst evil in the sight of the LORD?

15:20 และซาอูลตรัสกับซามูเอลว่า “ใช่แล้ว เราได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์แล้ว และได้ไปตามทางซึ่งพระเยโฮวาห์ได้ทรงส่งเราไป และได้นำตัวอากักกษัตริย์แห่งคนอามาเลขมา และได้ทำลายคนอามาเลขเสียอย่างสิ้นเชิง

15:20 And Saul said unto Samuel, Yea, I have obeyed the voice of the LORD, and have gone the way which the LORD sent me, and have brought Agag the king of Amalek, and have utterly destroyed the Amalekites.

15:21 แต่กองทหารได้เก็บของที่ริบได้นั้น คือแกะและวัวตัวผู้ ส่วนที่ดีที่สุดจากสิ่งของซึ่งกำหนดให้ทำลายเสียอย่างสิ้นเชิงนั้น เพื่อถวายแด่พระเยโฮวาห์พระเจ้าของท่านในเมืองกิลกาล”

15:21 But the people took of the spoil, sheep and oxen, the chief of the things which should have been utterly destroyed, to sacrifice unto the LORD thy God in Gilgal.

15:22 และซามูเอลทูลว่า “พระเยโฮวาห์พอพระทัยในบรรดาเครื่องเผาบูชา และเครื่องสัตวบูชาทั้งหลายมากเท่ากับการเชื่อฟังพระสุรเสียงของพระเยโฮวาห์หรือ ดูเถิด การเชื่อฟังก็ดีกว่าเครื่องสัตวบูชา และการตั้งใจฟังก็ดีกว่าไขมันของบรรดาแกะตัวผู้

15:22 And Samuel said, Hath the LORD as great delight in burnt offerings and sacrifices, as in obeying the voice of the LORD? Behold, to obey is better than sacrifice, and to hearken than the fat of rams.

15:23 เพราะว่าการกบฏก็เป็นเหมือนบาปแห่งการใช้เวทมนตร์คาถา และความดื้อดึงก็เป็นเหมือนความชั่วช้าและการไหว้รูปเคารพ เพราะท่านได้ปฏิเสธพระวจนะของพระเยโฮวาห์ พระองค์ได้ทรงปฏิเสธท่านเสียจากตำแหน่งกษัตริย์ด้วย”

15:23 For rebellion is as the sin of witchcraft, and stubbornness is as iniquity and idolatry. Because thou hast rejected the word of the LORD, he hath also rejected thee from being king.

15:24 และซาอูลตรัสกับซามูเอลว่า “เราได้กระทำบาปแล้ว เพราะเราได้ละเมิดพระบัญญัติของพระเยโฮวาห์และถ้อยคำทั้งหลายของท่าน เพราะเราได้กลัวกองทหารและได้เชื่อฟังเสียงของพวกเขา

15:24 And Saul said unto Samuel, I have sinned: for I have transgressed the commandment of the LORD, and thy words: because I feared the people, and obeyed their voice.

15:25 เพราะฉะนั้นบัดนี้ เราขอร้องท่าน โปรดอภัยโทษบาปของเรา และขอหันกลับมาพร้อมกับเรา เพื่อเราจะได้นมัสการพระเยโฮวาห์”

15:25 Now therefore, I pray thee, pardon my sin, and turn again with me, that I may worship the LORD.

15:26 และซามูเอลทูลซาอูลว่า “ข้าพเจ้าจะไม่กลับไปพร้อมกับท่าน เพราะท่านได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงปฏิเสธท่านแล้วจากการเป็นกษัตริย์เหนืออิสราเอล”

15:26 And Samuel said unto Saul, I will not return with thee: for thou hast rejected the word of the LORD, and the LORD hath rejected thee from being king over Israel.

15:27 และขณะที่ซามูเอลหันกลับเพื่อจะจากไป ซาอูลได้ยึดชายเสื้อของท่านไว้และเสื้อนั้นก็ขาด

15:27 And as Samuel turned about to go away, he laid hold upon the skirt of his mantle, and it rent.

15:28 และซามูเอลทูลพระองค์ว่า “พระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรอิสราเอลเสียจากท่านแล้ววันนี้ และได้ทรงมอบราชอาณาจักรนั้นให้แก่เพื่อนบ้านของท่าน ผู้ที่ดีกว่าท่าน

15:28 And Samuel said unto him, The LORD hath rent the kingdom of Israel from thee this day, and hath given it to a neighbour of thine, that is better than thou.

15:29 และผู้ทรงเป็นกำลังของอิสราเอลจะไม่มุสาหรือเปลี่ยนพระทัยด้วย เพราะว่าพระองค์ไม่ได้เป็นมนุษย์ ที่พระองค์จะเปลี่ยนพระทัย”

15:29 And also the Strength of Israel will not lie nor repent: for he is not a man, that he should repent.

15:30 แล้วซาอูลตรัสว่า “เราได้กระทำบาปแล้ว ถึงอย่างนั้นขอให้เกียรติแก่เราบัดนี้ เราขอร้องท่าน ต่อหน้าพวกผู้อาวุโสของประชากรของเรา และต่อหน้าคนอิสราเอล และหันกลับมาพร้อมกับเรา เพื่อเราจะได้นมัสการพระเยโฮวาห์พระเจ้าของท่าน”

15:30 Then he said, I have sinned: yet honour me now, I pray thee, before the elders of my people, and before Israel, and turn again with me, that I may worship the LORD thy God.

15:31 ดังนั้นซามูเอลได้หันกลับตามซาอูลไป และซาอูลได้นมัสการพระเยโฮวาห์

15:31 So Samuel turned again after Saul; and Saul worshipped the LORD.

15:32 แล้วซามูเอลกล่าวว่า “พวกท่านจงนำอากักกษัตริย์ของคนอามาเลขมาให้ข้าพเจ้าที่นี่” และอากักได้เข้ามาหาท่านด้วยความปลาบปลื้มใจ และอากักกล่าวว่า “ความขมขื่นแห่งความตายก็ผ่านพ้นไปเป็นแน่แล้ว”

15:32 Then said Samuel, Bring ye hither to me Agag the king of the Amalekites. And Agag came unto him delicately. And Agag said, Surely the bitterness of death is past.

15:33 และซามูเอลกล่าวว่า “ดาบของท่านได้กระทำให้พวกผู้หญิงไร้บุตรฉันใด มารดาของท่านจะไร้บุตรในท่ามกลางพวกผู้หญิงฉันนั้น” และซามูเอลก็ฟันอากักเสียเป็นชิ้น ๆ ต่อพระพักตร์พระเยโฮวาห์ในกิลกาล

15:33 And Samuel said, As thy sword hath made women childless, so shall thy mother be childless among women. And Samuel hewed Agag in pieces before the LORD in Gilgal.

15:34 แล้วซามูเอลได้ไปที่รามาห์ และซาอูลได้เสด็จขึ้นไปยังวังของพระองค์ที่กิเบอาห์แห่งซาอูล

15:34 Then Samuel went to Ramah; and Saul went up to his house to Gibeah of Saul.

15:35 และซามูเอลไม่ได้มาหาซาอูลอีกจนถึงวันสิ้นชีวิตของท่าน แต่อย่างไรก็ตามซามูเอลก็เป็นทุกข์โศกเศร้าเพราะซาอูล และพระเยโฮวาห์ทรงเสียพระทัยที่พระองค์ได้ทรงตั้งซาอูลเป็นกษัตริย์เหนืออิสราเอล

15:35 And Samuel came no more to see Saul until the day of his death: nevertheless Samuel mourned for Saul: and the LORD repented that he had made Saul king over Israel.


1 ซามูเอล 16 / 1 Samuel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าทรงเลือกดาวิดเป็นกษัตริย์
16:1 และพระเยโฮวาห์ตรัสกับซามูเอลว่า “เจ้าจะเป็นทุกข์โศกเศร้าเรื่องซาอูลนานเท่าใด โดยเห็นว่าเราได้ปฏิเสธเขาจากการเป็นกษัตริย์เหนืออิสราเอลแล้ว จงเติมเขาสัตว์ของเจ้าให้เต็มด้วยน้ำมัน และไปเถิด เราจะส่งเจ้าไปหาเจสซีชาวเบธเลเฮม เพราะว่าเราได้จัดเตรียมกษัตริย์องค์หนึ่งไว้แล้วสำหรับเราในท่ามกลางพวกบุตรชายของเขา”

God Selects David as King
16:1 And the LORD said unto Samuel, How long wilt thou mourn for Saul, seeing I have rejected him from reigning over Israel? fill thine horn with oil, and go, I will send thee to Jesse the Bethlehemite: for I have provided me a king among his sons.

16:2 และซามูเอลกราบทูลว่า “ข้าพระองค์จะไปได้อย่างไร ถ้าซาอูลได้ยินเรื่องนี้ เขาคงจะฆ่าข้าพระองค์เสีย” และพระเยโฮวาห์ตรัสว่า “จงนำวัวสาวตัวหนึ่งไปกับเจ้า และกล่าวว่า ‘ข้าพเจ้ามาเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์’

16:2 And Samuel said, How can I go? if Saul hear it, he will kill me. And the LORD said, Take an heifer with thee, and say, I am come to sacrifice to the LORD.

16:3 และจงเชิญเจสซีมาที่การถวายเครื่องสัตวบูชานั้น และเราจะสำแดงให้เจ้ารู้ว่าเจ้าต้องทำประการใด และเจ้าต้องเจิมผู้ซึ่งเราจะบอกชื่อแก่เจ้าไว้สำหรับเรา”

16:3 And call Jesse to the sacrifice, and I will shew thee what thou shalt do: and thou shalt anoint unto me him whom I name unto thee.

16:4 และซามูเอลได้กระทำสิ่งซึ่งพระเยโฮวาห์ตรัสไว้ และมายังเบธเลเฮม และพวกผู้อาวุโสของเมืองนั้นก็ตัวสั่นเมื่อท่านมา และกล่าวว่า “ท่านมาอย่างสันติหรือ”

16:4 And Samuel did that which the LORD spake, and came to Bethlehem. And the elders of the town trembled at his coming, and said, Comest thou peaceably?

16:5 และท่านกล่าวว่า “อย่างสันติ เรามาเพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ จงชำระตัวของพวกท่านให้บริสุทธิ์ และขอเชิญมากับเราที่การถวายเครื่องสัตวบูชา” และท่านก็ชำระตัวเจสซีและบุตรชายทั้งหลายของเขาให้บริสุทธิ์ และเชิญเขาเหล่านั้นให้ไปยังการถวายเครื่องสัตวบูชา

16:5 And he said, Peaceably: I am come to sacrifice unto the LORD: sanctify yourselves, and come with me to the sacrifice. And he sanctified Jesse and his sons, and called them to the sacrifice.

16:6 และต่อมา เมื่อพวกเขามาแล้ว ท่านก็มองเห็นเอลีอับ และกล่าวว่า “ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ก็อยู่ต่อพระพักตร์พระองค์แน่แล้ว”

16:6 And it came to pass, when they were come, that he looked on Eliab, and said, Surely the LORD'S anointed is before him.

16:7 แต่พระเยโฮวาห์ตรัสกับซามูเอลว่า “อย่ามองดูที่หน้าตาของเขา หรือที่ความสูงแห่งร่างกายของเขา ด้วยว่าเราได้ปฏิเสธเขา เพราะพระเยโฮวาห์ทรงเห็นไม่เหมือนกับที่มนุษย์เห็น ด้วยว่ามนุษย์มองดูที่รูปร่างภายนอก แต่พระเยโฮวาห์ทรงมองดูที่ใจ”

16:7 But the LORD said unto Samuel, Look not on his countenance, or on the height of his stature; because I have refused him: for the LORD seeth not as man seeth; for man looketh on the outward appearance, but the LORD looketh on the heart.

16:8 แล้วเจสซีก็เรียกอาบีนาดับ และทำให้เขาเดินผ่านหน้าของซามูเอล และท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกคนนี้เหมือนกัน”

16:8 Then Jesse called Abinadab, and made him pass before Samuel. And he said, Neither hath the LORD chosen this.

16:9 แล้วเจสซีทำให้ชัมมาห์เดินผ่านไป และท่านกล่าวว่า “พระเยโฮวาห์มิได้ทรงเลือกคนนี้เหมือนกัน”

16:9 Then Jesse made Shammah to pass by. And he said, Neither hath the LORD chosen this.

16:10 อีกครั้งเจสซีทำให้บุตรชายทั้งเจ็ดคนของตนเดินผ่านหน้าซามูเอล และซามูเอลกล่าวแก่เจสซีว่า “พระเยโฮวาห์มิได้ทรงเลือกคนเหล่านี้”

16:10 Again, Jesse made seven of his sons to pass before Samuel. And Samuel said unto Jesse, The LORD hath not chosen these.

16:11 และซามูเอลกล่าวแก่เจสซีว่า “บุตรทุกคนของท่านอยู่ที่นี่แล้วหรือ” และเจสซีกล่าวว่า “ยังเหลือคนสุดท้องอีกคนหนึ่ง และดูเถิด เขากำลังเลี้ยงฝูงแกะอยู่” และซามูเอลกล่าวแก่เจสซีว่า “จงส่งไปและตามเขามา เพราะพวกเราจะไม่เอนกายลงจนกว่าเขาจะมาที่นี่”

16:11 And Samuel said unto Jesse, Are here all thy children? And he said, There remaineth yet the youngest, and, behold, he keepeth the sheep. And Samuel said unto Jesse, Send and fetch him: for we will not sit down till he come hither.

ดาวิดได้รับการเจิมเป็นกษัตริย์
16:12 และเจสซีก็ส่งไปและนำเขาเข้ามา บัดนี้ดาวิดเป็นคนมีผิวเปล่งปลั่ง และมีหน้าตางามสง่าน่าดู และพระเยโฮวาห์ตรัสว่า “จงลุกขึ้น เจิมตั้งเขาไว้ เพราะเป็นคนนี้แหละ”

David Anointed
16:12 And he sent, and brought him in. Now he was ruddy, and withal of a beautiful countenance, and goodly to look to. And the LORD said, Arise, anoint him: for this is he.

16:13 แล้วซามูเอลได้เอาเขาสัตว์ที่มีน้ำมัน และเจิมตั้งเขาไว้ท่ามกลางพวกพี่น้องของเขา และพระวิญญาณของพระเยโฮวาห์เสด็จมาสถิตบนดาวิดตั้งแต่วันนั้นเป็นต้นไป ดังนั้นซามูเอลจึงลุกขึ้น และไปยังเมืองรามาห์

16:13 Then Samuel took the horn of oil, and anointed him in the midst of his brethren: and the Spirit of the LORD came upon David from that day forward. So Samuel rose up, and went to Ramah.

เมื่อดาวิดดีดพิณเขาคู่แล้วซาอูลก็ได้รับการปลอบประโลม
16:14 แต่พระวิญญาณของพระเยโฮวาห์ได้พรากไปจากซาอูล และวิญญาณชั่วร้ายตนหนึ่งจากพระเยโฮวาห์ก็รบกวนพระองค์

David's Harp Comforts King Saul's Sorrowful Spirit
16:14 But the Spirit of the LORD departed from Saul, and an evil spirit from the LORD troubled him.

16:15 และพวกผู้รับใช้ของซาอูลก็กราบทูลพระองค์ว่า “ดูเถิด บัดนี้วิญญาณชั่วร้ายตนหนึ่งจากพระเจ้ากำลังรบกวนพระองค์อยู่

16:15 And Saul's servants said unto him, Behold now, an evil spirit from God troubleth thee.

16:16 ขอเจ้านายของพวกข้าพระองค์บัญชาพวกผู้รับใช้ของพระองค์ ผู้ซึ่งอยู่ต่อพระพักตร์พระองค์ ให้แสวงหาชายคนหนึ่ง ซึ่งมีฝีมือในการดีดพิณเขาคู่ และต่อมาเมื่อวิญญาณชั่วร้ายนั้นจากพระเจ้ามาเข้าครอบงำพระองค์ ก็ให้เขาดีดพิณเขาคู่ด้วยมือของเขา และพระองค์จะรู้สึกดีขึ้น”

16:16 Let our lord now command thy servants, which are before thee, to seek out a man, who is a cunning player on an harp: and it shall come to pass, when the evil spirit from God is upon thee, that he shall play with his hand, and thou shalt be well.

16:17 และซาอูลตรัสกับพวกผู้รับใช้ของพระองค์ว่า “จงไปหาชายคนหนึ่งที่สามารถเล่นพิณได้ดีให้เรา และนำเขามาหาเรา”

16:17 And Saul said unto his servants, Provide me now a man that can play well, and bring him to me.

16:18 แล้วคนหนึ่งในพวกผู้รับใช้ทูลตอบ และทูลว่า “ดูเถิด ข้าพระองค์ได้เห็นบุตรชายคนหนึ่งของเจสซีชาวเบธเลเฮม เป็นผู้มีฝีมือในการดีดพิณ และเป็นชายกล้าหาญ และเป็นนักรบ และเฉลียวฉลาดในกิจการงาน และเป็นคนมีหน้าตาดี และพระเยโฮวาห์ทรงสถิตอยู่กับเขา”

16:18 Then answered one of the servants, and said, Behold, I have seen a son of Jesse the Bethlehemite, that is cunning in playing, and a mighty valiant man, and a man of war, and prudent in matters, and a comely person, and the LORD is with him.

16:19 ดังนั้นซาอูลจึงส่งพวกผู้สื่อสารไปยังเจสซี และกล่าวว่า “จงให้ดาวิดบุตรชายของเจ้าผู้ซึ่งอยู่กับฝูงแกะนั้นมาหาเรา”

16:19 Wherefore Saul sent messengers unto Jesse, and said, Send me David thy son, which is with the sheep.

16:20 และเจสซีได้จัดลาตัวหนึ่งบรรทุกขนมปัง และน้ำองุ่นถุงหนึ่ง กับลูกแพะตัวหนึ่ง และส่งสิ่งของเหล่านี้ไปกับดาวิดบุตรชายของท่านเพื่อถวายแด่ซาอูล

16:20 And Jesse took an ass laden with bread, and a bottle of wine, and a kid, and sent them by David his son unto Saul.

16:21 และดาวิดก็มาเฝ้าซาอูล และยืนอยู่ต่อพระพักตร์พระองค์ และซาอูลก็ทรงรักดาวิดมาก และดาวิดได้กลายเป็นคนถือเครื่องอาวุธของพระองค์

16:21 And David came to Saul, and stood before him: and he loved him greatly; and he became his armourbearer.

16:22 และซาอูลได้ทรงส่งไปยังเจสซี โดยตรัสว่า “จงให้ดาวิด เราขอร้องเจ้า มายืนอยู่ต่อหน้าเราเถิด เพราะเขาเป็นที่โปรดปรานในสายตาของเรา”

16:22 And Saul sent to Jesse, saying, Let David, I pray thee, stand before me; for he hath found favour in my sight.

16:23 และต่อมา เมื่อวิญญาณชั่วร้ายนั้นจากพระเจ้ามาเข้าครอบงำซาอูล ดาวิดก็หยิบพิณเขาคู่ และดีดถวายด้วยมือของตน แล้วซาอูลก็ทรงชุ่มชื่นและรู้สึกดีขึ้น และวิญญาณชั่วร้ายนั้นก็พรากไปจากพระองค์

16:23 And it came to pass, when the evil spirit from God was upon Saul, that David took an harp, and played with his hand: so Saul was refreshed, and was well, and the evil spirit departed from him.


1 ซามูเอล 17 / 1 Samuel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โกลิอัทมนุษย์ยักษ์ท้าทายกองทัพอิสราเอล
17:1 บัดนี้คนฟีลิสเตียได้รวบรวมกองทัพของตนเพื่อจะทำการสู้รบ และได้รวมตัวกันที่ตำบลโสโคห์ ซึ่งเป็นของเผ่ายูดาห์ และตั้งเต็นท์อยู่ระหว่างตำบลโสโคห์กับตำบลอาเซคาห์ในเอเฟสดัมมิม

The Philistine Giant Defies Israel
17:1 Now the Philistines gathered together their armies to battle, and were gathered together at Shochoh, which belongeth to Judah, and pitched between Shochoh and Azekah, in Ephesdammim.

17:2 และซาอูลกับคนอิสราเอลได้รวมตัวกัน และตั้งเต็นท์อยู่ข้างหุบเขาแห่งเอลาห์ และวางกำลังพลเรียงรายต่อสู้กับคนฟีลิสเตีย

17:2 And Saul and the men of Israel were gathered together, and pitched by the valley of Elah, and set the battle in array against the Philistines.

17:3 และคนฟีลิสเตียยืนอยู่บนภูเขาข้างหนึ่ง และคนอิสราเอลยืนอยู่บนภูเขาอีกข้างหนึ่ง และมีหุบเขาอยู่ระหว่างเขาทั้งสองฝ่าย

17:3 And the Philistines stood on a mountain on the one side, and Israel stood on a mountain on the other side: and there was a valley between them.

17:4 และมีผู้หนึ่งเป็นยอดทหารได้ออกมาจากค่ายของคนฟีลิสเตีย ชื่อโกลิอัท ชาวเมืองกัท ผู้ซึ่งความสูงของเขาคือหกศอกกับหนึ่งคืบ

17:4 And there went out a champion out of the camp of the Philistines, named Goliath, of Gath, whose height was six cubits and a span.

17:5 และเขาสวมหมวกทองเหลืองไว้บนศีรษะของเขา และเขาติดอาวุธด้วยเสื้อเกราะทองเหลือง และน้ำหนักของเสื้อเกราะนั้นคือทองเหลืองห้าพันเชเขล

17:5 And he had an helmet of brass upon his head, and he was armed with a coat of mail; and the weight of the coat was five thousand shekels of brass.

17:6 และเขาสวมสนับแข้งทองเหลืองบนขาของเขา และมีโล่บังคอทองเหลืองอยู่ระหว่างไหล่ของเขา

17:6 And he had greaves of brass upon his legs, and a target of brass between his shoulders.

17:7 และด้ามหอกของเขานั้นเป็นเหมือนไม้กระพั่นทอผ้า และหัวหอกของเขาทำด้วยเหล็กมีน้ำหนักหกร้อยเชเขล และคนหนึ่งถือโล่เดินนำหน้าเขา

17:7 And the staff of his spear was like a weaver's beam; and his spear's head weighed six hundred shekels of iron: and one bearing a shield went before him.

17:8 และเขายืนและร้องตะโกนไปทางกองทัพของคนอิสราเอล และกล่าวแก่พวกเขาว่า “ทำไมพวกเจ้าออกมาวางกำลังพลเรียงรายของพวกเจ้าเล่า ข้าเป็นคนฟีลิสเตียไม่ใช่หรือ และพวกเจ้าก็เป็นพวกคนรับใช้ของซาอูลไม่ใช่หรือ พวกเจ้าจงเลือกคนหนึ่งแทนพวกเจ้า และให้เขาลงมาหาข้า

17:8 And he stood and cried unto the armies of Israel, and said unto them, Why are ye come out to set your battle in array? am not I a Philistine, and ye servants to Saul? choose you a man for you, and let him come down to me.

17:9 ถ้าเขาสามารถต่อสู้กับข้าและฆ่าข้าได้ ดังนั้นพวกเราจะยอมเป็นพวกคนรับใช้ของพวกเจ้า แต่ถ้าข้าชนะเขาและฆ่าเขาเสีย แล้วพวกเจ้าจะต้องเป็นพวกคนรับใช้ของพวกเรา และรับใช้พวกเรา”

17:9 If he be able to fight with me, and to kill me, then will we be your servants: but if I prevail against him, and kill him, then shall ye be our servants, and serve us.

17:10 และคนฟีลิสเตียคนนั้นกล่าวว่า “ข้าขอท้าทายกองทัพทั้งหลายของคนอิสราเอลวันนี้ จงส่งคนหนึ่งมาหาข้า เพื่อเราทั้งสองจะต่อสู้กัน”

17:10 And the Philistine said, I defy the armies of Israel this day; give me a man, that we may fight together.

17:11 เมื่อซาอูลและคนอิสราเอลทั้งสิ้นได้ยินบรรดาถ้อยคำของคนฟีลิสเตียคนนั้น พวกเขาก็สะดุ้งกลัวและหวาดกลัวยิ่งนัก

17:11 When Saul and all Israel heard those words of the Philistine, they were dismayed, and greatly afraid.

17:12 บัดนี้ดาวิดเป็นบุตรชายของชาวเอฟราธาห์คนหนึ่งแห่งเมืองเบธเลเฮมยูดาห์ ผู้ซึ่งชื่อของเขาคือเจสซี และเขามีบุตรชายแปดคน และชายคนนี้ในท่ามกลางคนทั้งปวงถูกนับว่าเป็นคนชราแล้วในสมัยรัชกาลของซาอูล

17:12 Now David was the son of that Ephrathite of Bethlehemjudah, whose name was Jesse; and he had eight sons: and the man went among men for an old man in the days of Saul.

17:13 และบุตรชายคนโตสามคนของเจสซีได้ไปและตามซาอูลไปยังการสู้รบ และชื่อของบุตรชายสามคนของเขาที่ไปยังการสู้รบนั้นคือ เอลีอับบุตรหัวปี และคนต่อมาคืออาบีนาดับ และคนที่สามคือชัมมาห์

17:13 And the three eldest sons of Jesse went and followed Saul to the battle: and the names of his three sons that went to the battle were Eliab the firstborn, and next unto him Abinadab, and the third Shammah.

17:14 และดาวิดเป็นบุตรคนสุดท้อง และพี่ชายทั้งสามคนก็ติดตามซาอูลไปแล้ว

17:14 And David was the youngest: and the three eldest followed Saul.

ดาวิดไปยังค่ายทหารของซาอูล
17:15 แต่ดาวิดไปและหันกลับจากซาอูลเพื่อจะเลี้ยงฝูงแกะของบิดาของเขาที่เบธเลเฮม

David Visits the Army of Saul
17:15 But David went and returned from Saul to feed his father's sheep at Bethlehem.

17:16 และคนฟีลิสเตียคนนั้นได้เข้ามาใกล้ทั้งตอนเช้าและตอนเย็น และปรากฏตัวสี่สิบวัน

17:16 And the Philistine drew near morning and evening, and presented himself forty days.

17:17 และเจสซีกล่าวแก่ดาวิดบุตรชายของตนว่า “บัดนี้จงเอาไปสำหรับพวกพี่ชายของเจ้า ข้าวคั่วนี้หนึ่งเอฟาห์ และขนมปังสิบก้อนนี้ และรีบไปยังค่ายไปหาพวกพี่ชายของเจ้า

17:17 And Jesse said unto David his son, Take now for thy brethren an ephah of this parched corn, and these ten loaves, and run to the camp to thy brethren;

17:18 และจงถือเนยแข็งสิบชิ้นนี้ไปให้แก่นายพันของพวกพี่ชาย และดูว่าพวกพี่ชายของเจ้าเป็นอยู่อย่างไรบ้าง และเอาข่าวคราวมาจากพวกเขา”

17:18 And carry these ten cheeses unto the captain of their thousand, and look how thy brethren fare, and take their pledge.

17:19 บัดนี้ซาอูลกับพวกเขาและบรรดากองทหารอิสราเอล อยู่ในหุบเขาแห่งเอลาห์ กำลังต่อสู้กับคนฟีลิสเตียอยู่

17:19 Now Saul, and they, and all the men of Israel, were in the valley of Elah, fighting with the Philistines.

17:20 และดาวิดได้ลุกขึ้นแต่เช้ามืด และทิ้งฝูงแกะไว้กับผู้ดูแลคนหนึ่ง และหยิบข้าวของ และไป ตามที่เจสซีได้สั่งเขาไว้ และเขาได้มาถึงสนามเพลาะรอบค่าย ขณะที่กองทหารกำลังยกออกไปเพื่อต่อสู้ และร้องเสียงดังเพื่อเข้าสู้รบ

17:20 And David rose up early in the morning, and left the sheep with a keeper, and took, and went, as Jesse had commanded him; and he came to the trench, as the host was going forth to the fight, and shouted for the battle.

17:21 ด้วยว่าคนอิสราเอลกับคนฟีลิสเตียได้จัดแนวรบไว้ต่อสู้กันแล้ว กองทัพต่อกองทัพ

17:21 For Israel and the Philistines had put the battle in array, army against army.

17:22 และดาวิดได้มอบสัมภาระของตนไว้ในมือของผู้ดูแลกองสัมภาระ และวิ่งไปที่แนวรบ และได้มาและทักทายพวกพี่ชายของตน

17:22 And David left his carriage in the hand of the keeper of the carriage, and ran into the army, and came and saluted his brethren.

17:23 และขณะที่เขากำลังพูดกับพวกพี่ชายอยู่นั้น ดูเถิด ยอดทหารคนนั้นได้ขึ้นมา คือคนฟีลิสเตียชาวเมืองกัท ที่มีชื่อว่าโกลิอัท ออกมาจากแนวรบของคนฟีลิสเตีย และพูดตามบรรดาถ้อยคำเดิม และดาวิดก็ได้ยินคำเหล่านั้น

17:23 And as he talked with them, behold, there came up the champion, the Philistine of Gath, Goliath by name, out of the armies of the Philistines, and spake according to the same words: and David heard them.

17:24 และบรรดากองทหารอิสราเอล เมื่อพวกเขาเห็นชายคนนั้นก็วิ่งหนีไปจากเขา และมีความกลัวยิ่งนัก

17:24 And all the men of Israel, when they saw the man, fled from him, and were sore afraid.

17:25 และกองทหารอิสราเอลกล่าวว่า “พวกเจ้าเห็นชายที่ขึ้นมานี้แล้วหรือ เขาขึ้นมาเพื่อท้าทายอิสราเอลอย่างแน่นอน และจะเป็นอย่างนี้คือ คนที่ฆ่าเขาเสีย กษัตริย์จะพระราชทานทรัพย์มากมายให้เขา และจะยกราชธิดาของพระองค์ให้เขา และกระทำให้วงศ์วานบิดาของเขาเป็นอิสระในอิสราเอล”

17:25 And the men of Israel said, Have ye seen this man that is come up? surely to defy Israel is he come up: and it shall be, that the man who killeth him, the king will enrich him with great riches, and will give him his daughter, and make his father's house free in Israel.

17:26 และดาวิดพูดกับกองทหารที่ยืนอยู่ข้างเขา โดยกล่าวว่า “จะกระทำสิ่งใดเล่าต่อผู้ที่ฆ่าคนฟีลิสเตียคนนี้ และนำเอาการติเตียนไปเสียจากอิสราเอล ด้วยว่าคนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้เป็นใครเล่า ที่เขามาท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”

17:26 And David spake to the men that stood by him, saying, What shall be done to the man that killeth this Philistine, and taketh away the reproach from Israel? for who is this uncircumcised Philistine, that he should defy the armies of the living God?

17:27 และกองทหารได้ตอบเขาอย่างเดียวกัน โดยกล่าวว่า “จะกระทำเช่นนั้นแหละต่อผู้ที่ฆ่าเขาได้”

17:27 And the people answered him after this manner, saying, So shall it be done to the man that killeth him.

17:28 และเอลีอับพี่ชายคนโตของเขาได้ยินเมื่อดาวิดพูดกับกองทหารนั้น และความโกรธของเอลีอับก็พลุ่งขึ้นต่อดาวิด และเขากล่าวว่า “ทำไมเจ้าได้ลงมาที่นี่ และเจ้าได้ทิ้งแกะไม่กี่ตัวในถิ่นทุรกันดารไว้กับใคร ข้ารู้ถึงความทะเยอทะยานของเจ้า และความดื้อรั้นแห่งใจของเจ้า เพราะเจ้าได้ลงมาเพื่อเจ้าจะดูการสู้รบกัน”

17:28 And Eliab his eldest brother heard when he spake unto the men; and Eliab's anger was kindled against David, and he said, Why camest thou down hither? and with whom hast thou left those few sheep in the wilderness? I know thy pride, and the naughtiness of thine heart; for thou art come down that thou mightest see the battle.

17:29 และดาวิดกล่าวว่า “บัดนี้ข้าพเจ้าได้ทำอะไรเล่า มีชนวนเหตุไม่เพียงพอหรือ”

17:29 And David said, What have I now done? Is there not a cause?

ดาวิดชนะโกลิอัทโดยการพึ่งพระเจ้า
17:30 และดาวิดได้หันจากพี่ชายไปหาคนอื่นเสีย และพูดอย่างเดียวกัน และกองทหารได้ตอบเขาอีกอย่างคราวก่อน

David Defeats Goliath
17:30 And he turned from him toward another, and spake after the same manner: and the people answered him again after the former manner.

17:31 และเมื่อบรรดาถ้อยคำซึ่งดาวิดได้พูดถูกได้ยิน พวกเขาก็เล่าถ้อยคำเหล่านั้นต่อพระพักตร์ซาอูล และซาอูลได้ส่งให้มาตามดาวิด

17:31 And when the words were heard which David spake, they rehearsed them before Saul: and he sent for him.

17:32 และดาวิดได้ทูลซาอูลว่า “อย่าให้ใจของผู้ใดฝ่อไปเพราะเหตุชายคนนั้นเลย ผู้รับใช้ของพระองค์จะไปและต่อสู้กับคนฟีลิสเตียคนนี้”

17:32 And David said to Saul, Let no man's heart fail because of him; thy servant will go and fight with this Philistine.

17:33 และซาอูลตรัสกับดาวิดว่า “เจ้าไม่สามารถที่จะไปเผชิญหน้ากับคนฟีลิสเตียคนนั้นเพื่อจะต่อสู้กับเขาได้ เพราะเจ้าเป็นแต่เด็กหนุ่ม และเขาเป็นทหารชำนาญศึกมาตั้งแต่วัยหนุ่มของเขาแล้ว”

17:33 And Saul said to David, Thou art not able to go against this Philistine to fight with him: for thou art but a youth, and he a man of war from his youth.

17:34 และดาวิดทูลซาอูลว่า “ผู้รับใช้ของพระองค์เคยดูแลฝูงแกะของบิดาของข้าพระองค์ และมีสิงโตตัวหนึ่งมา และหมีตัวหนึ่ง และเอาลูกแกะตัวหนึ่งไปจากฝูง

17:34 And David said unto Saul, Thy servant kept his father's sheep, and there came a lion, and a bear, and took a lamb out of the flock:

17:35 และข้าพระองค์ก็ออกไปไล่ตามมัน และฟาดฟันมัน และช่วยลูกแกะนั้นให้พ้นจากปากของมัน และเมื่อมันลุกขึ้นต่อสู้ข้าพระองค์ ข้าพระองค์ก็จับมันที่เคราของมัน และทุบตีมัน และฆ่ามันเสีย

17:35 And I went out after him, and smote him, and delivered it out of his mouth: and when he arose against me, I caught him by his beard, and smote him, and slew him.

17:36 ผู้รับใช้ของพระองค์ได้ฆ่าทั้งสิงโตและหมีนั้นมาแล้ว และคนฟีลิสเตียผู้มิได้เข้าสุหนัตคนนี้ก็จะเป็นเหมือนสัตว์เหล่านั้นตัวหนึ่ง โดยเห็นว่าเขาได้ท้าทายกองทัพของพระเจ้าผู้ทรงพระชนม์อยู่”

17:36 Thy servant slew both the lion and the bear: and this uncircumcised Philistine shall be as one of them, seeing he hath defied the armies of the living God.

17:37 ดาวิดทูลยิ่งกว่านั้นว่า “พระเยโฮวาห์ผู้ได้ทรงช่วยข้าพระองค์ให้พ้นจากอุ้งเท้าของสิงโต และจากอุ้งเท้าของหมี พระองค์จะทรงช่วยข้าพระองค์ให้พ้นจากมือของคนฟีลิสเตียคนนี้” และซาอูลตรัสกับดาวิดว่า “จงไปเถิด และขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”

17:37 David said moreover, The LORD that delivered me out of the paw of the lion, and out of the paw of the bear, he will deliver me out of the hand of this Philistine. And Saul said unto David, Go, and the LORD be with thee.

17:38 และซาอูลได้ให้ดาวิดสวมเครื่องอาวุธของพระองค์ และพระองค์เอาหมวกทองเหลืองสวมไว้บนศีรษะของเขา พระองค์ให้เขาสวมเสื้อเกราะด้วย

17:38 And Saul armed David with his armour, and he put an helmet of brass upon his head; also he armed him with a coat of mail.

17:39 และดาวิดได้คาดดาบของพระองค์ไว้บนเครื่องอาวุธของพระองค์นั้น และเขาลองเดินดู เพราะเขายังไม่คุ้นเคยกับเครื่องอาวุธนั้น และดาวิดทูลซาอูลว่า “ข้าพระองค์ไม่สามารถสวมเครื่องอาวุธเหล่านี้ได้ เพราะว่าข้าพระองค์ยังไม่คุ้นเคยกับเครื่องอาวุธเหล่านี้” และดาวิดได้ปลดเครื่องอาวุธเหล่านั้นออกเสียจากตัวเขา

17:39 And David girded his sword upon his armour, and he assayed to go; for he had not proved it. And David said unto Saul, I cannot go with these; for I have not proved them. And David put them off him.

17:40 และดาวิดถือไม้เท้าของเขาไว้ในมือของเขา และเลือกก้อนหินเกลี้ยงห้าก้อนสำหรับตนจากลำธาร และใส่ก้อนหินเหล่านั้นในย่ามผู้เลี้ยงแกะซึ่งเขามีอยู่ คือในถุงย่ามถุงหนึ่ง และสลิงของเขาอยู่ในมือของเขา และเขาเข้าไปใกล้คนฟีลิสเตียคนนั้น

17:40 And he took his staff in his hand, and chose him five smooth stones out of the brook, and put them in a shepherd's bag which he had, even in a scrip; and his sling was in his hand: and he drew near to the Philistine.

17:41 และคนฟีลิสเตียนั้นได้ออกมาและเข้ามาใกล้ดาวิด และคนที่ถือโล่นั้นเดินนำหน้าเขาไป

17:41 And the Philistine came on and drew near unto David; and the man that bare the shield went before him.

17:42 และเมื่อคนฟีลิสเตียนั้นมองดูรอบ ๆ และเห็นดาวิด คนฟีลิสเตียนั้นก็ดูถูกเขา เพราะเขาเป็นแต่คนหนุ่ม และมีผิวเปล่งปลั่ง และมีหน้าตางามสง่า

17:42 And when the Philistine looked about, and saw David, he disdained him: for he was but a youth, and ruddy, and of a fair countenance.

17:43 และคนฟีลิสเตียนั้นกล่าวแก่ดาวิดว่า “ข้าเป็นหมาหรือ ที่เจ้าออกมาหาข้าด้วยพวกไม้เท้า” และคนฟีลิสเตียคนนั้นก็แช่งด่าดาวิดโดยพระทั้งหลายของตน

17:43 And the Philistine said unto David, Am I a dog, that thou comest to me with staves? And the Philistine cursed David by his gods.

17:44 และคนฟีลิสเตียนั้นกล่าวแก่ดาวิดว่า “มาหาข้าซิ และข้าจะให้เนื้อของเจ้าแก่พวกนกแห่งอากาศ และแก่ฝูงสัตว์ป่าแห่งท้องทุ่ง”

17:44 And the Philistine said to David, Come to me, and I will give thy flesh unto the fowls of the air, and to the beasts of the field.

17:45 แล้วดาวิดกล่าวแก่คนฟีลิสเตียคนนั้นว่า “เจ้ามาหาข้าด้วยดาบ และด้วยหอก และด้วยโล่ แต่ข้ามาหาเจ้าในพระนามของพระเยโฮวาห์จอมโยธา พระเจ้าแห่งกองทัพอิสราเอล ผู้ซึ่งเจ้าได้ท้าทายนั้น

17:45 Then said David to the Philistine, Thou comest to me with a sword, and with a spear, and with a shield: but I come to thee in the name of the LORD of hosts, the God of the armies of Israel, whom thou hast defied.

17:46 วันนี้พระเยโฮวาห์จะทรงมอบเจ้าไว้ในมือของข้า และข้าจะประหารเจ้า และตัดศีรษะของเจ้าออกเสียจากเจ้า และวันนี้ข้าจะให้บรรดาศพของกองทัพฟีลิสเตียแก่พวกนกแห่งอากาศและแก่ฝูงสัตว์ป่าแห่งแผ่นดินโลก เพื่อทั้งพิภพจะได้ทราบว่ามีพระเจ้าองค์หนึ่งในอิสราเอล

17:46 This day will the LORD deliver thee into mine hand; and I will smite thee, and take thine head from thee; and I will give the carcases of the host of the Philistines this day unto the fowls of the air, and to the wild beasts of the earth; that all the earth may know that there is a God in Israel.

17:47 และชุมนุมชนทั้งสิ้นนี้จะทราบว่า พระเยโฮวาห์ทรงช่วยให้รอดพ้นมิใช่ด้วยดาบและหอก เพราะว่าการสู้รบเป็นของพระเยโฮวาห์ และพระองค์จะทรงมอบพวกเจ้าไว้ในมือของพวกเรา”

17:47 And all this assembly shall know that the LORD saveth not with sword and spear: for the battle is the LORD'S, and he will give you into our hands.

17:48 และต่อมา เมื่อคนฟีลิสเตียคนนั้นลุกขึ้น และมา และเข้ามาใกล้เพื่อเผชิญหน้ากับดาวิด ดาวิดก็รีบ และวิ่งเข้าหาแนวรบเพื่อเผชิญหน้ากับคนฟีลิสเตียคนนั้น

17:48 And it came to pass, when the Philistine arose, and came and drew nigh to meet David, that David hasted, and ran toward the army to meet the Philistine.

17:49 และดาวิดเอามือของตนล้วงเข้าไปในย่ามของตน และหยิบหินก้อนหนึ่งออกมา และใช้สลิงยิงหินก้อนนั้น และถูกคนฟีลิสเตียคนนั้นเข้าที่หน้าผากของเขา จนหินก้อนนั้นจมฝังเข้าไปในหน้าผากของเขา และเขาก็ล้มหน้าคว่ำลงที่พื้นดิน

17:49 And David put his hand in his bag, and took thence a stone, and slang it, and smote the Philistine in his forehead, that the stone sunk into his forehead; and he fell upon his face to the earth.

17:50 ดังนั้นดาวิดจึงมีชัยเหนือคนฟีลิสเตียคนนั้นด้วยสลิงอันหนึ่งและด้วยหินก้อนหนึ่ง และคว่ำคนฟีลิสเตียคนนั้น และฆ่าเขาเสีย แต่ไม่มีดาบสักเล่มอยู่ในมือของดาวิด

17:50 So David prevailed over the Philistine with a sling and with a stone, and smote the Philistine, and slew him; but there was no sword in the hand of David.

17:51 ฉะนั้นดาวิดจึงวิ่งไป และยืนอยู่เหนือคนฟีลิสเตียคนนั้น และหยิบดาบของเขา และชักมันออกจากฝักของมัน และฆ่าเขาเสีย และตัดศีรษะของเขาออกเสียด้วยดาบเล่มนั้น และเมื่อคนฟีลิสเตียเห็นว่ายอดทหารของพวกเขาตายเสียแล้ว พวกเขาก็หนีไป

17:51 Therefore David ran, and stood upon the Philistine, and took his sword, and drew it out of the sheath thereof, and slew him, and cut off his head therewith. And when the Philistines saw their champion was dead, they fled.

17:52 และกองทหารของอิสราเอลกับของยูดาห์ก็ลุกขึ้น และโห่ร้อง และไล่ติดตามคนฟีลิสเตียจนถึงหุบเขา และถึงบรรดาประตูเมืองของเมืองเอโครน และคนที่บาดเจ็บของคนฟีลิสเตียก็ล้มลงตามทางไปยังชาอาราอิม คือจนถึงเมืองกัทและจนถึงเมืองเอโครน

17:52 And the men of Israel and of Judah arose, and shouted, and pursued the Philistines, until thou come to the valley, and to the gates of Ekron. And the wounded of the Philistines fell down by the way to Shaaraim, even unto Gath, and unto Ekron.

17:53 และลูกหลานของอิสราเอลก็กลับมาจากการไล่ติดตามคนฟีลิสเตีย และพวกเขามาริบข้าวของจากเต็นท์ทั้งหลายของคนเหล่านั้น

17:53 And the children of Israel returned from chasing after the Philistines, and they spoiled their tents.

17:54 และดาวิดได้เอาศีรษะของคนฟีลิสเตียคนนั้น และนำมันมายังกรุงเยรูซาเล็ม แต่เขาได้เอาเครื่องอาวุธของคนฟีลิสเตียคนนั้นไว้ในเต็นท์ของตน

17:54 And David took the head of the Philistine, and brought it to Jerusalem; but he put his armour in his tent.

17:55 และเมื่อซาอูลเห็นดาวิดออกไปต่อสู้กับคนฟีลิสเตียนั้น พระองค์ก็ตรัสกับอับเนอร์ผู้เป็นแม่ทัพว่า “อับเนอร์ ชายหนุ่มคนนี้เป็นบุตรชายของใคร” และอับเนอร์ทูลว่า “พระองค์ทรงพระชนม์อยู่แน่ฉันใด โอ ข้าแต่กษัตริย์ ข้าพระองค์ไม่ทราบ”

17:55 And when Saul saw David go forth against the Philistine, he said unto Abner, the captain of the host, Abner, whose son is this youth? And Abner said, As thy soul liveth, O king, I cannot tell.

17:56 และกษัตริย์ตรัสว่า “เจ้าจงไปสอบถามดูว่า ชายหนุ่มคนนั้นเป็นบุตรชายของใคร”

17:56 And the king said, Enquire thou whose son the stripling is.

17:57 และขณะที่ดาวิดกำลังกลับมาจากการฆ่าคนฟีลิสเตียผู้นั้น อับเนอร์ก็พาเขาไป และนำเขาเข้าเฝ้าซาอูลพร้อมกับศีรษะของคนฟีลิสเตียคนนั้นในมือของเขา

17:57 And as David returned from the slaughter of the Philistine, Abner took him, and brought him before Saul with the head of the Philistine in his hand.

17:58 และซาอูลตรัสกับเขาว่า “เจ้าเป็นบุตรชายของใคร เจ้า ชายหนุ่มเอ๋ย” และดาวิดทูลตอบว่า “ข้าพระองค์เป็นบุตรชายของเจสซีชาวเบธเลเฮมผู้รับใช้ของพระองค์”

17:58 And Saul said to him, Whose son art thou, thou young man? And David answered, I am the son of thy servant Jesse the Bethlehemite.


1 ซามูเอล 18 / 1 Samuel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความรักของโยนาธานต่อดาวิด
18:1 และต่อมา เมื่อดาวิดทูลซาอูลเสร็จแล้ว จิตใจของโยนาธานได้ผูกพันกับจิตใจของดาวิด และโยนาธานก็รักเขาเหมือนจิตใจของตนเอง

The Love of Jonathan and David
18:1 And it came to pass, when he had made an end of speaking unto Saul, that the soul of Jonathan was knit with the soul of David, and Jonathan loved him as his own soul.

18:2 และซาอูลได้ทรงรับเอาดาวิดไว้วันนั้น และไม่ยอมให้เขากลับไปบ้านบิดาของเขาอีกต่อไป

18:2 And Saul took him that day, and would let him go no more home to his father's house.

18:3 แล้วโยนาธานกับดาวิดได้ทำพันธสัญญาไว้ เพราะท่านรักเขาเหมือนจิตใจของตนเอง

18:3 Then Jonathan and David made a covenant, because he loved him as his own soul.

18:4 และโยนาธานได้ถอดเสื้อคลุมยาวที่อยู่บนตนออก และมอบเสื้อนั้นให้แก่ดาวิด และบรรดาเครื่องแต่งตัวของตน แม้แต่ดาบของตน และคันธนูของตน และเข็มขัดของตน

18:4 And Jonathan stripped himself of the robe that was upon him, and gave it to David, and his garments, even to his sword, and to his bow, and to his girdle.

18:5 และดาวิดได้ออกไป ณ ที่ใด ๆ ที่ซาอูลส่งเขาไป และประพฤติตัวอย่างเฉลียวฉลาด และซาอูลได้ตั้งเขาให้อยู่เหนือนักรบทั้งหลาย และเขาก็เป็นที่ยอมรับในสายตาของบรรดาประชากร และในสายตาของพวกผู้รับใช้ของซาอูลด้วย

18:5 And David went out whithersoever Saul sent him, and behaved himself wisely: and Saul set him over the men of war, and he was accepted in the sight of all the people, and also in the sight of Saul's servants.

18:6 และต่อมาขณะที่ดาวิดกับกองทหารกำลังมา เมื่อดาวิดกลับมาจากการฆ่าคนฟีลิสเตียนั้น พวกผู้หญิงก็ออกมาจากบรรดานครของอิสราเอล โดยร้องเพลงและเต้นรำ เพื่อต้อนรับกษัตริย์ซาอูล ด้วยรำมะนาทั้งหลาย ด้วยความร่าเริงยินดี และด้วยเครื่องดนตรีต่าง ๆ

18:6 And it came to pass as they came, when David was returned from the slaughter of the Philistine, that the women came out of all cities of Israel, singing and dancing, to meet king Saul, with tabrets, with joy, and with instruments of musick.

18:7 และพวกผู้หญิงร้องรับกันขณะที่พวกนางกำลังเล่นเครื่องดนตรีอยู่ และกล่าวว่า “ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน”

18:7 And the women answered one another as they played, and said, Saul hath slain his thousands, and David his ten thousands.

ซาอูลพยายามฆ่าดาวิดเพราะความอิจฉา
18:8 และซาอูลกริ้วนัก และคำกล่าวนั้นไม่เป็นที่พอพระทัยพระองค์เลย และพระองค์ตรัสว่า “พวกนางนับว่าดาวิดได้ฆ่าคนเป็นหมื่น ๆ และสำหรับเราพวกนางนับว่าเราได้ฆ่าคนเพียงแต่เป็นพัน ๆ และเขาจะได้อะไรอีกเล่านอกจากราชอาณาจักร”

Jealous Saul Tries to Kill David
18:8 And Saul was very wroth, and the saying displeased him; and he said, They have ascribed unto David ten thousands, and to me they have ascribed but thousands: and what can he have more but the kingdom?

18:9 และซาอูลได้ทรงจับตาดูดาวิดตั้งแต่วันนั้นเป็นต้นไป

18:9 And Saul eyed David from that day and forward.

18:10 และต่อมาในวันรุ่งขึ้น วิญญาณชั่วร้ายตนนั้นจากพระเจ้าได้มาเข้าครอบงำซาอูล และซาอูลทรงพยากรณ์อยู่ในท่ามกลางพระราชวัง และดาวิดกำลังดีดพิณอยู่ด้วยมือของตน เหมือนอย่างในคราวอื่น ๆ และมีหอกอันหนึ่งอยู่ในมือของซาอูล

18:10 And it came to pass on the morrow, that the evil spirit from God came upon Saul, and he prophesied in the midst of the house: and David played with his hand, as at other times: and there was a javelin in Saul's hand.

18:11 และซาอูลได้ทรงพุ่งหอกนั้น เพราะพระองค์ตรัสว่า “เราจะปักดาวิดให้ติดกับผนังเสียด้วยหอกนี้” และดาวิดได้หลีกเลี่ยงออกไปจากต่อพระพักตร์พระองค์ถึงสองครั้ง

18:11 And Saul cast the javelin; for he said, I will smite David even to the wall with it. And David avoided out of his presence twice.

18:12 และซาอูลก็เกรงกลัวดาวิด เพราะว่าพระเยโฮวาห์ทรงสถิตอยู่กับเขา และทรงพรากไปจากซาอูลแล้ว

18:12 And Saul was afraid of David, because the LORD was with him, and was departed from Saul.

18:13 ฉะนั้นซาอูลจึงทรงย้ายดาวิดไปให้พ้นพระพักตร์พระองค์ และได้แต่งตั้งเขาเป็นนายพันของพระองค์ และเขาได้ออกไปและเข้ามาต่อหน้าประชาชน

18:13 Therefore Saul removed him from him, and made him his captain over a thousand; and he went out and came in before the people.

18:14 และดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดในวิธีการทั้งสิ้นของเขา และพระเยโฮวาห์ทรงสถิตอยู่กับเขา

18:14 And David behaved himself wisely in all his ways; and the LORD was with him.

18:15 ฉะนั้นเมื่อซาอูลทรงเห็นว่าดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดมาก พระองค์ก็ทรงเกรงกลัวเขา

18:15 Wherefore when Saul saw that he behaved himself very wisely, he was afraid of him.

18:16 แต่คนอิสราเอลและคนยูดาห์ทั้งสิ้นรักดาวิด เพราะเขาได้ออกไปและเข้ามาต่อหน้าพวกเขา

18:16 But all Israel and Judah loved David, because he went out and came in before them.

18:17 และซาอูลตรัสกับดาวิดว่า “ดูเถิด บุตรสาวคนโตของเราคือเมราบ เราจะมอบเธอให้แก่เจ้าเป็นภรรยา เพียงแต่เจ้าจงเป็นคนกล้าหาญเพื่อเรา และจงสู้ศึกทั้งหลายของพระเยโฮวาห์” ด้วยว่าซาอูลตรัสว่า “อย่าให้มือของเราอยู่บนตัวเขาเลย แต่ขอให้มือของคนฟีลิสเตียอยู่บนตัวเขา”

18:17 And Saul said to David, Behold my elder daughter Merab, her will I give thee to wife: only be thou valiant for me, and fight the LORD'S battles. For Saul said, Let not mine hand be upon him, but let the hand of the Philistines be upon him.

18:18 และดาวิดทูลซาอูลว่า “ข้าพระองค์คือผู้ใด และชีวิตของข้าพระองค์คืออะไร หรือครอบครัวบิดาของข้าพระองค์คือผู้ใดในอิสราเอล ที่ข้าพระองค์ควรจะเป็นราชบุตรเขยของกษัตริย์”

18:18 And David said unto Saul, Who am I? and what is my life, or my father's family in Israel, that I should be son in law to the king?

18:19 แต่ต่อมาในเวลาเมื่อเมราบราชธิดาของซาอูลควรจะถูกยกให้แก่ดาวิด เธอก็ถูกยกให้แก่อาดรีเอลชาวเมโหลาห์เพื่อเป็นภรรยา

18:19 But it came to pass at the time when Merab Saul's daughter should have been given to David, that she was given unto Adriel the Meholathite to wife.

ดาวิดสมรสกับมีคาลราชธิดาของซาอูล
18:20 และมีคาลราชธิดาของซาอูลนั้นรักดาวิด และบางคนไปทูลซาอูล และเรื่องนี้เป็นที่พอพระทัยพระองค์

David Marries Michael, Saul's Daughter
18:20 And Michal Saul's daughter loved David: and they told Saul, and the thing pleased him.

18:21 และซาอูลตรัสว่า “เราจะยกเธอให้แก่เขา เพื่อเธอจะได้เป็นกับดักสำหรับเขา และเพื่อมือของคนฟีลิสเตียจะได้ต่อสู้กับเขา” ฉะนั้นซาอูลจึงตรัสกับดาวิดว่า “วันนี้เจ้าจะเป็นบุตรเขยของเราเช่นเดียวกัน”

18:21 And Saul said, I will give him her, that she may be a snare to him, and that the hand of the Philistines may be against him. Wherefore Saul said to David, Thou shalt this day be my son in law in the one of the twain.

18:22 และซาอูลได้ทรงบัญชาพวกผู้รับใช้ของพระองค์ โดยตรัสว่า “จงพูดกับดาวิดเป็นส่วนตัว และกล่าวว่า ‘ดูเถิด กษัตริย์พอพระทัยในตัวท่าน และบรรดาผู้รับใช้ของพระองค์ก็รักท่าน เพราะฉะนั้นบัดนี้ จงเป็นราชบุตรเขยของกษัตริย์เถิด’”

18:22 And Saul commanded his servants, saying, Commune with David secretly, and say, Behold, the king hath delight in thee, and all his servants love thee: now therefore be the king's son in law.

18:23 และพวกผู้รับใช้ของซาอูลพูดถ้อยคำเหล่านี้ในหูของดาวิด และดาวิดกล่าวว่า “ดูเหมือนเป็นเรื่องเล็กน้อยหรือที่จะเป็นราชบุตรเขยของกษัตริย์นั้น โดยเห็นว่าข้าพเจ้าเป็นคนยากจน และไม่มีชื่อเสียงอะไรเลย”

18:23 And Saul's servants spake those words in the ears of David. And David said, Seemeth it to you a light thing to be a king's son in law, seeing that I am a poor man, and lightly esteemed?

18:24 และพวกผู้รับใช้ของซาอูลได้ทูลพระองค์ โดยทูลว่า “ดาวิดพูดอย่างนั้นอย่างนี้”

18:24 And the servants of Saul told him, saying, On this manner spake David.

18:25 และซาอูลตรัสว่า “พวกเจ้าต้องพูดเช่นนี้แก่ดาวิดว่า ‘กษัตริย์ไม่มีพระประสงค์จะเอาค่าสินสอดเลย นอกจากหนังหุ้มปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น เพื่อจะทรงแก้แค้นพวกศัตรูของกษัตริย์’” แต่ซาอูลทรงดำริว่าจะให้ดาวิดตายเสียด้วยมือของคนฟีลิสเตีย

18:25 And Saul said, Thus shall ye say to David, The king desireth not any dowry, but an hundred foreskins of the Philistines, to be avenged of the king's enemies. But Saul thought to make David fall by the hand of the Philistines.

18:26 และเมื่อพวกผู้รับใช้ของพระองค์พูดคำเหล่านี้ให้ดาวิดฟัง ก็เป็นที่พอใจของดาวิดที่จะได้เป็นราชบุตรเขยของกษัตริย์ และวันทั้งหลายที่กำหนดไว้ยังไม่หมดไป

18:26 And when his servants told David these words, it pleased David well to be the king's son in law: and the days were not expired.

18:27 ฉะนั้นดาวิดจึงลุกขึ้นและไป ตัวเขากับบรรดาคนของเขา และได้ฆ่าชายคนฟีลิสเตียเสียสองร้อยคน และดาวิดนำหนังหุ้มปลายองคชาตของคนเหล่านั้นมา และพวกเขาได้ถวายหนังหุ้มปลายองคชาตเหล่านั้นแด่กษัตริย์ครบจำนวน เพื่อเขาจะได้เป็นราชบุตรเขยของกษัตริย์ และซาอูลได้ยกมีคาลราชธิดาของพระองค์แก่เขาเพื่อเป็นภรรยา

18:27 Wherefore David arose and went, he and his men, and slew of the Philistines two hundred men; and David brought their foreskins, and they gave them in full tale to the king, that he might be the king's son in law. And Saul gave him Michal his daughter to wife.

18:28 และซาอูลทรงเห็นและทราบว่าพระเยโฮวาห์ทรงสถิตอยู่กับดาวิด และว่ามีคาลราชธิดาของซาอูลก็รักเขา

18:28 And Saul saw and knew that the LORD was with David, and that Michal Saul's daughter loved him.

18:29 และซาอูลทรงเกรงกลัวดาวิดมากขึ้นไปอีก และซาอูลได้กลายเป็นศัตรูต่อดาวิดเรื่อยมา

18:29 And Saul was yet the more afraid of David; and Saul became David's enemy continually.

18:30 แล้วบรรดาเจ้านายของคนฟีลิสเตียได้ยกออกไป และต่อมา หลังจากที่พวกเขายกออกไปแล้ว ดาวิดได้ประพฤติตัวอย่างเฉลียวฉลาดมากกว่าบรรดาผู้รับใช้ของซาอูล ดังนั้นชื่อของเขาจึงโด่งดังมาก

18:30 Then the princes of the Philistines went forth: and it came to pass, after they went forth, that David behaved himself more wisely than all the servants of Saul; so that his name was much set by.


1 ซามูเอล 19 / 1 Samuel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลพยายามฆ่าดาวิดอีกครั้ง
19:1 และซาอูลตรัสกับโยนาธานราชบุตรของพระองค์ และกับบรรดาผู้รับใช้ของพระองค์ ว่าพวกเขาควรฆ่าดาวิดเสีย

Saul Again Attempts to Kill David
19:1 And Saul spake to Jonathan his son, and to all his servants, that they should kill David.

19:2 แต่โยนาธานราชบุตรของซาอูลพอใจในดาวิดมาก และโยนาธานได้บอกดาวิด โดยกล่าวว่า “ซาอูลเสด็จพ่อของเราหาช่องจะฆ่าท่านเสีย เพราะฉะนั้นบัดนี้ เราขอร้องท่าน จงเอาใจใส่ตัวท่านเองให้ดีจนถึงพรุ่งนี้เช้า และจงอยู่ในที่ลับและซ่อนตัวไว้

19:2 But Jonathan Saul's son delighted much in David: and Jonathan told David, saying, Saul my father seeketh to kill thee: now therefore, I pray thee, take heed to thyself until the morning, and abide in a secret place, and hide thyself:

19:3 และเราจะออกไปและยืนอยู่ข้าง ๆ เสด็จพ่อของเราในทุ่งนาที่ท่านอยู่ และเราจะกราบทูลเสด็จพ่อของเราเกี่ยวกับท่าน และสิ่งใดที่เราเห็น เราจะบอกสิ่งนั้นให้ท่านทราบ”

19:3 And I will go out and stand beside my father in the field where thou art, and I will commune with my father of thee; and what I see, that I will tell thee.

19:4 และโยนาธานกล่าวชมดาวิดแก่ซาอูลราชบิดาของท่าน และทูลพระองค์ว่า “ขออย่าทรงให้กษัตริย์กระทำบาปต่อผู้รับใช้ของพระองค์เลย คือต่อดาวิด เพราะว่าเขาไม่ได้กระทำบาปต่อพระองค์ และเพราะว่าการงานทั้งหลายของเขาก็เป็นงานปฏิบัติพระองค์อย่างดี

19:4 And Jonathan spake good of David unto Saul his father, and said unto him, Let not the king sin against his servant, against David; because he hath not sinned against thee, and because his works have been to thee-ward very good:

19:5 เพราะเขาได้เสี่ยงชีวิตของตนไว้ในมือของตน และได้ฆ่าคนฟีลิสเตียคนนั้น และพระเยโฮวาห์ได้ทรงให้มีการช่วยให้รอดพ้นอย่างใหญ่หลวงเพื่ออิสราเอลทั้งสิ้น พระองค์ได้ทรงเห็นแล้วและได้ทรงปีติยินดี ดังนั้นไฉนพระองค์จะกระทำบาปต่อโลหิตที่ไร้ความผิด ที่จะฆ่าดาวิดเสียโดยไม่มีเหตุ”

19:5 For he did put his life in his hand, and slew the Philistine, and the LORD wrought a great salvation for all Israel: thou sawest it, and didst rejoice: wherefore then wilt thou sin against innocent blood, to slay David without a cause?

19:6 และซาอูลทรงตั้งใจฟังเสียงของโยนาธาน และซาอูลได้ปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ดาวิดจะไม่ถูกประหารชีวิตฉันนั้น”

19:6 And Saul hearkened unto the voice of Jonathan: and Saul sware, As the LORD liveth, he shall not be slain.

19:7 และโยนาธานได้เรียกดาวิด และโยนาธานแจ้งให้เขาทราบสิ่งเหล่านั้นทั้งสิ้น และโยนาธานนำดาวิดมาเข้าเฝ้าซาอูล และเขาได้อยู่ต่อพระพักตร์พระองค์ เหมือนอย่างแต่ก่อน

19:7 And Jonathan called David, and Jonathan shewed him all those things. And Jonathan brought David to Saul, and he was in his presence, as in times past.

19:8 และมีสงครามเกิดขึ้นอีก และดาวิดได้ออกไป และต่อสู้กับคนฟีลิสเตีย และได้ฆ่าฟันพวกเขาเสียเป็นอันมาก และพวกเขาได้วิ่งหนีไปเสียจากเขา

19:8 And there was war again: and David went out, and fought with the Philistines, and slew them with a great slaughter; and they fled from him.

19:9 และวิญญาณชั่วร้ายตนนั้นจากพระเยโฮวาห์ก็มาเข้าครอบงำซาอูล ขณะที่พระองค์ประทับอยู่ในพระราชวังของพระองค์ พร้อมกับหอกของพระองค์อยู่ในมือของพระองค์ และดาวิดกำลังดีดพิณถวายด้วยมือของเขา

19:9 And the evil spirit from the LORD was upon Saul, as he sat in his house with his javelin in his hand: and David played with his hand.

19:10 และซาอูลทรงหมายปักดาวิดให้ติดผนังด้วยหอกนั้น แต่เขาก็หลบหนีจากพระพักตร์ซาอูลไป และซาอูลได้ทรงพุ่งหอกติดผนัง และดาวิดก็หนี และรอดพ้นไปได้คืนนั้น

19:10 And Saul sought to smite David even to the wall with the javelin; but he slipped away out of Saul's presence, and he smote the javelin into the wall: and David fled, and escaped that night.

19:11 ซาอูลได้ทรงส่งพวกผู้สื่อสารไปยังบ้านของดาวิดด้วย เพื่อเฝ้าดูเขาและเพื่อจะฆ่าเขาเสียในเวลาเช้า และมีคาลภรรยาของดาวิดบอกเขา โดยกล่าวว่า “ถ้าท่านไม่ช่วยชีวิตของตนให้รอดคืนนี้ พรุ่งนี้ท่านจะถูกฆ่าตาย”

19:11 Saul also sent messengers unto David's house, to watch him, and to slay him in the morning: and Michal David's wife told him, saying, If thou save not thy life to night, to morrow thou shalt be slain.

19:12 ดังนั้นมีคาลได้หย่อนดาวิดลงทางหน้าต่าง และเขาไป และหนีไป และรอดพ้นได้

19:12 So Michal let David down through a window: and he went, and fled, and escaped.

19:13 และมีคาลได้เอารูปเคารพรูปหนึ่งมา และวางมันไว้ในเตียงนอน และเอาหมอนขนแพะมาเพื่อหนุนศีรษะของมัน และคลุมหมอนนั้นด้วยผ้าผืนหนึ่ง

19:13 And Michal took an image, and laid it in the bed, and put a pillow of goats' hair for his bolster, and covered it with a cloth.

19:14 และเมื่อซาอูลได้ส่งพวกผู้สื่อสารไปเพื่อจับดาวิด นางกล่าวว่า “ท่านไม่สบาย”

19:14 And when Saul sent messengers to take David, she said, He is sick.

19:15 และซาอูลได้ส่งพวกผู้สื่อสารไปดูดาวิดอีก โดยตรัสว่า “จงนำเขาขึ้นมาหาเราทั้งเตียง เพื่อเราจะได้ฆ่าเขาเสีย”

19:15 And Saul sent the messengers again to see David, saying, Bring him up to me in the bed, that I may slay him.

19:16 และเมื่อพวกผู้สื่อสารเข้ามา ดูเถิด มีรูปเคารพอยู่ในเตียง พร้อมกับหมอนขนแพะเพื่อหนุนศีรษะของมัน

19:16 And when the messengers were come in, behold, there was an image in the bed, with a pillow of goats' hair for his bolster.

19:17 และซาอูลตรัสกับมีคาลว่า “ทำไมเจ้าจึงหลอกลวงเราเช่นนี้ และส่งศัตรูของเราไปเสีย เพื่อให้เขารอดไปได้” และมีคาลทูลตอบซาอูลว่า “เขาพูดกับหม่อมฉันว่า ‘จงปล่อยเราไปเถิด ทำไมเราควรจะฆ่าเจ้าเล่า’”

19:17 And Saul said unto Michal, Why hast thou deceived me so, and sent away mine enemy, that he is escaped? And Michal answered Saul, He said unto me, Let me go; why should I kill thee?

ดาวิดหนีพ้นจากซาอูลอย่างอัศจรรย์
19:18 ดังนั้นดาวิดจึงหนีไป และรอดพ้น และมาหาซามูเอลที่เมืองรามาห์ และบอกซามูเอลถึงทุกเรื่องที่ซาอูลได้กระทำแก่เขา และเขากับซามูเอลไปและอาศัยอยู่ในนาโยท

David Miraculously Protected against Saul
19:18 So David fled, and escaped, and came to Samuel to Ramah, and told him all that Saul had done to him. And he and Samuel went and dwelt in Naioth.

19:19 และมีคนทูลซาอูลว่า “ดูเถิด ดาวิดอยู่ที่นาโยทในเมืองรามาห์”

19:19 And it was told Saul, saying, Behold, David is at Naioth in Ramah.

19:20 และซาอูลได้ส่งพวกผู้สื่อสารไปเพื่อจับดาวิด และเมื่อพวกเขาเห็นพวกผู้พยากรณ์กำลังพยากรณ์อยู่ และซามูเอลยืนอยู่ตามที่ได้รับมอบหมายไว้เหนือพวกเขา พระวิญญาณของพระเจ้าก็มาสถิตอยู่บนพวกผู้สื่อสารของซาอูล และพวกเขาก็พยากรณ์ด้วย

19:20 And Saul sent messengers to take David: and when they saw the company of the prophets prophesying, and Samuel standing as appointed over them, the Spirit of God was upon the messengers of Saul, and they also prophesied.

19:21 และเมื่อมีคนทูลซาอูล พระองค์ได้ส่งพวกผู้สื่อสารคนอื่น ๆ ไป และคนเหล่านั้นก็พยากรณ์เช่นกัน และซาอูลส่งพวกผู้สื่อสารไปอีกเป็นครั้งที่สาม และพวกเขาก็พยากรณ์ด้วย

19:21 And when it was told Saul, he sent other messengers, and they prophesied likewise. And Saul sent messengers again the third time, and they prophesied also.

19:22 แล้วซาอูลได้เสด็จไปที่เมืองรามาห์ด้วย และมาถึงบ่อน้ำใหญ่ที่อยู่ในเมืองเสคู และพระองค์ทรงถามและตรัสว่า “ซามูเอลกับดาวิดอยู่ที่ไหน” และคนหนึ่งทูลว่า “ดูเถิด เขาทั้งสองอยู่ที่นาโยทในเมืองรามาห์”

19:22 Then went he also to Ramah, and came to a great well that is in Sechu: and he asked and said, Where are Samuel and David? And one said, Behold, they be at Naioth in Ramah.

19:23 และพระองค์ได้เสด็จไปที่นั่น ที่นาโยทในเมืองรามาห์ และพระวิญญาณของพระเจ้าทรงสถิตอยู่บนพระองค์ด้วย และพระองค์ดำเนินไป และพยากรณ์ จนกระทั่งพระองค์เสด็จมาถึงนาโยทในเมืองรามาห์

19:23 And he went thither to Naioth in Ramah: and the Spirit of God was upon him also, and he went on, and prophesied, until he came to Naioth in Ramah.

19:24 และพระองค์ได้ทรงถอดฉลองพระองค์ของพระองค์ออกด้วย และได้ทรงพยากรณ์ต่อหน้าซามูเอลเช่นเดียวกัน และได้บรรทมเปลือยกายอยู่ตลอดวันนั้นและตลอดคืนนั้น ดังนั้นพวกเขาจึงกล่าวว่า “ซาอูลอยู่ในพวกผู้พยากรณ์ด้วยหรือ”

19:24 And he stripped off his clothes also, and prophesied before Samuel in like manner, and lay down naked all that day and all that night. Wherefore they say, Is Saul also among the prophets?


1 ซามูเอล 20 / 1 Samuel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

โยนาธานปกป้องดาวิด
20:1 และดาวิดได้หนีจากนาโยทในเมืองรามาห์ และมา และพูดต่อหน้าโยนาธานว่า “ข้าพเจ้าได้กระทำสิ่งใด อะไรเป็นความชั่วช้าของข้าพเจ้า และบาปของข้าพเจ้าเป็นอะไรต่อเสด็จพ่อของท่าน ที่พระองค์ได้แสวงหาชีวิตของข้าพเจ้า”

Jonathan Protects David
20:1 And David fled from Naioth in Ramah, and came and said before Jonathan, What have I done? what is mine iniquity? and what is my sin before thy father, that he seeketh my life?

20:2 และโยนาธานกล่าวแก่เขาว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ท่านจะไม่ตาย ดูเถิด เสด็จพ่อของเราจะไม่กระทำสิ่งใดไม่ว่าใหญ่หรือเล็ก เว้นแต่พระองค์จะสำแดงแก่เรา และทำไมเสด็จพ่อของเราควรจะปิดบังสิ่งนี้ไว้จากเราเล่า คงไม่เป็นเช่นนั้นหรอก”

20:2 And he said unto him, God forbid; thou shalt not die: behold, my father will do nothing either great or small, but that he will shew it me: and why should my father hide this thing from me? it is not so.

20:3 และดาวิดได้ปฏิญาณยิ่งกว่านั้น และกล่าวว่า “เสด็จพ่อของท่านทรงทราบอย่างแน่นอนว่า ข้าพเจ้าได้รับความกรุณาในสายตาของท่าน และพระองค์ตรัสว่า ‘อย่าให้โยนาธานรู้เรื่องนี้เลย เกรงว่าเขาจะเศร้าใจ’ แต่พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด มีอยู่เพียงก้าวเดียวระหว่างข้าพเจ้ากับความตายฉันนั้น”

20:3 And David sware moreover, and said, Thy father certainly knoweth that I have found grace in thine eyes; and he saith, Let not Jonathan know this, lest he be grieved: but truly as the LORD liveth, and as thy soul liveth, there is but a step between me and death.

20:4 แล้วโยนาธานกล่าวแก่ดาวิดว่า “สิ่งใดก็ตามที่จิตวิญญาณของท่านปรารถนา เราจะทำสิ่งนั้นเพื่อท่าน”

20:4 Then said Jonathan unto David, Whatsoever thy soul desireth, I will even do it for thee.

20:5 และดาวิดกล่าวแก่โยนาธานว่า “ดูเถิด พรุ่งนี้เป็นวันขึ้นหนึ่งค่ำ และข้าพเจ้าไม่ควรที่จะขาดการนั่งร่วมโต๊ะเสวยกับกษัตริย์ แต่ขอโปรดให้ข้าพเจ้าไป เพื่อข้าพเจ้าจะได้ซ่อนตัวอยู่ในทุ่งนาจนถึงเย็นวันที่สาม

20:5 And David said unto Jonathan, Behold, to morrow is the new moon, and I should not fail to sit with the king at meat: but let me go, that I may hide myself in the field unto the third day at even.

20:6 ถ้าเสด็จพ่อของท่านเห็นว่าข้าพเจ้าไม่อยู่ แล้วขอทูลว่า ‘ดาวิดได้ขออนุญาตอย่างเร่งด่วนลาข้าพระองค์ เพื่อเขาจะรีบไปเบธเลเฮมนครของตน ด้วยว่าที่นั่นมีการถวายสัตวบูชาประจำปีสำหรับทุกคนในครอบครัว’

20:6 If thy father at all miss me, then say, David earnestly asked leave of me that he might run to Bethlehem his city: for there is a yearly sacrifice there for all the family.

20:7 ถ้าพระองค์ตรัสดังนี้ว่า ‘ดีแล้ว’ ผู้รับใช้ของท่านก็จะอยู่อย่างสันติ แต่ถ้าพระองค์กริ้วมาก แล้วขอให้แน่ใจเถิดว่า ความชั่วร้ายถูกกำหนดไว้โดยพระองค์

20:7 If he say thus, It is well; thy servant shall have peace: but if he be very wroth, then be sure that evil is determined by him.

20:8 เพราะฉะนั้นขอท่านกระทำอย่างกรุณาแก่ผู้รับใช้ของท่าน เพราะท่านได้ให้ผู้รับใช้ของท่านเข้าสู่พันธสัญญาของพระเยโฮวาห์กับท่านแล้ว แต่อย่างไรก็ตาม ถ้าความชั่วช้ามีอยู่ในข้าพเจ้า ขอท่านฆ่าข้าพเจ้าเสียเองเถิด เพราะทำไมท่านจะนำข้าพเจ้าไปหาเสด็จพ่อของท่านเล่า”

20:8 Therefore thou shalt deal kindly with thy servant; for thou hast brought thy servant into a covenant of the LORD with thee: notwithstanding, if there be in me iniquity, slay me thyself; for why shouldest thou bring me to thy father?

20:9 และโยนาธานกล่าวว่า “ขอให้สิ่งนั้นอยู่ห่างไกลจากท่านเถิด เพราะถ้าเราทราบแน่นอนว่าความชั่วร้ายถูกกำหนดไว้โดยเสด็จพ่อของเราให้บังเกิดแก่ท่าน แล้วเราจะไม่บอกท่านให้ทราบหรือ”

20:9 And Jonathan said, Far be it from thee: for if I knew certainly that evil were determined by my father to come upon thee, then would not I tell it thee?

20:10 แล้วดาวิดกล่าวแก่โยนาธานว่า “ใครจะบอกข้าพเจ้าเล่า หรือถ้าเสด็จพ่อของท่านตอบท่านอย่างเกรี้ยวกราด”

20:10 Then said David to Jonathan, Who shall tell me? or what if thy father answer thee roughly?

20:11 และโยนาธานกล่าวแก่ดาวิดว่า “มาเถิด ให้เราทั้งสองออกไปที่ทุ่งนา” และเขาทั้งสองได้ออกไปที่ทุ่งนา

20:11 And Jonathan said unto David, Come, and let us go out into the field. And they went out both of them into the field.

20:12 และโยนาธานกล่าวแก่ดาวิดว่า “โอ พระเยโฮวาห์พระเจ้าแห่งอิสราเอล เมื่อเราได้หยั่งดูเสด็จพ่อของเราเวลาหนึ่งเวลาใดในวันพรุ่งนี้ หรือในวันที่สาม และดูเถิด ถ้ามีอะไรดีต่อดาวิด และเราจะไม่ส่งคนไปยังท่าน และสำแดงสิ่งนั้นแก่ท่าน

20:12 And Jonathan said unto David, O LORD God of Israel, when I have sounded my father about to morrow any time, or the third day, and, behold, if there be good toward David, and I then send not unto thee, and shew it thee;

20:13 ขอพระเยโฮวาห์ทรงกระทำอย่างนั้นและให้หนักยิ่งกว่าแก่โยนาธาน แต่ถ้าเสด็จพ่อของเราพอพระทัยที่จะทำการร้ายต่อท่าน แล้วเราจะสำแดงสิ่งนั้นแก่ท่าน และส่งท่านให้หนีไป เพื่อท่านจะได้ไปอย่างสันติ และขอพระเยโฮวาห์ทรงสถิตอยู่กับท่าน อย่างที่พระองค์ได้ทรงสถิตอยู่กับเสด็จพ่อของเรา

20:13 The LORD do so and much more to Jonathan: but if it please my father to do thee evil, then I will shew it thee, and send thee away, that thou mayest go in peace: and the LORD be with thee, as he hath been with my father.

20:14 และขอท่านจงสำแดงความกรุณาของพระเยโฮวาห์ต่อเราไม่เพียงขณะที่เรายังมีชีวิตอยู่เท่านั้น เพื่อเราจะไม่ตาย

20:14 And thou shalt not only while yet I live shew me the kindness of the LORD, that I die not:

20:15 แต่ขอท่านอย่าตัดความกรุณาของท่านต่อวงศ์วานของเราเป็นนิตย์ด้วย ไม่เลย ไม่ว่าในเมื่อพระเยโฮวาห์ได้ทรงกำจัดศัตรูทุกคนของดาวิดเสียจากพื้นแผ่นดินโลกแล้ว”

20:15 But also thou shalt not cut off thy kindness from my house for ever: no, not when the LORD hath cut off the enemies of David every one from the face of the earth.

20:16 ดังนั้นโยนาธานจึงทำพันธสัญญากับวงศ์วานของดาวิด โดยกล่าวว่า “ขอพระเยโฮวาห์ทรงแก้แค้นสิ่งนี้ต่อมือของบรรดาศัตรูของดาวิดเถิด”

20:16 So Jonathan made a covenant with the house of David, saying, Let the LORD even require it at the hand of David's enemies.

20:17 และโยนาธานทำให้ดาวิดปฏิญาณอีกครั้งหนึ่ง เพราะว่าท่านรักเขา เพราะท่านรักเขาเหมือนท่านรักจิตวิญญาณของตนเอง

20:17 And Jonathan caused David to swear again, because he loved him: for he loved him as he loved his own soul.

20:18 แล้วโยนาธานกล่าวแก่ดาวิดว่า “พรุ่งนี้เป็นวันขึ้นหนึ่งค่ำ และท่านจะถูกถามถึง เพราะที่นั่งของท่านจะว่างอยู่

20:18 Then Jonathan said to David, To morrow is the new moon: and thou shalt be missed, because thy seat will be empty.

20:19 และเมื่อท่านได้พักอยู่สามวันแล้ว แล้วท่านต้องลงไปโดยเร็ว และมายังสถานที่ที่ท่านเคยซ่อนตัวอยู่เมื่อเรื่องนี้เกิดขึ้น และต้องคอยอยู่ข้างศิลาเอเซล

20:19 And when thou hast stayed three days, then thou shalt go down quickly, and come to the place where thou didst hide thyself when the business was in hand, and shalt remain by the stone Ezel.

20:20 และเราจะยิงลูกธนูสามดอกไปข้าง ๆ ที่นั่น ราวกับว่าเรายิงไปที่เป้า

20:20 And I will shoot three arrows on the side thereof, as though I shot at a mark.

20:21 และดูเถิด เราจะส่งเด็กหนุ่มคนหนึ่งไป โดยกล่าวว่า ‘จงไปหาลูกธนูเหล่านั้น’ ถ้าเรากล่าวแก่เด็กหนุ่มนั้นอย่างชัดเจนว่า ‘ดูเถิด พวกลูกธนูอยู่ทางข้างนี้ของเจ้า จงไปเอาพวกมันมา’ แล้วท่านจงมาเถิด เพราะพระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านจะอยู่อย่างสันติ และไม่มีอันตรายใด ๆ ฉันนั้น

20:21 And, behold, I will send a lad, saying, Go, find out the arrows. If I expressly say unto the lad, Behold, the arrows are on this side of thee, take them; then come thou: for there is peace to thee, and no hurt; as the LORD liveth.

20:22 แต่ถ้าเราพูดกับเด็กหนุ่มคนนั้นดังนี้ว่า ‘ดูเถิด พวกลูกธนูอยู่ข้างหน้าเจ้าโน่น’ จงไปตามทางของท่านเถิด เพราะว่าพระเยโฮวาห์ได้ทรงส่งท่านไปแล้ว

20:22 But if I say thus unto the young man, Behold, the arrows are beyond thee; go thy way: for the LORD hath sent thee away.

20:23 และเรื่องที่ท่านและเราได้กล่าวถึงนั้น ดูเถิด พระเยโฮวาห์ทรงเป็นพยานระหว่างท่านกับเราเป็นนิตย์”

20:23 And as touching the matter which thou and I have spoken of, behold, the LORD be between thee and me for ever.

โยนาธานทราบเจตนาของซาอูลต่อดาวิด
20:24 ดังนั้นดาวิดได้ซ่อนตัวอยู่ในทุ่งนา และเมื่อวันขึ้นหนึ่งค่ำมาถึงแล้ว กษัตริย์ก็ประทับพระองค์ลงเพื่อเสวยอาหาร

Jonathan Learns Saul's Intentions
20:24 So David hid himself in the field: and when the new moon was come, the king sat him down to eat meat.

20:25 และกษัตริย์ประทับบนพระที่นั่งของพระองค์อย่างที่เคยกระทำ คือประทับบนพระที่นั่งข้าง ๆ ผนัง และโยนาธานลุกขึ้น และอับเนอร์นั่งลงข้างซาอูล และที่นั่งของดาวิดก็ว่างอยู่

20:25 And the king sat upon his seat, as at other times, even upon a seat by the wall: and Jonathan arose, and Abner sat by Saul's side, and David's place was empty.

20:26 แต่อย่างไรก็ตามซาอูลมิได้ตรัสประการใดวันนั้น เพราะพระองค์ทรงดำริว่า “คงมีบางสิ่งบางอย่างเกิดขึ้นแก่เขา เขาคงเป็นมลทิน เขาคงเป็นมลทินแน่”

20:26 Nevertheless Saul spake not any thing that day: for he thought, Something hath befallen him, he is not clean; surely he is not clean.

20:27 และต่อมาในวันรุ่งขึ้น ซึ่งเป็นวันที่สองของเดือน ที่นั่งของดาวิดก็ว่างอยู่ และซาอูลก็ตรัสกับโยนาธานราชบุตรของพระองค์ว่า “ทำไมบุตรชายของเจสซีมิได้มารับประทานอาหาร ทั้งเมื่อวาน และวันนี้”

20:27 And it came to pass on the morrow, which was the second day of the month, that David's place was empty: and Saul said unto Jonathan his son, Wherefore cometh not the son of Jesse to meat, neither yesterday, nor to day?

20:28 และโยนาธานทูลตอบซาอูลว่า “ดาวิดได้ขออนุญาตอย่างเร่งด่วนลาข้าพระองค์ไปยังเมืองเบธเลเฮม

20:28 And Jonathan answered Saul, David earnestly asked leave of me to go to Bethlehem:

20:29 และเขาได้กล่าวว่า ‘ขออนุญาตให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน เพราะครอบครัวของพวกเรามีการถวายสัตวบูชาในนคร และพี่ชายของข้าพเจ้า เขาได้สั่งให้ข้าพเจ้าอยู่ที่นั่น และบัดนี้ถ้าข้าพเจ้าได้รับความกรุณาในสายตาของท่าน ขออนุญาตให้ข้าพเจ้าไปเถิด ข้าพเจ้าขอร้องท่าน และได้ไปพบหน้าพวกพี่ชายของข้าพเจ้า’ ด้วยเหตุนี้เขาจึงมิได้มาที่โต๊ะเสวยของกษัตริย์”

20:29 And he said, Let me go, I pray thee; for our family hath a sacrifice in the city; and my brother, he hath commanded me to be there: and now, if I have found favour in thine eyes, let me get away, I pray thee, and see my brethren. Therefore he cometh not unto the king's table.

20:30 แล้วความกริ้วของซาอูลก็พลุ่งขึ้นต่อโยนาธาน และพระองค์ตรัสกับท่านว่า “เจ้า บุตรชายของหญิงกบฏและดื้อรั้น เราไม่รู้หรือว่าเจ้าได้เลือกบุตรชายของเจสซีมาเพื่อให้เกิดความสับสนแก่ตัวเจ้าเอง และเพื่อให้เกิดความสับสนแก่ความเปลือยเปล่าแห่งมารดาของเจ้า

20:30 Then Saul's anger was kindled against Jonathan, and he said unto him, Thou son of the perverse rebellious woman, do not I know that thou hast chosen the son of Jesse to thine own confusion, and unto the confusion of thy mother's nakedness?

20:31 ด้วยว่าตราบใดที่บุตรชายของเจสซีมีชีวิตอยู่บนพื้นดิน เจ้าจะไม่ได้ตั้งมั่นคง ราชอาณาจักรของเจ้าก็เหมือนกัน เพราะฉะนั้นบัดนี้ จงส่งไปและไปเอาตัวเขามาให้เรา เพราะเขาจะต้องตายเป็นแน่”

20:31 For as long as the son of Jesse liveth upon the ground, thou shalt not be established, nor thy kingdom. Wherefore now send and fetch him unto me, for he shall surely die.

20:32 และโยนาธานทูลตอบซาอูลราชบิดาของท่าน และทูลต่อพระองค์ว่า “ทำไมเขาจะต้องถูกฆ่า เขาทำอะไรผิดเล่า”

20:32 And Jonathan answered Saul his father, and said unto him, Wherefore shall he be slain? what hath he done?

20:33 และซาอูลได้พุ่งหอกใส่โยนาธานเพื่อจะฆ่าท่าน ซึ่งทำให้โยนาธานทราบว่า เป็นความตั้งใจของราชบิดาของท่านที่จะฆ่าดาวิดเสีย

20:33 And Saul cast a javelin at him to smite him: whereby Jonathan knew that it was determined of his father to slay David.

20:34 ดังนั้นโยนาธานจึงลุกขึ้นจากโต๊ะเสวยในความโกรธยิ่งนัก และมิได้รับประทานอาหารในวันที่สองของเดือนนั้น เพราะว่าท่านเศร้าใจด้วยเรื่องดาวิด เพราะว่าราชบิดาของท่านได้เหยียดหยามท่าน

20:34 So Jonathan arose from the table in fierce anger, and did eat no meat the second day of the month: for he was grieved for David, because his father had done him shame.

โยนาธานกับดาวิดแยกจากกัน
20:35 และต่อมาในเวลารุ่งเช้า โยนาธานก็ออกไปที่ทุ่งนาตามเวลาที่นัดหมายไว้กับดาวิด และมีเด็กหนุ่มคนหนึ่งไปพร้อมกับท่าน

The Parting Between David and Jonathan
20:35 And it came to pass in the morning, that Jonathan went out into the field at the time appointed with David, and a little lad with him.

20:36 และท่านกล่าวแก่เด็กหนุ่มของท่านว่า “บัดนี้จงวิ่งไปหาพวกลูกธนูซึ่งเรายิงไป” และขณะที่เด็กหนุ่มคนนั้นวิ่งไป ท่านก็ยิงลูกธนูดอกหนึ่งเลยเด็กหนุ่มนั้นไป

20:36 And he said unto his lad, Run, find out now the arrows which I shoot. And as the lad ran, he shot an arrow beyond him.

20:37 และเมื่อเด็กหนุ่มนั้นมาถึงที่ที่ลูกธนูซึ่งโยนาธานยิงไปตกนั้น โยนาธานก็ร้องบอกเด็กหนุ่มนั้นและกล่าวว่า “ลูกธนูนั้นอยู่เลยเจ้าไปข้างหน้าโน้นไม่ใช่หรือ”

20:37 And when the lad was come to the place of the arrow which Jonathan had shot, Jonathan cried after the lad, and said, Is not the arrow beyond thee?

20:38 และโยนาธานร้องบอกเด็กหนุ่มนั้นว่า “จงรีบไปโดยเร็ว อย่าได้หยุด” และเด็กหนุ่มของโยนาธานก็ไปเก็บพวกลูกธนู และมาหานายของตน

20:38 And Jonathan cried after the lad, Make speed, haste, stay not. And Jonathan's lad gathered up the arrows, and came to his master.

20:39 แต่เด็กหนุ่มนั้นไม่ทราบเรื่องใด ๆ โยนาธานและดาวิดเท่านั้นที่ทราบเรื่องนั้น

20:39 But the lad knew not any thing: only Jonathan and David knew the matter.

20:40 และโยนาธานมอบเครื่องอาวุธของท่านไว้ให้เด็กหนุ่มของท่าน และกล่าวแก่เขาว่า “ไปเถิด จงนำสิ่งเหล่านี้ไปยังนคร”

20:40 And Jonathan gave his artillery unto his lad, and said unto him, Go, carry them to the city.

20:41 และทันทีที่เด็กหนุ่มนั้นไปแล้ว ดาวิดก็ลุกออกมาจากสถานที่ที่อยู่ทางทิศใต้ และซบหน้าของตนลงถึงดิน และโน้มตัวลงสามครั้ง และทั้งสองก็จุบกันและร้องไห้กัน จนกระทั่งดาวิดร้องไห้หนักกว่า

20:41 And as soon as the lad was gone, David arose out of a place toward the south, and fell on his face to the ground, and bowed himself three times: and they kissed one another, and wept one with another, until David exceeded.

20:42 และโยนาธานกล่าวแก่ดาวิดว่า “ขอจงไปอย่างสันติเถิด เพราะเราทั้งสองได้ปฏิญาณตนไว้แล้วในพระนามของพระเยโฮวาห์ โดยกล่าวว่า ‘ขอพระเยโฮวาห์ทรงเป็นพยานระหว่างเราและท่าน และระหว่างเชื้อสายของเรากับเชื้อสายของท่านสืบไปเป็นนิตย์’” และดาวิดก็ลุกขึ้นและจากไป และโยนาธานก็เข้าไปในนคร

20:42 And Jonathan said to David, Go in peace, forasmuch as we have sworn both of us in the name of the LORD, saying, The LORD be between me and thee, and between my seed and thy seed for ever. And he arose and departed: and Jonathan went into the city.


1 ซามูเอล 21 / 1 Samuel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีจากซาอูลไปหาอาหิเมเลค
21:1 แล้วดาวิดได้มายังเมืองโนบมาหาอาหิเมเลคผู้เป็นปุโรหิต และอาหิเมเลคก็กลัวเมื่อพบกับดาวิด และกล่าวแก่ท่านว่า “ทำไมท่านอยู่คนเดียว และไม่มีผู้ใดอยู่กับท่าน”

David Flees to Ahimelech
21:1 Then came David to Nob to Ahimelech the priest: and Ahimelech was afraid at the meeting of David, and said unto him, Why art thou alone, and no man with thee?

21:2 และดาวิดกล่าวแก่อาหิเมเลคผู้เป็นปุโรหิตว่า “กษัตริย์ได้ทรงบัญชาพระราชกิจอย่างหนึ่งแก่ข้าพเจ้า และตรัสกับข้าพเจ้าว่า ‘อย่าให้ผู้ใดทราบเรื่องราวเกี่ยวกับราชกิจซึ่งเราส่งเจ้าไปนั้น และเรื่องราวซึ่งเราได้บัญชาเจ้านั้น’ และข้าพเจ้าได้นัดหมายไว้กับพวกผู้รับใช้ของข้าพเจ้า ณ ที่แห่งหนึ่ง

21:2 And David said unto Ahimelech the priest, The king hath commanded me a business, and hath said unto me, Let no man know any thing of the business whereabout I send thee, and what I have commanded thee: and I have appointed my servants to such and such a place.

21:3 ฉะนั้นบัดนี้ มีอะไรอยู่ใต้มือของท่านบ้าง ขอขนมปังห้าก้อนให้ข้าพเจ้าในมือของข้าพเจ้าเถิด หรืออะไรที่มีอยู่ที่นี่ก็ได้”

21:3 Now therefore what is under thine hand? give me five loaves of bread in mine hand, or what there is present.

21:4 และปุโรหิตคนนั้นตอบดาวิด และกล่าวว่า “ไม่มีขนมปังธรรมดาอยู่ใต้มือของข้าพเจ้าเลย แต่มีขนมปังบริสุทธิ์ ถ้าพวกคนหนุ่มได้แยกตัวออกอย่างน้อยจากพวกผู้หญิงแล้ว”

21:4 And the priest answered David, and said, There is no common bread under mine hand, but there is hallowed bread; if the young men have kept themselves at least from women.

21:5 และดาวิดตอบปุโรหิตผู้นั้น และกล่าวแก่ท่านว่า “ที่จริง พวกผู้หญิงก็ถูกกันไว้ให้ห่างจากพวกข้าพเจ้าประมาณสามวันนี้แล้ว ตั้งแต่ข้าพเจ้าได้ออกมา และภาชนะทั้งหลายของพวกคนหนุ่มนั้นก็บริสุทธิ์ และขนมปังนั้นก็เป็นอย่างธรรมดาอยู่แล้ว ใช่แล้ว ถึงแม้ว่าขนมปังนั้นได้ถูกชำระให้บริสุทธิ์วันนี้ในภาชนะนั้นแล้ว”

21:5 And David answered the priest, and said unto him, Of a truth women have been kept from us about these three days, since I came out, and the vessels of the young men are holy, and the bread is in a manner common, yea, though it were sanctified this day in the vessel.

21:6 ดังนั้นปุโรหิตนั้นจึงมอบขนมปังบริสุทธิ์ให้แก่ดาวิด เพราะที่นั่นไม่มีขนมปังนอกจากขนมปังหน้าพระพักตร์ ที่ถูกเอามาจากต่อพระพักตร์พระเยโฮวาห์ เพื่อวางขนมปังที่ยังร้อนอยู่ในวันที่เก็บเอาขนมปังเก่านั้นออกไป

21:6 So the priest gave him hallowed bread: for there was no bread there but the shewbread, that was taken from before the LORD, to put hot bread in the day when it was taken away.

21:7 บัดนี้มีชายคนหนึ่งแห่งพวกผู้รับใช้ของซาอูลอยู่ที่นั่นวันนั้น ซึ่งถูกคุมตัวไว้ต่อพระพักตร์พระเยโฮวาห์ และชื่อของเขาคือโดเอก คนเอโดม เป็นหัวหน้าของบรรดาคนเลี้ยงสัตว์ของซาอูล

21:7 Now a certain man of the servants of Saul was there that day, detained before the LORD; and his name was Doeg, an Edomite, the chiefest of the herdmen that belonged to Saul.

21:8 และดาวิดกล่าวแก่อาหิเมเลคว่า “และที่นี่ไม่มีหอกหรือดาบสักเล่มหนึ่งอยู่ใต้มือของท่านหรือ ด้วยว่าข้าพเจ้ามิได้นำดาบหรือเครื่องอาวุธของข้าพเจ้าติดตัวมาเลย เพราะพระราชกิจของกษัตริย์เป็นการเร่งด่วน”

21:8 And David said unto Ahimelech, And is there not here under thine hand spear or sword? for I have neither brought my sword nor my weapons with me, because the king's business required haste.

21:9 และปุโรหิตกล่าวว่า “ดาบของโกลิอัทคนฟีลิสเตีย ซึ่งท่านได้ฆ่าเสียในหุบเขาแห่งเอลาห์นั้น ดูเถิด ดาบนั้นยังห่อผ้าอยู่ที่ข้างหลังเอโฟด ถ้าท่านอยากเอาดาบนั้นไป ก็เอาไปได้เลย ด้วยว่าไม่มีดาบเล่มอื่นนอกจากเล่มนั้นอยู่ที่นี่” และดาวิดกล่าวว่า “ไม่มีดาบใดเหมือนดาบเล่มนั้นแล้ว ขอให้ดาบนั้นแก่ข้าพเจ้าเถิด”

21:9 And the priest said, The sword of Goliath the Philistine, whom thou slewest in the valley of Elah, behold, it is here wrapped in a cloth behind the ephod: if thou wilt take that, take it: for there is no other save that here. And David said, There is none like that; give it me.

ดาวิดหนีจากซาอูลไปยังเมืองกัท
21:10 และดาวิดลุกขึ้น และหนีไปวันนั้นเพราะเหตุกลัวซาอูล และไปหาอาคีชกษัตริย์แห่งเมืองกัท

David Flees to Gath
21:10 And David arose, and fled that day for fear of Saul, and went to Achish the king of Gath.

21:11 และพวกผู้รับใช้ของอาคีชทูลพระองค์ว่า “คนนี้มิใช่ดาวิด กษัตริย์ของแผ่นดินนั้นหรือ พวกผู้หญิงมิได้ร้องเพลงรับกันถึงตัวเขาในการเต้นรำหรือ โดยกล่าวว่า ‘ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน’”

21:11 And the servants of Achish said unto him, Is not this David the king of the land? did they not sing one to another of him in dances, saying, Saul hath slain his thousands, and David his ten thousands?

21:12 และดาวิดก็เก็บถ้อยคำเหล่านี้ไว้ในใจของตน และกลัวอาคีชกษัตริย์แห่งเมืองกัทอย่างมาก

21:12 And David laid up these words in his heart, and was sore afraid of Achish the king of Gath.

21:13 และท่านได้เปลี่ยนอากัปกิริยาของตนต่อหน้าพวกเขา และแสร้งทำตัวเป็นคนบ้าในมือของพวกเขา และขีดเขียนไว้บนบรรดาประตูรั้ว และปล่อยให้น้ำลายของตนไหลลงเปรอะเคราของตน

21:13 And he changed his behaviour before them, and feigned himself mad in their hands, and scrabbled on the doors of the gate, and let his spittle fall down upon his beard.

21:14 แล้วอาคีชกล่าวแก่พวกผู้รับใช้ของพระองค์ว่า “ดูเถิด พวกเจ้าเห็นแล้วว่าชายคนนั้นเป็นคนบ้า แล้วพวกเจ้าพาเขามาหาเราทำไม

21:14 Then said Achish unto his servants, Lo, ye see the man is mad: wherefore then have ye brought him to me?

21:15 เราต้องการพวกคนบ้าหรือ พวกเจ้าจึงพาคนนี้มาเล่นเป็นคนบ้าต่อหน้าเรา จะให้คนนี้เข้ามาในวังของเราหรือ”

21:15 Have I need of mad men, that ye have brought this fellow to play the mad man in my presence? shall this fellow come into my house?


1 ซามูเอล 22 / 1 Samuel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไปอาศัยอยู่ที่ถ้ำอดุลลัม
22:1 เหตุฉะนั้นดาวิดได้ไปจากที่นั่น และหนีไปอยู่ที่ถ้ำอดุลลัม และเมื่อพวกพี่ชายของท่านและวงศ์วานทั้งสิ้นแห่งบิดาของท่านได้ยินเรื่องนี้ พวกเขาลงไปหาท่านที่นั่น

David at the Cave Adullam
22:1 David therefore departed thence, and escaped to the cave Adullam: and when his brethren and all his father's house heard it, they went down thither to him.

22:2 และทุกคนที่มีความทุกข์ยาก และทุกคนที่มีหนี้สิน และทุกคนที่ไม่มีความพึงพอใจก็รวมตัวกันมาหาท่าน และท่านกลายเป็นหัวหน้าเหนือพวกเขา และมีคนมาอยู่กับท่านประมาณสี่ร้อยคน

22:2 And every one that was in distress, and every one that was in debt, and every one that was discontented, gathered themselves unto him; and he became a captain over them: and there were with him about four hundred men.

22:3 และดาวิดได้ออกจากที่นั่นไปยังเมืองมิสเปห์แห่งแผ่นดินโมอับ และท่านทูลกษัตริย์แห่งโมอับว่า “ขอให้บิดาของข้าพระองค์และมารดาของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ มาอาศัยอยู่กับพวกพระองค์ จนกว่าข้าพระองค์จะทราบว่าพระเจ้าจะทรงกระทำประการใดเพื่อข้าพระองค์”

22:3 And David went thence to Mizpeh of Moab: and he said unto the king of Moab, Let my father and my mother, I pray thee, come forth, and be with you, till I know what God will do for me.

22:4 และท่านก็นำบิดามารดามาเฝ้ากษัตริย์แห่งโมอับ และท่านทั้งสองได้อาศัยอยู่กับกษัตริย์ตลอดเวลาที่ดาวิดอยู่ในที่กำบังเข้มแข็ง

22:4 And he brought them before the king of Moab: and they dwelt with him all the while that David was in the hold.

22:5 และผู้พยากรณ์กาดกล่าวแก่ดาวิดว่า “อย่าอยู่ในที่กำบังเข้มแข็งนี้เลย จงออกไป และท่านจงเข้าในแผ่นดินยูดาห์” ดังนั้นดาวิดจึงออกไป และเข้ามาอยู่ในป่าไม้แห่งเฮเรท

22:5 And the prophet Gad said unto David, Abide not in the hold; depart, and get thee into the land of Judah. Then David departed, and came into the forest of Hareth.

22:6 เมื่อซาอูลได้ยินว่าดาวิดถูกค้นพบแล้ว และคนเหล่านั้นที่อยู่กับท่าน (บัดนี้ซาอูลได้ประทับอยู่ในเมืองกิเบอาห์ใต้ต้นไม้ต้นหนึ่งในรามาห์ โดยถือหอกของพระองค์ไว้ในพระหัตถ์ของพระองค์ และบรรดาผู้รับใช้ของพระองค์ก็ยืนอยู่รอบพระองค์)

22:6 When Saul heard that David was discovered, and the men that were with him, (now Saul abode in Gibeah under a tree in Ramah, having his spear in his hand, and all his servants were standing about him;)

22:7 แล้วซาอูลตรัสกับพวกผู้รับใช้ของพระองค์ที่ยืนอยู่รอบพระองค์ว่า “บัดนี้ จงฟังเถิด พวกเจ้า พวกคนเบนยามิน บุตรชายของเจสซีจะให้บรรดาทุ่งนาและสวนองุ่นทั้งหลายแก่พวกเจ้าทุกคนหรือ และจะตั้งพวกเจ้าทุกคนให้เป็นนายพันและนายร้อยหรือ

22:7 Then Saul said unto his servants that stood about him, Hear now, ye Benjamites; will the son of Jesse give every one of you fields and vineyards, and make you all captains of thousands, and captains of hundreds;

22:8 พวกเจ้าทุกคนจึงได้สมคบคิดกันต่อสู้เรา และไม่มีสักคนแสดงแก่เราว่า บุตรชายของเราได้ทำพันธไมตรีกับบุตรชายของเจสซี และไม่มีสักคนในพวกเจ้าร่วมทุกข์กับเรา หรือแสดงแก่เราว่า บุตรชายของเราได้ปลุกปั่นผู้รับใช้ของเราให้ต่อสู้เรา เพื่อคอยดักซุ่มอยู่อย่างทุกวันนี้”

22:8 That all of you have conspired against me, and there is none that sheweth me that my son hath made a league with the son of Jesse, and there is none of you that is sorry for me, or sheweth unto me that my son hath stirred up my servant against me, to lie in wait, as at this day?

ซาอูลฆ่าอาหิเมเลคและครอบครัวของเขา
22:9 แล้วโดเอกคนเอโดมทูลตอบ ผู้ซึ่งถูกตั้งไว้เหนือพวกผู้รับใช้ของซาอูล และทูลว่า “ข้าพระองค์ได้เห็นบุตรชายของเจสซีขณะมาที่เมืองโนบ มาหาอาหิเมเลคบุตรชายของอาหิทูบ

Saul Kills the Family of Ahimelech
22:9 Then answered Doeg the Edomite, which was set over the servants of Saul, and said, I saw the son of Jesse coming to Nob, to Ahimelech the son of Ahitub.

22:10 และอาหิเมเลคได้ทูลถามพระเยโฮวาห์ให้เขา และให้เสบียงอาหารแก่เขา และให้ดาบของโกลิอัทคนฟีลิสเตียแก่เขา”

22:10 And he enquired of the LORD for him, and gave him victuals, and gave him the sword of Goliath the Philistine.

22:11 แล้วกษัตริย์ทรงส่งให้ไปเรียกอาหิเมเลคผู้เป็นปุโรหิต บุตรชายของอาหิทูบ และวงศ์วานทั้งสิ้นแห่งบิดาของเขา คือพวกปุโรหิตที่อยู่ในเมืองโนบ และพวกเขาทุกคนก็มาหากษัตริย์

22:11 Then the king sent to call Ahimelech the priest, the son of Ahitub, and all his father's house, the priests that were in Nob: and they came all of them to the king.

22:12 และซาอูลตรัสว่า “บัดนี้ จงฟังเถิด เจ้า บุตรชายของอาหิทูบเอ๋ย” และเขาทูลตอบว่า “ข้าพระองค์อยู่ที่นี่ เจ้านายของข้าพระองค์”

22:12 And Saul said, Hear now, thou son of Ahitub. And he answered, Here I am, my lord.

22:13 และซาอูลตรัสแก่เขาว่า “ทำไมพวกเจ้าจึงได้สมคบคิดกันต่อสู้เรา ตัวเจ้าและบุตรชายของเจสซี ในการที่เจ้าได้ให้ขนมปังแก่เขา และดาบเล่มหนึ่ง และได้ทูลถามพระเจ้าให้เขา เพื่อเขาจะลุกขึ้นต่อสู้เรา เพื่อคอยดักซุ่มอยู่อย่างทุกวันนี้”

22:13 And Saul said unto him, Why have ye conspired against me, thou and the son of Jesse, in that thou hast given him bread, and a sword, and hast enquired of God for him, that he should rise against me, to lie in wait, as at this day?

22:14 แล้วอาหิเมเลคทูลตอบกษัตริย์ และทูลว่า “และมีผู้ใดเล่าที่สัตย์ซื่อในท่ามกลางเหล่าผู้รับใช้ของพระองค์อย่างดาวิด ซึ่งเป็นราชบุตรเขยของกษัตริย์ และออกไปตามคำบัญชาของพระองค์ และเป็นผู้มีเกียรติในราชสำนักของพระองค์

22:14 Then Ahimelech answered the king, and said, And who is so faithful among all thy servants as David, which is the king's son in law, and goeth at thy bidding, and is honourable in thine house?

22:15 แล้วข้าพระองค์ได้ทูลขอพระเจ้าเพื่อเขาจริงหรือ ขอให้สิ่งนี้อยู่ห่างไกลจากข้าพระองค์ ขอกษัตริย์อย่าทรงกล่าวโทษสิ่งใดต่อผู้รับใช้ของพระองค์ หรือต่อวงศ์วานทั้งสิ้นแห่งบิดาของข้าพระองค์ เพราะผู้รับใช้ของพระองค์ไม่ได้ทราบเรื่องทั้งหมดนี้เลย ไม่ว่าน้อยหรือมาก”

22:15 Did I then begin to enquire of God for him? be it far from me: let not the king impute any thing unto his servant, nor to all the house of my father: for thy servant knew nothing of all this, less or more.

22:16 และกษัตริย์ตรัสว่า “เจ้าจะต้องตายแน่ อาหิเมเลค ตัวเจ้าและวงศ์วานทั้งสิ้นแห่งบิดาของเจ้า”

22:16 And the king said, Thou shalt surely die, Ahimelech, thou, and all thy father's house.

22:17 และกษัตริย์ตรัสกับพวกทหารมหาดเล็กที่ยืนอยู่รอบพระองค์ว่า “จงหันไป และสังหารปุโรหิตเหล่านี้ของพระเยโฮวาห์เสีย เพราะว่ามือของพวกเขาอยู่กับดาวิดด้วย และเพราะว่าพวกเขาได้ทราบเมื่อเขาหนีไป และไม่ได้สำแดงเรื่องนี้แก่เรา” แต่พวกผู้รับใช้ของกษัตริย์ไม่ยอมลงมือของพวกเขาฟันเหล่าปุโรหิตของพระเยโฮวาห์

22:17 And the king said unto the footmen that stood about him, Turn, and slay the priests of the LORD; because their hand also is with David, and because they knew when he fled, and did not shew it to me. But the servants of the king would not put forth their hand to fall upon the priests of the LORD.

22:18 และกษัตริย์ตรัสกับโดเอกว่า “เจ้าจงหันไป และฟันปุโรหิตเหล่านี้” และโดเอกคนเอโดมก็หันไป และเขาฟันพวกปุโรหิต และในวันนั้นได้ฆ่าไปแปดสิบห้าคนที่สวมเอโฟดผ้าป่าน

22:18 And the king said to Doeg, Turn thou, and fall upon the priests. And Doeg the Edomite turned, and he fell upon the priests, and slew on that day fourscore and five persons that did wear a linen ephod.

22:19 และโนบ นครของพวกปุโรหิต เขาได้ประหารเสียด้วยคมดาบ ทั้งพวกผู้ชายและพวกผู้หญิง พวกเด็กและพวกเด็กที่ยังดูดนมอยู่ และบรรดาวัวตัวผู้ และลาทั้งหลาย และแกะ ด้วยคมดาบ

22:19 And Nob, the city of the priests, smote he with the edge of the sword, both men and women, children and sucklings, and oxen, and asses, and sheep, with the edge of the sword.

22:20 และคนหนึ่งแห่งพวกบุตรชายของอาหิเมเลค บุตรชายของอาหิทูบ ชื่ออาบียาธาร์ได้รอดพ้นและหนีตามดาวิดไป

22:20 And one of the sons of Ahimelech the son of Ahitub, named Abiathar, escaped, and fled after David.

22:21 และอาบียาธาร์ได้สำแดงแก่ดาวิดว่าซาอูลได้สังหารพวกปุโรหิตของพระเยโฮวาห์เสีย

22:21 And Abiathar shewed David that Saul had slain the LORD'S priests.

22:22 และดาวิดกล่าวแก่อาบียาธาร์ว่า “ข้าพเจ้ารู้แล้ววันนั้นว่า เมื่อโดเอกคนเอโดมอยู่ที่นั่น เขาจะต้องทูลซาอูลเป็นแน่ ข้าพเจ้าเป็นต้นเหตุแห่งความตายของบุคคลทั้งสิ้นในวงศ์วานบิดาของท่าน

22:22 And David said unto Abiathar, I knew it that day, when Doeg the Edomite was there, that he would surely tell Saul: I have occasioned the death of all the persons of thy father's house.

22:23 ท่านจงอยู่กับข้าพเจ้าเถิด อย่ากลัวเลย เพราะผู้ที่แสวงหาชีวิตของข้าพเจ้าก็แสวงหาชีวิตของท่าน แต่เมื่ออยู่กับข้าพเจ้า ท่านก็จะปลอดภัย”

22:23 Abide thou with me, fear not: for he that seeketh my life seeketh thy life: but with me thou shalt be in safeguard.


1 ซามูเอล 23 / 1 Samuel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การพเนจรและการหลบหนีของดาวิด
23:1 แล้วพวกเขาบอกดาวิด โดยกล่าวว่า “ดูเถิด คนฟีลิสเตียกำลังต่อสู้กับเมืองเคอีลาห์อยู่ และพวกเขาปล้นลานนวดข้าวทั้งหลาย”

David's Wanderings and Escapes
23:1 Then they told David, saying, Behold, the Philistines fight against Keilah, and they rob the threshingfloors.

23:2 ฉะนั้นดาวิดจึงทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะไปและต่อสู้กับคนฟีลิสเตียเหล่านี้หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงไป และต่อสู้กับคนฟีลิสเตีย และช่วยเมืองเคอีลาห์ให้รอดพ้น”

23:2 Therefore David enquired of the LORD, saying, Shall I go and smite these Philistines? And the LORD said unto David, Go, and smite the Philistines, and save Keilah.

23:3 และพวกทหารของดาวิดกล่าวแก่ท่านว่า “ดูเถิด พวกเรากลัวอยู่แล้วที่นี่ในยูดาห์ แล้วจะยิ่งกว่านั้นสักเท่าใดถ้าพวกเรามายังเมืองเคอีลาห์เพื่อต่อสู้กับกองทัพของคนฟีลิสเตีย”

23:3 And David's men said unto him, Behold, we be afraid here in Judah: how much more then if we come to Keilah against the armies of the Philistines?

23:4 แล้วดาวิดก็ทูลถามพระเยโฮวาห์อีก และพระเยโฮวาห์ทรงตอบท่าน และตรัสว่า “จงลุกขึ้น ลงไปยังเมืองเคอีลาห์เถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้า”

23:4 Then David enquired of the LORD yet again. And the LORD answered him and said, Arise, go down to Keilah; for I will deliver the Philistines into thine hand.

23:5 ดังนั้นดาวิดกับพวกทหารของท่านจึงไปยังเมืองเคอีลาห์ และต่อสู้กับคนฟีลิสเตีย และได้นำเอาฝูงสัตว์ของพวกเขาไป และฆ่าฟันพวกเขาเสียด้วยการสังหารอันใหญ่ ดังนั้นดาวิดได้ช่วยชาวเมืองเคอีลาห์ให้รอดพ้น

23:5 So David and his men went to Keilah, and fought with the Philistines, and brought away their cattle, and smote them with a great slaughter. So David saved the inhabitants of Keilah.

23:6 และต่อมา เมื่ออาบียาธาร์บุตรชายของอาหิเมเลคหนีตามดาวิดไปที่เมืองเคอีลาห์นั้น เขาลงมาพร้อมกับเอโฟดในมือของตน

23:6 And it came to pass, when Abiathar the son of Ahimelech fled to David to Keilah, that he came down with an ephod in his hand.

23:7 และมีคนทูลซาอูลว่า ดาวิดมาอยู่ที่เมืองเคอีลาห์แล้ว และซาอูลตรัสว่า “พระเจ้าได้ทรงมอบเขาไว้ในมือของเราแล้ว เพราะเขาถูกขังไว้ โดยการเข้าไปในเมืองที่มีบรรดาประตูและดาลทั้งหลาย”

23:7 And it was told Saul that David was come to Keilah. And Saul said, God hath delivered him into mine hand; for he is shut in, by entering into a town that hath gates and bars.

23:8 และซาอูลได้เรียกพลทหารทั้งหมดให้มารวมกันเพื่อทำสงคราม เพื่อลงไปยังเมืองเคอีลาห์ เพื่อล้อมดาวิดกับพวกทหารของท่านไว้

23:8 And Saul called all the people together to war, to go down to Keilah, to besiege David and his men.

23:9 และดาวิดทราบว่าซาอูลแอบคิดปองร้ายต่อท่าน และท่านกล่าวแก่อาบียาธาร์ผู้เป็นปุโรหิตว่า “จงนำเอาเอโฟดมาที่นี่เถิด”

23:9 And David knew that Saul secretly practised mischief against him; and he said to Abiathar the priest, Bring hither the ephod.

23:10 แล้วดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้รับใช้ของพระองค์ได้ยินอย่างแน่นอนว่า ซาอูลแสวงหาโอกาสที่จะมายังเคอีลาห์ เพื่อทำลายนครนี้เสียเพราะเห็นแก่ข้าพระองค์

23:10 Then said David, O LORD God of Israel, thy servant hath certainly heard that Saul seeketh to come to Keilah, to destroy the city for my sake.

23:11 ชาวเมืองเคอีลาห์จะมอบข้าพระองค์ไว้ในมือของซาอูลหรือ ซาอูลจะเสด็จลงมาตามที่ผู้รับใช้ของพระองค์ได้ยินนั้นหรือ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ข้าพระองค์ขออ้อนวอนพระองค์ ขอทรงบอกผู้รับใช้ของพระองค์เถิด” และพระเยโฮวาห์ตรัสว่า “เขาจะลงมา”

23:11 Will the men of Keilah deliver me up into his hand? will Saul come down, as thy servant hath heard? O LORD God of Israel, I beseech thee, tell thy servant. And the LORD said, He will come down.

23:12 แล้วดาวิดกราบทูลว่า “ชาวเมืองเคอีลาห์จะมอบข้าพระองค์และพวกทหารของข้าพระองค์ไว้ในมือของซาอูลหรือ” และพระเยโฮวาห์ตรัสว่า “พวกเขาจะมอบเจ้าไว้”

23:12 Then said David, Will the men of Keilah deliver me and my men into the hand of Saul? And the LORD said, They will deliver thee up.

23:13 แล้วดาวิดกับพวกทหารของท่าน ซึ่งมีประมาณหกร้อยคน ก็ลุกขึ้นและออกจากเคอีลาห์ และไปที่ใดก็ตามที่พวกเขาสามารถไปได้ และมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปจากเคอีลาห์แล้ว และซาอูลได้เลิกไปที่นั่น

23:13 Then David and his men, which were about six hundred, arose and departed out of Keilah, and went whithersoever they could go. And it was told Saul that David was escaped from Keilah; and he forbare to go forth.

23:14 และดาวิดได้อาศัยอยู่ในถิ่นทุรกันดารในบรรดาที่กำบังเข้มแข็ง และพักอยู่ในแดนเทือกเขาในถิ่นทุรกันดารแห่งศิฟ และซาอูลได้แสวงหาท่านทุกวัน แต่พระเจ้ามิได้ทรงมอบท่านไว้ในมือของซาอูล

23:14 And David abode in the wilderness in strong holds, and remained in a mountain in the wilderness of Ziph. And Saul sought him every day, but God delivered him not into his hand.

23:15 และดาวิดเห็นว่าซาอูลได้ออกมาเพื่อแสวงหาชีวิตของท่าน และดาวิดอยู่ในถิ่นทุรกันดารแห่งศิฟในป่าไม้

23:15 And David saw that Saul was come out to seek his life: and David was in the wilderness of Ziph in a wood.

23:16 และโยนาธานราชบุตรของซาอูลได้ลุกขึ้น และไปหาดาวิดในป่าไม้ และสนับสนุนมือของท่านให้เข้มแข็งขึ้นในพระเจ้า

23:16 And Jonathan Saul's son arose, and went to David into the wood, and strengthened his hand in God.

23:17 และโยนาธานกล่าวแก่ท่านว่า “อย่ากลัวเลย เพราะว่ามือของซาอูลเสด็จพ่อของเราจะหาท่านไม่พบ และท่านจะได้เป็นกษัตริย์เหนืออิสราเอล และเราจะเป็นอุปราชของท่าน และซาอูลเสด็จพ่อของเราก็ทราบเรื่องนี้ด้วย”

23:17 And he said unto him, Fear not: for the hand of Saul my father shall not find thee; and thou shalt be king over Israel, and I shall be next unto thee; and that also Saul my father knoweth.

23:18 และท่านทั้งสองได้ทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ และดาวิดอาศัยอยู่ในป่าไม้ และโยนาธานก็กลับไปวังของท่าน

23:18 And they two made a covenant before the LORD: and David abode in the wood, and Jonathan went to his house.

23:19 แล้วชาวศิฟได้ขึ้นไปหาซาอูลที่เมืองกิเบอาห์ โดยทูลว่า “ดาวิดได้ซ่อนตัวอยู่ท่ามกลางพวกข้าพระองค์ ในบรรดาที่กำบังเข้มแข็งในป่าไม้ ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ทางทิศใต้ของเยชิโมนมิใช่หรือ

23:19 Then came up the Ziphites to Saul to Gibeah, saying, Doth not David hide himself with us in strong holds in the wood, in the hill of Hachilah, which is on the south of Jeshimon?

23:20 เพราะฉะนั้นบัดนี้ โอ ข้าแต่กษัตริย์ ขอเสด็จลงไปตามความปรารถนาทั้งสิ้นแห่งพระทัยของพระองค์ที่จะลงไปเถิด และส่วนของพวกข้าพระองค์คือที่จะมอบเขาไว้ในพระหัตถ์ของกษัตริย์”

23:20 Now therefore, O king, come down according to all the desire of thy soul to come down; and our part shall be to deliver him into the king's hand.

23:21 และซาอูลตรัสว่า “ขอพระเยโฮวาห์ทรงอวยพรพวกเจ้า เพราะพวกเจ้ามีความกรุณาต่อเรา

23:21 And Saul said, Blessed be ye of the LORD; for ye have compassion on me.

23:22 จงไป เราขอร้องพวกเจ้า จงจัดเตรียมให้พร้อม และไปสืบดูว่าสถานที่ของเขาซึ่งเขาอยู่นั้นอยู่ที่ไหน และใครได้เห็นเขาที่นั่นบ้าง เพราะมีคนบอกเราว่าเขากระทำกิจอย่างเฉียบแหลมนัก

23:22 Go, I pray you, prepare yet, and know and see his place where his haunt is, and who hath seen him there: for it is told me that he dealeth very subtilly.

23:23 เพราะฉะนั้นจงดู และพึงรู้ถึงสถานที่ทุกแห่งที่เขาซุ่มซ่อนตัวอยู่ และพวกเจ้าจงกลับมาหาเราอีกพร้อมด้วยข้อมูลที่แน่นอน และเราจะไปกับพวกเจ้า และต่อมาถ้าเขาอยู่ในแผ่นดินนั้น เราจะค้นหาเขาตลอดทั่วบรรดาคนที่นับเป็นพัน ๆ แห่งยูดาห์”

23:23 See therefore, and take knowledge of all the lurking places where he hideth himself, and come ye again to me with the certainty, and I will go with you: and it shall come to pass, if he be in the land, that I will search him out throughout all the thousands of Judah.

23:24 และพวกเขาได้ลุกขึ้น และไปยังศิฟก่อนซาอูล แต่ดาวิดกับพวกทหารของท่านอยู่ในถิ่นทุรกันดารแห่งมาโอน ในที่ราบทางทิศใต้ของเยชิโมน

23:24 And they arose, and went to Ziph before Saul: but David and his men were in the wilderness of Maon, in the plain on the south of Jeshimon.

23:25 ซาอูลกับพลทหารของพระองค์ก็ไปเพื่อแสวงหาท่าน และมีบางคนบอกดาวิด ฉะนั้นท่านจึงลงมายังหินผาและอาศัยอยู่ในถิ่นทุรกันดารแห่งมาโอน และเมื่อซาอูลได้ยินเรื่องนั้น พระองค์จึงได้ไล่ตามดาวิดไปในถิ่นทุรกันดารแห่งมาโอน

23:25 Saul also and his men went to seek him. And they told David: wherefore he came down into a rock, and abode in the wilderness of Maon. And when Saul heard that, he pursued after David in the wilderness of Maon.

23:26 และซาอูลเสด็จมาฟากภูเขาข้างนี้ และดาวิดกับพวกทหารของท่านอยู่ฟากภูเขาข้างโน้น และดาวิดรีบหนีไปเพราะเหตุกลัวซาอูล เพราะซาอูลกับเหล่าพลทหารของพระองค์มาล้อมดาวิดกับพวกทหารของท่านโดยรอบเพื่อจะจับพวกเขา

23:26 And Saul went on this side of the mountain, and David and his men on that side of the mountain: and David made haste to get away for fear of Saul; for Saul and his men compassed David and his men round about to take them.

23:27 แต่มีผู้สื่อสารคนหนึ่งมายังซาอูล โดยทูลว่า “ขอพระองค์รีบเสด็จมาเถิด เพราะว่าคนฟีลิสเตียได้มาบุกรุกแผ่นดินแล้ว”

23:27 But there came a messenger unto Saul, saying, Haste thee, and come; for the Philistines have invaded the land.

23:28 ฉะนั้นซาอูลจึงเสด็จกลับจากการไล่ตามดาวิด และไปต่อสู้กับคนฟีลิสเตีย เพราะฉะนั้นพวกเขาจึงเรียกสถานที่นั้นว่า เสลาฮัมมาห์เลคอท

23:28 Wherefore Saul returned from pursuing after David, and went against the Philistines: therefore they called that place Selahammahlekoth.

23:29 และดาวิดได้ขึ้นไปจากที่นั่น และอาศัยอยู่ในบรรดาที่กำบังเข้มแข็งที่เอนเกดี

23:29 And David went up from thence, and dwelt in strong holds at Engedi.


1 ซามูเอล 24 / 1 Samuel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดไว้ชีวิตกษัตริย์ซาอูลในเอนเกดี
24:1 และต่อมาเมื่อซาอูลเสด็จกลับจากการไล่ติดตามคนฟีลิสเตียแล้ว มีคนบอกพระองค์ โดยทูลว่า “ดูเถิด ดาวิดอยู่ในถิ่นทุรกันดารแห่งเอนเกดี”

David Spares King Saul in En-gedi
24:1 And it came to pass, when Saul was returned from following the Philistines, that it was told him, saying, Behold, David is in the wilderness of Engedi.

24:2 แล้วซาอูลได้นำพลทหารสามพันคนที่ถูกคัดเลือกจากบรรดาคนอิสราเอลแล้ว และเสด็จไปเพื่อแสวงหาดาวิดกับพวกทหารของท่านบนศิลาเหล่านั้นแห่งแพะป่าทั้งหลาย

24:2 Then Saul took three thousand chosen men out of all Israel, and went to seek David and his men upon the rocks of the wild goats.

24:3 และพระองค์เสด็จมายังบรรดาคอกแกะริมทาง ซึ่งมีถ้ำอยู่ถ้ำหนึ่งที่นั่น และซาอูลก็เสด็จเข้าไปเพื่อคลุมพระบาทของพระองค์ และดาวิดกับพวกทหารของท่านยังคงอยู่ในด้านข้างทั้งหลายของถ้ำนั้น

24:3 And he came to the sheepcotes by the way, where was a cave; and Saul went in to cover his feet: and David and his men remained in the sides of the cave.

24:4 และพวกทหารของดาวิดกล่าวแก่ท่านว่า “ดูเถิด วันนี้เป็นวันซึ่งพระเยโฮวาห์ได้ตรัสกับท่านว่า ‘ดูเถิด เราจะมอบศัตรูของเจ้าไว้ในมือของเจ้า เพื่อเจ้าจะได้ทำกับเขาตามที่เห็นสมควรแก่เจ้า’” แล้วดาวิดก็ลุกขึ้น และตัดชายฉลองพระองค์แห่งเสื้อคลุมยาวของซาอูลอย่างลับ ๆ

24:4 And the men of David said unto him, Behold the day of which the LORD said unto thee, Behold, I will deliver thine enemy into thine hand, that thou mayest do to him as it shall seem good unto thee. Then David arose, and cut off the skirt of Saul's robe privily.

24:5 และต่อมาภายหลัง ใจของดาวิดก็กล่าวโทษตัวท่าน เพราะว่าท่านได้ตัดชายฉลองพระองค์ของซาอูล

24:5 And it came to pass afterward, that David's heart smote him, because he had cut off Saul's skirt.

24:6 และท่านกล่าวแก่พวกทหารของท่านว่า “ขอพระเยโฮวาห์ทรงห้ามไม่ให้ข้าพเจ้ากระทำสิ่งนี้ต่อเจ้านายของข้าพเจ้า ซึ่งเป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ ที่จะเหยียดมือของข้าพเจ้าออกต่อสู้พระองค์ ด้วยเห็นว่าพระองค์เป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”

24:6 And he said unto his men, The LORD forbid that I should do this thing unto my master, the LORD'S anointed, to stretch forth mine hand against him, seeing he is the anointed of the LORD.

24:7 ดังนั้นดาวิดจึงห้ามพวกผู้รับใช้ของท่านด้วยถ้อยคำเหล่านี้ และไม่ยอมให้พวกเขาลุกขึ้นต่อสู้ซาอูล แต่ซาอูลได้ลุกขึ้นออกไปจากถ้ำ และเสด็จไปตามทางของพระองค์

24:7 So David stayed his servants with these words, and suffered them not to rise against Saul. But Saul rose up out of the cave, and went on his way.

24:8 ภายหลังดาวิดได้ลุกขึ้นเช่นเดียวกัน และออกไปจากถ้ำนั้น และร้องเรียกตามหลังซาอูล โดยทูลว่า “เจ้านายของข้าพระองค์ ข้าแต่กษัตริย์” เมื่อซาอูลเหลียวดูข้างหลังพระองค์ ดาวิดก็ซบหน้าของตนลงถึงดิน และโน้มตัวลง

24:8 David also arose afterward, and went out of the cave, and cried after Saul, saying, My lord the king. And when Saul looked behind him, David stooped with his face to the earth, and bowed himself.

24:9 และดาวิดทูลซาอูลว่า “ทำไมพระองค์ฟังบรรดาถ้อยคำของคนทั้งหลายที่กล่าวว่า ‘ดูเถิด ดาวิดแสวงหาโอกาสที่จะทำร้ายพระองค์’

24:9 And David said to Saul, Wherefore hearest thou men's words, saying, Behold, David seeketh thy hurt?

24:10 ดูเถิด วันนี้พระเนตรของพระองค์ประจักษ์แล้วว่า พระเยโฮวาห์ได้ทรงมอบพระองค์ไว้วันนี้ในมือของข้าพระองค์ในถ้ำนั้น และบางคนได้ขอให้ข้าพระองค์ฆ่าพระองค์เสีย แต่ตาของข้าพระองค์ก็ได้ไว้พระชนม์ของพระองค์ และข้าพระองค์ได้กล่าวว่า ‘ข้าพเจ้าจะไม่ยื่นมือของข้าพเจ้าออกต่อเจ้านายของข้าพเจ้า เพราะว่าพระองค์เป็นผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์’

24:10 Behold, this day thine eyes have seen how that the LORD had delivered thee to day into mine hand in the cave: and some bade me kill thee: but mine eye spared thee; and I said, I will not put forth mine hand against my lord; for he is the LORD'S anointed.

24:11 ยิ่งกว่านั้น บิดาของข้าพระองค์ ดูเถิด ใช่แล้ว ขอจงทอดพระเนตรชายฉลองพระองค์แห่งเสื้อคลุมยาวของพระองค์ในมือของข้าพระองค์ ด้วยว่าในการที่ข้าพระองค์ได้ตัดชายฉลองพระองค์แห่งเสื้อคลุมยาวของพระองค์ออก และมิได้ฆ่าพระองค์นั้น ขอพระองค์ทรงทราบและเห็นเถิดว่า ไม่มีความชั่วร้ายหรือการละเมิดในมือของข้าพระองค์ และข้าพระองค์มิได้กระทำบาปต่อพระองค์ ถึงแม้ว่าพระองค์ทรงตามล่าจิตวิญญาณของข้าพระองค์เพื่อจะพรากมันไปเสีย

24:11 Moreover, my father, see, yea, see the skirt of thy robe in my hand: for in that I cut off the skirt of thy robe, and killed thee not, know thou and see that there is neither evil nor transgression in mine hand, and I have not sinned against thee; yet thou huntest my soul to take it.

24:12 ขอพระเยโฮวาห์ทรงพิพากษาระหว่างข้าพระองค์กับพระองค์ และขอพระเยโฮวาห์ทรงแก้แค้นให้ข้าพระองค์ต่อพระองค์ แต่มือของข้าพระองค์จะไม่อยู่บนพระองค์

24:12 The LORD judge between me and thee, and the LORD avenge me of thee: but mine hand shall not be upon thee.

24:13 ตามที่สุภาษิตของคนในสมัยโบราณกล่าวว่า ‘ความชั่วก็ออกมาจากคนชั่ว’ แต่มือของข้าพระองค์จะไม่อยู่บนพระองค์

24:13 As saith the proverb of the ancients, Wickedness proceedeth from the wicked: but mine hand shall not be upon thee.

24:14 กษัตริย์แห่งอิสราเอลออกมาตามหาผู้ใด พระองค์ไล่ติดตามผู้ใดเล่า ไล่ตามสุนัขที่ตายแล้ว ไล่ตามตัวหมัด

24:14 After whom is the king of Israel come out? after whom dost thou pursue? after a dead dog, after a flea.

24:15 เพราะฉะนั้นขอพระเยโฮวาห์ทรงเป็นผู้พิพากษา และขอทรงพิพากษาระหว่างข้าพระองค์กับพระองค์ และทอดพระเนตร และทรงว่าความของข้าพระองค์ และทรงช่วยข้าพระองค์ให้รอดพ้นจากพระหัตถ์ของพระองค์”

24:15 The LORD therefore be judge, and judge between me and thee, and see, and plead my cause, and deliver me out of thine hand.

24:16 และต่อมาเมื่อดาวิดได้ทูลคำเหล่านี้ต่อซาอูลจบแล้ว ซาอูลตรัสว่า “นั่นเป็นเสียงของเจ้าหรือ ดาวิดบุตรชายของเราเอ๋ย” และซาอูลได้ตะเบ็งเสียงของพระองค์และทรงร้องไห้

24:16 And it came to pass, when David had made an end of speaking these words unto Saul, that Saul said, Is this thy voice, my son David? And Saul lifted up his voice, and wept.

24:17 และพระองค์ตรัสกับดาวิดว่า “เจ้าชอบธรรมยิ่งกว่าเรา เพราะว่าเจ้าตอบแทนเราด้วยความดี ในเมื่อเราได้ตอบแทนเจ้าด้วยความชั่วร้าย

24:17 And he said to David, Thou art more righteous than I: for thou hast rewarded me good, whereas I have rewarded thee evil.

24:18 และเจ้าได้สำแดงในวันนี้แล้วว่า เจ้าได้กระทำความดีต่อเราอย่างไร เพราะเมื่อพระเยโฮวาห์ได้ทรงมอบเราไว้ในมือของเจ้าแล้ว เจ้ามิได้ฆ่าเราเสีย

24:18 And thou hast shewed this day how that thou hast dealt well with me: forasmuch as when the LORD had delivered me into thine hand, thou killedst me not.

24:19 เพราะถ้าผู้ใดพบศัตรูของตน เขาจะยอมให้ศัตรูนั้นไปอย่างสันติหรือ ฉะนั้นขอพระเยโฮวาห์ทรงตอบแทนเจ้าด้วยความดีสนองการที่เจ้าได้กระทำแก่เราวันนี้

24:19 For if a man find his enemy, will he let him go well away? wherefore the LORD reward thee good for that thou hast done unto me this day.

24:20 และบัดนี้ ดูเถิด เราทราบแล้วว่า เจ้าจะเป็นกษัตริย์อย่างแน่นอน และราชอาณาจักรแห่งอิสราเอลจะถูกสถาปนาไว้ในมือของเจ้า

24:20 And now, behold, I know well that thou shalt surely be king, and that the kingdom of Israel shall be established in thine hand.

24:21 เพราะฉะนั้นบัดนี้ จงปฏิญาณให้แก่เราโดยพระเยโฮวาห์ว่า เจ้าจะไม่ตัดเชื้อสายของเราที่มาภายหลังเราเสีย และเจ้าจะไม่ทำลายชื่อของเราออกไปจากวงศ์วานบิดาของเรา”

24:21 Swear now therefore unto me by the LORD, that thou wilt not cut off my seed after me, and that thou wilt not destroy my name out of my father's house.

24:22 และดาวิดได้ปฏิญาณไว้กับซาอูล และซาอูลก็เสด็จกลับพระราชวัง แต่ดาวิดกับพวกทหารของท่านก็ขึ้นไปยังที่กำบังเข้มแข็ง

24:22 And David sware unto Saul. And Saul went home; but David and his men gat them up unto the hold.


1 ซามูเอล 25 / 1 Samuel 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซามูเอลสิ้นชีวิต
25:1 และซามูเอลก็สิ้นชีวิต และคนอิสราเอลทั้งหมดก็ชุมนุมกันและไว้ทุกข์ให้ท่าน และได้ฝังท่านไว้ในบ้านของท่านที่เมืองรามาห์ และดาวิดได้ลุกขึ้นและลงไปยังถิ่นทุรกันดารแห่งปาราน

Death of Samuel
25:1 And Samuel died; and all the Israelites were gathered together, and lamented him, and buried him in his house at Ramah. And David arose, and went down to the wilderness of Paran.

อาบีกายิลขอดาวิดไว้ชีวิตนาบาล
25:2 และมีชายคนหนึ่งในมาโอน ผู้ซึ่งทรัพย์สมบัติของเขาอยู่ในคารเมล และชายคนนั้นมั่งมีมาก และเขามีแกะสามพันตัวและแพะหนึ่งพันตัว และเขากำลังตัดขนแกะของเขาอยู่ในคารเมล

Abigail Asks David to Spare the Life of Nabal
25:2 And there was a man in Maon, whose possessions were in Carmel; and the man was very great, and he had three thousand sheep, and a thousand goats: and he was shearing his sheep in Carmel.

25:3 บัดนี้ชื่อของชายคนนั้นคือนาบาล และชื่อภรรยาของเขาคืออาบีกายิล และนางเป็นผู้หญิงแห่งความเข้าใจอย่างดี และมีหน้าตาสวยงาม แต่ชายคนนั้นหยาบคายและชั่วร้ายในการกระทำทั้งหลายของเขา และเขาอยู่ในวงศ์วานของคาเลบ

25:3 Now the name of the man was Nabal; and the name of his wife Abigail: and she was a woman of good understanding, and of a beautiful countenance: but the man was churlish and evil in his doings; and he was of the house of Caleb.

25:4 และดาวิดได้ยินในถิ่นทุรกันดารว่า นาบาลกำลังตัดขนแกะของเขาอยู่

25:4 And David heard in the wilderness that Nabal did shear his sheep.

25:5 และดาวิดได้ส่งชายหนุ่มสิบคนออกไป และดาวิดกล่าวแก่ชายหนุ่มเหล่านั้นว่า “พวกท่านจงขึ้นไปยังคารเมล และไปหานาบาล และคำนับเขาในนามของเรา

25:5 And David sent out ten young men, and David said unto the young men, Get you up to Carmel, and go to Nabal, and greet him in my name:

25:6 และพวกท่านจงกล่าวแก่ผู้ที่ดำรงชีวิตในความเจริญรุ่งเรืองตามนี้ว่า ‘สันติภาพจงมีทั้งแก่ท่าน และสันติภาพจงมีแก่วงศ์วานของท่าน และสันติภาพจงมีแก่บรรดาสิ่งที่ท่านมีอยู่

25:6 And thus shall ye say to him that liveth in prosperity, Peace be both to thee, and peace be to thine house, and peace be unto all that thou hast.

25:7 และบัดนี้ข้าพเจ้าได้ยินว่าท่านมีพวกคนตัดขนแกะ บัดนี้พวกผู้เลี้ยงแกะของท่านซึ่งได้อยู่กับพวกเรา พวกเรามิได้กระทำอันตรายพวกเขาเลย และไม่มีสิ่งใดขาดไปจากพวกเขา ตลอดเวลาที่พวกเขาได้อยู่ในคารเมล

25:7 And now I have heard that thou hast shearers: now thy shepherds which were with us, we hurt them not, neither was there ought missing unto them, all the while they were in Carmel.

25:8 ขอให้ถามพวกคนหนุ่มของท่าน และพวกเขาจะสำแดงแก่ท่าน เพราะฉะนั้นขอให้คนหนุ่มเหล่านี้ได้รับความกรุณาในสายตาของท่าน เพราะพวกเรามาในวันที่ดี ข้าพเจ้าขอร้องท่าน โปรดให้สิ่งใดก็ตามที่มาถึงมือของท่านแก่พวกผู้รับใช้ของท่าน และแก่ดาวิดบุตรชายของท่าน’”

25:8 Ask thy young men, and they will shew thee. Wherefore let the young men find favour in thine eyes: for we come in a good day: give, I pray thee, whatsoever cometh to thine hand unto thy servants, and to thy son David.

25:9 และเมื่อพวกคนหนุ่มของดาวิดมาถึง พวกเขาได้กล่าวแก่นาบาลตามบรรดาคำเหล่านั้นในนามของดาวิด และก็คอยอยู่

25:9 And when David's young men came, they spake to Nabal according to all those words in the name of David, and ceased.

25:10 และนาบาลตอบพวกคนรับใช้ของดาวิด และกล่าวว่า “ดาวิดคือผู้ใด และบุตรชายของเจสซีคือผู้ใด สมัยนี้มีคนรับใช้เป็นอันมากที่แยกทุกคนไปจากนายของตน

25:10 And Nabal answered David's servants, and said, Who is David? and who is the son of Jesse? there be many servants now a days that break away every man from his master.

25:11 ฉะนั้นจะให้ข้านำขนมปังของข้า และน้ำของข้า และเนื้อของข้า ที่ข้าได้ฆ่าเสียสำหรับพวกคนตัดขนแกะของข้า และมอบมันให้แก่คนทั้งหลาย ซึ่งข้าก็ไม่รู้ว่าพวกเขามาจากไหนหรือ”

25:11 Shall I then take my bread, and my water, and my flesh that I have killed for my shearers, and give it unto men, whom I know not whence they be?

25:12 ดังนั้นพวกคนหนุ่มของดาวิดจึงหันไปตามทางของตน และกลับไป และมาและบอกถ้อยคำเหล่านั้นทั้งสิ้นแก่ดาวิด

25:12 So David's young men turned their way, and went again, and came and told him all those sayings.

25:13 และดาวิดกล่าวแก่พวกทหารของท่านว่า “พวกท่านจงคาดดาบของตนทุกคนไว้” และพวกเขาได้คาดดาบของตนทุกคนไว้ และดาวิดได้คาดดาบของท่านไว้เช่นกัน และมีคนติดตามดาวิดขึ้นไปประมาณสี่ร้อยคน และสองร้อยคนอยู่เฝ้ากองสัมภาระ

25:13 And David said unto his men, Gird ye on every man his sword. And they girded on every man his sword; and David also girded on his sword: and there went up after David about four hundred men; and two hundred abode by the stuff.

25:14 แต่คนหนุ่มคนหนึ่งบอกอาบีกายิล ภรรยาของนาบาล โดยกล่าวว่า “ดูเถิด ดาวิดได้ส่งพวกผู้สื่อสารมาจากถิ่นทุรกันดารเพื่อจะคำนับนายของพวกเรา และนายกลับดูถูกคนเหล่านั้น

25:14 But one of the young men told Abigail, Nabal's wife, saying, Behold, David sent messengers out of the wilderness to salute our master; and he railed on them.

25:15 แต่คนเหล่านั้นเคยทำดีต่อพวกเรามาก และพวกเราไม่ได้รับอันตรายใด ๆ เลย และพวกเรามิได้ขาดสิ่งใด ๆ ตราบใดที่พวกเราอยู่กับพวกเขา ขณะเมื่อพวกเราอยู่ในทุ่งนาทั้งหลาย

25:15 But the men were very good unto us, and we were not hurt, neither missed we any thing, as long as we were conversant with them, when we were in the fields:

25:16 พวกเขาเป็นกำแพงสำหรับพวกเราทั้งกลางคืนและกลางวัน ตลอดเวลาที่พวกเราเลี้ยงแกะอยู่กับพวกเขา

25:16 They were a wall unto us both by night and day, all the while we were with them keeping the sheep.

25:17 ฉะนั้นบัดนี้ ขอทราบและพิจารณาว่าท่านจะกระทำประการใด เพราะความมุ่งร้ายถูกกำหนดไว้แล้วต่อนายของพวกเรา และต่อครัวเรือนทั้งสิ้นของนาย ด้วยว่านายเป็นลูกของเบลีอัลเช่นนั้นจริง จนใครจะพูดกับท่านก็ไม่ได้”

25:17 Now therefore know and consider what thou wilt do; for evil is determined against our master, and against all his household: for he is such a son of Belial, that a man cannot speak to him.

25:18 ดังนั้นอาบีกายิลจึงรีบ และจัดขนมปังสองร้อยก้อน และน้ำองุ่นสองถุงหนัง และแกะห้าตัวที่ทำเสร็จแล้ว และข้าวคั่วห้าถัง และองุ่นแห้งหนึ่งร้อยช่อ และขนมมะเดื่อสองร้อยแผ่น และบรรทุกสิ่งเหล่านี้ไว้บนหลังลาหลายตัว

25:18 Then Abigail made haste, and took two hundred loaves, and two bottles of wine, and five sheep ready dressed, and five measures of parched corn, and an hundred clusters of raisins, and two hundred cakes of figs, and laid them on asses.

25:19 และนางกล่าวแก่พวกคนรับใช้ของนางว่า “จงนำหน้าไปก่อนเรา ดูเถิด เราจะตามพวกเจ้าไป” แต่นางมิได้บอกสามีของนางคือนาบาล

25:19 And she said unto her servants, Go on before me; behold, I come after you. But she told not her husband Nabal.

25:20 และต่อมาขณะที่นางขี่ลา นางก็ลงมาตามที่กำบังของเนินเขา และดูเถิด ดาวิดกับพวกทหารของท่านก็ลงมาเจอนางพอดี และนางก็พบกับพวกเขา

25:20 And it was so, as she rode on the ass, that she came down by the covert of the hill, and, behold, David and his men came down against her; and she met them.

25:21 บัดนี้ดาวิดได้กล่าวไว้ว่า “เราได้เฝ้าทุกสิ่งที่คนนี้มีอยู่ในถิ่นทุรกันดารเสียเปล่าจริง ๆ จนไม่มีสิ่งใดขาดไปจากสิ่งสารพัดที่เกี่ยวข้องกับเขา และเขายังกระทำความชั่วร้ายต่อเราตอบแทนความดี

25:21 Now David had said, Surely in vain have I kept all that this fellow hath in the wilderness, so that nothing was missed of all that pertained unto him: and he hath requited me evil for good.

25:22 ขอพระเจ้าทรงกระทำต่อศัตรูทั้งหลายของดาวิดอย่างนั้น และให้มากยิ่งกว่าด้วย ถ้าเราปล่อยบรรดาคนที่เป็นของเขา คนใดที่ปัสสาวะรดกำแพงได้ให้เหลืออยู่ จนถึงแสงอรุณของรุ่งเช้า”

25:22 So and more also do God unto the enemies of David, if I leave of all that pertain to him by the morning light any that pisseth against the wall.

25:23 และเมื่ออาบีกายิลเห็นดาวิด นางก็รีบและลงจากหลังลา และซบหน้าของนางลงต่อหน้าดาวิด และนางโน้มตัวถึงดิน

25:23 And when Abigail saw David, she hasted, and lighted off the ass, and fell before David on her face, and bowed herself to the ground,

25:24 และซบลงที่เท้าของดาวิด และกล่าวว่า “ขอให้ตกอยู่ที่ข้าพเจ้าเอง เจ้านายของข้าพเจ้า ขอให้ความชั่วช้านี้ตกอยู่ที่ข้าพเจ้าเอง และขอให้หญิงผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน ได้พูดให้ท่านฟัง และขอได้โปรดรับฟังบรรดาถ้อยคำของหญิงผู้รับใช้ของท่าน

25:24 And fell at his feet, and said, Upon me, my lord, upon me let this iniquity be: and let thine handmaid, I pray thee, speak in thine audience, and hear the words of thine handmaid.

25:25 ขออย่าให้เจ้านายของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ใส่ใจคนของเบลีอัลคนนี้เลย คือนาบาล เพราะชื่อของเขาเป็นอย่างไร เขาก็เป็นอย่างนั้น นาบาลเป็นชื่อของเขา และความโง่เขลาก็อยู่กับเขา แต่ข้าพเจ้าหญิงผู้รับใช้ของท่านไม่ได้เห็นพวกคนหนุ่มของเจ้านายของข้าพเจ้าซึ่งท่านได้ส่งมานั้น

25:25 Let not my lord, I pray thee, regard this man of Belial, even Nabal: for as his name is, so is he; Nabal is his name, and folly is with him: but I thine handmaid saw not the young men of my lord, whom thou didst send.

25:26 เหตุฉะนั้นบัดนี้ เจ้านายของข้าพเจ้า พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด โดยเห็นว่าพระเยโฮวาห์ทรงกระทำให้ท่านระงับเสียจากการมาทำให้โลหิตตก และจากการแก้แค้นให้ตัวท่านด้วยมือของท่านเอง บัดนี้ขอให้ศัตรูทั้งหลายของท่าน และบรรดาผู้ที่แสวงหาความชั่วร้ายต่อเจ้านายของข้าพเจ้า จงเป็นเหมือนอย่างนาบาล

25:26 Now therefore, my lord, as the LORD liveth, and as thy soul liveth, seeing the LORD hath withholden thee from coming to shed blood, and from avenging thyself with thine own hand, now let thine enemies, and they that seek evil to my lord, be as Nabal.

25:27 และบัดนี้พระพรนี้ซึ่งหญิงผู้รับใช้ของท่านได้นำมาให้เจ้านายของข้าพเจ้า ขอมอบแก่บรรดาคนหนุ่มที่ติดตามเจ้านายของข้าพเจ้า

25:27 And now this blessing which thine handmaid hath brought unto my lord, let it even be given unto the young men that follow my lord.

25:28 ข้าพเจ้าขอร้องท่าน ได้โปรดอภัยการละเมิดของหญิงผู้รับใช้ของท่านเถิด เพราะพระเยโฮวาห์จะทรงกระทำให้เจ้านายของข้าพเจ้าเป็นวงศ์วานที่มั่นคงอย่างแน่นอน ด้วยว่าเจ้านายของข้าพเจ้าต่อสู้ศึกทั้งหลายของพระเยโฮวาห์ และความชั่วร้ายไม่ได้ถูกพบในตัวท่านตลอดวันทั้งหลายของท่านเลย

25:28 I pray thee, forgive the trespass of thine handmaid: for the LORD will certainly make my lord a sure house; because my lord fighteth the battles of the LORD, and evil hath not been found in thee all thy days.

25:29 ถึงแม้ว่ามีคนลุกขึ้นเพื่อไล่ติดตามท่าน และแสวงหาจิตวิญญาณของท่าน แต่จิตวิญญาณของเจ้านายของข้าพเจ้าจะผูกมัดอยู่ในห่อแห่งชีวิตซึ่งอยู่กับพระเยโฮวาห์พระเจ้าของท่าน แต่จิตวิญญาณทั้งหลายของบรรดาศัตรูของท่าน จิตวิญญาณเหล่านั้นพระองค์จะทรงเหวี่ยงออกไป เหมือนออกไปจากหว่างกลางสลิง

25:29 Yet a man is risen to pursue thee, and to seek thy soul: but the soul of my lord shall be bound in the bundle of life with the LORD thy God; and the souls of thine enemies, them shall he sling out, as out of the middle of a sling.

25:30 และต่อมาเมื่อพระเยโฮวาห์จะทรงกระทำแก่เจ้านายของข้าพเจ้าตามบรรดาความดีที่พระองค์ได้ตรัสเกี่ยวกับท่านแล้ว และจะทรงแต่งตั้งท่านไว้เป็นเจ้านายเหนืออิสราเอล

25:30 And it shall come to pass, when the LORD shall have done to my lord according to all the good that he hath spoken concerning thee, and shall have appointed thee ruler over Israel;

25:31 เรื่องนี้จะไม่เป็นความเศร้าโศกแก่ท่าน หรือเป็นความขุ่นเคืองใจแก่เจ้านายของข้าพเจ้า ที่ท่านได้กระทำให้โลหิตตกโดยไม่มีเหตุ หรือที่เจ้านายของข้าพเจ้าทำการแก้แค้นเสียเอง แต่เมื่อพระเยโฮวาห์จะได้ทรงกระทำการดีแก่เจ้านายของข้าพเจ้าแล้ว เมื่อนั้นขอระลึกถึงหญิงผู้รับใช้ของท่าน”

25:31 That this shall be no grief unto thee, nor offence of heart unto my lord, either that thou hast shed blood causeless, or that my lord hath avenged himself: but when the LORD shall have dealt well with my lord, then remember thine handmaid.

25:32 และดาวิดกล่าวแก่อาบีกายิลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงส่งเจ้าวันนี้ให้มาพบกับเรา

25:32 And David said to Abigail, Blessed be the LORD God of Israel, which sent thee this day to meet me:

25:33 และขอให้คำแนะนำของเจ้ารับพระพร และขอให้ตัวเจ้าได้รับพระพร ผู้ซึ่งได้ป้องกันเราวันนี้ให้พ้นจากการมาทำให้โลหิตตก และจากการแก้แค้นให้ตัวเราด้วยมือของเราเอง

25:33 And blessed be thy advice, and blessed be thou, which hast kept me this day from coming to shed blood, and from avenging myself with mine own hand.

25:34 เพราะแน่ทีเดียว พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระชนม์อยู่แน่ฉันใด ผู้ทรงระงับเราเสียจากการทำร้ายเจ้า ถ้าเจ้าไม่ได้รีบและมาเพื่อพบกับเราแล้ว แน่นอนว่าจะไม่มีเหลือให้แก่นาบาลก่อนแสงอรุณของรุ่งเช้าผู้ใดที่ปัสสาวะรดกำแพงได้เลย”

25:34 For in very deed, as the LORD God of Israel liveth, which hath kept me back from hurting thee, except thou hadst hasted and come to meet me, surely there had not been left unto Nabal by the morning light any that pisseth against the wall.

25:35 แล้วดาวิดก็รับจากมือของนางบรรดาสิ่งของซึ่งนางนำมาให้ท่าน และกล่าวแก่นางว่า “จงขึ้นไปยังบ้านของเจ้าอย่างสันติเถิด ดูเถิด เราได้ตั้งใจฟังเสียงของเจ้าและยอมรับเจ้าแล้ว”

25:35 So David received of her hand that which she had brought him, and said unto her, Go up in peace to thine house; see, I have hearkened to thy voice, and have accepted thy person.

25:36 และอาบีกายิลได้มาหานาบาล และดูเถิด เขากำลังมีการเลี้ยงในบ้านของเขา เหมือนอย่างการเลี้ยงของกษัตริย์ และใจของนาบาลก็รื่นเริงอยู่ภายในตัวเขา เพราะเขามึนเมามาก ฉะนั้นนางจึงไม่ได้บอกอะไรแก่เขา ไม่ว่าน้อยหรือมาก จนเวลารุ่งเช้า

25:36 And Abigail came to Nabal; and, behold, he held a feast in his house, like the feast of a king; and Nabal's heart was merry within him, for he was very drunken: wherefore she told him nothing, less or more, until the morning light.

25:37 แต่ต่อมาในเวลารุ่งเช้า เมื่อนาบาลสร่างเมาจากเหล้าองุ่นแล้ว และภรรยาของเขาได้บอกเหตุการณ์เหล่านี้ให้แก่เขาแล้ว ใจของเขาก็ตายเสียอยู่ภายในตัวเขา และเขากลายเป็นเหมือนหินก้อนหนึ่ง

25:37 But it came to pass in the morning, when the wine was gone out of Nabal, and his wife had told him these things, that his heart died within him, and he became as a stone.

25:38 และผ่านไปประมาณสิบวันต่อมา พระเยโฮวาห์ได้ทรงประหารนาบาล เขาจึงสิ้นชีวิต

25:38 And it came to pass about ten days after, that the LORD smote Nabal, that he died.

ดาวิดแต่งงานกับอาบีกายิลและอาหิโนอัม
25:39 และเมื่อดาวิดได้ยินว่านาบาลสิ้นชีวิตแล้ว ท่านกล่าวว่า “สาธุการแด่พระเยโฮวาห์ ผู้ทรงแก้แค้นการติเตียนของข้าพระองค์จากมือของนาบาล และได้ทรงป้องกันผู้รับใช้ของพระองค์จากความชั่วร้าย ด้วยว่าพระเยโฮวาห์ได้ทรงตอบแทนความชั่วของนาบาลให้ตกบนศีรษะของเขาเอง” และดาวิดได้ส่งไปและสนทนากับอาบีกายิล เพื่อรับนางมายังท่านให้เป็นภรรยา

David Marries Abigail, Then Ahinoam
25:39 And when David heard that Nabal was dead, he said, Blessed be the LORD, that hath pleaded the cause of my reproach from the hand of Nabal, and hath kept his servant from evil: for the LORD hath returned the wickedness of Nabal upon his own head. And David sent and communed with Abigail, to take her to him to wife.

25:40 และเมื่อพวกผู้รับใช้ของดาวิดมาถึงอาบีกายิลที่คารเมล พวกเขาก็พูดกับนาง โดยกล่าวว่า “ดาวิดได้ส่งพวกเรามายังท่าน เพื่อจะขอรับท่านมายังดาวิดให้เป็นภรรยา”

25:40 And when the servants of David were come to Abigail to Carmel, they spake unto her, saying, David sent us unto thee, to take thee to him to wife.

25:41 และนางลุกขึ้น และซบหน้าของนางลงถึงดิน และกล่าวว่า “ดูเถิด ขอให้หญิงผู้รับใช้ของท่านเป็นผู้รับใช้คนหนึ่งที่จะล้างเท้าของพวกผู้รับใช้แห่งเจ้านายของข้าพเจ้า”

25:41 And she arose, and bowed herself on her face to the earth, and said, Behold, let thine handmaid be a servant to wash the feet of the servants of my lord.

25:42 และอาบีกายิลรีบ และลุกขึ้น และขึ้นขี่ลาตัวหนึ่ง พร้อมกับสาวใช้ห้าคนของนางที่ติดตามนางไป และนางก็ตามพวกผู้สื่อสารของดาวิดไป และกลายเป็นภรรยาของดาวิด

25:42 And Abigail hasted, and arose, and rode upon an ass, with five damsels of hers that went after her; and she went after the messengers of David, and became his wife.

25:43 ดาวิดได้รับอาหิโนอัมชาวยิสเรเอลมาด้วย และนางทั้งสองเป็นภรรยาของท่านด้วย

25:43 David also took Ahinoam of Jezreel; and they were also both of them his wives.

25:44 แต่ซาอูลได้ยกมีคาลราชธิดาของพระองค์ ผู้เป็นภรรยาของดาวิด ให้แก่ปัลทีบุตรชายของลาอิชซึ่งเป็นชาวกัลลิม

25:44 But Saul had given Michal his daughter, David's wife, to Phalti the son of Laish, which was of Gallim.


1 ซามูเอล 26 / 1 Samuel 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

อีกครั้งหนึ่งดาวิดปฏิเสธไม่ยอมฆ่าซาอูล
26:1 และชาวศิฟมาหาซาอูลที่เมืองกิเบอาห์ โดยทูลว่า “ดาวิดซ่อนตัวอยู่ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนมิใช่หรือ”

David Again Refuses to Kill Saul
26:1 And the Ziphites came unto Saul to Gibeah, saying, Doth not David hide himself in the hill of Hachilah, which is before Jeshimon?

26:2 แล้วซาอูลได้ลุกขึ้น และลงไปที่ถิ่นทุรกันดารแห่งศิฟ โดยมีชายอิสราเอลสามพันคนที่ถูกคัดเลือกแล้วอยู่กับพระองค์ เพื่อแสวงหาดาวิดในถิ่นทุรกันดารแห่งศิฟ

26:2 Then Saul arose, and went down to the wilderness of Ziph, having three thousand chosen men of Israel with him, to seek David in the wilderness of Ziph.

26:3 และซาอูลตั้งเต็นท์อยู่ในเนินเขาแห่งฮาคีลาห์ ซึ่งอยู่ตรงหน้าเยชิโมนข้างทางนั้น แต่ดาวิดอยู่ในถิ่นทุรกันดาร และท่านเห็นว่าซาอูลเสด็จมาหาท่านในถิ่นทุรกันดาร

26:3 And Saul pitched in the hill of Hachilah, which is before Jeshimon, by the way. But David abode in the wilderness, and he saw that Saul came after him into the wilderness.

26:4 ดังนั้นดาวิดจึงส่งพวกผู้สอดแนมออกไป และเข้าใจว่าซาอูลได้ยกมาอย่างแน่นอน

26:4 David therefore sent out spies, and understood that Saul was come in very deed.

26:5 และดาวิดได้ลุกขึ้น และมายังที่ซึ่งซาอูลได้ตั้งเต็นท์อยู่ และดาวิดได้เห็นที่ซึ่งซาอูลบรรทมอยู่ และอับเนอร์บุตรชายของเนอร์แม่ทัพของพระองค์ และซาอูลบรรทมอยู่ในเขตค่าย และกองทหารได้ตั้งเต็นท์อยู่รอบพระองค์

26:5 And David arose, and came to the place where Saul had pitched: and David beheld the place where Saul lay, and Abner the son of Ner, the captain of his host: and Saul lay in the trench, and the people pitched round about him.

26:6 แล้วดาวิดตอบและพูดกับอาหิเมเลคคนฮิตไทต์ และกับอาบีชัยบุตรชายของเศรุยาห์ น้องชายของโยอาบ โดยกล่าวว่า “ผู้ใดจะลงไปพร้อมกับเรายังซาอูลในค่ายบ้าง” และอาบีชัยกล่าวว่า “ข้าพเจ้าจะลงไปพร้อมกับท่าน”

26:6 Then answered David and said to Ahimelech the Hittite, and to Abishai the son of Zeruiah, brother to Joab, saying, Who will go down with me to Saul to the camp? And Abishai said, I will go down with thee.

26:7 ดังนั้นดาวิดและอาบีชัยได้มายังกองทัพในเวลากลางคืน และดูเถิด ซาอูลกำลังบรรทมอยู่กลางเขตค่าย และหอกของพระองค์ปักอยู่ในพื้นดินที่หมอนของพระองค์ แต่อับเนอร์กับกองทหารได้นอนล้อมพระองค์อยู่

26:7 So David and Abishai came to the people by night: and, behold, Saul lay sleeping within the trench, and his spear stuck in the ground at his bolster: but Abner and the people lay round about him.

26:8 แล้วอาบีชัยกล่าวแก่ดาวิดว่า “พระเจ้าได้ทรงมอบศัตรูของท่านไว้ในมือของท่านวันนี้แล้ว ฉะนั้นบัดนี้ ขอให้ข้าพเจ้าแทงเขา ข้าพเจ้าขอร้องท่าน ด้วยหอกให้ติดดินทันที และข้าพเจ้าจะไม่แทงเขาครั้งที่สอง”

26:8 Then said Abishai to David, God hath delivered thine enemy into thine hand this day: now therefore let me smite him, I pray thee, with the spear even to the earth at once, and I will not smite him the second time.

26:9 และดาวิดกล่าวแก่อาบีชัยว่า “อย่าทำลายพระองค์เลย เพราะผู้ใดเล่าสามารถเหยียดมือของตนออกต่อผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ และไม่มีความผิด”

26:9 And David said to Abishai, Destroy him not: for who can stretch forth his hand against the LORD'S anointed, and be guiltless?

26:10 ดาวิดกล่าวยิ่งกว่านั้นว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์จะทรงฆ่าพระองค์เอง หรือวันกำหนดที่พระองค์ต้องสิ้นพระชนม์จะมาถึง หรือพระองค์จะเสด็จเข้าการสู้รบและพินาศเสีย

26:10 David said furthermore, As the LORD liveth, the LORD shall smite him; or his day shall come to die; or he shall descend into battle, and perish.

26:11 ขอพระเยโฮวาห์ทรงห้ามปรามเราไม่ให้เหยียดมือของเราออกต่อผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ แต่เราขอร้องเจ้า บัดนี้จงเอาหอกที่อยู่ที่หมอนของพระองค์ และเหยือกน้ำ และให้เราทั้งสองไปกันเถิด”

26:11 The LORD forbid that I should stretch forth mine hand against the LORD'S anointed: but, I pray thee, take thou now the spear that is at his bolster, and the cruse of water, and let us go.

26:12 ดังนั้นดาวิดจึงเอาหอกและเหยือกน้ำจากที่หมอนของซาอูล และเขาทั้งสองพาตนออกไป และไม่มีใครเห็นเรื่องนี้ หรือทราบเรื่องนี้ และไม่มีคนใดตื่น เพราะพวกเขาได้หลับสนิททุกคน เพราะว่าการหลับสนิทจากพระเยโฮวาห์ได้ตกอยู่บนพวกเขา

26:12 So David took the spear and the cruse of water from Saul's bolster; and they gat them away, and no man saw it, nor knew it, neither awaked: for they were all asleep; because a deep sleep from the LORD was fallen upon them.

26:13 แล้วดาวิดได้ข้ามไปอีกฟากหนึ่ง และยืนอยู่บนยอดของเนินเขาลูกหนึ่งไกลออกไป มีที่ว่างกว้างใหญ่ระหว่างทั้งสองฝ่าย

26:13 Then David went over to the other side, and stood on the top of an hill afar off; a great space being between them:

26:14 และดาวิดร้องเรียกไปยังกองทัพ และไปยังอับเนอร์บุตรชายของเนอร์ โดยกล่าวว่า “ท่านไม่ตอบหรือ อับเนอร์เอ๋ย” แล้วอับเนอร์ตอบและกล่าวว่า “ท่านเป็นใครเล่า ที่ร้องทูลต่อกษัตริย์”

26:14 And David cried to the people, and to Abner the son of Ner, saying, Answerest thou not, Abner? Then Abner answered and said, Who art thou that criest to the king?

26:15 และดาวิดกล่าวแก่อับเนอร์ว่า “ท่านไม่ใช่ชายกล้าหาญดอกหรือ และมีใครเหมือนอย่างท่านบ้างในอิสราเอล แล้วทำไมท่านไม่ได้คอยเฝ้าระวังกษัตริย์เจ้านายของท่านไว้ให้ดีเล่า เพราะมีคนหนึ่งในพวกทหารได้เข้ามาเพื่อทำลายกษัตริย์เจ้านายของท่าน

26:15 And David said to Abner, Art not thou a valiant man? and who is like to thee in Israel? wherefore then hast thou not kept thy lord the king? for there came one of the people in to destroy the king thy lord.

26:16 ที่ท่านกระทำเช่นนี้ไม่ดีเลย พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พวกท่านสมควรตาย เพราะพวกท่านมิได้คอยเฝ้าระวังเจ้านายของพวกท่าน ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์ และบัดนี้ขอจงตรวจดูว่า หอกของกษัตริย์อยู่ที่ไหน และเหยือกน้ำที่อยู่ที่หมอนของพระองค์นั้นอยู่ที่ไหน”

26:16 This thing is not good that thou hast done. As the LORD liveth, ye are worthy to die, because ye have not kept your master, the LORD'S anointed. And now see where the king's spear is, and the cruse of water that was at his bolster.

26:17 และซาอูลจำเสียงของดาวิดได้ และตรัสว่า “นี่เป็นเสียงของเจ้าหรือ ดาวิดบุตรชายของเราเอ๋ย” และดาวิดทูลว่า “เป็นเสียงของข้าพระองค์เอง เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”

26:17 And Saul knew David's voice, and said, Is this thy voice, my son David? And David said, It is my voice, my lord, O king.

26:18 และท่านทูลว่า “ทำไมเจ้านายของข้าพระองค์จึงไล่ติดตามผู้รับใช้ของพระองค์ ด้วยว่าข้าพระองค์ได้กระทำอะไรเล่า หรือความชั่วร้ายอันใดอยู่ในมือของข้าพระองค์

26:18 And he said, Wherefore doth my lord thus pursue after his servant? for what have I done? or what evil is in mine hand?

26:19 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ขอกษัตริย์เจ้านายของข้าพระองค์ทรงฟังบรรดาถ้อยคำของผู้รับใช้ของพระองค์ ถ้าพระเยโฮวาห์ทรงปลุกปั่นพระองค์ให้ต่อสู้กับข้าพระองค์ ขอพระเยโฮวาห์ทรงได้รับเครื่องถวาย แต่ถ้าเป็นมาจากบุตรทั้งหลายของมนุษย์ ก็ขอให้คนเหล่านั้นเป็นที่สาปแช่งต่อพระพักตร์พระเยโฮวาห์เถิด เพราะพวกเขาได้ขับไล่ข้าพระองค์วันนี้ออกไปจากการอาศัยอยู่ในส่วนมรดกของพระเยโฮวาห์ โดยกล่าวว่า ‘จงไปปรนนิบัติพระอื่น ๆ’

26:19 Now therefore, I pray thee, let my lord the king hear the words of his servant. If the LORD have stirred thee up against me, let him accept an offering: but if they be the children of men, cursed be they before the LORD; for they have driven me out this day from abiding in the inheritance of the LORD, saying, Go, serve other gods.

26:20 เพราะฉะนั้นบัดนี้ ขออย่าให้โลหิตของข้าพระองค์ตกถึงดินต่อพระพักตร์พระเยโฮวาห์ ด้วยว่ากษัตริย์แห่งอิสราเอลได้ออกมาแสวงหาตัวหมัดเพียงตัวเดียว เหมือนเมื่อคนล่านกกระทาตัวหนึ่งในภูเขาทั้งหลาย”

26:20 Now therefore, let not my blood fall to the earth before the face of the LORD: for the king of Israel is come out to seek a flea, as when one doth hunt a partridge in the mountains.

26:21 แล้วซาอูลตรัสว่า “เราได้กระทำบาปแล้ว จงกลับไปเถิด ดาวิดบุตรชายของเราเอ๋ย ด้วยว่าเราจะไม่มุ่งทำร้ายเจ้าอีกต่อไป เพราะจิตวิญญาณของเราก็ล้ำค่าในสายตาของเจ้าวันนี้ ดูเถิด เราประพฤติตัวอย่างคนเขลาและได้ทำผิดยิ่งนัก”

26:21 Then said Saul, I have sinned: return, my son David: for I will no more do thee harm, because my soul was precious in thine eyes this day: behold, I have played the fool, and have erred exceedingly.

26:22 และดาวิดตอบ และทูลว่า “จงดูหอกของกษัตริย์ และขอให้คนหนุ่มคนหนึ่งข้ามมาและรับหอกนี้ไป

26:22 And David answered and said, Behold the king's spear! and let one of the young men come over and fetch it.

26:23 ขอพระเยโฮวาห์ทรงตอบสนองแก่ทุกคนตามความชอบธรรมของเขาและความสัตย์ซื่อของเขา เพราะวันนี้พระเยโฮวาห์ได้ทรงมอบพระองค์ไว้ในมือของข้าพระองค์แล้ว แต่ข้าพระองค์ไม่ยอมเหยียดมือของข้าพระองค์ออกต่อสู้ผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์

26:23 The LORD render to every man his righteousness and his faithfulness: for the LORD delivered thee into my hand to day, but I would not stretch forth mine hand against the LORD'S anointed.

26:24 และดูเถิด ชีวิตของพระองค์จำเริญขึ้นวันนี้ในสายตาของข้าพระองค์ฉันใด ก็ขอให้ชีวิตของข้าพระองค์จำเริญขึ้นในสายพระเนตรของพระเยโฮวาห์ฉันนั้น และขอพระองค์ทรงช่วยข้าพระองค์ให้พ้นจากบรรดาความทุกข์ลำบากทั้งสิ้นเถิด”

26:24 And, behold, as thy life was much set by this day in mine eyes, so let my life be much set by in the eyes of the LORD, and let him deliver me out of all tribulation.

26:25 แล้วซาอูลตรัสกับดาวิดว่า “ขอพระพรจงมีแก่เจ้าเถิด ดาวิดบุตรชายของเราเอ๋ย เจ้าจะได้กระทำบรรดาสิ่งที่ยิ่งใหญ่ และจะมีชัยเป็นแน่ด้วย” ดังนั้นดาวิดจึงไปต่อตามทางของท่าน และซาอูลได้เสด็จกลับไปยังสถานที่ของพระองค์

26:25 Then Saul said to David, Blessed be thou, my son David: thou shalt both do great things, and also shalt still prevail. So David went on his way, and Saul returned to his place.


1 ซามูเอล 27 / 1 Samuel 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดหนีไปอาศัยอยู่ในแผ่นดินคนฟีลิสเตีย
27:1 และดาวิดพูดในใจของท่านว่า “บัดนี้สักวันหนึ่งข้าคงจะพินาศโดยมือของซาอูล ไม่มีสิ่งใดดีกว่าสำหรับข้าที่ข้าจะรีบหนีไปยังแผ่นดินของคนฟีลิสเตีย และซาอูลจะหมดหวังเรื่องข้าเพื่อจะแสวงหาข้าอีกต่อไปในพรมแดนใดของอิสราเอล ดังนั้นข้าจึงจะรอดพ้นจากมือของพระองค์ได้”

David Goes to the Philistines
27:1 And David said in his heart, I shall now perish one day by the hand of Saul: there is nothing better for me than that I should speedily escape into the land of the Philistines; and Saul shall despair of me, to seek me any more in any coast of Israel: so shall I escape out of his hand.

27:2 และดาวิดได้ลุกขึ้น และท่านยกข้ามไปพร้อมกับกองทหารหกร้อยคนที่อยู่กับท่าน ไปหาอาคีชบุตรชายของมาโอค กษัตริย์แห่งเมืองกัท

27:2 And David arose, and he passed over with the six hundred men that were with him unto Achish, the son of Maoch, king of Gath.

27:3 และดาวิดอาศัยอยู่กับอาคีชที่เมืองกัท ตัวท่านและกองทหารของท่าน ทุกคนพร้อมกับครัวเรือนของตน แม้แต่ดาวิดพร้อมกับภรรยาสองคนของท่าน คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลชาวคารเมลภรรยาของนาบาล

27:3 And David dwelt with Achish at Gath, he and his men, every man with his household, even David with his two wives, Ahinoam the Jezreelitess, and Abigail the Carmelitess, Nabal's wife.

27:4 และมีคนไปทูลซาอูลว่า ดาวิดได้หนีไปยังเมืองกัท และพระองค์ไม่ได้แสวงหาท่านอีกต่อไป

27:4 And it was told Saul that David was fled to Gath: and he sought no more again for him.

27:5 และดาวิดทูลอาคีชว่า “บัดนี้ ถ้าข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ ขอโปรดให้พวกเขามอบสถานที่ใด ๆ ในเมืองแห่งหนึ่งที่อยู่ในชนบทแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้อาศัยอยู่ที่นั่น ด้วยว่าทำไมผู้รับใช้ของพระองค์ควรอาศัยอยู่ในราชธานีกับพระองค์เล่า”

27:5 And David said unto Achish, If I have now found grace in thine eyes, let them give me a place in some town in the country, that I may dwell there: for why should thy servant dwell in the royal city with thee?

27:6 แล้ววันนั้นอาคีชได้มอบเมืองศิกลากให้แก่ท่าน ฉะนั้นเมืองศิกลากจึงเป็นของเหล่ากษัตริย์แห่งยูดาห์จนถึงทุกวันนี้

27:6 Then Achish gave him Ziklag that day: wherefore Ziklag pertaineth unto the kings of Judah unto this day.

27:7 และระยะเวลาที่ดาวิดอาศัยอยู่ในแผ่นดินของคนฟีลิสเตียนั้นเป็นเวลาหนึ่งปีกับสี่เดือน

27:7 And the time that David dwelt in the country of the Philistines was a full year and four months.

27:8 และดาวิดกับพวกทหารของท่านก็ขึ้นไป และบุกรุกชาวเมืองเกชูร์ และคนเกซไรต์ และคนอามาเลข เพราะประชาชาติเหล่านี้เป็นชาวแผ่นดินนั้นตั้งแต่สมัยโบราณ ไกลไปจนถึงเมืองชูร์ คือถึงแผ่นดินอียิปต์

27:8 And David and his men went up, and invaded the Geshurites, and the Gezrites, and the Amalekites: for those nations were of old the inhabitants of the land, as thou goest to Shur, even unto the land of Egypt.

27:9 และดาวิดได้โจมตีแผ่นดินนั้น และไม่ไว้ชีวิตผู้ชายหรือผู้หญิง และได้ริบเอาแกะ และบรรดาวัวตัวผู้ และลาทั้งหลาย และพวกอูฐ และเสื้อผ้า และหันกลับ และมายังอาคีช

27:9 And David smote the land, and left neither man nor woman alive, and took away the sheep, and the oxen, and the asses, and the camels, and the apparel, and returned, and came to Achish.

27:10 และอาคีชตรัสว่า “วันนี้พวกท่านไปปล้นทางไหนบ้าง” และดาวิดทูลว่า “ต่อสู้ถิ่นใต้ของแผ่นดินยูดาห์ และต่อสู้ถิ่นใต้ของคนเยราเมเอล และต่อสู้ถิ่นใต้ของคนเคไนต์”

27:10 And Achish said, Whither have ye made a road to day? And David said, Against the south of Judah, and against the south of the Jerahmeelites, and against the south of the Kenites.

27:11 และดาวิดไม่ได้ไว้ชีวิตผู้ชายหรือผู้หญิง เพื่อจะนำข่าวทั้งหลายมายังเมืองกัท โดยกล่าวว่า “เกรงว่าพวกเขาจะบอกเรื่องของพวกเรา โดยกล่าวว่า ‘ดาวิดได้ทำอย่างนั้นอย่างนี้ และวิธีการของท่านจะเป็นเช่นนี้ตลอดเวลาที่ท่านอาศัยอยู่ในแผ่นดินของคนฟีลิสเตีย’”

27:11 And David saved neither man nor woman alive, to bring tidings to Gath, saying, Lest they should tell on us, saying, So did David, and so will be his manner all the while he dwelleth in the country of the Philistines.

27:12 และอาคีชเชื่อดาวิด โดยตรัสว่า “เขาได้กระทำให้อิสราเอลชนชาติของเขาเกลียดชังเขาอย่างที่สุด เพราะฉะนั้นเขาจะเป็นผู้รับใช้ของเราตลอดไป”

27:12 And Achish believed David, saying, He hath made his people Israel utterly to abhor him; therefore he shall be my servant for ever.


1 ซามูเอล 28 / 1 Samuel 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดได้เป็นทหารองครักษ์ของกษัตริย์อาคีช
28:1 และต่อมาในวันเหล่านั้น คนฟีลิสเตียได้รวบรวมกองทหารทั้งหลายของพวกเขาเพื่อทำสงคราม เพื่อต่อสู้กับคนอิสราเอล และอาคีชตรัสกับดาวิดว่า “ท่านจงรู้แน่เถิดว่า ท่านต้องออกไปสู้รบพร้อมกับเรา ตัวท่านกับพวกทหารของท่าน”

David Will Be the Head of King Achish's Palace Guards
28:1 And it came to pass in those days, that the Philistines gathered their armies together for warfare, to fight with Israel. And Achish said unto David, Know thou assuredly, that thou shalt go out with me to battle, thou and thy men.

28:2 และดาวิดทูลอาคีชว่า “แน่ทีเดียว พระองค์จะได้ทราบว่าผู้รับใช้ของพระองค์สามารถกระทำสิ่งใดได้บ้าง” และอาคีชตรัสกับดาวิดว่า “เพราะฉะนั้นเราจะให้ท่านเป็นองครักษ์ของเราตลอดไป”

28:2 And David said to Achish, Surely thou shalt know what thy servant can do. And Achish said to David, Therefore will I make thee keeper of mine head for ever.

28:3 บัดนี้ซามูเอลได้สิ้นชีพแล้ว และคนอิสราเอลทั้งสิ้นก็ไว้ทุกข์ให้ท่าน และฝังท่านไว้ในรามาห์ คือในนครของท่านเอง และซาอูลได้กำจัดพวกคนทรง และพวกพ่อมดแม่มด ออกไปจากแผ่นดิน

28:3 Now Samuel was dead, and all Israel had lamented him, and buried him in Ramah, even in his own city. And Saul had put away those that had familiar spirits, and the wizards, out of the land.

28:4 และคนฟีลิสเตียก็รวบรวมกัน และมาและตั้งเต็นท์อยู่ในชูเนม และซาอูลได้รวบรวมคนอิสราเอลทั้งสิ้น และพวกเขาตั้งเต็นท์อยู่ในกิลโบอา

28:4 And the Philistines gathered themselves together, and came and pitched in Shunem: and Saul gathered all Israel together, and they pitched in Gilboa.

28:5 และเมื่อซาอูลทอดพระเนตรกองทัพของคนฟีลิสเตียแล้ว พระองค์ก็กลัว และพระทัยของพระองค์ก็สั่นสะท้านมาก

28:5 And when Saul saw the host of the Philistines, he was afraid, and his heart greatly trembled.

28:6 และเมื่อซาอูลทูลถามพระเยโฮวาห์ พระเยโฮวาห์ไม่ได้ตอบพระองค์ ไม่ว่าโดยความฝันทั้งหลาย หรือโดยอูริม หรือโดยพวกผู้พยากรณ์

28:6 And when Saul enquired of the LORD, the LORD answered him not, neither by dreams, nor by Urim, nor by prophets.

ซาอูลไปหาคนทรงที่บ้านเอนโดร์
28:7 แล้วซาอูลจึงตรัสกับพวกผู้รับใช้ของพระองค์ว่า “จงแสวงหาหญิงทรงเจ้าคนหนึ่งให้เรา เพื่อเราจะได้ไปหานาง และถามนางดู” และพวกผู้รับใช้ของพระองค์กราบทูลพระองค์ว่า “ดูเถิด มีหญิงทรงเจ้าคนหนึ่งอยู่ที่บ้านเอนโดร์”

Saul Appeals to the Witch of En-dor
28:7 Then said Saul unto his servants, Seek me a woman that hath a familiar spirit, that I may go to her, and enquire of her. And his servants said to him, Behold, there is a woman that hath a familiar spirit at Endor.

28:8 และซาอูลได้ปลอมพระองค์และทรงฉลองพระองค์อย่างอื่น และพระองค์เสด็จไป และชายสองคนไปพร้อมกับพระองค์ และพวกเขาได้มาหาหญิงคนนั้นในเวลากลางคืน และพระองค์ตรัสว่า “เราขอร้องเจ้า ขอทำนายให้เราโดยวิญญาณของคนตาย และขอให้เรียกผู้นั้นขึ้นมาหาเรา ผู้ซึ่งเราจะออกชื่อให้แก่เจ้า”

28:8 And Saul disguised himself, and put on other raiment, and he went, and two men with him, and they came to the woman by night: and he said, I pray thee, divine unto me by the familiar spirit, and bring me him up, whom I shall name unto thee.

28:9 และหญิงคนนั้นทูลพระองค์ว่า “ดูเถิด ท่านทราบแล้วว่าซาอูลได้ทรงกระทำอะไร ว่าพระองค์ได้กำจัดพวกคนทรงและพวกพ่อมดแม่มดออกเสียจากแผ่นดินอย่างไร ดังนั้นทำไมท่านจึงมาวางกับดักเพื่อชีวิตของข้าพเจ้าเล่า เพื่อทำให้ข้าพเจ้าถูกประหารชีวิต”

28:9 And the woman said unto him, Behold, thou knowest what Saul hath done, how he hath cut off those that have familiar spirits, and the wizards, out of the land: wherefore then layest thou a snare for my life, to cause me to die?

28:10 และซาอูลปฏิญาณต่อนางโดยพระเยโฮวาห์ โดยตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีการลงโทษเกิดขึ้นแก่เจ้าเพราะเรื่องนี้ฉันนั้น”

28:10 And Saul sware to her by the LORD, saying, As the LORD liveth, there shall no punishment happen to thee for this thing.

28:11 แล้วหญิงนั้นจึงทูลว่า “ท่านจะให้ข้าพเจ้าเรียกใครขึ้นมาหาท่าน” และพระองค์ตรัสว่า “จงเรียกซามูเอลขึ้นมาหาเรา”

28:11 Then said the woman, Whom shall I bring up unto thee? And he said, Bring me up Samuel.

28:12 และเมื่อหญิงคนนั้นเห็นซามูเอล นางก็ร้องด้วยเสียงดัง และหญิงนั้นกราบทูลซาอูล โดยทูลว่า “ทำไมพระองค์จึงทรงล่อลวงข้าพระองค์ ด้วยว่าพระองค์คือซาอูล”

28:12 And when the woman saw Samuel, she cried with a loud voice: and the woman spake to Saul, saying, Why hast thou deceived me? for thou art Saul.

28:13 และกษัตริย์ตรัสกับนางว่า “อย่ากลัวเลย ด้วยว่าเจ้าได้เห็นอะไรเล่า” และหญิงนั้นกราบทูลซาอูลว่า “ข้าพระองค์ได้เห็นพวกเทพเจ้าลอยขึ้นมาจากแผ่นดิน”

28:13 And the king said unto her, Be not afraid: for what sawest thou? And the woman said unto Saul, I saw gods ascending out of the earth.

28:14 และพระองค์ตรัสกับนางว่า “รูปร่างของเขาเป็นอย่างไร” และนางทูลว่า “ชายชราคนหนึ่งขึ้นมา และเขาถูกคลุมด้วยเสื้อคลุมตัวหนึ่ง” และซาอูลก็รับรู้ว่านั่นคือซามูเอล และพระองค์ซบพระพักตร์พระองค์ลงถึงดินและโน้มตัวลง

28:14 And he said unto her, What form is he of? And she said, An old man cometh up; and he is covered with a mantle. And Saul perceived that it was Samuel, and he stooped with his face to the ground, and bowed himself.

28:15 และซามูเอลกล่าวแก่ซาอูลว่า “ทำไมท่านจึงรบกวนเราเพื่อเรียกเราขึ้นมาเล่า” และซาอูลตอบว่า “เรามีความทุกข์หนัก เพราะคนฟีลิสเตียทำสงครามต่อสู้เรา และพระเจ้าทรงพรากไปจากเราเสียแล้ว และไม่ได้ทรงตอบเราอีกเลย ไม่ว่าโดยพวกผู้พยากรณ์ หรือโดยความฝันทั้งหลาย เพราะฉะนั้นเราได้เรียกท่านขึ้นมา เพื่อท่านจะได้แจ้งแก่เราว่า เราควรจะกระทำประการใดดี”

28:15 And Samuel said to Saul, Why hast thou disquieted me, to bring me up? And Saul answered, I am sore distressed; for the Philistines make war against me, and God is departed from me, and answereth me no more, neither by prophets, nor by dreams: therefore I have called thee, that thou mayest make known unto me what I shall do.

28:16 แล้วซามูเอลพูดว่า “แล้วทำไมท่านจึงมาถามข้าพเจ้าเล่า โดยเห็นว่าพระเยโฮวาห์ได้ทรงพรากไปจากท่านเสียแล้ว และกลายเป็นศัตรูของท่าน

28:16 Then said Samuel, Wherefore then dost thou ask of me, seeing the LORD is departed from thee, and is become thine enemy?

28:17 และพระเยโฮวาห์ได้ทรงกระทำแก่ผู้นั้นอย่างที่พระองค์ได้ตรัสบอกโดยทางข้าพเจ้าแล้ว เพราะว่าพระเยโฮวาห์ได้ทรงฉีกราชอาณาจักรนั้นออกเสียจากมือของท่าน และทรงมอบให้แก่เพื่อนบ้านของท่าน คือแก่ดาวิด

28:17 And the LORD hath done to him, as he spake by me: for the LORD hath rent the kingdom out of thine hand, and given it to thy neighbour, even to David:

28:18 เพราะว่าท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ และไม่ได้กระทำตามพระพิโรธอันรุนแรงของพระองค์ที่ทรงมีต่อคนอามาเลข เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงกระทำสิ่งนี้แก่ท่านวันนี้

28:18 Because thou obeyedst not the voice of the LORD, nor executedst his fierce wrath upon Amalek, therefore hath the LORD done this thing unto thee this day.

28:19 ยิ่งกว่านั้นพระเยโฮวาห์จะทรงมอบอิสราเอลพร้อมกับตัวท่านไว้ในมือของคนฟีลิสเตีย และพรุ่งนี้ตัวท่าน และบุตรชายทั้งหลายของท่านจะอยู่กับเรา พระเยโฮวาห์จะทรงมอบกองทัพของคนอิสราเอลไว้ในมือของคนฟีลิสเตียด้วย”

28:19 Moreover the LORD will also deliver Israel with thee into the hand of the Philistines: and to morrow shalt thou and thy sons be with me: the LORD also shall deliver the host of Israel into the hand of the Philistines.

28:20 แล้วในทันใดนั้นซาอูลก็ล้มลงเหยียดยาวบนพื้นดิน และกลัวยิ่งนักเพราะเหตุบรรดาถ้อยคำของซามูเอล และไม่มีกำลังเหลืออยู่ในพระองค์เลย เพราะพระองค์ไม่ได้เสวยอาหารมาตลอดทั้งวันหรือตลอดทั้งคืนนั้น

28:20 Then Saul fell straightway all along on the earth, and was sore afraid, because of the words of Samuel: and there was no strength in him; for he had eaten no bread all the day, nor all the night.

28:21 และหญิงคนนั้นได้เข้ามาหาซาอูล และเห็นว่าพระองค์ทุกข์พระทัยยิ่งนัก และทูลพระองค์ว่า “ดูเถิด หญิงผู้รับใช้ของพระองค์ได้เชื่อฟังเสียงของพระองค์แล้ว และข้าพระองค์ก็เสี่ยงชีวิตของข้าพระองค์ไว้ในมือของข้าพระองค์เอง และได้ตั้งใจฟังพระดำรัสทั้งหลายของพระองค์ซึ่งพระองค์ได้ตรัสกับข้าพระองค์แล้ว

28:21 And the woman came unto Saul, and saw that he was sore troubled, and said unto him, Behold, thine handmaid hath obeyed thy voice, and I have put my life in my hand, and have hearkened unto thy words which thou spakest unto me.

28:22 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระองค์ ขอพระองค์ตั้งใจฟังเสียงหญิงผู้รับใช้ของพระองค์ด้วย และขอให้ข้าพระองค์ได้ถวายอาหารสักหน่อยหนึ่งต่อพระพักตร์พระองค์ และขอเสวย เพื่อพระองค์จะมีกำลังเมื่อพระองค์เสด็จกลับไปตามทางของพระองค์”

28:22 Now therefore, I pray thee, hearken thou also unto the voice of thine handmaid, and let me set a morsel of bread before thee; and eat, that thou mayest have strength, when thou goest on thy way.

28:23 แต่พระองค์ปฏิเสธและตรัสว่า “เราจะไม่กิน” แต่พวกผู้รับใช้ของพระองค์ พร้อมกับหญิงคนนั้นได้อ้อนวอนพระองค์ และพระองค์ได้ตั้งใจฟังเสียงของพวกเขา ดังนั้นพระองค์ได้ลุกขึ้นจากพื้นดิน และประทับบนเตียง

28:23 But he refused, and said, I will not eat. But his servants, together with the woman, compelled him; and he hearkened unto their voice. So he arose from the earth, and sat upon the bed.

28:24 และหญิงคนนั้นมีลูกวัวอ้วนตัวหนึ่งอยู่ในบ้าน และนางก็รีบ และฆ่ามันเสีย และเอาแป้งมา และนวดมัน และได้อบขนมปังไร้เชื้อด้วยแป้งนั้น

28:24 And the woman had a fat calf in the house; and she hasted, and killed it, and took flour, and kneaded it, and did bake unleavened bread thereof:

28:25 และนางได้นำมาถวายต่อพระพักตร์ซาอูล และต่อหน้าพวกผู้รับใช้ของพระองค์ และพวกเขาก็รับประทาน แล้วพวกเขาได้ลุกขึ้น และกลับไปในคืนนั้น

28:25 And she brought it before Saul, and before his servants; and they did eat. Then they rose up, and went away that night.


1 ซามูเอล 29 / 1 Samuel 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พวกเจ้านายฟีลิสเตียคัดค้านเรื่องดาวิด
29:1 บัดนี้คนฟีลิสเตียรวบรวมกองทัพทั้งสิ้นของพวกเขามายังอาเฟก และคนอิสราเอลก็ตั้งเต็นท์อยู่ข้างน้ำพุแห่งหนึ่งซึ่งอยู่ในเมืองยิสเรเอล

The Philistine Lords Protest
29:1 Now the Philistines gathered together all their armies to Aphek: and the Israelites pitched by a fountain which is in Jezreel.

29:2 และพวกเจ้านายของคนฟีลิสเตียเดินผ่านไปตามกองร้อยและกองพัน แต่ดาวิดกับพวกทหารของท่านก็ผ่านไปเป็นกองหลังพร้อมกับอาคีช

29:2 And the lords of the Philistines passed on by hundreds, and by thousands: but David and his men passed on in the rereward with Achish.

29:3 แล้วพวกเจ้านายของคนฟีลิสเตียกล่าวว่า “พวกฮีบรูเหล่านี้ทำอะไรที่นี่” และอาคีชตรัสกับพวกเจ้านายของคนฟีลิสเตียว่า “นี่คือดาวิดผู้รับใช้ของซาอูลกษัตริย์แห่งอิสราเอลไม่ใช่หรือ ผู้ซึ่งได้อยู่กับเรามาหลายวันหรือหลายปีนี้แล้ว และเรายังไม่พบความผิดใด ๆ ในตัวเขาเลย ตั้งแต่เขาได้มาอยู่ฝ่ายเราจนถึงทุกวันนี้”

29:3 Then said the princes of the Philistines, What do these Hebrews here? And Achish said unto the princes of the Philistines, Is not this David, the servant of Saul the king of Israel, which hath been with me these days, or these years, and I have found no fault in him since he fell unto me unto this day?

29:4 และพวกเจ้านายของคนฟีลิสเตียก็โกรธพระองค์ และพวกเจ้านายของคนฟีลิสเตียทูลพระองค์ว่า “ขอทำให้ชายคนนี้กลับไป เพื่อให้เขากลับไปยังที่ที่พระองค์ได้กำหนดให้เขาอยู่เถิด และอย่าให้เขาลงไปพร้อมกับพวกเราในการสู้รบ เกรงว่าในการสู้รบกันนั้น เขาจะเป็นปฏิปักษ์ต่อพวกเรา เพราะว่าชายคนนี้จะคืนดีกับเจ้านายของเขาได้อย่างไร มิใช่ด้วยบรรดาศีรษะของคนเหล่านี้ดอกหรือ

29:4 And the princes of the Philistines were wroth with him; and the princes of the Philistines said unto him, Make this fellow return, that he may go again to his place which thou hast appointed him, and let him not go down with us to battle, lest in the battle he be an adversary to us: for wherewith should he reconcile himself unto his master? should it not be with the heads of these men?

29:5 คนนี้มิใช่ดาวิดหรือ ผู้ซึ่งพวกผู้หญิงได้ร้องเพลงรับกันในการเต้นรำ โดยกล่าวว่า ‘ซาอูลได้ฆ่าคนเป็นพัน ๆ ของพระองค์ และดาวิดได้ฆ่าคนเป็นหมื่น ๆ ของท่าน’”

29:5 Is not this David, of whom they sang one to another in dances, saying, Saul slew his thousands, and David his ten thousands?

อาคีชสั่งให้ดาวิดกลับไป
29:6 แล้วอาคีชจึงเรียกดาวิด และตรัสกับท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ท่านได้ปฏิบัติตนเป็นคนเที่ยงธรรม และการออกไปของท่านและการเข้ามาของท่านกับเราในกองทัพ ก็ล้วนดีในสายตาของเรา เพราะเราไม่ได้พบความชั่วร้ายในตัวท่านตั้งแต่วันที่ท่านได้มาหาเราจนถึงวันนี้ แต่อย่างไรก็ตามเจ้านายทั้งหลายไม่เห็นชอบในเรื่องท่าน

Achish Dismisses David
29:6 Then Achish called David, and said unto him, Surely, as the LORD liveth, thou hast been upright, and thy going out and thy coming in with me in the host is good in my sight: for I have not found evil in thee since the day of thy coming unto me unto this day: nevertheless the lords favour thee not.

29:7 ฉะนั้นบัดนี้ ขอจงหันกลับและไปอย่างสันติเถิด เพื่อท่านจะไม่เป็นที่ขัดใจพวกเจ้านายของคนฟีลิสเตีย”

29:7 Wherefore now return, and go in peace, that thou displease not the lords of the Philistines.

29:8 และดาวิดทูลอาคีชว่า “แต่ข้าพระองค์ได้กระทำสิ่งใด และพระองค์ได้พบสิ่งใดในผู้รับใช้ของพระองค์ ตราบใดที่ข้าพระองค์อยู่กับพระองค์จนถึงวันนี้ จนข้าพระองค์ไม่อาจไปต่อสู้กับเหล่าศัตรูของกษัตริย์เจ้านายของข้าพระองค์ได้”

29:8 And David said unto Achish, But what have I done? and what hast thou found in thy servant so long as I have been with thee unto this day, that I may not go fight against the enemies of my lord the king?

29:9 และอาคีชทรงตอบและตรัสกับดาวิดว่า “เราทราบแล้วว่าท่านดีในสายตาของเรา เหมือนอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า แต่อย่างไรก็ตามพวกเจ้านายของคนฟีลิสเตียได้กล่าวว่า ‘เขาต้องไม่ขึ้นไปกับพวกเราเพื่อสู้ศึกนี้’

29:9 And Achish answered and said to David, I know that thou art good in my sight, as an angel of God: notwithstanding the princes of the Philistines have said, He shall not go up with us to the battle.

29:10 ดังนั้นบัดนี้ขอจงลุกขึ้นในตอนเช้าตรู่พร้อมกับพวกผู้รับใช้ของเจ้านายของท่านที่มากับท่าน และทันทีที่พวกท่านลุกขึ้นในเวลาเช้าตรู่ และมีแสงสว่างแล้ว จงออกเดินทางไปเถิด”

29:10 Wherefore now rise up early in the morning with thy master's servants that are come with thee: and as soon as ye be up early in the morning, and have light, depart.

29:11 ดังนั้นดาวิดกับพวกทหารของท่านได้ลุกขึ้นแต่เช้าตรู่ เพื่อออกเดินทางไปในตอนเช้า เพื่อกลับไปยังแผ่นดินของคนฟีลิสเตีย และคนฟีลิสเตียได้ขึ้นไปยังเมืองยิสเรเอล

29:11 So David and his men rose up early to depart in the morning, to return into the land of the Philistines. And the Philistines went up to Jezreel.


1 ซามูเอล 30 / 1 Samuel 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ดาวิดทำลายศัตรูที่ปล้นเมืองศิกลาก
30:1 และต่อมาเมื่อดาวิดกับพวกทหารของท่านมาถึงเมืองศิกลากในวันที่สามแล้ว ก็ปรากฏว่าคนอามาเลขได้มาปล้นทางถิ่นใต้และเมืองศิกลาก และได้ชนะเมืองศิกลากและเผาเมืองนั้นเสียด้วยไฟ

David Avenges the Destruction of Ziklag
30:1 And it came to pass, when David and his men were come to Ziklag on the third day, that the Amalekites had invaded the south, and Ziklag, and smitten Ziklag, and burned it with fire;

30:2 และได้จับพวกผู้หญิงที่อยู่ในเมืองนั้นไปเป็นเชลย พวกเขาไม่ได้ฆ่าผู้ใดเลย ไม่ว่าผู้ใหญ่หรือเด็ก แต่ได้กวาดต้อนพวกเขาไป และไปต่อตามทางของพวกเขา

30:2 And had taken the women captives, that were therein: they slew not any, either great or small, but carried them away, and went on their way.

30:3 ดังนั้นดาวิดกับพวกทหารของท่านมาถึงนครนั้น และดูเถิด นครนั้นถูกเผาด้วยไฟ และภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขาได้ถูกกวาดไปเป็นเชลย

30:3 So David and his men came to the city, and, behold, it was burned with fire; and their wives, and their sons, and their daughters, were taken captives.

30:4 แล้วดาวิดกับพวกทหารที่อยู่กับท่านตะเบ็งเสียงของพวกเขาและร้องไห้ จนกระทั่งพวกเขาไม่มีกำลังที่จะร้องไห้อีกต่อไป

30:4 Then David and the people that were with him lifted up their voice and wept, until they had no more power to weep.

30:5 และภรรยาทั้งสองของดาวิดก็ถูกกวาดไปเป็นเชลย คืออาหิโนอัมชาวยิสเรเอล และอาบีกายิลภรรยาของนาบาลชาวคารเมล

30:5 And David's two wives were taken captives, Ahinoam the Jezreelitess, and Abigail the wife of Nabal the Carmelite.

30:6 และดาวิดก็เป็นทุกข์อย่างมาก เพราะพวกทหารพูดกันว่าจะเอาก้อนหินขว้างท่าน ด้วยว่าจิตใจของพวกทหารทั้งสิ้นก็โศกเศร้าอย่างมาก ทุกคนด้วยเรื่องบรรดาบุตรชายของตนและสำหรับบุตรสาวทั้งหลายของตน แต่ดาวิดได้หนุนใจตนเองในพระเยโฮวาห์พระเจ้าของท่าน

30:6 And David was greatly distressed; for the people spake of stoning him, because the soul of all the people was grieved, every man for his sons and for his daughters: but David encouraged himself in the LORD his God.

30:7 และดาวิดกล่าววแก่อาบียาธาร์ผู้เป็นปุโรหิตบุตรชายของอาหิเมเลคว่า “ข้าพเจ้าขอร้องท่าน จงนำเอโฟดมาให้ข้าพเจ้าที่นี่” และอาบียาธาร์ได้นำเอโฟดมาให้ดาวิดที่นั่น

30:7 And David said to Abiathar the priest, Ahimelech's son, I pray thee, bring me hither the ephod. And Abiathar brought thither the ephod to David.

30:8 และดาวิดทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะติดตามกองกำลังนี้หรือไม่ ข้าพระองค์จะตามทันพวกเขาไหม” และพระองค์ตรัสตอบท่านว่า “จงไล่ตามเถิด ด้วยว่าเจ้าจะตามทันพวกเขาเป็นแน่ และจะเอาสิ่งสารพัดกลับคืนมาอย่างแน่นอน”

30:8 And David enquired at the LORD, saying, Shall I pursue after this troop? shall I overtake them? And he answered him, Pursue: for thou shalt surely overtake them, and without fail recover all.

30:9 ดังนั้นดาวิดจึงยกออกไป ตัวท่านและทหารหกร้อยคนที่อยู่กับท่านนั้น และมาถึงลำธารเบโสร์ ซึ่งคนเหล่านั้นที่ล้าหลังก็ถูกทิ้งไว้ที่นั่น

30:9 So David went, he and the six hundred men that were with him, and came to the brook Besor, where those that were left behind stayed.

30:10 แต่ดาวิดไล่ตามต่อไป ตัวท่านและพวกทหารสี่ร้อยคน ด้วยว่าพวกทหารสองร้อยคน ถูกทิ้งไว้ที่นั่น ผู้ซึ่งหมดแรงจนพวกเขาข้ามลำธารเบโสร์ไม่ไหว

30:10 But David pursued, he and four hundred men: for two hundred abode behind, which were so faint that they could not go over the brook Besor.

30:11 และพวกเขาได้พบชาวอียิปต์คนหนึ่งอยู่ในทุ่งนา และได้นำเขามาหาดาวิด และให้ขนมปังแก่เขา และเขาได้กิน และพวกเขาได้ทำให้เขาดื่มน้ำ

30:11 And they found an Egyptian in the field, and brought him to David, and gave him bread, and he did eat; and they made him drink water;

30:12 และพวกเขาให้ขนมมะเดื่อแผ่นหนึ่งแก่เขา กับช่อองุ่นแห้งสองช่อ และเมื่อเขาได้กินแล้ว จิตใจของเขาก็ฟื้นขึ้น เพราะว่าเขาไม่ได้กินขนมปังหรือดื่มน้ำใด ๆ มาสามวันกับสามคืนแล้ว

30:12 And they gave him a piece of a cake of figs, and two clusters of raisins: and when he had eaten, his spirit came again to him: for he had eaten no bread, nor drunk any water, three days and three nights.

30:13 และดาวิดกล่าวแก่เขาว่า “เจ้าเป็นของใคร และเจ้ามาจากไหน” และเขากล่าวว่า “ข้าพเจ้าเป็นคนหนุ่มชาวอียิปต์ เป็นคนใช้ของคนอามาเลขคนหนึ่ง และนายของข้าพเจ้าได้ทิ้งข้าพเจ้าไว้ เพราะเมื่อสามวันมาแล้วข้าพเจ้าได้ล้มป่วย

30:13 And David said unto him, To whom belongest thou? and whence art thou? And he said, I am a young man of Egypt, servant to an Amalekite; and my master left me, because three days agone I fell sick.

30:14 พวกเราได้ทำการรุกรานบนถิ่นใต้ของคนเคเรธี และบนเขตแดนซึ่งเป็นของยูดาห์ และบนถิ่นใต้ของคาเลบ และพวกเราได้เผาศิกลากเสียด้วยไฟ”

30:14 We made an invasion upon the south of the Cherethites, and upon the coast which belongeth to Judah, and upon the south of Caleb; and we burned Ziklag with fire.

30:15 และดาวิดกล่าวแก่เขาว่า “เจ้าสามารถพาเราลงไปถึงกองกำลังนั้นได้หรือไม่” และเขากล่าวว่า “ขอปฏิญาณแก่ข้าพเจ้าโดยพระเจ้าว่า ท่านจะไม่ฆ่าข้าพเจ้าหรือมอบข้าพเจ้าไว้ในมือนายของข้าพเจ้า และข้าพเจ้าจะพาท่านลงไปที่กองกำลังนี้”

30:15 And David said to him, Canst thou bring me down to this company? And he said, Swear unto me by God, that thou wilt neither kill me, nor deliver me into the hands of my master, and I will bring thee down to this company.

30:16 และเมื่อเขาได้พาท่านลงไปแล้ว ดูเถิด พวกเขาก็แผ่กระจายกันอยู่ทั่วแผ่นดิน กำลังกิน และดื่ม และเต้นรำอยู่ เพราะเหตุสิ่งของมากมายที่พวกเขาได้ริบออกมาจากแผ่นดินของคนฟีลิสเตีย และออกมาจากแผ่นดินของคนยูดาห์

30:16 And when he had brought him down, behold, they were spread abroad upon all the earth, eating and drinking, and dancing, because of all the great spoil that they had taken out of the land of the Philistines, and out of the land of Judah.

30:17 และดาวิดได้โจมตีพวกเขาตั้งแต่เวลาพลบค่ำจนถึงเวลาเย็นของวันรุ่งขึ้น และไม่มีชายคนใดของพวกเขาที่หนีรอดไปได้สักคนเดียว เว้นแต่ชายหนุ่มสี่ร้อยคนซึ่งขี่พวกอูฐและหนีไปได้

30:17 And David smote them from the twilight even unto the evening of the next day: and there escaped not a man of them, save four hundred young men, which rode upon camels, and fled.

30:18 และดาวิดได้สิ่งของทุกอย่างที่คนอามาเลขริบไปนั้นคืนมาหมด และดาวิดช่วยภรรยาทั้งสองของท่านรอดพ้นมาได้

30:18 And David recovered all that the Amalekites had carried away: and David rescued his two wives.

30:19 และไม่มีสิ่งใด ๆ ขาดไปจากพวกเขาเลย ไม่ว่าเล็กหรือใหญ่ ไม่ว่าบรรดาบุตรชายหรือบุตรสาวทั้งหลาย ไม่ว่าของที่ถูกริบไปหรือสิ่งของใด ๆ ที่เขาเหล่านั้นได้เอาไปสำหรับตน ดาวิดได้คืนมาทั้งหมด

30:19 And there was nothing lacking to them, neither small nor great, neither sons nor daughters, neither spoil, nor any thing that they had taken to them: David recovered all.

30:20 และดาวิดได้เอาฝูงแพะแกะและฝูงวัวทั้งสิ้น ซึ่งพวกเขาได้ไล่ต้อนไปข้างหน้าฝูงสัตว์อื่นนั้น และกล่าวว่า “นี่เป็นส่วนของดาวิดที่ริบมา”

30:20 And David took all the flocks and the herds, which they drave before those other cattle, and said, This is David's spoil.

30:21 และดาวิดมายังพวกทหารสองร้อยคนนั้น ซึ่งหมดแรงจนพวกเขาติดตามดาวิดไปไม่ไหว ซึ่งพวกเขาได้ทำให้พักอยู่ที่ลำธารเบโสร์ด้วย และพวกเขาก็ออกไปต้อนรับดาวิดและต้อนรับบรรดาคนที่อยู่กับท่าน และเมื่อดาวิดเข้ามาใกล้พวกทหาร ท่านก็คำนับพวกเขา

30:21 And David came to the two hundred men, which were so faint that they could not follow David, whom they had made also to abide at the brook Besor: and they went forth to meet David, and to meet the people that were with him: and when David came near to the people, he saluted them.

30:22 แล้วคนชั่วกับพวกคนของเบลีอัลทั้งสิ้นของคนเหล่านั้นที่ไปกับดาวิด ได้ตอบและกล่าวว่า “เพราะพวกเขาไม่ได้ไปกับพวกเรา พวกเราจะไม่ให้ของริบใด ๆ ที่พวกเราได้คืนมานั้นแก่พวกเขาเลย ยกเว้นให้ภรรยาของทุกคนและบุตรทั้งหลายของเขา เพื่อพวกเขาจะนำคนเหล่านั้นไป และไปเสีย”

30:22 Then answered all the wicked men and men of Belial, of those that went with David, and said, Because they went not with us, we will not give them ought of the spoil that we have recovered, save to every man his wife and his children, that they may lead them away, and depart.

30:23 แล้วดาวิดกล่าวว่า “พวกท่านต้องไม่ทำอย่างนั้น พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย กับสิ่งของซึ่งพระเยโฮวาห์ได้ทรงมอบไว้แก่พวกเรา ผู้ได้ทรงพิทักษ์รักษาพวกเราไว้ และได้ทรงมอบกองกำลังที่มาต่อสู้กับพวกเราไว้ในมือของพวกเรา

30:23 Then said David, Ye shall not do so, my brethren, with that which the LORD hath given us, who hath preserved us, and delivered the company that came against us into our hand.

30:24 ด้วยว่าผู้ใดเล่าจะตั้งใจฟังพวกท่านในเรื่องนี้ แต่คนที่ลงไปทำศึกนั้นได้ส่วนแบ่งของเขาอย่างไร คนที่เฝ้ากองสัมภาระอยู่ก็จะได้ส่วนแบ่งของตนอย่างนั้น ทั้งสองพวกจะรับส่วนแบ่งเหมือนกัน”

30:24 For who will hearken unto you in this matter? but as his part is that goeth down to the battle, so shall his part be that tarrieth by the stuff: they shall part alike.

30:25 และตั้งแต่วันนั้นเป็นต้นมา ท่านได้ตั้งข้อปฏิบัตินี้ให้เป็นกฎเกณฑ์และกฎสำหรับอิสราเอลจนถึงทุกวันนี้

30:25 And it was so from that day forward, that he made it a statute and an ordinance for Israel unto this day.

30:26 และเมื่อดาวิดมาถึงศิกลากแล้ว ท่านได้ส่งของที่ริบได้นั้นส่วนหนึ่งไปให้พวกผู้อาวุโสของคนยูดาห์ คือแก่เหล่ามิตรสหายของท่าน โดยกล่าวว่า “ดูเถิด นี่เป็นของขวัญฝากมาให้พวกท่านซึ่งเป็นของส่วนที่ริบได้จากบรรดาศัตรูของพระเยโฮวาห์”

30:26 And when David came to Ziklag, he sent of the spoil unto the elders of Judah, even to his friends, saying, Behold a present for you of the spoil of the enemies of the LORD;

30:27 แก่คนเหล่านั้นซึ่งอยู่ในเบธเอล และแก่คนเหล่านั้นซึ่งอยู่ในราโมททางภาคใต้ และแก่คนเหล่านั้นซึ่งอยู่ในยาททีร์

30:27 To them which were in Bethel, and to them which were in south Ramoth, and to them which were in Jattir,

30:28 และแก่คนเหล่านั้นซึ่งอยู่ในอาโรเออร์ และแก่คนเหล่านั้นซึ่งอยู่ในสิฟโมท และแก่คนเหล่านั้นซึ่งอยู่ในเอชเทโมอา

30:28 And to them which were in Aroer, and to them which were in Siphmoth, and to them which were in Eshtemoa,

30:29 และแก่คนเหล่านั้นซึ่งอยู่ในราคาล และแก่คนเหล่านั้นซึ่งอยู่ในนครต่าง ๆ ของคนเยราเมเอล และแก่คนเหล่านั้นซึ่งอยู่ในนครต่าง ๆ ของคนเคไนต์

30:29 And to them which were in Rachal, and to them which were in the cities of the Jerahmeelites, and to them which were in the cities of the Kenites,

30:30 และแก่คนเหล่านั้นซึ่งอยู่ในโฮรมาห์ และแก่คนเหล่านั้นซึ่งอยู่ในโคราชาน และแก่คนเหล่านั้นซึ่งอยู่ในอาธาค

30:30 And to them which were in Hormah, and to them which were in Chorashan, and to them which were in Athach,

30:31 และแก่คนเหล่านั้นซึ่งอยู่ในเฮโบรน และแก่สถานที่ทุกแห่งที่ดาวิดเองและพวกทหารของท่านได้เคยไปมานั้น

30:31 And to them which were in Hebron, and to all the places where David himself and his men were wont to haunt.


1 ซามูเอล 31 / 1 Samuel 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ซาอูลสิ้นพระชนม์
31:1 บัดนี้คนฟีลิสเตียได้ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปจากต่อหน้าคนฟีลิสเตีย และล้มตายอยู่ในภูเขากิลโบอา

Death of Saul
31:1 Now the Philistines fought against Israel: and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

31:2 และคนฟีลิสเตียก็ไล่ติดตามซาอูลกับพวกราชโอรสของพระองค์อย่างหนัก และคนฟีลิสเตียได้ฆ่าโยนาธาน และอาบีนาดับ และมัลคีชูวา เหล่าราชโอรสของซาอูลเสีย

31:2 And the Philistines followed hard upon Saul and upon his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, Saul's sons.

31:3 และการสู้รบอันดุเดือดนั้นก็ประชิดซาอูลเข้าไป และพวกนักธนูได้ยิงถูกพระองค์ และพระองค์ได้รับบาดเจ็บสาหัสโดยพวกนักธนูนั้น

31:3 And the battle went sore against Saul, and the archers hit him; and he was sore wounded of the archers.

31:4 แล้วซาอูลตรัสกับผู้ถือเครื่องอาวุธของพระองค์ว่า “จงชักดาบของเจ้าออก และแทงเราให้ทะลุด้วยดาบนั้นเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามาและแทงเราทะลุ และย่ำยีเรา” แต่ผู้ถือเครื่องอาวุธของพระองค์ไม่ยอมกระทำตาม เพราะเขากลัวยิ่งนัก ฉะนั้นซาอูลจึงเอาดาบมาเล่มหนึ่งและล้มทับดาบนั้น

31:4 Then said Saul unto his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and thrust me through, and abuse me. But his armourbearer would not; for he was sore afraid. Therefore Saul took a sword, and fell upon it.

31:5 และเมื่อผู้ถือเครื่องอาวุธของพระองค์เห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบของเขาเองเหมือนกัน และตายพร้อมกับพระองค์

31:5 And when his armourbearer saw that Saul was dead, he fell likewise upon his sword, and died with him.

31:6 ดังนั้นซาอูลจึงสิ้นพระชนม์ และราชโอรสทั้งสามคนของพระองค์ และผู้ถือเครื่องอาวุธของพระองค์ และกองทัพทั้งสิ้นของพระองค์ ในวันเดียวกันนั้นเอง

31:6 So Saul died, and his three sons, and his armourbearer, and all his men, that same day together.

31:7 และเมื่อคนอิสราเอลที่อยู่บนหุบเขาฟากข้างโน้น และพวกเขาที่อยู่บนฟากแม่น้ำจอร์แดนข้างโน้น เห็นว่าคนอิสราเอลได้หนีไป และซาอูลกับพวกราชโอรสของพระองค์ได้สิ้นชีพแล้ว พวกเขาก็ทิ้งนครทั้งหลายเสียและหลบหนีไป และคนฟีลิสเตียมาและอาศัยอยู่ในนครเหล่านั้น

31:7 And when the men of Israel that were on the other side of the valley, and they that were on the other side Jordan, saw that the men of Israel fled, and that Saul and his sons were dead, they forsook the cities, and fled; and the Philistines came and dwelt in them.

31:8 และต่อมาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาเพื่อปลดเอาเสื้อผ้าจากคนที่ถูกฆ่า พวกเขาก็พบซาอูลและราชโอรสทั้งสามคนของพระองค์ล้มตายอยู่ในภูเขากิลโบอา

31:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his three sons fallen in mount Gilboa.

31:9 และพวกเขาตัดพระเศียรของพระองค์ออก และถอดเครื่องอาวุธของพระองค์ออก และส่งเข้าไปในแผ่นดินของคนฟีลิสเตียโดยรอบ เพื่อประกาศข่าวนี้ในวิหารของเหล่ารูปเคารพของพวกเขา และในท่ามกลางประชาชน

31:9 And they cut off his head, and stripped off his armour, and sent into the land of the Philistines round about, to publish it in the house of their idols, and among the people.

31:10 และพวกเขาบรรจุเครื่องอาวุธของพระองค์ไว้ในนิเวศน์ของพระอัชทาโรท และพวกเขามัดพระศพของพระองค์ไว้กับกำแพงแห่งเมืองเบธชาน

31:10 And they put his armour in the house of Ashtaroth: and they fastened his body to the wall of Bethshan.

31:11 และเมื่อชาวเมืองยาเบชกิเลอาดได้ยินสิ่งซึ่งคนฟีลิสเตียได้กระทำต่อซาอูลนั้น

31:11 And when the inhabitants of Jabeshgilead heard of that which the Philistines had done to Saul;

31:12 ชายที่กล้าหาญทุกคนก็ลุกขึ้น และไปตลอดคืนนั้น และปลดพระศพของซาอูลและศพทั้งหลายของเหล่าราชโอรสของพระองค์ลงเสียจากกำแพงแห่งเมืองเบธชาน และมายังเมืองยาเบช และถวายพระเพลิงแด่พระองค์กับเหล่าราชโอรสเสียที่นั่น

31:12 All the valiant men arose, and went all night, and took the body of Saul and the bodies of his sons from the wall of Bethshan, and came to Jabesh, and burnt them there.

31:13 และพวกเขาได้เก็บอัฐิของพระองค์กับเหล่าราชโอรส และฝังอัฐิเหล่านั้นไว้ใต้ต้นไม้ต้นหนึ่งที่ยาเบช และอดอาหารเจ็ดวัน

31:13 And they took their bones, and buried them under a tree at Jabesh, and fasted seven days.


2 ซามูเอล 1 / 2 Samuel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดประหารชีวิตคนที่อ้างว่าได้ฆ่าซาอูล
1:1 บัดนี้ต่อมาหลังจากการสิ้นพระชนม์ของซาอูลแล้ว เมื่อดาวิดได้กลับมาจากการฆ่าฟันคนอามาเลขแล้ว และดาวิดพักอยู่ในเมืองศิกลากได้สองวัน

David Avenges Saul's Death
1:1 Now it came to pass after the death of Saul, when David was returned from the slaughter of the Amalekites, and David had abode two days in Ziklag;

1:2 ต่อมาในวันที่สาม ดูเถิด ชายคนหนึ่งออกมาจากค่ายของซาอูล พร้อมกับเสื้อผ้าของเขาที่ฉีกขาดและผงคลีดินอยู่บนศีรษะของเขา และต่อมา เมื่อเขามาถึงดาวิด เขาก็ล้มลงถึงดินและกราบถวายบังคม

1:2 It came even to pass on the third day, that, behold, a man came out of the camp from Saul with his clothes rent, and earth upon his head: and so it was, when he came to David, that he fell to the earth, and did obeisance.

1:3 และดาวิดกล่าวแก่เขาว่า “เจ้ามาจากไหน” และเขากล่าวแก่ท่านว่า “ข้าพเจ้าได้หนีรอดออกมาจากค่ายของคนอิสราเอล”

1:3 And David said unto him, From whence comest thou? And he said unto him, Out of the camp of Israel am I escaped.

1:4 และดาวิดกล่าวแก่เขาว่า “เหตุการณ์เป็นไปอย่างไรบ้าง เราขอร้องเจ้า จงบอกเราเถิด” และเขาตอบว่า “กองทหารหนีจากการสู้รบไปแล้ว และคนเป็นอันมากของกองทหารก็ล้มลงและตายแล้วด้วย และซาอูลกับโยนาธานราชโอรสของพระองค์ก็สิ้นพระชนม์ด้วย”

1:4 And David said unto him, How went the matter? I pray thee, tell me. And he answered, That the people are fled from the battle, and many of the people also are fallen and dead; and Saul and Jonathan his son are dead also.

1:5 และดาวิดกล่าวแก่ชายหนุ่มที่ได้บอกท่านว่า “เจ้าทราบได้อย่างไรว่า ซาอูลและโยนาธานราชโอรสของพระองค์สิ้นพระชนม์แล้ว”

1:5 And David said unto the young man that told him, How knowest thou that Saul and Jonathan his son be dead?

1:6 และชายหนุ่มที่บอกท่านนั้นกล่าวว่า “บังเอิญขณะที่ข้าพเจ้าอยู่บนภูเขากิลโบอา ดูเถิด ซาอูลได้ทรงพิงหอกของพระองค์อยู่ และดูเถิด บรรดารถม้าศึกและเหล่าทหารม้าได้ติดตามพระองค์ไปติด ๆ

1:6 And the young man that told him said, As I happened by chance upon mount Gilboa, behold, Saul leaned upon his spear; and, lo, the chariots and horsemen followed hard after him.

1:7 และเมื่อพระองค์ได้ทอดพระเนตรดูหลังพระองค์ พระองค์ได้เห็นข้าพเจ้า และตรัสเรียกข้าพเจ้า และข้าพเจ้าทูลตอบว่า ‘ข้าพระองค์อยู่ที่นี่’

1:7 And when he looked behind him, he saw me, and called unto me. And I answered, Here am I.

1:8 และพระองค์ตรัสกับข้าพเจ้าว่า ‘เจ้าคือใคร’ และข้าพเจ้าทูลตอบพระองค์ว่า ‘ข้าพระองค์เป็นคนอามาเลข’

1:8 And he said unto me, Who art thou? And I answered him, I am an Amalekite.

1:9 และพระองค์ตรัสกับข้าพเจ้าอีกว่า ‘จงมา เราขอร้องเจ้า ยืนทับเราและฆ่าเราเสีย ด้วยว่าความเจ็บปวดรวดร้าวมาสู่เรา เพราะชีวิตของเรายังอยู่ในตัวเรา’

1:9 He said unto me again, Stand, I pray thee, upon me, and slay me: for anguish is come upon me, because my life is yet whole in me.

1:10 ดังนั้นข้าพเจ้าจึงยืนทับพระองค์ และฆ่าพระองค์เสีย เพราะข้าพเจ้าแน่ใจว่าพระองค์ไม่สามารถดำรงพระชนม์ได้อีกหลังจากพระองค์ทรงล้มแล้ว และข้าพเจ้าได้ถอดมงกุฎที่อยู่บนพระเศียรของพระองค์ และกำไลที่อยู่บนพระกรของพระองค์ และได้นำสิ่งเหล่านั้นมาที่นี่มายังเจ้านายของข้าพเจ้า”

1:10 So I stood upon him, and slew him, because I was sure that he could not live after that he was fallen: and I took the crown that was upon his head, and the bracelet that was on his arm, and have brought them hither unto my lord.

1:11 แล้วดาวิดได้จับเสื้อของท่านและฉีกเสื้อนั้น และทุกคนที่อยู่กับท่านก็เช่นเดียวกัน

1:11 Then David took hold on his clothes, and rent them; and likewise all the men that were with him:

1:12 และพวกเขาได้ไว้ทุกข์ และร้องไห้ และอดอาหารจนถึงเวลาเย็นเพื่อซาอูลและเพื่อโยนาธานราชโอรสของพระองค์ และเพื่อพวกพลทหารของพระเยโฮวาห์ และเพื่อวงศ์วานของคนอิสราเอล เพราะพวกเขาได้ล้มตายด้วยดาบแล้ว

1:12 And they mourned, and wept, and fasted until even, for Saul, and for Jonathan his son, and for the people of the LORD, and for the house of Israel; because they were fallen by the sword.

1:13 และดาวิดกล่าวแก่ชายหนุ่มที่บอกท่านว่า “เจ้ามาจากไหน” และเขาตอบว่า “ข้าพเจ้าเป็นบุตรชายของคนแปลกหน้า เป็นคนอามาเลข”

1:13 And David said unto the young man that told him, Whence art thou? And he answered, I am the son of a stranger, an Amalekite.

1:14 และดาวิดกล่าวแก่เขาว่า “ทำไมเจ้ามิได้เกรงกลัวที่จะเหยียดมือของเจ้าออกเพื่อทำลายผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”

1:14 And David said unto him, How wast thou not afraid to stretch forth thine hand to destroy the LORD'S anointed?

1:15 และดาวิดได้เรียกคนหนึ่งในพวกคนหนุ่ม และกล่าวว่า “จงเข้าไปใกล้และฆ่าเขาเสีย” และเขาได้ฆ่าชายคนนั้นจนเขาถึงแก่ความตาย

1:15 And David called one of the young men, and said, Go near, and fall upon him. And he smote him that he died.

1:16 และดาวิดกล่าวแก่ชายคนนั้นว่า “ให้โลหิตของเจ้าตกบนศีรษะของเจ้าเอง เพราะปากของเจ้าเป็นพยานปรักปรำตัวเจ้าเอง โดยกล่าวว่า ‘ข้าพเจ้าได้ฆ่าผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์’”

1:16 And David said unto him, Thy blood be upon thy head; for thy mouth hath testified against thee, saying, I have slain the LORD'S anointed.

ดาวิดไว้อาลัยเพื่อซาอูลและโยนาธาน
1:17 และดาวิดได้ไว้อาลัยด้วยคำคร่ำครวญต่อไปนี้ เพื่อซาอูลและเพื่อโยนาธานราชโอรสของพระองค์

David's Mourning over Saul and Jonathan
1:17 And David lamented with this lamentation over Saul and over Jonathan his son:

1:18 (ท่านได้สั่งพวกเขาให้สอนคนยูดาห์ให้รู้จักใช้คันธนูเช่นกัน ดูเถิด คำคร่ำครวญนี้ถูกบันทึกไว้ในหนังสือของยาชาร์) ว่า

1:18 (Also he bade them teach the children of Judah the use of the bow: behold, it is written in the book of Jasher.)

1:19 “ความงดงามของอิสราเอลถูกประหารเสียแล้วบนบรรดาที่สูงของเจ้า เหล่าผู้มีกำลังมากก็ล้มลงเสียแล้วหนอ

1:19 The beauty of Israel is slain upon thy high places: how are the mighty fallen!

1:20 อย่าบอกเรื่องนี้ในเมืองกัท อย่าประกาศเรื่องนี้ในถนนทั้งหลายแห่งเมืองอัชเคโลน เกรงว่าบรรดาบุตรสาวของคนฟีลิสเตียจะร่าเริงยินดี เกรงว่าบรรดาบุตรสาวของผู้ที่มิได้เข้าสุหนัตจะมีชัย

1:20 Tell it not in Gath, publish it not in the streets of Askelon; lest the daughters of the Philistines rejoice, lest the daughters of the uncircumcised triumph.

1:21 พวกเจ้า บรรดาเทือกเขาแห่งกิลโบอาเอ๋ย ขออย่าให้มีน้ำค้าง และขออย่าให้มีฝนบนพวกเจ้าหรือบรรดาทุ่งนาแห่งของถวายทั้งหลาย เพราะว่าที่นั่นโล่ของผู้มีกำลังมากถูกโยนทิ้งไปอย่างไร้ค่าแล้ว โล่ของซาอูลเหมือนกับว่าพระองค์มิได้รับการเจิมไว้ด้วยน้ำมัน

1:21 Ye mountains of Gilboa, let there be no dew, neither let there be rain, upon you, nor fields of offerings: for there the shield of the mighty is vilely cast away, the shield of Saul, as though he had not been anointed with oil.

1:22 จากโลหิตของผู้ที่ถูกฆ่า จากไขมันของผู้มีกำลังมาก คันธนูของโยนาธานมิได้หันกลับมา และดาบของซาอูลก็มิได้กลับมาอย่างว่างเปล่า

1:22 From the blood of the slain, from the fat of the mighty, the bow of Jonathan turned not back, and the sword of Saul returned not empty.

1:23 ซาอูลและโยนาธานน่ารักและน่ารื่นรมย์ในชีวิตของท่านทั้งสอง และในความตายของท่านทั้งสอง ท่านทั้งสองไม่ถูกแยกจากกัน ท่านทั้งสองก็เร็วกว่าพวกนกอินทรี ท่านทั้งสองก็แข็งแรงกว่าเหล่าสิงโต

1:23 Saul and Jonathan were lovely and pleasant in their lives, and in their death they were not divided: they were swifter than eagles, they were stronger than lions.

1:24 พวกเจ้า เหล่าบุตรสาวของอิสราเอลเอ๋ย จงร้องไห้เพื่อซาอูล ผู้ได้ทรงประดับพวกเจ้าด้วยผ้าสีแดงเข้มพร้อมด้วยบรรดาสิ่งอื่น ๆ ที่น่ายินดี ผู้ได้ทรงประดับบรรดาอาภรณ์ทองคำบนเครื่องแต่งกายของพวกเจ้า

1:24 Ye daughters of Israel, weep over Saul, who clothed you in scarlet, with other delights, who put on ornaments of gold upon your apparel.

1:25 เหล่าผู้มีกำลังมากได้ล้มลงท่ามกลางการศึกเสียแล้วหนอ โอ โยนาธาน ท่านได้ถูกสังหารอยู่ในบรรดาที่สูงของท่าน

1:25 How are the mighty fallen in the midst of the battle! O Jonathan, thou wast slain in thine high places.

1:26 ข้าพเจ้าทุกข์ใจเพื่อท่าน ผู้เป็นพี่ชายของข้าพเจ้า โยนาธานเอ๋ย ท่านเป็นที่ชื่นใจแก่ข้าพเจ้าอย่างยิ่ง ความรักของท่านที่มีต่อข้าพเจ้านั้นมหัศจรรย์เกินกว่าความรักของเหล่าสตรี

1:26 I am distressed for thee, my brother Jonathan: very pleasant hast thou been unto me: thy love to me was wonderful, passing the love of women.

1:27 เหล่าผู้มีกำลังมากก็ล้มลงเสียแล้วหนอ และบรรดาอาวุธแห่งการสงครามก็พินาศไปเสีย”

1:27 How are the mighty fallen, and the weapons of war perished!


2 ซามูเอล 2 / 2 Samuel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คนยูดาห์เจิมตั้งดาวิดเป็นกษัตริย์ที่เฮโบรน
2:1 และต่อมาภายหลังเหตุการณ์นี้ ดาวิดได้ทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์ควรจะขึ้นไปยังนครหนึ่งนครใดแห่งยูดาห์หรือไม่” และพระเยโฮวาห์ตรัสกับท่านว่า “จงขึ้นไปเถิด” และดาวิดทูลว่า “ข้าพระองค์ควรจะขึ้นไปที่ใด” และพระองค์ตรัสว่า “ไปยังเฮโบรน”

David Comes to Hebron as King of Judah
2:1 And it came to pass after this, that David enquired of the LORD, saying, Shall I go up into any of the cities of Judah? And the LORD said unto him, Go up. And David said, Whither shall I go up? And he said, Unto Hebron.

2:2 ดังนั้นดาวิดได้ขึ้นไปที่นั่น และภรรยาทั้งสองของท่านด้วย คืออาหิโนอัม ชาวยิสเรเอล และอาบีกายิล ภรรยาของนาบาล ชาวคารเมล

2:2 So David went up thither, and his two wives also, Ahinoam the Jezreelitess, and Abigail Nabal's wife the Carmelite.

2:3 และพวกทหารที่อยู่กับท่าน ดาวิดได้นำขึ้นไป ทุกคนพร้อมกับครอบครัวของตน และพวกเขาอาศัยอยู่ในนครทั้งหลายของเฮโบรน

2:3 And his men that were with him did David bring up, every man with his household: and they dwelt in the cities of Hebron.

2:4 และคนยูดาห์ก็พากันมา และที่นั่นพวกเขาได้เจิมตั้งดาวิดให้เป็นกษัตริย์เหนือวงศ์วานของยูดาห์ และพวกเขาทูลดาวิด โดยทูลว่า “ชาวเมืองยาเบชกิเลอาดเป็นคนเหล่านั้นที่ได้ฝังซาอูล”

2:4 And the men of Judah came, and there they anointed David king over the house of Judah. And they told David, saying, That the men of Jabeshgilead were they that buried Saul.

ดาวิดยกย่องคนที่ฝังพระศพกษัตริย์ซาอูล
2:5 และดาวิดได้ส่งพวกผู้สื่อสารไปยังชาวเมืองยาเบชกิเลอาด และกล่าวแก่พวกเขาว่า “ขอพระเยโฮวาห์ทรงอวยพรพวกท่าน ในการที่พวกท่านได้สำแดงความกรุณาอย่างนี้ต่อเจ้านายของพวกท่าน คือต่อซาอูล และได้ฝังพระองค์ไว้

Men Who Buried Saul Are Commended
2:5 And David sent messengers unto the men of Jabeshgilead, and said unto them, Blessed be ye of the LORD, that ye have shewed this kindness unto your lord, even unto Saul, and have buried him.

2:6 และบัดนี้ขอพระเยโฮวาห์ทรงสำแดงความกรุณาและความจริงแก่พวกท่าน และเราจะตอบแทนความกรุณานี้ต่อพวกท่านด้วย เพราะพวกท่านได้กระทำการนี้

2:6 And now the LORD shew kindness and truth unto you: and I also will requite you this kindness, because ye have done this thing.

2:7 เพราะฉะนั้นบัดนี้ ขอให้มือของพวกท่านเข้มแข็งขึ้น และขอให้พวกท่านกล้าหาญเถิด เพราะว่าเจ้านายของพวกท่าน คือซาอูล ได้สิ้นพระชนม์แล้ว และวงศ์วานของยูดาห์ได้เจิมตั้งเราไว้ให้เป็นกษัตริย์เหนือพวกเขาด้วย”

2:7 Therefore now let your hands be strengthened, and be ye valiant: for your master Saul is dead, and also the house of Judah have anointed me king over them.

อับเนอร์สถาปนาราชโอรสของซาอูลครอบครองฝ่ายเหนือ
2:8 แต่อับเนอร์บุตรชายของเนอร์ ผู้เป็นแม่ทัพแห่งกองทัพของซาอูล ได้พาอิชโบเชทราชโอรสของซาอูล และนำท่านข้ามไปที่เมืองมาหะนาอิม

Saul's Son Reigns over Israel
2:8 But Abner the son of Ner, captain of Saul's host, took Ishbosheth the son of Saul, and brought him over to Mahanaim;

2:9 และได้สถาปนาท่านให้เป็นกษัตริย์เหนือเมืองกิเลอาด และเหนือคนอาเชอร์ และเหนือคนยิสเรเอล และเหนือคนเอฟราอิม และเหนือคนเบนยามิน และเหนือคนอิสราเอลทั้งสิ้น

2:9 And made him king over Gilead, and over the Ashurites, and over Jezreel, and over Ephraim, and over Benjamin, and over all Israel.

2:10 อิชโบเชทราชโอรสของซาอูลมีพระชนมายุสี่สิบพรรษา เมื่อท่านเริ่มครอบครองเหนืออิสราเอล และครอบครองอยู่สองปี แต่วงศ์วานของยูดาห์ได้ติดตามดาวิด

2:10 Ishbosheth Saul's son was forty years old when he began to reign over Israel, and reigned two years. But the house of Judah followed David.

2:11 และเวลาที่ดาวิดทรงเป็นกษัตริย์ในเฮโบรนเหนือวงศ์วานของยูดาห์นั้นเป็นเวลาเจ็ดปีกับหกเดือน

2:11 And the time that David was king in Hebron over the house of Judah was seven years and six months.

สงครามระหว่างคนของอิชโบเชทกับคนของดาวิด
2:12 และอับเนอร์บุตรชายของเนอร์ และพวกข้าราชการทหารของอิชโบเชทราชโอรสของซาอูล ได้ออกไปจากมาหะนาอิมไปยังเมืองกิเบโอน

War Between Ishbosheth's Men and David's Men
2:12 And Abner the son of Ner, and the servants of Ishbosheth the son of Saul, went out from Mahanaim to Gibeon.

2:13 และโยอาบบุตรชายของเศรุยาห์ กับพวกข้าราชการทหารของดาวิดได้ออกไป และพบกันข้างสระแห่งเมืองกิเบโอน และพวกเขาก็นั่งลง พวกหนึ่งอยู่บนฝั่งสระข้างหนึ่ง และอีกพวกหนึ่งอยู่บนฝั่งสระอีกข้างหนึ่ง

2:13 And Joab the son of Zeruiah, and the servants of David, went out, and met together by the pool of Gibeon: and they sat down, the one on the one side of the pool, and the other on the other side of the pool.

2:14 และอับเนอร์กล่าวแก่โยอาบว่า “บัดนี้ขอให้พวกคนหนุ่มลุกขึ้น และประลองฝีมือเล่นกันต่อหน้าพวกเรา” และโยอาบกล่าวว่า “ให้พวกเขาลุกขึ้นเถิด”

2:14 And Abner said to Joab, Let the young men now arise, and play before us. And Joab said, Let them arise.

2:15 แล้วพวกเขาก็ลุกขึ้น และข้ามไปตามจำนวนคือ สิบสองคนจากเผ่าเบนยามิน ซึ่งเป็นคนของอิชโบเชทราชโอรสของซาอูล และสิบสองคนจากเหล่าข้าราชการทหารของดาวิด

2:15 Then there arose and went over by number twelve of Benjamin, which pertained to Ishbosheth the son of Saul, and twelve of the servants of David.

2:16 และพวกเขาทุกคนได้จับศีรษะคู่ต่อสู้ และแทงดาบของตนเข้าที่สีข้างของคู่ต่อสู้ ดังนั้นพวกเขาจึงล้มตายด้วยกัน ฉะนั้นสถานที่แห่งนั้นถูกเรียกว่า เฮลขัทฮัสซูริม ซึ่งอยู่ในกิเบโอน

2:16 And they caught every one his fellow by the head, and thrust his sword in his fellow's side; so they fell down together: wherefore that place was called Helkathhazzurim, which is in Gibeon.

2:17 และมีการสู้รบกันดุเดือดยิ่งนักวันนั้น และอับเนอร์ก็พ่ายแพ้ และพวกคนอิสราเอล ต่อหน้าพวกข้าราชการทหารของดาวิด

2:17 And there was a very sore battle that day; and Abner was beaten, and the men of Israel, before the servants of David.

2:18 และบุตรชายสามคนของเศรุยาห์ได้อยู่ที่นั่นคือ โยอาบ และอาบีชัย และอาสาเฮล และอาสาเฮลนั้นฝีเท้าเร็วอย่างกับละมั่ง

2:18 And there were three sons of Zeruiah there, Joab, and Abishai, and Asahel: and Asahel was as light of foot as a wild roe.

2:19 และอาสาเฮลได้ไล่ตามอับเนอร์ไป และเมื่อตามไปนั้นเขาก็มิได้เลี้ยวไปทางขวามือหรือทางซ้ายมือจากการไล่ตามอับเนอร์

2:19 And Asahel pursued after Abner; and in going he turned not to the right hand nor to the left from following Abner.

อับเนอร์ฆ่าอาสาเฮล
2:20 แล้วอับเนอร์เหลียวดูข้างหลังตนและกล่าวว่า “เจ้าคืออาสาเฮลหรือ” และเขาตอบว่า “ใช่แล้ว”

Asahel Slain
2:20 Then Abner looked behind him, and said, Art thou Asahel? And he answered, I am.

2:21 และอับเนอร์กล่าวแก่เขาว่า “เจ้าจงเลี้ยวไปทางขวามือหรือทางซ้ายมือ และเจ้าจงจับเอาคนหนุ่มคนใดคนหนึ่ง และเจ้าจงริบเอาเครื่องอาวุธของเขาไป” แต่อาสาเฮลไม่ยอมเลี้ยวไปจากการไล่ตามอับเนอร์

2:21 And Abner said to him, Turn thee aside to thy right hand or to thy left, and lay thee hold on one of the young men, and take thee his armour. But Asahel would not turn aside from following of him.

2:22 และอับเนอร์กล่าวแก่อาสาเฮลอีกครั้งหนึ่งว่า “เจ้าจงหันกลับจากการติดตามข้าเสียเถิด จะให้ข้าฟันเจ้าให้ล้มลงถึงดินทำไมเล่า แล้วข้าจะสู้หน้าโยอาบพี่ชายของเจ้าอย่างไรได้”

2:22 And Abner said again to Asahel, Turn thee aside from following me: wherefore should I smite thee to the ground? how then should I hold up my face to Joab thy brother?

2:23 แต่อย่างไรก็ตามเขาปฏิเสธไม่ยอมหันกลับ ฉะนั้นอับเนอร์ด้วยปลายหอกได้แทงอาสาเฮลใต้กระดูกซี่โครงที่ห้า จนหอกนั้นได้ทะลุออกข้างหลังเขา และเขาได้ล้มลงที่นั่น และตายเสียในที่เดียวกัน และต่อมาทุกคนที่มาถึงสถานที่ที่อาสาเฮลล้มลงและตายนั้นก็ยืนนิ่งอยู่

2:23 Howbeit he refused to turn aside: wherefore Abner with the hinder end of the spear smote him under the fifth rib, that the spear came out behind him; and he fell down there, and died in the same place: and it came to pass, that as many as came to the place where Asahel fell down and died stood still.

2:24 โยอาบด้วยและอาบีชัยได้ไล่ตามอับเนอร์ไป และดวงอาทิตย์ก็ตกเมื่อพวกเขามาถึงเนินเขาแห่งอัมมาห์ ที่อยู่ตรงหน้ากียาห์ตามทางแห่งถิ่นทุรกันดารของเมืองกิเบโอน

2:24 Joab also and Abishai pursued after Abner: and the sun went down when they were come to the hill of Ammah, that lieth before Giah by the way of the wilderness of Gibeon.

2:25 และคนเบนยามินได้รวบรวมกันตามอับเนอร์ไป และกลายเป็นกองทหารเดียวกัน และยืนอยู่บนยอดเนินเขาลูกหนึ่ง

2:25 And the children of Benjamin gathered themselves together after Abner, and became one troop, and stood on the top of an hill.

2:26 แล้วอับเนอร์ร้องเรียกโยอาบและกล่าวว่า “ดาบจะกินอยู่เป็นนิตย์หรือ ท่านไม่ทราบหรือว่ามันจะเป็นความขมขื่นในบั้นปลายนั้น แล้วอีกนานเท่าใดท่านจึงจะสั่งพวกทหารให้หันกลับจากการไล่ตามพี่น้องของพวกเขา”

2:26 Then Abner called to Joab, and said, Shall the sword devour for ever? knowest thou not that it will be bitterness in the latter end? how long shall it be then, ere thou bid the people return from following their brethren?

2:27 และโยอาบกล่าวว่า “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด หากท่านไม่ได้พูด พรุ่งนี้เช้าพวกทหารทุกคนจึงจะเลิกไล่ตามพี่น้องของตนเป็นแน่”

2:27 And Joab said, As God liveth, unless thou hadst spoken, surely then in the morning the people had gone up every one from following his brother.

2:28 ดังนั้นโยอาบได้เป่าแตรขึ้น และพวกทหารทุกคนก็หยุดนิ่งอยู่ และไม่ได้ไล่ตามคนอิสราเอลอีก และพวกเขาไม่ต่อสู้กันอีกต่อไป

2:28 So Joab blew a trumpet, and all the people stood still, and pursued after Israel no more, neither fought they any more.

2:29 และอับเนอร์กับพวกทหารของท่านได้เดินไปตลอดคืนนั้นผ่านเข้าที่ราบ และข้ามแม่น้ำจอร์แดน และไปตลอดทั่วบิทโรน และพวกเขาได้มาถึงมาหะนาอิม

2:29 And Abner and his men walked all that night through the plain, and passed over Jordan, and went through all Bithron, and they came to Mahanaim.

2:30 และโยอาบได้กลับจากการไล่ตามอับเนอร์ และเมื่อท่านได้รวบรวมกองทหารทั้งสิ้นเข้าด้วยกันแล้ว มีคนขาดไปจากพวกข้าราชการทหารของดาวิด สิบเก้าคนและอาสาเฮล

2:30 And Joab returned from following Abner: and when he had gathered all the people together, there lacked of David's servants nineteen men and Asahel.

2:31 แต่พวกข้าราชการทหารของดาวิดได้ฆ่าคนเบนยามิน และกองทหารของอับเนอร์ จนสามร้อยหกสิบคนได้ตายไป

2:31 But the servants of David had smitten of Benjamin, and of Abner's men, so that three hundred and threescore men died.

2:32 และพวกเขาได้นำอาสาเฮลไป และฝังเขาไว้ในอุโมงค์บิดาของเขาซึ่งอยู่ในเมืองเบธเลเฮม และโยอาบและกองทหารของท่านก็ไปตลอดคืน และพวกเขามาถึงเมืองเฮโบรนตอนฟ้าสาง

2:32 And they took up Asahel, and buried him in the sepulchre of his father, which was in Bethlehem. And Joab and his men went all night, and they came to Hebron at break of day.


2 ซามูเอล 3 / 2 Samuel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

3:1 บัดนี้มีสงครามกันอยู่นานระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิด แต่ดาวิดก็เข้มแข็งยิ่งขึ้นเรื่อย ๆ และวงศ์วานของซาอูลก็เสื่อมกำลังลงเรื่อย ๆ

3:1 Now there was long war between the house of Saul and the house of David: but David waxed stronger and stronger, and the house of Saul waxed weaker and weaker.

ดาวิดทรงให้กำเนิดราชโอรสหกองค์ในเมืองเฮโบรน
3:2 และราชโอรสหลายองค์ถูกให้กำเนิดแก่ดาวิดในเมืองเฮโบรน และราชโอรสหัวปีของพระองค์คือ อัมโนน บุตรของอาหิโนอัมชาวยิสเรเอล

David Begets Six Children in Hebron
3:2 And unto David were sons born in Hebron: and his firstborn was Amnon, of Ahinoam the Jezreelitess;

3:3 และราชโอรสองค์ที่สองของพระองค์คือ คิเลอาบ บุตรของอาบีกายิลภรรยาของนาบาลชาวคารเมล และราชโอรสองค์ที่สามคือ อับซาโลม บุตรชายของมาอาคาห์ราชธิดาของทัลมัยกษัตริย์แห่งเมืองเกชูร์

3:3 And his second, Chileab, of Abigail the wife of Nabal the Carmelite; and the third, Absalom the son of Maacah the daughter of Talmai king of Geshur;

3:4 และราชโอรสองค์ที่สี่คือ อาโดนียาห์ บุตรชายของฮักกีท และราชโอรสองค์ที่ห้าคือ เชฟาทิยาห์ บุตรชายของอาบีทัล

3:4 And the fourth, Adonijah the son of Haggith; and the fifth, Shephatiah the son of Abital;

3:5 และราชโอรสองค์ที่หกคือ อิทเรอัม บุตรของเอกลาห์ภรรยาของดาวิด ราชโอรสเหล่านี้ถูกให้กำเนิดแก่ดาวิดในเมืองเฮโบรน

3:5 And the sixth, Ithream, by Eglah David's wife. These were born to David in Hebron.

3:6 และต่อมาขณะเมื่อมีการสงครามระหว่างวงศ์วานของซาอูลกับวงศ์วานของดาวิด อับเนอร์ได้กระทำตัวให้เข้มแข็งเพื่อวงศ์วานของซาอูล

3:6 And it came to pass, while there was war between the house of Saul and the house of David, that Abner made himself strong for the house of Saul.

อับเนอร์ละทิ้งอิชโบเชทไปติดตามดาวิด
3:7 และซาอูลนั้นมีนางสนมคนหนึ่ง ผู้ซึ่งชื่อของนางคือริสปาห์ บุตรสาวของอัยยาห์ และอิชโบเชทตรัสกับอับเนอร์ว่า “ทำไมท่านจึงได้เข้าหานางสนมของพระราชบิดาของเรา”

Abner Deserts to Serve David
3:7 And Saul had a concubine, whose name was Rizpah, the daughter of Aiah: and Ishbosheth said to Abner, Wherefore hast thou gone in unto my father's concubine?

3:8 แล้วอับเนอร์ก็โกรธมากเพราะถ้อยคำเหล่านี้ของอิชโบเชท และทูลว่า “ข้าพระองค์เป็นหัวของสุนัขหรือ ซึ่งได้ต่อต้านยูดาห์โดยสำแดงความกรุณาวันนี้ต่อวงศ์วานของซาอูลพระราชบิดาของพระองค์ ต่อพวกพี่น้องของซาอูล และต่อเหล่ามิตรสหายของซาอูล และไม่ได้มอบพระองค์ไว้ในมือของดาวิด พระองค์จึงหาความใส่ข้าพระองค์วันนี้ด้วยเรื่องผู้หญิงคนนี้

3:8 Then was Abner very wroth for the words of Ishbosheth, and said, Am I a dog's head, which against Judah do shew kindness this day unto the house of Saul thy father, to his brethren, and to his friends, and have not delivered thee into the hand of David, that thou chargest me to day with a fault concerning this woman?

3:9 ขอพระเจ้าทรงกระทำอย่างนั้นต่ออับเนอร์และให้หนักยิ่งกว่าด้วย ยกเว้นตามที่พระเยโฮวาห์ได้ทรงปฏิญาณไว้ต่อดาวิดแล้ว ข้าพระองค์ก็จะกระทำแก่เขาอย่างนั้น

3:9 So do God to Abner, and more also, except, as the LORD hath sworn to David, even so I do to him;

3:10 ที่จะย้ายราชอาณาจักรจากวงศ์วานของซาอูล และสถาปนาพระที่นั่งของดาวิดเหนืออิสราเอลและเหนือยูดาห์ ตั้งแต่ดานถึงเบเออร์เชบา”

3:10 To translate the kingdom from the house of Saul, and to set up the throne of David over Israel and over Judah, from Dan even to Beersheba.

3:11 และอิชโบเชทไม่สามารถโต้ตอบอับเนอร์สักคำเดียวได้อีก เพราะพระองค์ทรงเกรงกลัวอับเนอร์

3:11 And he could not answer Abner a word again, because he feared him.

3:12 และอับเนอร์ส่งพวกผู้สื่อสารไปยังดาวิดแทนตน โดยทูลว่า “แผ่นดินนี้เป็นของผู้ใด” และทูลด้วยว่า “ขอทรงทำพันธสัญญากับข้าพระองค์ และดูเถิด มือของข้าพระองค์จะอยู่ฝ่ายพระองค์ เพื่อนำอิสราเอลทั้งสิ้นมามอบแด่พระองค์”

3:12 And Abner sent messengers to David on his behalf, saying, Whose is the land? saying also, Make thy league with me, and, behold, my hand shall be with thee, to bring about all Israel unto thee.

3:13 และดาวิดตรัสว่า “ดีแล้ว เราจะทำพันธสัญญากับท่าน แต่สิ่งหนึ่งเราเรียกร้องจากท่าน คือว่า ท่านจะมิได้เห็นหน้าของเรา ถ้าท่านไม่นำมีคาลบุตรสาวของซาอูลมาให้เราก่อน เมื่อท่านจะมาเห็นหน้าของเรา”

3:13 And he said, Well; I will make a league with thee: but one thing I require of thee, that is, Thou shalt not see my face, except thou first bring Michal Saul's daughter, when thou comest to see my face.

3:14 และดาวิดส่งพวกผู้สื่อสารไปยังอิชโบเชทราชโอรสของซาอูล โดยกล่าวว่า “ขอมอบมีคาลภรรยาของข้าพเจ้าให้แก่ข้าพเจ้า ผู้ซึ่งข้าพเจ้าได้หมั้นไว้สำหรับข้าพเจ้าด้วยหนังหุ้มปลายองคชาตของคนฟีลิสเตียหนึ่งร้อยชิ้น”

3:14 And David sent messengers to Ishbosheth Saul's son, saying, Deliver me my wife Michal, which I espoused to me for an hundred foreskins of the Philistines.

3:15 และอิชโบเชทได้ส่งไป และพามีคาลมาจากสามีของนาง คือจากปัลทีเอลบุตรชายของลาอิช

3:15 And Ishbosheth sent, and took her from her husband, even from Phaltiel the son of Laish.

3:16 และสามีของนางก็เดินไปกับนาง โดยร้องไห้ตามหลังนางไปจนถึงตำบลบาฮูริม แล้วอับเนอร์กล่าวแก่เขาว่า “จงไป กลับไปเสียเถิด” และเขาก็กลับไป

3:16 And her husband went with her along weeping behind her to Bahurim. Then said Abner unto him, Go, return. And he returned.

3:17 และอับเนอร์ได้สนทนากับพวกผู้อาวุโสของอิสราเอล โดยกล่าวว่า “เมื่อก่อนพวกท่านใคร่จะให้ดาวิดเป็นกษัตริย์ปกครองเหนือพวกท่าน

3:17 And Abner had communication with the elders of Israel, saying, Ye sought for David in times past to be king over you:

3:18 บัดนี้จงทำอย่างนั้นเถิด เพราะพระเยโฮวาห์ได้ตรัสเรื่องดาวิด โดยตรัสว่า ‘โดยมือของดาวิดผู้รับใช้ของเรา เราจะช่วยอิสราเอลประชากรของเราให้รอดพ้นจากมือของคนฟีลิสเตีย และจากมือของศัตรูทั้งสิ้นของพวกเขา’”

3:18 Now then do it: for the LORD hath spoken of David, saying, By the hand of my servant David I will save my people Israel out of the hand of the Philistines, and out of the hand of all their enemies.

3:19 และอับเนอร์กล่าวในหูของคนเบนยามินด้วย และอับเนอร์ได้ไปเพื่อทูลในหูของดาวิดในเมืองเฮโบรนถึงสิ่งสารพัดที่เห็นว่าเป็นการดีต่ออิสราเอล และที่เห็นว่าเป็นการดีต่อวงศ์วานทั้งสิ้นของเบนยามิน

3:19 And Abner also spake in the ears of Benjamin: and Abner went also to speak in the ears of David in Hebron all that seemed good to Israel, and that seemed good to the whole house of Benjamin.

3:20 ดังนั้นอับเนอร์ได้มาเฝ้าดาวิดที่เมืองเฮโบรน และมีพวกทหารยี่สิบคนมาพร้อมกับท่าน และดาวิดทรงจัดงานเลี้ยงให้อับเนอร์กับพวกทหารที่อยู่กับท่าน

3:20 So Abner came to David to Hebron, and twenty men with him. And David made Abner and the men that were with him a feast.

3:21 และอับเนอร์ทูลดาวิดว่า “ข้าพระองค์จะลุกขึ้นและไป และจะรวบรวมคนอิสราเอลทั้งสิ้นมายังกษัตริย์เจ้านายของข้าพระองค์ เพื่อพวกเขาจะทำพันธสัญญากับพระองค์ และเพื่อพระองค์จะทรงครอบครองเหนือสิ่งสารพัดที่พระทัยของพระองค์ปรารถนา” และดาวิดได้ทรงส่งอับเนอร์กลับไป และท่านก็ไปโดยสันติภาพ

3:21 And Abner said unto David, I will arise and go, and will gather all Israel unto my lord the king, that they may make a league with thee, and that thou mayest reign over all that thine heart desireth. And David sent Abner away; and he went in peace.

3:22 และดูเถิด พวกข้าราชการทหารของดาวิดและโยอาบกลับมาจากการไล่ตามกองปล้น และนำสิ่งของที่ริบได้มากมายนั้นมาพร้อมกับพวกเขา แต่อับเนอร์ไม่ได้อยู่กับดาวิดในเมืองเฮโบรนแล้ว เพราะพระองค์ได้ทรงส่งท่านกลับไป และท่านก็ไปโดยสันติภาพ

3:22 And, behold, the servants of David and Joab came from pursuing a troop, and brought in a great spoil with them: but Abner was not with David in Hebron; for he had sent him away, and he was gone in peace.

3:23 เมื่อโยอาบกับกองทัพทั้งสิ้นที่อยู่กับท่านมาถึง มีบางคนบอกโยอาบ โดยกล่าวว่า “อับเนอร์บุตรชายของเนอร์มาเฝ้ากษัตริย์ และพระองค์ทรงให้เขากลับไป และเขาก็กลับไปโดยสันติภาพ”

3:23 When Joab and all the host that was with him were come, they told Joab, saying, Abner the son of Ner came to the king, and he hath sent him away, and he is gone in peace.

3:24 แล้วโยอาบเข้าไปเฝ้ากษัตริย์ และทูลว่า “พระองค์ทรงกระทำอะไรเช่นนั้น ดูเถิด อับเนอร์ได้มาเฝ้าพระองค์ ทำไมพระองค์จึงส่งเขาไป และเขาก็ไปไกลแล้ว

3:24 Then Joab came to the king, and said, What hast thou done? behold, Abner came unto thee; why is it that thou hast sent him away, and he is quite gone?

3:25 พระองค์ทรงทราบแล้วว่าอับเนอร์บุตรชายของเนอร์ เขาได้มาเพื่อหลอกลวงพระองค์ และเพื่อทราบถึงการเสด็จออกไปของพระองค์และการเสด็จเข้ามาของพระองค์ และเพื่อทราบทุกสิ่งทุกอย่างที่พระองค์ทรงกระทำ”

3:25 Thou knowest Abner the son of Ner, that he came to deceive thee, and to know thy going out and thy coming in, and to know all that thou doest.

3:26 และเมื่อโยอาบออกมาจากการเฝ้าดาวิดแล้ว ท่านได้ส่งพวกผู้สื่อสารไปตามอับเนอร์ ซึ่งนำท่านมาอีกจากบ่อน้ำแห่งสีราห์ แต่ดาวิดหาทรงทราบเรื่องนี้ไม่

3:26 And when Joab was come out from David, he sent messengers after Abner, which brought him again from the well of Sirah: but David knew it not.

โยอาบฆ่าอับเนอร์
3:27 และเมื่ออับเนอร์กลับมาถึงเมืองเฮโบรนแล้ว โยอาบก็พาท่านหลบเข้าไปในประตูเมืองเพื่อจะพูดกับท่านเป็นการลับ และได้แทงท่านใต้กระดูกซี่โครงที่ห้า ท่านจึงสิ้นชีวิต เพื่อแก้แค้นโลหิตของอาสาเฮลน้องชายของตน

Joab Murders Abner
3:27 And when Abner was returned to Hebron, Joab took him aside in the gate to speak with him quietly, and smote him there under the fifth rib, that he died, for the blood of Asahel his brother.

3:28 และภายหลังเมื่อดาวิดทรงได้ยินเรื่องนี้ พระองค์ตรัสว่า “ตัวเราและราชอาณาจักรของเราปราศจากความผิดต่อพระพักตร์พระเยโฮวาห์สืบไปเป็นนิตย์ ด้วยเรื่องโลหิตของอับเนอร์บุตรชายของเนอร์

3:28 And afterward when David heard it, he said, I and my kingdom are guiltless before the LORD for ever from the blood of Abner the son of Ner:

3:29 ขอให้ความผิดนี้ตกบนศีรษะของโยอาบ และบนวงศ์วานทั้งสิ้นแห่งบิดาของเขา และขออย่าให้ขาดไปจากวงศ์วานของโยอาบเลยซึ่งคนหนึ่งที่มีสิ่งไหลออก หรือที่เป็นโรคเรื้อน หรือที่พิงไม้เท้า หรือที่ล้มทับดาบ หรือที่ขัดสนขนมปัง”

3:29 Let it rest on the head of Joab, and on all his father's house; and let there not fail from the house of Joab one that hath an issue, or that is a leper, or that leaneth on a staff, or that falleth on the sword, or that lacketh bread.

3:30 ดังนั้นแหละ โยอาบกับอาบีชัยน้องชายของท่านได้ฆ่าอับเนอร์ เพราะอับเนอร์ได้ฆ่าอาสาเฮลน้องชายของพวกท่านที่กิเบโอนในการสู้รบกัน

3:30 So Joab and Abishai his brother slew Abner, because he had slain their brother Asahel at Gibeon in the battle.

3:31 และดาวิดตรัสแก่โยอาบ และแก่ประชากรทุกคนที่อยู่กับพระองค์ว่า “จงฉีกเสื้อผ้าของพวกท่าน และคาดเอวของพวกท่านไว้ด้วยผ้ากระสอบ และจงไว้ทุกข์ให้อับเนอร์” และกษัตริย์ดาวิดเองเสด็จตามแคร่หามศพไป

3:31 And David said to Joab, and to all the people that were with him, Rend your clothes, and gird you with sackcloth, and mourn before Abner. And king David himself followed the bier.

3:32 และพวกเขาฝังอับเนอร์ไว้ในเมืองเฮโบรน และกษัตริย์ได้ตะเบ็งเสียงของพระองค์ และทรงร้องไห้ ณ ที่ฝังศพของอับเนอร์ และประชากรทั้งสิ้นก็ร้องไห้

3:32 And they buried Abner in Hebron: and the king lifted up his voice, and wept at the grave of Abner; and all the people wept.

3:33 และกษัตริย์ทรงคร่ำครวญเรื่องอับเนอร์ และตรัสว่า “อับเนอร์ตายอย่างคนโง่ตายหรือ

3:33 And the king lamented over Abner, and said, Died Abner as a fool dieth?

3:34 มือของท่านก็มิได้ถูกมัด และเท้าของท่านก็มิได้ติดตรวน เหมือนอย่างคนล้มลงต่อหน้าพวกคนชั่ว ท่านก็ล้มลงอย่างนั้น” และประชากรทั้งสิ้นก็ร้องไห้ถึงอับเนอร์อีก

3:34 Thy hands were not bound, nor thy feet put into fetters: as a man falleth before wicked men, so fellest thou. And all the people wept again over him.

3:35 และเมื่อประชากรทั้งสิ้นมาเพื่อทูลชวนดาวิดให้เสวยพระกระยาหารขณะเมื่อยังวันอยู่ ดาวิดทรงสาบาน โดยตรัสว่า “ขอพระเจ้าทรงกระทำอย่างนั้นต่อเราและให้หนักยิ่งกว่าด้วย ถ้าเราลิ้มรสขนมปังหรือสิ่งอื่นใดก่อนดวงอาทิตย์ตก”

3:35 And when all the people came to cause David to eat meat while it was yet day, David sware, saying, So do God to me, and more also, if I taste bread, or ought else, till the sun be down.

3:36 และประชากรทั้งสิ้นได้สังเกตเห็นเช่นนั้น และการนั้นทำให้พวกเขาพอใจ สิ่งใดก็ตามที่กษัตริย์ทรงกระทำ ได้ทำให้ประชากรทั้งสิ้นพอใจ

3:36 And all the people took notice of it, and it pleased them: as whatsoever the king did pleased all the people.

3:37 ด้วยว่าประชากรทั้งสิ้นและคนอิสราเอลทั้งหมดได้เข้าใจวันนั้นว่า ไม่ใช่พระประสงค์ของกษัตริย์ที่จะฆ่าอับเนอร์บุตรชายของเนอร์

3:37 For all the people and all Israel understood that day that it was not of the king to slay Abner the son of Ner.

3:38 และกษัตริย์ตรัสกับพวกผู้รับใช้ของพระองค์ว่า “พวกท่านไม่ทราบหรือว่า เจ้านายและคนใหญ่คนโตคนหนึ่งได้ล้มลงวันนี้ในอิสราเอล

3:38 And the king said unto his servants, Know ye not that there is a prince and a great man fallen this day in Israel?

3:39 และเราอ่อนกำลังวันนี้ ถึงแม้ได้รับการเจิมให้เป็นกษัตริย์แล้ว และคนเหล่านี้ บุตรชายของเศรุยาห์ ก็รุนแรงเกินไปสำหรับเรา พระเยโฮวาห์จะทรงสนองผู้กระทำความชั่วร้ายตามความชั่วของเขาเอง”

3:39 And I am this day weak, though anointed king; and these men the sons of Zeruiah be too hard for me: the LORD shall reward the doer of evil according to his wickedness.


2 ซามูเอล 4 / 2 Samuel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อิชโบเชทถูกฆ่า
4:1 และเมื่อราชโอรสของซาอูลทรงได้ยินว่าอับเนอร์สิ้นชีวิตในเฮโบรนแล้ว พระหัตถ์ของพระองค์ก็อ่อนกำลังลง และคนอิสราเอลทั้งสิ้นก็เป็นทุกข์

Ish-bosheth Murdered
4:1 And when Saul's son heard that Abner was dead in Hebron, his hands were feeble, and all the Israelites were troubled.

4:2 และราชโอรสของซาอูลยังมีชายอีกสองคนที่เป็นพวกหัวหน้ากองกำลัง ชื่อของคนหนึ่งคือบาอานาห์ และชื่อของอีกคนหนึ่งคือเรคาบ บุตรชายทั้งสองของริมโมน ชาวเมืองเบเอโรท คนเบนยามิน (เพราะว่าเบเอโรทก็ถูกนับเข้าเป็นของเบนยามิน

4:2 And Saul's son had two men that were captains of bands: the name of the one was Baanah, and the name of the other Rechab, the sons of Rimmon a Beerothite, of the children of Benjamin: (for Beeroth also was reckoned to Benjamin:

4:3 และชาวเบเอโรทได้หนีไปยังเมืองกิททาอิม และเป็นผู้อาศัยอยู่ที่นั่นจนถึงทุกวันนี้)

4:3 And the Beerothites fled to Gittaim, and were sojourners there until this day.)

4:4 และโยนาธาน ราชโอรสของซาอูล มีบุตรชายคนหนึ่งเป็นง่อย เด็กคนนี้มีอายุห้าขวบ ครั้นเมื่อมีข่าวเรื่องซาอูลกับโยนาธานออกมาจากยิสเรเอลนั้น และพี่เลี้ยงของเขาได้อุ้มเขาขึ้นและหนีไป และต่อมาขณะที่พี่เลี้ยงรีบหนีไปนั้น เด็กก็หล่นลง และกลายเป็นง่อย และชื่อของท่านคือเมฟีโบเชท

4:4 And Jonathan, Saul's son, had a son that was lame of his feet. He was five years old when the tidings came of Saul and Jonathan out of Jezreel, and his nurse took him up, and fled: and it came to pass, as she made haste to flee, that he fell, and became lame. And his name was Mephibosheth.

4:5 และบุตรชายทั้งสองของริมโมน ชาวเบเอโรท คือเรคาบและบาอานาห์นั้นได้ออกไป และพอแดดร้อนจัดก็มาถึงตำหนักของอิชโบเชท ผู้ซึ่งกำลังบรรทมอยู่บนแท่นบรรทมตอนเที่ยงวัน

4:5 And the sons of Rimmon the Beerothite, Rechab and Baanah, went, and came about the heat of the day to the house of Ishbosheth, who lay on a bed at noon.

4:6 และเขาทั้งสองเข้าไปที่นั่นในท่ามกลางตำหนัก โดยทำเหมือนกับว่าพวกเขาจะขนข้าวสาลี และเขาทั้งสองได้แทงพระองค์ใต้กระดูกซี่โครงที่ห้า และเรคาบกับบาอานาห์พี่ชายของเขาได้หนีไป

4:6 And they came thither into the midst of the house, as though they would have fetched wheat; and they smote him under the fifth rib: and Rechab and Baanah his brother escaped.

4:7 เพราะว่าเมื่อเขาทั้งสองเข้าไปในตำหนักนั้น พระองค์บรรทมอยู่บนแท่นบรรทมในห้องบรรทมของพระองค์ และพวกเขาได้แทงพระองค์ และฆ่าพระองค์ และตัดพระเศียรของพระองค์เสีย และนำพระเศียรของพระองค์ไป และเขาทั้งสองได้หนีไปทางที่ราบตลอดคืน

4:7 For when they came into the house, he lay on his bed in his bedchamber, and they smote him, and slew him, and beheaded him, and took his head, and gat them away through the plain all night.

4:8 และเขาทั้งสองนำพระเศียรของอิชโบเชทมาถวายดาวิดที่เมืองเฮโบรน และกราบทูลกษัตริย์ว่า “ดูเถิด ศีรษะของอิชโบเชท บุตรชายของซาอูล ศัตรูของพระองค์ ผู้ซึ่งได้แสวงหาชีวิตของพระองค์ และพระเยโฮวาห์ได้ทรงแก้แค้นแทนกษัตริย์เจ้านายของข้าพระองค์วันนี้ต่อซาอูลและต่อเชื้อสายของเขา”

4:8 And they brought the head of Ishbosheth unto David to Hebron, and said to the king, Behold the head of Ishbosheth the son of Saul thine enemy, which sought thy life; and the LORD hath avenged my lord the king this day of Saul, and of his seed.

4:9 และดาวิดตรัสตอบเรคาบและบาอานาห์พี่ชายของเขา บุตรชายทั้งสองของริมโมน ชาวเบเอโรท และตรัสแก่เขาทั้งสองว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงไถ่จิตวิญญาณของเราจากบรรดาความทุกข์ยาก

4:9 And David answered Rechab and Baanah his brother, the sons of Rimmon the Beerothite, and said unto them, As the LORD liveth, who hath redeemed my soul out of all adversity,

4:10 เมื่อผู้หนึ่งบอกเรา โดยกล่าวว่า ‘ดูเถิด ซาอูลสิ้นพระชนม์แล้ว’ โดยคิดว่าตนนำข่าวดีมา เราก็จับคนนั้น และฆ่าเขาเสียในศิกลาก ผู้ซึ่งคิดว่าเราจะให้รางวัลแก่เขาสำหรับข่าวของเขานั้น

4:10 When one told me, saying, Behold, Saul is dead, thinking to have brought good tidings, I took hold of him, and slew him in Ziklag, who thought that I would have given him a reward for his tidings:

4:11 ยิ่งกว่านั้นสักเท่าใด เมื่อพวกคนชั่วได้ฆ่าคนชอบธรรมในบ้านของเขาบนที่นอนของเขานั้น ฉะนั้นบัดนี้ เราจะไม่เรียกร้องโลหิตของเขาจากมือของเจ้าทั้งสอง และกำจัดเจ้าทั้งสองเสียจากแผ่นดินโลกหรือ”

4:11 How much more, when wicked men have slain a righteous person in his own house upon his bed? shall I not therefore now require his blood of your hand, and take you away from the earth?

4:12 และดาวิดจึงตรัสสั่งพวกคนหนุ่มของพระองค์ และพวกเขาได้ฆ่าเขาทั้งสองเสีย และตัดมือของเขาทั้งสองและเท้าของเขาทั้งสองออก และแขวนเขาทั้งสองไว้เหนือสระในเมืองเฮโบรน แต่พวกเขาได้นำพระเศียรของอิชโบเชทไป และฝังพระเศียรนั้นไว้ในที่ฝังศพของอับเนอร์ในเมืองเฮโบรน

4:12 And David commanded his young men, and they slew them, and cut off their hands and their feet, and hanged them up over the pool in Hebron. But they took the head of Ishbosheth, and buried it in the sepulchre of Abner in Hebron.


2 ซามูเอล 5 / 2 Samuel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการเจิมตั้งเป็นกษัตริย์เหนืออิสราเอล (1 พศด 11:1-3)
5:1 แล้วบรรดาเผ่าต่าง ๆ ของคนอิสราเอลได้มาหาดาวิดที่เมืองเฮโบรน และทูล โดยกล่าวว่า “ดูเถิด พวกข้าพระองค์เป็นกระดูกของพระองค์และเนื้อของพระองค์

David Anointed King over Israel (1 Chr. 11:1-3)
5:1 Then came all the tribes of Israel to David unto Hebron, and spake, saying, Behold, we are thy bone and thy flesh.

5:2 เช่นเดียวกันในอดีตเมื่อซาอูลเป็นกษัตริย์ปกครองเหนือพวกข้าพระองค์ พระองค์ทรงเป็นผู้ที่ได้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์ได้ตรัสแก่พระองค์ว่า ‘เจ้าต้องเลี้ยงดูอิสราเอลประชากรของเรา และเจ้าต้องเป็นเจ้านายคนหนึ่งเหนือคนอิสราเอล’”

5:2 Also in time past, when Saul was king over us, thou wast he that leddest out and broughtest in Israel: and the LORD said to thee, Thou shalt feed my people Israel, and thou shalt be a captain over Israel.

5:3 ดังนั้นบรรดาพวกผู้อาวุโสของคนอิสราเอลได้มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และกษัตริย์ดาวิดทรงทำพันธสัญญากับพวกเขาในเมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และพวกเขาเจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล

5:3 So all the elders of Israel came to the king to Hebron; and king David made a league with them in Hebron before the LORD: and they anointed David king over Israel.

5:4 ดาวิดมีพระชนมายุสามสิบพรรษาเมื่อพระองค์เริ่มปกครอง และพระองค์ทรงปกครองอยู่สี่สิบปี

5:4 David was thirty years old when he began to reign, and he reigned forty years.

5:5 ในเฮโบรนพระองค์ทรงปกครองเหนือยูดาห์เจ็ดปีกับหกเดือน และในกรุงเยรูซาเล็มพระองค์ทรงปกครองสามสิบสามปีเหนือบรรดาอิสราเอลและยูดาห์

5:5 In Hebron he reigned over Judah seven years and six months: and in Jerusalem he reigned thirty and three years over all Israel and Judah.

ดาวิดยึดกรุงเยรูซาเล็มและสถาปนาเป็นเมืองหลวง (1 พศด 11:4-9)
5:6 และกษัตริย์กับพวกทหารของพระองค์ ได้ยกทัพไปยังเยรูซาเล็มมายังคนเยบุส ชาวแผ่นดินนั้นซึ่งพูดกับดาวิด โดยกล่าวว่า “เว้นแต่เจ้าเอาคนตาบอดและคนง่อยออกไปได้ก่อน เจ้าจะยกเข้ามาที่นี่ไม่ได้” โดยคิดว่า “ดาวิดคงเข้ามาที่นี่ไม่ได้”

David Captures Jerusalem; Becomes Capital of Nation (1 Chr. 11:4-9)
5:6 And the king and his men went to Jerusalem unto the Jebusites, the inhabitants of the land: which spake unto David, saying, Except thou take away the blind and the lame, thou shalt not come in hither: thinking, David cannot come in hither.

5:7 แต่อย่างไรก็ตามดาวิดได้ทรงยึดที่กำบังเข้มแข็งแห่งศิโยนได้ ซึ่งก็คือนครของดาวิด

5:7 Nevertheless David took the strong hold of Zion: the same is the city of David.

5:8 และดาวิดตรัสในวันนั้นว่า “ผู้ใดก็ตามที่ขึ้นไปตามทางน้ำไหล และฆ่าคนเยบุส และคนง่อยกับคนตาบอด ที่ถูกเกลียดชังโดยจิตวิญญาณของดาวิด ผู้นั้นจะเป็นหัวหน้าและผู้บัญชาการทหาร” เพราะฉะนั้นพวกเขาจึงกล่าวว่า “คนตาบอดและคนง่อยจะไม่ได้เข้ามาในพระราชวัง”

5:8 And David said on that day, Whosoever getteth up to the gutter, and smiteth the Jebusites, and the lame and the blind, that are hated of David's soul, he shall be chief and captain. Wherefore they said, The blind and the lame shall not come into the house.

5:9 ดังนั้นดาวิดจึงประทับอยู่ในที่กำบังเข้มแข็ง และเรียกที่นั่นว่า นครของดาวิด และดาวิดได้ทรงสร้างโดยรอบตั้งแต่ป้อมมิลโลและเข้าไปข้างใน

5:9 So David dwelt in the fort, and called it the city of David. And David built round about from Millo and inward.

5:10 และดาวิดดำเนินอยู่ต่อไปและเจริญใหญ่โตยิ่งขึ้น และพระเยโฮวาห์พระเจ้าจอมโยธาทรงสถิตอยู่กับพระองค์

5:10 And David went on, and grew great, and the LORD God of hosts was with him.

5:11 และฮีรามกษัตริย์แห่งเมืองไทระได้ทรงส่งพวกผู้สื่อสารมาเฝ้าดาวิด และไม้สนซีดาร์ทั้งหลาย และพวกช่างไม้ และพวกช่างก่อ และพวกเขาได้สร้างพระราชวังหลังหนึ่งให้ดาวิด

5:11 And Hiram king of Tyre sent messengers to David, and cedar trees, and carpenters, and masons: and they built David an house.

5:12 และดาวิดทรงรับรู้ว่า พระเยโฮวาห์ได้ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอลแล้ว และพระองค์ได้ทรงยกย่องราชอาณาจักรของพระองค์ด้วยเห็นแก่อิสราเอลประชากรของพระองค์

5:12 And David perceived that the LORD had established him king over Israel, and that he had exalted his kingdom for his people Israel's sake.

ราชโอรสและราชธิดาของดาวิดที่บังเกิดในกรุงเยรูซาเล็ม (2 ซมอ 3:2-5; 1 พศด 3:1-4)
5:13 และดาวิดทรงรับพวกนางสนมและพวกมเหสีออกมาจากเยรูซาเล็มสำหรับพระองค์เพิ่มขึ้นอีก หลังจากพระองค์เสด็จมาจากเฮโบรน และเหล่าราชโอรสและราชธิดาได้บังเกิดแก่ดาวิดอีก

David's Children in Jerusalem (2 Sam. 3:2-5; 1 Chr. 3:1-4)
5:13 And David took him more concubines and wives out of Jerusalem, after he was come from Hebron: and there were yet sons and daughters born to David.

5:14 และเหล่านี้เป็นชื่อของคนเหล่านั้นที่บังเกิดแก่พระองค์ในเยรูซาเล็มคือ ชัมมูอา และโชบับ และนาธัน และซาโลมอน

5:14 And these be the names of those that were born unto him in Jerusalem; Shammua, and Shobab, and Nathan, and Solomon,

5:15 อิบฮาร์ด้วย และเอลีชูอา และเนเฟก และยาเฟีย

5:15 Ibhar also, and Elishua, and Nepheg, and Japhia,

5:16 และเอลีชามา และเอลียาดา และเอลีเฟเลท

5:16 And Elishama, and Eliada, and Eliphalet.

ดาวิดทำสงครามกับคนฟีลิสเตีย (1 พศด 14:8-17)
5:17 แต่เมื่อคนฟีลิสเตียได้ยินว่า พวกเขาได้เจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอลแล้ว คนฟีลิสเตียทั้งสิ้นก็ขึ้นมาเพื่อค้นหาดาวิด และดาวิดทรงได้ยินเรื่องนั้น และได้ลงไปยังที่กำบังเข้มแข็ง

War with the Philistines (1 Chr. 14:8-17)
5:17 But when the Philistines heard that they had anointed David king over Israel, all the Philistines came up to seek David; and David heard of it, and went down to the hold.

5:18 คนฟีลิสเตียยกทัพขึ้นมาด้วยและกระจายกำลังออกในหุบเขาแห่งเรฟาอิม

5:18 The Philistines also came and spread themselves in the valley of Rephaim.

5:19 และดาวิดทรงทูลถามพระเยโฮวาห์ โดยทูลว่า “ข้าพระองค์จะยกทัพขึ้นไปยังคนฟีลิสเตียหรือ พระองค์จะทรงมอบพวกเขาไว้ในมือของข้าพระองค์หรือไม่” และพระเยโฮวาห์ตรัสกับดาวิดว่า “จงขึ้นไปเถิด เพราะเราจะมอบคนฟีลิสเตียไว้ในมือของเจ้าอย่างไม่ต้องสงสัย”

5:19 And David enquired of the LORD, saying, Shall I go up to the Philistines? wilt thou deliver them into mine hand? And the LORD said unto David, Go up: for I will doubtless deliver the Philistines into thine hand.

5:20 และดาวิดเสด็จมายังบาอัลเปราซิม และดาวิดทรงโจมตีพวกเขาที่นั่น และตรัสว่า “พระเยโฮวาห์ได้ทรงทะลวงพวกข้าศึกของเราต่อหน้าเราเหมือนอย่างการพุ่งใส่ของกระแสน้ำทั้งหลาย” เพราะฉะนั้นดาวิดจึงเรียกชื่อสถานที่นั้นว่า บาอัลเปราซิม

5:20 And David came to Baalperazim, and David smote them there, and said, The LORD hath broken forth upon mine enemies before me, as the breach of waters. Therefore he called the name of that place Baalperazim.

5:21 และคนฟีลิสเตียได้ทิ้งรูปเคารพของพวกเขาไว้ที่นั่น และดาวิดกับพวกข้าราชการทหารของพระองค์ได้เผารูปเคารพเหล่านั้นเสีย

5:21 And there they left their images, and David and his men burned them.

5:22 และคนฟีลิสเตียยกทัพขึ้นมาอีกและกระจายกำลังออกในหุบเขาแห่งเรฟาอิม

5:22 And the Philistines came up yet again, and spread themselves in the valley of Rephaim.

5:23 และเมื่อดาวิดทูลถามพระเยโฮวาห์ พระองค์ตรัสว่า “เจ้าอย่ายกทัพขึ้นไป แต่จงอ้อมไปข้างหลังพวกเขา และมาประชิดกับพวกเขาตรงข้ามกับหมู่ต้นหม่อน

5:23 And when David enquired of the LORD, he said, Thou shalt not go up; but fetch a compass behind them, and come upon them over against the mulberry trees.

5:24 และต่อมา เมื่อเจ้าได้ยินเสียงขบวนทัพเดินอยู่ในยอดหมู่ต้นหม่อนแล้ว แล้วเจ้าต้องรีบรุกไป เพราะเวลานั้นพระเยโฮวาห์จะเสด็จไปข้างหน้าเจ้า เพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”

5:24 And let it be, when thou hearest the sound of a going in the tops of the mulberry trees, that then thou shalt bestir thyself: for then shall the LORD go out before thee, to smite the host of the Philistines.

5:25 และดาวิดได้ทรงกระทำดังนั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาพระองค์ไว้ และได้โจมตีคนฟีลิสเตียตั้งแต่เกบาจนมาถึงเกเซอร์

5:25 And David did so, as the LORD had commanded him; and smote the Philistines from Geba until thou come to Gazer.


2 ซามูเอล 6 / 2 Samuel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงมีพระประสงค์อัญเชิญหีบของพระเจ้ามายังกรุงเยรูซาเล็ม
6:1 อีกครั้งหนึ่ง ดาวิดได้ทรงรวบรวมบรรดาคนอิสราเอลที่ถูกคัดเลือกแล้วได้สามหมื่นคน

David Seeks to Bring Ark to Jerusalem
6:1 Again, David gathered together all the chosen men of Israel, thirty thousand.

6:2 และดาวิดทรงลุกขึ้น และไปกับประชากรทั้งสิ้นที่อยู่กับพระองค์จากบาอาเลแห่งยูดาห์ เพื่อจะทรงอัญเชิญหีบของพระเจ้าขึ้นมาจากที่นั่น ซึ่งชื่อของหีบนั้นถูกเรียกตามพระนามของพระเยโฮวาห์จอมโยธาผู้ประทับระหว่างพวกเครูบ

6:2 And David arose, and went with all the people that were with him from Baale of Judah, to bring up from thence the ark of God, whose name is called by the name of the LORD of hosts that dwelleth between the cherubims.

6:3 และพวกเขาได้วางหีบของพระเจ้าไว้บนเกวียนใหม่เล่มหนึ่ง และอัญเชิญหีบออกมาจากบ้านของอาบีนาดับที่อยู่ในเมืองกิเบอาห์ และอุสซาห์กับอาหิโย บุตรชายทั้งสองของอาบีนาดับ เป็นผู้ขับเกวียนใหม่เล่มนั้น

6:3 And they set the ark of God upon a new cart, and brought it out of the house of Abinadab that was in Gibeah: and Uzzah and Ahio, the sons of Abinadab, drave the new cart.

6:4 และพวกเขาได้อัญเชิญหีบออกมาจากบ้านของอาบีนาดับซึ่งอยู่ที่เมืองกิเบอาห์ โดยไปพร้อมกับหีบของพระเจ้า และอาหิโยเดินนำหน้าหีบ

6:4 And they brought it out of the house of Abinadab which was at Gibeah, accompanying the ark of God: and Ahio went before the ark.

6:5 และดาวิดกับวงศ์วานของอิสราเอลทั้งสิ้นได้ร่าเริงกันอยู่ต่อพระพักตร์พระเยโฮวาห์ โดยใช้บรรดาเครื่องดนตรีทุกชนิดซึ่งทำด้วยไม้สนสามใบ คือบนพวกพิณเขาคู่ และบนพวกพิณใหญ่ และบนพวกรำมะนา และบนพวกกรับ และบนพวกฉาบ

6:5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

6:6 และเมื่อพวกเขามาถึงลานนวดข้าวของนาโคน อุสซาห์ได้เหยียดมือของตนออกไปยังหีบของพระเจ้า และจับหีบนั้นไว้ เพราะพวกวัวตัวผู้เขย่าหีบนั้น

6:6 And when they came to Nachon's threshingfloor, Uzzah put forth his hand to the ark of God, and took hold of it; for the oxen shook it.

6:7 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระเจ้าทรงฆ่าเขาเสียที่นั่นเพราะความผิดพลาดของเขา และเขาได้สิ้นชีวิตที่นั่นข้างหีบของพระเจ้า

6:7 And the anger of the LORD was kindled against Uzzah; and God smote him there for his error; and there he died by the ark of God.

6:8 และดาวิดไม่พอพระทัย เพราะพระเยโฮวาห์ได้ทรงทลายออกมาเหนืออุสซาห์ และพระองค์ได้ทรงเรียกสถานที่นั้นว่า เปเรศอุสซาห์ จนถึงทุกวันนี้

6:8 And David was displeased, because the LORD had made a breach upon Uzzah: and he called the name of the place Perezuzzah to this day.

6:9 และดาวิดทรงเกรงกลัวพระเยโฮวาห์วันนั้น และตรัสว่า “หีบของพระเยโฮวาห์จะมาถึงเราได้อย่างไร”

6:9 And David was afraid of the LORD that day, and said, How shall the ark of the LORD come to me?

6:10 ดังนั้นดาวิดจึงไม่ยอมอัญเชิญหีบของพระเยโฮวาห์เข้ามายังพระองค์ในนครของดาวิด แต่ดาวิดได้อัญเชิญหีบนั้นไปไว้ในบ้านของโอเบดเอโดมชาวกัท

6:10 So David would not remove the ark of the LORD unto him into the city of David: but David carried it aside into the house of Obededom the Gittite.

6:11 และหีบของพระเยโฮวาห์ก็ค้างอยู่ในบ้านของโอเบดเอโดมชาวกัทสามเดือน และพระเยโฮวาห์ได้ทรงอวยพรโอเบดเอโดมและครัวเรือนทั้งสิ้นของเขา

6:11 And the ark of the LORD continued in the house of Obededom the Gittite three months: and the LORD blessed Obededom, and all his household.

ดาวิดอัญเชิญหีบของพระเจ้ามายังกรุงเยรูซาเล็ม (1 พศด 15:25-29; 16:1)
6:12 และมีคนกราบทูลกษัตริย์ดาวิด โดยทูลว่า “พระเยโฮวาห์ได้ทรงอวยพรครอบครัวของโอเบดเอโดม และทุกสิ่งที่เป็นของเขา เพราะเหตุหีบของพระเจ้า” ดังนั้นดาวิดจึงเสด็จไปและอัญเชิญหีบของพระเจ้าขึ้นมาจากบ้านของโอเบดเอโดม เข้ามาในนครของดาวิดด้วยความชื่นบาน

Ark Carried to Jerusalem (1 Chr. 15:25-29; 16:1)
6:12 And it was told king David, saying, The LORD hath blessed the house of Obededom, and all that pertaineth unto him, because of the ark of God. So David went and brought up the ark of God from the house of Obededom into the city of David with gladness.

6:13 และต่อมาเมื่อพวกคนที่หามหีบของพระเยโฮวาห์เดินไปได้หกก้าว ดาวิดได้ทรงถวายวัวตัวผู้หลายตัวกับลูกวัวอ้วนพีหลายตัว

6:13 And it was so, that when they that bare the ark of the LORD had gone six paces, he sacrificed oxen and fatlings.

6:14 และดาวิดได้ทรงเต้นรำถวายต่อพระพักตร์พระเยโฮวาห์ด้วยสุดกำลังของพระองค์ และดาวิดคาดเอวด้วยเอโฟดผ้าป่านอันหนึ่ง

6:14 And David danced before the LORD with all his might; and David was girded with a linen ephod.

6:15 ดังนั้นดาวิดและวงศ์วานของอิสราเอลทั้งสิ้นได้อัญเชิญหีบของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้องและด้วยเสียงแตร

6:15 So David and all the house of Israel brought up the ark of the LORD with shouting, and with the sound of the trumpet.

6:16 และขณะที่หีบของพระเยโฮวาห์เข้ามาในนครของดาวิด มีคาลราชธิดาของซาอูลได้มองผ่านช่องหน้าต่าง และเห็นกษัตริย์ดาวิดกระโดดโลดเต้นและรำถวายต่อพระพักตร์พระเยโฮวาห์ และนางได้เหยียดหยามดาวิดในใจของนาง

6:16 And as the ark of the LORD came into the city of David, Michal Saul's daughter looked through a window, and saw king David leaping and dancing before the LORD; and she despised him in her heart.

6:17 และพวกเขาอัญเชิญหีบของพระเยโฮวาห์เข้ามา และตั้งหีบไว้ในที่สำหรับหีบนั้น ในท่ามกลางพลับพลาที่ดาวิดได้ทรงตั้งขึ้นไว้สำหรับหีบนั้น และดาวิดได้ทรงถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายต่อพระพักตร์พระเยโฮวาห์

6:17 And they brought in the ark of the LORD, and set it in his place, in the midst of the tabernacle that David had pitched for it: and David offered burnt offerings and peace offerings before the LORD.

6:18 และทันทีที่ดาวิดได้ทรงกระทำการถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายเสร็จสิ้นแล้ว พระองค์ได้ทรงอวยพรประชากรในพระนามของพระเยโฮวาห์จอมโยธา

6:18 And as soon as David had made an end of offering burnt offerings and peace offerings, he blessed the people in the name of the LORD of hosts.

6:19 และพระองค์ได้ทรงแจกท่ามกลางประชากรทั้งสิ้น คือท่ามกลางประชากรอิสราเอลทั้งหมด ทั้งผู้หญิงทั้งผู้ชายก็ได้เหมือนกัน ขนมปังคนละแผ่น และเนื้ออย่างดีคนละชิ้น และน้ำองุ่นคนละขวด ดังนั้นประชากรทั้งสิ้นได้กลับไปยังบ้านของตนทุกคน

6:19 And he dealt among all the people, even among the whole multitude of Israel, as well to the women as men, to every one a cake of bread, and a good piece of flesh, and a flagon of wine. So all the people departed every one to his house.

6:20 แล้วดาวิดเสด็จกลับไปเพื่ออวยพรราชวงศ์ของพระองค์ และมีคาลราชธิดาของซาอูลได้ออกมาเพื่อพบกับดาวิด และทูลว่า “กษัตริย์แห่งอิสราเอลได้รับเกียรติยศอย่างยิ่งใหญ่ทีเดียววันนี้ ผู้ทรงถอดฉลองพระองค์ออกวันนี้ในสายตาของพวกสาวใช้ของพวกผู้รับใช้ของพระองค์ ดั่งคนหนึ่งในพวกคนไร้ค่าแก้ผ้าอย่างไร้ยางอาย”

6:20 Then David returned to bless his household. And Michal the daughter of Saul came out to meet David, and said, How glorious was the king of Israel to day, who uncovered himself to day in the eyes of the handmaids of his servants, as one of the vain fellows shamelessly uncovereth himself!

6:21 และดาวิดตรัสกับมีคาลว่า “การนั้นได้ถวายต่อพระพักตร์พระเยโฮวาห์ ผู้ได้ทรงเลือกเราไว้แทนเสด็จพ่อของเจ้า และแทนราชวงศ์ทั้งสิ้นของพระองค์ เพื่อจะทรงแต่งตั้งเราให้เป็นเจ้านายเหนือประชากรของพระเยโฮวาห์ คือเหนืออิสราเอล เพราะฉะนั้นเราจะร่าเริงต่อพระพักตร์พระเยโฮวาห์

6:21 And David said unto Michal, It was before the LORD, which chose me before thy father, and before all his house, to appoint me ruler over the people of the LORD, over Israel: therefore will I play before the LORD.

6:22 และเราจะไร้ค่ายิ่งกว่านี้อีก และจะเป็นคนต่ำต้อยในสายตาของเราเอง และเกี่ยวกับพวกสาวใช้ที่เจ้าได้พูดถึงนั้น จากพวกนางเราจะได้รับเกียรติ”

6:22 And I will yet be more vile than thus, and will be base in mine own sight: and of the maidservants which thou hast spoken of, of them shall I be had in honour.

6:23 เพราะฉะนั้นมีคาลราชธิดาของซาอูลจึงไม่มีบุตรจนถึงวันสิ้นชีพของนาง

6:23 Therefore Michal the daughter of Saul had no child unto the day of her death.


2 ซามูเอล 7 / 2 Samuel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทรงมีพระประสงค์สร้างพระวิหาร (1 พศด 17:1-3)
7:1 และต่อมา เมื่อกษัตริย์ประทับในพระราชวังของพระองค์ และพระเยโฮวาห์ได้ประทานการพักสงบแก่พระองค์โดยรอบจากศัตรูทั้งสิ้นของพระองค์

David Would Build the Lord's House (1 Chr. 17:1-3)
7:1 And it came to pass, when the king sat in his house, and the LORD had given him rest round about from all his enemies;

7:2 กษัตริย์จึงตรัสกับนาธันผู้พยากรณ์ว่า “บัดนี้ ดูเถิด เราอาศัยอยู่ในบ้านทำด้วยไม้สนซีดาร์ แต่หีบของพระเจ้าพำนักอยู่ภายในผ้าม่านทั้งหลาย”

7:2 That the king said unto Nathan the prophet, See now, I dwell in an house of cedar, but the ark of God dwelleth within curtains.

7:3 และนาธันทูลกษัตริย์ว่า “เชิญเสด็จไปเถิด ขอทรงกระทำทุกสิ่งที่อยู่ในพระทัยของพระองค์ เพราะพระเยโฮวาห์ทรงสถิตอยู่กับพระองค์”

7:3 And Nathan said to the king, Go, do all that is in thine heart; for the LORD is with thee.

ราชอาณาจักรของดาวิดจะดำรงอยู่เป็นนิตย์
7:4 และต่อมาคืนวันนั้น พระวจนะของพระเยโฮวาห์มาถึงนาธัน โดยตรัสว่า

David's Kingdom to Be Extended Forever
7:4 And it came to pass that night, that the word of the LORD came unto Nathan, saying,

7:5 “จงไปและบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจะสร้างนิเวศน์หลังหนึ่งให้แก่เราเพื่อให้เราอาศัยอยู่ในนั้นหรือ

7:5 Go and tell my servant David, Thus saith the LORD, Shalt thou build me an house for me to dwell in?

7:6 เพราะว่าเราไม่เคยอาศัยอยู่ในนิเวศน์ใด ๆ ตั้งแต่เวลาที่เราได้พาลูกหลานของอิสราเอลขึ้นมาจากอียิปต์ จนกระทั่งวันนี้ แต่ได้ดำเนินในเต็นท์และในพลับพลา

7:6 Whereas I have not dwelt in any house since the time that I brought up the children of Israel out of Egypt, even to this day, but have walked in a tent and in a tabernacle.

7:7 ในสถานที่ทั้งปวงนั้นที่เราได้ดำเนินกับลูกหลานของอิสราเอลทั้งสิ้น เราเคยพูดสักคำกับเผ่าใดของอิสราเอล ผู้ที่เราได้บัญชาให้เลี้ยงดูอิสราเอลประชากรของเราหรือ โดยกล่าวว่า “ทำไมพวกเจ้าถึงไม่สร้างนิเวศน์หลังหนึ่งด้วยไม้สนซีดาร์ให้แก่เรา”’

7:7 In all the places wherein I have walked with all the children of Israel spake I a word with any of the tribes of Israel, whom I commanded to feed my people Israel, saying, Why build ye not me an house of cedar?

7:8 เพราะฉะนั้นบัดนี้ เจ้าต้องกล่าวดังนั้นแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้เอาเจ้ามาจากคอกแกะ จากการตามฝูงแกะ เพื่อให้เป็นผู้ปกครองเหนือประชากรของเรา คือเหนืออิสราเอล

7:8 Now therefore so shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, from following the sheep, to be ruler over my people, over Israel:

7:9 และเราได้อยู่กับเจ้าไม่ว่าเจ้าไปที่ใดก็ตาม และได้กำจัดบรรดาศัตรูของเจ้าให้พ้นสายตาของเจ้า และได้กระทำให้เจ้ามีชื่อเสียงใหญ่โต อย่างกับชื่อเสียงของบรรดาคนใหญ่คนโตที่อยู่ในแผ่นดินโลก

7:9 And I was with thee whithersoever thou wentest, and have cut off all thine enemies out of thy sight, and have made thee a great name, like unto the name of the great men that are in the earth.

7:10 ยิ่งกว่านั้นเราจะกำหนดสถานที่แห่งหนึ่งให้อิสราเอลประชากรของเรา และจะปลูกพวกเขาไว้ เพื่อพวกเขาจะอาศัยอยู่ในสถานที่ของพวกเขาเอง และไม่ถูกเคลื่อนย้ายไปอีก และบรรดาลูกแห่งความชั่วจะไม่ข่มเหงพวกเขาอีกต่อไปเหมือนแต่ก่อนมา

7:10 Moreover I will appoint a place for my people Israel, and will plant them, that they may dwell in a place of their own, and move no more; neither shall the children of wickedness afflict them any more, as beforetime,

7:11 และตั้งแต่สมัยที่เราได้บัญชาพวกผู้วินิจฉัยให้อยู่เหนืออิสราเอลประชากรของเรา และเราให้เจ้าพักสงบจากบรรดาศัตรูของเจ้า พระเยโฮวาห์ตรัสแก่เจ้าด้วยว่า พระองค์จะทรงให้เจ้ามีราชวงศ์

7:11 And as since the time that I commanded judges to be over my people Israel, and have caused thee to rest from all thine enemies. Also the LORD telleth thee that he will make thee an house.

7:12 และเมื่อวันทั้งหลายของเจ้าครบถ้วนแล้ว และเจ้าต้องล่วงหลับไปอยู่กับบรรพบุรุษของเจ้า เราจะตั้งเชื้อสายของเจ้าไว้ต่อจากเจ้า ผู้ซึ่งจะออกมาจากบั้นเอวของเจ้า และเราจะสถาปนาอาณาจักรของเขาไว้

7:12 And when thy days be fulfilled, and thou shalt sleep with thy fathers, I will set up thy seed after thee, which shall proceed out of thy bowels, and I will establish his kingdom.

7:13 เขาจะสร้างนิเวศน์หลังหนึ่งเพื่อนามของเรา และเราจะสถาปนาพระที่นั่งแห่งอาณาจักรของเขาให้อยู่เป็นนิตย์

7:13 He shall build an house for my name, and I will stablish the throne of his kingdom for ever.

7:14 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรชายของเรา ถ้าเขากระทำความชั่วช้า เราจะตีสอนเขาด้วยไม้เรียวของมนุษย์ และด้วยการเฆี่ยนทั้งหลายแห่งบุตรทั้งหลายของมนุษย์

7:14 I will be his father, and he shall be my son. If he commit iniquity, I will chasten him with the rod of men, and with the stripes of the children of men:

7:15 แต่ความเมตตาของเราจะไม่พรากไปจากเขา เหมือนอย่างที่เราได้พรากความเมตตาไปจากซาอูล ผู้ซึ่งเราได้ถอดเสียต่อหน้าเจ้า

7:15 But my mercy shall not depart away from him, as I took it from Saul, whom I put away before thee.

7:16 และราชวงศ์ของเจ้ากับอาณาจักรของเจ้าจะได้รับการสถาปนาไว้ต่อหน้าเจ้าเป็นนิตย์ พระที่นั่งของเจ้าจะได้รับการสถาปนาไว้เป็นนิตย์’”

7:16 And thine house and thy kingdom shall be established for ever before thee: thy throne shall be established for ever.

7:17 ตามถ้อยคำเหล่านี้ทั้งสิ้น และตามนิมิตนี้ทั้งหมด นาธันจึงกราบทูลดาวิดดังนั้น

7:17 According to all these words, and according to all this vision, so did Nathan speak unto David.

ดาวิดถ่อมใจลงและอธิษฐานเพื่อราชอาณาจักรอิสราเอล (1 พศด 17:16-27)
7:18 แล้วกษัตริย์ดาวิดจึงเสด็จเข้าไป และประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และพระองค์กราบทูลว่า “ข้าพระองค์เป็นผู้ใดเล่า โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า และราชวงศ์ของข้าพระองค์เป็นผู้ใด พระองค์จึงได้ทรงนำข้าพระองค์มาถึงเพียงนี้

David Humbles Himself and Prays for the Kingdom of Israel (1 Chr. 17:16-27)
7:18 Then went king David in, and sat before the LORD, and he said, Who am I, O Lord GOD? and what is my house, that thou hast brought me hitherto?

7:19 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แต่พระองค์ได้ตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้นด้วย และนี่เป็นลักษณะของมนุษย์หรือ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า

7:19 And this was yet a small thing in thy sight, O Lord GOD; but thou hast spoken also of thy servant's house for a great while to come. And is this the manner of man, O Lord GOD?

7:20 และดาวิดจะกราบทูลประการใดต่อพระองค์ได้อีกเล่า ด้วยว่าพระองค์ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ทรงรู้จักผู้รับใช้ของพระองค์

7:20 And what can David say more unto thee? for thou, Lord GOD, knowest thy servant.

7:21 เพราะเห็นแก่พระวจนะของพระองค์ และตามชอบพระทัยของพระองค์เอง พระองค์ได้ทรงกระทำการยิ่งใหญ่เหล่านี้ทั้งสิ้น เพื่อให้ผู้รับใช้ของพระองค์ทราบสิ่งเหล่านี้

7:21 For thy word's sake, and according to thine own heart, hast thou done all these great things, to make thy servant know them.

7:22 ฉะนั้นพระองค์ทรงยิ่งใหญ่ โอ ข้าแต่พระเยโฮวาห์พระเจ้า เพราะไม่มีผู้ใดเหมือนพระองค์ และไม่มีพระเจ้าองค์ใดนอกเหนือพระองค์ ตามสิ่งสารพัดที่พวกข้าพระองค์ได้ยินด้วยหูของพวกข้าพระองค์

7:22 Wherefore thou art great, O LORD God: for there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

7:23 และชนชาติใดเล่าในแผ่นดินโลกที่เป็นเหมือนประชากรของพระองค์ คือเหมือนคนอิสราเอล ผู้ซึ่งพระเจ้าได้เสด็จไปเพื่อทรงไถ่มาให้เป็นประชากรของพระองค์เอง และเพื่อทรงกระทำให้พระนามของพระองค์มีเกียรติ และเพื่อทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่และน่าสะพรึงกลัวเพื่อพวกเขา เพื่อแผ่นดินของพระองค์ ต่อหน้าประชากรของพระองค์ ซึ่งพระองค์ได้ทรงไถ่ออกจากอียิปต์เพื่อพระองค์ จากบรรดาประชาชาติ และบรรดาพระของพวกเขา

7:23 And what one nation in the earth is like thy people, even like Israel, whom God went to redeem for a people to himself, and to make him a name, and to do for you great things and terrible, for thy land, before thy people, which thou redeemedst to thee from Egypt, from the nations and their gods?

7:24 ด้วยว่าพระองค์ได้ทรงสถาปนาอิสราเอลประชากรของพระองค์ไว้ให้เป็นประชากรเพื่อพระองค์เป็นนิตย์ และพระองค์ ข้าแต่พระเยโฮวาห์ ได้ทรงกลายเป็นพระเจ้าของพวกเขาแล้ว

7:24 For thou hast confirmed to thyself thy people Israel to be a people unto thee for ever: and thou, LORD, art become their God.

7:25 และบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้า พระวาทะที่พระองค์ได้ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของผู้รับใช้นั้น ขอทรงสถาปนาราชวงศ์นั้นเป็นนิตย์ และขอทรงกระทำตามที่พระองค์ได้ตรัสไว้แล้วเถิด

7:25 And now, O LORD God, the word that thou hast spoken concerning thy servant, and concerning his house, establish it for ever, and do as thou hast said.

7:26 และขอให้พระนามของพระองค์เป็นที่ยกย่องเป็นนิตย์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าเหนืออิสราเอล’ และขอให้ราชวงศ์ของดาวิดผู้รับใช้ของพระองค์ได้รับการสถาปนาไว้ต่อพระพักตร์พระองค์

7:26 And let thy name be magnified for ever, saying, The LORD of hosts is the God over Israel: and let the house of thy servant David be established before thee.

7:27 เพราะว่าพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ได้ทรงเปิดเผยแก่ผู้รับใช้ของพระองค์แล้ว โดยตรัสว่า ‘เราจะสร้างราชวงศ์ให้เจ้า’ เพราะฉะนั้นผู้รับใช้ของพระองค์จึงมีใจพร้อมที่จะอธิษฐานคำอธิษฐานนี้ต่อพระองค์

7:27 For thou, O LORD of hosts, God of Israel, hast revealed to thy servant, saying, I will build thee an house: therefore hath thy servant found in his heart to pray this prayer unto thee.

7:28 และบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเป็นพระเจ้าองค์นั้น และบรรดาพระวาทะของพระองค์เป็นความจริง และพระองค์ได้ทรงสัญญาความประเสริฐนี้แก่ผู้รับใช้ของพระองค์

7:28 And now, O Lord GOD, thou art that God, and thy words be true, and thou hast promised this goodness unto thy servant:

7:29 เพราะฉะนั้นบัดนี้ ขอโปรดให้เป็นที่พอพระทัยของพระองค์ที่จะอวยพรราชวงศ์ของผู้รับใช้ของพระองค์ เพื่อราชวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ เพราะพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ได้ตรัสไว้แล้ว และด้วยพระพรของพระองค์ก็ขอให้ราชวงศ์ของผู้รับใช้ของพระองค์ได้รับพระพรเป็นนิตย์”

7:29 Therefore now let it please thee to bless the house of thy servant, that it may continue for ever before thee: for thou, O Lord GOD, hast spoken it: and with thy blessing let the house of thy servant be blessed for ever.


2 ซามูเอล 8 / 2 Samuel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดได้รับการสถาปนาให้ครอบครองเหนือเผ่าต่าง ๆ ของอิสราเอล
8:1 และต่อมาภายหลัง ดาวิดได้ทรงโจมตีคนฟีลิสเตียและปราบปรามพวกเขา และดาวิดได้ทรงยึดเมืองเมเธกฮัมมาห์ออกมาจากมือของคนฟีลิสเตีย

David is Established King over All Tribes
8:1 And after this it came to pass, that David smote the Philistines, and subdued them: and David took Methegammah out of the hand of the Philistines.

8:2 และพระองค์ทรงชนะโมอับ และทรงวัดพวกเขาด้วยเชือกวัด โดยเหวี่ยงพวกเขาลงสู่พื้นดิน คือด้วยเชือกวัดสองเส้นพระองค์ทรงวัดเพื่อจะประหารชีวิต และด้วยเชือกวัดหนึ่งเส้นเต็ม ๆ เพื่อจะไว้ชีวิต และดังนั้นคนโมอับจึงกลายเป็นพวกคนรับใช้ของดาวิด และได้นำบรรดาเครื่องบรรณาการมาถวาย

8:2 And he smote Moab, and measured them with a line, casting them down to the ground; even with two lines measured he to put to death, and with one full line to keep alive. And so the Moabites became David's servants, and brought gifts.

8:3 ดาวิดได้ทรงชนะฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์เมืองโศบาห์ด้วย ขณะที่พระองค์เสด็จไปเพื่อยึดเอาเขตแดนของพระองค์กลับคืนมาที่แม่น้ำยูเฟรติส

8:3 David smote also Hadadezer, the son of Rehob, king of Zobah, as he went to recover his border at the river Euphrates.

8:4 และดาวิดได้ทรงยึดรถม้าศึกหนึ่งพันคันจากท่าน และทหารม้าเจ็ดร้อยคน และทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาบรรดาม้าศึกเสียให้หมด แต่ได้เหลือพวกม้าไว้ให้พอสำหรับรถม้าศึกหนึ่งร้อยคัน

8:4 And David took from him a thousand chariots, and seven hundred horsemen, and twenty thousand footmen: and David houghed all the chariot horses, but reserved of them for an hundred chariots.

8:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดได้ทรงประหารคนซีเรียเสียสองหมื่นสองพันคน

8:5 And when the Syrians of Damascus came to succour Hadadezer king of Zobah, David slew of the Syrians two and twenty thousand men.

8:6 แล้วดาวิดทรงตั้งกองทหารรักษาการณ์ไว้ในซีเรียแห่งเมืองดามัสกัสหลายกอง และคนซีเรียกลายเป็นพวกคนรับใช้ของดาวิด และนำบรรดาเครื่องบรรณาการมาถวาย และพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม

8:6 Then David put garrisons in Syria of Damascus: and the Syrians became servants to David, and brought gifts. And the LORD preserved David whithersoever he went.

8:7 และดาวิดได้ทรงยึดโล่ทองคำเหล่านั้นที่อยู่บนพวกข้าราชการทหารของฮาดัดเอเซอร์ และได้นำโล่เหล่านั้นมายังกรุงเยรูซาเล็ม

8:7 And David took the shields of gold that were on the servants of Hadadezer, and brought them to Jerusalem.

8:8 และจากเบทาห์และเบโรธัย นครต่าง ๆ ของฮาดัดเอเซอร์ กษัตริย์ดาวิดได้ทรงริบทองเหลืองเป็นอันมากมา

8:8 And from Betah, and from Berothai, cities of Hadadezer, king David took exceeding much brass.

8:9 เมื่อโทอิกษัตริย์แห่งเมืองฮามัทได้ยินว่า ดาวิดได้ชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์แล้ว

8:9 When Toi king of Hamath heard that David had smitten all the host of Hadadezer,

8:10 แล้วโทอิจึงได้ส่งโยรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิด เพื่อคำนับพระองค์ และเพื่อถวายพระพรแด่พระองค์ เพราะดาวิดได้ทรงต่อสู้กับฮาดัดเอเซอร์ และชนะท่าน เพราะว่าฮาดัดเอเซอร์เคยมีสงครามหลายหนกับโทอิ และโยรัมได้นำมาพร้อมกับท่านบรรดาเครื่องเงิน และพวกเครื่องทองคำ และเครื่องทองเหลืองมาถวาย

8:10 Then Toi sent Joram his son unto king David, to salute him, and to bless him, because he had fought against Hadadezer, and smitten him: for Hadadezer had wars with Toi. And Joram brought with him vessels of silver, and vessels of gold, and vessels of brass:

8:11 ซึ่งกษัตริย์ดาวิดได้มอบถวายแด่พระเยโฮวาห์เช่นกัน พร้อมกับบรรดาเงินและทองคำ ที่พระองค์ได้ทรงมอบถวายจากประชาชาติทั้งปวงซึ่งพระองค์ทรงกำราบ

8:11 Which also king David did dedicate unto the LORD, with the silver and gold that he had dedicated of all nations which he subdued;

8:12 จากซีเรีย และจากโมอับ และจากคนอัมโมน และจากคนฟีลิสเตีย และจากอามาเลข และจากของที่ริบมาจากฮาดัดเอเซอร์โอรสของเรโหบ กษัตริย์แห่งเมืองโศบาห์

8:12 Of Syria, and of Moab, and of the children of Ammon, and of the Philistines, and of Amalek, and of the spoil of Hadadezer, son of Rehob, king of Zobah.

8:13 และดาวิดได้รับชื่อเสียงสำหรับพระองค์ เมื่อพระองค์เสด็จกลับมาจากการประหารคนซีเรียในหุบเขาแห่งเกลือ ซึ่งเท่ากับหนึ่งหมื่นแปดพันคน

8:13 And David gat him a name when he returned from smiting of the Syrians in the valley of salt, being eighteen thousand men.

8:14 และพระองค์ทรงตั้งพวกกองทหารรักษาการณ์ไว้ในเมืองเอโดม ตลอดทั่วเอโดมทั้งหมด พระองค์ได้ทรงตั้งพวกกองทหารรักษาการณ์ และบรรดาคนเหล่านั้นของเอโดมกลายเป็นพวกคนรับใช้ของดาวิด และพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม

8:14 And he put garrisons in Edom; throughout all Edom put he garrisons, and all they of Edom became David's servants. And the LORD preserved David whithersoever he went.

8:15 และดาวิดทรงปกครองเหนืออิสราเอลทั้งสิ้น และดาวิดทรงประกอบความยุติธรรมและความเที่ยงธรรมแก่ชนชาติของพระองค์ทั้งสิ้น

8:15 And David reigned over all Israel; and David executed judgment and justice unto all his people.

8:16 และโยอาบบุตรชายของเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ

8:16 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud was recorder;

8:17 และศาโดกบุตรชายของอาหิทูบและอาหิเมเลคบุตรชายของอาบียาธาร์เป็นพวกปุโรหิต และเสไรอาห์เป็นราชเลขา

8:17 And Zadok the son of Ahitub, and Ahimelech the son of Abiathar, were the priests; and Seraiah was the scribe;

8:18 และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชาทั้งคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดเป็นพวกเจ้านายใหญ่

8:18 And Benaiah the son of Jehoiada was over both the Cherethites and the Pelethites; and David's sons were chief rulers.


2 ซามูเอล 9 / 2 Samuel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดแสดงความกรุณาต่อเมฟีโบเชท
9:1 และดาวิดตรัสว่า “มีผู้ใดแห่งวงศ์วานของซาอูลเหลืออยู่บ้างหรือไม่ เพื่อเราจะได้แสดงความกรุณาแก่ผู้นั้นเพราะเห็นแก่โยนาธาน”

David and Crippled Mephibosheth
9:1 And David said, Is there yet any that is left of the house of Saul, that I may shew him kindness for Jonathan's sake?

9:2 และมีผู้รับใช้คนหนึ่งแห่งวงศ์วานของซาอูล ผู้ซึ่งชื่อของเขาคือ ศิบา และเมื่อพวกเขาได้เรียกเขาให้มาเฝ้าดาวิด กษัตริย์ตรัสกับเขาว่า “เจ้าคือศิบาหรือ” และเขาทูลว่า “ผู้รับใช้ของพระองค์คือศิบา”

9:2 And there was of the house of Saul a servant whose name was Ziba. And when they had called him unto David, the king said unto him, Art thou Ziba? And he said, Thy servant is he.

9:3 และกษัตริย์ตรัสว่า “ไม่มีผู้ใดแห่งวงศ์วานของซาอูลเหลืออยู่บ้างหรือ เพื่อเราจะได้แสดงความกรุณาของพระเจ้าต่อเขา” และศิบากราบทูลกษัตริย์ว่า “โยนาธานยังมีโอรสเหลืออยู่คนหนึ่ง ซึ่งเป็นง่อยในเท้าทั้งสองของท่าน”

9:3 And the king said, Is there not yet any of the house of Saul, that I may shew the kindness of God unto him? And Ziba said unto the king, Jonathan hath yet a son, which is lame on his feet.

9:4 และกษัตริย์ตรัสกับเขาว่า “เขาอยู่ที่ไหน” และศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านอยู่ในบ้านของมาคีร์ บุตรชายของอัมมีเอล ในเมืองโลเดบาร์”

9:4 And the king said unto him, Where is he? And Ziba said unto the king, Behold, he is in the house of Machir, the son of Ammiel, in Lodebar.

9:5 แล้วกษัตริย์ดาวิดได้รับสั่ง และให้นำท่านมาจากบ้านของมาคีร์ บุตรชายของอัมมีเอล จากโลเดบาร์

9:5 Then king David sent, and fetched him out of the house of Machir, the son of Ammiel, from Lodebar.

9:6 บัดนี้เมื่อเมฟีโบเชท โอรสของโยนาธาน ราชโอรสของซาอูล ได้มาเฝ้าดาวิด ท่านได้ซบหน้าของตนลงและกราบถวายบังคม และดาวิดตรัสว่า “เมฟีโบเชทเอ๋ย” และท่านทูลตอบว่า “ขอทรงทอดพระเนตรผู้รับใช้ของพระองค์เถิด”

9:6 Now when Mephibosheth, the son of Jonathan, the son of Saul, was come unto David, he fell on his face, and did reverence. And David said, Mephibosheth. And he answered, Behold thy servant!

9:7 และดาวิดตรัสกับท่านว่า “อย่ากลัวเลย เพราะเราจะแสดงความกรุณาต่อเจ้าเพื่อเห็นแก่โยนาธานบิดาของเจ้าเป็นแน่ และจะคืนที่ดินทั้งหมดของซาอูลราชบิดาของเจ้าให้แก่เจ้า และเจ้าจงรับประทานอาหารอยู่ที่โต๊ะของเราเสมอไป”

9:7 And David said unto him, Fear not: for I will surely shew thee kindness for Jonathan thy father's sake, and will restore thee all the land of Saul thy father; and thou shalt eat bread at my table continually.

9:8 และท่านก็กราบถวายบังคมและทูลว่า “ผู้รับใช้ของพระองค์เป็นผู้ใดเล่า ที่พระองค์จะทอดพระเนตรดูสุนัขตายอย่างข้าพระองค์”

9:8 And he bowed himself, and said, What is thy servant, that thou shouldest look upon such a dead dog as I am?

9:9 แล้วกษัตริย์ตรัสเรียกศิบาผู้รับใช้ของซาอูล และตรัสกับเขาว่า “เราได้มอบให้แก่โอรสแห่งเจ้านายของเจ้าบรรดาสิ่งของที่เป็นของซาอูลและของวงศ์วานทั้งสิ้นของท่านแล้ว

9:9 Then the king called to Ziba, Saul's servant, and said unto him, I have given unto thy master's son all that pertained to Saul and to all his house.

9:10 ฉะนัน ตัวเจ้า และพวกบุตรชายของเจ้า และเหล่าคนใช้ของเจ้า ต้องทำนาให้เขา และเจ้าต้องนำบรรดาผลผลิตที่ได้นั้นเข้ามา เพื่อโอรสแห่งเจ้านายของเจ้าจะได้มีอาหารรับประทาน แต่เมฟีโบเชทโอรสแห่งเจ้านายของเจ้านั้น จะรับประทานอาหารที่โต๊ะของเราเสมอไป” บัดนี้ศิบามีบุตรชายสิบห้าคนและคนใช้ยี่สิบคน

9:10 Thou therefore, and thy sons, and thy servants, shall till the land for him, and thou shalt bring in the fruits, that thy master's son may have food to eat: but Mephibosheth thy master's son shall eat bread alway at my table. Now Ziba had fifteen sons and twenty servants.

9:11 แล้วศิบากราบทูลกษัตริย์ว่า “ตามทุกอย่างที่กษัตริย์เจ้านายของข้าพระองค์ทรงบัญชาผู้รับใช้ของพระองค์นั้น ผู้รับใช้ของพระองค์จะกระทำ” “สำหรับเมฟีโบเชทนั้น” กษัตริย์ตรัสว่า “เขาจะรับประทานที่โต๊ะของเรา เหมือนอย่างโอรสองค์หนึ่งของกษัตริย์”

9:11 Then said Ziba unto the king, According to all that my lord the king hath commanded his servant, so shall thy servant do. As for Mephibosheth, said the king, he shall eat at my table, as one of the king's sons.

9:12 และเมฟีโบเชทมีบุตรชายเล็ก ๆ คนหนึ่ง ซึ่งมีชื่อว่ามีคา และทุกคนที่อาศัยอยู่ในบ้านของศิบาเป็นพวกผู้รับใช้ของเมฟีโบเชท

9:12 And Mephibosheth had a young son, whose name was Micha. And all that dwelt in the house of Ziba were servants unto Mephibosheth.

9:13 ดังนั้นเมฟีโบเชทจึงอาศัยอยู่ในเยรูซาเล็ม เพราะท่านได้รับประทานที่โต๊ะของกษัตริย์เสมอ และเป็นง่อยในเท้าทั้งสองของท่าน

9:13 So Mephibosheth dwelt in Jerusalem: for he did eat continually at the king's table; and was lame on both his feet.


2 ซามูเอล 10 / 2 Samuel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดทำสงครามกับคนอัมโมนและคนซีเรีย (1 พศด 19:1-19)
10:1 และต่อมาภายหลังเหตุการณ์นี้ กษัตริย์ของคนอัมโมนก็สิ้นพระชนม์ และฮานูนราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

War with Ammon and Syria (1 Chr. 19:1-19)
10:1 And it came to pass after this, that the king of the children of Ammon died, and Hanun his son reigned in his stead.

10:2 ดังนั้นดาวิดจึงตรัสว่า “เราจะแสดงความกรุณาต่อฮานูนราชโอรสของนาหาช เหมือนอย่างที่บิดาของท่านได้แสดงความกรุณาต่อเรา” และดาวิดได้ส่งไปเพื่อปลอบประโลมท่านโดยมือของพวกผู้รับใช้ของพระองค์เกี่ยวกับเรื่องราชบิดาของท่าน และพวกผู้รับใช้ของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน

10:2 Then said David, I will shew kindness unto Hanun the son of Nahash, as his father shewed kindness unto me. And David sent to comfort him by the hand of his servants for his father. And David's servants came into the land of the children of Ammon.

10:3 และบรรดาเจ้านายของคนอัมโมนทูลฮานูนเจ้านายของตนว่า “พระองค์ดำริว่าดาวิดนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ท่านจึงได้ส่งพวกผู้ปลอบประโลมใจมาหาพระองค์ ดาวิดมิได้ส่งพวกผู้รับใช้ของเขามาหาพระองค์เพื่อตรวจค้นนคร และเพื่อสอดแนมดูนคร และเพื่อจะคว่ำนครนี้เสียดอกหรือ”

10:3 And the princes of the children of Ammon said unto Hanun their lord, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? hath not David rather sent his servants unto thee, to search the city, and to spy it out, and to overthrow it?

10:4 ฉะนั้นฮานูนจึงจับพวกผู้รับใช้ของดาวิด และโกนเคราของพวกเขาออกเสียครึ่งหนึ่ง และตัดเครื่องแต่งกายของพวกเขาออกเสียในตรงกลางจนถึงสะโพกของพวกเขา และส่งพวกเขาไป

10:4 Wherefore Hanun took David's servants, and shaved off the one half of their beards, and cut off their garments in the middle, even to their buttocks, and sent them away.

10:5 เมื่อบางคนกราบทูลเรื่องนี้แก่ดาวิด พระองค์ได้ส่งไปรับผู้รับใช้เหล่านั้น เพราะว่าชายเหล่านั้นได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของพวกเจ้าจะขึ้น และค่อยกลับมา”

10:5 When they told it unto David, he sent to meet them, because the men were greatly ashamed: and the king said, Tarry at Jericho until your beards be grown, and then return.

10:6 และเมื่อคนอัมโมนเห็นว่าตนเป็นกลิ่นเหม็นต่อหน้าดาวิด คนอัมโมนจึงส่งไปและจ้างคนซีเรียชาวเมืองเบธเรโหบ และคนซีเรียชาวเมืองโศบาห์ ทหารราบจำนวนสองหมื่นคน และจากกษัตริย์แห่งเมืองมาอาคาห์หนึ่งพันคน และจากชาวเมืองอิชโทบหนึ่งหมื่นสองพันคน

10:6 And when the children of Ammon saw that they stank before David, the children of Ammon sent and hired the Syrians of Bethrehob, and the Syrians of Zoba, twenty thousand footmen, and of king Maacah a thousand men, and of Ishtob twelve thousand men.

10:7 และเมื่อดาวิดทรงได้ยินเรื่องนั้น พระองค์ทรงส่งโยอาบและกองทัพทั้งสิ้นผู้มีกำลังมากไป

10:7 And when David heard of it, he sent Joab, and all the host of the mighty men.

10:8 และคนอัมโมนได้ยกออกมา และจัดทัพไว้ที่ทางเข้าประตูเมือง และคนซีเรียชาวเมืองโศบาห์และชาวเมืองเรโหบ และคนเมืองอิชโทบ และชาวเมืองมาอาคาห์อยู่ในทุ่งนาต่างหาก

10:8 And the children of Ammon came out, and put the battle in array at the entering in of the gate: and the Syrians of Zoba, and of Rehob, and Ishtob, and Maacah, were by themselves in the field.

10:9 เมื่อโยอาบเห็นว่าด้านหน้าของศึกนี้ประชิดท่านทั้งข้างหน้าและข้างหลัง ท่านได้คัดเลือกจากบรรดาคนอิสราเอลที่ถูกเลือกสรรไว้แล้ว และให้พวกเขาจัดทัพเข้าสู้คนซีเรีย

10:9 When Joab saw that the front of the battle was against him before and behind, he chose of all the choice men of Israel, and put them in array against the Syrians:

10:10 และคนที่เหลืออยู่ของกองทหาร ท่านมอบไว้ในมือของอาบีชัยน้องชายของท่าน เพื่อเขาจะให้คนเหล่านั้นจัดทัพเข้าต่อสู้กับคนอัมโมน

10:10 And the rest of the people he delivered into the hand of Abishai his brother, that he might put them in array against the children of Ammon.

10:11 และท่านกล่าวว่า “ถ้าคนซีเรียเข้มแข็งเกินกว่าข้า แล้วเจ้าต้องยกมาช่วยข้า แต่ถ้าคนอัมโมนเข้มแข็งเกินกว่าเจ้า แล้วข้าจะยกมาและช่วยเจ้า

10:11 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will come and help thee.

10:12 จงมีความกล้าหาญเถิด และให้พวกเราเป็นลูกผู้ชายเพื่อชนชาติของพวกเรา และเพื่อนครต่าง ๆ ของพระเจ้าของพวกเรา และขอพระเยโฮวาห์ทรงกระทำตามซึ่งพระองค์ทรงเห็นชอบเถิด”

10:12 Be of good courage, and let us play the men for our people, and for the cities of our God: and the LORD do that which seemeth him good.

10:13 และโยอาบได้รุกเข้าประชิด และกองทหารที่อยู่กับท่าน เข้าสู้รบกับคนซีเรีย และพวกเขาหนีไปต่อหน้าท่าน

10:13 And Joab drew nigh, and the people that were with him, unto the battle against the Syrians: and they fled before him.

10:14 และเมื่อคนอัมโมนเห็นว่าคนซีเรียได้หนีไปแล้ว พวกเขาก็หนีไปต่อหน้าอาบีชัยด้วย และเข้าไปในนคร ดังนั้นโยอาบจึงหันกลับจากคนอัมโมน และมายังกรุงเยรูซาเล็ม

10:14 And when the children of Ammon saw that the Syrians were fled, then fled they also before Abishai, and entered into the city. So Joab returned from the children of Ammon, and came to Jerusalem.

10:15 และเมื่อคนซีเรียเห็นว่าตนพ่ายแพ้ต่อหน้าคนอิสราเอลแล้ว พวกเขาได้รวมตัวเข้าด้วยกัน

10:15 And when the Syrians saw that they were smitten before Israel, they gathered themselves together.

10:16 และฮาดัดเอเซอร์ทรงส่งไป และนำคนซีเรียที่อยู่ฟากแม่น้ำข้างโน้นออกมา และพวกเขาได้มายังตำบลเฮลาม และโชบัคแม่ทัพของฮาดัดเอเซอร์นำหน้าพวกเขาไป

10:16 And Hadarezer sent, and brought out the Syrians that were beyond the river: and they came to Helam; and Shobach the captain of the host of Hadarezer went before them.

10:17 และเมื่อมีคนกราบทูลดาวิด พระองค์ทรงรวบรวมคนอิสราเอลทั้งหมด และข้ามแม่น้ำจอร์แดน และมาถึงตำบลเฮลาม และคนซีเรียได้จัดทัพเข้าต่อสู้กับดาวิด และได้ต่อสู้กับพระองค์

10:17 And when it was told David, he gathered all Israel together, and passed over Jordan, and came to Helam. And the Syrians set themselves in array against David, and fought with him.

10:18 และคนซีเรียได้หนีไปต่อหน้าคนอิสราเอล และดาวิดได้ทรงประหารทหารรถม้าศึกเจ็ดร้อยคนของคนซีเรีย และทหารม้าสี่หมื่นคนเสีย และได้ประหารโชบัคแม่ทัพของพวกเขา ผู้ซึ่งได้สิ้นชีวิตที่นั่น

10:18 And the Syrians fled before Israel; and David slew the men of seven hundred chariots of the Syrians, and forty thousand horsemen, and smote Shobach the captain of their host, who died there.

10:19 และเมื่อบรรดากษัตริย์ที่เป็นพวกผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าพวกเขาพ่ายแพ้ต่อหน้าอิสราเอลแล้ว พวกเขาก็กระทำสัญญาสันติภาพกับอิสราเอล และยอมรับใช้คนอิสราเอล ดังนั้นคนซีเรียจึงไม่กล้าช่วยคนอัมโมนอีกต่อไป

10:19 And when all the kings that were servants to Hadarezer saw that they were smitten before Israel, they made peace with Israel, and served them. So the Syrians feared to help the children of Ammon any more.


2 ซามูเอล 11 / 2 Samuel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดเล่นชู้และฆ่าคน
11:1 และต่อมาหลังจากสิ้นปีแล้ว เป็นเวลาที่กษัตริย์ทั้งหลายยกออกไปทำการสู้รบ ดาวิดได้ทรงส่งโยอาบ และพวกข้าราชการทหารของพระองค์พร้อมกับท่าน และอิสราเอลทั้งสิ้น และพวกเขาได้ไปทำลายคนอัมโมน และล้อมเมืองรับบาห์ไว้ แต่ดาวิดยังประทับอยู่ที่กรุงเยรูซาเล็ม

David's Great Sin
11:1 And it came to pass, after the year was expired, at the time when kings go forth to battle, that David sent Joab, and his servants with him, and all Israel; and they destroyed the children of Ammon, and besieged Rabbah. But David tarried still at Jerusalem.

11:2 และต่อมาในเวลาตอนเย็น ดาวิดได้ทรงลุกขึ้นจากแท่นบรรทมของพระองค์ และดำเนินอยู่บนดาดฟ้าพระราชวังของกษัตริย์ และจากดาดฟ้านั้นพระองค์ได้ทอดพระเนตรเห็นผู้หญิงคนหนึ่งกำลังล้างตัวอยู่ และผู้หญิงคนนั้นสวยงามมากเมื่อมองดู

11:2 And it came to pass in an eveningtide, that David arose from off his bed, and walked upon the roof of the king's house: and from the roof he saw a woman washing herself; and the woman was very beautiful to look upon.

11:3 และดาวิดได้ทรงส่งไปและสอบถามเรื่องผู้หญิงคนนั้น และคนหนึ่งกราบทูลว่า “หญิงคนนี้คือบัทเชบา บุตรสาวของเอลีอัม ภรรยาของอุรีอาห์คนฮิตไทต์มิใช่หรือ”

11:3 And David sent and enquired after the woman. And one said, Is not this Bathsheba, the daughter of Eliam, the wife of Uriah the Hittite?

11:4 และดาวิดได้ทรงส่งพวกผู้สื่อสารไปและรับนางมา และนางได้เข้ามาเฝ้าพระองค์ และพระองค์ได้ทรงร่วมหลับนอนกับนาง เพราะนางได้ชำระตัวให้พ้นจากมลทินของนางแล้ว และนางก็กลับไปบ้านของตน

11:4 And David sent messengers, and took her; and she came in unto him, and he lay with her; for she was purified from her uncleanness: and she returned unto her house.

11:5 และหญิงคนนั้นได้ตั้งครรภ์ และส่งไปและกราบทูลดาวิด และทูลว่า “หม่อมฉันมีเด็กในครรภ์แล้ว”

11:5 And the woman conceived, and sent and told David, and said, I am with child.

11:6 และดาวิดได้ทรงส่งไปยังโยอาบ โดยกล่าวว่า “จงส่งอุรีอาห์คนฮิตไทต์มาให้เรา” และโยอาบได้ส่งอุรีอาห์ไปให้ดาวิด

11:6 And David sent to Joab, saying, Send me Uriah the Hittite. And Joab sent Uriah to David.

11:7 และเมื่ออุรีอาห์เข้าเฝ้าพระองค์ ดาวิดรับสั่งถามเขาว่าโยอาบเป็นอย่างไร และกองทหารเป็นอย่างไร และการสงครามคืบหน้าไปอย่างไรบ้าง

11:7 And when Uriah was come unto him, David demanded of him how Joab did, and how the people did, and how the war prospered.

11:8 และดาวิดตรัสกับอุรีอาห์ว่า “จงลงไปยังบ้านของเจ้า และล้างเท้าของเจ้าเสีย” และอุรีอาห์ได้ออกไปจากพระราชวังของกษัตริย์ และมีคนนำเนื้อจำนวนหนึ่งจากกษัตริย์ตามไปให้เขา

11:8 And David said to Uriah, Go down to thy house, and wash thy feet. And Uriah departed out of the king's house, and there followed him a mess of meat from the king.

11:9 แต่อุรีอาห์ได้นอนค้างอยู่ที่ประตูพระราชวังของกษัตริย์พร้อมกับบรรดาผู้รับใช้แห่งเจ้านายของเขา และมิได้ลงไปยังบ้านของตน

11:9 But Uriah slept at the door of the king's house with all the servants of his lord, and went not down to his house.

11:10 และเมื่อพวกเขาได้กราบทูลดาวิด โดยทูลว่า “อุรีอาห์ไม่ได้ลงไปที่บ้านของเขา” ดาวิดตรัสกับอุรีอาห์ว่า “เจ้าไม่ได้มาจากการเดินทางของเจ้าหรือ ทำไมเจ้าจึงไม่ได้ลงไปยังบ้านของเจ้า”

11:10 And when they had told David, saying, Uriah went not down unto his house, David said unto Uriah, Camest thou not from thy journey? why then didst thou not go down unto thine house?

11:11 และอุรีอาห์ทูลดาวิดว่า “หีบแห่งพันธสัญญา และอิสราเอลและยูดาห์อาศัยอยู่ในเต็นท์ทั้งหลาย และโยอาบเจ้านายของข้าพระองค์และพวกข้าราชการทหารของเจ้านายของข้าพระองค์ ตั้งค่ายอยู่ในทุ่งโล่ง แล้วข้าพระองค์จะเข้าไปในบ้านของข้าพระองค์ เพื่อจะกินและเพื่อจะดื่ม และเพื่อจะนอนกับภรรยาของข้าพระองค์เช่นนั้นหรือ พระองค์ทรงพระชนม์อยู่แน่ฉันใด และจิตวิญญาณของพระองค์มีชีวิตอยู่แน่ฉันใด ข้าพระองค์จะไม่กระทำอย่างนี้เลย”

11:11 And Uriah said unto David, The ark, and Israel, and Judah, abide in tents; and my lord Joab, and the servants of my lord, are encamped in the open fields; shall I then go into mine house, to eat and to drink, and to lie with my wife? as thou livest, and as thy soul liveth, I will not do this thing.

11:12 และดาวิดตรัสกับอุรีอาห์ว่า “จงค้างเสียที่นี่วันนี้ด้วยเถิด และพรุ่งนี้เราจะให้เจ้าจากไป” ดังนั้นอุรีอาห์จึงพักอยู่ในกรุงเยรูซาเล็มวันนั้นและวันรุ่งขึ้น

11:12 And David said to Uriah, Tarry here to day also, and to morrow I will let thee depart. So Uriah abode in Jerusalem that day, and the morrow.

11:13 และเมื่อดาวิดได้ทรงเรียกเขามา เขาได้รับประทานและดื่มต่อพระพักตร์พระองค์ และพระองค์ทรงกระทำให้เขามึนเมา และในเวลาเย็นเขาก็ออกไปเพื่อนอนบนที่นอนของเขาพร้อมกับพวกผู้รับใช้ของเจ้านายของเขา แต่มิได้ลงไปยังบ้านของเขา

11:13 And when David had called him, he did eat and drink before him; and he made him drunk: and at even he went out to lie on his bed with the servants of his lord, but went not down to his house.

11:14 และต่อมาในเวลารุ่งเช้า ดาวิดได้ทรงพระอักษรจดหมายฉบับหนึ่งถึงโยอาบ และได้ทรงส่งจดหมายนั้นโดยมือของอุรีอาห์

11:14 And it came to pass in the morning, that David wrote a letter to Joab, and sent it by the hand of Uriah.

11:15 และพระองค์ทรงพระอักษรในจดหมายนั้น โดยตรัสว่า “พวกท่านจงตั้งอุรีอาห์ไว้ในกองหน้าของการสู้รบตรงที่รุนแรงที่สุด และพวกท่านจงถอยทัพจากเขาเสีย เพื่อให้เขาถูกโจมตีและถึงแก่ความตาย”

11:15 And he wrote in the letter, saying, Set ye Uriah in the forefront of the hottest battle, and retire ye from him, that he may be smitten, and die.

11:16 และต่อมา เมื่อโยอาบสังเกตนครอยู่ ท่านจึงกำหนดให้อุรีอาห์ไปยังสถานที่ที่ท่านทราบว่ามีพวกทหารกล้าหาญมาก

11:16 And it came to pass, when Joab observed the city, that he assigned Uriah unto a place where he knew that valiant men were.

11:17 และพวกทหารในนครก็ออกมาและต่อสู้กับโยอาบ และบางคนของพวกข้าราชการทหารของดาวิดได้ล้มตาย และอุรีอาห์คนฮิตไทต์ก็ตายด้วย

11:17 And the men of the city went out, and fought with Joab: and there fell some of the people of the servants of David; and Uriah the Hittite died also.

11:18 แล้วโยอาบได้ส่งไปและกราบทูลดาวิดทุกสิ่งเกี่ยวกับสงครามนั้น

11:18 Then Joab sent and told David all the things concerning the war;

11:19 และได้กำชับผู้สื่อสารนั้น โดยกล่าวว่า “เมื่อเจ้าได้กราบทูลเรื่องราวทั้งหลายของสงครามนี้ต่อกษัตริย์เสร็จทุกประการแล้ว

11:19 And charged the messenger, saying, When thou hast made an end of telling the matters of the war unto the king,

11:20 และต่อมาถ้าความกริ้วของกษัตริย์พลุ่งขึ้น และพระองค์ตรัสกับเจ้าว่า ‘ทำไมพวกเจ้าจึงเข้าไปใกล้นครมากขนาดนั้นเมื่อพวกเจ้าได้ทำการต่อสู้ พวกเจ้าไม่ได้ทราบหรือว่าพวกเขาจะยิงออกมาจากกำแพงนั้น

11:20 And if so be that the king's wrath arise, and he say unto thee, Wherefore approached ye so nigh unto the city when ye did fight? knew ye not that they would shoot from the wall?

11:21 ใครเล่าได้ฆ่าอาบีเมเลคบุตรชายของเยรุบเบเชท หญิงคนหนึ่งได้เอาหินโม่ชิ้นหนึ่งทุ่มใส่บนเขาจากกำแพงเมืองมิใช่หรือ จนเขาตายเสียในเมืองเธเบศ ทำไมพวกเจ้าจึงได้เข้าไปใกล้กำแพงนั้น’ แล้วเจ้าจงกราบทูลว่า ‘อุรีอาห์คนฮิตไทต์ผู้รับใช้ของพระองค์ก็ตายด้วย’”

11:21 Who smote Abimelech the son of Jerubbesheth? did not a woman cast a piece of a millstone upon him from the wall, that he died in Thebez? why went ye nigh the wall? then say thou, Thy servant Uriah the Hittite is dead also.

11:22 ดังนั้นผู้สื่อสารคนนั้นจึงไป และมาและสำแดงต่อดาวิดทุกอย่างที่โยอาบได้ส่งเขามากราบทูล

11:22 So the messenger went, and came and shewed David all that Joab had sent him for.

11:23 และผู้สื่อสารนั้นกราบทูลดาวิดว่า “พวกข้าศึกได้ชนะพวกเราเป็นแน่ และได้ออกมายังพวกเราในกลางทุ่ง และพวกเราได้ขับไล่พวกเขาเข้าไปถึงทางเข้าประตูเมือง

11:23 And the messenger said unto David, Surely the men prevailed against us, and came out unto us into the field, and we were upon them even unto the entering of the gate.

11:24 และพวกทหารธนูได้ยิงจากกำแพงมาบนพวกข้าราชการทหารของพระองค์ และบางคนของพวกข้าราชการทหารของกษัตริย์ได้สิ้นชีวิต และอุรีอาห์คนฮิตไทต์ข้าราชการทหารของพระองค์ได้สิ้นชีวิตด้วย”

11:24 And the shooters shot from off the wall upon thy servants; and some of the king's servants be dead, and thy servant Uriah the Hittite is dead also.

11:25 แล้วดาวิดตรัสกับผู้สื่อสารนั้นว่า “เจ้าต้องพูดกับโยอาบดังนี้ว่า ‘อย่าให้เรื่องนี้ทำให้ท่านขุ่นเคืองใจ เพราะดาบย่อมกลืนกินคนหนึ่งเช่นเดียวกับอีกคนหนึ่ง จงทำการสู้รบของท่านให้แข็งแกร่งขึ้นต่อสู้นครนั้น และคว่ำนครนั้นเสียให้ได้’ และเจ้าจงหนุนน้ำใจท่าน”

11:25 Then David said unto the messenger, Thus shalt thou say unto Joab, Let not this thing displease thee, for the sword devoureth one as well as another: make thy battle more strong against the city, and overthrow it: and encourage thou him.

11:26 และเมื่อภรรยาของอุรีอาห์ได้ยินว่าอุรีอาห์สามีของตนสิ้นชีวิตแล้ว นางก็ไว้ทุกข์ด้วยเรื่องสามีของนาง

11:26 And when the wife of Uriah heard that Uriah her husband was dead, she mourned for her husband.

11:27 และเมื่อการไว้ทุกข์ผ่านไปแล้ว ดาวิดได้ส่งไปและรับนางมายังพระราชวังของพระองค์ และนางได้กลายเป็นมเหสีของพระองค์ และประสูติโอรสองค์หนึ่งให้พระองค์ แต่สิ่งที่ดาวิดได้ทรงกระทำนั้นไม่เป็นที่พอพระทัยพระเยโฮวาห์

11:27 And when the mourning was past, David sent and fetched her to his house, and she became his wife, and bare him a son. But the thing that David had done displeased the LORD.


2 ซามูเอล 12 / 2 Samuel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ดาวิดสำนึกผิดและกลับใจใหม่
12:1 และพระเยโฮวาห์ได้ทรงส่งนาธันไปหาดาวิด และท่านได้มาเข้าเฝ้าพระองค์และกราบทูลพระองค์ว่า “มีชายสองคนอยู่ในนครหนึ่ง คนหนึ่งมั่งมีและอีกคนหนึ่งยากจน

David Repents
12:1 And the LORD sent Nathan unto David. And he came unto him, and said unto him, There were two men in one city; the one rich, and the other poor.

12:2 คนมั่งมีนั้นมีฝูงแพะแกะและฝูงวัวเป็นอันมาก

12:2 The rich man had exceeding many flocks and herds:

12:3 แต่คนยากจนนั้นไม่มีอะไรเลย เว้นแต่ลูกแกะตัวเมียเล็ก ๆ ตัวเดียว ซึ่งเขาได้ซื้อมาและเลี้ยงไว้ และมันได้เติบโตขึ้นด้วยกันกับเขาและกับบุตรทั้งหลายของเขา มันได้กินอาหารของเขาและดื่มจากถ้วยของเขาเอง และนอนในอกของเขา และเป็นเหมือนบุตรสาวคนหนึ่งแก่เขา

12:3 But the poor man had nothing, save one little ewe lamb, which he had bought and nourished up: and it grew up together with him, and with his children; it did eat of his own meat, and drank of his own cup, and lay in his bosom, and was unto him as a daughter.

12:4 และมีคนเดินทางคนหนึ่งมาหาคนมั่งมีนั้น และเขาเสียดายที่จะเอาจากฝูงแพะแกะของตนและจากฝูงวัวของตน เพื่อทำอาหารเลี้ยงผู้สัญจรคนนั้นที่เดินทางมาหาเขา แต่ได้เอาลูกแกะตัวเมียของชายยากจนคนนั้น และเตรียมเป็นอาหารให้แก่ชายที่มาหาเขานั้น”

12:4 And there came a traveller unto the rich man, and he spared to take of his own flock and of his own herd, to dress for the wayfaring man that was come unto him; but took the poor man's lamb, and dressed it for the man that was come to him.

12:5 และความโกรธของดาวิดก็พลุ่งขึ้นต่อชายคนนั้นอย่างมาก และพระองค์ตรัสกับนาธันว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ชายที่กระทำสิ่งนั้นจะต้องตายเป็นแน่

12:5 And David's anger was greatly kindled against the man; and he said to Nathan, As the LORD liveth, the man that hath done this thing shall surely die:

12:6 และเขาต้องคืนลูกแกะนั้นให้เป็นสี่เท่า เพราะเขาได้กระทำสิ่งนี้ และเพราะว่าเขาไม่มีความสงสาร”

12:6 And he shall restore the lamb fourfold, because he did this thing, and because he had no pity.

12:7 และนาธันทูลดาวิดว่า “พระองค์นั่นแหละคือชายคนนั้น พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘เราได้เจิมตั้งเจ้าไว้ให้เป็นกษัตริย์เหนืออิสราเอล และเราได้ช่วยเจ้าให้พ้นจากมือของซาอูล

12:7 And Nathan said to David, Thou art the man. Thus saith the LORD God of Israel, I anointed thee king over Israel, and I delivered thee out of the hand of Saul;

12:8 และเราได้มอบวงศ์วานแห่งเจ้านายของเจ้าให้แก่เจ้า และบรรดาภรรยาของเจ้านายของเจ้าไว้ในอกของเจ้า และได้มอบวงศ์วานแห่งอิสราเอลและของยูดาห์ให้แก่เจ้า และถ้านั่นยังน้อยเกินไป เราก็คงจะได้เพิ่มสิ่งเหล่านั้นให้แก่เจ้าอีกไปแล้ว

12:8 And I gave thee thy master's house, and thy master's wives into thy bosom, and gave thee the house of Israel and of Judah; and if that had been too little, I would moreover have given unto thee such and such things.

12:9 เหตุใดเจ้าจึงได้เหยียดหยามพระบัญญัติของพระเยโฮวาห์ เพื่อกระทำความชั่วร้ายในสายพระเนตรของพระองค์ เจ้าได้ฆ่าอุรีอาห์คนฮิตไทต์เสียด้วยดาบ และได้เอาภรรยาของเขามาเป็นภรรยาของเจ้า และได้สังหารเขาเสียด้วยดาบของคนอัมโมน

12:9 Wherefore hast thou despised the commandment of the LORD, to do evil in his sight? thou hast killed Uriah the Hittite with the sword, and hast taken his wife to be thy wife, and hast slain him with the sword of the children of Ammon.

12:10 เพราะฉะนั้นบัดนี้ ดาบจะไม่คลาดไปจากวงศ์วานของเจ้า เพราะเจ้าได้เหยียดหยามเรา และได้เอาภรรยาของอุรีอาห์คนฮิตไทต์มาเป็นภรรยาของเจ้า’

12:10 Now therefore the sword shall never depart from thine house; because thou hast despised me, and hast taken the wife of Uriah the Hittite to be thy wife.

12:11 พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด เราจะให้เหตุร้ายบังเกิดขึ้นแก่เจ้าจากวงศ์วานของเจ้าเอง และเราจะเอาบรรดาภรรยาของเจ้าไปต่อหน้าต่อตาเจ้า และยกพวกนางให้แก่เพื่อนบ้านของเจ้า และผู้นั้นจะนอนร่วมกับภรรยาทั้งหลายของเจ้าในสายตาของดวงอาทิตย์นี้

12:11 Thus saith the LORD, Behold, I will raise up evil against thee out of thine own house, and I will take thy wives before thine eyes, and give them unto thy neighbour, and he shall lie with thy wives in the sight of this sun.

12:12 เพราะเจ้าได้กระทำการนั้นอย่างลับ ๆ แต่เราจะกระทำการนี้ต่อหน้าคนอิสราเอลทั้งสิ้น และต่อหน้าดวงอาทิตย์’”

12:12 For thou didst it secretly: but I will do this thing before all Israel, and before the sun.

12:13 และดาวิดตรัสกับนาธันว่า “เราได้ทำบาปต่อพระเยโฮวาห์แล้ว” และนาธันกราบทูลดาวิดว่า “พระเยโฮวาห์ได้ทรงให้อภัยบาปของพระองค์แล้ว พระองค์จะไม่สิ้นพระชนม์

12:13 And David said unto Nathan, I have sinned against the LORD. And Nathan said unto David, The LORD also hath put away thy sin; thou shalt not die.

12:14 แต่อย่างไรก็ตาม เพราะว่าโดยการกระทำนี้พระองค์ได้ให้โอกาสแก่พวกศัตรูของพระเยโฮวาห์ที่จะหมิ่นประมาทได้ พระโอรสที่จะประสูติให้แก่พระองค์นั้นต้องสิ้นชีวิตเป็นแน่ด้วย”

12:14 Howbeit, because by this deed thou hast given great occasion to the enemies of the LORD to blaspheme, the child also that is born unto thee shall surely die.

12:15 และนาธันได้กลับไปยังบ้านของตน และพระเยโฮวาห์ได้ทรงแตะต้องพระกุมารที่ภรรยาของอุรีอาห์ประสูติให้แก่ดาวิด และพระกุมารนั้นก็ประชวรหนัก

12:15 And Nathan departed unto his house. And the LORD struck the child that Uriah's wife bare unto David, and it was very sick.

12:16 ดังนั้นดาวิดจึงทรงอ้อนวอนต่อพระเจ้าเพื่อพระกุมารนั้น และดาวิดได้ทรงอดพระกระยาหาร และเข้าไป และบรรทมบนพื้นดินตลอดคืนนั้น

12:16 David therefore besought God for the child; and David fasted, and went in, and lay all night upon the earth.

12:17 และบรรดาผู้อาวุโสแห่งราชสำนักของพระองค์ได้ลุกขึ้น และได้มาเข้าเฝ้าพระองค์ เพื่อทูลเชิญให้พระองค์ทรงลุกขึ้นจากพื้นดิน แต่พระองค์ไม่ยอม และพระองค์ไม่ยอมเสวยพระกระยาหารกับพวกเขา

12:17 And the elders of his house arose, and went to him, to raise him up from the earth: but he would not, neither did he eat bread with them.

12:18 และต่อมาในวันที่เจ็ด พระกุมารนั้นก็สิ้นชีวิต และพวกผู้รับใช้ของดาวิดก็กลัวที่จะกราบทูลพระองค์ว่าพระกุมารนั้นสิ้นชีวิตแล้ว เพราะพวกเขากล่าวว่า “ดูเถิด ขณะเมื่อพระกุมารนั้นยังทรงมีชีวิตอยู่ พวกเราได้ทูลพระองค์ และพระองค์ไม่ทรงยอมตั้งใจฟังเสียงของพวกเรา แล้วพระองค์จะทรงทรมานตัวเองขนาดไหน ถ้าพวกเรากราบทูลพระองค์ว่า พระกุมารนั้นสิ้นชีวิตแล้ว”

12:18 And it came to pass on the seventh day, that the child died. And the servants of David feared to tell him that the child was dead: for they said, Behold, while the child was yet alive, we spake unto him, and he would not hearken unto our voice: how will he then vex himself, if we tell him that the child is dead?

12:19 แต่เมื่อดาวิดได้ทอดพระเนตรเห็นว่าพวกผู้รับใช้ของพระองค์กระซิบกระซาบกันอยู่ ดาวิดก็รับรู้ว่าพระกุมารนั้นสิ้นชีวิตแล้ว ฉะนั้นดาวิดจึงตรัสกับพวกผู้รับใช้ของพระองค์ว่า “ทารกนั้นสิ้นชีวิตแล้วหรือ” และพวกเขากราบทูลว่า “พระกุมารสิ้นชีวิตแล้ว”

12:19 But when David saw that his servants whispered, David perceived that the child was dead: therefore David said unto his servants, Is the child dead? And they said, He is dead.

12:20 แล้วดาวิดทรงลุกขึ้นจากพื้นดิน และชำระพระกาย และชโลมพระองค์ และทรงเปลี่ยนฉลองพระองค์ของพระองค์ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ และทรงนมัสการ แล้วพระองค์เสด็จมายังพระราชวังของพระองค์ และเมื่อพระองค์ทรงรับสั่งแล้ว พวกเขาก็จัดพระกระยาหารมาวางต่อพระพักตร์พระองค์ และพระองค์เสวยพระกระยาหารนั้น

12:20 Then David arose from the earth, and washed, and anointed himself, and changed his apparel, and came into the house of the LORD, and worshipped: then he came to his own house; and when he required, they set bread before him, and he did eat.

12:21 แล้วพวกผู้รับใช้ของพระองค์ทูลพระองค์ว่า “นี่พระองค์ทรงกระทำอะไร พระองค์ได้ทรงอดพระกระยาหารและร้องไห้เพื่อพระกุมารนั้น ขณะที่พระกุมารทรงมีชีวิตอยู่ แต่เมื่อพระกุมารนั้นสิ้นชีวิตแล้ว พระองค์ได้ทรงลุกขึ้นและเสวยพระกระยาหาร”

12:21 Then said his servants unto him, What thing is this that thou hast done? thou didst fast and weep for the child, while it was alive; but when the child was dead, thou didst rise and eat bread.

12:22 และพระองค์ตรัสว่า “ขณะที่ทารกนั้นยังมีชีวิตอยู่ เราได้อดอาหารและร้องไห้ เพราะเราได้กล่าวว่า ‘ใครจะบอกได้ว่าพระเจ้าจะทรงพระเมตตาต่อเราหรือไม่ เพื่อให้ทารกนั้นมีชีวิตอยู่’

12:22 And he said, While the child was yet alive, I fasted and wept: for I said, Who can tell whether GOD will be gracious to me, that the child may live?

12:23 แต่บัดนี้เขาสิ้นชีวิตแล้ว เหตุใดเราจึงควรอดอาหารเล่า เราจะพาเขากลับมาอีกได้หรือ เราจะไปหาเขา แต่เขาจะไม่กลับมาหาเรา”

12:23 But now he is dead, wherefore should I fast? can I bring him back again? I shall go to him, but he shall not return to me.

การกำเนิดของซาโลมอน
12:24 และดาวิดได้ทรงปลอบประโลมใจบัทเชบามเหสีของพระองค์ และได้ทรงเข้าไปยังพระนาง และร่วมบรรทมกับพระนาง และพระนางก็ประสูติราชโอรสองค์หนึ่ง และพระองค์ทรงเรียกพระนามราชโอรสว่าซาโลมอน และพระเยโฮวาห์ทรงรักซาโลมอน

Solomon is Born
12:24 And David comforted Bathsheba his wife, and went in unto her, and lay with her: and she bare a son, and he called his name Solomon: and the LORD loved him.

12:25 และพระเยโฮวาห์ทรงส่งไปโดยมือของนาธันผู้พยากรณ์ และพระองค์ทรงเรียกพระนามราชโอรสนั้นว่า เยดีดิยาห์ เพราะเห็นแก่พระเยโฮวาห์

12:25 And he sent by the hand of Nathan the prophet; and he called his name Jedidiah, because of the LORD.

ดาวิดกับโยอาบชนะเมืองรับบาห์ (1 พศด 20:1-3)
12:26 และโยอาบได้ต่อสู้กับรับบาห์ของคนอัมโมน และยึดเมืองหลวงไว้ได้

David and Joab Take Rabbah (1 Chr. 20:1-3)
12:26 And Joab fought against Rabbah of the children of Ammon, and took the royal city.

12:27 และโยอาบส่งพวกผู้สื่อสารไปเฝ้าดาวิด และทูลว่า “ข้าพระองค์ได้ต่อสู้กับรับบาห์ และได้ยึดนครแห่งน้ำทั้งหลายแล้ว

12:27 And Joab sent messengers to David, and said, I have fought against Rabbah, and have taken the city of waters.

12:28 ฉะนั้นบัดนี้ ขอทรงรวบรวมพวกทหารที่เหลืออยู่ และตั้งค่ายต่อสู้กับนครนั้น และยึดนครนั้นเสีย เกรงว่าข้าพระองค์จะยึดนครนั้น และนครนั้นจะถูกเรียกตามชื่อของข้าพระองค์”

12:28 Now therefore gather the rest of the people together, and encamp against the city, and take it: lest I take the city, and it be called after my name.

12:29 และดาวิดทรงรวบรวมพวกทหารทั้งสิ้น และเสด็จไปยังรับบาห์ และต่อสู้กับนครนั้น และยึดนครนั้นได้

12:29 And David gathered all the people together, and went to Rabbah, and fought against it, and took it.

12:30 และพระองค์ทรงถอดมงกุฎของกษัตริย์ของพวกเขาออกจากพระเศียรของกษัตริย์ โดยน้ำหนักของมงกุฎนั้นเท่ากับทองคำหนักหนึ่งตะลันต์พร้อมด้วยเพชรพลอยต่าง ๆ และมงกุฎนั้นถูกสวมบนพระเศียรของดาวิด และพระองค์ทรงเอาของที่ริบได้ของนครนั้นออกมาเป็นอันมาก

12:30 And he took their king's crown from off his head, the weight whereof was a talent of gold with the precious stones: and it was set on David's head. And he brought forth the spoil of the city in great abundance.

12:31 และพระองค์ทรงนำประชาชนที่อยู่ในนครนั้นออกมา และวางพวกเขาไว้ใต้เลื่อยทั้งหลาย และใต้คราดเหล็กหลายอัน และใต้พวกขวานเหล็ก และทำให้พวกเขาผ่านเข้าไปในเตาเผาอิฐ และพระองค์ได้ทรงกระทำเช่นนี้แก่นครทั้งสิ้นของคนอัมโมน ดังนั้นดาวิดกับพวกทหารทั้งหมดจึงกลับมายังกรุงเยรูซาเล็ม

12:31 And he brought forth the people that were therein, and put them under saws, and under harrows of iron, and under axes of iron, and made them pass through the brickkiln: and thus did he unto all the cities of the children of Ammon. So David and all the people returned unto Jerusalem.


2 ซามูเอล 13 / 2 Samuel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัมโนนข่มขืนทามาร์
13:1 และต่อมาหลังจากเหตุการณ์นี้ อับซาโลมราชโอรสของดาวิดมีน้องสาวคนหนึ่งรูปโฉมงาม ซึ่งชื่อของเธอคือทามาร์ และอัมโนนราชโอรสของดาวิดก็รักเธอ

Ammon Rapes Tamar
13:1 And it came to pass after this, that Absalom the son of David had a fair sister, whose name was Tamar; and Amnon the son of David loved her.

13:2 และอัมโนนก็ทรมานใจยิ่งนัก จนเขาถึงกับล้มป่วยด้วยเหตุเรื่องทามาร์น้องสาวของเขา ด้วยว่าเธอเป็นสาวพรหมจารี และอัมโนนคิดว่าเขาจะทำอะไรกับเธอก็ยากนัก

13:2 And Amnon was so vexed, that he fell sick for his sister Tamar; for she was a virgin; and Amnon thought it hard for him to do any thing to her.

13:3 แต่อัมโนนมีสหายคนหนึ่ง ซึ่งชื่อของเขาคือโยนาดับ บุตรชายของชิเมอาห์ พี่ชายของดาวิด และโยนาดับนั้นเป็นชายที่เฉลียวฉลาดมาก

13:3 But Amnon had a friend, whose name was Jonadab, the son of Shimeah David's brother: and Jonadab was a very subtil man.

13:4 และเขาทูลอัมโนนว่า “ทำไมท่าน ผู้เป็นราชโอรสของกษัตริย์ ซึมเศร้าอยู่ทุก ๆ วัน จะไม่บอกให้ข้าพเจ้าทราบบ้างหรือ” และอัมโนนกล่าวแก่เขาว่า “ข้าพเจ้ารักทามาร์ น้องสาวของอับซาโลม น้องชายของข้าพเจ้า”

13:4 And he said unto him, Why art thou, being the king's son, lean from day to day? wilt thou not tell me? And Amnon said unto him, I love Tamar, my brother Absalom's sister.

13:5 และโยนาดับกล่าวแก่เขาว่า “ขอท่านเชิญบรรทมบนแท่นบรรทมของท่าน และแกล้งทำว่าท่านประชวร และเมื่อเสด็จพ่อของท่านมาเยี่ยมท่าน ขอกราบทูลพระองค์ว่า ‘ข้าพระองค์ขอร้องพระองค์ ขอโปรดให้ทามาร์น้องสาวของข้าพระองค์มาและเอาอาหารมาให้แก่ข้าพระองค์ และให้จัดเตรียมอาหารในสายตาของข้าพระองค์ เพื่อข้าพระองค์จะได้เห็น และรับประทานจากมือของเธอ’”

13:5 And Jonadab said unto him, Lay thee down on thy bed, and make thyself sick: and when thy father cometh to see thee, say unto him, I pray thee, let my sister Tamar come, and give me meat, and dress the meat in my sight, that I may see it, and eat it at her hand.

13:6 ดังนั้นอัมโนนจึงเอนกายลง และแกล้งทำว่าเขาประชวร และเมื่อกษัตริย์เสด็จมาเยี่ยมเขา อัมโนนทูลกษัตริย์ว่า “ข้าพระองค์ขอร้องพระองค์ ขอโปรดให้ทามาร์น้องสาวของข้าพระองค์มา และทำขนมสักสองอันสำหรับข้าพระองค์ในสายตาของข้าพระองค์ เพื่อข้าพระองค์จะได้รับประทานจากมือของเธอ”

13:6 So Amnon lay down, and made himself sick: and when the king was come to see him, Amnon said unto the king, I pray thee, let Tamar my sister come, and make me a couple of cakes in my sight, that I may eat at her hand.

13:7 แล้วดาวิดได้ทรงส่งไปยังทามาร์ที่พระราชวัง โดยตรัสว่า “บัดนี้ จงไปที่วังของอัมโนนพี่ชายของเจ้า และจัดเตรียมอาหารให้เขา”

13:7 Then David sent home to Tamar, saying, Go now to thy brother Amnon's house, and dress him meat.

13:8 ดังนั้นทามาร์จึงไปยังวังของอัมโนนพี่ชายของเธอ และเขาก็เอนกายอยู่ และเธอได้หยิบแป้งมาและนวดมัน และทำขนมหลายอันในสายตาของเขา และได้ปิ้งขนมเหล่านั้น

13:8 So Tamar went to her brother Amnon's house; and he was laid down. And she took flour, and kneaded it, and made cakes in his sight, and did bake the cakes.

13:9 และเธอได้ยกกระทะเหล็กมา และเทขนมเหล่านั้นออกต่อหน้าเขา แต่เขาปฏิเสธไม่ยอมรับประทาน และอัมโนนกล่าวว่า “ให้ผู้ชายทุกคนออกไปเสียจากเรา” และพวกเขาทุกคนก็ออกไปจากเขา

13:9 And she took a pan, and poured them out before him; but he refused to eat. And Amnon said, Have out all men from me. And they went out every man from him.

13:10 และอัมโนนกล่าวแก่ทามาร์ว่า “จงเอาอาหารเข้ามาในห้องชั้นใน เพื่อพี่จะได้รับประทานจากมือของน้อง” และทามาร์ได้นำขนมหลายอันซึ่งเธอได้ทำนั้น และนำพวกมันเข้าไปในห้องชั้นในเพื่อให้แก่อัมโนนพี่ชายของเธอ

13:10 And Amnon said unto Tamar, Bring the meat into the chamber, that I may eat of thine hand. And Tamar took the cakes which she had made, and brought them into the chamber to Amnon her brother.

13:11 และเมื่อเธอได้นำขนมเหล่านั้นเข้ามาให้เขาเพื่อจะรับประทาน เขาได้จับเธอไว้ และกล่าวแก่เธอว่า “มานอนกับพี่เถิด น้องสาวของพี่เอ๋ย”

13:11 And when she had brought them unto him to eat, he took hold of her, and said unto her, Come lie with me, my sister.

13:12 และเธอตอบเขาว่า “อย่าเลย พี่ชายของน้อง ขออย่าบังคับน้องเลย เพราะว่าสิ่งเช่นนี้ไม่ควรกระทำในอิสราเอล ขออย่ากระทำการโฉดเขลานี้เลย

13:12 And she answered him, Nay, my brother, do not force me; for no such thing ought to be done in Israel: do not thou this folly.

13:13 และตัวน้อง น้องจะเอาความอับอายของน้องไปไว้ที่ไหน และสำหรับพี่เล่า พี่จะเป็นเหมือนคนหนึ่งของพวกคนโฉดเขลาในอิสราเอล เพราะฉะนั้นบัดนี้ น้องขอร้องพี่ ขอทูลกษัตริย์ เพราะว่าพระองค์คงจะไม่หวงน้องไว้จากพี่”

13:13 And I, whither shall I cause my shame to go? and as for thee, thou shalt be as one of the fools in Israel. Now therefore, I pray thee, speak unto the king; for he will not withhold me from thee.

13:14 แต่อย่างไรก็ตาม เขาไม่ยอมตั้งใจฟังเสียงของเธอ แต่เพราะเขามีกำลังมากกว่าเธอ จึงขืนใจเธอ และหลับนอนกับเธอ

13:14 Howbeit he would not hearken unto her voice: but, being stronger than she, forced her, and lay with her.

13:15 แล้วอัมโนนก็เกลียดชังเธอยิ่งนัก จนกระทั่งความเกลียดชังซึ่งเขาได้เกลียดชังเธอนั้นมากยิ่งกว่าความรักซึ่งเขาได้รักเธอมาก่อน และอัมโนนกล่าวแก่เธอว่า “ลุกขึ้น ออกไปให้พ้น”

13:15 Then Amnon hated her exceedingly; so that the hatred wherewith he hated her was greater than the love wherewith he had loved her. And Amnon said unto her, Arise, be gone.

13:16 และเธอกล่าวแก่เขาว่า “ไม่มีเหตุผล ความชั่วร้ายนี้ในการขับไล่น้องไปก็ใหญ่โตกว่าความชั่วร้ายอีกอย่างนั้นที่พี่ได้ทำกับน้องมาแล้ว” แต่เขาไม่ยอมตั้งใจฟังเธอ

13:16 And she said unto him, There is no cause: this evil in sending me away is greater than the other that thou didst unto me. But he would not hearken unto her.

13:17 แล้วเขาได้เรียกผู้รับใช้ของเขาที่ปรนนิบัติเขาอยู่ และกล่าวว่า “จงไล่ผู้หญิงคนนี้ออกไปให้พ้นหน้าของเรา และจงปิดประตูใส่กลอนเสียเมื่อเธอออกไปแล้ว”

13:17 Then he called his servant that ministered unto him, and said, Put now this woman out from me, and bolt the door after her.

13:18 และเธอสวมเสื้อคลุมยาวหลากสีบนตัวเธอ ด้วยว่าบรรดาราชธิดาพรหมจารีของกษัตริย์เคยสวมเสื้อคลุมยาวอย่างนี้ แล้วผู้รับใช้ของเขาได้นำเธอออกไป และใส่กลอนประตูเสียเมื่อเธอไปแล้ว

13:18 And she had a garment of divers colours upon her: for with such robes were the king's daughters that were virgins apparelled. Then his servant brought her out, and bolted the door after her.

13:19 และทามาร์เอาขี้เถ้าใส่บนศีรษะของเธอ และฉีกเสื้อคลุมยาวหลากสีของเธอที่เธอสวมอยู่ และวางมือของเธอบนศีรษะของเธอ และเดินไปร้องไห้ไป

13:19 And Tamar put ashes on her head, and rent her garment of divers colours that was on her, and laid her hand on her head, and went on crying.

13:20 และอับซาโลมพี่ชายของเธอกล่าวแก่เธอว่า “อัมโนนพี่ชายของน้องได้อยู่กับน้องหรือเปล่า แต่บัดนี้น้องจงนิ่งเสียเถิด น้องของพี่เอ๋ย เขาเป็นพี่ชายของน้อง อย่าคิดถึงเรื่องนี้อีกเลย” ดังนั้นทามาร์จึงอยู่อย่างเดียวดายในวังของอับซาโลมพี่ชายของเธอ

13:20 And Absalom her brother said unto her, Hath Amnon thy brother been with thee? but hold now thy peace, my sister: he is thy brother; regard not this thing. So Tamar remained desolate in her brother Absalom's house.

13:21 แต่เมื่อกษัตริย์ดาวิดทรงได้ยินเรื่องเหล่านี้ทั้งสิ้น พระองค์ทรงกริ้วยิ่งนัก

13:21 But when king David heard of all these things, he was very wroth.

13:22 และอับซาโลมมิได้พูดประการใดกับอัมโนนพี่ชายของเขาเลยไม่ว่าดีหรือร้าย เพราะอับซาโลมเกลียดชังอัมโนน เพราะเหตุที่เขาได้ข่มขืนทามาร์น้องสาวของเขา

13:22 And Absalom spake unto his brother Amnon neither good nor bad: for Absalom hated Amnon, because he had forced his sister Tamar.

อับซาโลมฆ่าอัมโนน
13:23 และต่อมาหลังจากสองปีเต็ม อับซาโลมมีพวกผู้ตัดขนแกะในบาอัลฮาโซร์ ซึ่งอยู่ใกล้เขตแดนเผ่าเอฟราอิม และอับซาโลมได้เชิญโอรสทั้งสิ้นของกษัตริย์มา

Absalom Kills Amnon
13:23 And it came to pass after two full years, that Absalom had sheepshearers in Baalhazor, which is beside Ephraim: and Absalom invited all the king's sons.

13:24 และอับซาโลมมาเข้าเฝ้ากษัตริย์ และทูลว่า “ดูเถิด บัดนี้ผู้รับใช้ของพระองค์มีพวกผู้ตัดขนแกะ ขอเชิญกษัตริย์ ข้าพระองค์ขอร้องพระองค์ และพวกผู้รับใช้ของพระองค์ไปกับผู้รับใช้ของพระองค์”

13:24 And Absalom came to the king, and said, Behold now, thy servant hath sheepshearers; let the king, I beseech thee, and his servants go with thy servant.

13:25 และกษัตริย์ตรัสกับอับซาโลมว่า “อย่าเลย ลูกของพ่อเอ๋ย บัดนี้อย่าให้พวกเราไปกันหมด เกรงว่าพวกเราจะเป็นภาระแก่เจ้า” และเขาคะยั้นคะยอพระองค์ แต่อย่างไรก็ตามพระองค์ไม่ยอมเสด็จไป แต่ทรงอวยพรเขา

13:25 And the king said to Absalom, Nay, my son, let us not all now go, lest we be chargeable unto thee. And he pressed him: howbeit he would not go, but blessed him.

13:26 แล้วอับซาโลมจึงกราบทูลว่า “ถ้าไม่โปรดเสด็จ ข้าพระองค์ขอร้องพระองค์ ก็ขออนุญาตให้พี่ชายของข้าพระองค์ คืออัมโนน ไปกับพวกข้าพระองค์เถิด” และกษัตริย์ตรัสกับเขาว่า “ทำไมเขาควรจะไปกับเจ้า”

13:26 Then said Absalom, If not, I pray thee, let my brother Amnon go with us. And the king said unto him, Why should he go with thee?

13:27 แต่อับซาโลมทูลคะยั้นคะยอพระองค์ จนพระองค์ทรงยอมให้อัมโนนและราชโอรสทั้งหมดของกษัตริย์ไปกับเขา

13:27 But Absalom pressed him, that he let Amnon and all the king's sons go with him.

13:28 บัดนี้ อับซาโลมได้บัญชาพวกผู้รับใช้ของเขา โดยกล่าวว่า “บัดนี้ พวกเจ้าจงคอยดูว่าใจของอัมโนนเพลิดเพลินด้วยเหล้าองุ่นเมื่อไร และเมื่อเราสั่งพวกเจ้าว่า ‘จงตีอัมโนน’ แล้วจงฆ่าเขาเสีย อย่ากลัวเลย เราได้บัญชาพวกเจ้าแล้วมิใช่หรือ จงกล้าหาญและองอาจเถิด”

13:28 Now Absalom had commanded his servants, saying, Mark ye now when Amnon's heart is merry with wine, and when I say unto you, Smite Amnon; then kill him, fear not: have not I commanded you? be courageous, and be valiant.

13:29 และพวกผู้รับใช้ของอับซาโลมได้กระทำต่ออัมโนนตามที่อับซาโลมได้บัญชาไว้ แล้วบรรดาราชโอรสของกษัตริย์ก็ลุกขึ้น และทุกองค์ทรงล่อของแต่ละองค์และหนีไปหมด

13:29 And the servants of Absalom did unto Amnon as Absalom had commanded. Then all the king's sons arose, and every man gat him up upon his mule, and fled.

13:30 และต่อมา ขณะที่พวกราชโอรสกำลังอยู่ระหว่างทาง มีข่าวมาถึงดาวิด โดยทูลว่า “อับซาโลมได้ประหารราชโอรสของกษัตริย์หมดแล้ว และไม่เหลืออยู่เลยสักองค์เดียว”

13:30 And it came to pass, while they were in the way, that tidings came to David, saying, Absalom hath slain all the king's sons, and there is not one of them left.

13:31 แล้วกษัตริย์ทรงลุกขึ้น และฉีกฉลองพระองค์ของพระองค์ และบรรทมบนพื้นดิน และบรรดาผู้รับใช้ของพระองค์ยืนเฝ้าอยู่พร้อมกับเสื้อผ้าของตนที่ฉีกขาด

13:31 Then the king arose, and tare his garments, and lay on the earth; and all his servants stood by with their clothes rent.

13:32 และโยนาดับ บุตรชายของชิเมอาห์ พี่ชายของดาวิด ตอบและกราบทูลว่า “ขออย่าให้เจ้านายของข้าพระองค์สำคัญว่า พวกเขาได้ประหารคนหนุ่มเหล่านั้นคือบรรดาราชโอรสของกษัตริย์เสียหมดแล้ว เพราะว่าอัมโนนสิ้นชีวิตแต่ผู้เดียว เพราะตามบัญชาของอับซาโลมเรื่องนี้ได้ถูกตั้งพระทัยไว้ตั้งแต่วันที่อัมโนนได้ข่มขืนทามาร์น้องสาวของเขาแล้ว

13:32 And Jonadab, the son of Shimeah David's brother, answered and said, Let not my lord suppose that they have slain all the young men the king's sons; for Amnon only is dead: for by the appointment of Absalom this hath been determined from the day that he forced his sister Tamar.

13:33 ฉะนั้นบัดนี้ ขออย่าให้กษัตริย์เจ้านายของข้าพระองค์ได้ร้อนพระทัย ด้วยสำคัญว่าราชโอรสทั้งหมดของกษัตริย์สิ้นชีวิตแล้ว เพราะอัมโนนสิ้นชีวิตแต่ผู้เดียว”

13:33 Now therefore let not my lord the king take the thing to his heart, to think that all the king's sons are dead: for Amnon only is dead.

13:34 แต่อับซาโลมได้หนีไป และคนหนุ่มผู้นั้นที่เป็นยามรักษาการณ์ได้เงยหน้าของตนขึ้น และมองดู และดูเถิด มีคนเป็นอันมากกำลังมาทางข้าง ๆ เนินเขา ซึ่งอยู่ข้างหลังยามคนนั้น

13:34 But Absalom fled. And the young man that kept the watch lifted up his eyes, and looked, and, behold, there came much people by the way of the hill side behind him.

13:35 และโยนาดับกราบทูลกษัตริย์ว่า “ดูเถิด พวกราชโอรสของกษัตริย์กำลังมาแล้ว ตามที่ผู้รับใช้ของพระองค์ได้กราบทูล ก็เป็นจริงดังนั้น”

13:35 And Jonadab said unto the king, Behold, the king's sons come: as thy servant said, so it is.

13:36 และต่อมาทันทีที่เขาพูดจบ ดูเถิด พวกราชโอรสของกษัตริย์ก็มาถึง และได้ตะเบ็งเสียงของพวกเขาและร้องไห้ และกษัตริย์เช่นกัน และบรรดาผู้รับใช้ของพระองค์ก็ร้องไห้อย่างปวดร้าวยิ่งนัก

13:36 And it came to pass, as soon as he had made an end of speaking, that, behold, the king's sons came, and lifted up their voice and wept: and the king also and all his servants wept very sore.

อับซาโลมหนีไปยังเมืองเกชูร์
13:37 แต่อับซาโลมได้หนีไป และเข้าเฝ้าทัลมัย โอรสของอัมมีฮูด กษัตริย์แห่งเมืองเกชูร์ และดาวิดทรงไว้ทุกข์ให้ราชโอรสของพระองค์ทุกวัน

Absalom Flees to Geshur
13:37 But Absalom fled, and went to Talmai, the son of Ammihud, king of Geshur. And David mourned for his son every day.

13:38 ดังนั้นอับซาโลมได้หนีไป และไปยังเมืองเกชูร์ และทรงอยู่ที่นั่นสามปี

13:38 So Absalom fled, and went to Geshur, and was there three years.

13:39 และพระทัยของกษัตริย์ดาวิดก็ปรารถนาที่จะออกไปหาอับซาโลม เพราะว่าพระองค์ทรงได้รับการปลอบประโลมพระทัยเรื่องอัมโนน โดยเห็นว่าเขาสิ้นชีวิตแล้ว

13:39 And the soul of king David longed to go forth unto Absalom: for he was comforted concerning Amnon, seeing he was dead.


2 ซามูเอล 14 / 2 Samuel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบขอให้หญิงมีปัญญาเข้าเฝ้าดาวิด
14:1 บัดนี้โยอาบบุตรชายของเศรุยาห์รับรู้ว่า พระทัยของกษัตริย์คร่ำครวญถึงอับซาโลม

Joab Has a Wise Woman Speak with David
14:1 Now Joab the son of Zeruiah perceived that the king's heart was toward Absalom.

14:2 และโยอาบได้ส่งไปยังเมืองเทโคอา และพาหญิงที่ฉลาดคนหนึ่งมาจากที่นั่น และกล่าวแก่นางว่า “เราขอร้องเจ้า จงแสร้งทำตัวเป็นคนไว้ทุกข์ และบัดนี้จงสวมเสื้อสำหรับคนไว้ทุกข์ และอย่าชโลมตัวด้วยน้ำมัน แต่จงเป็นเหมือนหญิงที่ไว้ทุกข์มานานแล้วเพื่อผู้ตาย

14:2 And Joab sent to Tekoah, and fetched thence a wise woman, and said unto her, I pray thee, feign thyself to be a mourner, and put on now mourning apparel, and anoint not thyself with oil, but be as a woman that had a long time mourned for the dead:

14:3 และจงเข้ามาเฝ้ากษัตริย์ และกราบทูลอย่างนี้ต่อพระองค์” แล้วโยอาบใส่บรรดาคำกราบทูลในปากของหญิงนั้น

14:3 And come to the king, and speak on this manner unto him. So Joab put the words in her mouth.

14:4 และเมื่อหญิงชาวเทโคอากราบทูลกษัตริย์ นางก็ซบหน้าของตนลงถึงดิน และถวายบังคม และกราบทูลว่า “ขอโปรดช่วย โอ ข้าแต่กษัตริย์”

14:4 And when the woman of Tekoah spake to the king, she fell on her face to the ground, and did obeisance, and said, Help, O king.

14:5 และกษัตริย์ตรัสกับนางว่า “เจ้ามีเรื่องอะไร” และนางกราบทูลตอบว่า “ข้าพระองค์เป็นหญิงม่ายแน่ทีเดียว และสามีของข้าพระองค์ได้ตายเสียแล้ว

14:5 And the king said unto her, What aileth thee? And she answered, I am indeed a widow woman, and mine husband is dead.

14:6 และสาวใช้ของพระองค์มีบุตรชายสองคน และเขาทั้งสองคนทะเลาะกันในทุ่งนา และไม่มีใครแยกพวกเขาจากกัน แต่คนหนึ่งได้ตีอีกคนหนึ่ง และฆ่าเขาเสีย

14:6 And thy handmaid had two sons, and they two strove together in the field, and there was none to part them, but the one smote the other, and slew him.

14:7 และดูเถิด ญาติพี่น้องทั้งสิ้นลุกฮือขึ้นต่อต้านสาวใช้ของพระองค์ และพวกเขาได้กล่าวว่า ‘จงมอบผู้ที่ฆ่าพี่น้องของตัวมา เพื่อพวกเราจะได้ประหารเขาเสีย เพื่อแก้แค้นแทนชีวิตของพี่น้องของเขาที่เขาได้ฆ่านั้น และพวกเราจะได้ทำลายทายาทเสียด้วย’ และดังนั้น พวกเขาจะดับถ่านของข้าพระองค์ซึ่งยังเหลืออยู่นั้นเสีย และจะไม่ให้สามีของข้าพระองค์มีชื่อหรือส่วนที่เหลืออยู่บนแผ่นดินโลกเลย”

14:7 And, behold, the whole family is risen against thine handmaid, and they said, Deliver him that smote his brother, that we may kill him, for the life of his brother whom he slew; and we will destroy the heir also: and so they shall quench my coal which is left, and shall not leave to my husband neither name nor remainder upon the earth.

14:8 และกษัตริย์ตรัสกับหญิงคนนั้นว่า “ไปบ้านของเจ้าเถิด และเราจะให้คำบัญชาเรื่องเจ้า”

14:8 And the king said unto the woman, Go to thine house, and I will give charge concerning thee.

14:9 และหญิงชาวเทโคอานั้นกราบทูลกษัตริย์ว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ขอให้ความชั่วช้าตกอยู่บนข้าพระองค์ และบนวงศ์วานบิดาของข้าพระองค์ และขอให้กษัตริย์กับพระที่นั่งของพระองค์ไม่มีโทษเลย”

14:9 And the woman of Tekoah said unto the king, My lord, O king, the iniquity be on me, and on my father's house: and the king and his throne be guiltless.

14:10 และกษัตริย์ตรัสว่า “ผู้ใดก็ตามที่กล่าวอะไรแก่เจ้า จงพาเขามาหาเรา และคนนั้นจะไม่แตะต้องเจ้าอีกเลย”

14:10 And the king said, Whosoever saith ought unto thee, bring him to me, and he shall not touch thee any more.

14:11 แล้วนางก็กราบทูลว่า “ข้าพระองค์ขอร้องพระองค์ ขอกษัตริย์ทรงระลึกถึงพระเยโฮวาห์พระเจ้าของพระองค์ เพื่อพระองค์จะไม่ยอมให้พวกผู้แก้แค้นโลหิตทำการทำลายอีกต่อไป เกรงว่าพวกเขาจะทำลายบุตรชายของข้าพระองค์” และพระองค์ตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด จะไม่มีเส้นผมของบุตรชายของเจ้าสักเส้นเดียวตกสู่ดิน”

14:11 Then said she, I pray thee, let the king remember the LORD thy God, that thou wouldest not suffer the revengers of blood to destroy any more, lest they destroy my son. And he said, As the LORD liveth, there shall not one hair of thy son fall to the earth.

14:12 แล้วหญิงนั้นกราบทูลว่า “ขอสาวใช้ของพระองค์ ข้าพระองค์ขอร้องพระองค์ กราบทูลอีกสักคำหนึ่งแด่กษัตริย์เจ้านายของข้าพระองค์” และพระองค์ตรัสว่า “พูดมาเถิด”

14:12 Then the woman said, Let thine handmaid, I pray thee, speak one word unto my lord the king. And he said, Say on.

14:13 และหญิงนั้นกราบทูลว่า “แล้วเหตุใดพระองค์ทรงดำริสิ่งเช่นนี้แก่ประชากรของพระเจ้า ด้วยว่ากษัตริย์ตรัสเช่นนี้เป็นเหมือนผู้หนึ่งซึ่งมีความผิด ในการที่กษัตริย์ไม่ทรงนำผู้ถูกเนรเทศของพระองค์กลับสู่พระราชสำนัก

14:13 And the woman said, Wherefore then hast thou thought such a thing against the people of God? for the king doth speak this thing as one which is faulty, in that the king doth not fetch home again his banished.

14:14 เพราะว่าพวกเราจะต้องตาย และเป็นเหมือนน้ำที่หกลงบนพื้นดิน ซึ่งไม่สามารถเก็บรวบรวมกลับคืนมาอีกได้ และพระเจ้าไม่ทรงเลือกหน้าผู้ใด แต่พระเจ้าทรงดำริหาหนทางเพื่อไม่ให้ผู้ที่ถูกเนรเทศของพระองค์ต้องถูกขับออกไปจากพระองค์

14:14 For we must needs die, and are as water spilt on the ground, which cannot be gathered up again; neither doth God respect any person: yet doth he devise means, that his banished be not expelled from him.

14:15 ฉะนั้นบัดนี้ ที่ข้าพระองค์มากราบทูลเรื่องนี้ต่อกษัตริย์เจ้านายของข้าพระองค์ ก็เพราะคนพวกนั้นได้ทำให้ข้าพระองค์กลัว และสาวใช้ของพระองค์ได้กล่าวว่า ‘บัดนี้ ข้าพระองค์จะกราบทูลกษัตริย์ บางทีกษัตริย์จะโปรดทำตามคำขอร้องของหญิงผู้รับใช้ของพระองค์

14:15 Now therefore that I am come to speak of this thing unto my lord the king, it is because the people have made me afraid: and thy handmaid said, I will now speak unto the king; it may be that the king will perform the request of his handmaid.

14:16 ด้วยว่ากษัตริย์จะทรงสดับฟัง เพื่อจะทรงช่วยหญิงผู้รับใช้ของพระองค์ให้พ้นจากมือของผู้ที่ประสงค์จะทำลายตัวข้าพระองค์และบุตรชายของข้าพระองค์เสียด้วยกันจากมรดกของพระเจ้า’

14:16 For the king will hear, to deliver his handmaid out of the hand of the man that would destroy me and my son together out of the inheritance of God.

14:17 แล้วสาวใช้ของพระองค์ได้กล่าวว่า ‘บัดนี้พระดำรัสของกษัตริย์เจ้านายของข้าพระองค์จะเป็นที่ปลอบประโลมใจ’ เพราะดุจทูตสวรรค์องค์หนึ่งของพระเจ้า กษัตริย์เจ้านายของข้าพระองค์ก็เป็นอย่างนั้นที่จะแยกแยะความดีและความชั่ว ฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์จะทรงสถิตอยู่กับพระองค์”

14:17 Then thine handmaid said, The word of my lord the king shall now be comfortable: for as an angel of God, so is my lord the king to discern good and bad: therefore the LORD thy God will be with thee.

14:18 แล้วกษัตริย์ทรงตอบและตรัสกับหญิงนั้นว่า “อย่าซ่อนไว้จากเรา เราขอร้องเจ้า สิ่งที่เราจะถามเจ้า” และผู้หญิงนั้นกราบทูลว่า “บัดนี้ขอกษัตริย์เจ้านายของข้าพระองค์ตรัสเถิด”

14:18 Then the king answered and said unto the woman, Hide not from me, I pray thee, the thing that I shall ask thee. And the woman said, Let my lord the king now speak.

14:19 และกษัตริย์ตรัสว่า “มือของโยอาบเกี่ยวข้องกับเจ้าในเรื่องนี้ทั้งสิ้นมิใช่หรือ” และหญิงนั้นตอบและกราบทูลว่า “พระองค์ทรงพระชนม์อยู่แน่ฉันใด ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ไม่มีใครสามารถหลบไปทางขวามือหรือทางซ้ายมือจากสิ่งใดที่กษัตริย์เจ้านายของข้าพระองค์ได้ตรัสนั้น ด้วยว่าโยอาบผู้รับใช้ของพระองค์ ท่านขอให้ข้าพระองค์กราบทูล และท่านใส่บรรดาคำกราบทูลเหล่านี้ในปากของสาวใช้ของพระองค์

14:19 And the king said, Is not the hand of Joab with thee in all this? And the woman answered and said, As thy soul liveth, my lord the king, none can turn to the right hand or to the left from ought that my lord the king hath spoken: for thy servant Joab, he bade me, and he put all these words in the mouth of thine handmaid:

14:20 เพื่อจะเปลี่ยนโฉมหน้าของเหตุการณ์ โยอาบผู้รับใช้ของพระองค์ได้กระทำสิ่งนี้ และเจ้านายของข้าพระองค์ทรงมีพระสติปัญญา ตามสติปัญญาแห่งทูตสวรรค์องค์หนึ่งของพระเจ้า เพื่อจะทราบทุกสิ่งที่อยู่ในแผ่นดินโลก”

14:20 To fetch about this form of speech hath thy servant Joab done this thing: and my lord is wise, according to the wisdom of an angel of God, to know all things that are in the earth.

อับซาโลมกลับมายังกรุงเยรูซาเล็ม
14:21 และกษัตริย์ตรัสกับโยอาบว่า “ดูเถิดบัดนี้ เราได้กระทำสิ่งนี้แล้ว ฉะนั้นจงไปพาชายหนุ่มคนนั้น คืออับซาโลม กลับมาเถิด”

Absalom Returns to Jerusalem
14:21 And the king said unto Joab, Behold now, I have done this thing: go therefore, bring the young man Absalom again.

14:22 และโยอาบซบหน้าของตนลงถึงดิน และโน้มตัวลง และขอบพระคุณกษัตริย์ และโยอาบกราบทูลว่า “วันนี้ผู้รับใช้ของพระองค์ทราบแล้วว่า ข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ในการที่กษัตริย์ทรงทำให้สำเร็จตามคำทูลขอของผู้รับใช้ของพระองค์”

14:22 And Joab fell to the ground on his face, and bowed himself, and thanked the king: and Joab said, To day thy servant knoweth that I have found grace in thy sight, my lord, O king, in that the king hath fulfilled the request of his servant.

14:23 ดังนั้นโยอาบจึงลุกขึ้น และไปยังเมืองเกชูร์ และพาอับซาโลมมายังกรุงเยรูซาเล็ม

14:23 So Joab arose and went to Geshur, and brought Absalom to Jerusalem.

14:24 และกษัตริย์ตรัสว่า “ให้เขาหันไปอยู่วังของเขาเถิด และอย่าให้เขาเห็นหน้าของเรา” ดังนั้นอับซาโลมจึงได้กลับมาอยู่วังของท่าน และไม่ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์เลย

14:24 And the king said, Let him turn to his own house, and let him not see my face. So Absalom returned to his own house, and saw not the king's face.

อับซาโลมเข้าเฝ้าดาวิด
14:25 แต่ในบรรดาคนอิสราเอล ไม่มีผู้ใดน่าชมอย่างอับซาโลมเพราะความงามของตน ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่านไม่มีตำหนิในตัวท่านเลย

Absalom Returned to Favor
14:25 But in all Israel there was none to be so much praised as Absalom for his beauty: from the sole of his foot even to the crown of his head there was no blemish in him.

14:26 และเมื่อท่านตัดผม (ด้วยว่าทุก ๆ สิ้นปีท่านเคยตัดผม เพราะผมของท่านหนักบนตัวท่าน ฉะนั้นท่านจึงตัดผมเสีย) ท่านชั่งผมแห่งศีรษะของท่านได้น้ำหนักสองร้อยเชเขลตามพิกัดหลวง

14:26 And when he polled his head, (for it was at every year's end that he polled it: because the hair was heavy on him, therefore he polled it:) he weighed the hair of his head at two hundred shekels after the king's weight.

14:27 และแก่อับซาโลมได้กำเนิดบุตรชายสามคน และบุตรสาวคนหนึ่ง ซึ่งชื่อของเธอคือทามาร์ เธอเป็นหญิงที่มีใบหน้างดงาม

14:27 And unto Absalom there were born three sons, and one daughter, whose name was Tamar: she was a woman of a fair countenance.

14:28 ดังนั้นอับซาโลมได้ประทับในกรุงเยรูซาเล็มถึงสองปีเต็ม และไม่ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์

14:28 So Absalom dwelt two full years in Jerusalem, and saw not the king's face.

14:29 ฉะนั้นอับซาโลมได้ส่งไปตามโยอาบ เพื่อจะให้เขาไปเข้าเฝ้ากษัตริย์ แต่โยอาบไม่ยอมมาหาท่าน และเมื่อท่านได้ส่งไปครั้งที่สองแล้ว โยอาบก็ไม่ยอมมา

14:29 Therefore Absalom sent for Joab, to have sent him to the king; but he would not come to him: and when he sent again the second time, he would not come.

14:30 เพราะฉะนั้นท่านจึงกล่าวกับพวกผู้รับใช้ของท่านว่า “ดูสิ นาของโยอาบอยู่ใกล้นาของเรา และเขามีข้าวบาร์เลย์ที่นั่น จงไปและเอาไฟเผานานั้นเสีย” และพวกผู้รับใช้ของอับซาโลมได้จุดไฟเผานานั้น

14:30 Therefore he said unto his servants, See, Joab's field is near mine, and he hath barley there; go and set it on fire. And Absalom's servants set the field on fire.

14:31 แล้วโยอาบได้ลุกขึ้นและมาหาอับซาโลมที่วังของท่าน และกราบทูลท่านว่า “ทำไมพวกผู้รับใช้ของท่านจุดไฟเผานาของข้าพเจ้า”

14:31 Then Joab arose, and came to Absalom unto his house, and said unto him, Wherefore have thy servants set my field on fire?

14:32 และอับซาโลมตอบโยอาบว่า “ดูเถิด เราได้ส่งไปยังท่าน โดยกล่าวว่า ‘มานี่เถิด เพื่อเราจะส่งท่านไปเฝ้ากษัตริย์ เพื่อทูลว่า “ให้ข้าพระองค์มาจากเกชูร์ทำไม หากข้าพระองค์อยู่ที่นั่นต่อไปก็คงดีกว่า ฉะนั้นบัดนี้ ขอให้ข้าพระองค์ได้เข้าเฝ้าต่อพระพักตร์กษัตริย์”’ และถ้ามีความชั่วช้าประการใดอยู่ในเรา ก็ขอให้พระองค์ทรงประหารชีวิตเราเสียเถิด”

14:32 And Absalom answered Joab, Behold, I sent unto thee, saying, Come hither, that I may send thee to the king, to say, Wherefore am I come from Geshur? it had been good for me to have been there still: now therefore let me see the king's face; and if there be any iniquity in me, let him kill me.

14:33 ดังนั้นโยอาบจึงมาเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ และเมื่อพระองค์ได้ทรงเรียกอับซาโลมแล้ว ท่านได้มาเข้าเฝ้ากษัตริย์ และซบหน้าของตนลงถึงดินต่อพระพักตร์กษัตริย์ และกษัตริย์ทรงจุบอับซาโลม

14:33 So Joab came to the king, and told him: and when he had called for Absalom, he came to the king, and bowed himself on his face to the ground before the king: and the king kissed Absalom.


2 ซามูเอล 15 / 2 Samuel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อับซาโลมกระทำการอย่างฉลาดเพื่อจูงใจประชากร
15:1 และต่อมาหลังจากเหตุการณ์นี้ อับซาโลมได้เตรียมพวกรถม้าศึกและม้าทั้งหลายสำหรับท่าน และทหารห้าสิบคนเพื่อวิ่งนำหน้าท่าน

Absalom Induces the People to Make Him King
15:1 And it came to pass after this, that Absalom prepared him chariots and horses, and fifty men to run before him.

15:2 และอับซาโลมตื่นบรรทมแต่เช้าตรู่ และไปประทับข้างทางแห่งประตูเมือง และต่อมาเมื่อชายคนใดที่มีการโต้เถียงกันมาเข้าเฝ้ากษัตริย์เพื่อขอการตัดสิน แล้วอับซาโลมได้เรียกคนนั้น และกล่าวว่า “เจ้ามาจากนครไหน” และเขาทูลว่า “ผู้รับใช้ของท่านเป็นคนเผ่าหนึ่งของอิสราเอล”

15:2 And Absalom rose up early, and stood beside the way of the gate: and it was so, that when any man that had a controversy came to the king for judgment, then Absalom called unto him, and said, Of what city art thou? And he said, Thy servant is of one of the tribes of Israel.

15:3 และอับซาโลมกล่าวแก่เขาว่า “ดูเถิด เรื่องราวทั้งหลายของเจ้าก็ดีและถูกต้อง แต่ไม่มีผู้ใดถูกแต่งตั้งโดยกษัตริย์เพื่อจะฟังคดีของเจ้า”

15:3 And Absalom said unto him, See, thy matters are good and right; but there is no man deputed of the king to hear thee.

15:4 อับซาโลมกล่าวยิ่งกว่านั้นว่า “โอ ถ้าเราเป็นผู้พิพากษาในแผ่นดินนี้ก็ดี เพื่อทุกคนซึ่งมีเรื่องโต้เถียงกันหรือคดีความจะได้มาหาเรา และเราจะอำนวยความยุติธรรมแก่เขา”

15:4 Absalom said moreover, Oh that I were made judge in the land, that every man which hath any suit or cause might come unto me, and I would do him justice!

15:5 และต่อมา เมื่อมีผู้ใดเข้ามาใกล้ท่านเพื่อจะโค้งคำนับท่าน ท่านก็ยื่นมือของท่านออก และประคองคนนั้นไว้และจุบเขา

15:5 And it was so, that when any man came nigh to him to do him obeisance, he put forth his hand, and took him, and kissed him.

15:6 และอับซาโลมกระทำอย่างนี้แก่บรรดาคนอิสราเอลที่มาเฝ้ากษัตริย์เพื่อขอการตัดสิน อับซาโลมจึงได้ลอบเอาใจบรรดาคนอิสราเอลอย่างนี้

15:6 And on this manner did Absalom to all Israel that came to the king for judgment: so Absalom stole the hearts of the men of Israel.

อับซาโลมกบฏต่อดาวิด
15:7 และต่อมาหลังจากสี่สิบปีแล้ว อับซาโลมกราบทูลกษัตริย์ว่า “ข้าพระองค์ขอร้องพระองค์ ขอโปรดอนุญาตให้ข้าพระองค์ไป และทำตามคำปฏิญาณของข้าพระองค์ ซึ่งข้าพระองค์ได้ปฏิญาณไว้ต่อพระเยโฮวาห์ ในเมืองเฮโบรน

Absalom's Rebellion
15:7 And it came to pass after forty years, that Absalom said unto the king, I pray thee, let me go and pay my vow, which I have vowed unto the LORD, in Hebron.

15:8 เพราะว่าผู้รับใช้ของพระองค์ได้ปฏิญาณไว้ขณะที่ข้าพระองค์อยู่ที่เมืองเกชูร์ในซีเรีย โดยกล่าวว่า ‘ถ้าพระเยโฮวาห์จะโปรดนำข้าพระองค์มายังกรุงเยรูซาเล็มแน่ทีเดียวแล้ว แล้วข้าพระองค์จะปรนนิบัติพระเยโฮวาห์’”

15:8 For thy servant vowed a vow while I abode at Geshur in Syria, saying, If the LORD shall bring me again indeed to Jerusalem, then I will serve the LORD.

15:9 และกษัตริย์ตรัสกับท่านว่า “จงไปเป็นสุขเถิด” ดังนั้นท่านได้ลุกขึ้นและไปยังเมืองเฮโบรน

15:9 And the king said unto him, Go in peace. So he arose, and went to Hebron.

15:10 แต่อับซาโลมได้ส่งพวกคนสอดแนมไปทั่วทุกเผ่าของอิสราเอล โดยกล่าวว่า “ทันทีที่พวกท่านได้ยินเสียงแตร แล้วพวกท่านต้องกล่าวว่า ‘อับซาโลมทรงครอบครองอยู่ในเมืองเฮโบรน’”

15:10 But Absalom sent spies throughout all the tribes of Israel, saying, As soon as ye hear the sound of the trumpet, then ye shall say, Absalom reigneth in Hebron.

15:11 และพร้อมกับอับซาโลมมีชายสองร้อยคนไปจากกรุงเยรูซาเล็ม ที่ถูกเชิญให้ไป และคนเหล่านี้ก็ไปในความซื่อของตน และพวกเขาไม่ทราบสิ่งใดเลย

15:11 And with Absalom went two hundred men out of Jerusalem, that were called; and they went in their simplicity, and they knew not any thing.

15:12 และอับซาโลมได้ส่งไปเชิญอาหิโธเฟลชาวกิโลห์ ผู้เป็นที่ปรึกษาของดาวิด จากนครของเขาคือจากกิโลห์ ขณะที่ท่านถวายบรรดาเครื่องสัตวบูชาอยู่ และการสมคบคิดนั้นก็แข็งแกร่ง ด้วยว่าคนที่มาอยู่ด้วยกันกับอับซาโลมก็เพิ่มขึ้นเรื่อย ๆ

15:12 And Absalom sent for Ahithophel the Gilonite, David's counsellor, from his city, even from Giloh, while he offered sacrifices. And the conspiracy was strong; for the people increased continually with Absalom.

ดาวิดหนีออกจากกรุงเยรูซาเล็ม
15:13 และผู้สื่อสารคนหนึ่งมาเฝ้าดาวิด โดยกราบทูลว่า “ใจของบรรดาคนอิสราเอลได้คล้อยตามอับซาโลมไปแล้ว”

David Flees for His Life
15:13 And there came a messenger to David, saying, The hearts of the men of Israel are after Absalom.

15:14 และดาวิดตรัสกับบรรดาผู้รับใช้ของพระองค์ที่อยู่กับพระองค์ที่กรุงเยรูซาเล็มว่า “จงลุกขึ้น และให้พวกเราหนีไปเถิด เพราะมิฉะนั้นพวกเราจะหนีไม่พ้นจากอับซาโลม จงรีบออกเดินทางเถิด เกรงว่าเขาจะตามพวกเราทันอย่างฉับพลัน และนำเหตุร้ายมาบนพวกเรา และทำลายนครนี้เสียด้วยคมดาบ”

15:14 And David said unto all his servants that were with him at Jerusalem, Arise, and let us flee; for we shall not else escape from Absalom: make speed to depart, lest he overtake us suddenly, and bring evil upon us, and smite the city with the edge of the sword.

15:15 และพวกผู้รับใช้ของกษัตริย์กราบทูลกษัตริย์ว่า “ดูเถิด พวกผู้รับใช้ของพระองค์พร้อมที่จะทำสิ่งใด ๆ ก็ตาม ซึ่งกษัตริย์เจ้านายของข้าพระองค์จะทรงกำหนด”

15:15 And the king's servants said unto the king, Behold, thy servants are ready to do whatsoever my lord the king shall appoint.

15:16 และกษัตริย์ได้เสด็จออกไป และบรรดาคนในราชสำนักของพระองค์ก็ติดตามพระองค์ไป และกษัตริย์ได้ทรงละผู้หญิงไว้สิบคน ซึ่งเป็นพวกนางสนม เพื่อให้เฝ้าพระราชวัง

15:16 And the king went forth, and all his household after him. And the king left ten women, which were concubines, to keep the house.

15:17 และกษัตริย์ได้เสด็จออกไป และพวกทหารทั้งสิ้นก็ติดตามพระองค์ไป และประทับในสถานที่หนึ่งที่อยู่ห่างไกล

15:17 And the king went forth, and all the people after him, and tarried in a place that was far off.

15:18 และบรรดาข้าราชการทหารทั้งสิ้นของพระองค์เดินผ่านพระองค์ไป และบรรดาคนเคเรธี และบรรดาคนเปเลท และบรรดาคนกัท เท่ากับหกร้อยคนซึ่งติดตามพระองค์มาจากเมืองกัท ได้เดินผ่านไปต่อพระพักตร์กษัตริย์

15:18 And all his servants passed on beside him; and all the Cherethites, and all the Pelethites, and all the Gittites, six hundred men which came after him from Gath, passed on before the king.

15:19 แล้วกษัตริย์จึงตรัสกับอิททัยคนกัทว่า “ทำไมเจ้าจึงไปกับพวกเราด้วย จงกลับไปยังสถานที่ของเจ้าเถิด และอาศัยอยู่กับกษัตริย์ ด้วยว่าเจ้าเป็นคนแปลกหน้าและเป็นผู้ถูกเนรเทศมาด้วย

15:19 Then said the king to Ittai the Gittite, Wherefore goest thou also with us? return to thy place, and abide with the king: for thou art a stranger, and also an exile.

15:20 เพราะว่าเจ้าเพิ่งมาถึงเมื่อวานนี้ วันนี้เราควรจะทำให้เจ้าขึ้นลงกับพวกเราหรือ โดยเห็นว่าเราไม่ทราบว่าเราจะไปที่ไหน เจ้าจงกลับไปเถิด และพาพี่น้องของเจ้าไปด้วย ขอความเมตตาและความจริงจงอยู่กับเจ้าเถิด”

15:20 Whereas thou camest but yesterday, should I this day make thee go up and down with us? seeing I go whither I may, return thou, and take back thy brethren: mercy and truth be with thee.

15:21 และอิททัยทูลตอบกษัตริย์และกราบทูลว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด และกษัตริย์เจ้านายของข้าพระองค์ทรงพระชนม์อยู่แน่ฉันใด กษัตริย์เจ้านายของข้าพระองค์จะประทับที่ไหน ไม่ว่าในความตายหรือชีวิต ผู้รับใช้ของพระองค์ก็จะอยู่ที่นั่นด้วย”

15:21 And Ittai answered the king, and said, As the LORD liveth, and as my lord the king liveth, surely in what place my lord the king shall be, whether in death or life, even there also will thy servant be.

15:22 และดาวิดตรัสกับอิททัยว่า “จงไป และเดินผ่านไปเถิด” และอิททัยชาวเมืองกัทได้เดินผ่านไป และพวกทหารทั้งสิ้นของเขา และบรรดาเด็กเล็ก ๆ ที่อยู่กับเขา

15:22 And David said to Ittai, Go and pass over. And Ittai the Gittite passed over, and all his men, and all the little ones that were with him.

15:23 และชาวเมืองทั้งสิ้นได้ร้องไห้ด้วยเสียงดัง และพวกทหารทั้งหมดก็เดินผ่านไป กษัตริย์เองได้เสด็จข้ามลำธารขิดโรนด้วย และพวกทหารทั้งหมดได้เดินผ่านไป สู่ทางถิ่นทุรกันดาร

15:23 And all the country wept with a loud voice, and all the people passed over: the king also himself passed over the brook Kidron, and all the people passed over, toward the way of the wilderness.

15:24 และดูเถิด ศาโดกก็มาด้วย และคนเลวีทั้งหมดที่อยู่กับท่าน โดยหามหีบแห่งพันธสัญญาของพระเจ้ามา และพวกเขาวางหีบของพระเจ้าลง และอาบียาธาร์ก็ขึ้นมา จนกระทั่งผู้คนเหล่านั้นทั้งหมดผ่านออกมาจากนครจนเสร็จ

15:24 And lo Zadok also, and all the Levites were with him, bearing the ark of the covenant of God: and they set down the ark of God; and Abiathar went up, until all the people had done passing out of the city.

15:25 และกษัตริย์ตรัสกับศาโดกว่า “จงหามหีบของพระเจ้ากลับเข้าไปในนครเถิด ถ้าเราจะเป็นที่โปรดปรานในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงโปรดนำเรากลับมาอีก และสำแดงให้เราเห็นทั้งหีบนั้นกับที่ประทับของพระองค์

15:25 And the king said unto Zadok, Carry back the ark of God into the city: if I shall find favour in the eyes of the LORD, he will bring me again, and shew me both it, and his habitation:

15:26 แต่ถ้าพระองค์ตรัสว่า ‘เราไม่มีความพอใจในเจ้า’ ดูเถิด เราอยู่ที่นี่ ขอพระองค์ทรงกระทำกับเราตามที่พระองค์ทรงเห็นชอบเถิด”

15:26 But if he thus say, I have no delight in thee; behold, here am I, let him do to me as seemeth good unto him.

15:27 กษัตริย์ตรัสกับศาโดกผู้เป็นปุโรหิตด้วยว่า “ท่านเป็นผู้ทำนายมิใช่หรือ จงกลับเข้าไปในนครโดยสันติ และบุตรชายทั้งสองของท่านพร้อมกับท่าน คืออาหิมาอัสบุตรชายของท่าน และโยนาธานบุตรชายของอาบียาธาร์

15:27 The king said also unto Zadok the priest, Art not thou a seer? return into the city in peace, and your two sons with you, Ahimaaz thy son, and Jonathan the son of Abiathar.

15:28 ดูเถิด เราจะคอยอยู่ในที่ราบแห่งถิ่นทุรกันดาร จนกว่าจะมีถ้อยคำมาจากพวกท่านเพื่อรับรองเรา”

15:28 See, I will tarry in the plain of the wilderness, until there come word from you to certify me.

15:29 ฉะนั้นศาโดกกับอาบียาธาร์จึงหามหีบของพระเจ้ากลับไปยังกรุงเยรูซาเล็ม และท่านทั้งสองได้พักอยู่ที่นั่น

15:29 Zadok therefore and Abiathar carried the ark of God again to Jerusalem: and they tarried there.

15:30 และดาวิดเสด็จขึ้นไปตามทางขึ้นภูเขามะกอกเทศ และทรงร้องไห้ขณะที่พระองค์เสด็จขึ้นไป และทรงคลุมพระเศียรของพระองค์ไว้ และพระองค์เสด็จโดยพระบาทเปล่า และประชากรทั้งสิ้นที่อยู่กับพระองค์ได้คลุมศีรษะของตนทุกคน และพวกเขาเดินขึ้นไป โดยร้องไห้ขณะที่พวกเขาเดินขึ้นไป

15:30 And David went up by the ascent of mount Olivet, and wept as he went up, and had his head covered, and he went barefoot: and all the people that was with him covered every man his head, and they went up, weeping as they went up.

15:31 และมีคนมากราบทูลดาวิด โดยทูลว่า “อาหิโธเฟลอยู่ในพวกสมคบคิดการกบฏกับอับซาโลม” และดาวิดกราบทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทูลขอพระองค์ ขอทรงเปลี่ยนคำปรึกษาของอาหิโธเฟลให้เป็นความโง่เขลาไป”

15:31 And one told David, saying, Ahithophel is among the conspirators with Absalom. And David said, O LORD, I pray thee, turn the counsel of Ahithophel into foolishness.

15:32 และต่อมา เมื่อดาวิดเสด็จมาถึงยอดภูเขา ซึ่งพระองค์ได้นมัสการพระเจ้าที่นั่น ดูเถิด หุชัยชาวอารคีได้มาเข้าเฝ้าพระองค์ ด้วยเสื้อผ้าของเขาฉีกขาด และดินอยู่บนศีรษะของเขา

15:32 And it came to pass, that when David was come to the top of the mount, where he worshipped God, behold, Hushai the Archite came to meet him with his coat rent, and earth upon his head:

15:33 ดาวิดตรัสกับเขาว่า “ถ้าท่านเดินผ่านไปกับเรา แล้วท่านก็จะเป็นภาระแก่เรา

15:33 Unto whom David said, If thou passest on with me, then thou shalt be a burden unto me:

15:34 แต่ถ้าท่านกลับเข้าไปในนคร และกล่าวแก่อับซาโลมว่า ‘ข้าพระองค์จะเป็นผู้รับใช้ของพระองค์ โอ ข้าแต่กษัตริย์ ข้าพระองค์เคยเป็นผู้รับใช้ของพระราชบิดาของพระองค์มาแต่ก่อนนี้อย่างไร บัดนี้ข้าพระองค์จะเป็นผู้รับใช้ของพระองค์ด้วยอย่างนั้น’ แล้วท่านจะได้กระทำให้คำปรึกษาของอาหิโธเฟลพ่ายแพ้ไปเพื่อเรา

15:34 But if thou return to the city, and say unto Absalom, I will be thy servant, O king; as I have been thy father's servant hitherto, so will I now also be thy servant: then mayest thou for me defeat the counsel of Ahithophel.

15:35 และท่านมีศาโดกกับอาบียาธาร์ผู้เป็นปุโรหิตอยู่ที่นั่นมิใช่หรือ ฉะนั้นจะเป็นไปอย่างนี้ สิ่งใดก็ตามที่ท่านจะได้ยินจากพระราชวังของกษัตริย์ ท่านต้องบอกสิ่งนั้นแก่ศาโดกกับอาบียาธาร์ผู้เป็นปุโรหิต

15:35 And hast thou not there with thee Zadok and Abiathar the priests? therefore it shall be, that what thing soever thou shalt hear out of the king's house, thou shalt tell it to Zadok and Abiathar the priests.

15:36 ดูเถิด พวกเขามีบุตรชายสองคนของพวกเขาอยู่ที่นั่น คืออาหิมาอัสบุตรชายของศาโดก และโยนาธานบุตรชายของอาบียาธาร์ และโดยเขาทั้งสองพวกท่านต้องส่งทุกสิ่งที่พวกท่านสามารถได้ยินมาถึงเรา”

15:36 Behold, they have there with them their two sons, Ahimaaz Zadok's son, and Jonathan Abiathar's son; and by them ye shall send unto me every thing that ye can hear.

15:37 ดังนั้นหุชัยสหายของดาวิดจึงเข้ามาในนคร และอับซาโลมเสด็จเข้ากรุงเยรูซาเล็ม

15:37 So Hushai David's friend came into the city, and Absalom came into Jerusalem.


2 ซามูเอล 16 / 2 Samuel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศิบาผู้รับใช้ที่ไม่สัตย์ซื่อ
16:1 และเมื่อดาวิดเสด็จผ่านยอดเนินเขาไปหน่อยหนึ่ง ดูเถิด ศิบาผู้รับใช้ของเมฟีโบเชทได้มาเข้าเฝ้าพระองค์ พร้อมกับลาคู่หนึ่งที่ผูกอานแล้ว และบนลาคู่นั้นได้บรรทุกขนมปังสองร้อยก้อน และองุ่นแห้งหนึ่งร้อยพวง และผลไม้ฤดูร้อนหนึ่งร้อยชิ้น และน้ำองุ่นหนึ่งถุงหนัง

Ziba, Unfaithful Servant of Mephibosheth
16:1 And when David was a little past the top of the hill, behold, Ziba the servant of Mephibosheth met him, with a couple of asses saddled, and upon them two hundred loaves of bread, and an hundred bunches of raisins, and an hundred of summer fruits, and a bottle of wine.

16:2 และกษัตริย์ตรัสกับศิบาว่า “เจ้าหมายความว่าอะไรด้วยสิ่งเหล่านี้” และศิบากราบทูลว่า “ลาคู่นั้นเพื่อราชวงศ์ของกษัตริย์จะได้ทรง และขนมปังกับผลไม้ฤดูร้อนสำหรับให้พวกชายหนุ่มรับประทาน และน้ำองุ่นเพื่อผู้ที่อ่อนเปลี้ยอยู่ในถิ่นทุรกันดารจะได้ดื่ม”

16:2 And the king said unto Ziba, What meanest thou by these? And Ziba said, The asses be for the king's household to ride on; and the bread and summer fruit for the young men to eat; and the wine, that such as be faint in the wilderness may drink.

16:3 และกษัตริย์ตรัสว่า “บุตรชายแห่งเจ้านายของเจ้าอยู่ที่ไหนเล่า” และศิบากราบทูลกษัตริย์ว่า “ดูเถิด ท่านอาศัยอยู่ที่กรุงเยรูซาเล็ม ด้วยท่านกล่าวว่า ‘วันนี้วงศ์วานแห่งอิสราเอลจะคืนราชอาณาจักรแห่งบิดาของเราให้แก่เรา’”

16:3 And the king said, And where is thy master's son? And Ziba said unto the king, Behold, he abideth at Jerusalem: for he said, To day shall the house of Israel restore me the kingdom of my father.

16:4 แล้วกษัตริย์ตรัสกับศิบาว่า “ดูเถิด ทรัพย์สมบัติทั้งหมดของเมฟีโบเชทก็ตกเป็นของเจ้า” และศิบากราบทูลว่า “ข้าพระองค์ทูลวิงวอนต่อพระองค์ด้วยความถ่อมใจเพื่อข้าพระองค์ได้รับพระกรุณาในสายพระเนตรของพระองค์ เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”

16:4 Then said the king to Ziba, Behold, thine are all that pertained unto Mephibosheth. And Ziba said, I humbly beseech thee that I may find grace in thy sight, my lord, O king.

ชิเมอีแช่งด่ากษัตริย์ดาวิด
16:5 และเมื่อกษัตริย์ดาวิดเสด็จมาถึงบาฮูริม ดูเถิด ชายคนหนึ่งแห่งครอบครัววงศ์วานของซาอูลได้ออกมาจากที่นั่น ซึ่งชื่อของเขาคือชิเมอี บุตรชายของเกรา เขาได้ออกมาและแช่งด่าขณะที่เขากำลังมา

Shimei Curses David
16:5 And when king David came to Bahurim, behold, thence came out a man of the family of the house of Saul, whose name was Shimei, the son of Gera: he came forth, and cursed still as he came.

16:6 และเขาเอาหินหลายก้อนขว้างใส่ดาวิดและบรรดาข้าราชการทหารของกษัตริย์ดาวิด และพวกทหารทั้งสิ้นและผู้มีกำลังมากทั้งหมดก็อยู่ข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์

16:6 And he cast stones at David, and at all the servants of king David: and all the people and all the mighty men were on his right hand and on his left.

16:7 และเมื่อชิเมอีแช่งด่านั้นเขากล่าวอย่างนี้ว่า “จงไปเสียให้พ้น จงไปเสียให้พ้น เจ้าผู้กระทำให้โลหิตตก และเจ้าผู้เป็นคนของเบลีอัล

16:7 And thus said Shimei when he cursed, Come out, come out, thou bloody man, and thou man of Belial:

16:8 พระเยโฮวาห์ได้ทรงสนองบนเจ้าโลหิตทั้งสิ้นแห่งวงศ์วานของซาอูล ผู้ซึ่งเจ้าเข้าครอบครองแทนอยู่นั้น และพระเยโฮวาห์ได้ทรงมอบราชอาณาจักรไว้ในมือของอับซาโลมบุตรชายของเจ้า และดูเถิด เจ้าถูกจับแล้วในความชั่วร้ายของเจ้า เพราะเจ้าเป็นผู้กระทำให้โลหิตตก”

16:8 The LORD hath returned upon thee all the blood of the house of Saul, in whose stead thou hast reigned; and the LORD hath delivered the kingdom into the hand of Absalom thy son: and, behold, thou art taken in thy mischief, because thou art a bloody man.

16:9 แล้วอาบีชัยบุตรชายของเศรุยาห์กราบทูลกษัตริย์ว่า “ทำไมสุนัขตายตัวนี้ควรแช่งด่ากษัตริย์เจ้านายของข้าพระองค์ ขออนุญาตให้ข้าพระองค์ข้ามไป ข้าพระองค์ขอร้องพระองค์ และตัดหัวมันออกเสีย”

16:9 Then said Abishai the son of Zeruiah unto the king, Why should this dead dog curse my lord the king? let me go over, I pray thee, and take off his head.

16:10 และกษัตริย์ตรัสว่า “เรามีธุระอะไรกับพวกเจ้า พวกเจ้า บุตรชายทั้งสองของเศรุยาห์เอ๋ย จงให้เขาแช่งด่าเถิด เพราะพระเยโฮวาห์ได้ตรัสกับเขาว่า ‘จงแช่งด่าดาวิด’ แล้วใครจะกล่าวว่า ‘เหตุใดเจ้าได้กระทำเช่นนี้’”

16:10 And the king said, What have I to do with you, ye sons of Zeruiah? so let him curse, because the LORD hath said unto him, Curse David. Who shall then say, Wherefore hast thou done so?

16:11 และดาวิดตรัสกับอาบีชัยและพวกข้าราชการทหารทั้งสิ้นของพระองค์ว่า “ดูเถิด ลูกของเราเอง ซึ่งได้ออกมาจากบั้นเอวของเรายังแสวงหาชีวิตของเรา บัดนี้คนเบนยามินผู้นี้จะกระทำมากยิ่งกว่าสักเพียงใดเล่า ปล่อยเขาเถิด และให้เขาแช่งด่าไป เพราะพระเยโฮวาห์ได้ทรงบัญชาเขาแล้ว

16:11 And David said to Abishai, and to all his servants, Behold, my son, which came forth of my bowels, seeketh my life: how much more now may this Benjamite do it? let him alone, and let him curse; for the LORD hath bidden him.

16:12 บางทีพระเยโฮวาห์จะทอดพระเนตรความทุกข์ใจของเรา และพระเยโฮวาห์จะทรงสนองเราด้วยความดีตอบแทนการแช่งด่าของเขาวันนี้”

16:12 It may be that the LORD will look on mine affliction, and that the LORD will requite me good for his cursing this day.

16:13 และขณะที่ดาวิดกับพวกข้าราชการทหารของพระองค์กำลังไปตามทาง ชิเมอีก็เดินเลียบไปตามเนินเขาฝั่งตรงข้ามกับพระองค์ และแช่งด่าไปขณะที่เขาเดินไป และเอาหินหลายก้อนขว้างใส่พระองค์ และเอาฝุ่นซัดใส่

16:13 And as David and his men went by the way, Shimei went along on the hill's side over against him, and cursed as he went, and threw stones at him, and cast dust.

16:14 และกษัตริย์กับพวกข้าราชการทหารทั้งสิ้นที่อยู่กับพระองค์ก็รู้สึกเหนื่อยล้า และได้ทำให้ตัวสดชื่นที่นั่น

16:14 And the king, and all the people that were with him, came weary, and refreshed themselves there.

อับซาโลมกับผู้ร่วมสมคบคิดมายังกรุงเยรูซาเล็ม
16:15 และอับซาโลมกับพวกทหารทั้งสิ้น คือคนอิสราเอลได้มายังกรุงเยรูซาเล็ม และอาหิโธเฟลได้อยู่กับท่าน

Absalom Brings His Forces to Jerusalem
16:15 And Absalom, and all the people the men of Israel, came to Jerusalem, and Ahithophel with him.

16:16 และต่อมา เมื่อหุชัยชาวอารคี สหายของดาวิดเข้าเฝ้าอับซาโลม หุชัยกราบทูลอับซาโลมว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

16:16 And it came to pass, when Hushai the Archite, David's friend, was come unto Absalom, that Hushai said unto Absalom, God save the king, God save the king.

16:17 และอับซาโลมตรัสกับหุชัยว่า “นี่คือความกรุณาของท่านต่อสหายของท่านหรือ ทำไมท่านไม่ได้ไปกับสหายของท่านเล่า”

16:17 And Absalom said to Hushai, Is this thy kindness to thy friend? why wentest thou not with thy friend?

16:18 และหุชัยกราบทูลอับซาโลมว่า “มิใช่อย่างนั้น แต่ผู้ที่พระเยโฮวาห์ และประชากรเหล่านี้ และคนอิสราเอลทั้งสิ้น ได้เลือกไว้ ข้าพระองค์จะอยู่ฝ่ายผู้นั้น และข้าพระองค์จะอาศัยอยู่กับผู้นั้น

16:18 And Hushai said unto Absalom, Nay; but whom the LORD, and this people, and all the men of Israel, choose, his will I be, and with him will I abide.

16:19 และอีกประการหนึ่ง ข้าพระองค์ควรจะปรนนิบัติผู้ใดเล่า ข้าพระองค์ไม่ควรจะปรนนิบัติต่อพระพักตร์ราชโอรสของท่านผู้นั้นหรือ ข้าพระองค์ได้ปรนนิบัติต่อพระพักตร์พระราชบิดาของพระองค์แล้วอย่างไร ข้าพระองค์จะปรนนิบัติต่อพระพักตร์พระองค์ด้วยอย่างนั้น”

16:19 And again, whom should I serve? should I not serve in the presence of his son? as I have served in thy father's presence, so will I be in thy presence.

16:20 แล้วอับซาโลมตรัสกับอาหิโธเฟลว่า “จงให้คำปรึกษาในท่ามกลางพวกท่านว่า พวกเราจะทำอย่างไรดี”

16:20 Then said Absalom to Ahithophel, Give counsel among you what we shall do.

16:21 และอาหิโธเฟลกราบทูลอับซาโลมว่า “จงเข้าหาพวกนางสนมของพระราชบิดาของพระองค์ซึ่งพระราชบิดาทรงละทิ้งไว้เพื่อเฝ้าพระราชวัง และคนอิสราเอลทั้งสิ้นจะได้ยินว่าพระองค์ทรงถูกเกลียดชังโดยพระราชบิดาของพระองค์ แล้วบรรดามือของพวกเขาทุกคนที่อยู่ฝ่ายพระองค์ก็จะเข้มแข็งขึ้น”

16:21 And Ahithophel said unto Absalom, Go in unto thy father's concubines, which he hath left to keep the house; and all Israel shall hear that thou art abhorred of thy father: then shall the hands of all that are with thee be strong.

16:22 ดังนั้นพวกเขาจึงกางเต็นท์ให้อับซาโลมไว้บนหลังคาของพระราชวัง และอับซาโลมได้เข้าหาพวกนางสนมของพระราชบิดาของพระองค์ในสายตาของคนอิสราเอลทั้งสิ้น

16:22 So they spread Absalom a tent upon the top of the house; and Absalom went in unto his father's concubines in the sight of all Israel.

16:23 และคำปรึกษาของอาหิโธเฟลซึ่งท่านทูลถวายในวันเหล่านั้น ก็เหมือนกับว่าคนได้ทูลถามจากพระดำรัสของพระเจ้า คำปรึกษาทั้งสิ้นของอาหิโธเฟลต่อทั้งดาวิดและต่ออับซาโลมก็เป็นดังนั้น

16:23 And the counsel of Ahithophel, which he counselled in those days, was as if a man had enquired at the oracle of God: so was all the counsel of Ahithophel both with David and with Absalom.


2 ซามูเอล 17 / 2 Samuel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อาหิโธเฟลกับหุชัยให้คำปรึกษาแตกต่างกัน
17:1 ยิ่งกว่านั้น อาหิโธเฟลกราบทูลอับซาโลมว่า “บัดนี้ขอโปรดอนุญาตให้ข้าพระองค์เลือกทหารหนึ่งหมื่นสองพันคน และข้าพระองค์จะยกออกไปและไล่ตามดาวิดคืนนี้

Ahithophel and Hushai Counsel Differently
17:1 Moreover Ahithophel said unto Absalom, Let me now choose out twelve thousand men, and I will arise and pursue after David this night:

17:2 และข้าพระองค์จะไปทันดาวิดขณะเมื่อพระองค์ยังเหนื่อยล้าอยู่และอ่อนกำลัง และจะกระทำให้พระองค์กลัว และพวกทหารทั้งสิ้นที่อยู่กับพระองค์ก็จะหนีไป และข้าพระองค์จะฆ่าฟันแต่กษัตริย์เท่านั้น

17:2 And I will come upon him while he is weary and weak handed, and will make him afraid: and all the people that are with him shall flee; and I will smite the king only:

17:3 และข้าพระองค์จะนำประชากรทั้งสิ้นให้กลับมาอยู่ฝ่ายพระองค์ คนที่พระองค์แสวงหานั้นก็เหมือนได้ประชากรกลับมาทั้งหมดแล้ว แล้วประชากรทั้งสิ้นก็จะอยู่อย่างสันติ”

17:3 And I will bring back all the people unto thee: the man whom thou seekest is as if all returned: so all the people shall be in peace.

17:4 และคำทูลนี้เป็นที่พอพระทัยอับซาโลมอย่างมาก และบรรดาผู้อาวุโสแห่งอิสราเอล

17:4 And the saying pleased Absalom well, and all the elders of Israel.

17:5 แล้วอับซาโลมตรัสว่า “บัดนี้จงเรียกหุชัยคนอารคีด้วย และจงให้พวกเราฟังเช่นกันว่าเขาจะกล่าวอะไร”

17:5 Then said Absalom, Call now Hushai the Archite also, and let us hear likewise what he saith.

17:6 และเมื่อหุชัยมาเข้าเฝ้าอับซาโลมแล้ว อับซาโลมกล่าวแก่ท่าน โดยตรัสว่า “อาหิโธเฟลได้พูดอย่างนี้แล้ว พวกเราควรจะทำตามถ้อยคำของเขาหรือไม่ ถ้าไม่ ท่านจงพูดมาเถิด”

17:6 And when Hushai was come to Absalom, Absalom spake unto him, saying, Ahithophel hath spoken after this manner: shall we do after his saying? if not; speak thou.

17:7 และหุชัยกราบทูลอับซาโลมว่า “คำปรึกษาที่อาหิโธเฟลกราบทูลนั้น ก็ไม่ดีสำหรับเวลานี้

17:7 And Hushai said unto Absalom, The counsel that Ahithophel hath given is not good at this time.

17:8 ด้วยว่า” หุชัยกราบทูลว่า “พระองค์ทรงทราบอยู่แล้วว่า พระราชบิดาของพระองค์และพวกทหารของดาวิด พวกเขาเป็นผู้มีกำลังมาก และพวกเขากำลังเดือดดาลใจ เหมือนอย่างหมีที่ลูกของมันถูกขโมยไปในทุ่งนา และพระราชบิดาของพระองค์เป็นนักรบ และจะไม่ค้างแรมอยู่กับพวกทหาร

17:8 For, said Hushai, thou knowest thy father and his men, that they be mighty men, and they be chafed in their minds, as a bear robbed of her whelps in the field: and thy father is a man of war, and will not lodge with the people.

17:9 ดูเถิด บัดนี้พระองค์ทรงแอบซุ่มอยู่ในบ่อแห่งหนึ่ง หรือในสถานที่อื่นใด และต่อมาเมื่อมีบางคนถูกคว่ำทำลายลงในครั้งแรก ผู้ใดก็ตามที่ได้ยินเรื่องนั้นจะกล่าวว่า ‘มีการฆ่าฟันในท่ามกลางพวกทหารที่ติดตามอับซาโลม’

17:9 Behold, he is hid now in some pit, or in some other place: and it will come to pass, when some of them be overthrown at the first, that whosoever heareth it will say, There is a slaughter among the people that follow Absalom.

17:10 และเช่นกันคนที่กล้าหาญ ผู้ซึ่งใจของเขาเหมือนอย่างใจสิงโตก็จะละลายไปหมดสิ้น เพราะบรรดาคนอิสราเอลทราบว่า พระราชบิดาของพระองค์เป็นผู้มีกำลังมาก และคนเหล่านั้นซึ่งอยู่กับดาวิดเป็นพวกคนกล้าหาญ

17:10 And he also that is valiant, whose heart is as the heart of a lion, shall utterly melt: for all Israel knoweth that thy father is a mighty man, and they which be with him are valiant men.

17:11 ฉะนั้นข้าพระองค์ขอถวายคำปรึกษาว่า ขอให้อิสราเอลทั้งสิ้นถูกรวบรวมเข้ามายังพระองค์ ตั้งแต่ดานถึงเบเออร์เชบา ให้มากมายดั่งเม็ดทรายที่ทะเล และขอให้พระองค์เสด็จไปสู้รบด้วยพระองค์เอง

17:11 Therefore I counsel that all Israel be generally gathered unto thee, from Dan even to Beersheba, as the sand that is by the sea for multitude; and that thou go to battle in thine own person.

17:12 ดังนั้นพวกเราจะไปพบกับดาวิด ณ ที่หนึ่งที่ใดที่พระองค์จะถูกพบได้ และพวกเราจะเข้าโจมตีพระองค์เหมือนอย่างน้ำค้างตกใส่พื้นดิน และดาวิดกับพวกทหารทั้งสิ้นที่อยู่กับพระองค์ก็จะไม่มีเหลือสักคนเดียว

17:12 So shall we come upon him in some place where he shall be found, and we will light upon him as the dew falleth on the ground: and of him and of all the men that are with him there shall not be left so much as one.

17:13 ยิ่งกว่านั้นถ้าพระองค์จะถอยร่นเข้าไปในนครแห่งหนึ่ง เมื่อนั้นคนอิสราเอลทั้งสิ้นก็จะเอาเชือกมายังนครนั้น และพวกเราจะลากนครนั้นลงไปในแม่น้ำ จนกระทั่งจะไม่พบก้อนกรวดสักก้อนที่นั่นเลย”

17:13 Moreover, if he be gotten into a city, then shall all Israel bring ropes to that city, and we will draw it into the river, until there be not one small stone found there.

17:14 และอับซาโลมกับคนอิสราเอลทั้งสิ้นกล่าวว่า “คำปรึกษาของหุชัยคนอารคีดีกว่าคำปรึกษาของอาหิโธเฟล” เพราะพระเยโฮวาห์ทรงตั้งพระทัยที่จะทำให้คำปรึกษาอันดีของอาหิโธเฟลพ่ายแพ้ เพื่อที่ว่าพระเยโฮวาห์จะได้ทรงนำเหตุร้ายมายังอับซาโลม

17:14 And Absalom and all the men of Israel said, The counsel of Hushai the Archite is better than the counsel of Ahithophel. For the LORD had appointed to defeat the good counsel of Ahithophel, to the intent that the LORD might bring evil upon Absalom.

17:15 แล้วหุชัยกล่าวแก่ศาโดกและอาบียาธาร์ผู้เป็นปุโรหิตว่า “อาหิโธเฟลได้ให้คำปรึกษาอย่างนั้นอย่างนี้แก่อับซาโลมและพวกผู้อาวุโสของอิสราเอล และข้าพเจ้าได้ให้คำปรึกษาอย่างนี้

17:15 Then said Hushai unto Zadok and to Abiathar the priests, Thus and thus did Ahithophel counsel Absalom and the elders of Israel; and thus and thus have I counselled.

17:16 ฉะนั้นบัดนี้ จงรีบส่งไปและกราบทูลดาวิด โดยทูลว่า ‘คืนนี้ขออย่าทรงค้างแรมในบรรดาที่ราบแห่งถิ่นทุรกันดาร แต่ขอทรงรีบเสด็จข้ามไปเสีย เกรงว่ากษัตริย์จะถูกกลืนไป และพวกทหารทั้งหมดที่อยู่กับพระองค์’”

17:16 Now therefore send quickly, and tell David, saying, Lodge not this night in the plains of the wilderness, but speedily pass over; lest the king be swallowed up, and all the people that are with him.

17:17 บัดนี้โยนาธานและอาหิมาอัสกำลังคอยอยู่ข้างเอนโรเกล เพื่อไม่ให้ใครเห็นเมื่อเขาทั้งสองเข้าไปในนคร และมีสาวใช้คนหนึ่งไปและแจ้งข่าวแก่พวกเขา และเขาทั้งสองได้ไปและกราบทูลกษัตริย์ดาวิด

17:17 Now Jonathan and Ahimaaz stayed by Enrogel; for they might not be seen to come into the city: and a wench went and told them; and they went and told king David.

17:18 แต่อย่างไรก็ตาม มีเด็กหนุ่มคนหนึ่งเห็นเขาทั้งสอง และกราบทูลอับซาโลม แต่เขาทั้งสองก็รีบไปโดยเร็ว และมายังบ้านชายคนหนึ่งในบาฮูริม ซึ่งมีบ่อน้ำอยู่ในลานบ้านของเขา เขาทั้งสองจึงลงไปอยู่ในบ่อนั้น

17:18 Nevertheless a lad saw them, and told Absalom: but they went both of them away quickly, and came to a man's house in Bahurim, which had a well in his court; whither they went down.

17:19 และหญิงแม่บ้านได้หยิบและปูที่คลุมบนปากบ่อน้ำนั้น และได้เกลี่ยข้าวเปลือกไว้บนนั้น และสิ่งนั้นไม่เป็นที่ทราบเลย

17:19 And the woman took and spread a covering over the well's mouth, and spread ground corn thereon; and the thing was not known.

17:20 และเมื่อพวกข้าราชการทหารของอับซาโลมมาถึงหญิงผู้นั้นที่บ้านนั้น พวกเขากล่าวว่า “อาหิมาอัสกับโยนาธานอยู่ที่ไหน” และหญิงคนนั้นกล่าวแก่พวกเขาว่า “เขาทั้งสองข้ามลำธารน้ำไปแล้ว” และเมื่อเขาเหล่านั้นได้เที่ยวหาและหาเขาทั้งสองไม่พบ พวกเขาก็กลับไปยังกรุงเยรูซาเล็ม

17:20 And when Absalom's servants came to the woman to the house, they said, Where is Ahimaaz and Jonathan? And the woman said unto them, They be gone over the brook of water. And when they had sought and could not find them, they returned to Jerusalem.

17:21 และต่อมา หลังจากคนเหล่านั้นไปแล้ว ชายทั้งสองนั้นก็ขึ้นมาจากบ่อน้ำ และไป และกราบทูลกษัตริย์ดาวิด และทูลดาวิดว่า “ขอทรงลุกขึ้น และรีบเสด็จข้ามแม่น้ำไป เพราะอาหิโธเฟลได้ให้คำปรึกษาต่อสู้พวกพระองค์ว่าอย่างนั้นอย่างนี้”

17:21 And it came to pass, after they were departed, that they came up out of the well, and went and told king David, and said unto David, Arise, and pass quickly over the water: for thus hath Ahithophel counselled against you.

17:22 แล้วดาวิดได้ทรงลุกขึ้น และพวกทหารทั้งสิ้นที่อยู่กับพระองค์ และพวกเขาข้ามแม่น้ำจอร์แดน พอรุ่งเช้าก็ไม่มีเหลือสักคนเดียวในพวกเขาที่ยังไม่ได้ข้ามแม่น้ำจอร์แดน

17:22 Then David arose, and all the people that were with him, and they passed over Jordan: by the morning light there lacked not one of them that was not gone over Jordan.

17:23 และเมื่ออาหิโธเฟลเห็นว่าคำปรึกษาของตนไม่ถูกปฏิบัติตาม ท่านก็ผูกอานลาของท่าน และลุกขึ้น และท่านกลับไปยังบ้านของตน ไปยังนครของตน และจัดครอบครัวของตนให้เป็นระเบียบ และแขวนคอตัวเอง และถึงแก่ความตาย และถูกฝังไว้ในอุโมงค์บิดาของท่าน

17:23 And when Ahithophel saw that his counsel was not followed, he saddled his ass, and arose, and gat him home to his house, to his city, and put his household in order, and hanged himself, and died, and was buried in the sepulchre of his father.

17:24 แล้วดาวิดเสด็จมายังเมืองมาหะนาอิม และอับซาโลมข้ามแม่น้ำจอร์แดน ตัวพระองค์และคนอิสราเอลทั้งสิ้นที่อยู่กับพระองค์

17:24 Then David came to Mahanaim. And Absalom passed over Jordan, he and all the men of Israel with him.

17:25 และอับซาโลมทรงตั้งอามาสาเป็นแม่ทัพแทนโยอาบ ซึ่งอามาสาเป็นบุตรชายของคนหนึ่งซึ่งชื่อของเขาคืออิธราคนอิสราเอล ที่ได้เข้าไปหาอาบีกายิลบุตรสาวของนาหาช น้องสาวของเศรุยาห์มารดาของโยอาบ

17:25 And Absalom made Amasa captain of the host instead of Joab: which Amasa was a man's son, whose name was Ithra an Israelite, that went in to Abigail the daughter of Nahash, sister to Zeruiah Joab's mother.

17:26 ดังนั้นคนอิสราเอลและอับซาโลมจึงตั้งเต็นท์อยู่ในแผ่นดินกิเลอาด

17:26 So Israel and Absalom pitched in the land of Gilead.

17:27 และต่อมาเมื่อดาวิดเสด็จมาถึงมาหะนาอิมแล้ว โชบีบุตรชายของนาหาชชาวเมืองรับบาห์แห่งคนอัมโมน และมาคีร์บุตรชายของอัมมีเอลชาวโลเดบาร์ และบารซิลลัยชาวกิเลอาดจากเมืองโรเกลิม

17:27 And it came to pass, when David was come to Mahanaim, that Shobi the son of Nahash of Rabbah of the children of Ammon, and Machir the son of Ammiel of Lodebar, and Barzillai the Gileadite of Rogelim,

17:28 ได้นำพวกที่นอน และพวกอ่างน้ำ และพวกภาชนะดินเผา และข้าวสาลี และข้าวบาร์เลย์ และแป้ง และข้าวคั่ว และถั่วต่าง ๆ และพวกเมล็ดถั่ว และถั่วคั่ว

17:28 Brought beds, and basons, and earthen vessels, and wheat, and barley, and flour, and parched corn, and beans, and lentiles, and parched pulse,

17:29 และน้ำผึ้ง และเนย และแกะ และเนยแข็งจากฝูงสัตว์ ถวายแด่ดาวิด และให้พวกทหารที่อยู่กับพระองค์ เพื่อจะรับประทาน เพราะพวกเขากล่าวว่า “พวกทหารหิว และเหนื่อยล้า และกระหาย ในถิ่นทุรกันดาร”

17:29 And honey, and butter, and sheep, and cheese of kine, for David, and for the people that were with him, to eat: for they said, The people is hungry, and weary, and thirsty, in the wilderness.


2 ซามูเอล 18 / 2 Samuel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การสู้รบระหว่างดาวิดกับอับซาโลม
18:1 และดาวิดได้ทรงนับกองทหารที่อยู่กับพระองค์ และทรงจัดตั้งพวกนายพันและพวกนายร้อยให้อยู่เหนือพวกทหารนั้น

Battle Between David's Men and Absalom's
18:1 And David numbered the people that were with him, and set captains of thousands and captains of hundreds over them.

18:2 และดาวิดได้ทรงจัดทัพออกไป ให้หนึ่งในสามของกองทหารอยู่ใต้มือของโยอาบ และหนึ่งในสามอยู่ใต้มือของอาบีชัย บุตรชายของเศรุยาห์ น้องชายของโยอาบ และหนึ่งในสามอยู่ใต้มือของอิททัยคนกัท และกษัตริย์ตรัสกับพวกทหารว่า “เราเองจะไปพร้อมกับพวกท่านด้วยอย่างแน่นอน”

18:2 And David sent forth a third part of the people under the hand of Joab, and a third part under the hand of Abishai the son of Zeruiah, Joab's brother, and a third part under the hand of Ittai the Gittite. And the king said unto the people, I will surely go forth with you myself also.

18:3 แต่พวกทหารทูลตอบว่า “ขอพระองค์อย่าเสด็จไปเลย เพราะถ้าพวกข้าพระองค์หลบหนีไป พวกเขาก็ไม่เอาใจใส่พวกข้าพระองค์ และถ้าครึ่งหนึ่งของพวกข้าพระองค์ตายเสีย พวกเขาก็จะไม่เอาใจใส่พวกข้าพระองค์ แต่บัดนี้พระองค์ทรงมีค่าเท่ากับหนึ่งหมื่นคนของพวกข้าพระองค์ เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงช่วยสนับสนุนพวกข้าพระองค์จากนครนี้จะดีกว่า”

18:3 But the people answered, Thou shalt not go forth: for if we flee away, they will not care for us; neither if half of us die, will they care for us: but now thou art worth ten thousand of us: therefore now it is better that thou succour us out of the city.

18:4 และกษัตริย์ตรัสกับพวกเขาว่า “พวกท่านเห็นชอบอย่างไร เราจะกระทำตาม” และกษัตริย์ได้ประทับอยู่ข้างประตูเมือง และพวกทหารทั้งสิ้นได้ออกไปเป็นกองร้อยและเป็นกองพัน

18:4 And the king said unto them, What seemeth you best I will do. And the king stood by the gate side, and all the people came out by hundreds and by thousands.

18:5 และกษัตริย์ได้ทรงบัญชาโยอาบ และอาบีชัย และอิททัย โดยตรัสว่า “จงปฏิบัติอย่างนุ่มนวลเพราะเห็นแก่เรากับชายหนุ่มนั้น คือกับอับซาโลม” และพวกทหารทั้งสิ้นก็ได้ยินเมื่อกษัตริย์ได้ทรงกำชับบรรดาผู้บังคับบัญชาเกี่ยวกับอับซาโลม

18:5 And the king commanded Joab and Abishai and Ittai, saying, Deal gently for my sake with the young man, even with Absalom. And all the people heard when the king gave all the captains charge concerning Absalom.

18:6 ดังนั้นพวกทหารได้ออกไปในทุ่งนาเพื่อต่อสู้กับคนอิสราเอล และการสู้รบนั้นเกิดขึ้นในป่าไม้แห่งเอฟราอิม

18:6 So the people went out into the field against Israel: and the battle was in the wood of Ephraim;

18:7 ที่นั่นคนอิสราเอลได้ถูกฆ่าตายต่อหน้าพวกข้าราชการทหารของดาวิด และมีการฆ่าฟันกันอย่างหนักวันนั้น เท่ากับสองหมื่นคน

18:7 Where the people of Israel were slain before the servants of David, and there was there a great slaughter that day of twenty thousand men.

18:8 ด้วยว่าการสู้รบนั้นกระจายไปทั่วพื้นแผ่นดินนั้นทั้งหมด และป่าไม้ได้กลืนกินคนเสียวันนั้นมากกว่าดาบได้กลืนกิน

18:8 For the battle was there scattered over the face of all the country: and the wood devoured more people that day than the sword devoured.

อับซาโลมถูกฆ่า
18:9 และอับซาโลมได้พบกับพวกข้าราชการทหารของดาวิด และอับซาโลมทรงล่อตัวหนึ่งอยู่ และล่อนั้นได้เข้าไปใต้พวกกิ่งหนาทึบของต้นโอ๊กใหญ่ และศีรษะของท่านก็ติดต้นโอ๊กแน่น และท่านถูกแขวนอยู่ระหว่างฟ้ากับดิน และล่อที่อยู่ใต้ท่านนั้นได้ไปเสีย

Absalom Slain
18:9 And Absalom met the servants of David. And Absalom rode upon a mule, and the mule went under the thick boughs of a great oak, and his head caught hold of the oak, and he was taken up between the heaven and the earth; and the mule that was under him went away.

18:10 และมีชายคนหนึ่งเห็นสิ่งนั้น และบอกโยอาบ และกล่าวว่า “ดูเถิด ข้าพเจ้าได้เห็นอับซาโลมแขวนอยู่ในต้นโอ๊ก”

18:10 And a certain man saw it, and told Joab, and said, Behold, I saw Absalom hanged in an oak.

18:11 และโยอาบกล่าวแก่ชายที่บอกท่านว่า “และดูเถิด เจ้าได้เห็นเขาแล้ว และทำไมเจ้าไม่ฟันเขาให้ตกลงถึงดินเสียที่นั่นเล่า และเราจะได้ให้เงินสิบเชเขลแก่เจ้า และเข็มขัดเส้นหนึ่ง”

18:11 And Joab said unto the man that told him, And, behold, thou sawest him, and why didst thou not smite him there to the ground? and I would have given thee ten shekels of silver, and a girdle.

18:12 และชายคนนั้นกล่าวแก่โยอาบว่า “ถึงแม้ว่าข้าพเจ้าจะรับเงินหนึ่งพันเชเขลในมือของข้าพเจ้า แต่ข้าพเจ้าจะไม่ยื่นมือของตนออกต่อสู้ราชบุตรของกษัตริย์ เพราะในการได้ยินของพวกเรากษัตริย์ได้กำชับท่าน และอาบีชัย และอิททัย โดยตรัสว่า ‘ขอจงระวัง อย่าให้ใครแตะต้องอับซาโลมชายหนุ่มนั้น’

18:12 And the man said unto Joab, Though I should receive a thousand shekels of silver in mine hand, yet would I not put forth mine hand against the king's son: for in our hearing the king charged thee and Abishai and Ittai, saying, Beware that none touch the young man Absalom.

18:13 มิฉะนั้นข้าพเจ้าคงจะได้กระทำความผิดต่อชีวิตของตนเอง เพราะไม่มีเรื่องใดที่ถูกซ่อนไว้จากกษัตริย์ และตัวท่านเองก็คงตั้งตัวกล่าวโทษข้าพเจ้า”

18:13 Otherwise I should have wrought falsehood against mine own life: for there is no matter hid from the king, and thou thyself wouldest have set thyself against me.

18:14 แล้วโยอาบกล่าวว่า “ข้าไม่ควรเสียเวลากับเจ้าเช่นนี้” และท่านได้หยิบหอกสามอันในมือของท่าน และแทงพวกมันทะลุหัวใจของอับซาโลม ขณะที่ท่านยังมีชีวิตอยู่ในท่ามกลางต้นโอ๊กนั้น

18:14 Then said Joab, I may not tarry thus with thee. And he took three darts in his hand, and thrust them through the heart of Absalom, while he was yet alive in the midst of the oak.

18:15 และทหารหนุ่มสิบคนที่ถือเครื่องอาวุธของโยอาบ ก็รุมล้อมรอบ และสังหารอับซาโลม และได้ประหารชีวิตท่านเสีย

18:15 And ten young men that bare Joab's armour compassed about and smote Absalom, and slew him.

18:16 และโยอาบได้เป่าแตร และพวกทหารได้กลับมาจากการไล่ตามคนอิสราเอล เพราะโยอาบได้ยับยั้งพวกทหารไว้

18:16 And Joab blew the trumpet, and the people returned from pursuing after Israel: for Joab held back the people.

18:17 และพวกเขาได้เอาอับซาโลม และโยนท่านลงไปในบ่อใหญ่ในป่าไม้ และได้วางพวกก้อนหินเป็นกองใหญ่มหึมาไว้บนท่าน และคนอิสราเอลทั้งสิ้นได้หนีไปยังเต็นท์ของตนทุกคน

18:17 And they took Absalom, and cast him into a great pit in the wood, and laid a very great heap of stones upon him: and all Israel fled every one to his tent.

18:18 บัดนี้อับซาโลมในชั่วชีวิตของท่านได้เอามา และตั้งเสาต้นหนึ่งไว้สำหรับตัวท่านเอง ซึ่งอยู่ในหุบเขาของกษัตริย์ เพราะท่านได้กล่าวว่า “เราไม่มีบุตรชายที่จะสืบชื่อของเรา” และท่านได้เรียกเสานั้นตามชื่อของตนเอง และจนถึงทุกวันนี้เสานั้นถูกเรียกว่า ‘สถานที่ของอับซาโลม’

18:18 Now Absalom in his lifetime had taken and reared up for himself a pillar, which is in the king's dale: for he said, I have no son to keep my name in remembrance: and he called the pillar after his own name: and it is called unto this day, Absalom's place.

ดาวิดทราบข่าวเรื่องอับซาโลมสิ้นพระชนม์
18:19 แล้วอาหิมาอัสบุตรชายของศาโดกกล่าวว่า “บัดนี้ขอให้ข้าพเจ้าวิ่ง และนำข่าวทั้งหลายไปทูลกษัตริย์ว่า พระเยโฮวาห์ได้ทรงแก้แค้นแทนพระองค์ต่อบรรดาศัตรูของพระองค์แล้ว”

David Learns of Absalom's Death
18:19 Then said Ahimaaz the son of Zadok, Let me now run, and bear the king tidings, how that the LORD hath avenged him of his enemies.

18:20 และโยอาบกล่าวแก่เขาว่า “เจ้าต้องไม่นำข่าวทั้งหลายไปวันนี้เลย แต่เจ้าต้องนำข่าวทั้งหลายไปวันอื่นเถิด แต่วันนี้เจ้าต้องไม่นำข่าวทั้งหลายไปเลย เพราะว่าโอรสของกษัตริย์ได้สิ้นพระชนม์แล้ว”

18:20 And Joab said unto him, Thou shalt not bear tidings this day, but thou shalt bear tidings another day: but this day thou shalt bear no tidings, because the king's son is dead.

18:21 แล้วโยอาบกล่าวแก่คูชีว่า “จงไปกราบทูลกษัตริย์ตามสิ่งที่เจ้าได้เห็น” และคูชีได้โค้งคำนับโยอาบแล้วก็วิ่งไป

18:21 Then said Joab to Cushi, Go tell the king what thou hast seen. And Cushi bowed himself unto Joab, and ran.

18:22 แล้วอาหิมาอัสบุตรชายของศาโดกกล่าวแก่โยอาบอีกว่า “แต่อย่างไรก็ตาม ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน วิ่งตามคูชีไปด้วย” และโยอาบกล่าวว่า “เจ้าจะวิ่งไปทำไม ลูกของเราเอ๋ย โดยเห็นว่าเจ้าไม่มีข่าวใด ๆ พร้อมเลย”

18:22 Then said Ahimaaz the son of Zadok yet again to Joab, But howsoever, let me, I pray thee, also run after Cushi. And Joab said, Wherefore wilt thou run, my son, seeing that thou hast no tidings ready?

18:23 “แต่อย่างไรก็ตาม” เขากล่าวว่า “ขอให้ข้าพเจ้าวิ่งไปเถิด” และโยอาบกล่าวแก่เขาว่า “จงวิ่งไปเถิด” แล้วอาหิมาอัสก็วิ่งไปตามทางราบ และแซงขึ้นหน้าคูชีไป

18:23 But howsoever, said he, let me run. And he said unto him, Run. Then Ahimaaz ran by the way of the plain, and overran Cushi.

18:24 และดาวิดประทับอยู่ระหว่างประตูเมืองทั้งสอง และทหารยามขึ้นไปอยู่บนหลังคาซุ้มประตูที่กำแพงเมือง และเงยหน้าของเขาขึ้น และมองดู และดูเถิด มีชายคนหนึ่งวิ่งมาคนเดียว

18:24 And David sat between the two gates: and the watchman went up to the roof over the gate unto the wall, and lifted up his eyes, and looked, and behold a man running alone.

18:25 และทหารยามคนนั้นร้อง และกราบทูลกษัตริย์ และกษัตริย์ตรัสว่า “ถ้าเขาอยู่คนเดียว ข่าวทั้งหลายอยู่ในปากของเขา” และชายคนนั้นได้วิ่งมาและเข้ามาใกล้

18:25 And the watchman cried, and told the king. And the king said, If he be alone, there is tidings in his mouth. And he came apace, and drew near.

18:26 และทหารยามได้เห็นชายอีกคนหนึ่งวิ่งมา และทหารยามได้ร้องแก่นายประตูเมือง และกล่าวว่า “ดูเถิด มีชายอีกคนหนึ่งวิ่งมาคนเดียว” และกษัตริย์ตรัสว่า “เขาก็นำข่าวทั้งหลายมาด้วย”

18:26 And the watchman saw another man running: and the watchman called unto the porter, and said, Behold another man running alone. And the king said, He also bringeth tidings.

18:27 และทหารยามนั้นกราบทูลว่า “ข้าพระองค์คิดว่าการวิ่งของคนที่มาก่อนเหมือนการวิ่งของอาหิมาอัส บุตรชายของศาโดก” และกษัตริย์ตรัสว่า “เขาเป็นคนดีและมาด้วยข่าวดีทั้งหลาย”

18:27 And the watchman said, Me thinketh the running of the foremost is like the running of Ahimaaz the son of Zadok. And the king said, He is a good man, and cometh with good tidings.

18:28 และอาหิมาอัสร้อง และกราบทูลกษัตริย์ว่า “ทุกสิ่งดีแล้ว” และเขาได้กราบลงถึงดินซบหน้าของตนลงต่อพระพักตร์กษัตริย์ และกราบทูลว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ได้ทรงมอบบรรดาผู้ที่ยกมือของพวกเขาต่อสู้กับกษัตริย์เจ้านายของข้าพระองค์”

18:28 And Ahimaaz called, and said unto the king, All is well. And he fell down to the earth upon his face before the king, and said, Blessed be the LORD thy God, which hath delivered up the men that lifted up their hand against my lord the king.

18:29 และกษัตริย์ตรัสว่า “อับซาโลมชายหนุ่มนั้นอยู่อย่างปลอดภัยหรือไม่” และอาหิมาอัสทูลตอบว่า “เมื่อโยอาบได้ส่งผู้รับใช้ของกษัตริย์มา และข้าพระองค์ผู้รับใช้ของพระองค์มานั้น ข้าพระองค์ได้เห็นผู้คนสับสนกันใหญ่ แต่ข้าพระองค์ไม่ได้ทราบว่ามีเรื่องอะไร”

18:29 And the king said, Is the young man Absalom safe? And Ahimaaz answered, When Joab sent the king's servant, and me thy servant, I saw a great tumult, but I knew not what it was.

18:30 และกษัตริย์ตรัสกับเขาว่า “จงหลีกไปและยืนตรงนี้” และเขาได้หลีกไปและยืนนิ่งอยู่

18:30 And the king said unto him, Turn aside, and stand here. And he turned aside, and stood still.

18:31 และดูเถิด คูชีก็มาถึง และคูชีกราบทูลว่า “มีข่าวทั้งหลาย กษัตริย์เจ้านายของข้าพระองค์ เพราะพระเยโฮวาห์ได้ทรงแก้แค้นแทนพระองค์วันนี้ต่อบรรดาผู้ที่ได้ลุกขึ้นต่อสู้พระองค์”

18:31 And, behold, Cushi came; and Cushi said, Tidings, my lord the king: for the LORD hath avenged thee this day of all them that rose up against thee.

18:32 และกษัตริย์ตรัสกับคูชีว่า “อับซาโลมชายหนุ่มนั้นอยู่อย่างปลอดภัยหรือไม่” และคูชีทูลตอบว่า “ขอให้บรรดาศัตรูของกษัตริย์เจ้านายของข้าพระองค์ และบรรดาผู้ที่ลุกขึ้นต่อสู้พระองค์เพื่อทำอันตรายต่อพระองค์ เป็นเหมือนชายหนุ่มผู้นั้นเถิด”

18:32 And the king said unto Cushi, Is the young man Absalom safe? And Cushi answered, The enemies of my lord the king, and all that rise against thee to do thee hurt, be as that young man is.

ดาวิดทรงคร่ำครวญถึงอับซาโลม
18:33 และกษัตริย์ทรงโทมนัสยิ่งนัก และเสด็จขึ้นไปบนห้องที่อยู่เหนือประตู และทรงร้องไห้ และขณะที่พระองค์เสด็จไป พระองค์ตรัสดังนี้ว่า “โอ อับซาโลมลูกของพ่อ ลูกของพ่อ อับซาโลมลูกของพ่อเอ๋ย พระเจ้าน่าจะทรงให้พ่อได้ตายแทนเจ้า โอ อับซาโลมลูกของพ่อ ลูกของพ่อ”

David's Great Grief
18:33 And the king was much moved, and went up to the chamber over the gate, and wept: and as he went, thus he said, O my son Absalom, my son, my son Absalom! would God I had died for thee, O Absalom, my son, my son!


2 ซามูเอล 19 / 2 Samuel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

โยอาบเตือนสติดาวิด
19:1 และมีคนบอกโยอาบว่า “ดูเถิด กษัตริย์ทรงร้องไห้และไว้ทุกข์เพื่ออับซาโลม”

Joab Reproaches David
19:1 And it was told Joab, Behold, the king weepeth and mourneth for Absalom.

19:2 และชัยชนะวันนั้นก็กลายเป็นการไว้ทุกข์สำหรับพวกทหารทั้งสิ้น เพราะพวกทหารได้ยินวันนั้นว่า กษัตริย์ทรงโทมนัสเพราะราชโอรสของพระองค์

19:2 And the victory that day was turned into mourning unto all the people: for the people heard say that day how the king was grieved for his son.

19:3 และพวกทหารได้แอบเข้ามาในนครวันนั้น ดุจพวกทหารที่อับอายแอบย่องไปเมื่อพวกเขาหนีไปในการสู้รบ

19:3 And the people gat them by stealth that day into the city, as people being ashamed steal away when they flee in battle.

19:4 แต่กษัตริย์ได้ทรงคลุมพระพักตร์พระองค์ และกษัตริย์ได้ทรงร้องไห้ด้วยเสียงดังว่า “โอ อับซาโลมลูกของพ่อ โอ อับซาโลมลูกของพ่อ ลูกของพ่อเอ๋ย”

19:4 But the king covered his face, and the king cried with a loud voice, O my son Absalom, O Absalom, my son, my son!

19:5 และโยอาบได้เข้ามาในพระราชวังเข้าเฝ้ากษัตริย์ และกราบทูลว่า “วันนี้พระองค์ได้ทรงกระทำใบหน้าของพวกข้าราชการทหารทั้งสิ้นของพระองค์ให้อับอาย ผู้ซึ่งวันนี้ได้ปกป้องพระชนม์ชีพของพระองค์ และชีวิตของพวกราชบุตรของพระองค์และเหล่าราชธิดาของพระองค์ และชีวิตของบรรดามเหสีของพระองค์ และชีวิตของนางสนมทั้งหลายของพระองค์

19:5 And Joab came into the house to the king, and said, Thou hast shamed this day the faces of all thy servants, which this day have saved thy life, and the lives of thy sons and of thy daughters, and the lives of thy wives, and the lives of thy concubines;

19:6 ในการที่พระองค์ทรงรักเหล่าศัตรูของพระองค์ และทรงเกลียดชังสหายทั้งหลายของพระองค์ เพราะพระองค์ได้ประกาศวันนี้ว่า พระองค์ไม่ทรงใส่พระทัยทั้งบรรดาเจ้านายและข้าราชการทหารทั้งหลาย ด้วยว่าวันนี้ข้าพระองค์รับรู้ว่า ถ้าอับซาโลมยังมีชีวิตอยู่ และพวกข้าพระองค์ทุกคนตายกันหมดวันนี้ แล้วพระองค์ก็คงจะพอพระทัย

19:6 In that thou lovest thine enemies, and hatest thy friends. For thou hast declared this day, that thou regardest neither princes nor servants: for this day I perceive, that if Absalom had lived, and all we had died this day, then it had pleased thee well.

19:7 ฉะนั้นบัดนี้ ขอทรงลุกขึ้น ขอเสด็จออกไป และตรัสปลอบประโลมใจข้าราชการทหารทั้งหลายของพระองค์ เพราะข้าพระองค์ขอปฏิญาณโดยพระเยโฮวาห์ว่า ถ้าพระองค์ไม่เสด็จออกไป จะไม่มีสักคนหนึ่งอยู่กับพระองค์คืนนี้เลย และนั่นก็จะร้ายแรงต่อพระองค์ยิ่งกว่าเหตุร้ายทั้งหมดนั้น ที่ได้บังเกิดแก่พระองค์ตั้งแต่วัยหนุ่มของพระองค์จนถึงบัดนี้”

19:7 Now therefore arise, go forth, and speak comfortably unto thy servants: for I swear by the LORD, if thou go not forth, there will not tarry one with thee this night: and that will be worse unto thee than all the evil that befell thee from thy youth until now.

19:8 แล้วกษัตริย์ได้ทรงลุกขึ้นและประทับในประตูเมือง และมีบางคนบอกพวกทหารทั้งสิ้น โดยกล่าวว่า “ดูเถิด กษัตริย์ประทับอยู่ในประตูเมือง” และพวกทหารทั้งสิ้นได้มาเฝ้าต่อพระพักตร์กษัตริย์ ด้วยว่าคนอิสราเอลทุกคนได้หนีไปยังเต็นท์ของตนหมดแล้ว

19:8 Then the king arose, and sat in the gate. And they told unto all the people, saying, Behold, the king doth sit in the gate. And all the people came before the king: for Israel had fled every man to his tent.

ดาวิดเสด็จกลับกรุงเยรูซาเล็ม
19:9 และประชากรทั้งสิ้นได้ถกเถียงกันไปทั่วทุกเผ่าของคนอิสราเอล โดยกล่าวว่า “กษัตริย์ได้ทรงช่วยพวกเราให้พ้นจากมือของบรรดาศัตรูของพวกเรา และพระองค์ได้ทรงช่วยพวกเราให้พ้นจากมือของคนฟีลิสเตีย และบัดนี้พระองค์ได้ทรงหนีออกจากแผ่นดินเพราะเหตุอับซาโลม

David Returns to Jerusalem
19:9 And all the people were at strife throughout all the tribes of Israel, saying, The king saved us out of the hand of our enemies, and he delivered us out of the hand of the Philistines; and now he is fled out of the land for Absalom.

19:10 และอับซาโลม ผู้ที่พวกเราได้เจิมตั้งไว้เหนือพวกเรานั้น ก็สิ้นพระชนม์แล้วในการสู้รบ ฉะนั้นบัดนี้ ทำไมพวกท่านไม่พูดสักคำในเรื่องการเชิญกษัตริย์ให้เสด็จกลับมา”

19:10 And Absalom, whom we anointed over us, is dead in battle. Now therefore why speak ye not a word of bringing the king back?

19:11 และกษัตริย์ดาวิดได้ทรงส่งไปหาศาโดกและอาบียาธาร์ผู้เป็นปุโรหิต โดยตรัสว่า “จงกล่าวแก่พวกผู้อาวุโสของคนยูดาห์ โดยกล่าวว่า ‘ทำไมพวกท่านเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับมายังพระราชวังของพระองค์ โดยเห็นว่าถ้อยคำของคนอิสราเอลทั้งหมดได้มาถึงกษัตริย์แล้ว คือถึงราชวงศ์ของพระองค์

19:11 And king David sent to Zadok and to Abiathar the priests, saying, Speak unto the elders of Judah, saying, Why are ye the last to bring the king back to his house? seeing the speech of all Israel is come to the king, even to his house.

19:12 พวกท่านเป็นญาติพี่น้องของเรา พวกท่านเป็นกระดูกทั้งหลายของเราและเนื้อของเรา เหตุใดพวกท่านจึงเป็นคนสุดท้ายที่จะเชิญกษัตริย์กลับมา’

19:12 Ye are my brethren, ye are my bones and my flesh: wherefore then are ye the last to bring back the king?

19:13 และพวกท่านจงกล่าวแก่อามาสาว่า ‘ท่านมิได้เป็นกระดูกของเราและเนื้อของเราหรือ ขอพระเจ้าทรงกระทำอย่างนั้นต่อเรา และให้หนักยิ่งกว่าด้วย ถ้าท่านมิได้เป็นผู้บังคับบัญชากองทัพต่อหน้าเราสืบไปแทนโยอาบ’”

19:13 And say ye to Amasa, Art thou not of my bone, and of my flesh? God do so to me, and more also, if thou be not captain of the host before me continually in the room of Joab.

19:14 และพระองค์ได้ทรงน้อมนำใจของบรรดาคนยูดาห์เหมือนอย่างเป็นใจของชายคนเดียว จนพวกเขาส่งถ้อยคำนี้ไปกราบทูลกษัตริย์ว่า “ขอพระองค์เสด็จกลับมา และบรรดาข้าราชการทหารทั้งสิ้นของพระองค์”

19:14 And he bowed the heart of all the men of Judah, even as the heart of one man; so that they sent this word unto the king, Return thou, and all thy servants.

19:15 ดังนั้นกษัตริย์จึงเสด็จกลับ และมาถึงแม่น้ำจอร์แดน และคนยูดาห์ได้มาถึงกิลกาลเพื่อรับเสด็จกษัตริย์ เพื่อเชิญกษัตริย์เสด็จข้ามแม่น้ำจอร์แดน

19:15 So the king returned, and came to Jordan. And Judah came to Gilgal, to go to meet the king, to conduct the king over Jordan.

19:16 และชิเมอี บุตรชายของเกรา คนเบนยามิน ผู้ซึ่งมาจากบาฮูริม รีบและลงมาพร้อมกับคนยูดาห์เพื่อรับเสด็จกษัตริย์ดาวิด

19:16 And Shimei the son of Gera, a Benjamite, which was of Bahurim, hasted and came down with the men of Judah to meet king David.

19:17 และมีคนหนึ่งพันคนจากเผ่าเบนยามินมาพร้อมกับเขา และศิบาผู้รับใช้แห่งราชวงศ์ของซาอูล และบุตรชายสิบห้าคนของเขา และคนใช้ยี่สิบคนของเขามาพร้อมกับเขา และพวกเขาได้ข้ามแม่น้ำจอร์แดนต่อพระพักตร์กษัตริย์

19:17 And there were a thousand men of Benjamin with him, and Ziba the servant of the house of Saul, and his fifteen sons and his twenty servants with him; and they went over Jordan before the king.

19:18 และมีเรือข้ามฟากลำหนึ่งข้ามฟากมาเพื่อนำราชวงศ์ของกษัตริย์ข้ามฟากไป และปรนนิบัติตามชอบพระทัยของพระองค์ และชิเมอี บุตรชายของเกรา ได้กราบลงต่อพระพักตร์กษัตริย์ เมื่อเขาข้ามแม่น้ำจอร์แดนแล้ว

19:18 And there went over a ferry boat to carry over the king's household, and to do what he thought good. And Shimei the son of Gera fell down before the king, as he was come over Jordan;

19:19 และกราบทูลกษัตริย์ว่า “ขอเจ้านายของข้าพระองค์อย่าทรงถือโทษความชั่วช้าแก่ข้าพระองค์ และขอพระองค์อย่าทรงจดจำสิ่งซึ่งผู้รับใช้ของพระองค์ได้กระทำอย่างวิปลาสวันนั้นที่กษัตริย์เจ้านายของข้าพระองค์ได้เสด็จออกไปจากกรุงเยรูซาเล็ม เพื่อกษัตริย์จะทรงใส่พระทัยเรื่องนั้นเลย

19:19 And said unto the king, Let not my lord impute iniquity unto me, neither do thou remember that which thy servant did perversely the day that my lord the king went out of Jerusalem, that the king should take it to his heart.

19:20 ด้วยว่าผู้รับใช้ของพระองค์ทราบแล้วว่าข้าพระองค์ได้กระทำบาป เพราะฉะนั้น ดูเถิด ข้าพระองค์ได้มาเป็นคนแรกวันนี้แห่งวงศ์วานของโยเซฟที่ลงมารับเสด็จกษัตริย์เจ้านายของข้าพระองค์”

19:20 For thy servant doth know that I have sinned: therefore, behold, I am come the first this day of all the house of Joseph to go down to meet my lord the king.

19:21 แต่อาบีชัยบุตรชายของเศรุยาห์ตอบและกราบทูลว่า “ชิเมอีไม่ควรจะถูกประหารชีวิตเพราะการนี้หรือ เพราะเขาได้แช่งด่าผู้ที่ถูกเจิมไว้ของพระเยโฮวาห์”

19:21 But Abishai the son of Zeruiah answered and said, Shall not Shimei be put to death for this, because he cursed the LORD'S anointed?

19:22 และดาวิดตรัสว่า “เรามีธุระอะไรกับท่านทั้งสอง พวกท่าน บุตรชายทั้งสองของเศรุยาห์เอ๋ย ที่พวกท่านควรจะเป็นปฏิปักษ์กับเราวันนี้ ควรที่จะให้คนใดถูกประหารชีวิตในอิสราเอลวันนี้หรือ เพราะเราไม่รู้หรือว่า วันนี้เราเป็นกษัตริย์เหนืออิสราเอล”

19:22 And David said, What have I to do with you, ye sons of Zeruiah, that ye should this day be adversaries unto me? shall there any man be put to death this day in Israel? for do not I know that I am this day king over Israel?

19:23 ฉะนั้นกษัตริย์ตรัสกับชิเมอีว่า “เจ้าจะไม่ถึงตาย” และกษัตริย์ได้ประทานคำปฏิญาณแก่เขา

19:23 Therefore the king said unto Shimei, Thou shalt not die. And the king sware unto him.

19:24 และเมฟีโบเชท โอรสของซาอูล ได้ลงมาเพื่อรับเสด็จกษัตริย์ และมิได้แต่งเท้าของท่าน หรือขลิบเคราของท่าน หรือซักเสื้อผ้าของท่าน ตั้งแต่วันที่กษัตริย์ได้เสด็จจากไปจนถึงวันที่พระองค์เสด็จกลับมาในสันติ

19:24 And Mephibosheth the son of Saul came down to meet the king, and had neither dressed his feet, nor trimmed his beard, nor washed his clothes, from the day the king departed until the day he came again in peace.

19:25 และต่อมา เมื่อเมฟีโบเชทมายังกรุงเยรูซาเล็มเพื่อจะรับเสด็จกษัตริย์ กษัตริย์ก็ตรัสกับท่านว่า “ทำไมท่านมิได้ไปพร้อมกับเรา เมฟีโบเชทเอ๋ย”

19:25 And it came to pass, when he was come to Jerusalem to meet the king, that the king said unto him, Wherefore wentest not thou with me, Mephibosheth?

19:26 และท่านทูลตอบว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ ผู้รับใช้ของข้าพระองค์ได้หลอกลวงข้าพระองค์ เพราะผู้รับใช้ของพระองค์ได้กล่าวว่า ‘ข้าจะผูกอานลาตัวหนึ่งสำหรับข้า เพื่อข้าจะได้ขี่มัน และไปตามเสด็จกษัตริย์’ เพราะว่าผู้รับใช้ของพระองค์เป็นง่อย

19:26 And he answered, My lord, O king, my servant deceived me: for thy servant said, I will saddle me an ass, that I may ride thereon, and go to the king; because thy servant is lame.

19:27 และเขาได้ใส่ร้ายผู้รับใช้ของพระองค์ต่อกษัตริย์เจ้านายของข้าพระองค์ แต่กษัตริย์เจ้านายของข้าพระองค์เป็นเหมือนอย่างทูตสวรรค์องค์หนึ่งของพระเจ้า ฉะนั้นขอทรงกระทำสิ่งที่ดีในสายพระเนตรของพระองค์เถิด

19:27 And he hath slandered thy servant unto my lord the king; but my lord the king is as an angel of God: do therefore what is good in thine eyes.

19:28 เพราะว่าวงศ์วานทั้งสิ้นแห่งราชบิดาของข้าพระองค์ก็เป็นแต่พวกคนที่ตายแล้วต่อพระพักตร์กษัตริย์เจ้านายของข้าพระองค์ ถึงอย่างนั้นพระองค์ได้ทรงแต่งตั้งผู้รับใช้ของพระองค์ไว้ในท่ามกลางคนเหล่านั้นที่ได้รับประทานร่วมโต๊ะเสวยของพระองค์ เหตุฉะนั้นข้าพระองค์มีสิทธิ์ประการใดที่จะร้องทูลต่อกษัตริย์ได้อีก”

19:28 For all of my father's house were but dead men before my lord the king: yet didst thou set thy servant among them that did eat at thine own table. What right therefore have I yet to cry any more unto the king?

19:29 และกษัตริย์ตรัสกับท่านว่า “ท่านจะกล่าวถึงเรื่องต่าง ๆ ของท่านต่อไปทำไมเล่า เรากล่าวแล้วว่า ตัวท่านและศิบาจงแบ่งที่ดินกันเถิด”

19:29 And the king said unto him, Why speakest thou any more of thy matters? I have said, Thou and Ziba divide the land.

19:30 และเมฟีโบเชทกราบทูลกษัตริย์ว่า “ใช่แล้ว ขอให้ศิบารับไปหมดเถิด ด้วยว่ากษัตริย์เจ้านายของข้าพระองค์ได้เสด็จกลับมาในสันติมาสู่พระราชสำนักของพระองค์แล้ว”

19:30 And Mephibosheth said unto the king, Yea, let him take all, forasmuch as my lord the king is come again in peace unto his own house.

19:31 และบารซิลลัยชาวกิเลอาดได้ลงมาจากโรเกลิม และข้ามแม่น้ำจอร์แดนไปพร้อมกับกษัตริย์ เพื่อเชิญพระองค์ข้ามแม่น้ำจอร์แดน

19:31 And Barzillai the Gileadite came down from Rogelim, and went over Jordan with the king, to conduct him over Jordan.

19:32 บัดนี้บารซิลลัยเป็นคนชรามากแล้ว อายุแปดสิบปี และท่านได้นำเสบียงอาหารมาถวายกษัตริย์ขณะที่พระองค์ประทับที่มาหะนาอิม เพราะท่านเป็นคนมั่งมีมาก

19:32 Now Barzillai was a very aged man, even fourscore years old: and he had provided the king of sustenance while he lay at Mahanaim; for he was a very great man.

19:33 และกษัตริย์ตรัสกับบารซิลลัยว่า “ท่านจงข้ามมาอยู่กับเราเถิด และเราจะเลี้ยงดูท่านให้อยู่กับเราในกรุงเยรูซาเล็ม”

19:33 And the king said unto Barzillai, Come thou over with me, and I will feed thee with me in Jerusalem.

19:34 และบารซิลลัยกราบทูลกษัตริย์ว่า “ข้าพระองค์จะมีชีวิตอยู่ต่อไปได้อีกกี่ปี ที่ข้าพระองค์ควรจะขึ้นไปอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

19:34 And Barzillai said unto the king, How long have I to live, that I should go up with the king unto Jerusalem?

19:35 วันนี้ข้าพระองค์มีอายุแปดสิบปีแล้ว และข้าพระองค์สามารถแยกแยะระหว่างของดีและของเลวได้หรือ ผู้รับใช้ของพระองค์สามารถลิ้มรสสิ่งที่ข้าพระองค์กินและสิ่งที่ข้าพระองค์ดื่มได้หรือ ข้าพระองค์สามารถฟังเสียงของพวกผู้ชายที่ร้องเพลงและพวกผู้หญิงที่ร้องเพลงได้หรือ แล้วเหตุใดจะให้ผู้รับใช้ของพระองค์เป็นภาระแก่กษัตริย์เจ้านายของข้าพระองค์อีกเล่า

19:35 I am this day fourscore years old: and can I discern between good and evil? can thy servant taste what I eat or what I drink? can I hear any more the voice of singing men and singing women? wherefore then should thy servant be yet a burden unto my lord the king?

19:36 ผู้รับใช้ของพระองค์จะตามเสด็จกษัตริย์ข้ามแม่น้ำจอร์แดนไปหน่อยเดียวเท่านั้น และทำไมกษัตริย์ถึงควรตอบแทนการนี้แก่ข้าพระองค์ด้วยรางวัลเช่นนั้นเล่า

19:36 Thy servant will go a little way over Jordan with the king: and why should the king recompense it me with such a reward?

19:37 ขอให้ผู้รับใช้ของพระองค์ ข้าพระองค์ขอร้องพระองค์ กลับไปเถิด เพื่อข้าพระองค์จะตายในนครของข้าพระองค์เอง และถูกฝังข้าง ๆ ที่ฝังศพของบิดาของข้าพระองค์และของมารดาของข้าพระองค์ แต่ดูเถิด คิมฮามผู้รับใช้ของพระองค์ ขอโปรดให้เขาตามเสด็จกษัตริย์เจ้านายของข้าพระองค์ไป และขอทรงกระทำแก่เขาตามสิ่งที่พระองค์ทรงเห็นว่าดีเถิด”

19:37 Let thy servant, I pray thee, turn back again, that I may die in mine own city, and be buried by the grave of my father and of my mother. But behold thy servant Chimham; let him go over with my lord the king; and do to him what shall seem good unto thee.

19:38 และกษัตริย์ตรัสตอบว่า “คิมฮามจะข้ามไปพร้อมกับเรา และเราจะกระทำแก่เขาตามซึ่งท่านเห็นว่าดี และสิ่งใดก็ตามที่ท่านต้องการจากเรา เราก็จะกระทำสิ่งนั้นเพื่อท่าน”

19:38 And the king answered, Chimham shall go over with me, and I will do to him that which shall seem good unto thee: and whatsoever thou shalt require of me, that will I do for thee.

19:39 และพวกทหารทั้งสิ้นได้ข้ามแม่น้ำจอร์แดน และเมื่อกษัตริย์เสด็จข้ามไปแล้ว กษัตริย์ทรงจุบบารซิลลัย และทรงอวยพรท่าน และท่านได้กลับไปยังสถานที่ของท่าน

19:39 And all the people went over Jordan. And when the king was come over, the king kissed Barzillai, and blessed him; and he returned unto his own place.

19:40 แล้วกษัตริย์เสด็จไปยังกิลกาล และคิมฮามได้ตามเสด็จไปพร้อมกับพระองค์ และคนยูดาห์ทั้งหมดได้เชิญกษัตริย์เสด็จมา และคนอิสราเอลครึ่งหนึ่งด้วย

19:40 Then the king went on to Gilgal, and Chimham went on with him: and all the people of Judah conducted the king, and also half the people of Israel.

ความขัดแย้งระหว่างคนอิสราเอลกับคนยูดาห์
19:41 และดูเถิด คนอิสราเอลทั้งหมดมาเข้าเฝ้ากษัตริย์ และกราบทูลกษัตริย์ว่า “ทำไมคนยูดาห์พี่น้องของพวกเราจึงได้ลักพาพระองค์ไปเสีย และได้เชิญกษัตริย์ และราชวงศ์ของพระองค์ และบรรดาคนของดาวิดพร้อมกับพระองค์ ข้ามแม่น้ำจอร์แดนไป”

Strife Between Israel and Judah
19:41 And, behold, all the men of Israel came to the king, and said unto the king, Why have our brethren the men of Judah stolen thee away, and have brought the king, and his household, and all David's men with him, over Jordan?

19:42 และคนยูดาห์ทั้งสิ้นตอบคนอิสราเอลว่า “เพราะกษัตริย์ทรงเป็นญาติสนิทกับพวกเรา ทำไมพวกท่านจึงโกรธเคืองเพราะเรื่องนี้เล่า พวกเราได้กินอยู่จากพระราชทรัพย์ของกษัตริย์หรือ หรือพระองค์ได้ให้ของกำนัลใด ๆ แก่พวกเราหรือ”

19:42 And all the men of Judah answered the men of Israel, Because the king is near of kin to us: wherefore then be ye angry for this matter? have we eaten at all of the king's cost? or hath he given us any gift?

19:43 และคนอิสราเอลตอบคนยูดาห์ และกล่าวว่า “พวกเรามีส่วนในกษัตริย์สิบส่วน และพวกเราก็มีสิทธิ์มากกว่าพวกท่านในดาวิดด้วย แล้วทำไมพวกท่านจึงได้เหยียดหยามพวกเราเช่นนี้เล่า ที่พวกท่านไม่ได้ขอคำแนะนำของพวกเราก่อนในการนำกษัตริย์ของพวกเรากลับมา” และบรรดาถ้อยคำของคนยูดาห์ดุดันกว่าบรรดาถ้อยคำของคนอิสราเอล

19:43 And the men of Israel answered the men of Judah, and said, We have ten parts in the king, and we have also more right in David than ye: why then did ye despise us, that our advice should not be first had in bringing back our king? And the words of the men of Judah were fiercer than the words of the men of Israel.


2 ซามูเอล 20 / 2 Samuel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกบฏของเชบา
20:1 และบังเอิญมีคนของเบลีอัลคนหนึ่งอยู่ที่นั่น ซึ่งชื่อของเขาคือเชบา บุตรชายของบิครี คนเบนยามิน และเขาได้เป่าแตรขึ้น และกล่าวว่า “พวกเราไม่มีส่วนในดาวิด และพวกเราไม่มีมรดกในบุตรชายของเจสซี ให้ทุกคนไปยังเต็นท์ของตนเถิด โอ อิสราเอลเอ๋ย”

Sheba's Rebellion
20:1 And there happened to be there a man of Belial, whose name was Sheba, the son of Bichri, a Benjamite: and he blew a trumpet, and said, We have no part in David, neither have we inheritance in the son of Jesse: every man to his tents, O Israel.

20:2 ดังนั้นคนอิสราเอลทุกคนได้ขึ้นไปจากการตามดาวิด และติดตามเชบาบุตรชายของบิครี แต่คนยูดาห์ได้ติดแน่นกับกษัตริย์ของพวกเขา จากแม่น้ำจอร์แดนไปถึงกรุงเยรูซาเล็ม

20:2 So every man of Israel went up from after David, and followed Sheba the son of Bichri: but the men of Judah clave unto their king, from Jordan even to Jerusalem.

20:3 และดาวิดเสด็จมายังพระราชวังของพระองค์ที่กรุงเยรูซาเล็ม และกษัตริย์ได้เอาผู้หญิงสิบคนซึ่งเป็นพวกนางสนมของพระองค์ ที่พระองค์ได้ทรงละไว้เพื่อเฝ้าพระราชวังนั้นมา และกักพวกนางไว้ และทรงเลี้ยงดูพวกนาง แต่มิได้ทรงเข้าหาพวกนาง ดังนั้นพวกนางจึงถูกกักไว้จนถึงวันแห่งความตายของพวกนาง โดยมีชีวิตอยู่เป็นพวกหญิงม่าย

20:3 And David came to his house at Jerusalem; and the king took the ten women his concubines, whom he had left to keep the house, and put them in ward, and fed them, but went not in unto them. So they were shut up unto the day of their death, living in widowhood.

โยอาบฆ่าอามาสา
20:4 แล้วกษัตริย์ตรัสกับอามาสาว่า “จงรวบรวมพลทหารของคนยูดาห์ให้มาหาเราพร้อมกันภายในสามวัน และตัวท่านจงอยู่ที่นี่ด้วย”

Amasa Killed by Joab
20:4 Then said the king to Amasa, Assemble me the men of Judah within three days, and be thou here present.

20:5 ดังนั้นอามาสาจึงออกไปรวบรวมพลทหารของคนยูดาห์ แต่เขาก็ล่าช้าเกินกว่าเวลาที่พระองค์ได้ทรงกำหนดไว้ให้เขา

20:5 So Amasa went to assemble the men of Judah: but he tarried longer than the set time which he had appointed him.

20:6 และดาวิดตรัสกับอาบีชัยว่า “บัดนี้เชบาบุตรชายของบิครีจะทำอันตรายแก่พวกเรามากกว่าอับซาโลม จงนำพวกข้าราชการทหารของเจ้านายของท่าน และไล่ตามเขาไป เกรงว่าเขาจะหาบรรดานครที่มีป้อมได้ และหนีพ้นพวกเราไป”

20:6 And David said to Abishai, Now shall Sheba the son of Bichri do us more harm than did Absalom: take thou thy lord's servants, and pursue after him, lest he get him fenced cities, and escape us.

20:7 และมีคนไล่ตามเขาไป คือพวกทหารของโยอาบ และคนเคเรธี และคนเปเลท และผู้มีกำลังมากทั้งสิ้น และพวกเขายกออกไปจากกรุงเยรูซาเล็มเพื่อไล่ตามเชบาบุตรชายของบิครี

20:7 And there went out after him Joab's men, and the Cherethites, and the Pelethites, and all the mighty men: and they went out of Jerusalem, to pursue after Sheba the son of Bichri.

20:8 เมื่อพวกเขาอยู่ที่ศิลาใหญ่ซึ่งอยู่ในเมืองกิเบโอน อามาสาก็นำหน้าพวกเขาไป และเครื่องแต่งกายของโยอาบที่ท่านมีอยู่ได้ถูกสวมไว้บนท่าน และบนเครื่องแต่งกายนั้นมีเข็มขัดกับดาบเล่มหนึ่งที่คาดอยู่ที่เอวของท่านในฝักของมัน และขณะเมื่อท่านออกไปดาบนั้นก็ร่วงออกมา

20:8 When they were at the great stone which is in Gibeon, Amasa went before them. And Joab's garment that he had put on was girded unto him, and upon it a girdle with a sword fastened upon his loins in the sheath thereof; and as he went forth it fell out.

20:9 และโยอาบกล่าวแก่อามาสาว่า “เจ้าสบายดีหรือ น้องชายของพี่เอ๋ย” และโยอาบจับเคราของอามาสาด้วยมือขวาเพื่อจะจุบเขา

20:9 And Joab said to Amasa, Art thou in health, my brother? And Joab took Amasa by the beard with the right hand to kiss him.

20:10 แต่อามาสาไม่ได้ระวังดาบที่อยู่ในมือของโยอาบ ดังนั้นโยอาบจึงแทงเขาใต้กระดูกซี่โครงที่ห้า และกะซวกไส้ของเขาออกมาถึงดิน และไม่ได้แทงเขาซ้ำอีก และเขาก็ตายเสีย แล้วโยอาบกับอาบีชัยน้องชายของท่านได้ไล่ตามเชบาบุตรชายของบิครี

20:10 But Amasa took no heed to the sword that was in Joab's hand: so he smote him therewith in the fifth rib, and shed out his bowels to the ground, and struck him not again; and he died. So Joab and Abishai his brother pursued after Sheba the son of Bichri.

20:11 และคนหนึ่งของพวกทหารของโยอาบยืนอยู่ใกล้อามาสา และกล่าวว่า “ผู้ใดที่อยู่ฝ่ายโยอาบและผู้ใดที่อยู่ฝ่ายดาวิด ให้ผู้นั้นติดตามโยอาบไป”

20:11 And one of Joab's men stood by him, and said, He that favoureth Joab, and he that is for David, let him go after Joab.

20:12 และอามาสาก็นอนเกลือกกลิ้งในโลหิตอยู่ในท่ามกลางทางหลวง และเมื่อทหารคนนั้นเห็นว่าพวกทหารทั้งสิ้นยืนนิ่งอยู่ เขาก็นำอามาสาออกจากทางหลวงไปไว้ในทุ่งนา และโยนผ้าผืนหนึ่งไว้บนเขา เมื่อเขาเห็นว่าทุกคนที่ผ่านมาทางเขายืนนิ่งอยู่

20:12 And Amasa wallowed in blood in the midst of the highway. And when the man saw that all the people stood still, he removed Amasa out of the highway into the field, and cast a cloth upon him, when he saw that every one that came by him stood still.

การกบฏของเชบาพ่ายแพ้
20:13 เมื่ออามาสาถูกนำออกจากทางหลวงแล้ว พวกทหารทั้งสิ้นก็ตามโยอาบไป เพื่อไล่ตามเชบาบุตรชายของบิครี

Sheba's Revolt Put Down
20:13 When he was removed out of the highway, all the people went on after Joab, to pursue after Sheba the son of Bichri.

20:14 และเชบาผ่านไปทั่วทุกเผ่าของคนอิสราเอลจนถึงตำบลอาแบล และถึงเมืองเบธมาอาคาห์ และบรรดาคนบีไรต์ และคนเหล่านั้นก็มารวมกันเข้าและติดตามเขาไปด้วย

20:14 And he went through all the tribes of Israel unto Abel, and to Bethmaachah, and all the Berites: and they were gathered together, and went also after him.

20:15 และพวกทหารมาถึงและล้อมเขาไว้ในอาแบลแห่งเบธมาอาคาห์ และพวกเขาทำเชิงเทินขึ้นที่ริมกำแพงเมือง และเชิงเทินนั้นตั้งมั่นอยู่ในสนามเพลาะ และพวกทหารทั้งสิ้นที่อยู่กับโยอาบได้ใช้เครื่องกระทุ้งกำแพงเพื่อจะให้มันพังลง

20:15 And they came and besieged him in Abel of Bethmaachah, and they cast up a bank against the city, and it stood in the trench: and all the people that were with Joab battered the wall, to throw it down.

20:16 แล้วหญิงที่มีสติปัญญาคนหนึ่งร้องออกมาจากนครว่า “ขอฟังหน่อย ขอฟังหน่อย ข้าพเจ้าขอร้องพวกท่าน ขอบอกโยอาบว่า เชิญมาใกล้ที่นี่เถิด เพื่อข้าพเจ้าจะพูดกับท่าน”

20:16 Then cried a wise woman out of the city, Hear, hear; say, I pray you, unto Joab, Come near hither, that I may speak with thee.

20:17 และเมื่อโยอาบได้เข้ามาใกล้นาง หญิงนั้นกล่าวว่า “ท่านคือโยอาบหรือ” และท่านตอบว่า “ข้าคือโยอาบ” แล้วนางกล่าวแก่ท่านว่า “ขอฟังบรรดาถ้อยคำของสาวใช้ของท่านสักหน่อย” และท่านตอบว่า “ข้ากำลังฟังอยู่แล้ว”

20:17 And when he was come near unto her, the woman said, Art thou Joab? And he answered, I am he. Then she said unto him, Hear the words of thine handmaid. And he answered, I do hear.

20:18 แล้วนางพูด โดยกล่าวว่า “คนทั้งหลายเคยพูดกันในสมัยโบราณ โดยกล่าวว่า ‘พวกเขาจะขอคำแนะนำที่อาแบลเป็นแน่’ และดังนั้นพวกเขาจึงตกลงกันได้

20:18 Then she spake, saying, They were wont to speak in old time, saying, They shall surely ask counsel at Abel: and so they ended the matter.

20:19 ข้าพเจ้าเป็นคนหนึ่งที่อยู่อย่างสงบสุขและสัตย์ซื่อในอิสราเอล ท่านหาช่องที่จะทำลายนครแห่งหนึ่งและแม่คนหนึ่งในอิสราเอล ทำไมท่านจึงจะกลืนมรดกของพระเยโฮวาห์เสีย”

20:19 I am one of them that are peaceable and faithful in Israel: thou seekest to destroy a city and a mother in Israel: why wilt thou swallow up the inheritance of the LORD?

20:20 และโยอาบตอบและกล่าวว่า “ขอให้อยู่ห่างไกลทีเดียว ขอให้อยู่ห่างไกลจากข้าเถิด ที่ข้าจะกลืนหรือทำลาย

20:20 And Joab answered and said, Far be it, far be it from me, that I should swallow up or destroy.

20:21 เรื่องนี้ก็ไม่เป็นดังนั้น แต่มีชายคนหนึ่งจากแดนเทือกเขาเอฟราอิม ชื่อเชบาบุตรชายของบิครี ได้ยกมือของเขาขึ้นต่อสู้กับกษัตริย์ คือต่อสู้กับดาวิด จงมอบเขามาแต่คนเดียว และข้าจะถอยทัพกลับจากนครนี้” และหญิงนั้นกล่าวแก่โยอาบว่า “ดูเถิด ศีรษะของเขาจะถูกโยนข้ามกำแพงมาให้ท่าน”

20:21 The matter is not so: but a man of mount Ephraim, Sheba the son of Bichri by name, hath lifted up his hand against the king, even against David: deliver him only, and I will depart from the city. And the woman said unto Joab, Behold, his head shall be thrown to thee over the wall.

20:22 แล้วหญิงนั้นได้ไปหาประชากรทั้งปวงในปัญญาของนาง และพวกเขาได้ตัดศีรษะของเชบาบุตรชายของบิครี และโยนศีรษะนั้นออกมาให้โยอาบ และท่านได้เป่าแตร และพวกทหารจึงถอนทัพจากนครนั้นกลับไป ทุกคนไปยังเต็นท์ของตน และโยอาบได้กลับไปที่กรุงเยรูซาเล็มเพื่อเข้าเฝ้ากษัตริย์

20:22 Then the woman went unto all the people in her wisdom. And they cut off the head of Sheba the son of Bichri, and cast it out to Joab. And he blew a trumpet, and they retired from the city, every man to his tent. And Joab returned to Jerusalem unto the king.

20:23 บัดนี้โยอาบเป็นผู้บังคับบัญชากองทัพทั้งหมดของคนอิสราเอล และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชากองทัพของคนเคเรธีและคนเปเลท

20:23 Now Joab was over all the host of Israel: and Benaiah the son of Jehoiada was over the Cherethites and over the Pelethites:

20:24 และอาโดรัมดูแลคนงานโยธา และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ

20:24 And Adoram was over the tribute: and Jehoshaphat the son of Ahilud was recorder:

20:25 และเชวาเป็นราชเลขา และศาโดกกับอาบียาธาร์เป็นพวกปุโรหิต

20:25 And Sheva was scribe: and Zadok and Abiathar were the priests:

20:26 และอิราคนยาอีร์เป็นเจ้านายใหญ่คนหนึ่งของดาวิดด้วย

20:26 And Ira also the Jairite was a chief ruler about David.


2 ซามูเอล 21 / 2 Samuel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การกันดารอาหารเป็นเวลาสามปี
21:1 แล้วมีการกันดารอาหารในสมัยของดาวิดเป็นเวลาสามปี ปีแล้วปีเล่า และดาวิดได้ทรงทูลถามพระเยโฮวาห์ และพระเยโฮวาห์ตรัสตอบว่า “เพราะเหตุซาอูลและวงศ์วานกระหายโลหิตของเขา เพราะเขาได้ฆ่าคนกิเบโอน”

The Three Year Famine with Gibeon
21:1 Then there was a famine in the days of David three years, year after year; and David enquired of the LORD. And the LORD answered, It is for Saul, and for his bloody house, because he slew the Gibeonites.

21:2 และกษัตริย์ได้ทรงเรียกคนกิเบโอนมา และตรัสกับพวกเขา (บัดนี้คนกิเบโอนไม่ใช่ลูกหลานของอิสราเอล แต่เป็นคนที่ยังเหลืออยู่ของคนอาโมไรต์ และลูกหลานของอิสราเอลเคยสาบานไว้แก่พวกเขาแล้ว และซาอูลได้ทรงหาช่องที่จะสังหารพวกเขาเสีย ในความกระตือรือร้นของท่านต่อลูกหลานของอิสราเอลและคนยูดาห์)

21:2 And the king called the Gibeonites, and said unto them; (now the Gibeonites were not of the children of Israel, but of the remnant of the Amorites; and the children of Israel had sworn unto them: and Saul sought to slay them in his zeal to the children of Israel and Judah.)

21:3 ฉะนั้นดาวิดจึงตรัสกับคนกิเบโอนว่า “จะให้เราทำอะไรเพื่อพวกท่าน และเราจะทำอย่างไรเพื่อจะไถ่โทษได้ เพื่อพวกท่านจะได้อวยพรมรดกของพระเยโฮวาห์”

21:3 Wherefore David said unto the Gibeonites, What shall I do for you? and wherewith shall I make the atonement, that ye may bless the inheritance of the LORD?

21:4 และคนกิเบโอนกราบทูลพระองค์ว่า “พวกข้าพระองค์จะไม่รับเงินหรือทองคำจากซาอูล หรือจากวงศ์วานของเขา และพระองค์ไม่ต้องประหารชีวิตคนหนึ่งคนใดในคนอิสราเอลเพื่อพวกข้าพระองค์” และพระองค์ตรัสว่า “สิ่งใดที่พวกท่านจะกล่าว เราก็จะกระทำสิ่งนั้นเพื่อพวกท่าน”

21:4 And the Gibeonites said unto him, We will have no silver nor gold of Saul, nor of his house; neither for us shalt thou kill any man in Israel. And he said, What ye shall say, that will I do for you.

21:5 และพวกเขาทูลตอบกษัตริย์ว่า “ชายผู้ที่ได้เผาผลาญพวกข้าพระองค์ และที่ได้วางแผนร้ายต่อพวกข้าพระองค์เพื่อที่พวกข้าพระองค์จะถูกทำลายจากการอยู่ในเขตแดนใด ๆ ของอิสราเอล

21:5 And they answered the king, The man that consumed us, and that devised against us that we should be destroyed from remaining in any of the coasts of Israel,

21:6 ขอให้บุตรชายเจ็ดคนของเขาถูกมอบไว้แก่พวกข้าพระองค์ และพวกข้าพระองค์จะแขวนคอพวกเขาเสียต่อพระพักตร์พระเยโฮวาห์ในกิเบอาห์แห่งซาอูล ผู้ซึ่งพระเยโฮวาห์ได้ทรงเลือกไว้” และกษัตริย์ตรัสว่า “เราจะมอบพวกเขาไว้ให้”

21:6 Let seven men of his sons be delivered unto us, and we will hang them up unto the LORD in Gibeah of Saul, whom the LORD did choose. And the king said, I will give them.

21:7 แต่กษัตริย์ทรงไว้ชีวิตของเมฟีโบเชท บุตรชายของโยนาธานราชโอรสของซาอูล ด้วยเหตุคำปฏิญาณต่อพระเยโฮวาห์ที่อยู่ระหว่างท่านทั้งสอง คือระหว่างดาวิดกับโยนาธานราชโอรสของซาอูล

21:7 But the king spared Mephibosheth, the son of Jonathan the son of Saul, because of the LORD'S oath that was between them, between David and Jonathan the son of Saul.

21:8 แต่กษัตริย์ได้ทรงนำบุตรชายสองคนของริสปาห์ บุตรสาวของอัยยาห์ ซึ่งพระนางได้บังเกิดให้แก่ซาอูล คืออารโมนีกับเมฟีโบเชท และบุตรชายห้าคนของมีคาล ราชธิดาของซาอูล ซึ่งพระนางได้บังเกิดให้แก่อาดรีเอล บุตรชายของบารซิลลัย ชาวเมโหลาห์

21:8 But the king took the two sons of Rizpah the daughter of Aiah, whom she bare unto Saul, Armoni and Mephibosheth; and the five sons of Michal the daughter of Saul, whom she brought up for Adriel the son of Barzillai the Meholathite:

21:9 และพระองค์ได้ทรงมอบคนเหล่านี้ไว้ในมือของคนกิเบโอน และพวกเขาได้แขวนคอทั้งเจ็ดคนนั้นในเนินเขาต่อพระพักตร์พระเยโฮวาห์ และทั้งเจ็ดคนก็สูญสิ้นไปด้วยกัน และถูกประหารชีวิตในช่วงฤดูเกี่ยวข้าว ในวันแรก ๆ ในวันเริ่มต้นของการเกี่ยวข้าวบาร์เลย์

21:9 And he delivered them into the hands of the Gibeonites, and they hanged them in the hill before the LORD: and they fell all seven together, and were put to death in the days of harvest, in the first days, in the beginning of barley harvest.

21:10 และริสปาห์บุตรสาวของอัยยาห์ได้เอาผ้ากระสอบ และปูมันไว้สำหรับตนเองบนศิลา ตั้งแต่ต้นฤดูเกี่ยวข้าวจนฝนตกลงบนพวกเขาจากท้องฟ้า และไม่ยอมให้พวกนกแห่งฟ้าอากาศมาเกาะบนพวกเขาตอนกลางวัน หรือสัตว์ป่าแห่งท้องทุ่งในตอนกลางคืน

21:10 And Rizpah the daughter of Aiah took sackcloth, and spread it for her upon the rock, from the beginning of harvest until water dropped upon them out of heaven, and suffered neither the birds of the air to rest on them by day, nor the beasts of the field by night.

21:11 และมีคนกราบทูลดาวิดถึงสิ่งที่ริสปาห์บุตรสาวของอัยยาห์นางสนมของซาอูลได้กระทำ

21:11 And it was told David what Rizpah the daughter of Aiah, the concubine of Saul, had done.

21:12 และดาวิดได้เสด็จไปและนำอัฐิทั้งหลายของซาอูลและอัฐิทั้งหลายของโยนาธานราชโอรสของพระองค์มาจากชาวเมืองยาเบชกิเลอาด ผู้ซึ่งได้ลักลอบเอาอัฐิเหล่านั้นไปจากถนนของเมืองเบธชาน ที่ซึ่งคนฟีลิสเตียได้แขวนพระองค์ทั้งสองไว้ เมื่อคนฟีลิสเตียได้ประหารชีวิตของซาอูลในกิลโบอา

21:12 And David went and took the bones of Saul and the bones of Jonathan his son from the men of Jabeshgilead, which had stolen them from the street of Bethshan, where the Philistines had hanged them, when the Philistines had slain Saul in Gilboa:

21:13 และพระองค์ได้ทรงนำอัฐิทั้งหลายของซาอูลและอัฐิทั้งหลายของโยนาธานราชโอรสของพระองค์ขึ้นมาจากที่นั่น และพวกเขาได้รวบรวมกระดูกทั้งหลายของเหล่าคนที่ถูกแขวนคอนั้น

21:13 And he brought up from thence the bones of Saul and the bones of Jonathan his son; and they gathered the bones of them that were hanged.

21:14 และอัฐิทั้งหลายของซาอูลและของโยนาธานราชโอรสของพระองค์นั้นพวกเขาได้ฝังไว้ในแผ่นดินเบนยามินในเมืองเศลา ในอุโมงค์ฝังศพของคีชบิดาของพระองค์ และพวกเขาได้กระทำตามทุกอย่างที่กษัตริย์ได้ทรงบัญชาไว้ และหลังจากนั้นพระเจ้าก็ทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น

21:14 And the bones of Saul and Jonathan his son buried they in the country of Benjamin in Zelah, in the sepulchre of Kish his father: and they performed all that the king commanded. And after that God was intreated for the land.

21:15 ยิ่งกว่านั้นคนฟีลิสเตียได้ทำสงครามกับคนอิสราเอลอีก และดาวิดเสด็จลงไป และพวกข้าราชการทหารของพระองค์พร้อมกับพระองค์ และได้ต่อสู้กับคนฟีลิสเตีย และดาวิดทรงอ่อนกำลัง

21:15 Moreover the Philistines had yet war again with Israel; and David went down, and his servants with him, and fought against the Philistines: and David waxed faint.

21:16 และอิชบีเบโนบ ซึ่งเป็นคนหนึ่งของพวกบุตรชายของคนยักษ์นั้น ผู้ซึ่งน้ำหนักหอกของเขาหนักเท่ากับทองเหลืองสามร้อยเชเขลเมื่อชั่งน้ำหนัก เขาถูกคาดเอวไว้ด้วยดาบเล่มใหม่ ได้คิดที่จะสังหารดาวิด

21:16 And Ishbibenob, which was of the sons of the giant, the weight of whose spear weighed three hundred shekels of brass in weight, he being girded with a new sword, thought to have slain David.

21:17 แต่อาบีชัยบุตรชายของเศรุยาห์ได้ช่วยพระองค์ไว้ และโจมตีคนฟีลิสเตียนั้นและฆ่าเขาเสีย แล้วพวกทหารของดาวิดได้ปฏิญาณต่อพระองค์ โดยทูลว่า “ขอพระองค์อย่าเสด็จไปพร้อมกับพวกข้าพระองค์ในการสู้รบอีกต่อไปเลย เพื่อที่พระองค์จะไม่ดับประทีปของอิสราเอลเสีย”

21:17 But Abishai the son of Zeruiah succoured him, and smote the Philistine, and killed him. Then the men of David sware unto him, saying, Thou shalt go no more out with us to battle, that thou quench not the light of Israel.

21:18 และต่อมาหลังจากเหตุการณ์นี้ มีการสู้รบกับคนฟีลิสเตียอีกที่เมืองโกบ แล้วสิบเบคัยคนหุชาห์ได้ฆ่าสัฟ ซึ่งเป็นของพวกบุตรชายของคนยักษ์นั้น

21:18 And it came to pass after this, that there was again a battle with the Philistines at Gob: then Sibbechai the Hushathite slew Saph, which was of the sons of the giant.

21:19 และมีการสู้รบกับคนฟีลิสเตียอีกในเมืองโกบ ที่นั่นเอลฮานันบุตรชายของยาอาเรโอเรกิมชาวเบธเลเฮมได้ฆ่าน้องชายของโกลิอัทชาวกัท ผู้ซึ่งหอกด้ามใหญ่ของเขาเหมือนไม้กระพั่นทอผ้า

21:19 And there was again a battle in Gob with the Philistines, where Elhanan the son of Jaareoregim, a Bethlehemite, slew the brother of Goliath the Gittite, the staff of whose spear was like a weaver's beam.

21:20 และยังมีการสู้รบกันอีกในเมืองกัท ที่นั่นมีชายคนหนึ่งรูปร่างใหญ่โต ที่มีนิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว รวมกันยี่สิบสี่นิ้ว และเขาก็บังเกิดแก่คนยักษ์นั้นด้วย

21:20 And there was yet a battle in Gath, where was a man of great stature, that had on every hand six fingers, and on every foot six toes, four and twenty in number; and he also was born to the giant.

21:21 และเมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอาพี่ชายของดาวิด ได้สังหารเขาเสีย

21:21 And when he defied Israel, Jonathan the son of Shimea the brother of David slew him.

21:22 คนทั้งสี่นี้บังเกิดแก่คนยักษ์นั้นในเมืองกัท และได้ล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของพวกข้าราชการทหารของพระองค์

21:22 These four were born to the giant in Gath, and fell by the hand of David, and by the hand of his servants.


2 ซามูเอล 22 / 2 Samuel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เพลงสดุดีของดาวิดเรื่องการช่วยให้รอดพ้น
22:1 และดาวิดถวายบรรดาถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ได้ทรงช่วยดาวิดให้พ้นจากมือของศัตรูทั้งสิ้นของพระองค์ และจากพระหัตถ์ของซาอูล

David's Song of Deliverance
22:1 And David spake unto the LORD the words of this song in the day that the LORD had delivered him out of the hand of all his enemies, and out of the hand of Saul:

22:2 และพระองค์ทูลว่า “พระเยโฮวาห์ทรงเป็นศิลาของข้าพเจ้า และทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นผู้ช่วยให้รอดพ้นของข้าพเจ้า

22:2 And he said, The LORD is my rock, and my fortress, and my deliverer;

22:3 เป็นพระเจ้าแห่งศิลาของข้าพเจ้า ในพระองค์ข้าพเจ้าจะวางใจ พระองค์ทรงเป็นโล่ของข้าพเจ้าและทรงเป็นเขาแห่งความรอดของข้าพเจ้า ทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้า และทรงเป็นที่ลี้ภัยของข้าพเจ้า ทรงเป็นพระผู้ช่วยให้รอดของข้าพเจ้า พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากความทารุณ

22:3 The God of my rock; in him will I trust: he is my shield, and the horn of my salvation, my high tower, and my refuge, my saviour; thou savest me from violence.

22:4 ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ ดังนั้นข้าพเจ้าจะได้รับการช่วยให้รอดพ้นจากบรรดาศัตรูของข้าพเจ้า

22:4 I will call on the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

22:5 เมื่อบรรดาคลื่นแห่งความตายล้อมข้าพเจ้าไว้ กระแสทั้งหลายแห่งคนอธรรมได้ทำให้ข้าพเจ้ากลัว

22:5 When the waves of death compassed me, the floods of ungodly men made me afraid;

22:6 บรรดาความระทมทุกข์แห่งนรกได้อยู่รอบตัวข้าพเจ้า บ่วงแห่งความตายอยู่ตรงหน้าข้าพเจ้า

22:6 The sorrows of hell compassed me about; the snares of death prevented me;

22:7 ในยามทุกข์ใจข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และได้ร้องทูลต่อพระเจ้าของข้าพเจ้า และพระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้เข้าไปในพระกรรณของพระองค์

22:7 In my distress I called upon the LORD, and cried to my God: and he did hear my voice out of his temple, and my cry did enter into his ears.

22:8 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานทั้งสิ้นของฟ้าสวรรค์ได้หวั่นไหวและสั่นสะเทือน เพราะพระองค์ทรงพระพิโรธแล้ว

22:8 Then the earth shook and trembled; the foundations of heaven moved and shook, because he was wroth.

22:9 ควันได้ออกไปจากช่องพระนาสิกของพระองค์ และเพลิงที่ออกไปจากพระโอษฐ์ของพระองค์ได้เผาผลาญ ถ่านก็ถูกจุดให้ลุกโดยเพลิงนั้น

22:9 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

22:10 พระองค์ได้ทรงโน้มฟ้าสวรรค์เหล่านั้นลงเช่นกัน และได้เสด็จลงมา และความมืดอยู่ใต้พระบาทของพระองค์

22:10 He bowed the heavens also, and came down; and darkness was under his feet.

22:11 และพระองค์ได้ทรงเครูบตนหนึ่งและทรงเหาะไป และพระองค์ได้ถูกเห็นบนปีกของสายลม

22:11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.

22:12 และพระองค์ได้ทรงกระทำให้ความมืดทึบเป็นเหล่าปะรำอยู่รอบพระองค์ คือน้ำมืดและเมฆหนาทึบแห่งท้องฟ้า

22:12 And he made darkness pavilions round about him, dark waters, and thick clouds of the skies.

22:13 โดยความสว่างที่อยู่ต่อพระพักตร์พระองค์ ถ่านเพลิงทั้งหลายก็ถูกจุดให้ลุก

22:13 Through the brightness before him were coals of fire kindled.

22:14 พระเยโฮวาห์ได้ทรงคำรนกึกก้องจากฟ้าสวรรค์ และองค์ผู้สูงสุดได้ทรงเปล่งพระสุรเสียงของพระองค์

22:14 The LORD thundered from heaven, and the most High uttered his voice.

22:15 และพระองค์ได้ทรงส่งบรรดาลูกธนูออกไป และทรงทำให้พวกเขากระจัดกระจายไป ฟ้าแลบ และทรงทำให้พวกเขาโกลาหล

22:15 And he sent out arrows, and scattered them; lightning, and discomfited them.

22:16 และร่องน้ำทั้งหลายแห่งทะเลได้ปรากฏขึ้น และบรรดารากฐานของแผ่นดินโลกก็ถูกเผยออก เมื่อถูกขนาบโดยพระเยโฮวาห์ เมื่อเจอกับลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์

22:16 And the channels of the sea appeared, the foundations of the world were discovered, at the rebuking of the LORD, at the blast of the breath of his nostrils.

22:17 พระองค์ได้ทรงบัญชาจากที่สูง พระองค์ทรงยึดข้าพเจ้าไว้ พระองค์ได้ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย

22:17 He sent from above, he took me; he drew me out of many waters;

22:18 พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า และจากบรรดาผู้ที่ได้เกลียดชังข้าพเจ้า เพราะว่าพวกเขามีกำลังมากกว่าข้าพเจ้า

22:18 He delivered me from my strong enemy, and from them that hated me: for they were too strong for me.

22:19 พวกเขาได้ขัดขวางข้าพเจ้าในวันแห่งความหายนะของข้าพเจ้า แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า

22:19 They prevented me in the day of my calamity: but the LORD was my stay.

22:20 พระองค์ได้ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะว่าพระองค์พอพระทัยในข้าพเจ้า

22:20 He brought me forth also into a large place: he delivered me, because he delighted in me.

22:21 พระเยโฮวาห์ได้ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าพระองค์ทรงตอบแทนข้าพเจ้าแล้ว

22:21 The LORD rewarded me according to my righteousness: according to the cleanness of my hands hath he recompensed me.

22:22 เพราะว่าข้าพเจ้าได้รักษาทางทั้งหลายของพระเยโฮวาห์ไว้ และไม่ได้พรากไปเสียจากพระเจ้าของข้าพเจ้าอย่างคนชั่ว

22:22 For I have kept the ways of the LORD, and have not wickedly departed from my God.

22:23 เพราะว่าการตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และสำหรับกฎเกณฑ์ทั้งหลายของพระองค์ ข้าพเจ้าไม่ได้พรากไปเสียจากกฎเกณฑ์เหล่านั้น

22:23 For all his judgments were before me: and as for his statutes, I did not depart from them.

22:24 ข้าพเจ้าก็เที่ยงธรรมต่อพระพักตร์พระองค์ด้วย และได้รักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า

22:24 I was also upright before him, and have kept myself from mine iniquity.

22:25 เพราะฉะนั้นพระเยโฮวาห์จึงได้ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดหมดจดของข้าพเจ้าในสายพระเนตรของพระองค์

22:25 Therefore the LORD hath recompensed me according to my righteousness; according to my cleanness in his eye sight.

22:26 ต่อผู้ที่เมตตา พระองค์จะทรงสำแดงพระองค์ว่าเมตตา และต่อผู้ที่เที่ยงธรรม พระองค์จะทรงสำแดงพระองค์ว่าเที่ยงธรรม

22:26 With the merciful thou wilt shew thyself merciful, and with the upright man thou wilt shew thyself upright.

22:27 ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์ว่าบริสุทธิ์ และต่อผู้ที่คดโกง พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์

22:27 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself unsavoury.

22:28 และพระองค์จะทรงช่วยประชากรที่ทุกข์ลำเค็ญให้รอดพ้น แต่พระเนตรของพระองค์อยู่บนผู้ที่หยิ่งยโส เพื่อพระองค์จะทรงฉุดพวกเขาลง

22:28 And the afflicted people thou wilt save: but thine eyes are upon the haughty, that thou mayest bring them down.

22:29 ด้วยว่าพระองค์ทรงเป็นประทีปของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระเยโฮวาห์จะทรงกระทำให้ความมืดของข้าพระองค์สว่างขึ้น

22:29 For thou art my lamp, O LORD: and the LORD will lighten my darkness.

22:30 ด้วยว่าโดยพระองค์ ข้าพระองค์ตะลุยกองทัพมาแล้ว โดยพระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระโดดข้ามกำแพง

22:30 For by thee I have run through a troop: by my God have I leaped over a wall.

22:31 สำหรับพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์ถูกพิสูจน์แล้ว พระองค์ทรงเป็นดั้งแก่บรรดาผู้ที่วางใจในพระองค์

22:31 As for God, his way is perfect; the word of the LORD is tried: he is a buckler to all them that trust in him.

22:32 เพราะผู้ใดเล่าเป็นพระเจ้านอกจากพระเยโฮวาห์ และผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของพวกเรา

22:32 For who is God, save the LORD? and who is a rock, save our God?

22:33 พระเจ้าทรงเป็นความเข้มแข็งและเป็นกำลังของข้าพเจ้า และพระองค์ทรงทำให้ทางของข้าพเจ้าดีเลิศทุกประการ

22:33 God is my strength and power: and he maketh my way perfect.

22:34 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างเท้ากวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงทั้งหลายของข้าพเจ้า

22:34 He maketh my feet like hinds' feet: and setteth me upon my high places.

22:35 พระองค์ทรงสอนมือของข้าพเจ้าให้ทำสงคราม จนคันธนูเหล็กกล้าถูกหักด้วยแขนของข้าพเจ้า

22:35 He teacheth my hands to war; so that a bow of steel is broken by mine arms.

22:36 พระองค์ได้ประทานโล่แห่งความรอดของพระองค์ให้แก่ข้าพระองค์ด้วย และความอ่อนโยนของพระองค์ได้กระทำให้ข้าพระองค์ใหญ่โต

22:36 Thou hast also given me the shield of thy salvation: and thy gentleness hath made me great.

22:37 พระองค์ทรงกระทำให้ย่างก้าวของข้าพระองค์ที่อยู่ใต้ข้าพระองค์กว้างขวางขึ้นแล้ว จนเท้าของข้าพระองค์มิได้ลื่นไถล

22:37 Thou hast enlarged my steps under me; so that my feet did not slip.

22:38 ข้าพระองค์ไล่ตามบรรดาศัตรูของข้าพระองค์ และได้ทำลายพวกเขาเสีย และไม่หันกลับอีกจนกระทั่งข้าพระองค์ได้เผาผลาญพวกเขาเสียสิ้น

22:38 I have pursued mine enemies, and destroyed them; and turned not again until I had consumed them.

22:39 และข้าพระองค์ได้เผาผลาญพวกเขา และได้ทำให้พวกเขาบาดเจ็บ จนพวกเขาไม่อาจลุกขึ้นอีกได้ ใช่แล้ว พวกเขาได้ล้มลงใต้เท้าของข้าพระองค์

22:39 And I have consumed them, and wounded them, that they could not arise: yea, they are fallen under my feet.

22:40 เพราะว่าพระองค์ทรงคาดเอวของข้าพระองค์ไว้ด้วยพละกำลังเพื่อทำการสู้รบ พวกที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ได้ทรงกำราบให้อยู่ใต้ข้าพระองค์

22:40 For thou hast girded me with strength to battle: them that rose up against me hast thou subdued under me.

22:41 พระองค์ได้ประทานคอของเหล่าศัตรูของข้าพระองค์แก่ข้าพระองค์ด้วย เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสีย

22:41 Thou hast also given me the necks of mine enemies, that I might destroy them that hate me.

22:42 พวกเขาได้มองหา แต่ไม่มีใครช่วยให้รอดได้ แม้ได้ร้องทูลต่อพระเยโฮวาห์ แต่พระองค์ก็ไม่ได้ทรงตอบพวกเขา

22:42 They looked, but there was none to save; even unto the LORD, but he answered them not.

22:43 แล้วข้าพระองค์ได้ทุบตีพวกเขาจนแหลกละเอียดอย่างผงคลีดิน ข้าพระองค์ได้เหยียบพวกเขาลงดุจโคลนตามถนน และได้กระจายพวกเขาออกไปทั่ว

22:43 Then did I beat them as small as the dust of the earth, I did stamp them as the mire of the street, and did spread them abroad.

22:44 พระองค์ได้ทรงช่วยข้าพระองค์ให้รอดพ้นจากการยื้อแย่งของประชากรของข้าพระองค์ด้วย พระองค์ได้ทรงรักษาข้าพระองค์ไว้ให้เป็นหัวหน้าแห่งพวกคนต่างชาติ ชนชาติซึ่งข้าพระองค์ไม่เคยรู้จักจะปรนนิบัติข้าพระองค์

22:44 Thou also hast delivered me from the strivings of my people, thou hast kept me to be head of the heathen: a people which I knew not shall serve me.

22:45 บรรดาคนแปลกหน้าจะมานบนอบตัวต่อข้าพระองค์ ทันทีที่พวกเขาได้ยิน พวกเขาก็จะเชื่อฟังข้าพระองค์

22:45 Strangers shall submit themselves unto me: as soon as they hear, they shall be obedient unto me.

22:46 เหล่าคนแปลกหน้าจะจางหายไป และพวกเขาจะกลัวออกมาจากบรรดาที่กำบังของพวกเขา

22:46 Strangers shall fade away, and they shall be afraid out of their close places.

22:47 พระเยโฮวาห์ทรงพระชนม์อยู่ และสาธุการแด่ศิลาของข้าพเจ้า และขอให้พระเจ้าของศิลาแห่งความรอดของข้าพเจ้าเป็นที่เทิดทูน

22:47 The LORD liveth; and blessed be my rock; and exalted be the God of the rock of my salvation.

22:48 พระเจ้าทรงเป็นผู้กระทำการแก้แค้นให้แก่ข้าพเจ้า และทรงนำชนชาติทั้งหลายลงมาอยู่ใต้ข้าพเจ้า

22:48 It is God that avengeth me, and that bringeth down the people under me,

22:49 และทรงนำข้าพเจ้าออกมาจากบรรดาศัตรูของข้าพเจ้า พระองค์ทรงยกชูข้าพระองค์ขึ้นให้อยู่บนที่สูงเหนือบรรดาผู้ที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ด้วย พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณแล้ว

22:49 And that bringeth me forth from mine enemies: thou also hast lifted me up on high above them that rose up against me: thou hast delivered me from the violent man.

22:50 เพราะเหตุนี้ข้าพระองค์จึงจะถวายคำขอบพระคุณแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ในท่ามกลางพวกคนต่างชาติ และข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์

22:50 Therefore I will give thanks unto thee, O LORD, among the heathen, and I will sing praises unto thy name.

22:51 พระองค์ทรงเป็นป้อมปราการแห่งความรอดสำหรับกษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ถูกเจิมของพระองค์ แก่ดาวิดและแก่เชื้อสายของท่านเป็นนิตย์”

22:51 He is the tower of salvation for his king: and sheweth mercy to his anointed, unto David, and to his seed for evermore.


2 ซามูเอล 23 / 2 Samuel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ถ้อยคำสุดท้ายของดาวิด
23:1 บัดนี้เหล่านี้เป็นบรรดาถ้อยคำสุดท้ายของดาวิด ดาวิดบุตรชายของเจสซีตรัส และชายที่ถูกยกย่องบนที่สูง ผู้ที่ถูกเจิมไว้ของพระเจ้าแห่งยาโคบ และนักแต่งสดุดีอย่างไพเราะของอิสราเอล ตรัสว่า

The Last Words of David
23:1 Now these be the last words of David. David the son of Jesse said, and the man who was raised up on high, the anointed of the God of Jacob, and the sweet psalmist of Israel, said,

23:2 “พระวิญญาณของพระเยโฮวาห์ได้ตรัสโดยข้าพเจ้า และพระวจนะของพระองค์อยู่ในลิ้นของข้าพเจ้า

23:2 The Spirit of the LORD spake by me, and his word was in my tongue.

23:3 พระเจ้าแห่งอิสราเอลได้ตรัส ศิลาแห่งอิสราเอลได้ตรัสกับข้าพเจ้าว่า ‘ผู้ที่ปกครองเหนือมนุษย์ต้องยุติธรรม โดยปกครองในความเกรงกลัวพระเจ้า

23:3 The God of Israel said, the Rock of Israel spake to me, He that ruleth over men must be just, ruling in the fear of God.

23:4 และเขาจะเป็นเหมือนแสงสว่างแห่งรุ่งอรุณ เมื่อดวงอาทิตย์ขึ้น คือรุ่งเช้าที่ปราศจากหมู่เมฆ ดุจหญ้าอ่อนที่ผุดขึ้นจากดินโดยแสงสุกใสหลังฝนตก’

23:4 And he shall be as the light of the morning, when the sun riseth, even a morning without clouds; as the tender grass springing out of the earth by clear shining after rain.

23:5 ถึงแม้ว่าวงศ์วานของข้าพเจ้าไม่เป็นเช่นนั้นกับพระเจ้า ถึงอย่างนั้นพระองค์ได้ทรงกระทำพันธสัญญานิรันดร์กับข้าพเจ้า อันเป็นระเบียบในทุกอย่างและมั่นคง เพราะนี่เป็นความรอดทั้งสิ้นของข้าพเจ้าและความปรารถนาทั้งสิ้นของข้าพเจ้า ถึงแม้ว่าพระองค์ยังไม่ทรงทำให้มันแตกหน่องอกขึ้นก็ตาม

23:5 Although my house be not so with God; yet he hath made with me an everlasting covenant, ordered in all things, and sure: for this is all my salvation, and all my desire, although he make it not to grow.

23:6 แต่เหล่าบุตรของเบลีอัลทุกคนจะเป็นเหมือนพงหนามที่ถูกผลักไสไปเสีย เพราะว่าพวกเขาไม่สามารถถูกจับด้วยมือได้

23:6 But the sons of Belial shall be all of them as thorns thrust away, because they cannot be taken with hands:

23:7 แต่คนที่จะแตะต้องพวกเขาต้องมีอาวุธที่ทำด้วยเหล็กและมีด้ามหอก และพวกเขาจะถูกเผาผลาญเสียให้สิ้นเชิงด้วยไฟในสถานที่เดียวกัน”

23:7 But the man that shall touch them must be fenced with iron and the staff of a spear; and they shall be utterly burned with fire in the same place.

วีรบุรุษของดาวิด (1 พศด 11:10-47)
23:8 เหล่านี้เป็นชื่อของพวกวีรบุรุษที่ดาวิดมี ได้แก่ คนทัคโมนีผู้มีตำแหน่งสูง เป็นหัวหน้าพวกผู้บังคับบัญชา ผู้นั้นคืออาดีโนคนเอสนีย์ ท่านยกหอกของท่านขึ้นต่อสู้กับคนแปดร้อยคนซึ่งท่านได้ฆ่าเสียในครั้งเดียว

David's Mighty Men (1 Chr. 11:10-47)
23:8 These be the names of the mighty men whom David had: The Tachmonite that sat in the seat, chief among the captains; the same was Adino the Eznite: he lift up his spear against eight hundred, whom he slew at one time.

23:9 และรองจากท่าน คือเอเลอาซาร์บุตรชายของโดโดคนอาโหอาห์ คนหนึ่งในวีรบุรุษสามคนนั้นที่อยู่กับดาวิดเมื่อพวกเขาได้ท้าทายคนฟีลิสเตียที่ชุมนุมกันเพื่อสู้รบ และคนอิสราเอลก็ถอยทัพไป

23:9 And after him was Eleazar the son of Dodo the Ahohite, one of the three mighty men with David, when they defied the Philistines that were there gathered together to battle, and the men of Israel were gone away:

23:10 ท่านได้ลุกขึ้นและฆ่าฟันคนฟีลิสเตียจนมือของท่านเมื่อยล้า และมือของท่านเกร็งแข็งติดดาบ และพระเยโฮวาห์ได้ทรงทำให้ได้ชัยชนะอย่างใหญ่หลวงวันนั้น และพวกทหารได้หันกลับตามท่านมาเพื่อริบเอาข้าวของเท่านั้น

23:10 He arose, and smote the Philistines until his hand was weary, and his hand clave unto the sword: and the LORD wrought a great victory that day; and the people returned after him only to spoil.

23:11 และรองจากท่าน คือชัมมาห์บุตรชายของอาเกชาวฮาราร์ และคนฟีลิสเตียมาชุมนุมกันเป็นกองทหาร ในที่ซึ่งมีพื้นดินผืนหนึ่งเต็มไปด้วยต้นถั่ว และพวกทหารได้หนีไปจากคนฟีลิสเตีย

23:11 And after him was Shammah the son of Agee the Hararite. And the Philistines were gathered together into a troop, where was a piece of ground full of lentiles: and the people fled from the Philistines.

23:12 แต่ท่านได้ยืนอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และได้ฆ่าฟันคนฟีลิสเตียเสีย และพระเยโฮวาห์ได้ประทานชัยชนะอันใหญ่หลวง

23:12 But he stood in the midst of the ground, and defended it, and slew the Philistines: and the LORD wrought a great victory.

23:13 และสามคนของพวกทหารเอกสามสิบคนนั้นได้ลงมา และได้มาหาดาวิดในฤดูเกี่ยวข้าวที่ถ้ำอดุลลัม และกองทหารของคนฟีลิสเตียตั้งเต็นท์อยู่ในหุบเขาแห่งเรฟาอิม

23:13 And three of the thirty chief went down, and came to David in the harvest time unto the cave of Adullam: and the troop of the Philistines pitched in the valley of Rephaim.

23:14 และเวลานั้นดาวิดประทับในที่กำบังเข้มแข็ง และตอนนั้นกองทหารรักษาการณ์ของคนฟีลิสเตียก็อยู่ในเบธเลเฮม

23:14 And David was then in an hold, and the garrison of the Philistines was then in Bethlehem.

23:15 และดาวิดมีความอาลัย และตรัสว่า “โอ หวังว่าจะมีสักคนหนึ่งส่งน้ำจากบ่อแห่งเบธเลเฮมซึ่งอยู่ข้างประตูเมืองมาให้เราดื่ม”

23:15 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, which is by the gate!

23:16 และวีรบุรุษสามคนนั้นได้แหกค่ายคนฟีลิสเตียเข้าไป และตักน้ำจากบ่อแห่งเบธเลเฮม ที่อยู่ข้างประตูเมือง และเอาน้ำนั้น และนำน้ำนั้นมาถวายแด่ดาวิด แต่อย่างไรก็ตามพระองค์ไม่ทรงยอมดื่มน้ำนั้น แต่ทรงเทน้ำนั้นออกถวายแด่พระเยโฮวาห์

23:16 And the three mighty men brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: nevertheless he would not drink thereof, but poured it out unto the LORD.

23:17 และพระองค์ตรัสว่า “ขอให้อยู่ห่างไกลจากข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ที่ข้าพระองค์จะกระทำเช่นนี้ นี่คือโลหิตของบรรดาผู้ที่ไปด้วยการเสี่ยงชีวิตของพวกเขามิใช่หรือ” เพราะฉะนั้นพระองค์จึงไม่ทรงยอมดื่มน้ำนั้น สิ่งเหล่านี้วีรบุรุษทั้งสามคนนี้ได้กระทำ

23:17 And he said, Be it far from me, O LORD, that I should do this: is not this the blood of the men that went in jeopardy of their lives? therefore he would not drink it. These things did these three mighty men.

23:18 และอาบีชัยน้องชายของโยอาบ บุตรชายของเศรุยาห์ เป็นหัวหน้าของพวกสามคน และท่านได้ยกหอกของท่านขึ้นต่อสู้กับทหารสามร้อยคน และฆ่าพวกเขาเสียสิ้น และได้รับชื่อในท่ามกลางพวกสามคนนั้น

23:18 And Abishai, the brother of Joab, the son of Zeruiah, was chief among three. And he lifted up his spear against three hundred, and slew them, and had the name among three.

23:19 ท่านเป็นผู้ที่มีเกียรติที่สุดในสามคนนั้นมิใช่หรือ ฉะนั้นท่านได้เป็นผู้บังคับบัญชาของพวกสามคนนั้น อย่างไรก็ตามท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น

23:19 Was he not most honourable of three? therefore he was their captain: howbeit he attained not unto the first three.

23:20 และเบไนยาห์บุตรชายของเยโฮยาดา บุตรชายของชายกล้าหาญคนหนึ่งแห่งเมืองขับเซเอล ผู้ซึ่งได้กระทำวีรกรรมหลายอย่าง ท่านได้ฆ่าชายผู้เหมือนสิงโตของโมอับเสียสองคน ท่านได้ลงไปและฆ่าสิงโตตัวหนึ่งในบ่อแห่งหนึ่งในเวลาที่หิมะตกด้วย

23:20 And Benaiah the son of Jehoiada, the son of a valiant man, of Kabzeel, who had done many acts, he slew two lionlike men of Moab: he went down also and slew a lion in the midst of a pit in time of snow:

23:21 และท่านได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างงาม และคนอียิปต์นั้นถือหอกอยู่ในมือของเขา แต่เบไนยาห์ลงไปหาเขาด้วยไม้เท้า และแย่งเอาหอกมาจากมือของคนอียิปต์นั้น และฆ่าเขาตายด้วยหอกของเขาเอง

23:21 And he slew an Egyptian, a goodly man: and the Egyptian had a spear in his hand; but he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

23:22 สิ่งเหล่านี้เบไนยาห์บุตรชายของเยโฮยาดาได้กระทำ และได้ชื่อในท่ามกลางวีรบุรุษสามคนนั้น

23:22 These things did Benaiah the son of Jehoiada, and had the name among three mighty men.

23:23 ท่านมีเกียรติมากกว่าสามสิบคนนั้น แต่ท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น และดาวิดได้ทรงแต่งตั้งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์

23:23 He was more honourable than the thirty, but he attained not to the first three. And David set him over his guard.

23:24 อาสาเฮลน้องชายของโยอาบเป็นคนหนึ่งในสามสิบคนนั้น เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม

23:24 Asahel the brother of Joab was one of the thirty; Elhanan the son of Dodo of Bethlehem,

23:25 ชัมมาห์ชาวเมืองฮาโรด เอลีคาชาวเมืองฮาโรด

23:25 Shammah the Harodite, Elika the Harodite,

23:26 เฮเลสชาวเมืองปัลที อิราบุตรชายของอิกเขชชาวเมืองเทโคอา

23:26 Helez the Paltite, Ira the son of Ikkesh the Tekoite,

23:27 อาบีเยเซอร์ชาวเมืองอานาโธท เมบุนนัยคนหุชาห์

23:27 Abiezer the Anethothite, Mebunnai the Hushathite,

23:28 ศัลโมนคนอาโหอาห์ มาหะรัยชาวเมืองเนโทฟาห์

23:28 Zalmon the Ahohite, Maharai the Netophathite,

23:29 เฮเลบบุตรชายของบาอานาห์ชาวเมืองเนโทฟาห์ อิททัยบุตรชายของรีบัยชาวเมืองกิเบอาห์ของคนเบนยามิน

23:29 Heleb the son of Baanah, a Netophathite, Ittai the son of Ribai out of Gibeah of the children of Benjamin,

23:30 เบไนยาห์ชาวเมืองปิราโธน ฮิดดัยชาวลำธารกาอัช

23:30 Benaiah the Pirathonite, Hiddai of the brooks of Gaash,

23:31 อาบีอัลโบนชาวเมืองอารบาห์ อัสมาเวทชาวเมืองบาฮูริม

23:31 Abialbon the Arbathite, Azmaveth the Barhumite,

23:32 เอลียาบาชาวเมืองชาอัลโบน ของบรรดาบุตรชายของยาเชนคือโยนาธาน

23:32 Eliahba the Shaalbonite, of the sons of Jashen, Jonathan,

23:33 ชัมมาห์ชาวฮาราร์ อาหิยัมบุตรชายของชาราร์คนฮาราร์

23:33 Shammah the Hararite, Ahiam the son of Sharar the Hararite,

23:34 เอลีเฟเลทบุตรชายของอาหัสบัย บุตรชายของชาวเมืองมาอาคาห์ เอลีอัมบุตรชายของอาหิโธเฟลชาวเมืองกิโลห์

23:34 Eliphelet the son of Ahasbai, the son of the Maachathite, Eliam the son of Ahithophel the Gilonite,

23:35 เฮสโรชาวเมืองคารเมล ปารัยชาวเมืองอาราบ

23:35 Hezrai the Carmelite, Paarai the Arbite,

23:36 อิกาลบุตรชายของนาธันชาวแดนโศบาห์ บานีคนกาด

23:36 Igal the son of Nathan of Zobah, Bani the Gadite,

23:37 เศเลกคนอัมโมน นาหะรัยชาวเมืองเบเอโรท ผู้ถือเครื่องอาวุธของโยอาบบุตรชายของเศรุยาห์

23:37 Zelek the Ammonite, Naharai the Beerothite, armourbearer to Joab the son of Zeruiah,

23:38 อิราคนอิทไรต์ กาเรบคนอิทไรต์

23:38 Ira an Ithrite, Gareb an Ithrite,

23:39 อุรีอาห์คนฮิตไทต์ รวมสามสิบเจ็ดคนด้วยกัน

23:39 Uriah the Hittite: thirty and seven in all.


2 ซามูเอล 24 / 2 Samuel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ความหยิ่งยโสของดาวิดนำพระองค์ไปสู่บาป (1 พศด 21:1-6)
24:1 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่อคนอิสราเอลอีก และพระองค์ทรงดลใจดาวิดให้ต่อสู้กับพวกเขา โดยตรัสว่า “จงไปนับคนอิสราเอลและคนยูดาห์”

David's Sinful Pride (1 Chr. 21:1-6)
24:1 And again the anger of the LORD was kindled against Israel, and he moved David against them to say, Go, number Israel and Judah.

24:2 ด้วยว่ากษัตริย์ได้ตรัสกับโยอาบแม่ทัพซึ่งอยู่กับพระองค์ว่า “บัดนี้ จงไปทั่วทุกเผ่าของอิสราเอล ตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบา และพวกท่านจงนับจำนวนประชากร เพื่อเราจะได้ทราบจำนวนรวมของประชากร”

24:2 For the king said to Joab the captain of the host, which was with him, Go now through all the tribes of Israel, from Dan even to Beersheba, and number ye the people, that I may know the number of the people.

24:3 และโยอาบกราบทูลกษัตริย์ว่า “บัดนี้ ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงเพิ่มจำนวนคนให้แก่ประชากร ไม่ว่าพวกเขามีกี่คนก็ตาม อีกหนึ่งร้อยเท่า และขอพระเนตรของกษัตริย์เจ้านายของข้าพระองค์ทอดพระเนตรเห็นพวกนั้น แต่ทำไมกษัตริย์เจ้านายของข้าพระองค์จึงพอพระทัยในสิ่งนี้”

24:3 And Joab said unto the king, Now the LORD thy God add unto the people, how many soever they be, an hundredfold, and that the eyes of my lord the king may see it: but why doth my lord the king delight in this thing?

24:4 แต่อย่างไรก็ตาม พระดำรัสของกษัตริย์มีชัยต่อโยอาบและต่อเหล่าผู้บังคับบัญชากองทัพ และโยอาบและเหล่าผู้บังคับบัญชาของกองทัพได้ออกไปจากพระพักตร์กษัตริย์ เพื่อจะนับประชากรอิสราเอล

24:4 Notwithstanding the king's word prevailed against Joab, and against the captains of the host. And Joab and the captains of the host went out from the presence of the king, to number the people of Israel.

24:5 และพวกเขาได้ข้ามแม่น้ำจอร์แดนไป และตั้งเต็นท์ในอาโรเออร์ ทางด้านขวาของนครที่ตั้งอยู่ท่ามกลางแม่น้ำกาด และไปทางยาเซอร์

24:5 And they passed over Jordan, and pitched in Aroer, on the right side of the city that lieth in the midst of the river of Gad, and toward Jazer:

24:6 แล้วพวกเขาได้มายังกิเลอาด และมาถึงแผ่นดินทาห์ทิมโฮดชิ และพวกเขาได้มาถึงเมืองดานยาอัน และอ้อมไปยังเมืองไซดอน

24:6 Then they came to Gilead, and to the land of Tahtimhodshi; and they came to Danjaan, and about to Zidon,

24:7 และมาถึงป้อมปราการแห่งเมืองไทระ และมาถึงนครทุกนครของคนฮีไวต์ และของคนคานาอัน และพวกเขาได้ออกไปยังภาคใต้ของยูดาห์ จนถึงเมืองเบเออร์เชบา

24:7 And came to the strong hold of Tyre, and to all the cities of the Hivites, and of the Canaanites: and they went out to the south of Judah, even to Beersheba.

24:8 ดังนั้นเมื่อพวกเขาไปทั่วแผ่นดินนั้นแล้ว พวกเขาได้มายังกรุงเยรูซาเล็ม เมื่อสิ้นเก้าเดือนกับยี่สิบวัน

24:8 So when they had gone through all the land, they came to Jerusalem at the end of nine months and twenty days.

24:9 และโยอาบได้ถวายจำนวนประชากรแด่กษัตริย์ และในอิสราเอลมีพวกทหารกล้าหาญที่ชักดาบแปดแสนคน และคนยูดาห์มีห้าแสนคน

24:9 And Joab gave up the sum of the number of the people unto the king: and there were in Israel eight hundred thousand valiant men that drew the sword; and the men of Judah were five hundred thousand men.

ดาวิดเลือกการลงโทษจากพระหัตถ์ของพระเยโฮวาห์ (1 พศด 21:7-17)
24:10 และพระทัยของดาวิดก็กล่าวโทษพระองค์หลังจากดาวิดได้นับจำนวนประชากรเสร็จแล้ว และดาวิดกราบทูลต่อพระเยโฮวาห์ว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่งในสิ่งซึ่งข้าพระองค์ได้กระทำนี้ และบัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”

David Chooses God's Hand of Judgment (1 Chr. 21:7-17)
24:10 And David's heart smote him after that he had numbered the people. And David said unto the LORD, I have sinned greatly in that I have done: and now, I beseech thee, O LORD, take away the iniquity of thy servant; for I have done very foolishly.

24:11 ด้วยว่าเมื่อดาวิดตื่นบรรทมในตอนเช้า พระวจนะของพระเยโฮวาห์ได้มายังกาดผู้พยากรณ์ผู้ทำนายของดาวิด โดยตรัสว่า

24:11 For when David was up in the morning, the word of the LORD came unto the prophet Gad, David's seer, saying,

24:12 “จงไปและกล่าวแก่ดาวิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘เราเสนอเจ้าสามประการ เจ้าจงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำอย่างนั้นแก่เจ้า’”

24:12 Go and say unto David, Thus saith the LORD, I offer thee three things; choose thee one of them, that I may do it unto thee.

24:13 ดังนั้นกาดได้เข้าเฝ้าดาวิด และทูลพระองค์ และกราบทูลต่อพระองค์ว่า “จะให้การกันดารอาหารนานเจ็ดปีมาสู่พระองค์ในแผ่นดินของพระองค์หรือ หรือพระองค์จะยอมหลบหนีนานสามเดือนต่อหน้าบรรดาศัตรูของพระองค์ขณะที่พวกเขาไล่ติดตามพระองค์ หรือจะให้โรคระบาดเกิดขึ้นสามวันในแผ่นดินของพระองค์ บัดนี้ขอทรงแจ้งให้ทราบ และดูว่าจะให้ข้าพระองค์นำคำตอบประการใดกลับไปกราบทูลพระองค์ผู้ได้ทรงส่งข้าพระองค์มา”

24:13 So Gad came to David, and told him, and said unto him, Shall seven years of famine come unto thee in thy land? or wilt thou flee three months before thine enemies, while they pursue thee? or that there be three days' pestilence in thy land? now advise, and see what answer I shall return to him that sent me.

24:14 และดาวิดตรัสกับกาดว่า “เราถูกบีบคั้นจริง ๆ บัดนี้ ขอให้พวกเราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์เถิด เพราะบรรดาพระเมตตาของพระองค์ใหญ่ยิ่งนัก และขออย่าให้เราตกเข้าไปอยู่ในมือของมนุษย์เลย”

24:14 And David said unto Gad, I am in a great strait: let us fall now into the hand of the LORD; for his mercies are great: and let me not fall into the hand of man.

24:15 ดังนั้นพระเยโฮวาห์จึงทรงส่งโรคระบาดอันหนึ่งมาบนอิสราเอล ตั้งแต่เวลาเช้าจนสิ้นเวลาที่กำหนดไว้ และประชากรที่ตายตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบามีเจ็ดหมื่นคน

24:15 So the LORD sent a pestilence upon Israel from the morning even to the time appointed: and there died of the people from Dan even to Beersheba seventy thousand men.

24:16 และเมื่อทูตสวรรค์องค์นั้นได้ยื่นมือของตนออกเหนือกรุงเยรูซาเล็มเพื่อจะทำลายกรุงนั้น พระเยโฮวาห์ได้ทรงกลับพระทัยจากความร้ายนั้น และตรัสกับทูตสวรรค์ที่ได้ทำลายประชากรนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าไว้” และทูตสวรรค์ของพระเยโฮวาห์ก็อยู่ข้างลานนวดข้าวของอาราวนาห์คนเยบุส

24:16 And when the angel stretched out his hand upon Jerusalem to destroy it, the LORD repented him of the evil, and said to the angel that destroyed the people, It is enough: stay now thine hand. And the angel of the LORD was by the threshingplace of Araunah the Jebusite.

24:17 และดาวิดทูลต่อพระเยโฮวาห์เมื่อพระองค์ทอดพระเนตรทูตสวรรค์ที่ได้สังหารประชากรนั้น และกราบทูลว่า “ดูเถิด ข้าพระองค์ได้กระทำบาป และข้าพระองค์ได้กระทำชั่วแล้ว แต่บรรดาแกะเหล่านี้ พวกเขาได้กระทำสิ่งใด ขอพระหัตถ์ของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ต่อสู้ข้าพระองค์และต่อสู้วงศ์วานบิดาของข้าพระองค์เถิด”

24:17 And David spake unto the LORD when he saw the angel that smote the people, and said, Lo, I have sinned, and I have done wickedly: but these sheep, what have they done? let thine hand, I pray thee, be against me, and against my father's house.

ดาวิดทรงซื้อลานนวดข้าวของอาราวนาห์ (1 พศด 21:18-30)
24:18 และกาดได้มาเข้าเฝ้าดาวิดวันนั้น และกราบทูลพระองค์ว่า “ขอเสด็จขึ้นไปสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนวดข้าวของอาราวนาห์คนเยบุส”

David Buys the Threshing Floor of Araunah (1 Chr. 21:18-30)
24:18 And Gad came that day to David, and said unto him, Go up, rear an altar unto the LORD in the threshingfloor of Araunah the Jebusite.

24:19 และดาวิด ตามถ้อยคำของกาด ได้เสด็จขึ้นไปตามที่พระเยโฮวาห์ได้ทรงบัญชา

24:19 And David, according to the saying of Gad, went up as the LORD commanded.

24:20 และอาราวนาห์มองดู และเห็นกษัตริย์และพวกผู้รับใช้ของพระองค์กำลังมาหาตน และอาราวนาห์ได้ออกไป และถวายบังคมต่อพระพักตร์กษัตริย์โดยซบหน้าของตนลงถึงดิน

24:20 And Araunah looked, and saw the king and his servants coming on toward him: and Araunah went out, and bowed himself before the king on his face upon the ground.

24:21 และอาราวนาห์กราบทูลว่า “เหตุใดกษัตริย์เจ้านายของข้าพระองค์ได้เสด็จมาหาผู้รับใช้ของพระองค์” และดาวิดตรัสว่า “เพื่อซื้อลานนวดข้าวจากเจ้า เพื่อจะสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ เพื่อโรคระบาดนั้นจะถูกยับยั้งไว้จากประชากร”

24:21 And Araunah said, Wherefore is my lord the king come to his servant? And David said, To buy the threshingfloor of thee, to build an altar unto the LORD, that the plague may be stayed from the people.

24:22 และอาราวนาห์กราบทูลดาวิดว่า “ขอกษัตริย์เจ้านายของข้าพระองค์ทรงรับ และถวายสิ่งที่พระองค์ทรงเห็นชอบเถิด ดูเถิด ที่นี่มีพวกวัวตัวผู้สำหรับเครื่องเผาบูชา และพวกเลื่อนนวดข้าวกับเครื่องมืออื่น ๆ ของพวกวัวตัวผู้สำหรับทำฟืน”

24:22 And Araunah said unto David, Let my lord the king take and offer up what seemeth good unto him: behold, here be oxen for burnt sacrifice, and threshing instruments and other instruments of the oxen for wood.

24:23 สิ่งเหล่านี้ทั้งสิ้นอาราวนาห์ดุจกษัตริย์องค์หนึ่งขอถวายแด่กษัตริย์ และอาราวนาห์กราบทูลกษัตริย์ว่า “ขอพระเยโฮวาห์พระเจ้าของพระองค์ทรงโปรดปรานพระองค์เถิด”

24:23 All these things did Araunah, as a king, give unto the king. And Araunah said unto the king, The LORD thy God accept thee.

24:24 และกษัตริย์ตรัสกับอาราวนาห์ว่า “หามิได้ แต่เราจะขอจ่ายเงินซื้อจากเจ้าเป็นแน่ และเราจะไม่ถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์พระเจ้าของเราจากสิ่งซึ่งเราไม่เสียค่าอะไรเลย” ดังนั้นดาวิดจึงทรงซื้อลานนวดข้าวกับพวกวัวตัวผู้เป็นเงินห้าสิบเชเขล

24:24 And the king said unto Araunah, Nay; but I will surely buy it of thee at a price: neither will I offer burnt offerings unto the LORD my God of that which doth cost me nothing. So David bought the threshingfloor and the oxen for fifty shekels of silver.

24:25 และดาวิดได้ทรงสร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย ดังนั้นพระเยโฮวาห์จึงทรงสดับฟังคำอธิษฐานเพื่อแผ่นดินนั้น และโรคระบาดนั้นก็ถูกยับยั้งไว้จากอิสราเอล

24:25 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings. So the LORD was intreated for the land, and the plague was stayed from Israel.


1 พงศ์กษัตริย์ 1 / 1 Kings 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงพระชรา
1:1 บัดนี้กษัตริย์ดาวิดมีพระชนมายุและทรงพระชรามากแล้ว และพวกเขาได้ห่มพระองค์ด้วยเสื้อผ้าทั้งหลาย แต่พระองค์ก็ยังไม่อบอุ่น

David's Old Age
1:1 Now king David was old and stricken in years; and they covered him with clothes, but he gat no heat.

1:2 ฉะนั้นพวกผู้รับใช้ของพระองค์จึงกราบทูลพระองค์ว่า “ขอให้เสาะแสวงหาหญิงสาวพรหมจารีคนหนึ่งมาถวายแด่กษัตริย์เจ้านายของข้าพระองค์ และขอให้เธอยืนอยู่ต่อพระพักตร์กษัตริย์ และให้เธอทะนุถนอมพระองค์ และให้เธอนอนในพระทรวงของพระองค์ เพื่อกษัตริย์เจ้านายของข้าพระองค์จะได้ทรงอบอุ่น”

1:2 Wherefore his servants said unto him, Let there be sought for my lord the king a young virgin: and let her stand before the king, and let her cherish him, and let her lie in thy bosom, that my lord the king may get heat.

1:3 ดังนั้นพวกเขาได้แสวงหาหญิงสาวที่สวยงามคนหนึ่งตลอดทั่วเขตแดนทั้งหลายของอิสราเอล และได้พบอาบีชากชาวชูเนม และได้นำเธอมาเฝ้ากษัตริย์

1:3 So they sought for a fair damsel throughout all the coasts of Israel, and found Abishag a Shunammite, and brought her to the king.

1:4 และหญิงสาวคนนั้นงดงามยิ่งนัก และได้ทะนุถนอมกษัตริย์ และอยู่ปรนนิบัติพระองค์ แต่กษัตริย์หาได้ทรงร่วมรู้กับเธอไม่

1:4 And the damsel was very fair, and cherished the king, and ministered to him: but the king knew her not.

อาโดนียาห์วางแผนขึ้นเป็นกษัตริย์
1:5 แล้วอาโดนียาห์ โอรสของพระนางฮักกีทได้ยกตัวเองขึ้น โดยกล่าวว่า “เราจะเป็นกษัตริย์” และท่านได้เตรียมพวกรถม้าศึกและทหารม้าทั้งหลาย และพลทหารห้าสิบคนเพื่อวิ่งนำหน้าท่าน

Adonijah Plots for the Throne
1:5 Then Adonijah the son of Haggith exalted himself, saying, I will be king: and he prepared him chariots and horsemen, and fifty men to run before him.

1:6 และพระราชบิดาของท่านไม่เคยขัดใจท่านในเวลาใด ๆ เลย โดยตรัสว่า “ทำไมเจ้าได้กระทำเช่นนั้นเล่า” และท่านเป็นชายรูปงามด้วย และมารดาของท่านได้ให้บังเกิดท่านถัดจากอับซาโลม

1:6 And his father had not displeased him at any time in saying, Why hast thou done so? and he also was a very goodly man; and his mother bare him after Absalom.

1:7 และท่านได้ปรึกษากับโยอาบบุตรชายของเศรุยาห์และกับอาบียาธาร์ผู้เป็นปุโรหิต และเขาทั้งสองซึ่งติดตามอาโดนียาห์ได้ช่วยเหลือท่าน

1:7 And he conferred with Joab the son of Zeruiah, and with Abiathar the priest: and they following Adonijah helped him.

1:8 แต่ศาโดกผู้เป็นปุโรหิต และเบไนยาห์บุตรชายของเยโฮยาดา และนาธันผู้พยากรณ์ และชิเมอี และเรอี และพวกวีรบุรุษซึ่งเป็นของดาวิด ไม่ได้อยู่ฝ่ายอาโดนียาห์

1:8 But Zadok the priest, and Benaiah the son of Jehoiada, and Nathan the prophet, and Shimei, and Rei, and the mighty men which belonged to David, were not with Adonijah.

1:9 และอาโดนียาห์ได้ฆ่าแกะ และพวกวัวตัวผู้ และพวกสัตว์อ้วนพี ข้างศิลาแห่งโศเฮเลท ซึ่งอยู่ข้าง ๆ เอนโรเกล และได้เชิญพวกพี่น้องทั้งสิ้นของท่าน คือพวกราชโอรสของกษัตริย์ และประชากรทั้งสิ้นแห่งยูดาห์ คือพวกผู้รับใช้ของกษัตริย์

1:9 And Adonijah slew sheep and oxen and fat cattle by the stone of Zoheleth, which is by Enrogel, and called all his brethren the king's sons, and all the men of Judah the king's servants:

1:10 แต่นาธันผู้พยากรณ์ และเบไนยาห์ และพวกวีรบุรุษ และซาโลมอนน้องชายของท่าน ท่านไม่ได้เชิญ

1:10 But Nathan the prophet, and Benaiah, and the mighty men, and Solomon his brother, he called not.

นาธันกับพระนางบัทเชบาวางแผนให้ซาโลมอนขึ้นครอบครอง
1:11 ฉะนั้นนาธันจึงทูลพระนางบัทเชบาพระราชมารดาของซาโลมอน โดยทูลว่า “พระนางไม่ทรงได้ยินหรือว่า อาโดนียาห์โอรสของพระนางฮักกีทได้ทรงครอบครองแล้ว และดาวิดเจ้านายของพวกข้าพระองค์ไม่ได้ทรงทราบเรื่องนี้

Nathan and Bath-Sheba's Plot for Solomon to Reign
1:11 Wherefore Nathan spake unto Bathsheba the mother of Solomon, saying, Hast thou not heard that Adonijah the son of Haggith doth reign, and David our lord knoweth it not?

1:12 เพราะฉะนั้นบัดนี้ ข้าพระองค์ขอร้องพระนาง ขอข้าพระองค์ถวายคำปรึกษาแด่พระนาง เพื่อพระนางจะได้ทรงช่วยชีวิตของพระนางเอง และชีวิตของซาโลมอนโอรสของพระนางไว้

1:12 Now therefore come, let me, I pray thee, give thee counsel, that thou mayest save thine own life, and the life of thy son Solomon.

1:13 ขอพระนางเสด็จไปและเข้าเฝ้ากษัตริย์ดาวิด และกราบทูลพระองค์ว่า ‘โอ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณกับสาวใช้ของพระองค์ไว้มิใช่หรือ โดยตรัสว่า “ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราแน่นอน และเขาจะนั่งบนพระที่นั่งของเรา” ดังนั้นเหตุไฉนอาโดนียาห์จึงได้ครองราชย์เล่า’

1:13 Go and get thee in unto king David, and say unto him, Didst not thou, my lord, O king, swear unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne? why then doth Adonijah reign?

1:14 ดูเถิด ขณะที่พระนางกราบทูลกษัตริย์อยู่ที่นั่น ข้าพระองค์จะตามพระนางเข้าไปเฝ้าด้วย และยืนยันบรรดาคำกราบทูลของพระนาง”

1:14 Behold, while thou yet talkest there with the king, I also will come in after thee, and confirm thy words.

1:15 และพระนางบัทเชบาได้เข้าไปเฝ้ากษัตริย์ในห้องบรรทม และกษัตริย์ทรงพระชรามาก และอาบีชากชาวชูเนมก็กำลังอยู่ปรนนิบัติกษัตริย์

1:15 And Bathsheba went in unto the king into the chamber: and the king was very old; and Abishag the Shunammite ministered unto the king.

1:16 และพระนางบัทเชบาน้อมตัวลง และกราบถวายบังคมกษัตริย์ และกษัตริย์ตรัสว่า “เจ้าประสงค์สิ่งใด”

1:16 And Bathsheba bowed, and did obeisance unto the king. And the king said, What wouldest thou?

1:17 และพระนางทูลพระองค์ว่า “ข้าแต่เจ้านายของหม่อมฉัน พระองค์ได้ทรงปฏิญาณโดยพระเยโฮวาห์พระเจ้าของพระองค์ต่อสาวใช้ของพระองค์ โดยตรัสว่า ‘ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราแน่นอน และเขาจะนั่งบนพระที่นั่งของเรา’

1:17 And she said unto him, My lord, thou swarest by the LORD thy God unto thine handmaid, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne.

1:18 และบัดนี้ ดูเถิด อาโดนียาห์ก็ครองราชย์แล้ว และตอนนี้ กษัตริย์เจ้านายของหม่อมฉัน พระองค์ไม่ได้ทรงทราบเรื่องนี้

1:18 And now, behold, Adonijah reigneth; and now, my lord the king, thou knowest it not:

1:19 และท่านได้ฆ่าพวกวัวตัวผู้ และพวกสัตว์อ้วนพี และแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ และอาบียาธาร์ผู้เป็นปุโรหิต และโยอาบผู้บัญชาการกองทัพ แต่ซาโลมอนผู้รับใช้ของพระองค์ ท่านหาได้เชิญไม่

1:19 And he hath slain oxen and fat cattle and sheep in abundance, and hath called all the sons of the king, and Abiathar the priest, and Joab the captain of the host: but Solomon thy servant hath he not called.

1:20 และพระองค์ โอ ข้าแต่กษัตริย์เจ้านายของหม่อมฉัน สายตาของคนอิสราเอลทั้งสิ้นก็เพ่งดูพระองค์ เพื่อพระองค์จะตรัสแก่พวกเขาว่า ผู้ใดจะนั่งบนพระที่นั่งของกษัตริย์เจ้านายของหม่อมฉันต่อจากพระองค์

1:20 And thou, my lord, O king, the eyes of all Israel are upon thee, that thou shouldest tell them who shall sit on the throne of my lord the king after him.

1:21 มิฉะนั้นจะเป็นดังนี้ เมื่อกษัตริย์เจ้านายของหม่อมฉันจะล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว หม่อมฉันและซาโลมอนบุตรชายของหม่อมฉันก็จะถูกนับว่าเป็นผู้กระทำความผิด”

1:21 Otherwise it shall come to pass, when my lord the king shall sleep with his fathers, that I and my son Solomon shall be counted offenders.

1:22 และดูเถิด ขณะที่พระนางกำลังกราบทูลกษัตริย์อยู่ นาธันผู้พยากรณ์ได้เข้ามาด้วย

1:22 And, lo, while she yet talked with the king, Nathan the prophet also came in.

1:23 และพวกเขากราบทูลกษัตริย์ โดยทูลว่า “ดูเถิด นาธันผู้พยากรณ์” และเมื่อนาธันเข้ามาต่อพระพักตร์กษัตริย์ เขาก็ถวายบังคมกษัตริย์โดยซบหน้าของตนลงถึงพื้น

1:23 And they told the king, saying, Behold Nathan the prophet. And when he was come in before the king, he bowed himself before the king with his face to the ground.

1:24 และนาธันกราบทูลว่า “โอ ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ พระองค์ตรัสไว้แล้วหรือว่า ‘อาโดนียาห์จะครองราชย์ต่อจากเรา และท่านจะนั่งบนพระที่นั่งของเรา’

1:24 And Nathan said, My lord, O king, hast thou said, Adonijah shall reign after me, and he shall sit upon my throne?

1:25 เพราะท่านได้ลงไปวันนี้ และได้ฆ่าพวกวัวตัวผู้ และพวกสัตว์อ้วนพี และแกะเป็นอันมาก และได้เชิญบรรดาโอรสของกษัตริย์ และพวกผู้บัญชาการกองทัพ และอาบียาธาร์ผู้เป็นปุโรหิต และดูเถิด พวกเขากำลังกินและดื่มต่อหน้าท่านและกล่าวว่า ‘ขอพระเจ้าทรงคุ้มครองกษัตริย์อาโดนียาห์เถิด’

1:25 For he is gone down this day, and hath slain oxen and fat cattle and sheep in abundance, and hath called all the king's sons, and the captains of the host, and Abiathar the priest; and, behold, they eat and drink before him, and say, God save king Adonijah.

1:26 แต่ข้าพระองค์ คือข้าพระองค์ผู้รับใช้ของพระองค์ และศาโดกผู้เป็นปุโรหิต และเบไนยาห์บุตรชายของเยโฮยาดา และซาโลมอนผู้รับใช้ของพระองค์ ท่านหาได้เชิญไม่

1:26 But me, even me thy servant, and Zadok the priest, and Benaiah the son of Jehoiada, and thy servant Solomon, hath he not called.

1:27 เรื่องนี้ถูกกระทำโดยกษัตริย์เจ้านายของข้าพระองค์หรือ และพระองค์ไม่ได้ทรงสำแดงเรื่องนี้แก่ผู้รับใช้ของพระองค์เลยว่า ผู้ใดจะนั่งบนพระที่นั่งของกษัตริย์เจ้านายของข้าพระองค์ต่อจากพระองค์”

1:27 Is this thing done by my lord the king, and thou hast not shewed it unto thy servant, who should sit on the throne of my lord the king after him?

1:28 แล้วกษัตริย์ดาวิดทรงตอบและตรัสว่า “จงเรียกบัทเชบาให้มาหาเรา” และพระนางได้เสด็จมาเข้าเฝ้าต่อพระพักตร์กษัตริย์ และยืนอยู่ต่อพระพักตร์กษัตริย์

1:28 Then king David answered and said, Call me Bathsheba. And she came into the king's presence, and stood before the king.

1:29 และกษัตริย์ทรงปฏิญาณและตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงไถ่จิตวิญญาณของเราจากบรรดาความทุกข์ยาก

1:29 And the king sware, and said, As the LORD liveth, that hath redeemed my soul out of all distress,

1:30 เหมือนอย่างที่เราได้ปฏิญาณต่อเจ้าโดยพระเยโฮวาห์พระเจ้าแห่งอิสราเอล โดยกล่าวว่า ‘ซาโลมอนบุตรชายของเจ้าจะครองราชย์ต่อจากเราเป็นแน่ และเขาจะนั่งบนพระที่นั่งของเราแทนเรา’ เราก็จะกระทำอย่างนั้นวันนี้แน่นอน”

1:30 Even as I sware unto thee by the LORD God of Israel, saying, Assuredly Solomon thy son shall reign after me, and he shall sit upon my throne in my stead; even so will I certainly do this day.

1:31 แล้วพระนางบัทเชบาก็ซบพระพักตร์ของพระนางลงถึงดิน และถวายบังคมกษัตริย์ และกราบทูลว่า “ขอกษัตริย์ดาวิดเจ้านายของหม่อมฉันทรงพระเจริญเป็นนิตย์”

1:31 Then Bathsheba bowed with her face to the earth, and did reverence to the king, and said, Let my lord king David live for ever.

1:32 และกษัตริย์ดาวิดตรัสว่า “จงเรียกศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดามาหาเรา” และพวกเขาได้มาเข้าเฝ้าต่อพระพักตร์กษัตริย์

1:32 And king David said, Call me Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada. And they came before the king.

1:33 และกษัตริย์ตรัสกับพวกเขาเช่นกันว่า “จงพาพวกผู้รับใช้ของเจ้านายของพวกเจ้าไปพร้อมกับพวกเจ้า และจัดให้ซาโลมอนโอรสของเราขึ้นขี่ล่อของเรา และนำเขาลงไปที่กีโฮน

1:33 The king also said unto them, Take with you the servants of your lord, and cause Solomon my son to ride upon mine own mule, and bring him down to Gihon:

1:34 และให้ศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์เจิมตั้งเขาไว้เป็นกษัตริย์เหนืออิสราเอลที่นั่น และพวกท่านจงเป่าด้วยแตร และกล่าวว่า ‘ขอพระเจ้าทรงคุ้มครองกษัตริย์ซาโลมอนเถิด’

1:34 And let Zadok the priest and Nathan the prophet anoint him there king over Israel: and blow ye with the trumpet, and say, God save king Solomon.

1:35 แล้วพวกท่านต้องขึ้นมาตามเขา เพื่อเขาจะได้มานั่งบนพระที่นั่งของเรา เพราะว่าเขาจะได้เป็นกษัตริย์แทนเรา และเราได้ตั้งเขาไว้ให้เป็นผู้ครอบครองเหนืออิสราเอลและเหนือยูดาห์”

1:35 Then ye shall come up after him, that he may come and sit upon my throne; for he shall be king in my stead: and I have appointed him to be ruler over Israel and over Judah.

1:36 และเบไนยาห์บุตรชายของเยโฮยาดาทูลตอบกษัตริย์ และกราบทูลว่า “เอเมน ขอพระเยโฮวาห์พระเจ้าแห่งกษัตริย์เจ้านายของข้าพระองค์ตรัสดังนั้นเช่นกันเถิด

1:36 And Benaiah the son of Jehoiada answered the king, and said, Amen: the LORD God of my lord the king say so too.

1:37 พระเยโฮวาห์ได้ทรงสถิตอยู่กับกษัตริย์เจ้านายของข้าพระองค์มาแล้วฉันใด ก็ขอพระองค์ทรงสถิตอยู่กับซาโลมอนฉันนั้น และขอทรงกระทำให้พระที่นั่งของพระองค์ใหญ่ยิ่งกว่าพระที่นั่งของกษัตริย์ดาวิดเจ้านายของข้าพระองค์”

1:37 As the LORD hath been with my lord the king, even so be he with Solomon, and make his throne greater than the throne of my lord king David.

1:38 ดังนั้นศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดา และคนเคเรธี และคนเปเลทได้ลงไป และจัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์ดาวิด และได้นำท่านมาถึงกีโฮน

1:38 So Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, went down, and caused Solomon to ride upon king David's mule, and brought him to Gihon.

การเจิมตั้งซาโลมอนเป็นกษัตริย์
1:39 และศาโดกผู้เป็นปุโรหิตได้นำเขาสัตว์ที่บรรจุน้ำมันออกมาจากพลับพลา และเจิมตั้งซาโลมอน และพวกเขาได้เป่าแตร และประชากรทั้งสิ้นก็กล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์ซาโลมอนเถิด”

Solomon Anointed King
1:39 And Zadok the priest took an horn of oil out of the tabernacle, and anointed Solomon. And they blew the trumpet; and all the people said, God save king Solomon.

1:40 และประชากรทั้งสิ้นก็ตามเสด็จพระองค์ไป และประชากรได้เป่าด้วยปี่ทั้งหลาย และเปรมปรีดิ์ด้วยความชื่นบานยิ่งนัก จนกระทั่งแผ่นดินสะท้านหวั่นไหวด้วยเสียงของพวกเขา

1:40 And all the people came up after him, and the people piped with pipes, and rejoiced with great joy, so that the earth rent with the sound of them.

แผนการของอาโดนียาห์ล้มเหลว
1:41 และอาโดนียาห์ และบรรดาแขกเหรื่อที่อยู่กับท่านได้ยินเสียงนั้นเมื่อพวกเขารับประทานเสร็จแล้ว และเมื่อโยอาบได้ยินเสียงแตร เขาก็กล่าวว่า “เหตุใดจึงมีเสียงดังอึกทึกครึกโครมนี้ขึ้นในนคร”

Adonijah's Plot Thwarted
1:41 And Adonijah and all the guests that were with him heard it as they had made an end of eating. And when Joab heard the sound of the trumpet, he said, Wherefore is this noise of the city being in an uproar?

1:42 และขณะที่เขากำลังพูดอยู่ ดูเถิด โยนาธานบุตรชายของอาบียาธาร์ผู้เป็นปุโรหิตก็มาถึง และอาโดนียาห์กล่าวกับเขาว่า “เข้ามาเถิด เพราะเจ้าเป็นชายกล้าหาญและนำข่าวดีทั้งหลายมา”

1:42 And while he yet spake, behold, Jonathan the son of Abiathar the priest came: and Adonijah said unto him, Come in; for thou art a valiant man, and bringest good tidings.

1:43 และโยนาธานตอบ และกล่าวแก่อาโดนียาห์ว่า “แท้จริง กษัตริย์ดาวิดเจ้านายของพวกเราทรงแต่งตั้งให้ซาโลมอนเป็นกษัตริย์แล้ว

1:43 And Jonathan answered and said to Adonijah, Verily our lord king David hath made Solomon king.

1:44 และกษัตริย์ได้ทรงส่งพร้อมกับซาโลมอน ศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ และเบไนยาห์บุตรชายของเยโฮยาดา และคนเคเรธี และคนเปเลท และพวกเขาได้จัดให้ซาโลมอนประทับบนล่อพระที่นั่งของกษัตริย์

1:44 And the king hath sent with him Zadok the priest, and Nathan the prophet, and Benaiah the son of Jehoiada, and the Cherethites, and the Pelethites, and they have caused him to ride upon the king's mule:

1:45 และศาโดกผู้เป็นปุโรหิต และนาธันผู้พยากรณ์ได้เจิมตั้งท่านไว้ให้เป็นกษัตริย์ในกีโฮน และพวกเขาได้ขึ้นมาจากที่นั่นด้วยความเปรมปรีดิ์ จนกระทั่งนครส่งเสียงกึกก้อง นี่เป็นเสียงที่พวกท่านได้ยิน

1:45 And Zadok the priest and Nathan the prophet have anointed him king in Gihon: and they are come up from thence rejoicing, so that the city rang again. This is the noise that ye have heard.

1:46 และซาโลมอนได้ประทับบนพระที่นั่งของราชอาณาจักรด้วย

1:46 And also Solomon sitteth on the throne of the kingdom.

1:47 และยิ่งกว่านั้นอีก บรรดาผู้รับใช้ของกษัตริย์ได้เข้ามาเพื่อถวายพระพรแด่กษัตริย์ดาวิดเจ้านายของพวกเรา โดยทูลว่า ‘ขอพระเจ้าทรงกระทำให้พระนามของซาโลมอนดีกว่าพระนามของพระองค์ และขอทรงกระทำให้พระที่นั่งของซาโลมอนใหญ่ยิ่งกว่าพระที่นั่งของพระองค์’ และกษัตริย์ได้ทรงเอนพระกายลงบนแท่นบรรทม

1:47 And moreover the king's servants came to bless our lord king David, saying, God make the name of Solomon better than thy name, and make his throne greater than thy throne. And the king bowed himself upon the bed.

1:48 และกษัตริย์ได้ตรัสดังนี้ด้วยว่า ‘สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ประทานผู้หนึ่งให้นั่งบนพระที่นั่งของเราวันนี้ และตาของเราเองได้เห็นแล้ว’”

1:48 And also thus said the king, Blessed be the LORD God of Israel, which hath given one to sit on my throne this day, mine eyes even seeing it.

1:49 และบรรดาแขกเหรื่อของอาโดนียาห์ก็กลัวและลุกขึ้น และทุกคนก็ไปตามทางของตน

1:49 And all the guests that were with Adonijah were afraid, and rose up, and went every man his way.

1:50 และอาโดนียาห์ก็กลัวเพราะเหตุซาโลมอน และได้ลุกขึ้น และไป และจับเชิงงอนของแท่นบูชา

1:50 And Adonijah feared because of Solomon, and arose, and went, and caught hold on the horns of the altar.

1:51 และมีคนกราบทูลซาโลมอน โดยทูลว่า “ดูเถิด อาโดนียาห์กลัวกษัตริย์ซาโลมอน เพราะดูเถิด ท่านได้จับเชิงงอนของแท่นบูชา โดยกล่าวว่า ‘ขอกษัตริย์ซาโลมอนทรงปฏิญาณแก่ข้าพเจ้าวันนี้ว่า พระองค์จะไม่ประหารผู้รับใช้ของพระองค์เสียด้วยดาบ’”

1:51 And it was told Solomon, saying, Behold, Adonijah feareth king Solomon: for, lo, he hath caught hold on the horns of the altar, saying, Let king Solomon swear unto me to day that he will not slay his servant with the sword.

1:52 และซาโลมอนตรัสว่า “ถ้าเขาจะสำแดงตัวว่าเป็นคนที่สมควร จะไม่มีผมสักเส้นเดียวของเขาตกสู่พื้นดิน แต่ถ้าความชั่วจะถูกพบในตัวเขา เขาก็ต้องตาย”

1:52 And Solomon said, If he will shew himself a worthy man, there shall not an hair of him fall to the earth: but if wickedness shall be found in him, he shall die.

1:53 ดังนั้นกษัตริย์ซาโลมอนจึงทรงส่งไป และพวกเขานำท่านลงมาจากแท่นบูชา และท่านก็มาและกราบลงต่อกษัตริย์ซาโลมอน และซาโลมอนตรัสแก่ท่านว่า “จงไปวังของท่านเถิด”

1:53 So king Solomon sent, and they brought him down from the altar. And he came and bowed himself to king Solomon: and Solomon said unto him, Go to thine house.


1 พงศ์กษัตริย์ 2 / 1 Kings 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ดาวิดทรงสั่งสอนซาโลมอน
2:1 บัดนี้วันเหล่านั้นของดาวิดใกล้เข้ามาแล้วที่พระองค์จะสิ้นพระชนม์ และพระองค์ทรงกำชับซาโลมอนราชโอรสของพระองค์ โดยตรัสว่า

David Instructs Solomon
2:1 Now the days of David drew nigh that he should die; and he charged Solomon his son, saying,

2:2 “เรากำลังจะไปตามทางของแผ่นดินโลกทั้งสิ้นแล้ว ฉะนั้นเจ้าจงเข้มแข็ง และสำแดงตัวของเจ้าให้เป็นลูกผู้ชาย

2:2 I go the way of all the earth: be thou strong therefore, and shew thyself a man;

2:3 และจงรักษาคำกำชับของพระเยโฮวาห์พระเจ้าของเจ้า เพื่อจะดำเนินในพระมรรคาทั้งหลายของพระองค์ เพื่อรักษาบรรดากฎเกณฑ์ของพระองค์ และเหล่าพระบัญญัติของพระองค์ และบรรดาคำตัดสินของพระองค์ และพระโอวาททั้งหลายของพระองค์ ตามที่ได้จารึกไว้ในพระราชบัญญัติของโมเสส เพื่อเจ้าจะได้จำเริญในการทั้งปวงที่เจ้ากระทำ และในที่ใด ๆ ก็ตามที่เจ้าหันตัวเจ้าไป

2:3 And keep the charge of the LORD thy God, to walk in his ways, to keep his statutes, and his commandments, and his judgments, and his testimonies, as it is written in the law of Moses, that thou mayest prosper in all that thou doest, and whithersoever thou turnest thyself:

2:4 เพื่อพระเยโฮวาห์จะทรงทำให้พระวจนะของพระองค์ดำรงอยู่ต่อไป ซึ่งพระองค์ตรัสไว้เกี่ยวกับเรา โดยตรัสว่า ‘ถ้าลูกหลานทั้งหลายของเจ้าระมัดระวังในวิถีทางของพวกเขา ที่จะดำเนินต่อหน้าเราในความจริงด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา (พระองค์ตรัสว่า) ราชวงศ์ของเจ้าจะไม่ขาดชายที่จะนั่งบนพระที่นั่งของอิสราเอล’

2:4 That the LORD may continue his word which he spake concerning me, saying, If thy children take heed to their way, to walk before me in truth with all their heart and with all their soul, there shall not fail thee (said he) a man on the throne of Israel.

2:5 ยิ่งกว่านั้นเจ้าก็รู้อยู่ด้วยว่า โยอาบบุตรชายของเศรุยาห์ได้กระทำอะไรแก่เรา และว่าเขาได้กระทำประการใดแก่ผู้บัญชาการทั้งสองแห่งกองทัพของอิสราเอล คือแก่อับเนอร์บุตรชายของเนอร์ และแก่อามาสาบุตรชายของเยเธอร์ ผู้ซึ่งเขาได้ฆ่าเสีย และทำให้โลหิตแห่งยามสงครามไหลในยามสันติ และได้วางโลหิตแห่งยามสงครามลงบนเข็มขัดที่อยู่รอบเอวของเขา และในรองเท้าที่ถูกสวมใส่บนเท้าของเขา

2:5 Moreover thou knowest also what Joab the son of Zeruiah did to me, and what he did to the two captains of the hosts of Israel, unto Abner the son of Ner, and unto Amasa the son of Jether, whom he slew, and shed the blood of war in peace, and put the blood of war upon his girdle that was about his loins, and in his shoes that were on his feet.

2:6 เพราะฉะนั้นเจ้าจงกระทำตามสติปัญญาของเจ้า และอย่าปล่อยให้ศีรษะหงอกของเขาลงไปสู่แดนคนตายอย่างสงบสุข

2:6 Do therefore according to thy wisdom, and let not his hoar head go down to the grave in peace.

2:7 แต่จงแสดงความกรุณาต่อบุตรชายทั้งหลายของบารซิลลัยคนกิเลอาด และจงยอมให้พวกเขาอยู่กับคนเหล่านั้นที่รับประทานที่โต๊ะของเจ้า เพราะว่าพวกเขาได้มาหาเราเช่นนั้น เมื่อเราได้หนีไปเพราะเหตุอับซาโลมพี่ชายของเจ้านั้น

2:7 But shew kindness unto the sons of Barzillai the Gileadite, and let them be of those that eat at thy table: for so they came to me when I fled because of Absalom thy brother.

2:8 และดูเถิด ชิเมอีบุตรชายของเกราคนเบนยามินชาวบ้านบาฮูริมอยู่กับเจ้า ผู้ซึ่งได้แช่งด่าเราด้วยคำแช่งด่าอย่างร้ายกาจในวันที่เราไปยังมาหะนาอิม แต่เขาได้ลงมาต้อนรับเราที่แม่น้ำจอร์แดน และเราได้ปฏิญาณกับเขาโดยพระเยโฮวาห์ โดยกล่าวว่า ‘เราจะไม่ประหารชีวิตเจ้าด้วยดาบ’

2:8 And, behold, thou hast with thee Shimei the son of Gera, a Benjamite of Bahurim, which cursed me with a grievous curse in the day when I went to Mahanaim: but he came down to meet me at Jordan, and I sware to him by the LORD, saying, I will not put thee to death with the sword.

2:9 เพราะฉะนั้นบัดนี้ เจ้าอย่าถือว่าเขาไม่มีความผิด เพราะเจ้าเป็นคนมีสติปัญญา และทราบว่าเจ้าควรจะกระทำประการใดแก่เขา แต่เจ้าจงนำศีรษะหงอกของเขาลงไปสู่แดนคนตายพร้อมด้วยโลหิต”

2:9 Now therefore hold him not guiltless: for thou art a wise man, and knowest what thou oughtest to do unto him; but his hoar head bring thou down to the grave with blood.

ดาวิดสิ้นพระชนม์ ซาโลมอนขึ้นครอบครอง (1 พศด 29:23-30)
2:10 ดังนั้นดาวิดได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิด

David's Death; Solomon Enthroned (1 Chr. 29:23-30)
2:10 So David slept with his fathers, and was buried in the city of David.

2:11 และวันทั้งหลายที่ดาวิดทรงครอบครองอยู่เหนืออิสราเอลนั้นเท่ากับสี่สิบปี พระองค์ได้ทรงครอบครองอยู่ในเฮโบรนเจ็ดปี และพระองค์ได้ทรงครอบครองอยู่ในเยรูซาเล็มสามสิบสามปี

2:11 And the days that David reigned over Israel were forty years: seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

2:12 แล้วซาโลมอนได้ประทับบนพระที่นั่งของดาวิดราชบิดาของพระองค์ และราชอาณาจักรของพระองค์ได้รับการสถาปนาอย่างใหญ่หลวง

2:12 Then sat Solomon upon the throne of David his father; and his kingdom was established greatly.

อาโดนียาห์ถูกประหารชีวิต
2:13 และอาโดนียาห์โอรสของพระนางฮักกีทมาเข้าเฝ้าพระนางบัทเชบาพระราชมารดาของซาโลมอน และพระนางตรัสว่า “เจ้ามาอย่างสันติหรือ” และท่านทูลว่า “อย่างสันติ”

Adonijah is Killed
2:13 And Adonijah the son of Haggith came to Bathsheba the mother of Solomon. And she said, Comest thou peaceably? And he said, Peaceably.

2:14 ท่านทูลยิ่งกว่านั้นว่า “ข้าพระองค์มีเรื่องที่จะทูลพระองค์” และพระนางตรัสว่า “จงพูดไปเถิด”

2:14 He said moreover, I have somewhat to say unto thee. And she said, Say on.

2:15 และท่านทูลว่า “พระองค์ทรงทราบแล้วว่าราชอาณาจักรนั้นเป็นของข้าพระองค์ และคนอิสราเอลทั้งสิ้นก็เงยหน้าขึ้นมองข้าพระองค์ว่าข้าพระองค์จะได้ครอบครอง อย่างไรก็ดีราชอาณาจักรได้ถูกหันไปเสีย และกลายเป็นของน้องชายของข้าพระองค์ ด้วยว่าราชอาณาจักรนั้นเป็นของพระองค์จากพระเยโฮวาห์

2:15 And he said, Thou knowest that the kingdom was mine, and that all Israel set their faces on me, that I should reign: howbeit the kingdom is turned about, and is become my brother's: for it was his from the LORD.

2:16 และบัดนี้ข้าพระองค์ทูลขอแต่ประการเดียวจากพระองค์ ขออย่าปฏิเสธข้าพระองค์เลย” และพระนางตรัสกับท่านว่า “จงพูดไปเถิด”

2:16 And now I ask one petition of thee, deny me not. And she said unto him, Say on.

2:17 และท่านทูลว่า “ขอทูล ข้าพระองค์ขอร้องพระองค์ กษัตริย์ซาโลมอน (ด้วยว่าพระองค์จะไม่ทรงปฏิเสธพระนาง) ขอพระองค์ทรงยกอาบีชากชาวชูเนมให้แก่ข้าพระองค์เพื่อเป็นชายา”

2:17 And he said, Speak, I pray thee, unto Solomon the king, (for he will not say thee nay,) that he give me Abishag the Shunammite to wife.

2:18 และพระนางบัทเชบาตรัสว่า “ดีแล้ว เราจะทูลแทนเจ้าต่อกษัตริย์”

2:18 And Bathsheba said, Well; I will speak for thee unto the king.

2:19 ฉะนั้นพระนางบัทเชบาได้เข้าเฝ้ากษัตริย์ซาโลมอน เพื่อทูลต่อพระองค์ด้วยเรื่องอาโดนียาห์ และกษัตริย์ได้ทรงลุกขึ้นเพื่อต้อนรับพระนาง และทรงคำนับพระนาง และได้ประทับบนพระที่นั่งของพระองค์ และรับสั่งให้นำพระแท่นมาถวายพระราชมารดาของกษัตริย์ และพระนางได้ประทับเบื้องขวาพระหัตถ์ของพระองค์

2:19 Bathsheba therefore went unto king Solomon, to speak unto him for Adonijah. And the king rose up to meet her, and bowed himself unto her, and sat down on his throne, and caused a seat to be set for the king's mother; and she sat on his right hand.

2:20 แล้วพระนางตรัสว่า “แม่จะขอสิ่งเล็กน้อยจากลูกสักอย่างหนึ่ง แม่ขอร้องลูก ขอลูกอย่าปฏิเสธแม่เลย” และกษัตริย์ตรัสกับพระนางว่า “ขอมาเถิด เสด็จแม่ของลูก ด้วยว่าลูกจะไม่ปฏิเสธเสด็จแม่เลย”

2:20 Then she said, I desire one small petition of thee; I pray thee, say me not nay. And the king said unto her, Ask on, my mother: for I will not say thee nay.

2:21 และพระนางตรัสว่า “ขอยกอาบีชากชาวชูเนมให้แก่อาโดนียาห์พี่ชายของลูกเป็นชายาเถิด”

2:21 And she said, Let Abishag the Shunammite be given to Adonijah thy brother to wife.

2:22 และกษัตริย์ซาโลมอนทรงตอบ และตรัสกับพระราชมารดาของพระองค์ว่า “และทำไมเสด็จแม่จึงขออาบีชากชาวชูเนมให้แก่อาโดนียาห์เล่า น่าจะขอราชอาณาจักรให้เขาด้วย เพราะเขาเป็นพี่ชายของลูก คือสำหรับเขา และสำหรับอาบียาธาร์ผู้เป็นปุโรหิต และสำหรับโยอาบบุตรชายของเศรุยาห์”

2:22 And king Solomon answered and said unto his mother, And why dost thou ask Abishag the Shunammite for Adonijah? ask for him the kingdom also; for he is mine elder brother; even for him, and for Abiathar the priest, and for Joab the son of Zeruiah.

2:23 แล้วกษัตริย์ซาโลมอนทรงสาบานโดยพระเยโฮวาห์ โดยตรัสว่า “ขอพระเจ้าทรงกระทำต่อลูกและให้หนักยิ่งกว่าด้วย ถ้าอาโดนียาห์มิได้กล่าวถ้อยคำนี้ต่อชีวิตของเขาเองแล้ว

2:23 Then king Solomon sware by the LORD, saying, God do so to me, and more also, if Adonijah have not spoken this word against his own life.

2:24 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งได้ทรงสถาปนาลูกไว้ และแต่งตั้งลูกไว้บนพระที่นั่งของดาวิดราชบิดาของลูก และผู้ซึ่งทรงตั้งราชวงศ์ของลูกไว้ ตามที่พระองค์ได้ทรงสัญญาไว้ อาโดนียาห์จะต้องถูกประหารชีวิตวันนี้ฉันนั้น”

2:24 Now therefore, as the LORD liveth, which hath established me, and set me on the throne of David my father, and who hath made me an house, as he promised, Adonijah shall be put to death this day.

2:25 และกษัตริย์ซาโลมอนได้ทรงส่งไปโดยมือของเบไนยาห์บุตรชายของเยโฮยาดา และเขาประหารชีวิตของอาโดนียาห์เสีย ท่านจึงถึงแก่ความตาย

2:25 And king Solomon sent by the hand of Benaiah the son of Jehoiada; and he fell upon him that he died.

อาบียาธาร์ถูกปลดออกจากตำแหน่งปุโรหิต
2:26 และสำหรับอาบียาธาร์ผู้เป็นปุโรหิตนั้น กษัตริย์ตรัสว่า “ท่านจงไปอยู่ที่อานาโธท ไปสู่ไร่นาของท่านเอง ด้วยว่าท่านสมควรตาย แต่ในเวลานี้เราจะไม่ประหารชีวิตของท่าน เพราะว่าท่านได้หามหีบขององค์พระผู้เป็นเจ้าพระเจ้าต่อพระพักตร์ดาวิดราชบิดาของเรา และเพราะท่านได้รับความทุกข์ยากในทุกสิ่งที่ราชบิดาของเราได้รับความทุกข์ใจ”

Abiathar Removed from Priesthood
2:26 And unto Abiathar the priest said the king, Get thee to Anathoth, unto thine own fields; for thou art worthy of death: but I will not at this time put thee to death, because thou barest the ark of the Lord GOD before David my father, and because thou hast been afflicted in all wherein my father was afflicted.

2:27 ดังนั้นซาโลมอนจึงทรงขับไล่อาบียาธาร์เสียจากตำแหน่งปุโรหิตของพระเยโฮวาห์ เพื่อพระองค์จะกระทำให้พระวจนะของพระเยโฮวาห์สำเร็จ ซึ่งพระองค์ตรัสเกี่ยวกับวงศ์วานของเอลีในเมืองชีโลห์

2:27 So Solomon thrust out Abiathar from being priest unto the LORD; that he might fulfil the word of the LORD, which he spake concerning the house of Eli in Shiloh.

โยอาบถูกประหารชีวิต
2:28 แล้วข่าวเหล่านี้มาถึงโยอาบ เพราะโยอาบได้หันไปตามอาโดนียาห์ ถึงแม้ว่าเขาไม่ได้หันไปตามอับซาโลม และโยอาบได้หนีไปยังพลับพลาของพระเยโฮวาห์ และจับเชิงงอนของแท่นบูชาไว้

Joab Killed for Murder of Abner
2:28 Then tidings came to Joab: for Joab had turned after Adonijah, though he turned not after Absalom. And Joab fled unto the tabernacle of the LORD, and caught hold on the horns of the altar.

2:29 และมีคนไปกราบทูลกษัตริย์ซาโลมอนว่า “โยอาบได้หนีไปยังพลับพลาของพระเยโฮวาห์ และดูเถิด เขาอยู่ข้างแท่นบูชานั้น” ดังนั้นซาโลมอนจึงส่งเบไนยาห์บุตรชายของเยโฮยาดาไป โดยตรัสว่า “จงไปประหารเขาเสีย”

2:29 And it was told king Solomon that Joab was fled unto the tabernacle of the LORD; and, behold, he is by the altar. Then Solomon sent Benaiah the son of Jehoiada, saying, Go, fall upon him.

2:30 และเบไนยาห์ได้มายังพลับพลาของพระเยโฮวาห์ และกล่าวแก่เขาว่า “กษัตริย์ตรัสดังนี้ว่า จงออกมาเถิด” และเขากล่าวว่า “ไม่ออกไป แต่ข้าจะตายที่นี่” และเบไนยาห์ได้นำความไปกราบทูลกษัตริย์อีก โดยทูลว่า “โยอาบได้กล่าวดังนี้ และเขาตอบข้าพระองค์อย่างนี้”

2:30 And Benaiah came to the tabernacle of the LORD, and said unto him, Thus saith the king, Come forth. And he said, Nay; but I will die here. And Benaiah brought the king word again, saying, Thus said Joab, and thus he answered me.

2:31 และกษัตริย์ตรัสกับเขาว่า “จงกระทำตามที่เขาได้พูดเถิด และประหารเขาเสีย และฝังเขาไว้ เพื่อเจ้าจะได้เอาโลหิตที่ไร้ความผิดซึ่งโยอาบได้กระทำให้หลั่งรินนั้นไปเสียจากเรา และจากวงศ์วานบิดาของเรา

2:31 And the king said unto him, Do as he hath said, and fall upon him, and bury him; that thou mayest take away the innocent blood, which Joab shed, from me, and from the house of my father.

2:32 และพระเยโฮวาห์จะทรงทำให้โลหิตของเขากลับมาตกบนศีรษะของเขาเอง ผู้ที่ได้ฆ่าชายสองคนที่ชอบธรรมยิ่งกว่าและดีกว่าตัวเขา และได้ฆ่าเขาทั้งสองด้วยดาบ โดยที่ดาวิดราชบิดาของเราหาทรงทราบไม่ คืออับเนอร์บุตรชายของเนอร์ผู้บัญชาการกองทัพของคนอิสราเอล และอามาสาบุตรชายของเยเธอร์ผู้บัญชาการกองทัพของยูดาห์

2:32 And the LORD shall return his blood upon his own head, who fell upon two men more righteous and better than he, and slew them with the sword, my father David not knowing thereof, to wit, Abner the son of Ner, captain of the host of Israel, and Amasa the son of Jether, captain of the host of Judah.

2:33 ฉะนั้นโลหิตของเขาทั้งสองจะกลับมาอยู่บนศีรษะของโยอาบ และบนศีรษะแห่งเชื้อสายของเขาเป็นนิตย์ แต่สำหรับดาวิด และสำหรับเชื้อสายของพระองค์ และสำหรับราชวงศ์ของพระองค์ และสำหรับพระที่นั่งของพระองค์ จะมีสันติภาพอยู่เป็นนิตย์จากพระเยโฮวาห์”

2:33 Their blood shall therefore return upon the head of Joab, and upon the head of his seed for ever: but upon David, and upon his seed, and upon his house, and upon his throne, shall there be peace for ever from the LORD.

2:34 ดังนั้นเบไนยาห์บุตรชายของเยโฮยาดาได้ขึ้นไป และฆ่าเขาและประหารเขาเสีย และเขาถูกฝังไว้ในบ้านของเขาเองในถิ่นทุรกันดาร

2:34 So Benaiah the son of Jehoiada went up, and fell upon him, and slew him: and he was buried in his own house in the wilderness.

เบไนยาห์ได้เป็นแม่ทัพ ศาโดกได้เป็นมหาปุโรหิต
2:35 และกษัตริย์ได้ทรงแต่งตั้งเบไนยาห์บุตรชายของเยโฮยาดาในตำแหน่งของโยอาบเหนือกองทัพ และกษัตริย์ได้ทรงแต่งตั้งศาโดกผู้เป็นปุโรหิตไว้ในตำแหน่งของอาบียาธาร์

Benaiah Becomes Chief Captain; Zadok, Chief Priest
2:35 And the king put Benaiah the son of Jehoiada in his room over the host: and Zadok the priest did the king put in the room of Abiathar.

ชิเมอีถูกประหารชีวิต
2:36 และกษัตริย์ได้ทรงส่งไปและเรียกชิเมอีให้มาเข้าเฝ้า และตรัสกับเขาว่า “เจ้าจงสร้างบ้านหลังหนึ่งไว้สำหรับตนในกรุงเยรูซาเล็ม และอาศัยอยู่ที่นั่น และอย่าออกจากที่นั่นไปที่ไหนเลย

Shimei is Executed
2:36 And the king sent and called for Shimei, and said unto him, Build thee an house in Jerusalem, and dwell there, and go not forth thence any whither.

2:37 เพราะจะเป็นอย่างนี้ ในวันที่เจ้าออกไปและข้ามลำธารขิดโรนนั้น เจ้าจงรู้แน่เถิดว่า เจ้าจะต้องตายอย่างแน่นอน โลหิตของเจ้าจะตกบนศีรษะของเจ้าเอง”

2:37 For it shall be, that on the day thou goest out, and passest over the brook Kidron, thou shalt know for certain that thou shalt surely die: thy blood shall be upon thine own head.

2:38 และชิเมอีทูลกษัตริย์ว่า “คำตรัสนั้นก็ดีแล้ว ตามที่กษัตริย์เจ้านายของข้าพระองค์ตรัสนั้น ผู้รับใช้ของพระองค์จะกระทำ” และชิเมอีได้อาศัยอยู่ในกรุงเยรูซาเล็มหลายวัน

2:38 And Shimei said unto the king, The saying is good: as my lord the king hath said, so will thy servant do. And Shimei dwelt in Jerusalem many days.

2:39 และต่อมา เมื่อสิ้นสามปีแล้ว คนรับใช้สองคนของชิเมอีได้หนีไปยังอาคีชโอรสของมาอาคาห์กษัตริย์แห่งเมืองกัท และมีบางคนบอกชิเมอี โดยกล่าวว่า “ดูเถิด พวกคนรับใช้ของท่านอยู่ในเมืองกัท”

2:39 And it came to pass at the end of three years, that two of the servants of Shimei ran away unto Achish son of Maachah king of Gath. And they told Shimei, saying, Behold, thy servants be in Gath.

2:40 และชิเมอีได้ลุกขึ้น และผูกอานลาของเขา และไปเฝ้าอาคีชที่เมืองกัทเพื่อแสวงหาพวกคนรับใช้ของตน และชิเมอีได้นำพวกคนรับใช้ของตนมาจากเมืองกัท

2:40 And Shimei arose, and saddled his ass, and went to Gath to Achish to seek his servants: and Shimei went, and brought his servants from Gath.

2:41 และมีผู้กราบทูลซาโลมอนว่า ชิเมอีได้ไปจากกรุงเยรูซาเล็มถึงเมืองกัท และกลับมาแล้ว

2:41 And it was told Solomon that Shimei had gone from Jerusalem to Gath, and was come again.

2:42 และกษัตริย์ได้ทรงส่งไปและเรียกชิเมอีให้มาเข้าเฝ้า และตรัสกับเขาว่า “เราได้ให้เจ้าปฏิญาณโดยพระเยโฮวาห์มิใช่หรือ และได้ตักเตือนเจ้าแล้ว โดยกล่าวว่า ‘เจ้าจงรู้แน่เถิดว่า ในวันที่เจ้าออกไป และเดินทางไปที่ใด ๆ ก็ตาม เจ้าจะต้องตายอย่างแน่นอน’ และเจ้าก็ได้ตอบเราว่า ‘คำตรัสที่ข้าพระองค์ได้ยินนั้นก็ดีแล้ว’

2:42 And the king sent and called for Shimei, and said unto him, Did I not make thee to swear by the LORD, and protested unto thee, saying, Know for a certain, on the day thou goest out, and walkest abroad any whither, that thou shalt surely die? and thou saidst unto me, The word that I have heard is good.

2:43 แล้วทำไมเจ้าจึงไม่รักษาคำปฏิญาณต่อพระเยโฮวาห์ไว้ และคำบัญชาที่เราได้กำชับเจ้านั้น”

2:43 Why then hast thou not kept the oath of the LORD, and the commandment that I have charged thee with?

2:44 กษัตริย์ตรัสยิ่งกว่านั้นกับชิเมอีว่า “เจ้าก็ทราบถึงความชั่วทั้งสิ้นซึ่งใจของเจ้าคิดนั้น ซึ่งเจ้าได้กระทำต่อดาวิดราชบิดาของเรา เพราะฉะนั้นพระเยโฮวาห์จะทรงนำความชั่วของเจ้ากลับมาสนองเหนือศีรษะของเจ้าเอง

2:44 The king said moreover to Shimei, Thou knowest all the wickedness which thine heart is privy to, that thou didst to David my father: therefore the LORD shall return thy wickedness upon thine own head;

2:45 และกษัตริย์ซาโลมอนจะได้รับพระพร และพระที่นั่งของดาวิดจะถูกสถาปนาต่อพระพักตร์พระเยโฮวาห์เป็นนิตย์”

2:45 And king Solomon shall be blessed, and the throne of David shall be established before the LORD for ever.

2:46 ดังนั้นกษัตริย์จึงทรงบัญชาเบไนยาห์บุตรชายของเยโฮยาดา ผู้ซึ่งได้ออกไป และประหารชิเมอีเสีย เขาจึงถึงแก่ความตาย และราชอาณาจักรถูกสถาปนาไว้ในพระหัตถ์ของซาโลมอน

2:46 So the king commanded Benaiah the son of Jehoiada; which went out, and fell upon him, that he died. And the kingdom was established in the hand of Solomon.


1 พงศ์กษัตริย์ 3 / 1 Kings 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงอภิเษกสมรสกับราชธิดาของฟาโรห์
3:1 และซาโลมอนทรงสร้างสายสัมพันธ์กับฟาโรห์กษัตริย์แห่งอียิปต์ และทรงรับราชธิดาของฟาโรห์ และทรงนำพระนางเข้ามาอาศัยอยู่ในนครของดาวิด จนกระทั่งพระองค์ทรงสร้างพระราชวังของพระองค์เอง และพระนิเวศน์ของพระเยโฮวาห์ และกำแพงรอบกรุงเยรูซาเล็มสำเร็จ

Solomon Marries Pharaoh's Daughter
3:1 And Solomon made affinity with Pharaoh king of Egypt, and took Pharaoh's daughter, and brought her into the city of David, until he had made an end of building his own house, and the house of the LORD, and the wall of Jerusalem round about.

3:2 เว้นแต่ประชากรได้ถวายสัตวบูชาในสถานบูชาบนที่สูงทั้งหลาย เพราะยังไม่ได้สร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์ จนถึงวันเหล่านั้น

3:2 Only the people sacrificed in high places, because there was no house built unto the name of the LORD, until those days.

3:3 และซาโลมอนทรงรักพระเยโฮวาห์ โดยดำเนินในบรรดากฎเกณฑ์ของดาวิดราชบิดาของพระองค์ เว้นแต่พระองค์ได้ทรงถวายสัตวบูชาและเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย

3:3 And Solomon loved the LORD, walking in the statutes of David his father: only he sacrificed and burnt incense in high places.

ซาโลมอนทรงถวายเครื่องสัตวบูชาและทูลขอสติปัญญา (2 พศด 1:2-13)
3:4 และกษัตริย์ได้เสด็จไปที่เมืองกิเบโอนเพื่อถวายสัตวบูชาที่นั่น เพราะที่นั่นเป็นสถานบูชาบนที่สูงที่ใหญ่มาก ซาโลมอนได้ทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นบูชานั้น

Solomon Sacrifices and Asks for Wisdom (2 Chr. 1:2-13)
3:4 And the king went to Gibeon to sacrifice there; for that was the great high place: a thousand burnt offerings did Solomon offer upon that altar.

3:5 พระเยโฮวาห์ทรงปรากฏแก่ซาโลมอนที่เมืองกิเบโอนเป็นความฝันในเวลากลางคืน และพระเจ้าตรัสว่า “จงขอสิ่งที่เจ้าอยากได้จากเรา”

3:5 In Gibeon the LORD appeared to Solomon in a dream by night: and God said, Ask what I shall give thee.

3:6 และซาโลมอนทูลว่า “พระองค์ได้ทรงสำแดงความเมตตาอันใหญ่หลวงแก่ดาวิดพระราชบิดาของข้าพระองค์ผู้รับใช้ของพระองค์ ตามที่เสด็จพ่อดำเนินต่อพระพักตร์พระองค์ในความจริง และในความชอบธรรม และความเที่ยงตรงแห่งใจต่อพระองค์ และพระองค์ได้ทรงรักษาความกรุณายิ่งใหญ่นี้ไว้เพื่อเสด็จพ่อ ที่พระองค์ได้ประทานบุตรชายคนหนึ่งแก่เสด็จพ่อเพื่อนั่งบนพระที่นั่งของเสด็จพ่อ ตามที่เป็นอยู่ทุกวันนี้

3:6 And Solomon said, Thou hast shewed unto thy servant David my father great mercy, according as he walked before thee in truth, and in righteousness, and in uprightness of heart with thee; and thou hast kept for him this great kindness, that thou hast given him a son to sit on his throne, as it is this day.

3:7 และบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงกระทำให้ผู้รับใช้ของพระองค์เป็นกษัตริย์แทนดาวิดพระราชบิดาของข้าพระองค์ และข้าพระองค์เป็นแต่เด็กน้อย ข้าพระองค์ไม่ทราบว่าจะออกไปหรือเข้ามาอย่างไรถูก

3:7 And now, O LORD my God, thou hast made thy servant king instead of David my father: and I am but a little child: I know not how to go out or come in.

3:8 และผู้รับใช้ของพระองค์อยู่ท่ามกลางประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงเลือกไว้ เป็นชนชาติใหญ่ ที่ไม่สามารถนับหรือคำนวณได้เพราะมีจำนวนมหาศาล

3:8 And thy servant is in the midst of thy people which thou hast chosen, a great people, that cannot be numbered nor counted for multitude.

3:9 เพราะฉะนั้น ขอประทานใจอันประกอบด้วยความเข้าใจแก่ผู้รับใช้ของพระองค์เพื่อจะวินิจฉัยประชากรของพระองค์ เพื่อข้าพระองค์จะแยกแยะความแตกต่างระหว่างความดีและความชั่ว เพราะว่าผู้ใดเล่าจะสามารถวินิจฉัยประชากรมหาศาลเช่นนี้ของพระองค์ได้”

3:9 Give therefore thy servant an understanding heart to judge thy people, that I may discern between good and bad: for who is able to judge this thy so great a people?

3:10 และการทูลขอนี้เป็นที่พอพระทัยต่อองค์พระผู้เป็นเจ้า ที่ซาโลมอนได้ทูลขอสิ่งนี้

3:10 And the speech pleased the Lord, that Solomon had asked this thing.

3:11 และพระเจ้าตรัสกับซาโลมอนว่า “เพราะเจ้าได้ขอสิ่งนี้ และไม่ได้ขอชีวิตยืนยาวสำหรับตัวเจ้าเอง และไม่ได้ขอความมั่งคั่งสำหรับตัวเจ้าเอง และไม่ได้ขอชีวิตของบรรดาศัตรูของเจ้าสำหรับตัวเจ้าเอง แต่ได้ขอความเข้าใจสำหรับตัวเจ้าเองเพื่อแยกแยะความแตกต่างในการวินิจฉัย

3:11 And God said unto him, Because thou hast asked this thing, and hast not asked for thyself long life; neither hast asked riches for thyself, nor hast asked the life of thine enemies; but hast asked for thyself understanding to discern judgment;

3:12 ดูเถิด เราได้กระทำตามบรรดาถ้อยคำของเจ้า ดูเถิด เราได้ให้ใจอันประกอบด้วยสติปัญญาและความเข้าใจ จนไม่มีผู้ใดที่เป็นเหมือนเจ้าก่อนเจ้า และจะไม่มีใครที่ขึ้นมาภายหลังเจ้าเป็นเหมือนเจ้าเลย

3:12 Behold, I have done according to thy words: lo, I have given thee a wise and an understanding heart; so that there was none like thee before thee, neither after thee shall any arise like unto thee.

3:13 และเราได้ให้สิ่งซึ่งเจ้าไม่ได้ขอแก่เจ้าด้วย ทั้งความมั่งคั่งและเกียรติยศ เพื่อว่าจะไม่มีองค์หนึ่งองค์ใดในท่ามกลางกษัตริย์ทั้งหลายที่จะเป็นเหมือนกับเจ้าเลย ตลอดวันทั้งสิ้นของเจ้า

3:13 And I have also given thee that which thou hast not asked, both riches, and honour: so that there shall not be any among the kings like unto thee all thy days.

3:14 และถ้าเจ้าจะดำเนินในทางทั้งหลายของเรา เพื่อรักษาบรรดากฎเกณฑ์ของเรา และบัญญัติทั้งหลายของเรา ตามที่ดาวิดบิดาของเจ้าได้ดำเนินนั้น แล้วเราจะให้วันทั้งหลายของเจ้ายืนยาวขึ้น”

3:14 And if thou wilt walk in my ways, to keep my statutes and my commandments, as thy father David did walk, then I will lengthen thy days.

3:15 และซาโลมอนก็ตื่นบรรทม และดูเถิด เป็นความฝัน และพระองค์ได้เสด็จมาที่กรุงเยรูซาเล็ม และประทับยืนอยู่ต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ และถวายบรรดาเครื่องเผาบูชาและถวายเครื่องสันติบูชาทั้งหลาย และพระราชทานเลี้ยงแก่บรรดาผู้รับใช้ของพระองค์

3:15 And Solomon awoke; and, behold, it was a dream. And he came to Jerusalem, and stood before the ark of the covenant of the LORD, and offered up burnt offerings, and offered peace offerings, and made a feast to all his servants.

การพิสูจน์สติปัญญาของซาโลมอน
3:16 แล้วหญิงสองคนที่เป็นโสเภณีมาเฝ้ากษัตริย์ และยืนอยู่ต่อพระพักตร์พระองค์

Solomon's Wisdom Tried
3:16 Then came there two women, that were harlots, unto the king, and stood before him.

3:17 และหญิงคนหนึ่งทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ข้าพระองค์และผู้หญิงคนนี้อาศัยอยู่ในบ้านเดียวกัน และข้าพระองค์ได้คลอดบุตรคนหนึ่งขณะที่นางนั้นก็อยู่ในบ้าน

3:17 And the one woman said, O my lord, I and this woman dwell in one house; and I was delivered of a child with her in the house.

3:18 และต่อมา ในวันที่สามหลังจากข้าพระองค์ได้คลอดบุตรแล้ว หญิงคนนี้ได้คลอดบุตรด้วย และข้าพระองค์ทั้งสองคนอยู่ด้วยกัน ไม่มีคนแปลกหน้าคนใดอยู่กับข้าพระองค์ทั้งสองในบ้านนั้น มีแต่ข้าพระองค์สองคนอยู่ในบ้านนั้น

3:18 And it came to pass the third day after that I was delivered, that this woman was delivered also: and we were together; there was no stranger with us in the house, save we two in the house.

3:19 และบุตรของหญิงคนนี้ก็ตายเสียในเวลากลางคืน เพราะนางนอนทับบุตรนั้น

3:19 And this woman's child died in the night; because she overlaid it.

3:20 และนางได้ลุกขึ้นในเวลาเที่ยงคืน และเอาบุตรชายของข้าพระองค์ไปจากข้างข้าพระองค์ ขณะที่สาวใช้ของพระองค์หลับอยู่ และวางบุตรนั้นไว้ในอกของนาง และเอาบุตรของนางที่ตายแล้วนั้นวางไว้ในอกของข้าพระองค์

3:20 And she arose at midnight, and took my son from beside me, while thine handmaid slept, and laid it in her bosom, and laid her dead child in my bosom.

3:21 และเมื่อข้าพระองค์ตื่นขึ้นในตอนเช้าเพื่อจะให้บุตรของข้าพระองค์กินนม ดูเถิด ทารกนั้นตายเสียแล้ว แต่เมื่อข้าพระองค์ได้พินิจดูในตอนเช้า ดูเถิด ทารกนั้นไม่ใช่บุตรชายของข้าพระองค์ ซึ่งข้าพระองค์ได้คลอดมา”

3:21 And when I rose in the morning to give my child suck, behold, it was dead: but when I had considered it in the morning, behold, it was not my son, which I did bear.

3:22 และหญิงอีกคนนั้นพูดว่า “ไม่ใช่ แต่ทารกที่มีชีวิตอยู่นั้น เป็นบุตรชายของฉัน และทารกที่ตายเป็นบุตรชายของเธอ” และหญิงคนแรกนั้นพูดว่า “ไม่ใช่ แต่ทารกที่ตายเป็นบุตรชายของเธอ และทารกที่มีชีวิตอยู่นั้น เป็นบุตรชายของฉัน” นางทั้งสองพูดกันดังนี้ต่อพระพักตร์กษัตริย์

3:22 And the other woman said, Nay; but the living is my son, and the dead is thy son. And this said, No; but the dead is thy son, and the living is my son. Thus they spake before the king.

3:23 แล้วกษัตริย์ตรัสว่า “คนหนึ่งพูดว่า ‘นี่เป็นบุตรชายของฉันที่มีชีวิตอยู่ และบุตรชายของเธอเป็นทารกที่ตายแล้ว’ และอีกคนนั้นพูดว่า ‘ไม่ใช่ แต่บุตรชายของเธอเป็นที่ตายแล้ว และบุตรชายของฉันเป็นที่มีชีวิตอยู่’”

3:23 Then said the king, The one saith, This is my son that liveth, and thy son is the dead: and the other saith, Nay; but thy son is the dead, and my son is the living.

3:24 และกษัตริย์ตรัสว่า “เอาดาบเล่มหนึ่งมาให้เรา” และพวกเขาได้เอาดาบเล่มหนึ่งมาต่อพระพักตร์กษัตริย์

3:24 And the king said, Bring me a sword. And they brought a sword before the king.

3:25 และกษัตริย์ตรัสว่า “จงแบ่งทารกที่มีชีวิตอยู่นั้นออกเป็นสองท่อน และให้ครึ่งหนึ่งแก่คนหนึ่ง และครึ่งหนึ่งแก่อีกคนนั้น”

3:25 And the king said, Divide the living child in two, and give half to the one, and half to the other.

3:26 แล้วหญิงคนที่บุตรของตนยังมีชีวิตอยู่นั้นทูลกษัตริย์ เพราะว่าจิตใจของนางอาลัยในบุตรชายของนาง และนางทูลว่า “โอ ข้าแต่เจ้านายของข้าพระองค์ ขอทรงมอบทารกที่มีชีวิตอยู่นั้นให้เขาไปเถิด และขออย่าฆ่าทารกนั้นเลย” แต่หญิงอีกคนนั้นพูดว่า “อย่าให้ทารกนี้เป็นของฉันหรือของเธอเลย แต่แบ่งทารกออกเป็นสองท่อนเถิด”

3:26 Then spake the woman whose the living child was unto the king, for her bowels yearned upon her son, and she said, O my lord, give her the living child, and in no wise slay it. But the other said, Let it be neither mine nor thine, but divide it.

3:27 แล้วกษัตริย์ทรงตอบและตรัสว่า “จงให้ทารกที่มีชีวิตอยู่แก่นางนั้น และอย่าฆ่าทารกนั้นเลย นางเป็นมารดาของทารกนั้น”

3:27 Then the king answered and said, Give her the living child, and in no wise slay it: she is the mother thereof.

3:28 และคนอิสราเอลทั้งสิ้นได้ยินเรื่องการพิพากษาซึ่งกษัตริย์ได้ทรงพิพากษานั้น และพวกเขาก็เกรงกลัวกษัตริย์ เพราะพวกเขาเห็นว่า พระสติปัญญาของพระเจ้าอยู่ในพระองค์เพื่อกระทำการพิพากษา

3:28 And all Israel heard of the judgment which the king had judged; and they feared the king: for they saw that the wisdom of God was in him, to do judgment.


1 พงศ์กษัตริย์ 4 / 1 Kings 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประมุขในสมัยอาณาจักรของซาโลมอน
4:1 ดังนั้นกษัตริย์ซาโลมอนจึงทรงเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น

Princes of Israel under Solomon
4:1 So king Solomon was king over all Israel.

4:2 และเหล่านี้เป็นบรรดาประมุขซึ่งพระองค์ทรงมีอยู่ คืออาซาริยาห์บุตรชายของศาโดก ผู้เป็นปุโรหิต

4:2 And these were the princes which he had; Azariah the son of Zadok the priest,

4:3 เอลีโฮเรฟและอาหิยาห์บุตรชายทั้งหลายของชิชา เป็นพวกราชเลขา เยโฮชาฟัทบุตรชายของอาหิลูด เป็นเจ้ากรมสารบรรณ

4:3 Elihoreph and Ahiah, the sons of Shisha, scribes; Jehoshaphat the son of Ahilud, the recorder.

4:4 และเบไนยาห์บุตรชายของเยโฮยาดา เป็นผู้บัญชาการกองทัพ และศาโดกและอาบียาธาร์ เป็นพวกปุโรหิต

4:4 And Benaiah the son of Jehoiada was over the host: and Zadok and Abiathar were the priests:

4:5 และอาซาริยาห์บุตรชายของนาธัน เป็นหัวหน้าพวกข้าหลวง และศาบุดบุตรชายของนาธัน เป็นราชมนตรี และเป็นพระสหายของกษัตริย์

4:5 And Azariah the son of Nathan was over the officers: and Zabud the son of Nathan was principal officer, and the king's friend:

4:6 และอาหิชาร์เป็นเจ้ากรมวัง และอาโดนีรัมบุตรชายของอับดา เป็นผู้ควบคุมคนที่ทำงานโยธา

4:6 And Ahishar was over the household: and Adoniram the son of Abda was over the tribute.

ข้าหลวงผู้จัดหาเสบียงอาหารสำหรับราชสำนัก
4:7 และซาโลมอนได้ทรงมีข้าหลวงสิบสองคนอยู่เหนืออิสราเอลทั้งสิ้น ผู้ซึ่งจัดหาเสบียงอาหารสำหรับกษัตริย์และราชสำนักของพระองค์ ข้าหลวงแต่ละคนจัดหาเสบียงอาหารตามกำหนดเดือนของตนในหนึ่งปี

Twelve Commissioners Supply Need for Solomon's Household
4:7 And Solomon had twelve officers over all Israel, which provided victuals for the king and his household: each man his month in a year made provision.

4:8 และเหล่านี้เป็นชื่อของพวกเขาคือ บุตรชายของเฮอร์ ในแดนเทือกเขาเอฟราอิม

4:8 And these are their names: The son of Hur, in mount Ephraim:

4:9 บุตรชายของเดเคอร์ ในมาคาส และในชาอัลบิม และเบธเชเมช และเอโลนเบธฮานัน

4:9 The son of Dekar, in Makaz, and in Shaalbim, and Bethshemesh, and Elonbethhanan:

4:10 บุตรชายของเฮเสด ในอารุบโบท โสโคห์และแผ่นดินเฮเฟอร์ทั้งสิ้นขึ้นอยู่กับเขา

4:10 The son of Hesed, in Aruboth; to him pertained Sochoh, and all the land of Hepher:

4:11 บุตรชายของอาบีนาดับ ในบริเวณโดร์ทั้งหมด ผู้ซึ่งมีทาฟัทราชธิดาของซาโลมอนเป็นภรรยา

4:11 The son of Abinadab, in all the region of Dor; which had Taphath the daughter of Solomon to wife:

4:12 บาอานาบุตรชายของอาหิลูด ทาอานาค และเมกิดโด และเบธชานทั้งหมด ซึ่งอยู่ข้างศาเรธานเชิงเมืองยิสเรเอลขึ้นอยู่กับเขา ตั้งแต่เบธชานถึงอาเบลเมโฮลาห์ คือจนถึงสถานที่ฟากข้างโน้นของโยกเนอัม

4:12 Baana the son of Ahilud; to him pertained Taanach and Megiddo, and all Bethshean, which is by Zartanah beneath Jezreel, from Bethshean to Abelmeholah, even unto the place that is beyond Jokneam:

4:13 บุตรชายของเกเบอร์ ในราโมทกิเลอาด เมืองทั้งหลายของยาอีร์บุตรชายของมนัสเสห์ซึ่งอยู่ในกิเลอาดขึ้นอยู่กับเขา ดินแดนอาร์โกบซึ่งอยู่ในบาชาน นครใหญ่หกสิบนครซึ่งมีเหล่ากำแพงเมืองและดาลทองเหลืองทั้งหลายขึ้นอยู่กับเขาด้วย

4:13 The son of Geber, in Ramothgilead; to him pertained the towns of Jair the son of Manasseh, which are in Gilead; to him also pertained the region of Argob, which is in Bashan, threescore great cities with walls and brasen bars:

4:14 อาหินาดับบุตรชายของอิดโด มีมาหะนาอิม

4:14 Ahinadab the son of Iddo had Mahanaim:

4:15 อาหิมาอัส อยู่ในนัฟทาลี เขาได้รับบาเสมัทราชธิดาของซาโลมอนมาเป็นภรรยาด้วย

4:15 Ahimaaz was in Naphtali; he also took Basmath the daughter of Solomon to wife:

4:16 บาอานาห์บุตรชายของหุชัย อยู่ในอาเชอร์และในอาโลท

4:16 Baanah the son of Hushai was in Asher and in Aloth:

4:17 เยโฮชาฟัทบุตรชายของปารูอาห์ ในอิสสาคาร์

4:17 Jehoshaphat the son of Paruah, in Issachar:

4:18 ชิเมอีบุตรชายของเอลาห์ ในเบนยามิน

4:18 Shimei the son of Elah, in Benjamin:

4:19 เกเบอร์บุตรชายของอุรี อยู่ในแผ่นดินกิเลอาด ในแผ่นดินของสิโหนกษัตริย์ของคนอาโมไรต์และของโอกกษัตริย์แห่งบาชาน และท่านเป็นข้าหลวงคนเดียวซึ่งอยู่ในแผ่นดินนั้น

4:19 Geber the son of Uri was in the country of Gilead, in the country of Sihon king of the Amorites, and of Og king of Bashan; and he was the only officer which was in the land.

4:20 คนยูดาห์และคนอิสราเอลนั้นมีจำนวนมากมาย ดั่งเม็ดทรายแห่งทะเลเป็นจำนวนมาก ซึ่งกินและดื่ม และสร้างความรื่นเริง

4:20 Judah and Israel were many, as the sand which is by the sea in multitude, eating and drinking, and making merry.

4:21 และซาโลมอนได้ทรงครอบครองเหนือราชอาณาจักรทั้งสิ้น ตั้งแต่แม่น้ำนั้นไปจนถึงแผ่นดินของคนฟีลิสเตีย และจนถึงพรมแดนของอียิปต์ พวกเขาได้ถวายบรรดาเครื่องบรรณาการ และปรนนิบัติซาโลมอนตลอดวันทั้งสิ้นแห่งพระชนม์ชีพของพระองค์

4:21 And Solomon reigned over all kingdoms from the river unto the land of the Philistines, and unto the border of Egypt: they brought presents, and served Solomon all the days of his life.

4:22 และเสบียงอาหารสำหรับซาโลมอนในวันหนึ่งนั้น คือแป้งละเอียดสามสิบโคระ และแป้งบดหกสิบโคระ

4:22 And Solomon's provision for one day was thirty measures of fine flour, and threescore measures of meal,

4:23 วัวตัวผู้ขุนสิบตัว และวัวตัวผู้จากทุ่งหญ้ายี่สิบตัว และแกะหนึ่งร้อยตัว นอกจากนี้มีพวกกวาง และพวกละมั่ง และเก้ง และไก่อ้วน

4:23 Ten fat oxen, and twenty oxen out of the pastures, and an hundred sheep, beside harts, and roebucks, and fallowdeer, and fatted fowl.

4:24 เพราะพระองค์ทรงมีอำนาจครอบครองเหนือดินแดนทั้งสิ้นบนฟากแม่น้ำข้างนี้ ตั้งแต่ทิฟสาห์จนถึงอาซาห์ เหนือบรรดากษัตริย์ที่อยู่บนฟากแม่น้ำข้างนี้ และพระองค์ทรงมีสันติภาพอยู่รอบพระองค์ทุก ๆ ด้าน

4:24 For he had dominion over all the region on this side the river, from Tiphsah even to Azzah, over all the kings on this side the river: and he had peace on all sides round about him.

4:25 และคนยูดาห์และคนอิสราเอลก็อยู่อย่างปลอดภัย ทุกคนอยู่ใต้เถาองุ่นของตนและใต้ต้นมะเดื่อของตน ตั้งแต่เมืองดานจนถึงเมืองเบเออร์เชบา ตลอดวันทั้งสิ้นของซาโลมอน

4:25 And Judah and Israel dwelt safely, every man under his vine and under his fig tree, from Dan even to Beersheba, all the days of Solomon.

4:26 และซาโลมอนทรงมีคอกม้าสี่หมื่นคอกสำหรับบรรดารถม้าศึกของพระองค์ และทหารม้าหนึ่งหมื่นสองพันคน

4:26 And Solomon had forty thousand stalls of horses for his chariots, and twelve thousand horsemen.

4:27 และบรรดาข้าหลวงเหล่านั้นได้จัดเสบียงอาหารสำหรับกษัตริย์ซาโลมอน และสำหรับทุกคนที่มายังโต๊ะเสวยของกษัตริย์ซาโลมอน แต่ละคนตามเดือนของตน พวกเขาไม่ได้ขาดสิ่งใดเลย

4:27 And those officers provided victual for king Solomon, and for all that came unto king Solomon's table, every man in his month: they lacked nothing.

4:28 ข้าวบาร์เลย์ด้วย และฟางข้าวสำหรับพวกม้าและพวกม้าอาชาไนย พวกเขาได้นำมายังสถานที่ที่ข้าหลวงเหล่านั้นอยู่ ทุกคนตามหน้าที่รับผิดชอบของตน

4:28 Barley also and straw for the horses and dromedaries brought they unto the place where the officers were, every man according to his charge.

พระเจ้าประทานสติปัญญาแก่ซาโลมอน
4:29 และพระเจ้าประทานสติปัญญาและความเข้าใจแก่ซาโลมอนอย่างมากมายยิ่งนัก และพระทัยอันกว้างขวาง ดั่งเม็ดทรายที่อยู่บนชายทะเล

Solomon Divinely Given Wisdom
4:29 And God gave Solomon wisdom and understanding exceeding much, and largeness of heart, even as the sand that is on the sea shore.

4:30 และสติปัญญาของซาโลมอนล้ำเลิศกว่าสติปัญญาของชาวตะวันออกทั้งสิ้น และสติปัญญาทั้งสิ้นของอียิปต์

4:30 And Solomon's wisdom excelled the wisdom of all the children of the east country, and all the wisdom of Egypt.

4:31 เพราะพระองค์ทรงมีสติปัญญามากกว่าคนอื่นทุกคน ทรงฉลาดกว่าเอธานคนเอสราห์ และเฮมาน และคาลโคล์ และดารดา ซึ่งเป็นเหล่าบุตรชายของมาโฮล และชื่อเสียงของพระองค์ก็เลื่องลือไปในทุกประชาชาติที่อยู่ล้อมรอบนั้น

4:31 For he was wiser than all men; than Ethan the Ezrahite, and Heman, and Chalcol, and Darda, the sons of Mahol: and his fame was in all nations round about.

4:32 และพระองค์ได้ทรงกล่าวคำสุภาษิตสามพันข้อ และบทเพลงทั้งหลายของพระองค์มีหนึ่งพันห้าบท

4:32 And he spake three thousand proverbs: and his songs were a thousand and five.

4:33 และพระองค์ตรัสถึงพวกต้นไม้ ตั้งแต่ต้นสนซีดาร์ที่อยู่ในเลบานอน ไปจนถึงต้นหุสบที่งอกออกมาจากกำแพง พระองค์ตรัสถึงพวกสัตว์ป่าเช่นกัน และถึงบรรดานก และถึงพวกสัตว์เลื้อยคลาน และถึงปลาทั้งหลาย

4:33 And he spake of trees, from the cedar tree that is in Lebanon even unto the hyssop that springeth out of the wall: he spake also of beasts, and of fowl, and of creeping things, and of fishes.

4:34 และผู้คนมาจากชนชาติทั้งหลายเพื่อฟังสติปัญญาของซาโลมอน จากบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ซึ่งได้ยินถึงสติปัญญาของพระองค์

4:34 And there came of all people to hear the wisdom of Solomon, from all kings of the earth, which had heard of his wisdom.


1 พงศ์กษัตริย์ 5 / 1 Kings 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนเตรียมวัสดุสำหรับสร้างพระวิหาร (2 พศด 2:1-16)
5:1 และฮีรามกษัตริย์แห่งเมืองไทระได้ส่งพวกผู้รับใช้ของท่านมาเฝ้าซาโลมอน เพราะท่านได้ยินว่าพวกเขาได้เจิมตั้งพระองค์ไว้เป็นกษัตริย์แทนราชบิดาของพระองค์ เพราะฮีรามเคยรักดาวิดอยู่ตลอดมา

Solomon Prepares for the Temple (2 Chr. 2:1-16)
5:1 And Hiram king of Tyre sent his servants unto Solomon; for he had heard that they had anointed him king in the room of his father: for Hiram was ever a lover of David.

5:2 และซาโลมอนส่งพระดำรัสไปยังฮีราม โดยตรัสว่า

5:2 And Solomon sent to Hiram, saying,

5:3 “ท่านทราบอยู่แล้วว่าดาวิดราชบิดาของข้าพเจ้าไม่สามารถสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ได้ เพราะเหตุการสงครามทั้งหลายซึ่งอยู่ล้อมรอบพระองค์ทุกด้าน จนกระทั่งพระเยโฮวาห์ได้ทรงปราบพวกเขาเสียให้อยู่ใต้พระบาทของพระองค์

5:3 Thou knowest how that David my father could not build an house unto the name of the LORD his God for the wars which were about him on every side, until the LORD put them under the soles of his feet.

5:4 แต่บัดนี้ พระเยโฮวาห์พระเจ้าของข้าพเจ้าได้ประทานให้ข้าพเจ้ามีการหยุดพักสงบอยู่ทุกด้าน จนไม่มีทั้งปฏิปักษ์และเหตุร้ายเลย

5:4 But now the LORD my God hath given me rest on every side, so that there is neither adversary nor evil occurrent.

5:5 และดูเถิด ข้าพเจ้าประสงค์จะสร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์พระเจ้าของข้าพเจ้า ตามที่พระเยโฮวาห์ได้ตรัสไว้กับดาวิดราชบิดาของข้าพเจ้า โดยตรัสว่า ‘บุตรชายของเจ้า ผู้ซึ่งเราจะตั้งไว้บนพระที่นั่งของเจ้าแทนเจ้า เขาจะสร้างพระนิเวศน์ถวายแด่นามของเรา’

5:5 And, behold, I purpose to build an house unto the name of the LORD my God, as the LORD spake unto David my father, saying, Thy son, whom I will set upon thy throne in thy room, he shall build an house unto my name.

5:6 เพราะฉะนั้นบัดนี้ ขอท่านสั่งพวกเขาให้ตัดพวกไม้สนซีดาร์แห่งเลบานอนเพื่อข้าพเจ้า และพวกผู้รับใช้ของข้าพเจ้าจะร่วมมือกับพวกผู้รับใช้ของท่าน และข้าพเจ้าจะมอบเงินค่าจ้างสำหรับพวกผู้รับใช้ของท่านให้แก่ท่านตามทุกสิ่งที่ท่านจะกำหนด เพราะท่านทราบอยู่ว่า ไม่มีผู้ใดในท่ามกลางพวกเราที่มีฝีมือในการตัดไม้เหมือนชาวไซดอน”

5:6 Now therefore command thou that they hew me cedar trees out of Lebanon; and my servants shall be with thy servants: and unto thee will I give hire for thy servants according to all that thou shalt appoint: for thou knowest that there is not among us any that can skill to hew timber like unto the Sidonians.

5:7 และต่อมา เมื่อฮีรามได้ยินบรรดาถ้อยคำของซาโลมอน ท่านก็ปีติยินดียิ่งนัก และกล่าวว่า “สาธุการแด่พระเยโฮวาห์วันนี้ ผู้ซึ่งได้ประทานบุตรชายที่ฉลาดองค์หนึ่งแก่ดาวิด ให้อยู่เหนือชนชาติใหญ่นี้”

5:7 And it came to pass, when Hiram heard the words of Solomon, that he rejoiced greatly, and said, Blessed be the LORD this day, which hath given unto David a wise son over this great people.

5:8 และฮีรามได้ส่งมายังซาโลมอน โดยทูลว่า “ข้าพเจ้าได้พิจารณาสิ่งต่าง ๆ ซึ่งท่านได้ส่งมายังข้าพเจ้าแล้ว และข้าพเจ้าจะทำตามความปรารถนาทั้งสิ้นของท่านเกี่ยวกับไม้สนซีดาร์ และเกี่ยวกับไม้สนสามใบ

5:8 And Hiram sent to Solomon, saying, I have considered the things which thou sentest to me for: and I will do all thy desire concerning timber of cedar, and concerning timber of fir.

5:9 พวกผู้รับใช้ของข้าพเจ้าจะนำไม้เหล่านั้นลงมาจากเลบานอนถึงทะเล และข้าพเจ้าจะส่งไม้เหล่านั้นไปทางทะเลโดยใช้แพไปถึงสถานที่ที่ท่านจะกำหนดให้ข้าพเจ้า และจะให้ปล่อยไม้เหล่านั้นออกที่นั่น และท่านต้องมารับเอาไม้เหล่านั้น และท่านจะทำให้ความปรารถนาของข้าพเจ้าสำเร็จ ในการส่งเสบียงอาหารสำหรับราชสำนักของข้าพเจ้า”

5:9 My servants shall bring them down from Lebanon unto the sea: and I will convey them by sea in floats unto the place that thou shalt appoint me, and will cause them to be discharged there, and thou shalt receive them: and thou shalt accomplish my desire, in giving food for my household.

5:10 ดังนั้นฮีรามจึงจัดส่งพวกไม้สนซีดาร์และพวกไม้สนสามใบให้แก่ซาโลมอนตามพระประสงค์ทุกประการของพระองค์

5:10 So Hiram gave Solomon cedar trees and fir trees according to all his desire.

5:11 และซาโลมอนประทานข้าวสาลีสองหมื่นโคระให้เป็นอาหารแก่ราชสำนักของฮีราม และน้ำมันบริสุทธิ์ยี่สิบโคระ ซาโลมอนได้ประทานอย่างนี้ให้แก่ฮีรามทุก ๆ ปี

5:11 And Solomon gave Hiram twenty thousand measures of wheat for food to his household, and twenty measures of pure oil: thus gave Solomon to Hiram year by year.

5:12 และพระเยโฮวาห์ประทานสติปัญญาแก่ซาโลมอน ตามที่พระองค์ได้ทรงสัญญาไว้แก่ซาโลมอน และมีสันติภาพระหว่างฮีรามกับซาโลมอน และทั้งสองได้ทรงกระทำสนธิสัญญากัน

5:12 And the LORD gave Solomon wisdom, as he promised him: and there was peace between Hiram and Solomon; and they two made a league together.

คนงานสำหรับสร้างพระวิหาร
5:13 และกษัตริย์ซาโลมอนได้ทรงเกณฑ์แรงงานจากคนอิสราเอลทั้งสิ้น และคนที่ถูกเกณฑ์แรงงานนั้นนับได้สามหมื่นคน

Laborers Provided to Build Temple
5:13 And king Solomon raised a levy out of all Israel; and the levy was thirty thousand men.

5:14 และพระองค์ได้ทรงส่งพวกเขาไปยังเลบานอน ผลัดละหนึ่งหมื่นคนต่อเดือน พวกเขาอยู่ในเลบานอนหนึ่งเดือน และอยู่ที่บ้านสองเดือน และอาโดนีรัมเป็นผู้บังคับบัญชาผู้ที่ถูกเกณฑ์แรงงานนั้น

5:14 And he sent them to Lebanon, ten thousand a month by courses: a month they were in Lebanon, and two months at home: and Adoniram was over the levy.

5:15 และซาโลมอนมีคนงานยกของหนักเจ็ดหมื่นคน และคนสกัดหินในถิ่นเทือกเขาแปดหมื่นคน

5:15 And Solomon had threescore and ten thousand that bare burdens, and fourscore thousand hewers in the mountains;

5:16 นอกจากพวกข้าหลวงใหญ่ของซาโลมอนซึ่งเป็นผู้ดูแลงานนี้ มีสามพันสามร้อยคนซึ่งปกครองเหนือเหล่ากรรมกรที่ทำงานในงานนั้น

5:16 Beside the chief of Solomon's officers which were over the work, three thousand and three hundred, which ruled over the people that wrought in the work.

5:17 และกษัตริย์ได้ทรงบัญชาและพวกเขาก็นำก้อนหินใหญ่มาหลายก้อน พวกก้อนหินมีค่า และก้อนหินทั้งหลายที่ถูกสกัดแล้ว เพื่อวางรากฐานของพระนิเวศน์

5:17 And the king commanded, and they brought great stones, costly stones, and hewed stones, to lay the foundation of the house.

5:18 และพวกพนักงานก่อสร้างของซาโลมอน และพวกพนักงานก่อสร้างของฮีราม และพวกช่างสลักหินได้สกัดหินเหล่านั้น ดังนั้นพวกเขาได้เตรียมไม้และก้อนหินเหล่านั้นไว้เพื่อสร้างพระนิเวศน์

5:18 And Solomon's builders and Hiram's builders did hew them, and the stonesquarers: so they prepared timber and stones to build the house.


1 พงศ์กษัตริย์ 6 / 1 Kings 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงสร้างพระวิหาร (2 พศด 3:1-2)
6:1 และต่อมา ในปีที่สี่ร้อยแปดสิบหลังจากลูกหลานของอิสราเอลได้ออกมาจากแผ่นดินอียิปต์ ในปีที่สี่แห่งการครอบครองของซาโลมอนเหนืออิสราเอล ในเดือนศิฟ ซึ่งเป็นเดือนที่สอง พระองค์ได้ทรงเริ่มสร้างพระนิเวศน์ของพระเยโฮวาห์

Solomon Builds the Temple (2 Chr. 3:1-2)
6:1 And it came to pass in the four hundred and eightieth year after the children of Israel were come out of the land of Egypt, in the fourth year of Solomon's reign over Israel, in the month Zif, which is the second month, that he began to build the house of the LORD.

6:2 และพระนิเวศน์ซึ่งกษัตริย์ซาโลมอนได้ทรงสร้างไว้สำหรับพระเยโฮวาห์นั้น ความยาวของพระนิเวศน์นั้นคือหกสิบศอก และความกว้างของพระนิเวศน์นั้นคือยี่สิบศอก และความสูงของพระนิเวศน์นั้นคือสามสิบศอก

6:2 And the house which king Solomon built for the LORD, the length thereof was threescore cubits, and the breadth thereof twenty cubits, and the height thereof thirty cubits.

6:3 และมุขหน้าห้องโถงของพระนิเวศน์นั้น ยี่สิบศอกเป็นความยาวของมุขนั้น เท่ากับความกว้างของพระนิเวศน์ และสิบศอกเป็นความกว้างของมุขนั้นหน้าพระนิเวศน์

6:3 And the porch before the temple of the house, twenty cubits was the length thereof, according to the breadth of the house; and ten cubits was the breadth thereof before the house.

6:4 และสำหรับพระนิเวศน์นั้นพระองค์ได้ทรงสร้างพวกหน้าต่างเป็นช่องแสง

6:4 And for the house he made windows of narrow lights.

6:5 และติดผนังรอบพระนิเวศน์พระองค์ได้ทรงสร้างห้องหลายห้องโดยรอบ คือติดผนังทั้งหลายของพระนิเวศน์โดยรอบ ทั้งของห้องโถงและของห้องหลังสุด และพระองค์ได้ทรงสร้างห้องหลายห้องไว้โดยรอบ

6:5 And against the wall of the house he built chambers round about, against the walls of the house round about, both of the temple and of the oracle: and he made chambers round about:

6:6 ห้องชั้นล่างสุดกว้างห้าศอก และชั้นกลางกว้างหกศอก และชั้นที่สามกว้างเจ็ดศอก เพราะด้านนอกผนังของพระนิเวศน์พระองค์ได้ทรงสร้างหยักทั้งหลายไว้เป็นบ่าวางโดยรอบ เพื่อที่คานทั้งหลายจะไม่ได้ทะลุเข้าไปในผนังทั้งหลายของพระนิเวศน์

6:6 The nethermost chamber was five cubits broad, and the middle was six cubits broad, and the third was seven cubits broad: for without in the wall of the house he made narrowed rests round about, that the beams should not be fastened in the walls of the house.

6:7 และพระนิเวศน์นั้น เมื่อกำลังก่อสร้างมันอยู่นั้น ได้ถูกสร้างด้วยก้อนหินซึ่งถูกเตรียมไว้ก่อนมันถูกนำมาที่นั่น ดังนั้นจึงไม่มีเสียงค้อนหรือขวานหรือเครื่องมือเหล็กใด ๆ ถูกได้ยินในพระนิเวศน์ ขณะที่กำลังก่อสร้างพระนิเวศน์นั้นอยู่

6:7 And the house, when it was in building, was built of stone made ready before it was brought thither: so that there was neither hammer nor axe nor any tool of iron heard in the house, while it was in building.

6:8 ประตูสำหรับห้องชั้นกลางอยู่ทางด้านขวาของพระนิเวศน์ และพวกเขาขึ้นไปโดยทางบันไดเวียนยังห้องชั้นกลาง และขึ้นจากชั้นกลางไปชั้นที่สาม

6:8 The door for the middle chamber was in the right side of the house: and they went up with winding stairs into the middle chamber, and out of the middle into the third.

6:9 ดังนั้นพระองค์ได้ทรงสร้างพระนิเวศน์และทรงทำให้สำเร็จ และได้ทรงคลุมพระนิเวศน์ด้วยคานทั้งหลายและพวกกระดานเป็นไม้สนซีดาร์

6:9 So he built the house, and finished it; and covered the house with beams and boards of cedar.

6:10 และจากนั้นพระองค์ได้ทรงสร้างห้องหลายห้องติดกับพระนิเวศน์ทั้งสิ้นสูงห้าศอก และห้องเหล่านั้นวางติดกับพระนิเวศน์ด้วยไม้สนซีดาร์

6:10 And then he built chambers against all the house, five cubits high: and they rested on the house with timber of cedar.

6:11 และพระวจนะของพระเยโฮวาห์มาถึงซาโลมอน โดยตรัสว่า

6:11 And the word of the LORD came to Solomon, saying,

6:12 “เกี่ยวกับพระนิเวศน์นี้ซึ่งเจ้ากำลังก่อสร้างอยู่ ถ้าเจ้าจะดำเนินในบรรดากฎเกณฑ์ของเรา และประพฤติตามคำตัดสินทั้งหลายของเรา และรักษาบัญญัติทั้งสิ้นของเราเพื่อดำเนินในบัญญัติเหล่านั้น แล้วเราจะกระทำถ้อยคำของเรากับเจ้าซึ่งเราได้พูดไว้กับดาวิดบิดาของเจ้านั้นให้สำเร็จ

6:12 Concerning this house which thou art in building, if thou wilt walk in my statutes, and execute my judgments, and keep all my commandments to walk in them; then will I perform my word with thee, which I spake unto David thy father:

6:13 และเราจะสถิตอยู่ท่ามกลางลูกหลานของอิสราเอล และจะไม่ทอดทิ้งอิสราเอลประชากรของเราเลย”

6:13 And I will dwell among the children of Israel, and will not forsake my people Israel.

6:14 ดังนั้นซาโลมอนได้ทรงสร้างพระนิเวศน์ และทรงทำให้พระนิเวศน์นั้นสำเร็จ

6:14 So Solomon built the house, and finished it.

6:15 และพระองค์ได้ทรงสร้างผนังทั้งหลายของพระนิเวศน์ด้านในด้วยพวกกระดานไม้สนซีดาร์ ทั้งพื้นของพระนิเวศน์และผนังทั้งหลายของเพดาน และพระองค์ได้ทรงบุพื้นและเพดานด้านในด้วยไม้ และได้ทรงบุพื้นของพระนิเวศน์ด้วยบรรดาแผ่นไม้สนสามใบ

6:15 And he built the walls of the house within with boards of cedar, both the floor of the house, and the walls of the cieling: and he covered them on the inside with wood, and covered the floor of the house with planks of fir.

6:16 และพระองค์ได้ทรงสร้างข้าง ๆ พระนิเวศน์ยาวยี่สิบศอก ทั้งพื้นและผนังทั้งหลายด้วยพวกกระดานไม้สนซีดาร์ คือพระองค์ได้ทรงสร้างพื้นและผนังสำหรับห้องนี้ภายใน คือสำหรับห้องหลังสุด คือสำหรับสถานที่บริสุทธิ์ที่สุด

6:16 And he built twenty cubits on the sides of the house, both the floor and the walls with boards of cedar: he even built them for it within, even for the oracle, even for the most holy place.

6:17 และพระนิเวศน์ คือห้องโถงซึ่งอยู่ส่วนหน้าพระนิเวศน์นั้น ยาวสี่สิบศอก

6:17 And the house, that is, the temple before it, was forty cubits long.

6:18 และไม้สนซีดาร์ของพระนิเวศน์ด้านในถูกแกะสลักด้วยพวกลวดลายและพวกรูปดอกไม้บาน เป็นไม้สนซีดาร์ทั้งสิ้น ไม่เห็นก้อนหินที่นั่นเลย

6:18 And the cedar of the house within was carved with knops and open flowers: all was cedar; there was no stone seen.

6:19 และพระองค์ได้ทรงจัดเตรียมห้องหลังสุดไว้ในพระนิเวศน์ด้านใน เพื่อจะวางหีบแห่งพันธสัญญาของพระเยโฮวาห์ไว้ที่นั่น

6:19 And the oracle he prepared in the house within, to set there the ark of the covenant of the LORD.

6:20 และส่วนด้านหน้าของห้องหลังสุดนั้นยาวยี่สิบศอก และยี่สิบศอกเป็นความกว้าง และยี่สิบศอกเป็นความสูงของห้องนั้น และพระองค์ได้ทรงบุห้องนั้นด้วยทองคำบริสุทธิ์ และได้ทรงหุ้มแท่นบูชาซึ่งทำด้วยไม้สนซีดาร์เช่นนั้น

6:20 And the oracle in the forepart was twenty cubits in length, and twenty cubits in breadth, and twenty cubits in the height thereof: and he overlaid it with pure gold; and so covered the altar which was of cedar.

6:21 ดังนั้นซาโลมอนได้ทรงบุพระนิเวศน์ภายในด้วยทองคำบริสุทธิ์ และพระองค์ได้ทรงสร้างฉากกั้นไว้ด้วยพวกโซ่ทองคำตรงหน้าห้องหลังสุด และพระองค์ได้ทรงหุ้มฉากกั้นนั้นด้วยทองคำ

6:21 So Solomon overlaid the house within with pure gold: and he made a partition by the chains of gold before the oracle; and he overlaid it with gold.

6:22 และพระนิเวศน์ทั้งหลังพระองค์ได้ทรงบุด้วยทองคำ จนกระทั่งพระองค์ได้ทรงทำให้พระนิเวศน์นั้นสำเร็จทั้งสิ้น แท่นบูชาทั้งหมดที่อยู่ข้างห้องหลังสุด พระองค์ได้ทรงหุ้มด้วยทองคำเช่นกัน

6:22 And the whole house he overlaid with gold, until he had finished all the house: also the whole altar that was by the oracle he overlaid with gold.

6:23 และภายในห้องหลังสุดพระองค์ได้ทรงสร้างเครูบสองตนด้วยไม้มะกอก แต่ละตนสูงสิบศอก

6:23 And within the oracle he made two cherubims of olive tree, each ten cubits high.

6:24 และปีกข้างหนึ่งของเครูบยาวห้าศอก และปีกอีกข้างหนึ่งของเครูบยาวห้าศอก จากปลายปีกข้างหนึ่งไปถึงปลายปีกอีกข้างหนึ่งยาวสิบศอก

6:24 And five cubits was the one wing of the cherub, and five cubits the other wing of the cherub: from the uttermost part of the one wing unto the uttermost part of the other were ten cubits.

6:25 และเครูบอีกตนหนึ่งก็สูงสิบศอก เครูบทั้งสองมีขนาดเท่ากัน และรูปร่างอย่างเดียวกัน

6:25 And the other cherub was ten cubits: both the cherubims were of one measure and one size.

6:26 ความสูงของเครูบตนหนึ่งคือสิบศอก และเครูบอีกตนหนึ่งก็เหมือนกัน

6:26 The height of the one cherub was ten cubits, and so was it of the other cherub.

6:27 และพระองค์ได้ทรงวางพวกเครูบไว้ภายในห้องหลังสุด และพวกเขาได้กางปีกของพวกเครูบออก เพื่อให้ปีกของเครูบตนหนึ่งจดผนังด้านหนึ่ง และให้ปีกของเครูบอีกตนหนึ่งจดผนังอีกด้านหนึ่ง และปีกของเครูบทั้งสองนั้นได้มาจดกันตรงกลางพระนิเวศน์

6:27 And he set the cherubims within the inner house: and they stretched forth the wings of the cherubims, so that the wing of the one touched the one wall, and the wing of the other cherub touched the other wall; and their wings touched one another in the midst of the house.

6:28 และพระองค์ได้ทรงหุ้มเครูบทั้งสองด้วยทองคำ

6:28 And he overlaid the cherubims with gold.

6:29 และพระองค์ได้ทรงแกะสลักผนังทั้งสิ้นของพระนิเวศน์นั้นโดยรอบ ด้วยรูปแกะสลักเป็นพวกรูปเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บาน ทั้งด้านในและด้านนอก

6:29 And he carved all the walls of the house round about with carved figures of cherubims and palm trees and open flowers, within and without.

6:30 และพื้นของพระนิเวศน์นั้น พระองค์ได้ทรงบุด้วยทองคำ ทั้งด้านในและด้านนอก

6:30 And the floor of the house he overlaid with gold, within and without.

6:31 และสำหรับทางเข้าห้องหลังสุด พระองค์ได้ทรงสร้างประตูสองบานด้วยไม้มะกอก วงกบประตูด้านบนและด้านข้างทั้งสองเป็นขนาดหนึ่งในห้าส่วนของผนังห้อง

6:31 And for the entering of the oracle he made doors of olive tree: the lintel and side posts were a fifth part of the wall.

6:32 ประตูทั้งสองบานนั้นทำด้วยไม้มะกอกเช่นกัน และพระองค์ได้ทรงแกะสลักบนประตูเหล่านั้นเป็นรูปแกะสลักเป็นรูปพวกเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บาน และได้ทรงหุ้มประตูทั้งสองบานนั้นด้วยทองคำ และได้ทรงแผ่ทองคำหุ้มรูปพวกเครูบและหุ้มพวกต้นอินทผลัม

6:32 The two doors also were of olive tree; and he carved upon them carvings of cherubims and palm trees and open flowers, and overlaid them with gold, and spread gold upon the cherubims, and upon the palm trees.

6:33 ดังนั้นพระองค์ได้ทรงสร้างสำหรับประตูพระวิหารนั้นพวกวงกบซึ่งทำด้วยไม้มะกอก เป็นขนาดหนึ่งในสี่ส่วนของผนังห้อง

6:33 So also made he for the door of the temple posts of olive tree, a fourth part of the wall.

6:34 และประตูทั้งสองทำด้วยไม้สนสามใบ สองบานของประตูหนึ่งพับได้ และสองบานของอีกประตูหนึ่งพับได้

6:34 And the two doors were of fir tree: the two leaves of the one door were folding, and the two leaves of the other door were folding.

6:35 และพระองค์ได้ทรงแกะรูปพวกเครูบ และพวกต้นอินทผลัม และพวกรูปดอกไม้บานบนบานประตูนั้น และได้ทรงหุ้มบานประตูเหล่านั้นด้วยทองคำที่ถูกทำให้เข้ากันบนงานแกะสลักนั้น

6:35 And he carved thereon cherubims and palm trees and open flowers: and covered them with gold fitted upon the carved work.

6:36 และพระองค์ได้ทรงสร้างลานภายใน ด้วยหินสกัดทับกันเป็นสามชั้น และพวกไม้สนซีดาร์อีกชั้นหนึ่ง

6:36 And he built the inner court with three rows of hewed stone, and a row of cedar beams.

6:37 ในปีที่สี่ รากฐานแห่งพระนิเวศน์ของพระเยโฮวาห์ได้ถูกวางไว้ ในเดือนศิฟ

6:37 In the fourth year was the foundation of the house of the LORD laid, in the month Zif:

6:38 และในปีที่สิบเอ็ด ในเดือนบูล ซึ่งเป็นเดือนที่แปด ทุกส่วนของพระนิเวศน์ก็เสร็จสมบูรณ์ทั้งหมด และสำเร็จตามรายการทั้งสิ้นของพระนิเวศน์นั้น ดังนั้นพระองค์จึงทรงใช้เวลาเจ็ดปีในการสร้างพระนิเวศน์นั้น

6:38 And in the eleventh year, in the month Bul, which is the eighth month, was the house finished throughout all the parts thereof, and according to all the fashion of it. So was he seven years in building it.


1 พงศ์กษัตริย์ 7 / 1 Kings 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาโลมอนทรงสร้างพระราชวัง
7:1 แต่ซาโลมอนทรงก่อสร้างพระราชวังของพระองค์เองเป็นเวลาสิบสามปี และพระองค์ได้ทรงทำให้พระราชวังของพระองค์สำเร็จทั้งสิ้น

Solomon Builds His Palace
7:1 But Solomon was building his own house thirteen years, and he finished all his house.

7:2 พระองค์ได้ทรงก่อสร้างพระตำหนักแห่งพนาเลบานอนด้วย ความยาวของพระตำหนักนั้นคือหนึ่งร้อยศอก และความกว้างของพระตำหนักนั้นคือห้าสิบศอก และความสูงของพระตำหนักนั้นคือสามสิบศอก อยู่บนเสาไม้สนซีดาร์สี่แถว พร้อมกับคานไม้สนซีดาร์อยู่บนเสาเหล่านั้น

7:2 He built also the house of the forest of Lebanon; the length thereof was an hundred cubits, and the breadth thereof fifty cubits, and the height thereof thirty cubits, upon four rows of cedar pillars, with cedar beams upon the pillars.

7:3 และพระตำหนักนั้นบุด้วยไม้สนซีดาร์ที่อยู่ข้างบนคานเหล่านั้น ที่อยู่บนเสาสี่สิบห้าต้น แถวละสิบห้าต้น

7:3 And it was covered with cedar above upon the beams, that lay on forty five pillars, fifteen in a row.

7:4 และมีพวกหน้าต่างอยู่สามแถว และหน้าต่างทั้งสามแถวนั้นอยู่ตรงข้ามกับหน้าต่างอีกข้างหนึ่ง

7:4 And there were windows in three rows, and light was against light in three ranks.

7:5 และบรรดาประตูและเสาทั้งหมดเป็นสี่เหลี่ยมจัตุรัส พร้อมกับหน้าต่างทั้งหลาย และหน้าต่างทั้งสามแถวนั้นอยู่ตรงข้ามกับหน้าต่างอีกข้างหนึ่ง

7:5 And all the doors and posts were square, with the windows: and light was against light in three ranks.

7:6 และพระองค์ได้ทรงก่อสร้างระเบียงเสาหาน ความยาวของระเบียงนั้นเป็นห้าสิบศอก และความกว้างของระเบียงนั้นเป็นสามสิบศอก และมีมุขอยู่ข้างหน้าระเบียงเสาหาน และมีเสาหานอีกหลายต้นกับคานหนาอยู่ข้างหน้าระเบียงเสาหาน

7:6 And he made a porch of pillars; the length thereof was fifty cubits, and the breadth thereof thirty cubits: and the porch was before them: and the other pillars and the thick beam were before them.

7:7 แล้วพระองค์ได้ทรงก่อสร้างท้องพระโรงสำหรับพระที่นั่ง ที่ซึ่งพระองค์จะทรงให้คำพิพากษา คือท้องพระโรงแห่งการวินิจฉัย และท้องพระโรงนั้นบุด้วยไม้สนซีดาร์จากข้างนี้ไปถึงอีกข้างหนึ่ง

7:7 Then he made a porch for the throne where he might judge, even the porch of judgment: and it was covered with cedar from one side of the floor to the other.

7:8 และพระราชวังของพระองค์ซึ่งพระองค์ประทับอยู่นั้นมีลานอีกแห่งหนึ่งภายในท้องพระโรงนั้น ซึ่งกระทำด้วยฝีมือช่างอย่างเดียวกัน ซาโลมอนได้ทรงสร้างวังหลังหนึ่งสำหรับราชธิดาของฟาโรห์ด้วย ผู้ซึ่งพระองค์ทรงได้มาเป็นมเหสี เหมือนท้องพระโรงนี้

7:8 And his house where he dwelt had another court within the porch, which was of the like work. Solomon made also an house for Pharaoh's daughter, whom he had taken to wife, like unto this porch.

7:9 ทั้งสิ้นเหล่านี้ทำด้วยพวกก้อนหินที่มีราคามาก ตามขนาดของก้อนหินที่สกัดไว้ ซึ่งถูกเลื่อยด้วยเลื่อยทั้งหลาย ทั้งด้านในและด้านนอก ตั้งแต่รากฐานจนถึงยอดผนัง และเช่นเดียวกันตั้งแต่ด้านนอกจนถึงลานใหญ่

7:9 All these were of costly stones, according to the measures of hewed stones, sawed with saws, within and without, even from the foundation unto the coping, and so on the outside toward the great court.

7:10 และรากฐานนั้นทำด้วยบรรดาก้อนหินที่มีราคามาก เป็นพวกก้อนหินใหญ่ เป็นพวกก้อนหินขนาดสิบศอก และพวกก้อนหินขนาดแปดศอก

7:10 And the foundation was of costly stones, even great stones, stones of ten cubits, and stones of eight cubits.

7:11 และส่วนบนมีพวกก้อนหินที่มีราคามาก ตามขนาดของก้อนหินที่สกัดไว้ และมีไม้สนซีดาร์ทั้งหลาย

7:11 And above were costly stones, after the measures of hewed stones, and cedars.

7:12 และล้อมรอบลานใหญ่มีพวกหินสกัดทับกันเป็นสามชั้น และเหล่าไม้สนซีดาร์อีกชั้นหนึ่ง ทั้งสำหรับลานชั้นในแห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับท้องพระโรงของพระราชวัง

7:12 And the great court round about was with three rows of hewed stones, and a row of cedar beams, both for the inner court of the house of the LORD, and for the porch of the house.

ซาโลมอนทรงตกแต่งพระวิหาร
7:13 และกษัตริย์ซาโลมอนได้ทรงส่งไป และนำฮีรามมาจากเมืองไทระ

Solomon Adorns the Temple
7:13 And king Solomon sent and fetched Hiram out of Tyre.

7:14 เขาเป็นบุตรชายของหญิงม่ายเผ่านัฟทาลี และบิดาของเขาเป็นชายชาวเมืองไทระ เป็นช่างทองเหลือง และเขาประกอบด้วยสติปัญญา และความเข้าใจ และฝีมือในการทำงานทุกอย่างในทองเหลือง และเขาได้มาเข้าเฝ้ากษัตริย์ซาโลมอน และทำงานทั้งสิ้นของพระองค์

7:14 He was a widow's son of the tribe of Naphtali, and his father was a man of Tyre, a worker in brass: and he was filled with wisdom, and understanding, and cunning to work all works in brass. And he came to king Solomon, and wrought all his work.

7:15 ด้วยว่าเขาได้หล่อเสาหานทองเหลืองสองต้น แต่ละเสาสูงสิบแปดศอก และวัดขนาดเส้นรอบแต่ละเสาได้สิบสองศอก

7:15 For he cast two pillars of brass, of eighteen cubits high apiece: and a line of twelve cubits did compass either of them about.

7:16 และเขาได้หล่อทองเหลืองรูปบัวคว่ำสองอัน เพื่อจะวางไว้บนยอดเสาหานเหล่านั้น ความสูงของบัวคว่ำอันหนึ่งคือห้าศอก และความสูงของบัวคว่ำอีกอันหนึ่งคือห้าศอก

7:16 And he made two chapiters of molten brass, to set upon the tops of the pillars: the height of the one chapiter was five cubits, and the height of the other chapiter was five cubits:

7:17 และมีพวกตาข่ายลายเส้นสี่เหลี่ยม และมีพวกสร้อยถักเกลียว สำหรับบัวคว่ำทั้งหลายซึ่งอยู่บนยอดเสาหานเหล่านั้น เจ็ดอันสำหรับบัวคว่ำอันหนึ่ง และเจ็ดอันสำหรับบัวคว่ำอีกอันหนึ่ง

7:17 And nets of checker work, and wreaths of chain work, for the chapiters which were upon the top of the pillars; seven for the one chapiter, and seven for the other chapiter.

7:18 และเขาได้ทำเสาหานเหล่านั้น และมีลูกทับทิมสองแถวล้อมรอบอยู่บนตาข่ายอันหนึ่งนั้น เพื่อคลุมพวกบัวคว่ำที่อยู่บนยอดเสาหาน และเขาทำอย่างเดียวกันสำหรับบัวคว่ำอีกอันหนึ่ง

7:18 And he made the pillars, and two rows round about upon the one network, to cover the chapiters that were upon the top, with pomegranates: and so did he for the other chapiter.

7:19 และพวกบัวคว่ำที่อยู่บนยอดเสาหานเหล่านั้นมีรูปดอกลิลลี่ในมุขนั้น ขนาดสี่ศอก

7:19 And the chapiters that were upon the top of the pillars were of lily work in the porch, four cubits.

7:20 และพวกบัวคว่ำที่อยู่บนเสาหานสองต้นนั้นมีลูกทับทิมอยู่ด้านบนด้วย ซึ่งติดกับคิ้วซึ่งอยู่ถัดตาข่าย และมีลูกทับทิมสองร้อยลูกล้อมรอบเป็นแถวอยู่บนบัวคว่ำอีกอันหนึ่ง

7:20 And the chapiters upon the two pillars had pomegranates also above, over against the belly which was by the network: and the pomegranates were two hundred in rows round about upon the other chapiter.

7:21 และเขาได้ตั้งเสาหานทั้งสองต้นไว้ในมุขพระวิหาร และเขาได้ตั้งเสาข้างขวาไว้ และเรียกชื่อเสานั้นว่ายาคีน และเขาได้ตั้งเสาข้างซ้ายไว้ และเรียกชื่อเสานั้นว่าโบอาส

7:21 And he set up the pillars in the porch of the temple: and he set up the right pillar, and called the name thereof Jachin: and he set up the left pillar, and called the name thereof Boaz.

7:22 และบนยอดของเสาหานเหล่านั้นมีรูปดอกลิลลี่ งานของเสาหานเหล่านั้นก็สำเร็จดังนี้

7:22 And upon the top of the pillars was lily work: so was the work of the pillars finished.

7:23 และเขาได้หล่อขันสาคร วัดจากขอบด้านหนึ่งไปถึงอีกด้านหนึ่งได้สิบศอก ขันสาครนั้นทรงกลมโดยรอบ และความสูงของขันสาครคือห้าศอก และวัดโดยรอบขันสาครได้สามสิบศอก

7:23 And he made a molten sea, ten cubits from the one brim to the other: it was round all about, and his height was five cubits: and a line of thirty cubits did compass it round about.

7:24 และใต้ขอบโดยรอบของขันสาครนั้นมีพวกรูปดอกตูมอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปดอกตูมสิบรูป อยู่รอบขันสาคร พวกดอกตูมถูกหล่อเป็นสองแถวพร้อมกับเมื่อขันสาครนั้นถูกหล่อ

7:24 And under the brim of it round about there were knops compassing it, ten in a cubit, compassing the sea round about: the knops were cast in two rows, when it was cast.

7:25 ขันสาครนั้นวางอยู่บนวัวตัวผู้สิบสองตัว สามตัวหันหน้าไปทางทิศเหนือ และสามตัวหันหน้าไปทางทิศตะวันตก และสามตัวหันหน้าไปทางทิศใต้ และสามตัวหันหน้าไปทางทิศตะวันออก และขันสาครวางอยู่บนวัวตัวผู้เหล่านั้น และส่วนหลังทั้งหมดของวัวตัวผู้เหล่านั้นอยู่ด้านใน

7:25 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

7:26 และขันสาครนั้นหนาหนึ่งฝ่ามือ และขอบของขันสาครทำเหมือนอย่างขอบของถ้วย พร้อมกับมีรูปดอกลิลลี่ ขันสาครนั้นบรรจุได้สองพันบัท

7:26 And it was an hand breadth thick, and the brim thereof was wrought like the brim of a cup, with flowers of lilies: it contained two thousand baths.

7:27 และเขาได้ทำแท่นรองรับทองเหลืองสิบอัน สี่ศอกเป็นความยาวของแท่นรองรับอันหนึ่ง และสี่ศอกเป็นความกว้างของแท่นรองรับ และสามศอกเป็นความสูงของแท่นรองรับ

7:27 And he made ten bases of brass; four cubits was the length of one base, and four cubits the breadth thereof, and three cubits the height of it.

7:28 และการสร้างพวกแท่นรองรับเป็นอย่างนี้ แท่นรองรับเหล่านี้มีพวกแผง และแผงเหล่านี้อยู่ระหว่างกรอบทั้งหลาย

7:28 And the work of the bases was on this manner: they had borders, and the borders were between the ledges:

7:29 และบนพวกแผงที่อยู่ระหว่างกรอบเหล่านั้นมีรูปพวกสิงโต พวกวัวตัวผู้ และพวกเครูบ และบนกรอบเหล่านั้นมีแท่นรองรับอันหนึ่งอยู่ข้างบน และใต้รูปพวกสิงโตและพวกวัวตัวผู้ มีลวดลายบ้างทำอย่างประณีต

7:29 And on the borders that were between the ledges were lions, oxen, and cherubims: and upon the ledges there was a base above: and beneath the lions and oxen were certain additions made of thin work.

7:30 และแท่นรองรับทุกแท่นมีล้อทองเหลืองสี่ล้อ และมีพวกเพลาทองเหลือง และมุมทั้งสี่ของแท่นรองรับมีบ่ารองรับทั้งหลาย ใต้อ่างมีพวกบ่าที่หลอมไว้รองรับ อยู่ข้าง ๆ ลวดลายทุกอัน

7:30 And every base had four brasen wheels, and plates of brass: and the four corners thereof had undersetters: under the laver were undersetters molten, at the side of every addition.

7:31 และช่องเปิดของแท่นรองรับภายในบัวคว่ำและขึ้นไปเป็นหนึ่งศอก แต่ช่องเปิดของแท่นรองรับนั้นเป็นวงกลมตามลักษณะงานของแท่นรองรับ หนึ่งศอกครึ่ง และบนช่องเปิดของแท่นรองรับมีพวกลายสลักกับแผงทั้งหลายของพวกมัน เป็นสี่เหลี่ยมจัตุรัสไม่กลม

7:31 And the mouth of it within the chapiter and above was a cubit: but the mouth thereof was round after the work of the base, a cubit and an half: and also upon the mouth of it were gravings with their borders, foursquare, not round.

7:32 และใต้พวกแผงนั้นมีล้อสี่ล้อ และพวกเพลาล้อนั้นก็ติดอยู่กับแท่นรองรับ และความสูงของล้อแต่ละล้อคือหนึ่งศอกครึ่ง

7:32 And under the borders were four wheels; and the axletrees of the wheels were joined to the base: and the height of a wheel was a cubit and half a cubit.

7:33 และลักษณะงานของล้อเหล่านั้นเหมือนลักษณะงานของล้อรถม้าศึก เพลาทั้งหลายของพวกมัน และดุมล้อทั้งหลายของพวกมัน และขอบล้อทั้งหลายของพวกมัน และซี่ล้อทั้งหลายของพวกมัน ทั้งหมดก็หลอมไว้แล้ว

7:33 And the work of the wheels was like the work of a chariot wheel: their axletrees, and their naves, and their felloes, and their spokes, were all molten.

7:34 และมีบ่ารองรับอยู่ที่มุมทั้งสี่ของแท่นรองรับแต่ละแท่น และบ่ารองรับนี้เป็นชิ้นเดียวกันกับแท่นรองรับ

7:34 And there were four undersetters to the four corners of one base: and the undersetters were of the very base itself.

7:35 และในยอดของแท่นรองรับมีปลอกทรงกลมสูงครึ่งศอก และบนยอดของแท่นรองรับนั้นมีพวกกรอบของแท่นรองรับ และพวกแผงติดกันเป็นอันเดียวกับแท่นรองรับ

7:35 And in the top of the base was there a round compass of half a cubit high: and on the top of the base the ledges thereof and the borders thereof were of the same.

7:36 ด้วยว่าบนพวกพื้นกรอบของแท่นรองรับ และบนพวกแผงของแท่นรองรับ เขาได้สลักเป็นรูปพวกเครูบ พวกสิงโต และต้นอินทผลัมทั้งหลาย ตามขนาดของทุกอัน และมีลวดลายอยู่โดยรอบ

7:36 For on the plates of the ledges thereof, and on the borders thereof, he graved cherubims, lions, and palm trees, according to the proportion of every one, and additions round about.

7:37 ตามลักษณะนี้เขาได้ทำแท่นรองรับสิบแท่น ทุกแท่นหล่อเหมือนกันหมด มีขนาดเดียวกันและรูปทรงเดียวกัน

7:37 After this manner he made the ten bases: all of them had one casting, one measure, and one size.

7:38 แล้วเขาได้ทำอ่างทองเหลืองสิบใบ อ่างใบหนึ่งบรรจุได้สี่สิบบัท และอ่างแต่ละใบเป็นสี่ศอก และบนแท่นรองรับแต่ละแท่นของทั้งสิบแท่นนั้นมีอ่างใบหนึ่ง

7:38 Then made he ten lavers of brass: one laver contained forty baths: and every laver was four cubits: and upon every one of the ten bases one laver.

7:39 และเขาได้วางแท่นรองรับห้าแท่นไว้ทางด้านขวาของพระนิเวศน์ และห้าแท่นทางด้านซ้ายของพระนิเวศน์ และเขาได้วางขันสาครไว้ที่ด้านขวาของพระนิเวศน์ทางทิศตะวันออกเฉียงใต้

7:39 And he put five bases on the right side of the house, and five on the left side of the house: and he set the sea on the right side of the house eastward over against the south.

7:40 และฮีรามได้ทำพวกอ่าง และพวกพลั่ว และพวกชามอ่าง ดังนั้นฮีรามก็เสร็จงานทั้งสิ้นที่เขาต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์

7:40 And Hiram made the lavers, and the shovels, and the basons. So Hiram made an end of doing all the work that he made king Solomon for the house of the LORD:

7:41 เสาหานสองต้น และคิ้วทั้งสองของบัวคว่ำที่อยู่บนยอดเสาหานทั้งสอง และตาข่ายสองอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานเหล่านั้น

7:41 The two pillars, and the two bowls of the chapiters that were on the top of the two pillars; and the two networks, to cover the two bowls of the chapiters which were upon the top of the pillars;

7:42 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองอัน คือลูกทับทิมสองแถวสำหรับตาข่ายอันหนึ่ง เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำที่อยู่บนเสาหานเหล่านั้น

7:42 And four hundred pomegranates for the two networks, even two rows of pomegranates for one network, to cover the two bowls of the chapiters that were upon the pillars;

7:43 และแท่นรองรับสิบแท่น และอ่างสิบใบที่อยู่บนแท่นรองรับเหล่านั้น

7:43 And the ten bases, and ten lavers on the bases;

7:44 และขันสาครหนึ่งใบ และวัวตัวผู้สิบสองตัวที่อยู่ใต้ขันสาคร

7:44 And one sea, and twelve oxen under the sea;

7:45 และพวกหม้อ และพวกพลั่ว และพวกชามอ่าง และภาชนะทั้งสิ้นเหล่านี้ ซึ่งฮีรามได้ทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทำด้วยทองเหลืองขัดเงา

7:45 And the pots, and the shovels, and the basons: and all these vessels, which Hiram made to king Solomon for the house of the LORD, were of bright brass.

7:46 ในที่ราบของแม่น้ำจอร์แดนกษัตริย์ได้ทรงหล่อสิ่งเหล่านี้ ในพื้นดินเหนียว ณ ระหว่างเมืองสุคคทและศาเรธาน

7:46 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zarthan.

7:47 และซาโลมอนไม่ได้ชั่งภาชนะทั้งหมดเหล่านี้ เพราะว่ามีเป็นจำนวนมาก และไม่ได้สืบทราบน้ำหนักของทองเหลืองนั้น

7:47 And Solomon left all the vessels unweighed, because they were exceeding many: neither was the weight of the brass found out.

7:48 และซาโลมอนได้ทรงทำภาชนะทั้งสิ้นที่เกี่ยวข้องกับพระนิเวศน์ของพระเยโฮวาห์ คือแท่นบูชาทองคำ และโต๊ะทองคำ ที่ขนมปังหน้าพระพักตร์วางอยู่บนนั้น

7:48 And Solomon made all the vessels that pertained unto the house of the LORD: the altar of gold, and the table of gold, whereupon the shewbread was,

7:49 และพวกคันประทีปทำด้วยทองคำบริสุทธิ์ ห้าอันอยู่ทางด้านขวา และห้าอันอยู่ทางด้านซ้าย อยู่ข้างหน้าห้องหลังสุด พร้อมกับดอกไม้ทั้งหลาย และพวกตะเกียง และพวกกรรไกรตัดไส้ตะเกียงทำด้วยทองคำ

7:49 And the candlesticks of pure gold, five on the right side, and five on the left, before the oracle, with the flowers, and the lamps, and the tongs of gold,

7:50 และพวกชาม และพวกกรรไกรตัดไส้ตะเกียง และพวกชามอ่าง และพวกช้อน และพวกกระถางไฟทำด้วยทองคำบริสุทธิ์ และพวกบานพับทำด้วยทองคำ ทั้งสำหรับเหล่าประตูของพระนิเวศน์ส่วนชั้นใน คือสถานที่บริสุทธิ์ที่สุด และสำหรับเหล่าประตูห้องโถงของพระนิเวศน์ คือของพระวิหาร

7:50 And the bowls, and the snuffers, and the basons, and the spoons, and the censers of pure gold; and the hinges of gold, both for the doors of the inner house, the most holy place, and for the doors of the house, to wit, of the temple.

7:51 บรรดากิจการที่กษัตริย์ซาโลมอนได้ทรงกระทำสำหรับพระนิเวศน์ของพระเยโฮวาห์ได้สำเร็จดังนี้ และซาโลมอนได้ทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาของพระองค์ได้ทรงมอบถวายไว้เข้ามา คือเครื่องเงิน และเครื่องทองคำ และภาชนะต่าง ๆ และพระองค์ได้ทรงเก็บไว้ในคลังพระนิเวศน์ของพระเยโฮวาห์

7:51 So was ended all the work that king Solomon made for the house of the LORD. And Solomon brought in the things which David his father had dedicated; even the silver, and the gold, and the vessels, did he put among the treasures of the house of the LORD.


1 พงศ์กษัตริย์ 8 / 1 Kings 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หีบพันธสัญญาและสง่าราศีของพระเจ้าในพระวิหาร (2 พศด 5:2-14)
8:1 แล้วซาโลมอนได้ทรงเรียกประชุมพวกผู้อาวุโสแห่งอิสราเอล และบรรดาหัวหน้าของเผ่าต่าง ๆ หัวหน้าของบรรพบุรุษลูกหลานของอิสราเอล ต่อพระพักตร์กษัตริย์ซาโลมอนในกรุงเยรูซาเล็ม เพื่อพวกเขาจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครของดาวิด ซึ่งคือเมืองศิโยน

The Ark and the Glory of God in the Temple (2 Chr. 5:2-14)
8:1 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto king Solomon in Jerusalem, that they might bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

8:2 และผู้ชายทั้งสิ้นของอิสราเอลได้ประชุมกันต่อพระพักตร์กษัตริย์ซาโลมอนที่การเลี้ยงในเดือนเอธานิม ซึ่งเป็นเดือนที่เจ็ด

8:2 And all the men of Israel assembled themselves unto king Solomon at the feast in the month Ethanim, which is the seventh month.

8:3 และพวกผู้อาวุโสทั้งสิ้นของอิสราเอลได้เข้ามา และพวกปุโรหิตได้ยกหีบ

8:3 And all the elders of Israel came, and the priests took up the ark.

8:4 และพวกเขาได้อัญเชิญหีบของพระเยโฮวาห์ขึ้นมา และพลับพลาแห่งชุมนุมชน และภาชนะบริสุทธิ์ทั้งสิ้นที่อยู่ในพลับพลา ของเหล่านั้นพวกปุโรหิตและคนเลวีได้หามขึ้นมา

8:4 And they brought up the ark of the LORD, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, even those did the priests and the Levites bring up.

8:5 และกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระพักตร์พระองค์ อยู่กับพระองค์ต่อหน้าหีบ โดยถวายแกะและวัวตัวผู้มากมาย ที่จะนับหรือบันทึกก็ไม่ได้เพราะว่ามีเป็นจำนวนมาก

8:5 And king Solomon, and all the congregation of Israel, that were assembled unto him, were with him before the ark, sacrificing sheep and oxen, that could not be told nor numbered for multitude.

8:6 และพวกปุโรหิตได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์มายังสถานที่ของหีบนั้น เข้ามาในห้องหลังสุดของพระนิเวศน์ มายังสถานที่บริสุทธิ์ที่สุด คือภายใต้ปีกของพวกเครูบนั้น

8:6 And the priests brought in the ark of the covenant of the LORD unto his place, into the oracle of the house, to the most holy place, even under the wings of the cherubims.

8:7 ด้วยว่าพวกเครูบได้กางปีกทั้งสองของตนออกเหนือสถานที่ของหีบ และพวกเครูบได้คลุมหีบและไม้คานหามของหีบนั้นข้างบน

8:7 For the cherubims spread forth their two wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

8:8 และพวกเขาได้ดึงพวกคานหามของหีบนั้นออกบ้าง จนส่วนปลายของคานหามเหล่านั้นถูกมองเห็นในห้องบริสุทธิ์ข้างหน้าห้องหลังสุด และคานหามเหล่านั้นไม่ถูกเห็นจากข้างนอก และพวกคานหามก็ยังอยู่ที่นั่นจนถึงทุกวันนี้

8:8 And they drew out the staves, that the ends of the staves were seen out in the holy place before the oracle, and they were not seen without: and there they are unto this day.

8:9 ไม่มีสิ่งใดในหีบนอกจากแผ่นศิลาสองแผ่นนั้น ซึ่งโมเสสได้ใส่ไว้ที่นั่น ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับลูกหลานของอิสราเอล เมื่อพวกเขาได้ออกมาจากแผ่นดินอียิปต์

8:9 There was nothing in the ark save the two tables of stone, which Moses put there at Horeb, when the LORD made a covenant with the children of Israel, when they came out of the land of Egypt.

8:10 และต่อมาเมื่อพวกปุโรหิตออกมาจากสถานที่บริสุทธิ์ เมฆก็เต็มพระนิเวศน์ของพระเยโฮวาห์

8:10 And it came to pass, when the priests were come out of the holy place, that the cloud filled the house of the LORD,

8:11 จนพวกปุโรหิตไม่สามารถยืนปรนนิบัติอยู่ได้เพราะเหตุเมฆนั้น เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเยโฮวาห์แล้ว

8:11 So that the priests could not stand to minister because of the cloud: for the glory of the LORD had filled the house of the LORD.

ซาโลมอนอวยพรชุมนุมชน (2 พศด 6:1-11)
8:12 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ

Solomon Blesses the Congregation (2 Chr. 6:1-11)
8:12 Then spake Solomon, The LORD said that he would dwell in the thick darkness.

8:13 ข้าพระองค์ได้สร้างพระนิเวศน์ถวายแด่พระองค์เพื่อเป็นที่ประทับเป็นแน่ เป็นสถานที่ถาวรเพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”

8:13 I have surely built thee an house to dwell in, a settled place for thee to abide in for ever.

8:14 และกษัตริย์ได้ทรงหันพระพักตร์พระองค์ และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้น (และชุมนุมชนอิสราเอลทั้งสิ้นก็ยืนขึ้น)

8:14 And the king turned his face about, and blessed all the congregation of Israel: (and all the congregation of Israel stood;)

8:15 และพระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ตรัสไว้ด้วยพระโอษฐ์ของพระองค์แก่ดาวิดราชบิดาของเรา และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์ โดยตรัสว่า

8:15 And he said, Blessed be the LORD God of Israel, which spake with his mouth unto David my father, and hath with his hand fulfilled it, saying,

8:16 ‘ตั้งแต่วันที่เราได้นำอิสราเอลประชากรของเราออกมาจากอียิปต์ เรามิได้เลือกนครใดออกจากเผ่าทั้งสิ้นของอิสราเอลเพื่อจะสร้างนิเวศน์หลังหนึ่ง เพื่อนามของเราจะอยู่ที่นั่น แต่เราได้เลือกดาวิดให้อยู่เหนืออิสราเอลประชากรของเรา’

8:16 Since the day that I brought forth my people Israel out of Egypt, I chose no city out of all the tribes of Israel to build an house, that my name might be therein; but I chose David to be over my people Israel.

8:17 และสิ่งนี้ได้อยู่ในพระทัยของดาวิดราชบิดาของเราแล้วที่จะสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

8:17 And it was in the heart of David my father to build an house for the name of the LORD God of Israel.

8:18 และพระเยโฮวาห์ได้ตรัสกับดาวิดราชบิดาของเราว่า ‘ที่สิ่งนี้ได้อยู่ในใจของเจ้าที่จะสร้างนิเวศน์สำหรับนามของเรานั้น เจ้าก็ได้ทำดีอยู่แล้วที่สิ่งนี้อยู่ในใจของเจ้า

8:18 And the LORD said unto David my father, Whereas it was in thine heart to build an house unto my name, thou didst well that it was in thine heart.

8:19 แต่อย่างไรก็ตาม เจ้าต้องไม่สร้างนิเวศน์นั้น แต่บุตรชายของเจ้าที่จะออกมาจากบั้นเอวของเจ้า เขาจะสร้างนิเวศน์ถวายแด่นามของเรา’

8:19 Nevertheless thou shalt not build the house; but thy son that shall come forth out of thy loins, he shall build the house unto my name.

8:20 และพระเยโฮวาห์ได้ทรงทำให้พระดำรัสของพระองค์ที่พระองค์ได้ตรัสไว้นั้นสำเร็จแล้ว และเราได้ขึ้นมาแทนดาวิดราชบิดาของเรา และนั่งอยู่บนพระที่นั่งของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และเราได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว

8:20 And the LORD hath performed his word that he spake, and I am risen up in the room of David my father, and sit on the throne of Israel, as the LORD promised, and have built an house for the name of the LORD God of Israel.

8:21 และที่นั่นเราได้กำหนดสถานที่ไว้สำหรับหีบแล้ว ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในหีบนั้น ซึ่งพระองค์ได้ทรงทำไว้กับบรรพบุรุษของพวกเรา เมื่อพระองค์ได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์”

8:21 And I have set there a place for the ark, wherein is the covenant of the LORD, which he made with our fathers, when he brought them out of the land of Egypt.

คำอธิษฐานถวายพระวิหาร (2 พศด 6:12-42)
8:22 และซาโลมอนได้ประทับยืนอยู่หน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์

Dedication Prayer (2 Chr. 6:12-42)
8:22 And Solomon stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands toward heaven:

8:23 และพระองค์ทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในสวรรค์เบื้องบน หรือบนแผ่นดินโลกเบื้องล่าง ผู้ทรงรักษาพันธสัญญาและความเมตตากับบรรดาผู้รับใช้ของพระองค์ ที่ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของพวกเขา

8:23 And he said, LORD God of Israel, there is no God like thee, in heaven above, or on earth beneath, who keepest covenant and mercy with thy servants that walk before thee with all their heart:

8:24 ผู้ได้ทรงรักษาบรรดาสิ่งที่พระองค์ได้ทรงสัญญาไว้แก่ดาวิดราชบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ พระองค์ได้ตรัสเช่นกันด้วยพระโอษฐ์ของพระองค์ และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์แล้ว ดังที่ปรากฏวันนี้

8:24 Who hast kept with thy servant David my father that thou promisedst him: thou spakest also with thy mouth, and hast fulfilled it with thine hand, as it is this day.

8:25 เพราะฉะนั้นบัดนี้ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอทรงรักษาสิ่งที่พระองค์ได้ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนพระที่นั่งแห่งอิสราเอล เพื่อลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของพวกเขา ที่พวกเขาจะดำเนินต่อหน้าเราอย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’

8:25 Therefore now, LORD God of Israel, keep with thy servant David my father that thou promisedst him, saying, There shall not fail thee a man in my sight to sit on the throne of Israel; so that thy children take heed to their way, that they walk before me as thou hast walked before me.

8:26 และบัดนี้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์ ข้าพระองค์ขออ้อนวอนต่อพระองค์ ได้รับการยืนยัน ซึ่งพระองค์ได้ตรัสกับผู้รับใช้ของพระองค์ คือดาวิดราชบิดาของข้าพระองค์

8:26 And now, O God of Israel, let thy word, I pray thee, be verified, which thou spakest unto thy servant David my father.

8:27 แต่พระเจ้าจะประทับบนแผ่นดินโลกอย่างแท้จริงหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งปวงไม่สามารถรองรับพระองค์ไว้ได้ พระนิเวศน์ที่ข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด

8:27 But will God indeed dwell on the earth? behold, the heaven and heaven of heavens cannot contain thee; how much less this house that I have builded?

8:28 แต่ขอพระองค์ทรงใส่พระทัยต่อคำอธิษฐานของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของเขา โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ที่จะทรงตั้งใจฟังเสียงร้องทูลและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์วันนี้

8:28 Yet have thou respect unto the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and to the prayer, which thy servant prayeth before thee to day:

8:29 เพื่อที่พระเนตรของพระองค์จะเปิดอยู่มาทางพระนิเวศน์นี้ ทั้งกลางคืนและกลางวัน คือมาทางสถานที่ซึ่งพระองค์ได้ตรัสว่า ‘นามของเราจะอยู่ที่นั่น’ เพื่อพระองค์จะทรงตั้งใจฟังคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์จะอธิษฐานตรงต่อสถานที่แห่งนี้

8:29 That thine eyes may be open toward this house night and day, even toward the place of which thou hast said, My name shall be there: that thou mayest hearken unto the prayer which thy servant shall make toward this place.

8:30 และขอพระองค์ทรงตั้งใจฟังคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เมื่อพวกเขาจะอธิษฐานตรงต่อสถานที่แห่งนี้ และขอพระองค์ทรงสดับฟังในสวรรค์อันเป็นที่ประทับของพระองค์ และเมื่อพระองค์ทรงสดับฟังแล้ว ขอทรงยกโทษ

8:30 And hearken thou to the supplication of thy servant, and of thy people Israel, when they shall pray toward this place: and hear thou in heaven thy dwelling place: and when thou hearest, forgive.

8:31 ถ้าชายคนใดกระทำการละเมิดต่อเพื่อนบ้านของเขา และเขาจะต้องปฏิญาณตัวด้วยคำสัตย์สาบาน และเขามาปฏิญาณตัวต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศน์นี้

8:31 If any man trespass against his neighbour, and an oath be laid upon him to cause him to swear, and the oath come before thine altar in this house:

8:32 แล้วขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงกระทำ และทรงพิพากษาพวกผู้รับใช้ของพระองค์ โดยทรงปรับโทษคนชั่ว เพื่อจะนำวิถีทางของเขาให้กลับตกบนศีรษะของเขาเอง และโดยทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม เพื่อประทานแก่เขาตามความชอบธรรมของเขา

8:32 Then hear thou in heaven, and do, and judge thy servants, condemning the wicked, to bring his way upon his head; and justifying the righteous, to give him according to his righteousness.

8:33 เมื่ออิสราเอลประชากรของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ และจะหันกลับมาหาพระองค์อีก และกล่าวยอมรับพระนามของพระองค์ และอธิษฐาน และกระทำการวิงวอนต่อพระองค์ในพระนิเวศน์นี้

8:33 When thy people Israel be smitten down before the enemy, because they have sinned against thee, and shall turn again to thee, and confess thy name, and pray, and make supplication unto thee in this house:

8:34 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงยกโทษบาปของอิสราเอลประชากรของพระองค์ และขอทรงนำพวกเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา

8:34 Then hear thou in heaven, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest unto their fathers.

8:35 เมื่อฟ้าสวรรค์ถูกปิดอยู่ และไม่มีฝน เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ ถ้าพวกเขาอธิษฐานตรงต่อสถานที่นี้ และกล่าวยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของพวกเขา เมื่อพระองค์ทรงทำให้พวกเขารับความทุกข์ใจ

8:35 When heaven is shut up, and there is no rain, because they have sinned against thee; if they pray toward this place, and confess thy name, and turn from their sin, when thou afflictest them:

8:36 แล้วขอพระองค์ทรงสดับฟังในสวรรค์ และขอทรงยกโทษบาปของพวกผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เพื่อพระองค์จะทรงสอนวิถีทางที่ดีแก่พวกเขา ซึ่งพวกเขาควรดำเนินในนั้น และขอประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้พระราชทานแก่ประชากรของพระองค์เป็นมรดกนั้น

8:36 Then hear thou in heaven, and forgive the sin of thy servants, and of thy people Israel, that thou teach them the good way wherein they should walk, and give rain upon thy land, which thou hast given to thy people for an inheritance.

8:37 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ข้าวม้าน รากินข้าว ตั๊กแตนวัยบิน หรือตั๊กแตนวัยคลาน ถ้าศัตรูของพวกเขาปิดล้อมพวกเขาไว้ในแผ่นดินแห่งนครทั้งหลายของพวกเขา จะมีภัยพิบัติอย่างใด ความเจ็บไข้อย่างใดก็ดี

8:37 If there be in the land famine, if there be pestilence, blasting, mildew, locust, or if there be caterpiller; if their enemy besiege them in the land of their cities; whatsoever plague, whatsoever sickness there be;

8:38 ไม่ว่าคำอธิษฐานและคำวิงวอนประการใดซึ่งคนหนึ่งคนใด หรืออิสราเอลประชากรของพระองค์ทั้งสิ้นทูลขอ ผู้ซึ่งจะสำนึกถึงเรื่องภัยพิบัติแห่งใจของพวกเขาทุกคน และกางมือของเขามาทางพระนิเวศน์นี้

8:38 What prayer and supplication soever be made by any man, or by all thy people Israel, which shall know every man the plague of his own heart, and spread forth his hands toward this house:

8:39 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงยกโทษ และทรงกระทำ และประทานแก่ทุกคนตามวิถีทางทั้งหลายของเขา ซึ่งพระองค์ทรงทราบใจของเขา (เพราะพระองค์ คือพระองค์เท่านั้น ทรงทราบใจทั้งหลายแห่งลูกทั้งสิ้นของมนุษย์)

8:39 Then hear thou in heaven thy dwelling place, and forgive, and do, and give to every man according to his ways, whose heart thou knowest; (for thou, even thou only, knowest the hearts of all the children of men;)

8:40 เพื่อพวกเขาจะได้เกรงกลัวพระองค์ตลอดวันทั้งหลายที่พวกเขาอาศัยอยู่ในแผ่นดิน ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกข้าพระองค์

8:40 That they may fear thee all the days that they live in the land which thou gavest unto our fathers.

8:41 ยิ่งกว่านั้นอีกเกี่ยวกับคนแปลกหน้า ผู้ที่ไม่ใช่ของอิสราเอลประชากรของพระองค์ แต่มาจากแผ่นดินไกล เพราะเห็นแก่พระนามของพระองค์

8:41 Moreover concerning a stranger, that is not of thy people Israel, but cometh out of a far country for thy name's sake;

8:42 (ด้วยว่าพวกเขาจะได้ยินถึงพระนามใหญ่ยิ่งของพระองค์ และถึงพระหัตถ์ทรงฤทธิ์ของพระองค์ และถึงพระกรที่เหยียดออกของพระองค์) เมื่อเขาจะมาและอธิษฐานตรงต่อพระนิเวศน์นี้

8:42 (For they shall hear of thy great name, and of thy strong hand, and of thy stretched out arm;) when he shall come and pray toward this house;

8:43 ขอพระองค์ทรงสดับฟังในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งที่คนแปลกหน้านั้นทูลขอต่อพระองค์ เพื่อที่ชนชาติทั้งปวงแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ ที่จะเกรงกลัวพระองค์ เช่นเดียวกับอิสราเอลประชากรของพระองค์กระทำอยู่นั้น และเพื่อพวกเขาจะได้ทราบว่า พระนิเวศน์นี้ซึ่งข้าพระองค์ได้สร้างไว้ได้ถูกเรียกตามพระนามของพระองค์

8:43 Hear thou in heaven thy dwelling place, and do according to all that the stranger calleth to thee for: that all people of the earth may know thy name, to fear thee, as do thy people Israel; and that they may know that this house, which I have builded, is called by thy name.

8:44 ถ้าประชากรของพระองค์ออกไปเพื่อสู้รบต่อศัตรูของพวกเขา ไม่ว่าพระองค์จะทรงส่งพวกเขาไปยังที่ใดก็ตาม และจะอธิษฐานต่อพระเยโฮวาห์ตรงต่อนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ที่ข้าพระองค์ได้สร้างไว้สำหรับพระนามของพระองค์

8:44 If thy people go out to battle against their enemy, whithersoever thou shalt send them, and shall pray unto the LORD toward the city which thou hast chosen, and toward the house that I have built for thy name:

8:45 เมื่อนั้นขอพระองค์ทรงสดับฟังในสวรรค์คำอธิษฐานของพวกเขาและคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่

8:45 Then hear thou in heaven their prayer and their supplication, and maintain their cause.

8:46 ถ้าพวกเขาทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์คนใดที่ไม่ทำบาป) และพระองค์ทรงกริ้วต่อพวกเขา และทรงมอบพวกเขาไว้กับศัตรู จนพวกศัตรูนำพวกเขาไปเป็นพวกเชลยยังแผ่นดินของศัตรูนั้น ไม่ว่าไกลหรือใกล้

8:46 If they sin against thee, (for there is no man that sinneth not,) and thou be angry with them, and deliver them to the enemy, so that they carry them away captives unto the land of the enemy, far or near;

8:47 แต่ถ้าพวกเขาจะสำนึกตัวในแผ่นดินซึ่งพวกเขาถูกนำไปเป็นพวกเชลย และกลับใจ และทูลวิงวอนต่อพระองค์ในแผ่นดินของคนเหล่านั้นที่นำพวกเขาไปเป็นพวกเชลย โดยทูลว่า ‘พวกข้าพระองค์ได้ทำบาป และได้กระทำอย่างวิปลาส พวกข้าพระองค์ได้กระทำความชั่ว’

8:47 Yet if they shall bethink themselves in the land whither they were carried captives, and repent, and make supplication unto thee in the land of them that carried them captives, saying, We have sinned, and have done perversely, we have committed wickedness;

8:48 และจึงหันกลับมาหาพระองค์ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขาในแผ่นดินแห่งบรรดาศัตรูของพวกเขา ผู้ซึ่งได้นำพวกเขาไปเป็นเชลย และอธิษฐานต่อพระองค์ตรงต่อแผ่นดินของพวกเขา ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา คือนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์

8:48 And so return unto thee with all their heart, and with all their soul, in the land of their enemies, which led them away captive, and pray unto thee toward their land, which thou gavest unto their fathers, the city which thou hast chosen, and the house which I have built for thy name:

8:49 แล้วขอพระองค์ทรงสดับฟังคำอธิษฐานและคำวิงวอนของพวกเขาในสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่

8:49 Then hear thou their prayer and their supplication in heaven thy dwelling place, and maintain their cause,

8:50 และขอทรงยกโทษประชากรของพระองค์ผู้ได้ทำบาปต่อพระองค์ และการละเมิดทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้ละเมิดต่อพระองค์ และขอทรงโปรดประทานความกรุณาแก่พวกเขาต่อหน้าคนเหล่านั้นที่ได้นำพวกเขาไปเป็นเชลย เพื่อคนเหล่านั้นจะได้มีความกรุณาต่อพวกเขา

8:50 And forgive thy people that have sinned against thee, and all their transgressions wherein they have transgressed against thee, and give them compassion before them who carried them captive, that they may have compassion on them:

8:51 เพราะว่าพวกเขาเป็นประชากรของพระองค์ และเป็นมรดกของพระองค์ ซึ่งพระองค์ได้ทรงนำออกมาจากอียิปต์ จากท่ามกลางเตาหลอมเหล็กนั้น

8:51 For they be thy people, and thine inheritance, which thou broughtest forth out of Egypt, from the midst of the furnace of iron:

8:52 เพื่อพระเนตรของพระองค์จะเปิดอยู่ต่อคำวิงวอนของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของอิสราเอลประชากรของพระองค์ เพื่อจะทรงตั้งใจฟังบรรดาเรื่องที่พวกเขาร้องทูลต่อพระองค์

8:52 That thine eyes may be open unto the supplication of thy servant, and unto the supplication of thy people Israel, to hearken unto them in all that they call for unto thee.

8:53 เพราะพระองค์ได้ทรงแยกพวกเขาออกจากท่ามกลางชนชาติทั้งสิ้นของแผ่นดินโลก เพื่อให้เป็นมรดกของพระองค์ ตามที่พระองค์ได้ตรัสโดยมือของโมเสสผู้รับใช้ของพระองค์ เมื่อพระองค์ได้ทรงนำบรรพบุรุษของพวกข้าพระองค์ออกมาจากอียิปต์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า”

8:53 For thou didst separate them from among all the people of the earth, to be thine inheritance, as thou spakest by the hand of Moses thy servant, when thou broughtest our fathers out of Egypt, O Lord GOD.

ซาโลมอนกระตุ้นเตือนและอวยพรประชากร
8:54 และต่อมา เมื่อซาโลมอนได้ทรงจบคำอธิษฐานและคำวิงวอนทั้งสิ้นนี้ต่อพระเยโฮวาห์แล้ว พระองค์ได้ทรงลุกขึ้นจากต่อหน้าแท่นบูชาของพระเยโฮวาห์ จากการคุกเข่าของพระองค์พร้อมกับกางพระหัตถ์ของพระองค์ขึ้นสู่ฟ้าสวรรค์

Solomon's Exhortation and Blessing
8:54 And it was so, that when Solomon had made an end of praying all this prayer and supplication unto the LORD, he arose from before the altar of the LORD, from kneeling on his knees with his hands spread up to heaven.

8:55 และพระองค์ได้ประทับยืน และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้นด้วยเสียงดัง โดยตรัสว่า

8:55 And he stood, and blessed all the congregation of Israel with a loud voice, saying,

8:56 “สาธุการแด่พระเยโฮวาห์ ผู้พระราชทานการหยุดพักแก่อิสราเอลประชากรของพระองค์แล้ว ตามซึ่งพระองค์ได้ทรงสัญญาไว้ทุกประการ ไม่ได้ล้มเหลวเลยสักคำเดียวของพระสัญญาอันดีทั้งสิ้นของพระองค์ ซึ่งพระองค์ได้ทรงสัญญาไว้โดยมือของโมเสสผู้รับใช้ของพระองค์นั้น

8:56 Blessed be the LORD, that hath given rest unto his people Israel, according to all that he promised: there hath not failed one word of all his good promise, which he promised by the hand of Moses his servant.

8:57 ขอพระเยโฮวาห์พระเจ้าของพวกเราทรงสถิตอยู่กับพวกเราตามที่พระองค์ได้สถิตอยู่กับบรรพบุรุษของพวกเรา ขอพระองค์อย่าทรงละพวกเราหรือทอดทิ้งพวกเราเสีย

8:57 The LORD our God be with us, as he was with our fathers: let him not leave us, nor forsake us:

8:58 เพื่อพระองค์จะได้ทรงโน้มใจของพวกเราให้มาหาพระองค์ เพื่อจะดำเนินในทางทั้งสิ้นของพระองค์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และกฎเกณฑ์ทั้งหลายของพระองค์ และเหล่าคำตัดสินของพระองค์ ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเรา

8:58 That he may incline our hearts unto him, to walk in all his ways, and to keep his commandments, and his statutes, and his judgments, which he commanded our fathers.

8:59 และขอให้บรรดาถ้อยคำเหล่านี้ของเรา ซึ่งเราได้วิงวอนขอต่อพระพักตร์พระเยโฮวาห์ อยู่ใกล้พระเยโฮวาห์พระเจ้าของพวกเราทั้งกลางวันและกลางคืน เพื่อพระองค์จะทรงรักษาสิทธิ์อันชอบธรรมของผู้รับใช้ของพระองค์ และรักษาสิทธิ์อันชอบธรรมของอิสราเอลประชากรของพระองค์ตลอดเวลา ตามความต้องการของสิทธิ์อันชอบธรรมนั้น

8:59 And let these my words, wherewith I have made supplication before the LORD, be nigh unto the LORD our God day and night, that he maintain the cause of his servant, and the cause of his people Israel at all times, as the matter shall require:

8:60 เพื่อบรรดาชนชาติทั้งสิ้นแห่งแผ่นดินโลกจะได้ทราบว่า พระเยโฮวาห์นั้นทรงเป็นพระเจ้า และไม่มีองค์อื่นเลย

8:60 That all the people of the earth may know that the LORD is God, and that there is none else.

8:61 เพราะฉะนั้นขอให้ใจของพวกท่านดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพวกเรา เพื่อจะดำเนินอยู่ในบรรดากฎเกณฑ์ของพระองค์ และเพื่อจะรักษาพระบัญญัติทั้งหลายของพระองค์ เหมือนอย่างวันนี้”

8:61 Let your heart therefore be perfect with the LORD our God, to walk in his statutes, and to keep his commandments, as at this day.

การถวายเครื่องสัตวบูชาและการฉลองเทศกาล (2 พศด 7:4-10)
8:62 และกษัตริย์ และคนอิสราเอลทั้งสิ้นพร้อมกับพระองค์ ได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์

Sacrifice and Feasting (2 Chr. 7:4-10)
8:62 And the king, and all Israel with him, offered sacrifice before the LORD.

8:63 และซาโลมอนได้ทรงถวายเครื่องสัตวบูชาแห่งบรรดาเครื่องสันติบูชา ซึ่งพระองค์ได้ทรงถวายแด่พระเยโฮวาห์ คือวัวตัวผู้สองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และลูกหลานของอิสราเอลทั้งสิ้นได้มอบถวายพระนิเวศน์ของพระเยโฮวาห์

8:63 And Solomon offered a sacrifice of peace offerings, which he offered unto the LORD, two and twenty thousand oxen, and an hundred and twenty thousand sheep. So the king and all the children of Israel dedicated the house of the LORD.

8:64 ในวันเดียวกันนั้น กษัตริย์ได้ทรงทำพิธีชำระส่วนกลางของลานที่อยู่ข้างหน้าพระนิเวศน์ของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ทรงถวายบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และส่วนไขมันของเหล่าเครื่องสันติบูชา เพราะว่าแท่นทองเหลืองที่อยู่ต่อพระพักตร์พระเยโฮวาห์นั้นเล็กเกินกว่าที่จะรับบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และส่วนไขมันของเหล่าเครื่องสันติบูชา

8:64 The same day did the king hallow the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and meat offerings, and the fat of the peace offerings: because the brasen altar that was before the LORD was too little to receive the burnt offerings, and meat offerings, and the fat of the peace offerings.

8:65 และในเวลานั้น ซาโลมอนได้ทรงฉลองเทศกาล และอิสราเอลทั้งสิ้นพร้อมกับพระองค์ เป็นชุมนุมชนใหญ่โตยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทไปจนถึงแม่น้ำแห่งอียิปต์ ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกเรา เป็นเวลาเจ็ดวันและอีกเจ็ดวัน คือสิบสี่วัน

8:65 And at that time Solomon held a feast, and all Israel with him, a great congregation, from the entering in of Hamath unto the river of Egypt, before the LORD our God, seven days and seven days, even fourteen days.

8:66 ในวันที่แปดพระองค์ได้ทรงส่งประชากรจากไป และพวกเขาได้ถวายพระพรแด่กษัตริย์ และกลับไปยังเต็นท์ทั้งหลายของตนด้วยความชื่นบานและด้วยใจยินดี เพราะเหตุความดีทั้งสิ้นที่พระเยโฮวาห์ได้ทรงกระทำเพื่อดาวิดผู้รับใช้ของพระองค์ และเพื่ออิสราเอลประชากรของพระองค์

8:66 On the eighth day he sent the people away: and they blessed the king, and went unto their tents joyful and glad of heart for all the goodness that the LORD had done for David his servant, and for Israel his people.


1 พงศ์กษัตริย์ 9 / 1 Kings 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พันธสัญญาของพระเจ้ากับซาโลมอน (2 พศด 7:12-22)
9:1 และต่อมาเมื่อซาโลมอนได้สร้างพระนิเวศน์ของพระเยโฮวาห์สำเร็จแล้ว และพระราชวังของกษัตริย์ และบรรดาสิ่งซึ่งพระองค์ทรงพอพระทัยที่จะกระทำนั้น

God's Covenant with Solomon (2 Chr. 7:12-22)
9:1 And it came to pass, when Solomon had finished the building of the house of the LORD, and the king's house, and all Solomon's desire which he was pleased to do,

9:2 พระเยโฮวาห์ได้ทรงปรากฏแก่ซาโลมอนเป็นครั้งที่สอง เหมือนอย่างที่พระเยโฮวาห์ได้ทรงปรากฏแก่พระองค์ที่กิเบโอน

9:2 That the LORD appeared to Solomon the second time, as he had appeared unto him at Gibeon.

9:3 และพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เราได้ยินคำอธิษฐานของเจ้าและคำวิงวอนของเจ้าที่เจ้าได้เสนอต่อหน้าเรานั้นแล้ว เราได้ชำระแยกตั้งนิเวศน์นี้ให้เป็นสถานบริสุทธิ์ ซึ่งเจ้าได้สร้างไว้ เพื่อประดิษฐานนามของเราไว้ที่นั่นเป็นนิตย์ และตาของเรากับใจของเราจะอยู่ที่นั่นเสมอไป

9:3 And the LORD said unto him, I have heard thy prayer and thy supplication, that thou hast made before me: I have hallowed this house, which thou hast built, to put my name there for ever; and mine eyes and mine heart shall be there perpetually.

9:4 และถ้าเจ้าจะดำเนินต่อหน้าเรา เหมือนอย่างดาวิดบิดาของเจ้าได้ดำเนิน ในใจซื่อสัตย์ และในความเที่ยงธรรม เพื่อกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้ และจะรักษาบรรดากฎเกณฑ์ของเราและคำตัดสินทั้งหลายของเรา

9:4 And if thou wilt walk before me, as David thy father walked, in integrity of heart, and in uprightness, to do according to all that I have commanded thee, and wilt keep my statutes and my judgments:

9:5 แล้วเราก็จะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเจ้าเหนืออิสราเอลเป็นนิตย์ เหมือนอย่างที่เราได้สัญญาไว้กับดาวิดบิดาของเจ้า โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งบนพระที่นั่งแห่งอิสราเอล’

9:5 Then I will establish the throne of thy kingdom upon Israel for ever, as I promised to David thy father, saying, There shall not fail thee a man upon the throne of Israel.

9:6 แต่ถ้าพวกเจ้าจะหันไปจากการติดตามเราเลย ตัวพวกเจ้าหรือลูกหลานของพวกเจ้า และจะไม่ยอมรักษาบรรดาบัญญัติของเราและกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเจ้า แต่ไปและปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น

9:6 But if ye shall at all turn from following me, ye or your children, and will not keep my commandments and my statutes which I have set before you, but go and serve other gods, and worship them:

9:7 แล้วเราก็จะตัดอิสราเอลออกเสียจากแผ่นดินซึ่งเราได้ยกให้แก่พวกเขา และนิเวศน์นี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และอิสราเอลจะเป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งสิ้น

9:7 Then will I cut off Israel out of the land which I have given them; and this house, which I have hallowed for my name, will I cast out of my sight; and Israel shall be a proverb and a byword among all people:

9:8 และที่นิเวศน์นี้ ซึ่งสูงส่ง ทุกคนที่ผ่านนิเวศน์นี้ไปมาจะประหลาดใจ และจะเย้ยหยัน และพวกเขาจะกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ และแก่พระนิเวศน์นี้’

9:8 And at this house, which is high, every one that passeth by it shall be astonished, and shall hiss; and they shall say, Why hath the LORD done thus unto this land, and to this house?

9:9 และพวกเขาจะตอบว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ได้ทรงนำบรรพบุรุษของพวกเขาออกมาจากแผ่นดินอียิปต์ และได้ยึดถือเอาพระอื่น ๆ และได้นมัสการพระเหล่านั้น และได้ปรนนิบัติพระเหล่านั้น เหตุฉะนั้นพระเยโฮวาห์จึงได้ทรงนำความร้ายทั้งสิ้นนี้มาเหนือพวกเขา’”

9:9 And they shall answer, Because they forsook the LORD their God, who brought forth their fathers out of the land of Egypt, and have taken hold upon other gods, and have worshipped them, and served them: therefore hath the LORD brought upon them all this evil.

กิตติศัพท์ของซาโลมอนเลื่องลือไปทั่ว (2 พศด 8:1-18)
9:10 และต่อมาเมื่อสิ้นยี่สิบปี เมื่อซาโลมอนได้ทรงสร้างอาคารสองหลังนั้นแล้ว คือพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของกษัตริย์

Enlargement and Fame of Solomon (2 Chr. 8:1-18)
9:10 And it came to pass at the end of twenty years, when Solomon had built the two houses, the house of the LORD, and the king's house,

9:11 (บัดนี้ ฮีรามกษัตริย์แห่งไทระได้ส่งพวกไม้สนซีดาร์ และพวกไม้สนสามใบ และทองคำให้แก่ซาโลมอนตามความปรารถนาทั้งสิ้นของพระองค์) แล้วกษัตริย์ซาโลมอนจึงประทานนครยี่สิบนครในแผ่นดินกาลิลีให้แก่ฮีราม

9:11 (Now Hiram the king of Tyre had furnished Solomon with cedar trees and fir trees, and with gold, according to all his desire,) that then king Solomon gave Hiram twenty cities in the land of Galilee.

9:12 และฮีรามเสด็จออกมาจากไทระเพื่อทอดพระเนตรนครเหล่านั้นซึ่งซาโลมอนมอบให้แก่ท่าน และนครเหล่านั้นไม่เป็นที่พอพระทัยของท่าน

9:12 And Hiram came out from Tyre to see the cities which Solomon had given him; and they pleased him not.

9:13 และท่านตรัสว่า “นครเหล่านี้ซึ่งท่านได้มอบให้แก่ข้าพเจ้านั้นเป็นนครอะไรกันนี่ น้องของข้าพเจ้าเอ๋ย” และท่านจึงเรียกนครเหล่านั้นว่าแผ่นดินคาบูลจนถึงทุกวันนี้

9:13 And he said, What cities are these which thou hast given me, my brother? And he called them the land of Cabul unto this day.

9:14 และฮีรามได้ส่งทองคำหนึ่งร้อยยี่สิบตะลันต์ให้แก่กษัตริย์

9:14 And Hiram sent to the king sixscore talents of gold.

9:15 และนี่เป็นเหตุผลซึ่งกษัตริย์ซาโลมอนได้ทรงเกณฑ์แรงงานโยธา คือเพื่อสร้างพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของพระองค์เอง และป้อมมิลโล และกำแพงแห่งกรุงเยรูซาเล็ม และเมืองฮาโซร์ และเมกิดโด และเมืองเกเซอร์

9:15 And this is the reason of the levy which king Solomon raised; for to build the house of the LORD, and his own house, and Millo, and the wall of Jerusalem, and Hazor, and Megiddo, and Gezer.

9:16 ด้วยว่าฟาโรห์กษัตริย์แห่งอียิปต์ได้ยกทัพขึ้นมา และยึดเกเซอร์ และเผานครนั้นเสียด้วยไฟ และได้ฆ่าคนคานาอันที่อาศัยอยู่ในนครนั้น และได้ยกนครนั้นให้เป็นของขวัญแก่ราชธิดาของท่าน คือมเหสีของซาโลมอน

9:16 For Pharaoh king of Egypt had gone up, and taken Gezer, and burnt it with fire, and slain the Canaanites that dwelt in the city, and given it for a present unto his daughter, Solomon's wife.

9:17 และซาโลมอนได้ทรงสร้างเมืองเกเซอร์ และเมืองเบธโฮโรนล่าง

9:17 And Solomon built Gezer, and Bethhoron the nether,

9:18 และเมืองบาอาลัท และเมืองทัดโมร์ในถิ่นทุรกันดาร ในแผ่นดินนั้น

9:18 And Baalath, and Tadmor in the wilderness, in the land,

9:19 และบรรดานครที่เป็นคลังเสบียง ที่ซาโลมอนมีอยู่นั้น และนครทั้งหลายสำหรับบรรดารถม้าศึกของพระองค์ และบรรดานครสำหรับพวกทหารม้าของพระองค์ และสิ่งใด ๆ ซึ่งซาโลมอนทรงปรารถนาที่จะสร้างในกรุงเยรูซาเล็ม และในเลบานอน และในแผ่นดินทั้งสิ้นแห่งการครอบครองของพระองค์

9:19 And all the cities of store that Solomon had, and cities for his chariots, and cities for his horsemen, and that which Solomon desired to build in Jerusalem, and in Lebanon, and in all the land of his dominion.

9:20 และประชาชนทั้งสิ้นที่เหลืออยู่ของคนอาโมไรต์ คนฮิตไทต์ คนเปริสซี คนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่ลูกหลานของอิสราเอล

9:20 And all the people that were left of the Amorites, Hittites, Perizzites, Hivites, and Jebusites, which were not of the children of Israel,

9:21 ลูกหลานของพวกเขาที่เหลืออยู่จากพวกเขาในแผ่นดิน ซึ่งลูกหลานของอิสราเอลไม่สามารถจะทำลายให้สูญสิ้นได้ คนเหล่านั้นซาโลมอนได้ทรงเกณฑ์ให้เป็นทาสรับใช้อยู่จนทุกวันนี้

9:21 Their children that were left after them in the land, whom the children of Israel also were not able utterly to destroy, upon those did Solomon levy a tribute of bondservice unto this day.

9:22 แต่ลูกหลานของอิสราเอลนั้น ซาโลมอนไม่ได้ทรงกระทำให้เป็นทาส แต่พวกเขาเป็นพวกทหาร และเป็นพวกผู้รับใช้ของพระองค์ และเป็นพวกเจ้านายของพระองค์ และเป็นพวกนายทหารของพระองค์ และเป็นพวกผู้บังคับการรถม้าศึกทั้งหลายของพระองค์ และเป็นพวกทหารม้าของพระองค์

9:22 But of the children of Israel did Solomon make no bondmen: but they were men of war, and his servants, and his princes, and his captains, and rulers of his chariots, and his horsemen.

9:23 คนเหล่านี้เป็นพวกเจ้าหน้าที่ชั้นผู้ใหญ่ที่อยู่เหนือพระราชกิจของซาโลมอน จำนวนห้าร้อยห้าสิบคน ผู้ซึ่งบังคับบัญชาประชาชนที่ทำงานในงานนั้น

9:23 These were the chief of the officers that were over Solomon's work, five hundred and fifty, which bare rule over the people that wrought in the work.

9:24 แต่ราชธิดาของฟาโรห์ได้ขึ้นมาจากนครของดาวิด ถึงพระตำหนักของพระนางเอง ซึ่งซาโลมอนได้ทรงสร้างไว้ให้พระนาง แล้วพระองค์ได้ทรงสร้างป้อมมิลโล

9:24 But Pharaoh's daughter came up out of the city of David unto her house which Solomon had built for her: then did he build Millo.

9:25 และปีละสามครั้งซาโลมอนได้ทรงถวายบรรดาเครื่องเผาบูชา และเครื่องสันติบูชาทั้งหลายบนแท่นบูชา ซึ่งพระองค์ได้ทรงสร้างไว้ถวายแด่พระเยโฮวาห์ และพระองค์ได้ทรงเผาเครื่องหอมบนแท่นบูชาที่อยู่ต่อพระพักตร์พระเยโฮวาห์ ดังนั้นพระองค์ได้ทรงสร้างพระนิเวศน์จนสำเร็จ

9:25 And three times in a year did Solomon offer burnt offerings and peace offerings upon the altar which he built unto the LORD, and he burnt incense upon the altar that was before the LORD. So he finished the house.

9:26 และกษัตริย์ซาโลมอนได้ทรงสร้างกองทัพเรือในเอซีโอนเกเบอร์ ซึ่งอยู่ข้างเอโลท บนฝั่งทะเลแดงในแผ่นดินเอโดม

9:26 And king Solomon made a navy of ships in Eziongeber, which is beside Eloth, on the shore of the Red sea, in the land of Edom.

9:27 และฮีรามได้ส่งในกองทัพเรือนั้นเหล่าข้าราชการของท่าน คือพวกลูกเรือที่มีความรู้เชี่ยวชาญเกี่ยวกับทะเล ไปพร้อมกับเหล่าข้าราชการของซาโลมอน

9:27 And Hiram sent in the navy his servants, shipmen that had knowledge of the sea, with the servants of Solomon.

9:28 และพวกเขามาถึงเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยยี่สิบตะลันต์ และนำทองคำนั้นมาถวายแด่กษัตริย์ซาโลมอน

9:28 And they came to Ophir, and fetched from thence gold, four hundred and twenty talents, and brought it to king Solomon.


1 พงศ์กษัตริย์ 10 / 1 Kings 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (2 พศด 9:1-12)
10:1 และเมื่อพระราชินีแห่งเชบาทรงได้ยินถึงกิตติศัพท์ของซาโลมอนเกี่ยวกับพระนามของพระเยโฮวาห์ พระนางจึงได้เสด็จมาเพื่อพิสูจน์พระองค์ด้วยพวกคำถามยาก ๆ

Queen of Sheba Visits Solomon (2 Chr. 9:1-12)
10:1 And when the queen of Sheba heard of the fame of Solomon concerning the name of the LORD, she came to prove him with hard questions.

10:2 และพระนางเสด็จมายังกรุงเยรูซาเล็ม พร้อมด้วยขบวนยานพาหนะใหญ่ พร้อมกับฝูงอูฐที่บรรทุกเครื่องเทศทั้งหลาย และทองคำเป็นอันมาก และเพชรพลอยต่าง ๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางได้ทูลต่อพระองค์ถึงทุกเรื่องที่อยู่ในพระทัยของพระนาง

10:2 And she came to Jerusalem with a very great train, with camels that bare spices, and very much gold, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

10:3 และซาโลมอนตรัสแก้ปัญหาของพระนางทั้งสิ้น ไม่มีสิ่งใดที่ถูกซ่อนอยู่พ้นกษัตริย์ ซึ่งพระองค์ไม่ได้ทรงบอกพระนาง

10:3 And Solomon told her all her questions: there was not any thing hid from the king, which he told her not.

10:4 และเมื่อพระราชินีแห่งเชบาได้ทรงเห็นพระสติปัญญาทั้งสิ้นของซาโลมอน และพระราชวังที่พระองค์ได้ทรงสร้าง

10:4 And when the queen of Sheba had seen all Solomon's wisdom, and the house that he had built,

10:5 และอาหารแห่งโต๊ะเสวยของพระองค์ และการเข้าเฝ้าของพวกผู้รับใช้ของพระองค์ และการปรนนิบัติรับใช้ของเหล่ามหาดเล็กของพระองค์ และเครื่องแต่งกายของพวกเขา และเหล่าพนักงานเชิญถ้วยเสวยของพระองค์ และการเสด็จขึ้นไปของพระองค์ซึ่งพระองค์ขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ พระนางก็ใจหายเลยทีเดียว

10:5 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel, and his cupbearers, and his ascent by which he went up unto the house of the LORD; there was no more spirit in her.

10:6 และพระนางทูลกษัตริย์ว่า “ข่าวคราวที่หม่อมฉันได้ยินในประเทศของหม่อมฉันเอง ถึงพระราชกิจของพระองค์และพระสติปัญญาของพระองค์ เป็นความจริง

10:6 And she said to the king, It was a true report that I heard in mine own land of thy acts and of thy wisdom.

10:7 แต่อย่างไรก็ตาม หม่อมฉันก็ไม่ได้เชื่อถ้อยคำเหล่านั้น จนกระทั่งหม่อมฉันได้มาเฝ้า และตาของหม่อมฉันได้เห็นสิ่งนั้นเอง และดูเถิด ที่ได้บอกกล่าวแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่ง พระสติปัญญาของพระองค์และความเจริญรุ่งเรืองของพระองค์ก็มากยิ่งกว่ากิตติศัพท์ซึ่งหม่อมฉันได้ยินมา

10:7 Howbeit I believed not the words, until I came, and mine eyes had seen it: and, behold, the half was not told me: thy wisdom and prosperity exceedeth the fame which I heard.

10:8 บรรดาคนของพระองค์ก็เป็นสุข บรรดาผู้รับใช้เหล่านี้ของพระองค์ก็เป็นสุข ผู้ซึ่งอยู่งานประจำต่อพระพักตร์พระองค์ และที่ฟังพระสติปัญญาของพระองค์

10:8 Happy are thy men, happy are these thy servants, which stand continually before thee, and that hear thy wisdom.

10:9 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ซึ่งได้พอพระทัยในพระองค์ เพื่อที่จะแต่งตั้งพระองค์ไว้บนพระที่นั่งแห่งอิสราเอล เพราะพระเยโฮวาห์ได้ทรงรักอิสราเอลเป็นนิตย์ พระเยโฮวาห์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์ เพื่อจะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”

10:9 Blessed be the LORD thy God, which delighted in thee, to set thee on the throne of Israel: because the LORD loved Israel for ever, therefore made he thee king, to do judgment and justice.

10:10 และพระนางได้ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ และของเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่าง ๆ ไม่มีเครื่องเทศมามากมายเหมือนเช่นนี้อีก ซึ่งพระราชินีแห่งเชบาได้ถวายแด่กษัตริย์ซาโลมอน

10:10 And she gave the king an hundred and twenty talents of gold, and of spices very great store, and precious stones: there came no more such abundance of spices as these which the queen of Sheba gave to king Solomon.

10:11 และกองทัพเรือของฮีรามด้วย ที่ได้นำทองคำมาจากโอฟีร์ ได้นำพวกไม้จันทน์แดงและเพชรพลอยต่าง ๆ จำนวนมากมาจากโอฟีร์

10:11 And the navy also of Hiram, that brought gold from Ophir, brought in from Ophir great plenty of almug trees, and precious stones.

10:12 และกษัตริย์ได้ทรงทำพวกไม้จันทน์แดงเป็นเสาทั้งหลายสำหรับพระนิเวศน์ของพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ พวกพิณเขาคู่ด้วย และพวกพิณใหญ่สำหรับพวกนักร้อง ไม่มีพวกไม้จันทน์แดงเข้ามา และไม่มีถูกเห็นอย่างนี้อีกจนถึงทุกวันนี้

10:12 And the king made of the almug trees pillars for the house of the LORD, and for the king's house, harps also and psalteries for singers: there came no such almug trees, nor were seen unto this day.

10:13 และกษัตริย์ซาโลมอนได้พระราชทานแก่พระราชินีแห่งเชบาตามความปรารถนาของพระนางทุกประการ สิ่งใดก็ตามที่พระนางทูลขอ นอกจากสิ่งซึ่งซาโลมอนได้พระราชทานแก่พระนางมาจากความอุดมสมบูรณ์ของกษัตริย์แล้ว ดังนั้นพระนางได้เสด็จกลับ และไปยังแผ่นดินของพระนางเอง ตัวพระนางและพวกข้าราชการของพระนาง

10:13 And king Solomon gave unto the queen of Sheba all her desire, whatsoever she asked, beside that which Solomon gave her of his royal bounty. So she turned and went to her own country, she and her servants.

ความเจริญรุ่งเรืองของซาโลมอน (2 พศด 9:13-28)
10:14 บัดนี้น้ำหนักของทองคำที่นำมาถึงซาโลมอนในแต่ละปีเป็นทองคำหนักหกร้อยหกสิบหกตะลันต์

Riches and Splendor of Solomon (2 Chr. 9:13-28)
10:14 Now the weight of gold that came to Solomon in one year was six hundred threescore and six talents of gold,

10:15 นอกจากทองคำที่พระองค์ได้รับมาจากพวกพ่อค้า และจากการค้าขายของพวกพ่อค้าเครื่องเทศ และจากกษัตริย์ทั้งปวงของประเทศอาระเบีย และจากบรรดาเจ้าเมืองแห่งแผ่นดิน

10:15 Beside that he had of the merchantmen, and of the traffick of the spice merchants, and of all the kings of Arabia, and of the governors of the country.

10:16 และกษัตริย์ซาโลมอนได้ทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักหกร้อยเชเขล

10:16 And king Solomon made two hundred targets of beaten gold: six hundred shekels of gold went to one target.

10:17 และพระองค์ได้ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักสามมาเน และกษัตริย์ได้ทรงเก็บโล่เหล่านั้นไว้ในพระตำหนักแห่งพนาเลบานอน

10:17 And he made three hundred shields of beaten gold; three pound of gold went to one shield: and the king put them in the house of the forest of Lebanon.

10:18 ยิ่งกว่านั้นกษัตริย์ได้ทรงทำพระที่นั่งขนาดใหญ่ด้วยงาช้าง และทรงบุพระที่นั่งนั้นด้วยทองคำอย่างดีที่สุด

10:18 Moreover the king made a great throne of ivory, and overlaid it with the best gold.

10:19 พระที่นั่งนั้นมีบันไดหกขั้น และยอดของพนักหลังของพระที่นั่งนั้นเป็นทรงกลม และมีที่วางพระหัตถ์ทั้งสองข้างของพระที่นั่ง และสิงโตสองตัวยืนอยู่ข้าง ๆ ที่วางพระหัตถ์

10:19 The throne had six steps, and the top of the throne was round behind: and there were stays on either side on the place of the seat, and two lions stood beside the stays.

10:20 และสิงโตสิบสองตัวยืนอยู่ที่นั่นทั้งสองข้างบนบันไดหกขั้น ไม่เคยทำเหมือนอย่างนี้ในราชอาณาจักรใด ๆ เลย

10:20 And twelve lions stood there on the one side and on the other upon the six steps: there was not the like made in any kingdom.

10:21 และภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักแห่งพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีภาชนะใด ๆ ที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน

10:21 And all king Solomon's drinking vessels were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold; none were of silver: it was nothing accounted of in the days of Solomon.

10:22 ด้วยว่ากษัตริย์ทรงมีกองทัพเรือของเมืองทารชิช เดินทะเลพร้อมกับกองทัพเรือของฮีราม สามปีต่อครั้งกองทัพเรือของเมืองทารชิชได้นำทองคำ และเงิน งาช้าง และพวกลิง และพวกนกยูงมา

10:22 For the king had at sea a navy of Tharshish with the navy of Hiram: once in three years came the navy of Tharshish, bringing gold, and silver, ivory, and apes, and peacocks.

10:23 ดังนั้นกษัตริย์ซาโลมอนจึงยิ่งใหญ่กว่าบรรดากษัตริย์ทั้งปวงแห่งแผ่นดินโลกในเรื่องทรัพย์สมบัติและสติปัญญา

10:23 So king Solomon exceeded all the kings of the earth for riches and for wisdom.

10:24 และทั่วทั้งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาของพระองค์ ซึ่งพระเจ้าได้ทรงใส่ไว้ในพระทัยของพระองค์

10:24 And all the earth sought to Solomon, to hear his wisdom, which God had put in his heart.

10:25 และพวกเขาทุกคนได้นำเครื่องบรรณาการของตนมา เป็นบรรดาเครื่องภาชนะเงิน และพวกเครื่องภาชนะทองคำ และเครื่องแต่งกายทั้งหลาย และเครื่องเสื้อเกราะ และบรรดาเครื่องเทศ พวกม้า และพวกล่อ ตามจำนวนกำหนดทุก ๆ ปี

10:25 And they brought every man his present, vessels of silver, and vessels of gold, and garments, and armour, and spices, horses, and mules, a rate year by year.

10:26 และซาโลมอนได้ทรงสะสมพวกรถม้าศึกและทหารม้าทั้งหลาย และพระองค์ได้ทรงมีรถม้าศึกหนึ่งพันสี่ร้อยคัน และทหารม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่นครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

10:26 And Solomon gathered together chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, whom he bestowed in the cities for chariots, and with the king at Jerusalem.

10:27 และกษัตริย์ได้ทรงกระทำให้เงินในกรุงเยรูซาเล็มเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ได้ทรงกระทำให้พวกไม้สนซีดาร์เป็นเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา เพราะมีมากมาย

10:27 And the king made silver to be in Jerusalem as stones, and cedars made he to be as the sycomore trees that are in the vale, for abundance.

10:28 และซาโลมอนทรงให้ส่งพวกม้าออกมาจากอียิปต์ และเส้นด้ายสำหรับทำผ้าป่าน บรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับทำผ้าป่านนั้นมาตามราคา

10:28 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

10:29 และรถม้าศึกคันหนึ่งขึ้นมา และออกมาจากอียิปต์เป็นเงินหกร้อยเชเขล และม้าตัวหนึ่งเป็นเงินหนึ่งร้อยห้าสิบเชเขล และดังนั้นสำหรับบรรดากษัตริย์ของคนฮิตไทต์ และสำหรับบรรดากษัตริย์ของคนซีเรีย พวกพ่อค้าได้นำสิ่งของเหล่านี้ออกมาโดยวิธีการของพวกเขา

10:29 And a chariot came up and went out of Egypt for six hundred shekels of silver, and an horse for an hundred and fifty: and so for all the kings of the Hittites, and for the kings of Syria, did they bring them out by their means.


1 พงศ์กษัตริย์ 11 / 1 Kings 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มเหสีทั้งหลายของซาโลมอนไหว้รูปเคารพ
11:1 แต่กษัตริย์ซาโลมอนทรงรักหญิงต่างชาติหลายคน พร้อมด้วยราชธิดาของฟาโรห์ มีหญิงคนโมอับ คนอัมโมน คนเอโดม คนไซดอน และคนฮิตไทต์

Idolatrous Wives of Solomon
11:1 But king Solomon loved many strange women, together with the daughter of Pharaoh, women of the Moabites, Ammonites, Edomites, Zidonians, and Hittites;

11:2 จากบรรดาประชาชาติซึ่งพระเยโฮวาห์ตรัสกับลูกหลานของอิสราเอลว่า “พวกเจ้าต้องไม่เข้าไปหาพวกเขา และพวกเขาต้องไม่เข้ามาหาพวกเจ้า เพราะพวกเขาจะหันใจของพวกเจ้าไปตามพระต่าง ๆ ของพวกเขาเป็นแน่” ซาโลมอนได้ทรงติดพันกับหญิงเหล่านี้ในความรัก

11:2 Of the nations concerning which the LORD said unto the children of Israel, Ye shall not go in to them, neither shall they come in unto you: for surely they will turn away your heart after their gods: Solomon clave unto these in love.

11:3 และพระองค์ทรงมีมเหสีเจ็ดร้อยคน พวกเจ้าหญิง และนางสนมสามร้อยคน และบรรดามเหสีของพระองค์ทรงหันพระทัยของพระองค์ไปเสีย

11:3 And he had seven hundred wives, princesses, and three hundred concubines: and his wives turned away his heart.

11:4 ด้วยว่าในเวลาต่อมา เมื่อซาโลมอนทรงชราภาพแล้ว บรรดามเหสีของพระองค์ได้หันพระทัยของพระองค์ไปติดตามพระอื่น ๆ และพระทัยของพระองค์ไม่ดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างพระทัยของดาวิดราชบิดาของพระองค์

11:4 For it came to pass, when Solomon was old, that his wives turned away his heart after other gods: and his heart was not perfect with the LORD his God, as was the heart of David his father.

11:5 ด้วยว่าซาโลมอนได้ติดตามพระอัชโทเรท เทพเทวีของคนไซดอน และติดตามพระมิลโคม สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน

11:5 For Solomon went after Ashtoreth the goddess of the Zidonians, and after Milcom the abomination of the Ammonites.

11:6 และซาโลมอนทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และไม่ได้ติดตามพระเยโฮวาห์อย่างเต็มที่ เหมือนอย่างดาวิดราชบิดาของพระองค์ได้กระทำนั้น

11:6 And Solomon did evil in the sight of the LORD, and went not fully after the LORD, as did David his father.

11:7 แล้วซาโลมอนได้ทรงสร้างสถานบูชาบนที่สูงสำหรับพระเคโมช สิ่งที่น่าสะอิดสะเอียนของคนโมอับ ในเนินเขาที่อยู่ตรงหน้ากรุงเยรูซาเล็ม และสำหรับพระโมเลค สิ่งที่น่าสะอิดสะเอียนของคนอัมโมน

11:7 Then did Solomon build an high place for Chemosh, the abomination of Moab, in the hill that is before Jerusalem, and for Molech, the abomination of the children of Ammon.

11:8 และพระองค์ได้ทรงกระทำอย่างเดียวกันสำหรับบรรดามเหสีต่างชาติของพระองค์ ผู้ซึ่งเผาเครื่องหอมและถวายเครื่องสัตวบูชาแก่พระต่าง ๆ ของพวกเขา

11:8 And likewise did he for all his strange wives, which burnt incense and sacrificed unto their gods.

พระเจ้าพระพิโรธและลงโทษซาโลมอน
11:9 และพระเยโฮวาห์พระพิโรธต่อซาโลมอน เพราะว่าพระทัยของพระองค์ได้หันไปเสียจากพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งได้ทรงปรากฏแก่พระองค์ถึงสองครั้ง

God's Wrath and Chastening
11:9 And the LORD was angry with Solomon, because his heart was turned from the LORD God of Israel, which had appeared unto him twice,

11:10 และได้ทรงบัญชาพระองค์เกี่ยวกับเรื่องนี้ว่า พระองค์ไม่ควรไปติดตามพระอื่น ๆ แต่พระองค์ไม่ได้รักษาสิ่งซึ่งพระเยโฮวาห์ได้ทรงบัญชานั้น

11:10 And had commanded him concerning this thing, that he should not go after other gods: but he kept not that which the LORD commanded.

11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสกับซาโลมอนว่า “เพราะเหตุว่าสิ่งนี้ถูกกระทำโดยเจ้า และเจ้าไม่ได้รักษาพันธสัญญาของเรา และกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้บัญชาเจ้าไว้ เราจะฉีกอาณาจักรเสียจากเจ้าเป็นแน่ และจะมอบอาณาจักรนั้นให้แก่ผู้รับใช้ของเจ้า

11:11 Wherefore the LORD said unto Solomon, Forasmuch as this is done of thee, and thou hast not kept my covenant and my statutes, which I have commanded thee, I will surely rend the kingdom from thee, and will give it to thy servant.

11:12 แต่อย่างไรก็ตาม ในวันทั้งหลายของเจ้าเราจะไม่กระทำสิ่งนี้เพราะเห็นแก่ดาวิดบิดาของเจ้า แต่เราจะฉีกอาณาจักรนั้นออกจากมือบุตรชายของเจ้า

11:12 Notwithstanding in thy days I will not do it for David thy father's sake: but I will rend it out of the hand of thy son.

11:13 อย่างไรก็ดีเราจะไม่ฉีกอาณาจักรเสียทั้งหมด แต่เราจะให้เผ่าหนึ่งแก่บุตรชายของเจ้า เพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มซึ่งเราได้เลือกสรรไว้”

11:13 Howbeit I will not rend away all the kingdom; but will give one tribe to thy son for David my servant's sake, and for Jerusalem's sake which I have chosen.

11:14 และพระเยโฮวาห์ได้ทรงยุยงปฏิปักษ์คนหนึ่งให้ต่อสู้ซาโลมอน คือฮาดัดคนเอโดม ท่านเป็นเชื้อสายราชวงศ์แห่งเอโดม

11:14 And the LORD stirred up an adversary unto Solomon, Hadad the Edomite: he was of the king's seed in Edom.

11:15 ด้วยว่าในเวลาต่อมา เมื่อดาวิดอยู่ในเอโดม และโยอาบผู้บัญชาการกองทัพได้ขึ้นไปเพื่อฝังบรรดาผู้ที่ถูกฆ่า หลังจากเขาได้ฆ่าผู้ชายทุกคนในเอโดมเสีย

11:15 For it came to pass, when David was in Edom, and Joab the captain of the host was gone up to bury the slain, after he had smitten every male in Edom;

11:16 (เพราะหกเดือนโยอาบยังอยู่ที่นั่นพร้อมกับคนอิสราเอลทั้งสิ้น จนกระทั่งเขาได้ฆ่าผู้ชายทุกคนในเอโดม)

11:16 (For six months did Joab remain there with all Israel, until he had cut off every male in Edom:)

11:17 ฮาดัดได้หนีไป ตัวท่านและคนเอโดมบางคนของพวกผู้รับใช้ของบิดาของท่านพร้อมกับท่าน เพื่อเข้าไปยังอียิปต์ โดยที่ฮาดัดยังเป็นเด็กเล็ก ๆ อยู่

11:17 That Hadad fled, he and certain Edomites of his father's servants with him, to go into Egypt; Hadad being yet a little child.

11:18 และพวกเขาได้ขึ้นมาจากมีเดียน และมายังปาราน และพวกเขาได้พาบรรดาคนพร้อมกับพวกเขาจากปาราน และพวกเขาได้มาถึงอียิปต์ มาเข้าเฝ้าฟาโรห์กษัตริย์แห่งอียิปต์ ผู้ซึ่งประทานบ้านหลังหนึ่งแก่ท่าน และกำหนดเสบียงอาหารให้แก่ท่าน และประทานที่ดินให้แก่ท่าน

11:18 And they arose out of Midian, and came to Paran: and they took men with them out of Paran, and they came to Egypt, unto Pharaoh king of Egypt; which gave him an house, and appointed him victuals, and gave him land.

11:19 และฮาดัดเป็นที่โปรดปรานยิ่งนักในสายพระเนตรของฟาโรห์ ฟาโรห์จึงประทานน้องสาวของมเหสีของท่านเองให้เป็นภรรยาของฮาดัด คือน้องสาวของพระราชินีทาเปเนส

11:19 And Hadad found great favour in the sight of Pharaoh, so that he gave him to wife the sister of his own wife, the sister of Tahpenes the queen.

11:20 และน้องสาวของทาเปเนสก็ประสูติบุตรชายของท่านให้แก่ท่านชื่อเกนูบัท ผู้ซึ่งทาเปเนสให้หย่านมในวังของฟาโรห์ และเกนูบัทอยู่ในวังของฟาโรห์ท่ามกลางหมู่ราชโอรสของฟาโรห์

11:20 And the sister of Tahpenes bare him Genubath his son, whom Tahpenes weaned in Pharaoh's house: and Genubath was in Pharaoh's household among the sons of Pharaoh.

11:21 และเมื่อฮาดัดได้ยินในอียิปต์ว่า ดาวิดได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์แล้ว และโยอาบผู้บัญชาการกองทัพก็สิ้นชีวิตแล้ว ฮาดัดก็ทูลฟาโรห์ว่า “ขอให้ข้าพระองค์จากไป เพื่อข้าพระองค์จะได้กลับไปยังประเทศของข้าพระองค์เอง”

11:21 And when Hadad heard in Egypt that David slept with his fathers, and that Joab the captain of the host was dead, Hadad said to Pharaoh, Let me depart, that I may go to mine own country.

11:22 แล้วฟาโรห์ตรัสกับท่านว่า “แต่เจ้าได้ขาดสิ่งใดเมื่ออยู่กับเราหรือ ดูเถิด เจ้าจึงเสาะหาที่จะไปยังประเทศของเจ้าเอง” และท่านทูลตอบว่า “ไม่ขาดสิ่งใดพระเจ้าข้า อย่างไรก็ดีขอให้ข้าพระองค์ไปเถิด”

11:22 Then Pharaoh said unto him, But what hast thou lacked with me, that, behold, thou seekest to go to thine own country? And he answered, Nothing: howbeit let me go in any wise.

11:23 และพระเจ้าได้ทรงยุยงปฏิปักษ์อีกคนหนึ่งต่อสู้พระองค์ คือเรโซนบุตรชายของเอลียาดา ผู้ซึ่งหนีไปจากฮาดัดเอเซอร์กษัตริย์แห่งโศบาห์เจ้านายของตน

11:23 And God stirred him up another adversary, Rezon the son of Eliadah, which fled from his lord Hadadezer king of Zobah:

11:24 และเรโซนก็รวบรวมผู้คนให้อยู่กับเขา และกลายเป็นหัวหน้าของกองกำลัง เมื่อดาวิดได้เข่นฆ่าคนทั้งหลายแห่งโศบาห์ และพวกเขาได้ไปยังเมืองดามัสกัสและอาศัยอยู่ที่นั่น และครอบครองอยู่ในเมืองดามัสกัส

11:24 And he gathered men unto him, and became captain over a band, when David slew them of Zobah: and they went to Damascus, and dwelt therein, and reigned in Damascus.

11:25 และเขาเป็นปฏิปักษ์ต่ออิสราเอลตลอดวันทั้งสิ้นของซาโลมอน นอกจากความชั่วที่ฮาดัดได้กระทำ และเขาเกลียดชังอิสราเอล และครอบครองอยู่เหนือซีเรีย

11:25 And he was an adversary to Israel all the days of Solomon, beside the mischief that Hadad did: and he abhorred Israel, and reigned over Syria.

คำพยากรณ์ว่าเยโรโบอัมจะได้เป็นกษัตริย์
11:26 และเยโรโบอัมบุตรชายของเนบัท คนเอฟราอิม ชาวเมืองเศเรดาห์ ผู้รับใช้ของซาโลมอน ผู้ซึ่งชื่อมารดาของเขาคือเศรุวาห์ เป็นหญิงม่าย คือเขาได้ยกมือของตนขึ้นต่อสู้กษัตริย์

The Rise of Jeroboam
11:26 And Jeroboam the son of Nebat, an Ephrathite of Zereda, Solomon's servant, whose mother's name was Zeruah, a widow woman, even he lifted up his hand against the king.

11:27 และนี่เป็นสาเหตุที่เขาได้ยกมือของตนขึ้นต่อสู้กษัตริย์ คือซาโลมอนได้ทรงสร้างป้อมมิลโล และได้ซ่อมแซมช่องโหว่ทั้งหลายแห่งเมืองของดาวิดราชบิดาของพระองค์

11:27 And this was the cause that he lifted up his hand against the king: Solomon built Millo, and repaired the breaches of the city of David his father.

11:28 และคนนั้นคือเยโรโบอัมเป็นชายฉกรรจ์ผู้กล้าหาญ และซาโลมอนเมื่อทรงเห็นว่าชายหนุ่มคนนั้นเป็นคนขยัน พระองค์ก็ทรงให้เขาเป็นผู้ดูแลเหนือแรงงานทั้งสิ้นของวงศ์วานของโยเซฟ

11:28 And the man Jeroboam was a mighty man of valour: and Solomon seeing the young man that he was industrious, he made him ruler over all the charge of the house of Joseph.

11:29 และต่อมาในคราวนั้น เมื่อเยโรโบอัมออกไปจากกรุงเยรูซาเล็ม อาหิยาห์ผู้พยากรณ์ชาวชีโลห์ได้พบเขาตามทาง และอาหิยาห์ได้สวมเสื้อใหม่ตัวหนึ่ง และคนทั้งสองได้อยู่ตามลำพังในทุ่งนา

11:29 And it came to pass at that time when Jeroboam went out of Jerusalem, that the prophet Ahijah the Shilonite found him in the way; and he had clad himself with a new garment; and they two were alone in the field:

11:30 และอาหิยาห์ได้จับเสื้อใหม่ที่อยู่บนตัวเขา และฉีกเสื้อใหม่นั้นออกเป็นสิบสองชิ้น

11:30 And Ahijah caught the new garment that was on him, and rent it in twelve pieces:

11:31 และท่านกล่าวแก่เยโรโบอัมว่า “ท่านจงเอาไปสิบชิ้น เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เราจะฉีกอาณาจักรออกจากมือของซาโลมอน และจะยกสิบเผ่าให้แก่เจ้า

11:31 And he said to Jeroboam, Take thee ten pieces: for thus saith the LORD, the God of Israel, Behold, I will rend the kingdom out of the hand of Solomon, and will give ten tribes to thee:

11:32 (แต่เขาจะมีเผ่าหนึ่งเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา และเพื่อเห็นแก่เยรูซาเล็มนครซึ่งเราได้เลือกสรรจากเผ่าทั้งสิ้นของอิสราเอล)

11:32 (But he shall have one tribe for my servant David's sake, and for Jerusalem's sake, the city which I have chosen out of all the tribes of Israel:)

11:33 เพราะพวกเขาได้ทอดทิ้งเรา และได้นมัสการพระอัชโทเรท เทพเทวีของคนไซดอน เคโมชพระของคนโมอับ และมิลโคมพระของคนอัมโมน และไม่ได้ดำเนินในทางทั้งหลายของเรา เพื่อจะกระทำสิ่งซึ่งถูกต้องในสายตาของเรา และเพื่อรักษาบรรดากฎเกณฑ์ของเรา และคำตัดสินทั้งหลายของเรา เหมือนอย่างดาวิดบิดาของเขาได้กระทำนั้น

11:33 Because that they have forsaken me, and have worshipped Ashtoreth the goddess of the Zidonians, Chemosh the god of the Moabites, and Milcom the god of the children of Ammon, and have not walked in my ways, to do that which is right in mine eyes, and to keep my statutes and my judgments, as did David his father.

11:34 อย่างไรก็ดีเราจะไม่เอาอาณาจักรทั้งหมดออกจากมือของเขา แต่เราจะทำให้เขาเป็นเจ้านายอยู่ตลอดวันทั้งหลายแห่งชีวิตของเขา เพราะเห็นแก่ดาวิดผู้รับใช้ของเรา ผู้ซึ่งเราได้เลือกสรรไว้ เพราะเขาได้รักษาบรรดาบัญญัติของเราและกฎเกณฑ์ทั้งหลายของเรา

11:34 Howbeit I will not take the whole kingdom out of his hand: but I will make him prince all the days of his life for David my servant's sake, whom I chose, because he kept my commandments and my statutes:

11:35 แต่เราจะเอาอาณาจักรออกจากมือบุตรชายของเขา และจะมอบอาณาจักรนั้นให้แก่เจ้า คือสิบเผ่า

11:35 But I will take the kingdom out of his son's hand, and will give it unto thee, even ten tribes.

11:36 และเราจะให้เผ่าหนึ่งแก่บุตรชายของเขา เพื่อดาวิดผู้รับใช้ของเราจะมีประทีปดวงหนึ่งต่อหน้าเราเสมอในกรุงเยรูซาเล็ม เป็นนครซึ่งเราได้เลือกสรรเพื่อประดิษฐานนามของเราไว้ที่นั่น

11:36 And unto his son will I give one tribe, that David my servant may have a light alway before me in Jerusalem, the city which I have chosen me to put my name there.

11:37 และเราจะเอาตัวเจ้า และเจ้าจะครอบครองตามทุกสิ่งที่จิตวิญญาณของเจ้าปรารถนา และจะเป็นกษัตริย์เหนืออิสราเอล

11:37 And I will take thee, and thou shalt reign according to all that thy soul desireth, and shalt be king over Israel.

11:38 และต่อมา ถ้าเจ้าจะตั้งใจฟังทุกสิ่งที่เราบัญชาเจ้า และจะดำเนินในทางทั้งหลายของเรา และกระทำสิ่งที่ถูกต้องในสายตาของเรา เพื่อรักษาบรรดากฎเกณฑ์ของเรา และบัญญัติทั้งหลายของเรา เหมือนอย่างดาวิดผู้รับใช้ของเราได้กระทำ เราจะอยู่กับเจ้า และจะสร้างเจ้าให้เป็นราชวงศ์ที่มั่นคง เหมือนอย่างที่เราได้สร้างไว้เพื่อดาวิด และเราจะให้อิสราเอลแก่เจ้า

11:38 And it shall be, if thou wilt hearken unto all that I command thee, and wilt walk in my ways, and do that is right in my sight, to keep my statutes and my commandments, as David my servant did; that I will be with thee, and build thee a sure house, as I built for David, and will give Israel unto thee.

11:39 และเราจะให้ความทุกข์ทรมานแก่เชื้อสายของดาวิดเพราะเหตุนี้ แต่ไม่ตลอดไป’”

11:39 And I will for this afflict the seed of David, but not for ever.

11:40 ฉะนั้นซาโลมอนจึงทรงหาช่องที่จะฆ่าเยโรโบอัมเสีย และเยโรโบอัมได้ลุกขึ้น และหนีเข้าไปในอียิปต์ ไปยังชิชักกษัตริย์แห่งอียิปต์ และอยู่ในอียิปต์จนถึงการสิ้นพระชนม์ของซาโลมอน

11:40 Solomon sought therefore to kill Jeroboam. And Jeroboam arose, and fled into Egypt, unto Shishak king of Egypt, and was in Egypt until the death of Solomon.

ซาโลมอนสิ้นพระชนม์ (2 พศด 9:29-31)
11:41 และพระราชกิจนอกนั้นของซาโลมอน และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และพระสติปัญญาของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพระราชกิจของซาโลมอนมิใช่หรือ

The Death of Solomon (2 Chr. 9:29-31)
11:41 And the rest of the acts of Solomon, and all that he did, and his wisdom, are they not written in the book of the acts of Solomon?

11:42 และเวลาที่ซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้นสี่สิบปี

11:42 And the time that Solomon reigned in Jerusalem over all Israel was forty years.

11:43 และซาโลมอนได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมราชโอรสของพระองค์ก็ขึ้นครอบครองแทนพระองค์

11:43 And Solomon slept with his fathers, and was buried in the city of David his father: and Rehoboam his son reigned in his stead.


1 พงศ์กษัตริย์ 12 / 1 Kings 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความผิดพลาดของเรโหโบอัม (2 พศด 10:1-11)
12:1 และเรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งสิ้นได้มายังเมืองเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์

The Folly of Young Rehoboam (2 Chr. 10:1-11)
12:1 And Rehoboam went to Shechem: for all Israel were come to Shechem to make him king.

12:2 และต่อมาเมื่อเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งยังอยู่ในอียิปต์ ได้ยินเรื่องนั้น (ด้วยว่าท่านได้หนีไปจากพระพักตร์กษัตริย์ซาโลมอน และเยโรโบอัมอาศัยอยู่ในอียิปต์)

12:2 And it came to pass, when Jeroboam the son of Nebat, who was yet in Egypt, heard of it, (for he was fled from the presence of king Solomon, and Jeroboam dwelt in Egypt;)

12:3 พวกเขาก็ส่งไปและเรียกท่าน และเยโรโบอัม และชุมนุมชนอิสราเอลทั้งหมดจึงมา และทูลเรโหโบอัม โดยทูลว่า

12:3 That they sent and called him. And Jeroboam and all the congregation of Israel came, and spake unto Rehoboam, saying,

12:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนักยิ่งนัก เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงผ่อนงานรับใช้อย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์ซึ่งพระองค์ได้ทรงวางอยู่บนพวกข้าพระองค์ให้เบาลงเสีย และพวกข้าพระองค์จะรับใช้พระองค์”

12:4 Thy father made our yoke grievous: now therefore make thou the grievous service of thy father, and his heavy yoke which he put upon us, lighter, and we will serve thee.

12:5 และพระองค์ตรัสกับพวกเขาว่า “จงกลับไปก่อนสักสามวัน แล้วจึงมาหาเราอีก” และประชากรได้กลับไป

12:5 And he said unto them, Depart yet for three days, then come again to me. And the people departed.

12:6 และกษัตริย์เรโหโบอัมได้ทรงปรึกษากับบรรดาผู้อาวุโส ผู้ที่ได้ยืนอยู่ต่อพระพักตร์ซาโลมอนราชบิดาของพระองค์ขณะที่พระองค์ยังทรงพระชนม์อยู่ และตรัสว่า “พวกท่านจะแนะนำเราให้ตอบประชากรนี้อย่างไร”

12:6 And king Rehoboam consulted with the old men, that stood before Solomon his father while he yet lived, and said, How do ye advise that I may answer this people?

12:7 และพวกเขาทูลพระองค์ โดยทูลว่า “ถ้าพระองค์จะทรงเป็นผู้รับใช้แก่ประชากรนี้วันนี้ และจะรับใช้พวกเขา และตรัสตอบพวกเขา และตรัสคำดีงามทั้งหลายแก่พวกเขา แล้วพวกเขาก็จะเป็นพวกผู้รับใช้ของพระองค์ตลอดไป”

12:7 And they spake unto him, saying, If thou wilt be a servant unto this people this day, and wilt serve them, and answer them, and speak good words to them, then they will be thy servants for ever.

12:8 แต่พระองค์ได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโส ซึ่งพวกเขาถวายพระองค์นั้นเสีย และปรึกษากับพวกคนหนุ่มที่เติบโตขึ้นมาพร้อมกับพระองค์ และซึ่งยืนอยู่ต่อพระพักตร์พระองค์

12:8 But he forsook the counsel of the old men, which they had given him, and consulted with the young men that were grown up with him, and which stood before him:

12:9 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านมีคำแนะนำแก่เราอย่างไรว่า พวกเราจะได้ตอบประชากรนี้ ผู้ซึ่งได้ทูลเรา โดยทูลว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์ได้วางอยู่บนพวกข้าพระองค์ให้เบาลง’”

12:9 And he said unto them, What counsel give ye that we may answer this people, who have spoken to me, saying, Make the yoke which thy father did put upon us lighter?

12:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ โดยทูลว่า “พระองค์ต้องตรัสดังนี้แก่ประชากรนี้ ผู้ได้ทูลพระองค์ โดยทูลว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนัก แต่ขอพระองค์ทรงผ่อนแอกของพวกข้าพระองค์นั้นให้เบาลง’ นั้น พระองค์ต้องตรัสแก่พวกเขาอย่างนี้ว่า ‘นิ้วก้อยของเราจะหนากว่าเอวของพระราชบิดาของเรา

12:10 And the young men that were grown up with him spake unto him, saying, Thus shalt thou speak unto this people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it lighter unto us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

12:11 และบัดนี้ ที่พระราชบิดาของเราได้วางแอกหนักบนพวกเจ้าแล้วนั้น เราก็จะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง’”

12:11 And now whereas my father did lade you with a heavy yoke, I will add to your yoke: my father hath chastised you with whips, but I will chastise you with scorpions.

12:12 ดังนั้นเยโรโบอัมและประชากรทั้งสิ้นได้มาเข้าเฝ้าเรโหโบอัมในวันที่สาม ตามที่กษัตริย์ได้ทรงกำหนดไว้ โดยตรัสว่า “จงมาหาเราอีกในวันที่สาม”

12:12 So Jeroboam and all the people came to Rehoboam the third day, as the king had appointed, saying, Come to me again the third day.

12:13 และกษัตริย์ได้ตรัสตอบประชากรอย่างดุดัน และได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโสที่พวกเขาได้ถวายแด่พระองค์นั้นเสีย

12:13 And the king answered the people roughly, and forsook the old men's counsel that they gave him;

12:14 และตรัสกับพวกเขาตามคำปรึกษาของพวกคนหนุ่ม โดยตรัสว่า “พระราชบิดาของเราได้ทำแอกของพวกเจ้าให้หนัก และเราจะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลายเช่นกัน แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง”

12:14 And spake to them after the counsel of the young men, saying, My father made your yoke heavy, and I will add to your yoke: my father also chastised you with whips, but I will chastise you with scorpions.

12:15 ฉะนั้นกษัตริย์จึงไม่ได้ตั้งใจฟังประชากร เพราะเหตุการณ์นั้นเป็นมาจากพระเยโฮวาห์ เพื่อพระองค์จะได้ทรงทำให้ถ้อยคำของพระองค์สำเร็จ ซึ่งพระเยโฮวาห์ได้ตรัสโดยอาหิยาห์คนชีโลห์แก่เยโรโบอัมบุตรชายของเนบัท

12:15 Wherefore the king hearkened not unto the people; for the cause was from the LORD, that he might perform his saying, which the LORD spake by Ahijah the Shilonite unto Jeroboam the son of Nebat.

อาณาจักรอิสราเอลแตกแยกกัน
12:16 ดังนั้นเมื่อคนอิสราเอลทั้งสิ้นเห็นว่ากษัตริย์ไม่ทรงยอมตั้งใจฟังพวกเขา ประชากรจึงทูลตอบกษัตริย์ โดยทูลว่า “พวกข้าพระองค์มีส่วนอะไรในดาวิด และพวกข้าพระองค์ไม่มีส่วนมรดกในบุตรชายของเจสซี จงกลับไปยังเต็นท์ทั้งหลายของพวกท่านเถิด โอ อิสราเอลเอ๋ย บัดนี้จงดูแลราชวงศ์ของพระองค์เองเถิด ข้าแต่ดาวิด” ดังนั้นคนอิสราเอลจึงจากไปยังเต็นท์ทั้งหลายของพวกเขา

The Divided Kingdoms
12:16 So when all Israel saw that the king hearkened not unto them, the people answered the king, saying, What portion have we in David? neither have we inheritance in the son of Jesse: to your tents, O Israel: now see to thine own house, David. So Israel departed unto their tents.

12:17 แต่สำหรับลูกหลานของอิสราเอล ผู้ซึ่งอาศัยอยู่ในนครทั้งหลายแห่งยูดาห์ เรโหโบอัมได้ทรงครอบครองเหนือพวกเขา

12:17 But as for the children of Israel which dwelt in the cities of Judah, Rehoboam reigned over them.

12:18 แล้วกษัตริย์เรโหโบอัมได้ทรงส่งอาโดรัม ผู้บังคับบัญชาเหนือแรงงานออกไป และคนอิสราเอลทั้งสิ้นได้เอาหินหลายก้อนขว้างท่าน จนท่านถึงแก่ความตาย ดังนั้นกษัตริย์เรโหโบอัมจึงทรงรีบขึ้นรถม้าศึกของพระองค์ เพื่อเสด็จหนีไปยังกรุงเยรูซาเล็ม

12:18 Then king Rehoboam sent Adoram, who was over the tribute; and all Israel stoned him with stones, that he died. Therefore king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

12:19 ดังนั้นอิสราเอลจึงได้กบฏต่อราชวงศ์ของดาวิดจนถึงทุกวันนี้

12:19 So Israel rebelled against the house of David unto this day.

12:20 และต่อมาเมื่ออิสราเอลทั้งสิ้นได้ยินว่าเยโรโบอัมได้มาอีกแล้ว พวกเขาจึงส่งไปและเชิญท่านมายังชุมนุมชน และได้แต่งตั้งท่านให้เป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ไม่มีผู้ใดติดตามราชวงศ์ของดาวิด เว้นแต่เผ่ายูดาห์เท่านั้น

12:20 And it came to pass, when all Israel heard that Jeroboam was come again, that they sent and called him unto the congregation, and made him king over all Israel: there was none that followed the house of David, but the tribe of Judah only.

12:21 และเมื่อเรโหโบอัมเสด็จมายังกรุงเยรูซาเล็ม พระองค์ก็ทรงเรียกประชุมวงศ์วานของยูดาห์ทั้งหมด พร้อมกับเผ่าเบนยามิน เป็นคนที่ถูกคัดเลือกแล้วหนึ่งแสนแปดหมื่นคน ซึ่งเป็นพวกนักรบ เพื่อต่อสู้กับวงศ์วานแห่งอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัมโอรสของซาโลมอน

12:21 And when Rehoboam was come to Jerusalem, he assembled all the house of Judah, with the tribe of Benjamin, an hundred and fourscore thousand chosen men, which were warriors, to fight against the house of Israel, to bring the kingdom again to Rehoboam the son of Solomon.

12:22 แต่พระวจนะของพระเจ้าได้มายังเชไมอาห์คนของพระเจ้า โดยตรัสว่า

12:22 But the word of God came unto Shemaiah the man of God, saying,

12:23 “จงกล่าวแก่เรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และแก่วงศ์วานทั้งสิ้นของยูดาห์และเบนยามิน และแก่ประชากรที่เหลืออยู่ โดยกล่าวว่า

12:23 Speak unto Rehoboam, the son of Solomon, king of Judah, and unto all the house of Judah and Benjamin, and to the remnant of the people, saying,

12:24 ‘พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าต้องไม่ขึ้นไป หรือต่อสู้กับลูกหลานของอิสราเอลญาติพี่น้องของพวกเจ้า ทุกคนจงกลับไปยังบ้านของตนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” เหตุฉะนั้นพวกเขาจึงตั้งใจฟังพระวจนะของพระเยโฮวาห์ และกลับไปเสียตามพระวจนะของพระเยโฮวาห์

12:24 Thus saith the LORD, Ye shall not go up, nor fight against your brethren the children of Israel: return every man to his house; for this thing is from me. They hearkened therefore to the word of the LORD, and returned to depart, according to the word of the LORD.

เยโรโบอัมนำคนอิสราเอลหลงไปไหว้รูปเคารพ
12:25 แล้วเยโรโบอัมได้สร้างเมืองเชเคมในแดนเทือกเขาเอฟราอิม และอาศัยอยู่ที่นั่น และได้ออกไปจากที่นั่น และสร้างเมืองเปนูเอล

Jeroboam Leads Israel into Idol Worship
12:25 Then Jeroboam built Shechem in mount Ephraim, and dwelt therein; and went out from thence, and built Penuel.

12:26 และเยโรโบอัมตรัสในใจของตนว่า “บัดนี้ราชอาณาจักรจะกลับไปสู่ราชวงศ์ของดาวิด

12:26 And Jeroboam said in his heart, Now shall the kingdom return to the house of David:

12:27 ถ้าประชากรเหล่านี้ขึ้นไปถวายเครื่องสัตวบูชาในพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม แล้วใจของประชากรเหล่านี้จะหันกลับไปยังเจ้านายของพวกเขา คือหันไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์ และพวกเขาจะฆ่าเราเสีย และกลับไปยังเรโหโบอัมกษัตริย์แห่งยูดาห์”

12:27 If this people go up to do sacrifice in the house of the LORD at Jerusalem, then shall the heart of this people turn again unto their lord, even unto Rehoboam king of Judah, and they shall kill me, and go again to Rehoboam king of Judah.

12:28 ฉะนั้นกษัตริย์จึงทรงรับคำปรึกษา และได้ทรงสร้างลูกวัวสองตัวด้วยทองคำ และตรัสแก่พวกเขาว่า “ที่พวกท่านจะขึ้นไปยังกรุงเยรูซาเล็มก็ไกลเกินไป จงดูพระเหล่านี้ของพวกท่าน โอ อิสราเอลเอ๋ย ผู้ซึ่งได้ทรงนำพวกท่านขึ้นมาจากแผ่นดินอียิปต์”

12:28 Whereupon the king took counsel, and made two calves of gold, and said unto them, It is too much for you to go up to Jerusalem: behold thy gods, O Israel, which brought thee up out of the land of Egypt.

12:29 และพระองค์ได้ทรงตั้งรูปหนึ่งไว้ในเมืองเบธเอล และอีกรูปหนึ่งพระองค์ได้ทรงตั้งไว้ในเมืองดาน

12:29 And he set the one in Bethel, and the other put he in Dan.

12:30 และสิ่งนี้กลายเป็นบาปอย่างหนึ่ง ด้วยว่าประชากรได้ไปนมัสการรูปอันหนึ่ง คือไปยังเมืองดาน

12:30 And this thing became a sin: for the people went to worship before the one, even unto Dan.

12:31 และพระองค์ได้ทรงสร้างนิเวศน์แห่งสถานบูชาบนที่สูงทั้งหลาย และได้ทรงแต่งตั้งพวกปุโรหิตจากประชากรที่ต่ำต้อยที่สุด ผู้ซึ่งไม่ได้เป็นลูกหลานของเลวี

12:31 And he made an house of high places, and made priests of the lowest of the people, which were not of the sons of Levi.

12:32 และเยโรโบอัมได้ทรงกำหนดเทศกาลเลี้ยงในเดือนที่แปด ในวันที่สิบห้าของเดือนนั้น เหมือนอย่างการเลี้ยงที่อยู่ในยูดาห์ และพระองค์ได้ทรงถวายบนแท่นบูชา พระองค์ได้ทรงกระทำดังนี้ในเมืองเบธเอล โดยถวายแก่บรรดารูปลูกวัวที่พระองค์ได้ทรงสร้างไว้นั้น และในเมืองเบธเอลพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายซึ่งพระองค์ทรงสร้างไว้

12:32 And Jeroboam ordained a feast in the eighth month, on the fifteenth day of the month, like unto the feast that is in Judah, and he offered upon the altar. So did he in Bethel, sacrificing unto the calves that he had made: and he placed in Bethel the priests of the high places which he had made.

12:33 ดังนั้นพระองค์ได้ทรงถวายบนแท่นบูชา ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองเบธเอล ในวันที่สิบห้าของเดือนที่แปด คือในเดือนซึ่งพระองค์ได้ทรงคิดขึ้นมาจากพระทัยของพระองค์เอง และได้ทรงกำหนดเทศกาลเลี้ยงสำหรับลูกหลานของอิสราเอล และพระองค์ได้ทรงถวายบนแท่นบูชานั้น และเผาเครื่องหอม

12:33 So he offered upon the altar which he had made in Bethel the fifteenth day of the eighth month, even in the month which he had devised of his own heart; and ordained a feast unto the children of Israel: and he offered upon the altar, and burnt incense.


1 พงศ์กษัตริย์ 13 / 1 Kings 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

คำพยากรณ์กล่าวโทษแท่นบูชาของเยโรโบอัม
13:1 และดูเถิด คนของพระเจ้าคนหนึ่งได้ออกมาจากยูดาห์โดยพระวจนะของพระเยโฮวาห์ไปยังเมืองเบธเอล และเยโรโบอัมทรงยืนอยู่ข้างแท่นบูชาเพื่อจะเผาเครื่องหอม

Prophecy against Jeroboam's False Altar
13:1 And, behold, there came a man of God out of Judah by the word of the LORD unto Bethel: and Jeroboam stood by the altar to burn incense.

13:2 และชายคนนั้นได้ร้องกล่าวโทษแท่นบูชานั้นในพระวจนะของพระเยโฮวาห์ และกล่าวว่า “โอ แท่นบูชา แท่นบูชา พระเยโฮวาห์ตรัสดังนี้ว่า ‘ดูเถิด โอรสองค์หนึ่งจะประสูติมาแก่ราชวงศ์ของดาวิดชื่อโยสิยาห์ และบนเจ้าพระองค์จะถวายพวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายผู้ที่เผาเครื่องหอมบนเจ้า และกระดูกของมนุษย์จะถูกเผาบนเจ้า’”

13:2 And he cried against the altar in the word of the LORD, and said, O altar, altar, thus saith the LORD; Behold, a child shall be born unto the house of David, Josiah by name; and upon thee shall he offer the priests of the high places that burn incense upon thee, and men's bones shall be burnt upon thee.

13:3 และท่านได้ให้หมายสำคัญในวันเดียวกันนั้น โดยกล่าวว่า “นี่เป็นหมายสำคัญซึ่งพระเยโฮวาห์ได้ตรัสไว้ ดูเถิด แท่นบูชานี้จะถูกพังลง และมูลเถ้าทั้งหลายที่อยู่บนแท่นบูชานี้จะถูกเทออก”

13:3 And he gave a sign the same day, saying, This is the sign which the LORD hath spoken; Behold, the altar shall be rent, and the ashes that are upon it shall be poured out.

พระเจ้าทรงทำให้พระหัตถ์ของเยโรโบอัมเหี่ยวแห้งไป
13:4 และต่อมาเมื่อกษัตริย์เยโรโบอัมได้ทรงสดับฟังถ้อยคำของคนของพระเจ้า ซึ่งได้ร้องกล่าวโทษต่อแท่นบูชานั้นในเมืองเบธเอล พระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกจากแท่นบูชานั้น โดยกล่าวว่า “จงจับเขาไว้” และพระหัตถ์ของพระองค์ ซึ่งพระองค์ได้เหยียดออกต่อผู้พยากรณ์นั้น ได้เหี่ยวแห้งไป จนพระองค์ชักพระหัตถ์นั้นกลับเข้าหาตัวอีกไม่ได้

God Withers Jeroboam's Hand
13:4 And it came to pass, when king Jeroboam heard the saying of the man of God, which had cried against the altar in Bethel, that he put forth his hand from the altar, saying, Lay hold on him. And his hand, which he put forth against him, dried up, so that he could not pull it in again to him.

13:5 แท่นบูชาได้ถูกพังลงด้วย และมูลเถ้าทั้งหลายก็ถูกเทออกจากแท่นบูชานั้น ตามหมายสำคัญนั้นซึ่งคนของพระเจ้าได้ให้ไว้โดยพระวจนะของพระเยโฮวาห์

13:5 The altar also was rent, and the ashes poured out from the altar, according to the sign which the man of God had given by the word of the LORD.

13:6 และกษัตริย์ทรงตอบและตรัสกับคนของพระเจ้าว่า “บัดนี้ ขอวิงวอนต่อพระพักตร์พระเยโฮวาห์พระเจ้าของท่าน และขออธิษฐานเผื่อเรา เพื่อมือของเราจะกลับคืนมาแก่เราเหมือนเดิมอีก” และคนของพระเจ้าได้วิงวอนต่อพระเยโฮวาห์ และพระหัตถ์ของกษัตริย์ได้กลับคืนมาแก่พระองค์เหมือนเดิมอีก และพระหัตถ์นั้นกลายเป็นเหมือนแต่ก่อน

13:6 And the king answered and said unto the man of God, Intreat now the face of the LORD thy God, and pray for me, that my hand may be restored me again. And the man of God besought the LORD, and the king's hand was restored him again, and became as it was before.

13:7 และกษัตริย์ตรัสกับคนของพระเจ้าว่า “เชิญมาพระราชวังกับเราเถิด และทำให้ตัวท่านเองสดชื่น และเราจะให้รางวัลแก่ท่าน”

13:7 And the king said unto the man of God, Come home with me, and refresh thyself, and I will give thee a reward.

13:8 และคนของพระเจ้าทูลกษัตริย์ว่า “ถ้าพระองค์จะให้ถึงครึ่งราชสมบัติของพระองค์แก่ข้าพเจ้า ข้าพเจ้าจะไม่เข้าไปในพระราชวังกับพระองค์ และข้าพเจ้าจะไม่รับประทานขนมปังหรือดื่มน้ำในสถานที่นี้

13:8 And the man of God said unto the king, If thou wilt give me half thine house, I will not go in with thee, neither will I eat bread nor drink water in this place:

13:9 เพราะว่าสิ่งนี้ได้ถูกกำชับแก่ข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ ซึ่งตรัสว่า ‘อย่ากินขนมปังหรือดื่มน้ำ หรือกลับไปตามทางเดียวกันกับที่เจ้าได้มานั้น’”

13:9 For so was it charged me by the word of the LORD, saying, Eat no bread, nor drink water, nor turn again by the same way that thou camest.

13:10 ดังนั้นท่านจึงไปเสียอีกทางหนึ่ง และไม่กลับไปตามทางที่ท่านได้มายังเมืองเบธเอล

13:10 So he went another way, and returned not by the way that he came to Bethel.

13:11 บัดนี้มีผู้พยากรณ์ชราคนหนึ่งที่อาศัยอยู่ในเมืองเบธเอล และบุตรชายทั้งหลายของเขาได้มาและบอกเขาถึงกิจการทั้งสิ้นที่คนของพระเจ้าได้กระทำวันนั้นในเมืองเบธเอล บรรดาถ้อยคำซึ่งท่านได้กล่าวแก่กษัตริย์ ถ้อยคำเหล่านั้นพวกเขาได้เล่าให้บิดาของพวกเขาฟังด้วย

13:11 Now there dwelt an old prophet in Bethel; and his sons came and told him all the works that the man of God had done that day in Bethel: the words which he had spoken unto the king, them they told also to their father.

13:12 และบิดาของพวกเขากล่าวแก่พวกเขาว่า “ท่านไปทางไหน” เพราะบุตรชายทั้งหลายของเขาได้เห็นว่าคนของพระเจ้าไปทางไหน ผู้ซึ่งมาจากยูดาห์

13:12 And their father said unto them, What way went he? For his sons had seen what way the man of God went, which came from Judah.

ผู้พยากรณ์ของพระเจ้าเสียชีวิตเพราะไม่เชื่อฟัง
13:13 และเขากล่าวแก่บุตรชายทั้งหลายของเขาว่า “จงผูกอานลาให้พ่อ” แล้วพวกเขาจึงผูกอานลาให้เขา และเขาก็ขึ้นขี่ลาตัวนั้น

God's Prophet Disobeys and Dies
13:13 And he said unto his sons, Saddle me the ass. So they saddled him the ass: and he rode thereon,

13:14 และได้ตามคนของพระเจ้าไป และได้พบท่านนั่งอยู่ใต้ต้นโอ๊กต้นหนึ่ง และเขากล่าวแก่ท่านว่า “ท่านเป็นคนของพระเจ้าที่มาจากยูดาห์หรือ” และท่านกล่าวว่า “ใช่แล้ว”

13:14 And went after the man of God, and found him sitting under an oak: and he said unto him, Art thou the man of God that camest from Judah? And he said, I am.

13:15 แล้วเขากล่าวแก่ท่านว่า “เชิญมาบ้านกับข้าพเจ้าเถิด และรับประทานอาหาร”

13:15 Then he said unto him, Come home with me, and eat bread.

13:16 และท่านกล่าวว่า “ข้าพเจ้าไม่สามารถกลับไปกับท่าน หรือเข้าไปข้างในกับท่านได้ และข้าพเจ้าจะไม่รับประทานอาหารหรือดื่มน้ำกับท่านในสถานที่นี้

13:16 And he said, I may not return with thee, nor go in with thee: neither will I eat bread nor drink water with thee in this place:

13:17 เพราะสิ่งนี้ได้ถูกกล่าวแก่ข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ว่า ‘เจ้าต้องไม่รับประทานอาหารหรือดื่มน้ำที่นั่น หรือกลับไปอีกโดยทางที่เจ้าได้มานั้น’”

13:17 For it was said to me by the word of the LORD, Thou shalt eat no bread nor drink water there, nor turn again to go by the way that thou camest.

13:18 เขากล่าวแก่ท่านว่า “ข้าพเจ้าเป็นผู้พยากรณ์เหมือนอย่างที่ท่านเป็นด้วย และทูตสวรรค์องค์หนึ่งได้พูดกับข้าพเจ้าโดยพระวจนะของพระเยโฮวาห์ โดยกล่าวว่า ‘จงนำเขากลับมากับเจ้าเข้ามาในบ้านของเจ้า เพื่อเขาจะได้รับประทานอาหารและดื่มน้ำ’” แต่เขาได้มุสาต่อท่าน

13:18 He said unto him, I am a prophet also as thou art; and an angel spake unto me by the word of the LORD, saying, Bring him back with thee into thine house, that he may eat bread and drink water. But he lied unto him.

13:19 ดังนั้นท่านจึงกลับไปกับเขา และได้รับประทานอาหารในบ้านของเขา และดื่มน้ำ

13:19 So he went back with him, and did eat bread in his house, and drank water.

13:20 และต่อมาขณะที่พวกเขานั่งอยู่ที่โต๊ะ พระวจนะของพระเยโฮวาห์มายังผู้พยากรณ์ผู้ที่ได้นำท่านกลับมา

13:20 And it came to pass, as they sat at the table, that the word of the LORD came unto the prophet that brought him back:

13:21 และเขาร้องต่อคนของพระเจ้าผู้ที่มาจากยูดาห์ โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเหตุว่าท่านไม่เชื่อฟังพระโอษฐ์ของพระเยโฮวาห์ และไม่ได้รักษาพระบัญญัติซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงบัญชาท่าน

13:21 And he cried unto the man of God that came from Judah, saying, Thus saith the LORD, Forasmuch as thou hast disobeyed the mouth of the LORD, and hast not kept the commandment which the LORD thy God commanded thee,

13:22 แต่ได้กลับมา และรับประทานอาหารและดื่มน้ำในสถานที่ซึ่งพระเยโฮวาห์ตรัสกับท่านว่า “อย่ารับประทานอาหาร และอย่าดื่มน้ำ” ศพของท่านจะไม่ได้มาถึงอุโมงค์ของบรรพบุรุษของท่าน’”

13:22 But camest back, and hast eaten bread and drunk water in the place, of the which the LORD did say to thee, Eat no bread, and drink no water; thy carcase shall not come unto the sepulchre of thy fathers.

13:23 และต่อมาหลังจากที่ท่านได้รับประทานอาหารและหลังจากที่ท่านได้ดื่มแล้ว เขาก็ผูกอานลาให้ท่าน สำหรับผู้พยากรณ์ผู้ที่เขาได้พากลับมานั้น

13:23 And it came to pass, after he had eaten bread, and after he had drunk, that he saddled for him the ass, to wit, for the prophet whom he had brought back.

13:24 และเมื่อท่านไปแล้ว สิงโตตัวหนึ่งได้พบกับท่านตามทาง และฆ่าท่านเสีย และศพของท่านถูกทิ้งไว้ตามทาง และลาตัวนั้นก็ยืนอยู่ข้าง ๆ ศพนั้น สิงโตตัวนั้นก็ยืนอยู่ข้าง ๆ ศพนั้นด้วย

13:24 And when he was gone, a lion met him by the way, and slew him: and his carcase was cast in the way, and the ass stood by it, the lion also stood by the carcase.

13:25 และดูเถิด มีบางคนผ่านไป และได้เห็นศพนั้นถูกทิ้งอยู่ตามทาง และสิงโตยืนอยู่ข้างศพนั้น และพวกเขาได้มาและบอกเรื่องนี้ในนครที่ผู้พยากรณ์ชราอาศัยอยู่นั้น

13:25 And, behold, men passed by, and saw the carcase cast in the way, and the lion standing by the carcase: and they came and told it in the city where the old prophet dwelt.

13:26 และเมื่อผู้พยากรณ์ผู้ที่ได้นำท่านกลับมาจากทางได้ยินเรื่องนั้น เขาก็กล่าวว่า “นั่นเป็นคนของพระเจ้า ผู้ไม่เชื่อฟังพระวจนะของพระเยโฮวาห์ เพราะฉะนั้นพระเยโฮวาห์จึงทรงมอบท่านไว้กับสิงโตตัวนั้น ซึ่งได้ฉีกท่านและฆ่าท่านเสีย ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกับท่าน”

13:26 And when the prophet that brought him back from the way heard thereof, he said, It is the man of God, who was disobedient unto the word of the LORD: therefore the LORD hath delivered him unto the lion, which hath torn him, and slain him, according to the word of the LORD, which he spake unto him.

13:27 และเขากล่าวแก่บุตรชายทั้งหลายของเขา โดยกล่าวว่า “จงผูกอานลาให้พ่อ” และพวกเขาได้ผูกอานลาให้

13:27 And he spake to his sons, saying, Saddle me the ass. And they saddled him.

13:28 และเขาได้ไปและพบศพของท่านผู้นั้นถูกทิ้งอยู่ตามทาง และลากับสิงโตนั้นก็ยืนอยู่ข้าง ๆ ศพนั้น สิงโตไม่ได้กินศพหรือฉีกลานั้น

13:28 And he went and found his carcase cast in the way, and the ass and the lion standing by the carcase: the lion had not eaten the carcase, nor torn the ass.

13:29 และผู้พยากรณ์นั้นได้ยกศพคนของพระเจ้าและวางศพนั้นไว้บนลา และนำศพนั้นกลับมา และผู้พยากรณ์ชราได้มายังนคร เพื่อไว้ทุกข์และเพื่อฝังท่านเสีย

13:29 And the prophet took up the carcase of the man of God, and laid it upon the ass, and brought it back: and the old prophet came to the city, to mourn and to bury him.

13:30 และเขาวางศพของท่านผู้นั้นในที่ฝังศพของตนเอง และพวกเขาก็ไว้ทุกข์ให้ท่าน โดยกล่าวว่า “อนิจจา พี่น้องของข้าเอ๋ย”

13:30 And he laid his carcase in his own grave; and they mourned over him, saying, Alas, my brother!

13:31 และต่อมา หลังจากที่เขาได้ฝังท่านไว้แล้ว เขาก็พูดกับบุตรชายทั้งหลายของตน โดยกล่าวว่า “เมื่อพ่อตายแล้ว จงฝังพ่อไว้ในที่ฝังศพซึ่งคนของพระเจ้าถูกฝังนั้น จงวางกระดูกทั้งหลายของพ่อไว้ข้างกระดูกทั้งหลายของท่าน

13:31 And it came to pass, after he had buried him, that he spake to his sons, saying, When I am dead, then bury me in the sepulchre wherein the man of God is buried; lay my bones beside his bones:

13:32 เพราะว่าถ้อยคำซึ่งท่านได้ร้องออกมาโดยพระวจนะของพระเยโฮวาห์กล่าวโทษแท่นบูชาในเบธเอล และกล่าวโทษบรรดานิเวศน์แห่งสถานบูชาบนที่สูงทั้งหลายซึ่งอยู่ในนครทั้งหลายของสะมาเรีย จะสำเร็จจริงเป็นแน่”

13:32 For the saying which he cried by the word of the LORD against the altar in Bethel, and against all the houses of the high places which are in the cities of Samaria, shall surely come to pass.

เยโรโบอัมไม่ฟังคำเตือนจากพระเจ้าและไม่กลับใจใหม่
13:33 หลังจากเหตุการณ์นี้ เยโรโบอัมไม่ได้หันกลับจากทางชั่วร้ายของพระองค์ แต่ได้ทรงแต่งตั้งจากประชากรที่ต่ำต้อยที่สุดให้เป็นพวกปุโรหิตของสถานบูชาบนที่สูงทั้งหลายอีก คือผู้ใดก็ตามที่พอใจเป็น พระองค์ก็ถวายตัวเขาไว้ และเขากลายเป็นคนหนึ่งของพวกปุโรหิตของสถานบูชาบนที่สูงทั้งหลาย

Warned, Jeroboam Continues in Sin
13:33 After this thing Jeroboam returned not from his evil way, but made again of the lowest of the people priests of the high places: whosoever would, he consecrated him, and he became one of the priests of the high places.

13:34 และสิ่งนี้กลายเป็นบาปแก่ราชวงศ์ของเยโรโบอัม เพื่อจะตัดราชวงศ์นั้นออก และเพื่อจะทำลายราชวงศ์นั้นเสียจากพื้นแผ่นดินโลก

13:34 And this thing became sin unto the house of Jeroboam, even to cut it off, and to destroy it from off the face of the earth.


1 พงศ์กษัตริย์ 14 / 1 Kings 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

พระเจ้าทรงสาปแช่งราชวงศ์ของเยโรโบอัม
14:1 ในเวลานั้นอาบียาห์โอรสของเยโรโบอัมประชวร

God's Curse on Jeroboam's House Begins
14:1 At that time Abijah the son of Jeroboam fell sick.

14:2 และเยโรโบอัมตรัสกับมเหสีของพระองค์ว่า “จงลุกขึ้น เราขอร้องเจ้า และปลอมตัวเจ้าเอง เพื่อจะไม่มีใครรู้ว่าเจ้าเป็นมเหสีของเยโรโบอัม และเจ้าจงไปยังเมืองชีโลห์ ดูเถิด อาหิยาห์ผู้พยากรณ์อยู่ที่นั่น ผู้ซึ่งได้บอกเราว่า เราจะได้เป็นกษัตริย์เหนือชนชาตินี้

14:2 And Jeroboam said to his wife, Arise, I pray thee, and disguise thyself, that thou be not known to be the wife of Jeroboam; and get thee to Shiloh: behold, there is Ahijah the prophet, which told me that I should be king over this people.

14:3 และจงเอาขนมปังสิบก้อนไปพร้อมกับเจ้า และขนมปังกรอบบ้าง และน้ำผึ้งหนึ่งไห และจงไปหาท่าน ท่านจะบอกเจ้าว่าจะเกิดอะไรขึ้นกับเด็กนั้น”

14:3 And take with thee ten loaves, and cracknels, and a cruse of honey, and go to him: he shall tell thee what shall become of the child.

14:4 และมเหสีของเยโรโบอัมได้กระทำดังนั้น และลุกขึ้น และเสด็จไปยังเมืองชีโลห์ และเสด็จมาถึงบ้านของอาหิยาห์ แต่อาหิยาห์มองไม่เห็น เพราะว่าตาของท่านแข็งด้วยอายุของท่าน

14:4 And Jeroboam's wife did so, and arose, and went to Shiloh, and came to the house of Ahijah. But Ahijah could not see; for his eyes were set by reason of his age.

14:5 และพระเยโฮวาห์ตรัสกับอาหิยาห์ว่า “ดูเถิด มเหสีของเยโรโบอัมกำลังมาเพื่อจะถามสิ่งหนึ่งจากเจ้าเรื่องโอรสของนาง เพราะเด็กนั้นป่วย เจ้าต้องบอกนางอย่างนั้นอย่างนี้ เพราะจะเป็นอย่างนี้ เมื่อนางเข้ามา นางจะแสร้งปลอมตัวเป็นสตรีคนอื่น”

14:5 And the LORD said unto Ahijah, Behold, the wife of Jeroboam cometh to ask a thing of thee for her son; for he is sick: thus and thus shalt thou say unto her: for it shall be, when she cometh in, that she shall feign herself to be another woman.

14:6 และต่อมาเมื่ออาหิยาห์ได้ยินเสียงฝีพระบาทของพระนาง ขณะเมื่อพระนางเสด็จเข้ามาที่ประตู ท่านจึงกล่าวว่า “ขอเชิญเสด็จเข้ามา พระองค์ พระมเหสีของเยโรโบอัม ทำไมพระองค์จึงทรงแสร้งปลอมพระองค์เองให้เป็นคนอื่นเล่า เพราะข้าพระองค์ได้ถูกส่งมายังพระองค์ด้วยข่าวอันน่าหนักใจ

14:6 And it was so, when Ahijah heard the sound of her feet, as she came in at the door, that he said, Come in, thou wife of Jeroboam; why feignest thou thyself to be another? for I am sent to thee with heavy tidings.

14:7 ขอเสด็จไปทูลเยโรโบอัมว่า ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเหตุว่าเราได้เชิดชูเจ้าขึ้นจากท่ามกลางประชากร และได้กระทำให้เจ้าเป็นเจ้านายเหนืออิสราเอลประชากรของเรา

14:7 Go, tell Jeroboam, Thus saith the LORD God of Israel, Forasmuch as I exalted thee from among the people, and made thee prince over my people Israel,

14:8 และได้ฉีกราชอาณาจักรจากราชวงศ์ของดาวิดและได้ยกมันให้แก่เจ้า และถึงกระนั้นเจ้าก็ไม่ได้เป็นเหมือนอย่างดาวิดผู้รับใช้ของเรา ผู้ได้รักษาบัญญัติทั้งหลายของเรา และผู้ได้ติดตามเราด้วยสุดใจของเขา เพื่อกระทำเฉพาะสิ่งซึ่งเป็นที่ถูกต้องในสายตาของเรา

14:8 And rent the kingdom away from the house of David, and gave it thee: and yet thou hast not been as my servant David, who kept my commandments, and who followed me with all his heart, to do that only which was right in mine eyes;

14:9 แต่ได้กระทำความชั่วร้ายยิ่งกว่าคนทั้งสิ้นที่เคยอยู่ก่อนเจ้า ด้วยว่าเจ้าได้ไปและสร้างพระอื่น ๆ สำหรับเจ้า และพวกรูปหล่อ เพื่อยั่วยุเราให้โกรธ และได้เหวี่ยงเราไว้เสียเบื้องหลังของเจ้า

14:9 But hast done evil above all that were before thee: for thou hast gone and made thee other gods, and molten images, to provoke me to anger, and hast cast me behind thy back:

14:10 เพราะฉะนั้น ดูเถิด เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเยโรโบอัม และจะตัดเสียจากเยโรโบอัมคนที่ปัสสาวะรดกำแพงได้ และคนที่ถูกกักตัวไว้และเหลืออยู่ในอิสราเอล และจะเอาคนที่เหลืออยู่แห่งราชวงศ์ของเยโรโบอัมไปเสีย ดั่งคนหนึ่งขนมูลสัตว์ไปเสีย จนกระทั่งมันถูกทิ้งจนหมด

14:10 Therefore, behold, I will bring evil upon the house of Jeroboam, and will cut off from Jeroboam him that pisseth against the wall, and him that is shut up and left in Israel, and will take away the remnant of the house of Jeroboam, as a man taketh away dung, till it be all gone.

14:11 ผู้ใดที่ตายในราชวงศ์ของเยโรโบอัมในนคร พวกสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา ฝูงนกแห่งอากาศจะกิน เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว’

14:11 Him that dieth of Jeroboam in the city shall the dogs eat; and him that dieth in the field shall the fowls of the air eat: for the LORD hath spoken it.

14:12 เพราะฉะนั้นขอเชิญพระองค์ลุกขึ้น ขอพระองค์เสด็จไปยังพระราชวังของพระองค์ และเมื่อพระบาทของพระองค์เข้านคร กุมารนั้นก็จะถึงแก่ความตาย

14:12 Arise thou therefore, get thee to thine own house: and when thy feet enter into the city, the child shall die.

14:13 และคนอิสราเอลทั้งสิ้นจะไว้ทุกข์ให้เธอ และจะฝังเธอไว้ เพราะเธอผู้เดียวเท่านั้นในราชวงศ์ของเยโรโบอัมที่จะมาถึงหลุมศพ เพราะในตัวเธอยังพบบางสิ่งที่พอพระทัยพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในราชวงศ์ของเยโรโบอัม

14:13 And all Israel shall mourn for him, and bury him: for he only of Jeroboam shall come to the grave, because in him there is found some good thing toward the LORD God of Israel in the house of Jeroboam.

14:14 ยิ่งกว่านั้นพระเยโฮวาห์จะทรงตั้งกษัตริย์องค์หนึ่งเหนืออิสราเอลเพื่อพระองค์ ผู้ซึ่งจะตัดราชวงศ์ของเยโรโบอัมเสียวันนั้น แต่นั่นอะไร ก็เป็นเวลานี้

14:14 Moreover the LORD shall raise him up a king over Israel, who shall cut off the house of Jeroboam that day: but what? even now.

14:15 เพราะพระเยโฮวาห์จะทรงตีอิสราเอล ดั่งไม้อ้อถูกสั่นอยู่ในน้ำ และพระองค์จะทรงถอนรากอิสราเอลออกเสียจากแผ่นดินที่ดีนี้ ซึ่งพระองค์ได้ทรงยกให้แก่บรรพบุรุษของพวกเขา และจะกระจายพวกเขาไปฟากแม่น้ำข้างโน้น เพราะพวกเขาได้สร้างบรรดาเสารูปเคารพของพวกเขา โดยยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว

14:15 For the LORD shall smite Israel, as a reed is shaken in the water, and he shall root up Israel out of this good land, which he gave to their fathers, and shall scatter them beyond the river, because they have made their groves, provoking the LORD to anger.

14:16 และพระองค์จะทรงมอบอิสราเอลไว้เพราะบาปทั้งหลายของเยโรโบอัม ผู้ได้กระทำบาปและผู้ซึ่งกระทำให้อิสราเอลทำบาป”

14:16 And he shall give Israel up because of the sins of Jeroboam, who did sin, and who made Israel to sin.

14:17 และมเหสีของเยโรโบอัมทรงลุกขึ้น และเสด็จออกไป และมาถึงเมืองทีรซาห์ และเมื่อพระนางเสด็จมาถึงธรณีประตู กุมารนั้นก็ถึงแก่ความตาย

14:17 And Jeroboam's wife arose, and departed, and came to Tirzah: and when she came to the threshold of the door, the child died;

14:18 และพวกเขาได้ฝังเธอไว้ และคนอิสราเอลทั้งสิ้นได้ไว้ทุกข์ให้เธอ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยมือของอาหิยาห์ผู้พยากรณ์ผู้รับใช้ของพระองค์

14:18 And they buried him; and all Israel mourned for him, according to the word of the LORD, which he spake by the hand of his servant Ahijah the prophet.

เยโรโบอัมสิ้นพระชนม์ (2 พศด 13:20)
14:19 และราชกิจนอกนั้นของเยโรโบอัม คือพระองค์ทรงทำศึกอย่างไร และพระองค์ทรงครอบครองอย่างไรนั้น ดูเถิด ราชกิจเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

Death of Jeroboam (2 Chr. 13:20)
14:19 And the rest of the acts of Jeroboam, how he warred, and how he reigned, behold, they are written in the book of the chronicles of the kings of Israel.

14:20 และวันทั้งหลายซึ่งเยโรโบอัมได้ทรงครอบครองนั้นยี่สิบสองปี และพระองค์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และนาดับราชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

14:20 And the days which Jeroboam reigned were two and twenty years: and he slept with his fathers, and Nadab his son reigned in his stead.

เรโหโบอัมนำคนยูดาห์ให้กระทำบาป (2 พศด 12:1)
14:21 และเรโหโบอัมราชโอรสของซาโลมอนทรงครอบครองในยูดาห์ เรโหโบอัมมีพระชนมายุสี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม เป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกสรรจากเผ่าทั้งสิ้นของอิสราเอล เพื่อจะสถาปนาพระนามของพระองค์ไว้ที่นั่น และพระนามของพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน

Rehoboam Leads Judah into Sin (2 Chr. 12:1)
14:21 And Rehoboam the son of Solomon reigned in Judah. Rehoboam was forty and one years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD did choose out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

14:22 และยูดาห์ได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพวกเขาได้ยั่วยุพระองค์ให้ทรงหวงแหนด้วยบาปทั้งหลายของพวกเขาซึ่งพวกเขาได้กระทำ ซึ่งมากกว่าบาปทั้งสิ้นที่บรรพบุรุษของพวกเขาได้กระทำเสียอีก

14:22 And Judah did evil in the sight of the LORD, and they provoked him to jealousy with their sins which they had committed, above all that their fathers had done.

14:23 เพราะพวกเขาได้สร้างสถานบูชาบนที่สูงทั้งหลายสำหรับตนด้วย และบรรดาเสาศักดิ์สิทธิ์ และเสารูปเคารพทั้งหลายบนเนินเขาสูงทุกเนิน และใต้ต้นไม้เขียวทุกต้น

14:23 For they also built them high places, and images, and groves, on every high hill, and under every green tree.

14:24 และมีพวกรักร่วมเพศในแผ่นดินนั้นด้วย และพวกเขาได้กระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนของประชาชาติทั้งหลาย ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

14:24 And there were also sodomites in the land: and they did according to all the abominations of the nations which the LORD cast out before the children of Israel.

ชิชักบุกรุกกรุงเยรูซาเล็ม (2 พศด 12:2-12)
14:25 และต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์แห่งอียิปต์ได้ขึ้นมาต่อสู้กับกรุงเยรูซาเล็ม

Shishak Invades Jerusalem (2 Chr. 12:2-12)
14:25 And it came to pass in the fifth year of king Rehoboam, that Shishak king of Egypt came up against Jerusalem:

14:26 และท่านได้เอาทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ไปเสีย และทรัพย์สมบัติทั้งหลายแห่งพระราชวังของกษัตริย์ คือท่านได้เอาไปเสียทุกอย่าง และท่านได้เอาโล่ทองคำเหล่านั้นซึ่งซาโลมอนได้ทำขึ้นไปทั้งหมด

14:26 And he took away the treasures of the house of the LORD, and the treasures of the king's house; he even took away all: and he took away all the shields of gold which Solomon had made.

14:27 และกษัตริย์เรโหโบอัมได้ทำพวกโล่ทองเหลืองต่าง ๆ ไว้แทนโล่ทองคำเหล่านั้น และได้มอบโล่เหล่านั้นไว้ในมือของหัวหน้าทหารรักษาพระองค์ ผู้ซึ่งเฝ้าประตูพระราชวังของกษัตริย์

14:27 And king Rehoboam made in their stead brasen shields, and committed them unto the hands of the chief of the guard, which kept the door of the king's house.

14:28 และต่อมาเมื่อกษัตริย์ได้เสด็จเข้าไปยังพระนิเวศน์ของพระเยโฮวาห์ ทหารรักษาพระองค์ก็ถือโล่เหล่านั้นออก และนำพวกมันกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม

14:28 And it was so, when the king went into the house of the LORD, that the guard bare them, and brought them back into the guard chamber.

14:29 บัดนี้บรรดาพระราชกิจนอกนั้นของเรโหโบอัม และสรรพสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

14:29 Now the rest of the acts of Rehoboam, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

14:30 และมีสงครามระหว่างเรโหโบอัมและเยโรโบอัมตลอดวันทั้งหลายของพระองค์ทั้งสอง

14:30 And there was war between Rehoboam and Jeroboam all their days.

เรโหโบอัมสิ้นพระชนม์ (2 พศด 12:13-16)
14:31 และเรโหโบอัมได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และพระนามของพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน และอาบียัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Death of Rehoboam (2 Chr. 12:13-16)
14:31 And Rehoboam slept with his fathers, and was buried with his fathers in the city of David. And his mother's name was Naamah an Ammonitess. And Abijam his son reigned in his stead.


1 พงศ์กษัตริย์ 15 / 1 Kings 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาบียัมครอบครองเหนือประเทศยูดาห์ (2 พศด 13:1-2)
15:1 บัดนี้ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม บุตรชายของเนบัท อาบียัมได้ขึ้นครอบครองเหนือประเทศยูดาห์

Abijam Reigns in Judah (2 Chr. 13:1-2)
15:1 Now in the eighteenth year of king Jeroboam the son of Nebat reigned Abijam over Judah.

15:2 พระองค์ได้ทรงครอบครองสามปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือมาอาคาห์ ธิดาของอาบีชาโลม

15:2 Three years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

15:3 และพระองค์ได้ดำเนินในบาปทั้งสิ้นแห่งราชบิดาของพระองค์ ซึ่งราชบิดาได้กระทำต่อพระพักตร์พระองค์ และพระทัยของพระองค์ไม่ดีพร้อมต่อพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างพระทัยของดาวิดบรรพบุรุษของพระองค์

15:3 And he walked in all the sins of his father, which he had done before him: and his heart was not perfect with the LORD his God, as the heart of David his father.

15:4 แต่อย่างไรก็ตาม เพราะเห็นแก่ดาวิดพระเยโฮวาห์พระเจ้าของพระองค์ได้ประทานประทีปอันหนึ่งแก่พระองค์ในกรุงเยรูซาเล็ม เพื่อจะทรงตั้งราชโอรสของพระองค์ต่อจากพระองค์ และเพื่อสถาปนากรุงเยรูซาเล็มไว้

15:4 Nevertheless for David's sake did the LORD his God give him a lamp in Jerusalem, to set up his son after him, and to establish Jerusalem:

15:5 เพราะว่าดาวิดได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และไม่ได้ทรงหันไปจากสิ่งใดที่พระเยโฮวาห์ได้ทรงบัญชาพระองค์ตลอดวันทั้งหลายแห่งพระชนม์ชีพของพระองค์ ยกเว้นในเรื่องอุรีอาห์คนฮิตไทต์เท่านั้น

15:5 Because David did that which was right in the eyes of the LORD, and turned not aside from any thing that he commanded him all the days of his life, save only in the matter of Uriah the Hittite.

15:6 และมีสงครามระหว่างเรโหโบอัมกับเยโรโบอัมตลอดวันทั้งหลายแห่งพระชนม์ชีพของพระองค์

15:6 And there was war between Rehoboam and Jeroboam all the days of his life.

15:7 บัดนี้ราชกิจนอกนั้นของอาบียัม และสรรพสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ และมีสงครามระหว่างอาบียัมและเยโรโบอัม

15:7 Now the rest of the acts of Abijam, and all that he did, are they not written in the book of the chronicles of the kings of Judah? And there was war between Abijam and Jeroboam.

อาบียัมสิ้นพระชนม์ อาสาขึ้นครอบครอง (2 พศด 14:1)
15:8 และอาบียัมได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาได้ฝังพระองค์ไว้ในนครของดาวิด และอาสาราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Death of Abijam; Asa Reigns (2 Chr. 14:1)
15:8 And Abijam slept with his fathers; and they buried him in the city of David: and Asa his son reigned in his stead.

15:9 และในปีที่ยี่สิบแห่งรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล อาสาได้ขึ้นครอบครองเหนือประเทศยูดาห์

15:9 And in the twentieth year of Jeroboam king of Israel reigned Asa over Judah.

15:10 และพระองค์ทรงครอบครองอยู่สี่สิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือมาอาคาห์ ธิดาของอาบีชาโลม

15:10 And forty and one years reigned he in Jerusalem. And his mother's name was Maachah, the daughter of Abishalom.

15:11 และอาสาได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำนั้น

15:11 And Asa did that which was right in the eyes of the LORD, as did David his father.

15:12 และพระองค์ได้ทรงกวาดล้างพวกรักร่วมเพศออกเสียจากแผ่นดิน และรื้อถอนรูปเคารพทั้งสิ้นที่บรรพบุรุษของพระองค์ได้สร้างขึ้น

15:12 And he took away the sodomites out of the land, and removed all the idols that his fathers had made.

15:13 และมาอาคาห์พระราชมารดาของพระองค์ด้วย แม้แต่พระนาง พระองค์ได้ทรงถอดเสียจากตำแหน่งพระราชชนนี เพราะพระนางได้สร้างรูปเคารพรูปหนึ่งไว้ในเสารูปเคารพ และอาสาได้ทรงทำลายรูปเคารพของพระนาง และได้ทรงเผารูปเคารพนั้นเสียข้างลำธารขิดโรน

15:13 And also Maachah his mother, even her he removed from being queen, because she had made an idol in a grove; and Asa destroyed her idol, and burnt it by the brook Kidron.

15:14 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อถอน แต่อย่างไรก็ตามพระทัยของอาสาก็ดีพร้อมต่อพระเยโฮวาห์ตลอดรัชสมัยของพระองค์

15:14 But the high places were not removed: nevertheless Asa's heart was perfect with the LORD all his days.

15:15 และพระองค์ได้ทรงนำสิ่งเหล่านั้นซึ่งราชบิดาของพระองค์ได้ทรงมอบถวายไว้ และสิ่งเหล่านั้นซึ่งพระองค์เองได้ทรงมอบถวายไว้ เข้ามายังพระนิเวศน์ของพระเยโฮวาห์ คือเงิน และทองคำ และภาชนะต่าง ๆ

15:15 And he brought in the things which his father had dedicated, and the things which himself had dedicated, into the house of the LORD, silver, and gold, and vessels.

สงครามระหว่างอาสาและบาอาชา (2 พศด 16:1-6)
15:16 และมีสงครามระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอล ตลอดวันทั้งหลายของพระองค์ทั้งสอง

War Between Asa and Baasha (2 Chr. 16:1-6)
15:16 And there was war between Asa and Baasha king of Israel all their days.

15:17 และบาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกไปต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อพระองค์จะไม่ให้ผู้ใดออกไปหรือเข้ามาหาอาสากษัตริย์แห่งยูดาห์

15:17 And Baasha king of Israel went up against Judah, and built Ramah, that he might not suffer any to go out or come in to Asa king of Judah.

15:18 แล้วอาสาได้ทรงนำบรรดาเงินและทองคำ ที่เหลืออยู่ในคลังแห่งพระนิเวศน์ของพระเยโฮวาห์ และคลังแห่งพระราชวังของกษัตริย์ และได้ทรงมอบสิ่งเหล่านั้นไว้ในมือของพวกผู้รับใช้ของพระองค์ และกษัตริย์อาสาได้ทรงส่งพวกเขาไปเฝ้าเบนฮาดัด โอรสของทับริมโมน โอรสของเฮซีโอนกษัตริย์แห่งซีเรีย ผู้ประทับอยู่ที่เมืองดามัสกัส โดยตรัสว่า

15:18 Then Asa took all the silver and the gold that were left in the treasures of the house of the LORD, and the treasures of the king's house, and delivered them into the hand of his servants: and king Asa sent them to Benhadad, the son of Tabrimon, the son of Hezion, king of Syria, that dwelt at Damascus, saying,

15:19 “มีพันธมิตรระหว่างข้าพเจ้าและท่าน และระหว่างบิดาของข้าพเจ้าและบิดาของท่าน ดูเถิด ข้าพเจ้าได้ส่งบรรณาการมายังท่านเป็นเงินและทองคำ ขอโปรดมา และเลิกพันธมิตรของท่านกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพเจ้า”

15:19 There is a league between me and thee, and between my father and thy father: behold, I have sent unto thee a present of silver and gold; come and break thy league with Baasha king of Israel, that he may depart from me.

15:20 ดังนั้นเบนฮาดัดได้ทรงตั้งใจฟังกษัตริย์อาสา และได้ส่งพวกผู้บังคับบัญชาทหารของพระองค์ซึ่งพระองค์ได้ทรงให้ไปรบกับนครทั้งหลายของอิสราเอล และได้โจมตีเมืองอิโยน และดาน และอาเบลเบธมาอาคาห์ และหมดทั้งท้องถิ่นคินเนเรท พร้อมกับหมดทั้งดินแดนนัฟทาลี

15:20 So Benhadad hearkened unto king Asa, and sent the captains of the hosts which he had against the cities of Israel, and smote Ijon, and Dan, and Abelbethmaachah, and all Cinneroth, with all the land of Naphtali.

15:21 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้นแล้ว พระองค์ได้ทรงหยุดสร้างเมืองรามาห์ และอาศัยอยู่ในเมืองทีรซาห์

15:21 And it came to pass, when Baasha heard thereof, that he left off building of Ramah, and dwelt in Tirzah.

15:22 แล้วกษัตริย์อาสาได้ทรงประกาศไปทั่วยูดาห์ไม่เว้นผู้ใดเลย และพวกเขาได้รื้อเอาหินทั้งหลายของเมืองรามาห์ และไม้ของเมืองนั้น ซึ่งบาอาชาได้ทรงสร้างค้างอยู่ และกษัตริย์อาสาได้ทรงสร้างเมืองเกบาแห่งเบนยามินด้วยสิ่งของเหล่านั้น และเมืองมิสปาห์

15:22 Then king Asa made a proclamation throughout all Judah; none was exempted: and they took away the stones of Ramah, and the timber thereof, wherewith Baasha had builded; and king Asa built with them Geba of Benjamin, and Mizpah.

อาสาสิ้นพระชนม์ เยโฮชาฟัทขึ้นครอบครองแทน
15:23 บรรดาพระราชกิจนอกนั้นของอาสา และยุทธพลังทั้งสิ้นของพระองค์ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และนครทั้งหลายซึ่งพระองค์ได้ทรงสร้างไว้ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ แต่อย่างไรก็ตามในวัยพระชราของพระองค์ พระองค์ได้ทรงเป็นพระโรคในพระบาทของพระองค์

Death of Asa; Jehoshaphat Succeeds Him
15:23 The rest of all the acts of Asa, and all his might, and all that he did, and the cities which he built, are they not written in the book of the chronicles of the kings of Judah? Nevertheless in the time of his old age he was diseased in his feet.

15:24 และอาสาได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดราชบิดาของพระองค์ และเยโฮชาฟัทราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

15:24 And Asa slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoshaphat his son reigned in his stead.

นาดับครอบครองเหนืออิสราเอล
15:25 และนาดับราชโอรสของเยโรโบอัมได้เริ่มครอบครองเหนืออิสราเอลในปีที่สองแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ และพระองค์ได้ทรงครอบครองเหนืออิสราเอลสองปี

Nadab Reigns over Israel
15:25 And Nadab the son of Jeroboam began to reign over Israel in the second year of Asa king of Judah, and reigned over Israel two years.

15:26 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางแห่งราชบิดาของพระองค์ และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป

15:26 And he did evil in the sight of the LORD, and walked in the way of his father, and in his sin wherewith he made Israel to sin.

บาอาชากบฏและยึดเอาอาณาจักรแห่งอิสราเอล
15:27 และบาอาชาบุตรชายของอาหิยาห์แห่งวงศ์วานของอิสสาคาร์ ได้คิดกบฏต่อพระองค์ และบาอาชาได้ทรงประหารพระองค์เสียที่เมืองกิบเบโธน ซึ่งเป็นเมืองของคนฟีลิสเตีย เพราะนาดับและคนอิสราเอลทั้งสิ้นกำลังล้อมเมืองกิบเบโธนอยู่

Baasha Rebels; Seizes Kingdom of Israel
15:27 And Baasha the son of Ahijah, of the house of Issachar, conspired against him; and Baasha smote him at Gibbethon, which belonged to the Philistines; for Nadab and all Israel laid siege to Gibbethon.

15:28 คือในปีที่สามแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ บาอาชาได้ประหารพระองค์เสีย และได้ขึ้นครอบครองแทนพระองค์

15:28 Even in the third year of Asa king of Judah did Baasha slay him, and reigned in his stead.

15:29 และต่อมาเมื่อพระองค์ได้ทรงครอบครองแล้ว พระองค์ได้ทรงประหารราชวงศ์ของเยโรโบอัมเสียสิ้น พระองค์ไม่เหลือผู้ใดที่หายใจไว้แก่เยโรโบอัมเลย จนกระทั่งพระองค์ได้ทรงทำลายผู้นั้นเสียสิ้น ตามถ้อยคำของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสโดยอาหิยาห์ชาวชีโลห์ผู้รับใช้ของพระองค์

15:29 And it came to pass, when he reigned, that he smote all the house of Jeroboam; he left not to Jeroboam any that breathed, until he had destroyed him, according unto the saying of the LORD, which he spake by his servant Ahijah the Shilonite:

15:30 เพราะเหตุบาปทั้งหลายของเยโรโบอัมซึ่งพระองค์ได้ทรงทำบาป และซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป โดยการยั่วยุของพระองค์ ซึ่งพระองค์ได้ทรงยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้ทรงกริ้ว

15:30 Because of the sins of Jeroboam which he sinned, and which he made Israel sin, by his provocation wherewith he provoked the LORD God of Israel to anger.

15:31 บัดนี้บรรดาพระราชกิจนอกนั้นของนาดับ และสิ่งสารพัดที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

15:31 Now the rest of the acts of Nadab, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

สงครามระหว่างอาสาและบาอาชา
15:32 และมีสงครามระหว่างอาสาและบาอาชากษัตริย์แห่งอิสราเอลตลอดวันทั้งหลายของพระองค์ทั้งสอง

Asa and Baasha at War
15:32 And there was war between Asa and Baasha king of Israel all their days.

15:33 ในปีที่สามแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ บาอาชาบุตรชายของอาหิยาห์ได้ทรงเริ่มครอบครองเหนืออิสราเอลทั้งสิ้นในเมืองทีรซาห์ยี่สิบสี่ปี

15:33 In the third year of Asa king of Judah began Baasha the son of Ahijah to reign over all Israel in Tirzah, twenty and four years.

15:34 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางของเยโรโบอัม และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป

15:34 And he did evil in the sight of the LORD, and walked in the way of Jeroboam, and in his sin wherewith he made Israel to sin.


1 พงศ์กษัตริย์ 16 / 1 Kings 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

บาอาชาถูกสาปแช่งแล้วจึงสิ้นพระชนม์
16:1 แล้วพระวจนะของพระเยโฮวาห์ได้มาถึงเยฮูบุตรชายของฮานานีกล่าวโทษบาอาชา โดยตรัสว่า

Baasha is Accursed and Dies
16:1 Then the word of the LORD came to Jehu the son of Hanani against Baasha, saying,

16:2 “เพราะเหตุเราได้ยกชูเจ้าขึ้นมาจากผงคลีดิน และทำให้เจ้าเป็นเจ้านายเหนืออิสราเอลประชากรของเรา และเจ้าได้ดำเนินในทางของเยโรโบอัม และได้กระทำให้อิสราเอลประชากรของเราทำบาป เพื่อยั่วยุเราให้โกรธด้วยบาปทั้งหลายของพวกเขา

16:2 Forasmuch as I exalted thee out of the dust, and made thee prince over my people Israel; and thou hast walked in the way of Jeroboam, and hast made my people Israel to sin, to provoke me to anger with their sins;

16:3 ดูเถิด เราจะกวาดล้างชนรุ่นหลังของบาอาชา และชนรุ่นหลังของราชวงศ์ของเขาเสียอย่างสิ้นเชิง และจะทำให้ราชวงศ์ของเจ้าเหมือนอย่างราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท

16:3 Behold, I will take away the posterity of Baasha, and the posterity of his house; and will make thy house like the house of Jeroboam the son of Nebat.

16:4 ผู้ใดที่ตายในราชวงศ์ของบาอาชาในนคร พวกสุนัขจะกิน และผู้ใดของบาอาชาที่ตายในทุ่งนาทั้งหลาย ฝูงนกแห่งอากาศจะกิน”

16:4 Him that dieth of Baasha in the city shall the dogs eat; and him that dieth of his in the fields shall the fowls of the air eat.

16:5 บัดนี้พระราชกิจนอกนั้นของบาอาชา และสิ่งต่าง ๆ ที่พระองค์ได้กระทำ และยุทธพลังของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

16:5 Now the rest of the acts of Baasha, and what he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

16:6 ดังนั้นบาอาชาได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในเมืองทีรซาห์ และเอลาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

16:6 So Baasha slept with his fathers, and was buried in Tirzah: and Elah his son reigned in his stead.

16:7 และโดยมือของผู้พยากรณ์เยฮูบุตรชายของฮานานีด้วย พระวจนะของพระเยโฮวาห์ได้มากล่าวโทษบาอาชาและกล่าวโทษราชวงศ์ของพระองค์ เรื่องความชั่วร้ายทั้งสิ้นที่พระองค์ได้ทรงกระทำในสายพระเนตรของพระเยโฮวาห์ โดยการยั่วยุพระองค์ให้กริ้วโกรธด้วยพระราชกิจแห่งพระหัตถ์ของพระองค์ ในการที่เป็นเหมือนอย่างราชวงศ์ของเยโรโบอัม และเพราะพระองค์ได้ทรงฆ่าเยโรโบอัมเสีย

16:7 And also by the hand of the prophet Jehu the son of Hanani came the word of the LORD against Baasha, and against his house, even for all the evil that he did in the sight of the LORD, in provoking him to anger with the work of his hands, in being like the house of Jeroboam; and because he killed him.

เอลาห์ครอบครองเหนืออิสราเอล
16:8 ในปีที่ยี่สิบหกแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ เอลาห์โอรสของบาอาชาทรงเริ่มขึ้นครอบครองเหนืออิสราเอลในเมืองทีรซาห์สองปี

Elah Reigns in Israel
16:8 In the twenty and sixth year of Asa king of Judah began Elah the son of Baasha to reign over Israel in Tirzah, two years.

16:9 และศิมรีผู้รับใช้ของพระองค์ ผู้บัญชาการกองรถม้าศึกของพระองค์ครึ่งหนึ่ง ได้คิดกบฏต่อพระองค์ขณะที่พระองค์ประทับอยู่ในเมืองทีรซาห์ โดยทรงดื่มจนตนเองเมาในบ้านของอารซาผู้ครอบครองราชสำนักของพระองค์ในทีรซาห์

16:9 And his servant Zimri, captain of half his chariots, conspired against him, as he was in Tirzah, drinking himself drunk in the house of Arza steward of his house in Tirzah.

16:10 และศิมรีได้เข้ามาและฟันพระองค์ และฆ่าพระองค์เสีย ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ และได้ขึ้นครอบครองแทนพระองค์

16:10 And Zimri went in and smote him, and killed him, in the twenty and seventh year of Asa king of Judah, and reigned in his stead.

ศิมรีขึ้นครอบครองเหนืออิสราเอล
16:11 และต่อมาเมื่อพระองค์ได้ทรงเริ่มครอบครอง ทันทีที่พระองค์เสด็จประทับบนพระที่นั่งของพระองค์ พระองค์ได้ทรงสังหารราชวงศ์ของบาอาชาเสียสิ้น พระองค์ไม่ได้ทรงเหลือไว้สักคนหนึ่งที่ปัสสาวะรดกำแพงได้ ไม่ว่าจะเป็นญาติของบาอาชา หรือมิตรสหายของบาอาชา

Zimri Takes Israel's Throne
16:11 And it came to pass, when he began to reign, as soon as he sat on his throne, that he slew all the house of Baasha: he left him not one that pisseth against a wall, neither of his kinsfolks, nor of his friends.

16:12 ศิมรีได้ทรงทำลายราชวงศ์ของบาอาชาทั้งหมดดังนี้แหละ ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกล่าวโทษบาอาชาโดยเยฮูผู้พยากรณ์

16:12 Thus did Zimri destroy all the house of Baasha, according to the word of the LORD, which he spake against Baasha by Jehu the prophet,

16:13 เพราะเหตุบาปทั้งสิ้นของบาอาชา และบาปทั้งหลายของเอลาห์ราชโอรสของพระองค์ ซึ่งโดยบาปเหล่านั้นพระองค์ทั้งสองได้ทำบาป และซึ่งโดยบาปเหล่านั้นพระองค์ทั้งสองได้กระทำให้คนอิสราเอลทำบาป ในการยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธด้วยบรรดาสิ่งที่ไร้สาระของพระองค์ทั้งสองนั้น

16:13 For all the sins of Baasha, and the sins of Elah his son, by which they sinned, and by which they made Israel to sin, in provoking the LORD God of Israel to anger with their vanities.

16:14 บัดนี้พระราชกิจนอกนั้นของเอลาห์ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

16:14 Now the rest of the acts of Elah, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

16:15 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของอาสากษัตริย์ของประเทศยูดาห์ ศิมรีได้ทรงครอบครองเจ็ดวันในเมืองทีรซาห์ และพวกพลได้ตั้งค่ายรบเมืองกิบเบโธน ซึ่งเป็นของคนฟีลิสเตีย

16:15 In the twenty and seventh year of Asa king of Judah did Zimri reign seven days in Tirzah. And the people were encamped against Gibbethon, which belonged to the Philistines.

16:16 และพวกพลที่ตั้งค่ายอยู่นั้นได้ยินคนกล่าวว่า “ศิมรีได้คิดกบฏ และได้ปลงพระชนม์กษัตริย์เสียแล้วด้วย” เพราะฉะนั้นอิสราเอลทั้งสิ้นจึงสถาปนาอมรี ผู้บัญชาการกองทัพให้เป็นกษัตริย์เหนืออิสราเอลวันนั้นในค่าย

16:16 And the people that were encamped heard say, Zimri hath conspired, and hath also slain the king: wherefore all Israel made Omri, the captain of the host, king over Israel that day in the camp.

16:17 และอมรีได้เสด็จขึ้นไปจากกิบเบโธน และอิสราเอลทั้งสิ้นก็ขึ้นไปพร้อมกับพระองค์ และพวกเขาเข้าล้อมตีเมืองทีรซาห์

16:17 And Omri went up from Gibbethon, and all Israel with him, and they besieged Tirzah.

16:18 และต่อมาเมื่อศิมรีทรงเห็นว่านครนั้นถูกยึดแล้ว พระองค์ได้เสด็จเข้าไปในพระราชวังแห่งราชสำนักของกษัตริย์ และเผาพระราชวังของกษัตริย์เหนือพระองค์ด้วยไฟ และได้สิ้นพระชนม์

16:18 And it came to pass, when Zimri saw that the city was taken, that he went into the palace of the king's house, and burnt the king's house over him with fire, and died,

16:19 เพราะเหตุบาปทั้งหลายซึ่งพระองค์ได้ทรงทำบาปในการกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ในการดำเนินในทางของเยโรโบอัม และในบาปของพระองค์ซึ่งพระองค์ได้ทรงกระทำ เพื่อกระทำให้อิสราเอลทำบาป

16:19 For his sins which he sinned in doing evil in the sight of the LORD, in walking in the way of Jeroboam, and in his sin which he did, to make Israel to sin.

16:20 บัดนี้พระราชกิจนอกนั้นของศิมรี และการกบฏของพระองค์ที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

16:20 Now the rest of the acts of Zimri, and his treason that he wrought, are they not written in the book of the chronicles of the kings of Israel?

ทิบนีกับอมรีสู้รบกันเพื่อได้พระที่นั่ง แล้วทิบนีสิ้นชีวิต
16:21 แล้วลูกหลานของอิสราเอลได้แบ่งออกเป็นสองส่วน ครึ่งหนึ่งของประชากรได้ติดตามทิบนีบุตรชายของกีนัท เพื่อทำให้ท่านเป็นกษัตริย์ และอีกครึ่งหนึ่งได้ติดตามอมรี

Tibni and Omri War for Throne; Tibni Dies
16:21 Then were the people of Israel divided into two parts: half of the people followed Tibni the son of Ginath, to make him king; and half followed Omri.

16:22 แต่ประชากรผู้ติดตามอมรีได้ชนะประชากรผู้ติดตามทิบนีบุตรชายของกีนัท ดังนั้นทิบนีจึงสิ้นชีวิต และอมรีได้ขึ้นครอบครอง

16:22 But the people that followed Omri prevailed against the people that followed Tibni the son of Ginath: so Tibni died, and Omri reigned.

อมรีตั้งเมืองหลวงไว้ที่สะมาเรีย
16:23 ในปีที่สามสิบเอ็ดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ อมรีได้เริ่มครอบครองอยู่เหนืออิสราเอลสิบสองปี พระองค์ได้ทรงครอบครองหกปีในเมืองทีรซาห์

Omri Makes Samaria His Capital
16:23 In the thirty and first year of Asa king of Judah began Omri to reign over Israel, twelve years: six years reigned he in Tirzah.

16:24 และพระองค์ได้ทรงซื้อเนินเขาสะมาเรียจากเชเมอร์เป็นเงินสองตะลันต์ และได้ทรงสร้างไว้บนเนินเขานั้น และได้ทรงขนานนามนครซึ่งพระองค์ได้ทรงสร้างนั้น ตามชื่อของเชเมอร์ ผู้เป็นเจ้าของเนินเขานั้น ว่าสะมาเรีย

16:24 And he bought the hill Samaria of Shemer for two talents of silver, and built on the hill, and called the name of the city which he built, after the name of Shemer, owner of the hill, Samaria.

16:25 แต่อมรีได้ทรงกระทำความชั่วร้ายในสายพระเนตรพระเยโฮวาห์ และได้ทรงกระทำเลวทรามกว่าบรรดากษัตริย์ที่อยู่มาก่อนพระองค์

16:25 But Omri wrought evil in the eyes of the LORD, and did worse than all that were before him.

16:26 เพราะว่าพระองค์ได้ดำเนินในทางทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท และในบาปของพระองค์ซึ่งพระองค์ได้กระทำให้อิสราเอลทำบาป เพื่อยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธด้วยบรรดาสิ่งที่ไร้สาระของพวกเขา

16:26 For he walked in all the way of Jeroboam the son of Nebat, and in his sin wherewith he made Israel to sin, to provoke the LORD God of Israel to anger with their vanities.

16:27 บัดนี้พระราชกิจนอกนั้นของอมรีซึ่งพระองค์ได้ทรงกระทำ และยุทธพลังของพระองค์ซึ่งพระองค์ได้ทรงสำแดง สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

16:27 Now the rest of the acts of Omri which he did, and his might that he shewed, are they not written in the book of the chronicles of the kings of Israel?

อาหับขึ้นครอบครองแทนอมรี
16:28 ดังนั้นอมรีได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในสะมาเรีย และอาหับราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Ahab Succeeds Omri
16:28 So Omri slept with his fathers, and was buried in Samaria: and Ahab his son reigned in his stead.

16:29 และในปีที่สามสิบแปดแห่งรัชกาลของอาสากษัตริย์แห่งยูดาห์ อาหับราชโอรสของอมรีได้เริ่มครอบครองเหนืออิสราเอล และอาหับราชโอรสของอมรีได้ครอบครองเหนืออิสราเอลในเมืองสะมาเรียยี่สิบสองปี

16:29 And in the thirty and eighth year of Asa king of Judah began Ahab the son of Omri to reign over Israel: and Ahab the son of Omri reigned over Israel in Samaria twenty and two years.

16:30 และอาหับโอรสของอมรีได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์มากยิ่งเสียกว่าบรรดากษัตริย์ที่อยู่ก่อนพระองค์

16:30 And Ahab the son of Omri did evil in the sight of the LORD above all that were before him.

อาหับสมรสกับเยเซเบล
16:31 และต่อมาประหนึ่งว่าการที่พระองค์ได้ดำเนินในบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัทนั้นเป็นสิ่งเล็กน้อย พระองค์ได้ทรงรับเยเซเบลราชธิดาของเอ็ทบาอัลกษัตริย์ของชาวไซดอนมาเป็นมเหสี และไป และปรนนิบัติพระบาอัล และนมัสการพระนั้น

Ahab Marries Jezebel
16:31 And it came to pass, as if it had been a light thing for him to walk in the sins of Jeroboam the son of Nebat, that he took to wife Jezebel the daughter of Ethbaal king of the Zidonians, and went and served Baal, and worshipped him.

16:32 และพระองค์ได้ทรงสร้างแท่นบูชาแท่นหนึ่งไว้สำหรับพระบาอัลในนิเวศน์ของพระบาอัล ซึ่งพระองค์ได้ทรงสร้างไว้ในเมืองสะมาเรีย

16:32 And he reared up an altar for Baal in the house of Baal, which he had built in Samaria.

16:33 และอาหับได้ทรงสร้างเสารูปเคารพ และอาหับได้ทรงกระทำการยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้กริ้วโกรธมากยิ่งกว่าบรรดากษัตริย์แห่งอิสราเอลที่อยู่มาก่อนพระองค์

16:33 And Ahab made a grove; and Ahab did more to provoke the LORD God of Israel to anger than all the kings of Israel that were before him.

16:34 ในรัชกาลของพระองค์ฮีเอลชาวเบธเอลได้สร้างเมืองเยรีโค ท่านได้วางรากเมืองนั้นโดยต้องเสียอาบีรัมบุตรหัวปีของท่าน และตั้งประตูเมืองโดยต้องเสียเสกุบบุตรสุดท้องของท่าน ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยโยชูวาบุตรชายของนูน

16:34 In his days did Hiel the Bethelite build Jericho: he laid the foundation thereof in Abiram his firstborn, and set up the gates thereof in his youngest son Segub, according to the word of the LORD, which he spake by Joshua the son of Nun.


1 พงศ์กษัตริย์ 17 / 1 Kings 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์ทูลกษัตริย์อาหับว่าจะมีการกันดารเป็นเวลาสามปี
17:1 และเอลียาห์ชาวทิชบีผู้เป็นชาวเมืองกิเลอาด ทูลอาหับว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น จะไม่มีน้ำค้างหรือฝนในปีเหล่านี้ นอกจากตามคำของข้าพระองค์”

Elijah Prophesies Three Years' Drought
17:1 And Elijah the Tishbite, who was of the inhabitants of Gilead, said unto Ahab, As the LORD God of Israel liveth, before whom I stand, there shall not be dew nor rain these years, but according to my word.

นกกาเลี้ยงเอลียาห์
17:2 และพระวจนะของพระเยโฮวาห์มายังท่าน โดยตรัสว่า

Elijah Fed by Ravens
17:2 And the word of the LORD came unto him, saying,

17:3 “เจ้าจงออกไปจากที่นี่ และเจ้าจงหันไปทางทิศตะวันออก และซ่อนตัวอยู่ข้างลำธารเครีท ที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้

17:3 Get thee hence, and turn thee eastward, and hide thyself by the brook Cherith, that is before Jordan.

17:4 และต่อมาเจ้าต้องดื่มจากลำธารนั้น และเราได้บัญชาฝูงนกกาให้เลี้ยงเจ้าที่นั่น”

17:4 And it shall be, that thou shalt drink of the brook; and I have commanded the ravens to feed thee there.

17:5 ดังนั้นท่านจึงไปและกระทำตามพระวจนะของพระเยโฮวาห์ ด้วยว่าท่านไปและอาศัยอยู่ข้างลำธารเครีท ที่อยู่ฟากแม่น้ำจอร์แดนข้างนี้

17:5 So he went and did according unto the word of the LORD: for he went and dwelt by the brook Cherith, that is before Jordan.

17:6 และฝูงนกกาได้นำขนมปังและเนื้อมาให้ท่านในเวลาเช้า และนำขนมปังและเนื้อมาในเวลาเย็น และท่านได้ดื่มจากลำธาร

17:6 And the ravens brought him bread and flesh in the morning, and bread and flesh in the evening; and he drank of the brook.

17:7 และต่อมาหลังจากผ่านไปสักพัก ลำธารนั้นก็เหือดแห้ง เพราะไม่มีฝนในแผ่นดิน

17:7 And it came to pass after a while, that the brook dried up, because there had been no rain in the land.

หญิงม่ายแห่งเมืองศาเรฟัทเลี้ยงเอลียาห์
17:8 และพระวจนะของพระเยโฮวาห์มายังท่าน โดยตรัสว่า

Elijah Fed by Widow at Zarephath
17:8 And the word of the LORD came unto him, saying,

17:9 “ลุกขึ้น เจ้าจงไปยังเมืองศาเรฟัทเถิด ซึ่งขึ้นแก่เมืองไซดอน และอาศัยอยู่ที่นั่น ดูเถิด เราได้บัญชาหญิงม่ายคนหนึ่งที่นั่นให้เลี้ยงเจ้า”

17:9 Arise, get thee to Zarephath, which belongeth to Zidon, and dwell there: behold, I have commanded a widow woman there to sustain thee.

17:10 ดังนั้นท่านจึงลุกขึ้นและไปยังเมืองศาเรฟัท และเมื่อท่านมาถึงประตูเมือง ดูเถิด หญิงม่ายคนนั้นกำลังเก็บฟืนอยู่ที่นั่น และท่านเรียกนาง และกล่าวว่า “ขอนำมาให้ข้า ข้าขอร้องเจ้า น้ำเล็กน้อยในภาชนะอันหนึ่ง เพื่อข้าจะได้ดื่ม”

17:10 So he arose and went to Zarephath. And when he came to the gate of the city, behold, the widow woman was there gathering of sticks: and he called to her, and said, Fetch me, I pray thee, a little water in a vessel, that I may drink.

17:11 และขณะเมื่อนางกำลังไปเอาน้ำมา ท่านเรียกนางและกล่าวว่า “ขอนำมาให้ข้า ข้าขอร้องเจ้า อาหารสักหน่อยหนึ่งในมือของเจ้า”

17:11 And as she was going to fetch it, he called to her, and said, Bring me, I pray thee, a morsel of bread in thine hand.

17:12 และนางกล่าวว่า “พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ดิฉันไม่มีขนมที่ปิ้งเสร็จ มีแต่แป้งบดสักกำมือหนึ่งในหม้อ และน้ำมันเล็กน้อยในไห และดูเถิด ดิฉันกำลังเก็บฟืนสองท่อน เพื่อดิฉันจะเข้าไปและทำอาหารสำหรับตัวดิฉันและบุตรชายของดิฉัน เพื่อเราทั้งสองจะได้กินอาหารนั้นและจะตาย”

17:12 And she said, As the LORD thy God liveth, I have not a cake, but an handful of meal in a barrel, and a little oil in a cruse: and, behold, I am gathering two sticks, that I may go in and dress it for me and my son, that we may eat it, and die.

17:13 และเอลียาห์กล่าวแก่นางว่า “อย่ากลัวเลย จงไปและทำตามที่เจ้าได้พูดเถิด แต่จงทำขนมก้อนเล็กอันหนึ่งให้ข้าก่อน และเอาขนมนั้นมาให้ข้า และภายหลังจงทำสำหรับตัวเจ้าและสำหรับบุตรชายของเจ้า

17:13 And Elijah said unto her, Fear not; go and do as thou hast said: but make me thereof a little cake first, and bring it unto me, and after make for thee and for thy son.

17:14 เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘แป้งบดในหม้อนั้นจะไม่หมด และน้ำมันในไหนั้นจะไม่ขาด จนกว่าจะถึงวันที่พระเยโฮวาห์ทรงส่งฝนลงมายังพื้นดิน’”

17:14 For thus saith the LORD God of Israel, The barrel of meal shall not waste, neither shall the cruse of oil fail, until the day that the LORD sendeth rain upon the earth.

17:15 และนางได้ไปและกระทำตามคำกล่าวของเอลียาห์ และนาง และตัวท่าน และครอบครัวของนางก็รับประทานอยู่หลายวัน

17:15 And she went and did according to the saying of Elijah: and she, and he, and her house, did eat many days.

17:16 และแป้งบดในหม้อก็ไม่หมด และน้ำมันในไหก็ไม่ขาด ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสทางเอลียาห์

17:16 And the barrel of meal wasted not, neither did the cruse of oil fail, according to the word of the LORD, which he spake by Elijah.

บุตรชายของหญิงม่ายฟื้นขึ้นมาจากความตาย
17:17 และต่อมาหลังจากเหตุการณ์เหล่านี้ บุตรชายของหญิงคนนั้นผู้เป็นเจ้าของบ้านก็ล้มป่วย และอาการป่วยของเขานั้นก็สาหัสมาก จนไม่มีลมหายใจเหลืออยู่ในเขาแล้ว

The Widow's Son Raised
17:17 And it came to pass after these things, that the son of the woman, the mistress of the house, fell sick; and his sickness was so sore, that there was no breath left in him.

17:18 และนางกล่าวแก่เอลียาห์ว่า “ดิฉันมีเรื่องอะไรเกี่ยวข้องกับท่าน โอ ท่านคนของพระเจ้า ท่านได้มาหาดิฉันเพื่อฟื้นให้ทรงระลึกถึงบาปของดิฉัน และเพื่อฆ่าบุตรชายของดิฉันหรือ”

17:18 And she said unto Elijah, What have I to do with thee, O thou man of God? art thou come unto me to call my sin to remembrance, and to slay my son?

17:19 และท่านกล่าวแก่นางว่า “เอาบุตรชายของเจ้ามาให้ข้าเถิด” และท่านได้นำเขาออกไปจากอกของนาง และอุ้มเขาขึ้นไปที่ห้องชั้นบนที่ท่านอาศัยอยู่ และวางเขาไว้บนที่นอนของท่านเอง

17:19 And he said unto her, Give me thy son. And he took him out of her bosom, and carried him up into a loft, where he abode, and laid him upon his own bed.

17:20 และท่านร้องทูลต่อพระเยโฮวาห์และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ได้ทรงนำเหตุร้ายมาถึงหญิงม่ายนี้ที่ข้าพระองค์อาศัยอยู่ด้วยเช่นกันหรือ โดยทรงฆ่าบุตรชายของนางเสีย”

17:20 And he cried unto the LORD, and said, O LORD my God, hast thou also brought evil upon the widow with whom I sojourn, by slaying her son?

17:21 และท่านได้เหยียดตัวเองลงบนเด็กนั้นสามครั้ง และร้องทูลต่อพระเยโฮวาห์และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอให้จิตวิญญาณของเด็กคนนี้กลับเข้ามาในตัวเขาอีก”

17:21 And he stretched himself upon the child three times, and cried unto the LORD, and said, O LORD my God, I pray thee, let this child's soul come into him again.

17:22 และพระเยโฮวาห์ทรงฟังเสียงของเอลียาห์ และจิตวิญญาณของเด็กนั้นกลับเข้ามาในตัวเขาอีก และเขาก็ฟื้นขึ้น

17:22 And the LORD heard the voice of Elijah; and the soul of the child came into him again, and he revived.

17:23 และเอลียาห์อุ้มเด็กนั้น และนำเขาลงมาจากห้องชั้นบนเข้าไปในบ้าน และมอบเขาให้แก่มารดาของเขา และเอลียาห์กล่าวว่า “ดูเถิด บุตรชายของเจ้ายังมีชีวิตอยู่”

17:23 And Elijah took the child, and brought him down out of the chamber into the house, and delivered him unto his mother: and Elijah said, See, thy son liveth.

17:24 และหญิงนั้นกล่าวแก่เอลียาห์ว่า “บัดนี้ โดยสิ่งนี้ดิฉันทราบแล้วว่า ท่านเป็นคนของพระเจ้า และพระวจนะของพระเยโฮวาห์ในปากของท่านเป็นความจริง”

17:24 And the woman said to Elijah, Now by this I know that thou art a man of God, and that the word of the LORD in thy mouth is truth.


1 พงศ์กษัตริย์ 18 / 1 Kings 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เอลียาห์ไปเฝ้ากษัตริย์อาหับ
18:1 และต่อมาหลังจากหลายวัน พระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ในปีที่สาม โดยตรัสว่า “จงไป แสดงตัวของเจ้าต่ออาหับ และเราจะส่งฝนมาบนพื้นดิน”

Elijah Meets King Ahab
18:1 And it came to pass after many days, that the word of the LORD came to Elijah in the third year, saying, Go, shew thyself unto Ahab; and I will send rain upon the earth.

18:2 และเอลียาห์ได้ไปเพื่อแสดงตัวต่ออาหับ และมีการกันดารอาหารร้ายแรงในสะมาเรีย

18:2 And Elijah went to shew himself unto Ahab. And there was a sore famine in Samaria.

โอบาดีห์ ผู้ที่เชื่อในพระเจ้า ได้รับใช้อาหับ
18:3 และอาหับได้ทรงเรียกโอบาดีห์ ผู้ซึ่งเป็นอธิบดีกรมวังของพระองค์ (บัดนี้โอบาดีห์นั้นเกรงกลัวพระเยโฮวาห์ยิ่งนัก

Obadiah, Believer, Works with Ahab
18:3 And Ahab called Obadiah, which was the governor of his house. (Now Obadiah feared the LORD greatly:

18:4 ด้วยว่าเมื่อเยเซเบลได้ขจัดพวกผู้พยากรณ์ของพระเยโฮวาห์ออกไป โอบาดีห์ได้นำผู้พยากรณ์หนึ่งร้อยคนไป และซ่อนพวกเขาไว้ในถ้ำแห่งละห้าสิบคน และเลี้ยงพวกเขาด้วยขนมปังและน้ำ)

18:4 For it was so, when Jezebel cut off the prophets of the LORD, that Obadiah took an hundred prophets, and hid them by fifty in a cave, and fed them with bread and water.)

18:5 และอาหับตรัสกับโอบาดีห์ว่า “จงเข้าไปในแผ่นดิน ไปยังน้ำพุทั้งสิ้น และไปยังลำธารทั้งหลาย บางทีพวกเราจะได้พบหญ้าเพื่อรักษาชีวิตพวกม้าและพวกล่อให้คงอยู่ได้ เพื่อพวกเราจะไม่ต้องสูญเสียสัตว์ไปหมด”

18:5 And Ahab said unto Obadiah, Go into the land, unto all fountains of water, and unto all brooks: peradventure we may find grass to save the horses and mules alive, that we lose not all the beasts.

18:6 ดังนั้นเขาทั้งสองได้แบ่งแผ่นดินกันระหว่างเขาทั้งสองเพื่อจะออกไปค้นทั่วแผ่นดิน อาหับเสด็จไปทางหนึ่งด้วยพระองค์เอง และโอบาดีห์ไปอีกทางหนึ่งด้วยตัวเอง

18:6 So they divided the land between them to pass throughout it: Ahab went one way by himself, and Obadiah went another way by himself.

18:7 และขณะที่โอบาดีห์กำลังไปตามทาง ดูเถิด เอลียาห์ได้พบเขา และโอบาดีห์ก็รู้จักท่าน และซบหน้าของตนลง และกล่าวว่า “เป็นตัวท่านเองจริงหรือ เอลียาห์ เจ้านายของข้าพเจ้า”

18:7 And as Obadiah was in the way, behold, Elijah met him: and he knew him, and fell on his face, and said, Art thou that my lord Elijah?

18:8 และท่านตอบเขาว่า “ตัวข้าพเจ้าเอง จงไปบอกเจ้านายของท่านว่า ‘ดูเถิด เอลียาห์อยู่ที่นี่’”

18:8 And he answered him, I am: go, tell thy lord, Behold, Elijah is here.

18:9 และเขากล่าวว่า “ข้าพเจ้าได้ทำบาปประการใด ท่านจึงจะมอบผู้รับใช้ของท่านไว้ในพระหัตถ์ของอาหับเพื่อฆ่าข้าพเจ้าเสีย

18:9 And he said, What have I sinned, that thou wouldest deliver thy servant into the hand of Ahab, to slay me?

18:10 พระเยโฮวาห์พระเจ้าของท่านทรงพระชนม์อยู่แน่ฉันใด ไม่มีประชาชาติหรือราชอาณาจักรใด ที่เจ้านายของข้าพเจ้าไม่ได้ส่งไปเพื่อเสาะหาท่าน และเมื่อพวกเขากราบทูลว่า ‘เขาไม่อยู่ที่นั่น พระเจ้าข้า’ พระองค์ก็ให้ประชาชาติหรือราชอาณาจักรปฏิญาณว่า พวกเขาไม่ได้พบท่าน

18:10 As the LORD thy God liveth, there is no nation or kingdom, whither my lord hath not sent to seek thee: and when they said, He is not there; he took an oath of the kingdom and nation, that they found thee not.

18:11 และบัดนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’

18:11 And now thou sayest, Go, tell thy lord, Behold, Elijah is here.

18:12 และต่อมาทันทีที่ข้าพเจ้าไปจากท่านแล้ว พระวิญญาณของพระเยโฮวาห์จะทรงหอบท่านไป ณ ที่ใดข้าพเจ้าก็ไม่ทราบ และดังนั้นเมื่อข้าพเจ้ามาและทูลอาหับ และพระองค์ไม่สามารถหาท่านพบได้ พระองค์จะทรงฆ่าข้าพเจ้าเสีย แต่ข้าพเจ้าผู้รับใช้ของท่านเกรงกลัวพระเยโฮวาห์ตั้งแต่วัยเยาว์ของข้าพเจ้ามา

18:12 And it shall come to pass, as soon as I am gone from thee, that the Spirit of the LORD shall carry thee whither I know not; and so when I come and tell Ahab, and he cannot find thee, he shall slay me: but I thy servant fear the LORD from my youth.

18:13 ไม่มีผู้ใดเรียนเจ้านายของข้าพเจ้าดอกหรือว่า ข้าพเจ้าได้กระทำสิ่งใดเมื่อเยเซเบลได้ฆ่าเหล่าผู้พยากรณ์ของพระเยโฮวาห์เสีย คือข้าพเจ้าได้ซ่อนผู้พยากรณ์หนึ่งร้อยคนของพระเยโฮวาห์ไว้ในถ้ำแห่งละห้าสิบคน และเลี้ยงพวกเขาด้วยขนมปังและน้ำ

18:13 Was it not told my lord what I did when Jezebel slew the prophets of the LORD, how I hid an hundred men of the LORD'S prophets by fifty in a cave, and fed them with bread and water?

18:14 และบัดนี้ท่านกล่าวว่า ‘จงไปบอกเจ้านายของท่านว่า “ดูเถิด เอลียาห์อยู่ที่นี่”’ และพระองค์จะทรงฆ่าข้าพเจ้าเสีย”

18:14 And now thou sayest, Go, tell thy lord, Behold, Elijah is here: and he shall slay me.

18:15 และเอลียาห์กล่าวว่า “พระเยโฮวาห์จอมโยธาทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งข้าพเจ้ายืนอยู่ต่อพระพักตร์พระองค์นั้น ข้าพเจ้าจะแสดงตัวต่ออาหับวันนี้เป็นแน่”

18:15 And Elijah said, As the LORD of hosts liveth, before whom I stand, I will surely shew myself unto him to day.

18:16 ดังนั้นโอบาดีห์จึงไปเฝ้าอาหับและทูลพระองค์ และอาหับก็เสด็จไปเพื่อพบกับเอลียาห์

18:16 So Obadiah went to meet Ahab, and told him: and Ahab went to meet Elijah.

เอลียาห์เข้าเฝ้ากษัตริย์อาหับแล้วท้าทายพระองค์
18:17 และต่อมาเมื่ออาหับทอดพระเนตรเห็นเอลียาห์ อาหับตรัสกับท่านว่า “เจ้าเป็นผู้ก่อกวนอิสราเอลหรือ”

Elijah's Meeting with Ahab; His Challenge
18:17 And it came to pass, when Ahab saw Elijah, that Ahab said unto him, Art thou he that troubleth Israel?

18:18 และท่านทูลตอบว่า “ข้าพระองค์ไม่ได้ก่อกวนอิสราเอล แต่พระองค์และราชวงศ์บิดาของพระองค์ต่างหาก ในการที่พวกพระองค์ได้ทอดทิ้งพระบัญญัติทั้งหลายของพระเยโฮวาห์ และพระองค์ได้ติดตามเหล่าพระบาอัล

18:18 And he answered, I have not troubled Israel; but thou, and thy father's house, in that ye have forsaken the commandments of the LORD, and thou hast followed Baalim.

18:19 เพราะฉะนั้นบัดนี้ ขอทรงส่งไปและให้บรรดาคนอิสราเอลมารวบรวมต่อหน้าข้าพระองค์ที่ภูเขาคารเมล และพวกผู้พยากรณ์ของพระบาอัลสี่ร้อยห้าสิบคนนั้น และพวกผู้พยากรณ์ของเสารูปเคารพทั้งหลายสี่ร้อยคนนั้น ผู้ซึ่งรับประทานที่โต๊ะเสวยของพระนางเยเซเบล”

18:19 Now therefore send, and gather to me all Israel unto mount Carmel, and the prophets of Baal four hundred and fifty, and the prophets of the groves four hundred, which eat at Jezebel's table.

18:20 ดังนั้นอาหับจึงทรงส่งไปยังลูกหลานของอิสราเอลทั้งสิ้น และรวบรวมผู้พยากรณ์เหล่านั้นเข้าด้วยกันที่ภูเขาคารเมล

18:20 So Ahab sent unto all the children of Israel, and gathered the prophets together unto mount Carmel.

18:21 และเอลียาห์ได้เข้ามายังประชากรทั้งสิ้นและกล่าวว่า “พวกท่านจะลังเลอยู่ระหว่างความคิดเห็นสองฝ่ายนี้นานสักเท่าใด ถ้าพระเยโฮวาห์ทรงเป็นพระเจ้าจงติดตามพระองค์ แต่ถ้าพระบาอัลเป็น ก็จงตามท่านไปเถิด” และประชากรไม่ตอบท่านสักคำเดียว

18:21 And Elijah came unto all the people, and said, How long halt ye between two opinions? if the LORD be God, follow him: but if Baal, then follow him. And the people answered him not a word.

18:22 แล้วเอลียาห์กล่าวแก่ประชากรว่า “ตัวข้าพเจ้า คือข้าพเจ้าแต่ผู้เดียว ยังคงเป็นผู้พยากรณ์ของพระเยโฮวาห์ แต่พวกผู้พยากรณ์ของพระบาอัลมีสี่ร้อยห้าสิบคน

18:22 Then said Elijah unto the people, I, even I only, remain a prophet of the LORD; but Baal's prophets are four hundred and fifty men.

18:23 ฉะนั้นขอให้พวกเขามอบวัวหนุ่มสองตัวแก่พวกเรา และขอให้พวกเขาเลือกวัวตัวหนึ่งสำหรับพวกเขาเอง และฟันวัวตัวนั้นเป็นท่อน ๆ และวางมันไว้บนกองฟืน และอย่าใส่ไฟไว้ข้างใต้ และข้าพเจ้าจะเตรียมวัวหนุ่มอีกตัวนั้น และวางมันไว้บนกองฟืน และไม่ใส่ไฟไว้ข้างใต้

18:23 Let them therefore give us two bullocks; and let them choose one bullock for themselves, and cut it in pieces, and lay it on wood, and put no fire under: and I will dress the other bullock, and lay it on wood, and put no fire under:

18:24 และพวกท่านจงร้องออกนามเหล่าพระของพวกท่าน และข้าพเจ้าจะร้องออกพระนามของพระเยโฮวาห์ และพระเจ้าองค์ที่ทรงตอบด้วยไฟ พระองค์นั้นแหละทรงเป็นพระเจ้า” และประชากรทั้งสิ้นก็ตอบและกล่าวว่า “อย่างที่พูดก็ดีแล้ว”

18:24 And call ye on the name of your gods, and I will call on the name of the LORD: and the God that answereth by fire, let him be God. And all the people answered and said, It is well spoken.

การพิสูจน์บนภูเขาคารเมล
18:25 และเอลียาห์กล่าวแก่พวกผู้พยากรณ์ของพระบาอัลว่า “พวกท่านจงเลือกวัวหนุ่มตัวหนึ่งสำหรับพวกท่านและตระเตรียมมันเสียก่อน เพราะพวกท่านมากคนด้วยกัน และจงร้องออกนามพระทั้งหลายของพวกท่าน แต่อย่าใส่ไฟไว้ข้างใต้”

Contest on Mount Carmel
18:25 And Elijah said unto the prophets of Baal, Choose you one bullock for yourselves, and dress it first; for ye are many; and call on the name of your gods, but put no fire under.

18:26 และพวกเขาได้เอาวัวหนุ่มซึ่งถูกมอบไว้แก่พวกเขามา และพวกเขาได้จัดเตรียมวัวตัวนั้น และได้ร้องออกนามของพระบาอัล ตั้งแต่เวลาเช้าจนถึงเที่ยง โดยกล่าวว่า “โอ ข้าแต่พระบาอัล ขอสดับพวกข้าพเจ้าเถิด” แต่ไม่มีเสียง และไม่มีใครตอบ และพวกเขาก็กระโดดเต้นบนแท่นบูชาซึ่งได้สร้างขึ้นนั้น

18:26 And they took the bullock which was given them, and they dressed it, and called on the name of Baal from morning even until noon, saying, O Baal, hear us. But there was no voice, nor any that answered. And they leaped upon the altar which was made.

18:27 และต่อมาตอนเวลาเที่ยง เอลียาห์ได้เยาะเย้ยเขาเหล่านั้น และกล่าวว่า “ร้องให้ดัง ๆ ซี เพราะท่านเป็นพระองค์หนึ่ง ท่านกำลังสนทนาอยู่ หรือท่านกำลังไล่ตามอยู่ หรือท่านกำลังอยู่ในการเดินทาง หรือบางทีท่านกำลังหลับอยู่ และจะต้องถูกปลุก”

18:27 And it came to pass at noon, that Elijah mocked them, and said, Cry aloud: for he is a god; either he is talking, or he is pursuing, or he is in a journey, or peradventure he sleepeth, and must be awaked.

18:28 และพวกเขาได้ร้องเสียงดัง และกรีดตัวเองตามธรรมเนียมของพวกเขาด้วยพวกมีดและหลาวทั้งหลาย จนเลือดไหลพุ่งออกมาตามตัวพวกเขา

18:28 And they cried aloud, and cut themselves after their manner with knives and lancets, till the blood gushed out upon them.

18:29 และต่อมาเมื่อผ่านเที่ยงวันไปแล้ว และพวกเขาได้ทำนายจนถึงเวลาแห่งการถวายเครื่องสัตวบูชาตอนเย็น ก็ไม่มีเสียง และไม่มีใครตอบ และไม่มีใครเอาใจใส่

18:29 And it came to pass, when midday was past, and they prophesied until the time of the offering of the evening sacrifice, that there was neither voice, nor any to answer, nor any that regarded.

18:30 และเอลียาห์กล่าวแก่ประชากรทั้งสิ้นว่า “จงเข้ามาใกล้ข้าพเจ้า” และประชากรทั้งสิ้นก็เข้ามาใกล้ท่าน และท่านได้ซ่อมแซมแท่นบูชาของพระเยโฮวาห์ที่ถูกทำลายลงนั้น

18:30 And Elijah said unto all the people, Come near unto me. And all the people came near unto him. And he repaired the altar of the LORD that was broken down.

18:31 และเอลียาห์ได้นำหินสิบสองก้อนมาตามจำนวนเผ่าของบุตรชายของยาโคบ ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึง โดยตรัสว่า “อิสราเอลจะเป็นชื่อของเจ้า”

18:31 And Elijah took twelve stones, according to the number of the tribes of the sons of Jacob, unto whom the word of the LORD came, saying, Israel shall be thy name:

18:32 และพร้อมกับหินเหล่านั้นท่านได้สร้างแท่นบูชาแท่นหนึ่งในพระนามของพระเยโฮวาห์ และท่านได้ขุดร่องรอบแท่นนั้น ใหญ่พอเท่าที่จะจุเมล็ดพืชได้สองถัง

18:32 And with the stones he built an altar in the name of the LORD: and he made a trench about the altar, as great as would contain two measures of seed.

18:33 และท่านได้วางฟืนไว้เป็นระเบียบ และฟันวัวหนุ่มนั้นเป็นท่อน ๆ และวางมันไว้บนกองฟืน และกล่าวว่า “จงเติมน้ำให้เต็มสี่ไห และเทน้ำนั้นลงบนเครื่องเผาบูชา และบนกองฟืน”

18:33 And he put the wood in order, and cut the bullock in pieces, and laid him on the wood, and said, Fill four barrels with water, and pour it on the burnt sacrifice, and on the wood.

18:34 และท่านกล่าวว่า “จงกระทำแบบเดิมเป็นครั้งที่สอง” และพวกเขาได้กระทำแบบเดิมเป็นครั้งที่สอง และท่านกล่าวว่า “จงกระทำแบบเดิมเป็นครั้งที่สาม” และพวกเขาได้กระทำแบบเดิมเป็นครั้งที่สาม

18:34 And he said, Do it the second time. And they did it the second time. And he said, Do it the third time. And they did it the third time.

18:35 และน้ำไหลรอบแท่นบูชา และท่านใส่น้ำเต็มร่องด้วย

18:35 And the water ran round about the altar; and he filled the trench also with water.

18:36 และต่อมาเมื่อถึงเวลาแห่งการถวายเครื่องสัตวบูชาตอนเย็น เอลียาห์ผู้พยากรณ์ได้เข้ามาใกล้และทูลว่า “ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัค และของอิสราเอล ขอให้ทราบเสียทั่วกันในวันนี้ว่า พระองค์ทรงเป็นพระเจ้าในอิสราเอล และข้าพระองค์เป็นผู้รับใช้ของพระองค์ และข้าพระองค์ได้กระทำบรรดาสิ่งเหล่านี้ตามพระดำรัสของพระองค์

18:36 And it came to pass at the time of the offering of the evening sacrifice, that Elijah the prophet came near, and said, LORD God of Abraham, Isaac, and of Israel, let it be known this day that thou art God in Israel, and that I am thy servant, and that I have done all these things at thy word.

18:37 ขอทรงฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงฟังข้าพระองค์ เพื่อประชากรนี้จะได้ทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า และพระองค์ได้ทรงหันใจของพวกเขากลับมาอีก”

18:37 Hear me, O LORD, hear me, that this people may know that thou art the LORD God, and that thou hast turned their heart back again.

18:38 แล้วไฟของพระเยโฮวาห์ได้ตกลงมา และเผาผลาญเครื่องเผาบูชา และฟืนและหินเหล่านั้น และผงคลีดิน และเลียน้ำที่อยู่ในร่อง

18:38 Then the fire of the LORD fell, and consumed the burnt sacrifice, and the wood, and the stones, and the dust, and licked up the water that was in the trench.

18:39 และเมื่อประชากรทั้งสิ้นได้เห็นอย่างนั้น พวกเขาก็ซบหน้าของตนลง และพวกเขากล่าวว่า “พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้าองค์นั้น พระเยโฮวาห์พระองค์ทรงเป็นพระเจ้าองค์นั้น”

18:39 And when all the people saw it, they fell on their faces: and they said, The LORD, he is the God; the LORD, he is the God.

18:40 และเอลียาห์กล่าวแก่พวกเขาว่า “จงจับผู้พยากรณ์เหล่านั้นของพระบาอัล อย่าให้พวกเขาหนีไปได้สักคนเดียว” และพวกเขาได้จับคนเหล่านั้นมา และเอลียาห์นำพวกเขาลงไปที่ลำธารคีโชน และฆ่าเขาเหล่านั้นเสียที่นั่น

18:40 And Elijah said unto them, Take the prophets of Baal; let not one of them escape. And they took them: and Elijah brought them down to the brook Kishon, and slew them there.

18:41 และเอลียาห์ทูลอาหับว่า “ขอพระองค์เชิญเสด็จขึ้นไป เสวยและดื่มเถิด เพราะมีเสียงฝนกระหึ่มมา”

18:41 And Elijah said unto Ahab, Get thee up, eat and drink; for there is a sound of abundance of rain.

เอลียาห์อธิษฐานขอให้ฝนตก
18:42 ดังนั้นอาหับได้เสด็จขึ้นไปเพื่อเสวยและดื่ม และเอลียาห์ได้ขึ้นไปบนยอดภูเขาคารเมล และท่านได้โน้มตัวลงบนดิน และซบหน้าของท่านระหว่างเข่าของตน

Elijah Prays for Rain
18:42 So Ahab went up to eat and to drink. And Elijah went up to the top of Carmel; and he cast himself down upon the earth, and put his face between his knees,

18:43 และกล่าวแก่คนใช้ของท่านว่า “ลุกขึ้นเดี๋ยวนี้ มองไปทางทะเล” และเขาได้ลุกขึ้น และมองไป และกล่าวว่า “ไม่มีอะไรเลย” และท่านกล่าวว่า “จงไปอีกเจ็ดครั้ง”

18:43 And said to his servant, Go up now, look toward the sea. And he went up, and looked, and said, There is nothing. And he said, Go again seven times.

18:44 และต่อมาเมื่อถึงครั้งที่เจ็ดแล้ว เขากล่าวว่า “ดูเถิด มีเมฆก้อนหนึ่งขึ้นมาจากทะเล เล็กเท่าฝ่ามือคน” และท่านกล่าวว่า “จงขึ้นไปทูลอาหับว่า ‘ขอทรงเตรียมราชรถของพระองค์ และขอพระองค์เสด็จลงไป เพื่อที่พระองค์จะไม่ติดฝน’”

18:44 And it came to pass at the seventh time, that he said, Behold, there ariseth a little cloud out of the sea, like a man's hand. And he said, Go up, say unto Ahab, Prepare thy chariot, and get thee down, that the rain stop thee not.

18:45 และต่อมาในขณะเดียวกัน ท้องฟ้าก็มืดไปด้วยหมู่เมฆและลม และมีฝนตกหนัก และอาหับได้ทรงรถเสด็จ และไปยังเมืองยิสเรเอล

18:45 And it came to pass in the mean while, that the heaven was black with clouds and wind, and there was a great rain. And Ahab rode, and went to Jezreel.

18:46 และพระหัตถ์ของพระเยโฮวาห์สถิตอยู่บนเอลียาห์ และท่านคาดเอวของท่านไว้ และวิ่งนำหน้าอาหับไปถึงทางเข้าเมืองยิสเรเอล

18:46 And the hand of the LORD was on Elijah; and he girded up his loins, and ran before Ahab to the entrance of Jezreel.


1 พงศ์กษัตริย์ 19 / 1 Kings 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

เมื่อเอลียาห์หมดกำลัง ทูตสวรรค์มารับใช้ท่าน
19:1 และอาหับได้บอกเยเซเบลเกี่ยวกับกิจการทั้งสิ้นที่เอลียาห์ได้กระทำ และเรื่องที่ท่านได้ฆ่าผู้พยากรณ์เหล่านั้นทั้งหมดเสียด้วยดาบ

Exhausted Elijah Is Served by Angels
19:1 And Ahab told Jezebel all that Elijah had done, and withal how he had slain all the prophets with the sword.

19:2 แล้วเยเซเบลได้ส่งผู้สื่อสารไปหาเอลียาห์ โดยตรัสว่า “ขอให้พระทั้งหลายกระทำต่อเรา และให้หนักยิ่งกว่าด้วย ถ้าเราไม่ทำให้ชีวิตของเจ้าเป็นเหมือนอย่างชีวิตของคนหนึ่งในพวกเขาภายในพรุ่งนี้ประมาณเวลานี้”

19:2 Then Jezebel sent a messenger unto Elijah, saying, So let the gods do to me, and more also, if I make not thy life as the life of one of them by to morrow about this time.

19:3 และเมื่อท่านเห็นแบบนั้นแล้ว ท่านก็ลุกขึ้น และหนีไปเอาชีวิตของตนรอด และมาถึงเมืองเบเออร์เชบา ซึ่งเป็นของประเทศยูดาห์ และละคนใช้ของท่านไว้ที่นั่น

19:3 And when he saw that, he arose, and went for his life, and came to Beersheba, which belongeth to Judah, and left his servant there.

19:4 แต่ตัวท่านเองเดินทางเข้าไปในถิ่นทุรกันดารเป็นระยะทางวันหนึ่ง และมา และนั่งลงใต้ต้นไม้จำพวกสนจูนิเปอร์ต้นหนึ่ง และท่านทูลขอเพื่อตัวท่านเองให้ตัวท่านตายเสีย และทูลว่า “พอกันที บัดนี้ โอ ข้าแต่พระเยโฮวาห์ ขอเอาชีวิตของข้าพระองค์ไปเสีย เพราะข้าพระองค์ไม่ดีไปกว่าบรรพบุรุษของข้าพระองค์”

19:4 But he himself went a day's journey into the wilderness, and came and sat down under a juniper tree: and he requested for himself that he might die; and said, It is enough; now, O LORD, take away my life; for I am not better than my fathers.

19:5 และขณะที่ท่านนอนลงและหลับอยู่ใต้ต้นไม้จำพวกสนจูนิเปอร์ ดูเถิด ทูตสวรรค์องค์หนึ่งได้ถูกต้องท่าน และกล่าวแก่ท่านว่า “ลุกขึ้น และรับประทานเถิด”

19:5 And as he lay and slept under a juniper tree, behold, then an angel touched him, and said unto him, Arise and eat.

19:6 และท่านมองดู และดูเถิด มีขนมปังที่ปิ้งบนถ่านทั้งหลาย และมีไหน้ำใบหนึ่งที่ศีรษะของท่าน และท่านได้รับประทานและดื่ม และท่านนอนลงอีก

19:6 And he looked, and, behold, there was a cake baken on the coals, and a cruse of water at his head. And he did eat and drink, and laid him down again.

19:7 และทูตสวรรค์ของพระเยโฮวาห์ได้มาอีกเป็นครั้งที่สอง และถูกต้องท่าน และกล่าวว่า “ลุกขึ้น และรับประทานเถิด เพราะว่าการเดินทางนั้นเกินกำลังของท่าน”

19:7 And the angel of the LORD came again the second time, and touched him, and said, Arise and eat; because the journey is too great for thee.

พระเจ้าทรงให้เอลียาห์ไปทำงานใหม่
19:8 และท่านได้ลุกขึ้น และได้รับประทานและดื่ม และไปในพละกำลังของอาหารนั้นสี่สิบวันและสี่สิบคืน ถึงโฮเรบภูเขาของพระเจ้า

God Recommissions Elijah
19:8 And he arose, and did eat and drink, and went in the strength of that meat forty days and forty nights unto Horeb the mount of God.

19:9 และที่นั่นท่านได้มาถึงถ้ำแห่งหนึ่ง และพักอยู่ที่นั่น และดูเถิด พระวจนะของพระเยโฮวาห์มาถึงท่าน และพระองค์ตรัสกับท่านว่า “เจ้าทำอะไรอยู่ที่นี่ เอลียาห์เอ๋ย”

19:9 And he came thither unto a cave, and lodged there; and, behold, the word of the LORD came to him, and he said unto him, What doest thou here, Elijah?

19:10 และท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าลูกหลานของอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ ได้พังแท่นบูชาทั้งหลายของพระองค์ลงเสีย และได้ฆ่าพวกผู้พยากรณ์ของพระองค์เสียด้วยดาบ และตัวข้าพระองค์ คือข้าพระองค์แต่ผู้เดียวเหลืออยู่ และพวกเขาแสวงหาชีวิตของข้าพระองค์ เพื่อจะพรากมันไปเสีย”

19:10 And he said, I have been very jealous for the LORD God of hosts: for the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

19:11 และพระองค์ตรัสว่า “จงออกไปเถิด และยืนอยู่บนภูเขาต่อพระพักตร์พระเยโฮวาห์” และดูเถิด พระเยโฮวาห์ได้ทรงผ่านไป และลมใหญ่และแรงกล้าได้พัดพังภูเขาเหล่านั้น และทำให้ศิลาทั้งหลายแตกเป็นเสี่ยง ๆ ต่อพระพักตร์พระเยโฮวาห์ แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในลมนั้น และหลังจากลมนั้นก็มีแผ่นดินไหว แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในแผ่นดินไหวนั้น

19:11 And he said, Go forth, and stand upon the mount before the LORD. And, behold, the LORD passed by, and a great and strong wind rent the mountains, and brake in pieces the rocks before the LORD; but the LORD was not in the wind: and after the wind an earthquake; but the LORD was not in the earthquake:

19:12 และหลังจากแผ่นดินไหวนั้นก็มีไฟ แต่พระเยโฮวาห์ไม่ได้ทรงสถิตอยู่ในไฟนั้น และหลังจากไฟนั้นก็มีเสียงที่แผ่วเบา

19:12 And after the earthquake a fire; but the LORD was not in the fire: and after the fire a still small voice.

19:13 และต่อมา เมื่อเอลียาห์ได้ยินเสียงที่แผ่วเบานั้น ท่านได้คลุมหน้าของตนในเสื้อคลุมของตน และออกไป และยืนอยู่ในปากถ้ำ และดูเถิด มีเสียงหนึ่งมาถึงท่าน และตรัสว่า “เจ้าทำอะไรอยู่ที่นี่ เอลียาห์เอ๋ย”

19:13 And it was so, when Elijah heard it, that he wrapped his face in his mantle, and went out, and stood in the entering in of the cave. And, behold, there came a voice unto him, and said, What doest thou here, Elijah?

19:14 และท่านทูลว่า “ข้าพระองค์ร้อนรนเพื่อพระเยโฮวาห์พระเจ้าจอมโยธายิ่งนัก เพราะว่าลูกหลานของอิสราเอลได้ทอดทิ้งพันธสัญญาของพระองค์ ได้พังแท่นบูชาทั้งหลายของพระองค์ลงเสีย และได้ฆ่าพวกผู้พยากรณ์ของพระองค์เสียด้วยดาบ และตัวข้าพระองค์ คือข้าพระองค์แต่ผู้เดียวเหลืออยู่ และพวกเขาแสวงหาชีวิตของข้าพระองค์ เพื่อจะพรากมันไปเสีย”

19:14 And he said, I have been very jealous for the LORD God of hosts: because the children of Israel have forsaken thy covenant, thrown down thine altars, and slain thy prophets with the sword; and I, even I only, am left; and they seek my life, to take it away.

19:15 และพระเยโฮวาห์ตรัสกับท่านว่า “ไปเถิด จงกลับไปตามทางของเจ้าถึงถิ่นทุรกันดารแห่งดามัสกัส และเมื่อเจ้ามาถึงแล้ว จงเจิมฮาซาเอลไว้ให้เป็นกษัตริย์เหนือประเทศซีเรีย

19:15 And the LORD said unto him, Go, return on thy way to the wilderness of Damascus: and when thou comest, anoint Hazael to be king over Syria:

19:16 และเยฮูบุตรชายของนิมซีนั้น เจ้าต้องเจิมให้เป็นกษัตริย์เหนือประเทศอิสราเอล และเอลีชาบุตรชายของชาฟัทชาวอาเบลเมโฮลาห์ เจ้าต้องเจิมตั้งไว้ให้เป็นผู้พยากรณ์แทนเจ้า

19:16 And Jehu the son of Nimshi shalt thou anoint to be king over Israel: and Elisha the son of Shaphat of Abelmeholah shalt thou anoint to be prophet in thy room.

19:17 และต่อมา ผู้ที่รอดพ้นดาบของฮาซาเอล เยฮูจะฆ่าเสีย และผู้ที่รอดพ้นจากดาบของเยฮู เอลีชาจะฆ่าเสีย

19:17 And it shall come to pass, that him that escapeth the sword of Hazael shall Jehu slay: and him that escapeth from the sword of Jehu shall Elisha slay.

19:18 แต่เรายังมีเหลือเจ็ดพันคนไว้สำหรับเราในอิสราเอล คือทุกหัวเข่าซึ่งไม่ได้คุกลงต่อพระบาอัล และทุกปากซึ่งไม่ได้จุบรูปนั้น”

19:18 Yet I have left me seven thousand in Israel, all the knees which have not bowed unto Baal, and every mouth which hath not kissed him.

เอลียาห์เจิมตั้งเอลีชา
19:19 ดังนั้นท่านได้ออกไปจากที่นั่น และพบเอลีชาบุตรชายของชาฟัท ผู้กำลังไถนาอยู่ด้วยวัวตัวผู้สิบสองคู่อยู่ข้างหน้าเขา และเขาอยู่กับวัวคู่ที่สิบสอง และเอลียาห์ได้ผ่านเขาไป และทิ้งเสื้อคลุมของท่านลงบนเขา

Elijah Calls Elisha
19:19 So he departed thence, and found Elisha the son of Shaphat, who was plowing with twelve yoke of oxen before him, and he with the twelfth: and Elijah passed by him, and cast his mantle upon him.

19:20 และเขาได้ละวัวตัวผู้เหล่านั้น และวิ่งตามเอลียาห์ไป และกล่าวว่า “ขอให้ข้าพเจ้า ข้าพเจ้าขอร้องท่าน จุบลาบิดาของข้าพเจ้าและมารดาของข้าพเจ้า และจากนั้นข้าพเจ้าจะติดตามท่านไป” และท่านกล่าวแก่เขาว่า “กลับไปเถิด เพราะข้าพเจ้าได้ทำอะไรแก่ท่าน”

19:20 And he left the oxen, and ran after Elijah, and said, Let me, I pray thee, kiss my father and my mother, and then I will follow thee. And he said unto him, Go back again: for what have I done to thee?

19:21 และเอลีชาได้หันกลับจากเอลียาห์ และจับวัวตัวผู้คู่หนึ่งและฆ่าพวกมันเสีย และต้มเนื้อวัวเหล่านั้นพร้อมด้วยพวกเครื่องแอกของวัวเหล่านั้น และให้แก่ประชากร และพวกเขาได้รับประทาน แล้วเอลีชาได้ลุกขึ้นและตามเอลียาห์ไป และปรนนิบัติท่าน

19:21 And he returned back from him, and took a yoke of oxen, and slew them, and boiled their flesh with the instruments of the oxen, and gave unto the people, and they did eat. Then he arose, and went after Elijah, and ministered unto him.


1 พงศ์กษัตริย์ 20 / 1 Kings 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ครั้งแรกที่อาหับสู้รบกับประเทศซีเรีย
20:1 และเบนฮาดัดกษัตริย์แห่งซีเรียได้รวบรวมกองทัพทั้งสิ้นของท่านมาพร้อมกัน และมีกษัตริย์สามสิบสององค์อยู่กับท่าน และบรรดาม้า และรถม้าศึกทั้งหลาย และท่านได้ขึ้นไป และล้อมเมืองสะมาเรียไว้ และทำสงครามกับเมืองนั้น

Ahab's First Syrian Campaign
20:1 And Benhadad the king of Syria gathered all his host together: and there were thirty and two kings with him, and horses, and chariots: and he went up and besieged Samaria, and warred against it.

20:2 และท่านได้ส่งพวกผู้สื่อสารมายังอาหับกษัตริย์แห่งอิสราเอลเข้าไปในนคร และทูลต่อพระองค์ว่า “เบนฮาดัดกล่าวดังนี้ว่า

20:2 And he sent messengers to Ahab king of Israel into the city, and said unto him, Thus saith Benhadad,

20:3 ‘เงินของท่านและทองคำของท่านเป็นของข้าพเจ้า เหล่าภรรยาของท่านด้วย และลูก ๆ ของท่าน แม้แต่ที่ดีที่สุดของท่านก็เป็นของข้าพเจ้า’”

20:3 Thy silver and thy gold is mine; thy wives also and thy children, even the goodliest, are mine.

20:4 และกษัตริย์แห่งอิสราเอลทรงตอบและตรัสว่า “เจ้านายของข้าพเจ้า โอ ข้าแต่กษัตริย์ ดังที่ท่านว่ามานั่นแหละ ข้าพเจ้าเป็นของท่าน และสิ่งสารพัดที่ข้าพเจ้ามีอยู่นั้น”

20:4 And the king of Israel answered and said, My lord, O king, according to thy saying, I am thine, and all that I have.

20:5 และพวกผู้สื่อสารได้มาอีก และกล่าวว่า “เบนฮาดัดกล่าวดังนี้ โดยกล่าวว่า ‘ถึงแม้ว่าข้าพเจ้าส่งมายังท่านแล้ว โดยกล่าวว่า “ท่านต้องมอบเงินของท่านให้ข้าพเจ้า และทองคำของท่าน และบรรดาภรรยาของท่าน และลูก ๆ ของท่าน”

20:5 And the messengers came again, and said, Thus speaketh Benhadad, saying, Although I have sent unto thee, saying, Thou shalt deliver me thy silver, and thy gold, and thy wives, and thy children;

20:6 ถึงกระนั้นข้าพเจ้าจะส่งพวกผู้รับใช้ของข้าพเจ้าไปหาท่านพรุ่งนี้ประมาณเวลานี้ และพวกเขาจะค้นวังของท่าน และบ้านเรือนทั้งหลายของพวกผู้รับใช้ของท่าน และต่อมา สิ่งใดก็ตามซึ่งเป็นที่ชอบในสายตาของท่าน พวกเขาจะหยิบสิ่งนั้นใส่มือของพวกเขา และเอามันไปเสีย’”

20:6 Yet I will send my servants unto thee to morrow about this time, and they shall search thine house, and the houses of thy servants; and it shall be, that whatsoever is pleasant in thine eyes, they shall put it in their hand, and take it away.

20:7 แล้วกษัตริย์แห่งอิสราเอลได้เรียกประชุมพวกผู้อาวุโสทั้งสิ้นของแผ่นดิน และตรัสว่า “ขอตรองดูเถิด เราขอร้องพวกท่าน และดูว่าชายผู้นี้หาช่องก่อความลำบาก เพราะเขาได้ส่งมายังเราเพื่อเอาบรรดาภรรยาของเรา และเพื่อเอาลูก ๆ ของเรา และเพื่อเอาเงินของเรา และเพื่อเอาทองคำของเรา และเราไม่ได้ปฏิเสธเขาเลย”

20:7 Then the king of Israel called all the elders of the land, and said, Mark, I pray you, and see how this man seeketh mischief: for he sent unto me for my wives, and for my children, and for my silver, and for my gold; and I denied him not.

20:8 และบรรดาผู้อาวุโสและประชากรทั้งสิ้นกราบทูลพระองค์ว่า “ขออย่าทรงตั้งใจฟังเขา หรือทรงยินยอม”

20:8 And all the elders and all the people said unto him, Hearken not unto him, nor consent.

20:9 ดังนั้นพระองค์จึงตรัสแก่พวกผู้สื่อสารของเบนฮาดัดว่า “จงไปทูลกษัตริย์ เจ้านายของข้าพเจ้าว่า ‘บรรดาสิ่งที่ท่านได้เรียกเอาจากผู้รับใช้ของท่านในครั้งแรกนั้น ข้าพเจ้าจะกระทำตาม แต่สิ่งนี้ข้าพเจ้าไม่สามารถทำได้’” และพวกผู้สื่อสารก็จากไป และมารายงานคำนั้นให้ท่านอีก

20:9 Wherefore he said unto the messengers of Benhadad, Tell my lord the king, All that thou didst send for to thy servant at the first I will do: but this thing I may not do. And the messengers departed, and brought him word again.

20:10 และเบนฮาดัดส่งมายังพระองค์ และทูลว่า “ขอให้พระทั้งหลายกระทำอย่างนั้นต่อข้าพเจ้าและให้หนักยิ่งกว่าด้วย ถ้าผงคลีดินแห่งสะมาเรียจะพอแก่บรรดาคนที่ติดตามข้าพเจ้ามาสักคนละกำมือหนึ่ง”

20:10 And Benhadad sent unto him, and said, The gods do so unto me, and more also, if the dust of Samaria shall suffice for handfuls for all the people that follow me.

20:11 และกษัตริย์แห่งอิสราเอลทรงตอบ และตรัสว่า “ขอบอกท่านว่า ‘อย่าให้ผู้ที่พึ่งสวมเกราะของตนอวดอ้างตัวเองอย่างผู้ที่ถอดเกราะแล้ว’”

20:11 And the king of Israel answered and said, Tell him, Let not him that girdeth on his harness boast himself as he that putteth it off.

20:12 และต่อมา เมื่อเบนฮาดัดได้ยินข่าวสารนี้ ขณะที่ท่านดื่มอยู่ คือตัวท่านและบรรดากษัตริย์ที่อยู่ในตำหนักเหล่านั้น ท่านกล่าวแก่พวกผู้รับใช้ของท่านว่า “พวกเจ้าจงเข้าประจำที่” และพวกเขาได้เข้าประจำที่เพื่อต่อสู้กับนครนั้น

20:12 And it came to pass, when Benhadad heard this message, as he was drinking, he and the kings in the pavilions, that he said unto his servants, Set yourselves in array. And they set themselves in array against the city.

พระเจ้าทรงสัญญาว่าอิสราเอลจะชนะ
20:13 และดูเถิด ผู้พยากรณ์คนหนึ่งมาเข้าเฝ้าอาหับกษัตริย์แห่งอิสราเอล โดยทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าเห็นเหล่ากองทัพใหญ่นี้หรือ ดูเถิด เราจะมอบมันไว้ในมือของเจ้าวันนี้ และเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”

God Promises Victory
20:13 And, behold, there came a prophet unto Ahab king of Israel, saying, Thus saith the LORD, Hast thou seen all this great multitude? behold, I will deliver it into thine hand this day; and thou shalt know that I am the LORD.

20:14 และอาหับตรัสว่า “ทรงใช้ใครทำ” และเขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า คือโดยพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลาย” แล้วพระองค์ตรัสว่า “ใครจะนำการสู้รบ” และเขาทูลตอบว่า “พระองค์”

20:14 And Ahab said, By whom? And he said, Thus saith the LORD, Even by the young men of the princes of the provinces. Then he said, Who shall order the battle? And he answered, Thou.

อาหับชนะชาวซีเรีย
20:15 แล้วพระองค์จึงทรงนับพวกคนหนุ่มของพวกเจ้านายประจำมณฑลเหล่านั้น และมีจำนวนสองร้อยสามสิบสองคน และหลังจากพวกเขา พระองค์ได้ทรงนับพลทั้งหมด คือบรรดาลูกหลานของอิสราเอล เป็นจำนวนเจ็ดพันคน

Ahab Defeats the Syrians
20:15 Then he numbered the young men of the princes of the provinces, and they were two hundred and thirty two: and after them he numbered all the people, even all the children of Israel, being seven thousand.

20:16 และพวกเขายกออกไปในเวลาเที่ยงวัน แต่เบนฮาดัดกำลังดื่มจนท่านเมาอยู่ในตำหนักเหล่านั้น ตัวท่านและกษัตริย์ทั้งหลาย คือกษัตริย์สามสิบสององค์ที่ช่วยท่าน

20:16 And they went out at noon. But Benhadad was drinking himself drunk in the pavilions, he and the kings, the thirty and two kings that helped him.

20:17 และพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลายได้ยกออกไปก่อน และเบนฮาดัดได้ส่งออกไป และพวกเขารายงานท่าน โดยกล่าวว่า “มีบรรดาคนยกออกมาจากเมืองสะมาเรีย”

20:17 And the young men of the princes of the provinces went out first; and Benhadad sent out, and they told him, saying, There are men come out of Samaria.

20:18 และท่านกล่าวว่า “ไม่ว่าพวกเขาออกมาด้วยสันติก็จงจับพวกเขามาเป็น ๆ หรือไม่ว่าพวกเขาออกมาเพื่อทำศึกสงครามก็จงจับพวกเขามาเป็น ๆ”

20:18 And he said, Whether they be come out for peace, take them alive; or whether they be come out for war, take them alive.

20:19 ดังนั้นพวกคนหนุ่มของพวกเจ้านายประจำมณฑลทั้งหลายจึงออกมาจากนคร และกองทัพซึ่งติดตามคนเหล่านั้นไป

20:19 So these young men of the princes of the provinces came out of the city, and the army which followed them.

20:20 และพวกเขาได้ฆ่าคู่รบของตนทุกคน และคนซีเรียได้หนีไป และคนอิสราเอลได้ไล่ติดตามพวกเขาไป แต่เบนฮาดัดกษัตริย์แห่งซีเรียทรงม้าหนีไปกับเหล่าทหารม้า

20:20 And they slew every one his man: and the Syrians fled; and Israel pursued them: and Benhadad the king of Syria escaped on an horse with the horsemen.

20:21 และกษัตริย์แห่งอิสราเอลได้ออกไป และโจมตีบรรดาม้าและรถม้าศึกทั้งหลาย และได้ฆ่าคนซีเรียเสียด้วยการสังหารอย่างใหญ่โต

20:21 And the king of Israel went out, and smote the horses and chariots, and slew the Syrians with a great slaughter.

อาหับได้รับคำตักเตือนให้เตรียมสำหรับการสู้รบอีกครั้ง
20:22 และผู้พยากรณ์ผู้นั้นได้มาเข้าเฝ้ากษัตริย์แห่งอิสราเอล และทูลพระองค์ว่า “มาเถิด ขอทรงเสริมกำลังของพระองค์ และตรึกตรอง และดูว่าพระองค์จะทรงกระทำประการใด เพราะสิ้นปีนี้กษัตริย์แห่งซีเรียจะยกกองทัพมาต่อสู้พระองค์อีก”

Ahab is Warned to Prepare Again
20:22 And the prophet came to the king of Israel, and said unto him, Go, strengthen thyself, and mark, and see what thou doest: for at the return of the year the king of Syria will come up against thee.

ครั้งที่สองที่อาหับสู้รบกับประเทศซีเรีย
20:23 และพวกผู้รับใช้ของกษัตริย์แห่งซีเรียทูลท่านว่า “พระทั้งหลายของพวกเขาเป็นพระแห่งเนินเขาต่าง ๆ ฉะนั้นพวกเขาจึงแข็งแกร่งกว่าพวกเรา แต่ขอให้พวกเราต่อสู้กับพวกเขาในที่ราบ และพวกเราจะต้องแข็งแกร่งกว่าพวกเขาเป็นแน่

Second Campaign with Syria
20:23 And the servants of the king of Syria said unto him, Their gods are gods of the hills; therefore they were stronger than we; but let us fight against them in the plain, and surely we shall be stronger than they.

20:24 และขอกระทำสิ่งนี้ ขอปลดกษัตริย์ทั้งหลายเสีย ทุกองค์จากตำแหน่งของตน และตั้งพวกนายทหารขึ้นแทนกษัตริย์เหล่านั้น

20:24 And do this thing, Take the kings away, every man out of his place, and put captains in their rooms:

20:25 และขอพระองค์เกณฑ์กองทัพจำนวนเท่ากับกองทัพที่พระองค์ได้เสียไป ม้าแทนม้า และรถม้าศึกแทนรถม้าศึก และพวกเราจะต่อสู้กับพวกเขาในที่ราบ และพวกเราจะแข็งแกร่งกว่าพวกเขาเป็นแน่” และท่านได้ตั้งใจฟังเสียงของพวกเขา และกระทำตาม

20:25 And number thee an army, like the army that thou hast lost, horse for horse, and chariot for chariot: and we will fight against them in the plain, and surely we shall be stronger than they. And he hearkened unto their voice, and did so.

20:26 และต่อมาพอสิ้นปีแล้ว เบนฮาดัดได้เกณฑ์คนซีเรีย และยกขึ้นไปถึงเมืองอาเฟก เพื่อต่อสู้กับคนอิสราเอล

20:26 And it came to pass at the return of the year, that Benhadad numbered the Syrians, and went up to Aphek, to fight against Israel.

20:27 และลูกหลานของอิสราเอลก็ถูกเกณฑ์ และอยู่พร้อมกันทั้งหมด และได้ยกออกไปต่อสู้กับพวกเขา และลูกหลานของอิสราเอลตั้งเต็นท์ตรงหน้าพวกเขาเหมือนอย่างแพะสองฝูงเล็ก ๆ แต่คนซีเรียเต็มท้องทุ่งไปหมด

20:27 And the children of Israel were numbered, and were all present, and went against them: and the children of Israel pitched before them like two little flocks of kids; but the Syrians filled the country.

20:28 และคนของพระเจ้าคนหนึ่งได้เข้ามา และทูลกษัตริย์แห่งอิสราเอล และกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะคนซีเรียได้กล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าแห่งเนินเขาต่าง ๆ แต่พระองค์ไม่ได้เป็นพระเจ้าแห่งบรรดาหุบเขา’ เพราะฉะนั้นเราจะมอบประชาชนหมู่ใหญ่นี้ทั้งสิ้นไว้ในมือของเจ้า และพวกเจ้าจะได้ทราบว่าเราเป็นพระเยโฮวาห์”

20:28 And there came a man of God, and spake unto the king of Israel, and said, Thus saith the LORD, Because the Syrians have said, The LORD is God of the hills, but he is not God of the valleys, therefore will I deliver all this great multitude into thine hand, and ye shall know that I am the LORD.

20:29 และเขาทั้งสองฝ่ายได้ตั้งเต็นท์ตรงข้ามกันอยู่เจ็ดวัน และต่อมาในวันที่เจ็ดได้ปะทะกัน และลูกหลานของอิสราเอลได้ฆ่าคนซีเรียซึ่งเป็นทหารราบเสียหนึ่งแสนคนในวันเดียว

20:29 And they pitched one over against the other seven days. And so it was, that in the seventh day the battle was joined: and the children of Israel slew of the Syrians an hundred thousand footmen in one day.

20:30 แต่คนเหลือนอกนั้นได้หนีไปยังอาเฟก เข้าไปในนคร และที่นั่นกำแพงเมืองได้ล้มทับสองหมื่นเจ็ดพันคนที่เหลืออยู่นั้นเสีย และเบนฮาดัดได้หนีไป และเข้ามาในนคร เข้าไปในห้องชั้นใน

20:30 But the rest fled to Aphek, into the city; and there a wall fell upon twenty and seven thousand of the men that were left. And Benhadad fled, and came into the city, into an inner chamber.

20:31 และพวกผู้รับใช้ของท่านทูลท่านว่า “บัดนี้ ดูเถิด พวกเราได้ยินว่าเหล่ากษัตริย์ของวงศ์วานแห่งอิสราเอลเป็นเหล่ากษัตริย์ที่ทรงเมตตา ขอให้พวกเรา ข้าพระองค์ขอร้องพระองค์ เอาผ้ากระสอบคาดเอวของพวกเราไว้ และเชือกหลายเส้นพันศีรษะของพวกเรา และออกไปหากษัตริย์แห่งอิสราเอล บางทีท่านจะไว้ชีวิตของพระองค์”

20:31 And his servants said unto him, Behold now, we have heard that the kings of the house of Israel are merciful kings: let us, I pray thee, put sackcloth on our loins, and ropes upon our heads, and go out to the king of Israel: peradventure he will save thy life.

20:32 ดังนั้นพวกเขาจึงเอาผ้ากระสอบคาดเอวของพวกเขาไว้ และเอาเชือกหลายเส้นพันศีรษะของพวกเขา และมาเฝ้ากษัตริย์แห่งอิสราเอล และทูลว่า “เบนฮาดัดผู้รับใช้ของพระองค์ทูลว่า ‘ข้าพเจ้าขอร้องท่าน ขอให้ข้าพเจ้ารอดชีวิตอยู่’” และพระองค์ตรัสว่า “ท่านยังมีชีวิตอยู่หรือ ท่านเป็นน้องชายของเรา”

20:32 So they girded sackcloth on their loins, and put ropes on their heads, and came to the king of Israel, and said, Thy servant Benhadad saith, I pray thee, let me live. And he said, Is he yet alive? he is my brother.

20:33 บัดนี้คนเหล่านั้นได้เพียรเฝ้าสังเกตดูว่าจะมีสิ่งใดมาจากพระองค์หรือไม่ และได้จับความหมายของสิ่งนั้นอย่างรวดเร็ว และพวกเขาทูลว่า “พระเจ้าข้า เบนฮาดัดน้องชายของพระองค์” แล้วพระองค์ตรัสว่า “พวกเจ้าจงไปเถิดและนำท่านมา” แล้วเบนฮาดัดได้ออกมาหาพระองค์ และพระองค์ทรงทำให้ท่านขึ้นมาบนรถม้าศึก

20:33 Now the men did diligently observe whether any thing would come from him, and did hastily catch it: and they said, Thy brother Benhadad. Then he said, Go ye, bring him. Then Benhadad came forth to him; and he caused him to come up into the chariot.

20:34 และเบนฮาดัดทูลพระองค์ว่า “นครทั้งหลายซึ่งบิดาของข้าพเจ้ายึดเอาไปจากราชบิดาของพระองค์นั้น ข้าพเจ้าจะคืนให้ และพระองค์จะสร้างถนนหนทางทั้งหลายสำหรับพระองค์ในดามัสกัส เหมือนอย่างที่บิดาของข้าพเจ้าทำไว้ในสะมาเรีย” แล้วอาหับตรัสว่า “ข้าพเจ้าจะส่งท่านไปด้วยพันธสัญญานี้” ดังนั้นพระองค์จึงทำพันธสัญญากับท่าน และส่งท่านไป

20:34 And Benhadad said unto him, The cities, which my father took from thy father, I will restore; and thou shalt make streets for thee in Damascus, as my father made in Samaria. Then said Ahab, I will send thee away with this covenant. So he made a covenant with him, and sent him away.

อาหับไว้ชีวิตของเบนฮาดัด
20:35 และมีชายคนหนึ่งในเหล่าศิษย์ของพวกผู้พยากรณ์กล่าวแก่เพื่อนของตนในพระวจนะของพระเยโฮวาห์ว่า “ขอตีข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน” และชายคนนั้นก็ปฏิเสธที่จะตีท่าน

Ahab Spares Ben-hadad
20:35 And a certain man of the sons of the prophets said unto his neighbour in the word of the LORD, Smite me, I pray thee. And the man refused to smite him.

20:36 แล้วท่านกล่าวแก่เขาว่า “เพราะว่าท่านไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดูเถิด ทันทีที่ท่านออกไปจากข้าพเจ้า สิงโตตัวหนึ่งจะสังหารท่าน” และทันทีที่เขาจากท่านไป สิงโตตัวหนึ่งก็มาพบเขาและสังหารเขาเสีย

20:36 Then said he unto him, Because thou hast not obeyed the voice of the LORD, behold, as soon as thou art departed from me, a lion shall slay thee. And as soon as he was departed from him, a lion found him, and slew him.

20:37 แล้วท่านพบชายอีกคนหนึ่ง และกล่าวว่า “ขอตีข้าพเจ้าเถิด ข้าพเจ้าขอร้องท่าน” และชายคนนั้นได้ตีท่าน จนในการตีนั้นเขาทำให้ท่านได้รับบาดเจ็บ

20:37 Then he found another man, and said, Smite me, I pray thee. And the man smote him, so that in smiting he wounded him.

20:38 ดังนั้นผู้พยากรณ์ผู้นั้นจึงจากไป และคอยกษัตริย์ตามทาง และปลอมตัวเสียโดยใส่ขี้เถ้าบนหน้าของท่าน

20:38 So the prophet departed, and waited for the king by the way, and disguised himself with ashes upon his face.

20:39 และขณะที่กษัตริย์ได้ทรงผ่านไป ท่านก็ร้องทูลต่อกษัตริย์ และท่านทูลว่า “ผู้รับใช้ของพระองค์ได้ออกไปในกลางศึก และดูเถิด ทหารคนหนึ่งหันมา และนำชายคนหนึ่งมาให้ข้าพระองค์ และกล่าวว่า ‘จงเฝ้าชายคนนี้ไว้ ถ้าเขาหลุดไปได้โดยเหตุใด ๆ แล้วชีวิตของเจ้าจะต้องแทนชีวิตของเขา หรือมิฉะนั้นเจ้าจะต้องเสียเงินตะลันต์หนึ่ง’

20:39 And as the king passed by, he cried unto the king: and he said, Thy servant went out into the midst of the battle; and, behold, a man turned aside, and brought a man unto me, and said, Keep this man: if by any means he be missing, then shall thy life be for his life, or else thou shalt pay a talent of silver.

20:40 และขณะที่ผู้รับใช้ของพระองค์ติดธุระอยู่ที่นี่ที่นั่น ชายคนนั้นก็หายไปเสียแล้ว” และกษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “โทษของเจ้าต้องเป็นอย่างนั้นแหละ เพราะเจ้าเองได้ตัดสินแล้ว”

20:40 And as thy servant was busy here and there, he was gone. And the king of Israel said unto him, So shall thy judgment be; thyself hast decided it.

20:41 และท่านก็รีบ และเอาขี้เถ้าออกจากหน้าของตน และกษัตริย์แห่งอิสราเอลทรงจำท่านได้ว่า ท่านเป็นของผู้พยากรณ์เหล่านั้น

20:41 And he hasted, and took the ashes away from his face; and the king of Israel discerned him that he was of the prophets.

20:42 และท่านทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เพราะเหตุเจ้าได้ปล่อยชายคนที่อยู่ในมือของเจ้า ผู้ซึ่งเราได้กำหนดให้ทำลายเสียสิ้นนั้น ฉะนั้นชีวิตของเจ้าจะต้องแทนชีวิตของเขา และประชากรของเจ้าแทนประชาชนของเขา”

20:42 And he said unto him, Thus saith the LORD, Because thou hast let go out of thy hand a man whom I appointed to utter destruction, therefore thy life shall go for his life, and thy people for his people.

20:43 และกษัตริย์แห่งอิสราเอลได้เสด็จเข้าไปในพระราชวังของพระองค์ด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก และเสด็จมายังเมืองสะมาเรีย

20:43 And the king of Israel went to his house heavy and displeased, and came to Samaria.


1 พงศ์กษัตริย์ 21 / 1 Kings 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อาหับโลภสวนองุ่นของนาโบท
21:1 และต่อมาหลังจากเหตุการณ์เหล่านี้ นาโบทชาวยิสเรเอลมีสวนองุ่นซึ่งอยู่ในยิสเรเอล ข้างพระราชวังของอาหับกษัตริย์แห่งสะมาเรีย

Ahab Covets Naboth's Vineyard
21:1 And it came to pass after these things, that Naboth the Jezreelite had a vineyard, which was in Jezreel, hard by the palace of Ahab king of Samaria.

21:2 และอาหับทรงกล่าวแก่นาโบท โดยตรัสว่า “จงให้สวนองุ่นของเจ้าแก่เราเถิด เพื่อเราจะได้ใช้มันเป็นสวนผัก เพราะสวนนั้นอยู่ใกล้วังของเรา และเราจะให้สวนองุ่นที่ดีกว่าแก่เจ้าเพื่อแลกกับสวนนี้ หรือถ้าเจ้าเห็นชอบ เราจะให้เงินแก่เจ้าที่สมกับราคาของสวนนั้น”

21:2 And Ahab spake unto Naboth, saying, Give me thy vineyard, that I may have it for a garden of herbs, because it is near unto my house: and I will give thee for it a better vineyard than it; or, if it seem good to thee, I will give thee the worth of it in money.

21:3 และนาโบททูลอาหับว่า “ขอพระเยโฮวาห์ทรงห้ามข้าพระองค์ในการที่จะยกมรดกของบรรพบุรุษของข้าพระองค์ให้แก่พระองค์”

21:3 And Naboth said to Ahab, The LORD forbid it me, that I should give the inheritance of my fathers unto thee.

21:4 และอาหับได้เสด็จเข้าในพระราชวังของพระองค์ด้วยอารมณ์ขุ่นมัวและไม่พอพระทัยยิ่งนัก เพราะเหตุถ้อยคำซึ่งนาโบทชาวยิสเรเอลได้ทูลต่อพระองค์ เพราะเขาได้กล่าวว่า “ข้าพระองค์จะไม่ยกมรดกแห่งบรรพบุรุษของข้าพระองค์ให้แก่พระองค์” และพระองค์ได้เอนพระกายลงบนแท่นบรรทมของพระองค์ และทรงเบือนพระพักตร์และไม่ยอมเสวยพระกระยาหาร

21:4 And Ahab came into his house heavy and displeased because of the word which Naboth the Jezreelite had spoken to him: for he had said, I will not give thee the inheritance of my fathers. And he laid him down upon his bed, and turned away his face, and would eat no bread.

21:5 แต่เยเซเบลมเหสีของพระองค์มาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “ทำไมพระจิตของพระองค์จึงโศกเศร้า จนพระองค์ไม่ยอมเสวยพระกระยาหาร”

21:5 But Jezebel his wife came to him, and said unto him, Why is thy spirit so sad, that thou eatest no bread?

21:6 และพระองค์ตรัสกับพระนางว่า “เพราะเราได้พูดกับนาโบทชาวยิสเรเอล และกล่าวแก่เขาว่า ‘จงยกสวนองุ่นของเจ้าให้แก่เราเพื่อแลกกับเงิน หรือมิฉะนั้นถ้าสิ่งนี้ทำให้เจ้าพอใจ เราจะให้สวนองุ่นอีกแห่งหนึ่งแก่เจ้าเพื่อแลกกับสวนนี้’ และเขาตอบว่า ‘ข้าพระองค์จะไม่ยกสวนองุ่นของข้าพระองค์ให้แก่พระองค์’”

21:6 And he said unto her, Because I spake unto Naboth the Jezreelite, and said unto him, Give me thy vineyard for money; or else, if it please thee, I will give thee another vineyard for it: and he answered, I will not give thee my vineyard.

21:7 และเยเซเบลมเหสีของพระองค์ทูลพระองค์ว่า “บัดนี้พระองค์เป็นผู้ครอบครองอาณาจักรแห่งอิสราเอลอยู่หรือ เชิญเสด็จลุกขึ้นและเสวยพระกระยาหารเถิด และให้พระทัยของพระองค์ร่าเริง หม่อมฉันจะมอบสวนองุ่นของนาโบทชาวยิสเรเอลให้แก่พระองค์”

21:7 And Jezebel his wife said unto him, Dost thou now govern the kingdom of Israel? arise, and eat bread, and let thine heart be merry: I will give thee the vineyard of Naboth the Jezreelite.

21:8 ดังนั้นพระนางจึงทรงพระอักษรจดหมายหลายฉบับในพระนามของอาหับ และประทับตราจดหมายเหล่านั้นด้วยตราประทับของพระองค์ และส่งจดหมายเหล่านั้นไปยังพวกผู้อาวุโสและพวกขุนนางที่อยู่ในนครของเขา ซึ่งอาศัยอยู่กับนาโบท

21:8 So she wrote letters in Ahab's name, and sealed them with his seal, and sent the letters unto the elders and to the nobles that were in his city, dwelling with Naboth.

21:9 และพระนางทรงพระอักษรในจดหมายเหล่านั้น โดยตรัสว่า “จงประกาศให้อดอาหาร และตั้งนาโบทไว้บนที่สูงท่ามกลางประชากร

21:9 And she wrote in the letters, saying, Proclaim a fast, and set Naboth on high among the people:

21:10 และตั้งสองคน ที่เป็นพวกบุตรของเบลีอัล ให้อยู่ตรงหน้าเขา เพื่อให้เป็นพยานปรักปรำเขา โดยกล่าวว่า ‘เจ้าได้หมิ่นประมาทพระเจ้าและกษัตริย์’ และจงหิ้วเขาออกไป และเอาหินขว้างเขาเสีย เพื่อให้เขาถึงแก่ความตาย”

21:10 And set two men, sons of Belial, before him, to bear witness against him, saying, Thou didst blaspheme God and the king. And then carry him out, and stone him, that he may die.

21:11 และพวกผู้ชายของนครของเขานั้น คือพวกผู้อาวุโสและพวกขุนนางผู้อาศัยอยู่ในนครของเขานั้น ได้กระทำตามที่เยเซเบลส่งมายังพวกเขา และตามที่มีเขียนไว้ในจดหมายเหล่านั้นซึ่งพระนางได้ทรงส่งมายังพวกเขานั้น

21:11 And the men of his city, even the elders and the nobles who were the inhabitants in his city, did as Jezebel had sent unto them, and as it was written in the letters which she had sent unto them.

21:12 พวกเขาได้ประกาศให้อดอาหาร และได้ตั้งนาโบทไว้บนที่สูงท่ามกลางประชากร

21:12 They proclaimed a fast, and set Naboth on high among the people.

21:13 และสองคนได้เข้ามา ที่เป็นพวกลูกของเบลีอัล และนั่งอยู่ตรงหน้าเขา และคนของเบลีอัลทั้งสองนั้นได้เป็นพยานปรักปรำเขา คือได้ปรักปรำนาโบทต่อหน้าประชากร โดยกล่าวว่า “นาโบทได้หมิ่นประมาทพระเจ้าและกษัตริย์” แล้วพวกเขาได้หิ้วเขาออกไปนอกนคร และเอาหินหลายก้อนขว้างเขาเสีย จนเขาถึงแก่ความตาย

21:13 And there came in two men, children of Belial, and sat before him: and the men of Belial witnessed against him, even against Naboth, in the presence of the people, saying, Naboth did blaspheme God and the king. Then they carried him forth out of the city, and stoned him with stones, that he died.

21:14 แล้วพวกเขาได้ส่งไปยังเยเซเบล โดยทูลว่า “นาโบทถูกขว้างด้วยก้อนหินและได้ตายแล้ว”

21:14 Then they sent to Jezebel, saying, Naboth is stoned, and is dead.

21:15 และต่อมาเมื่อเยเซเบลทรงได้ยินว่านาโบทถูกขว้างด้วยก้อนหินและตายแล้ว เยเซเบลก็ทูลต่ออาหับว่า “ขอเชิญเสด็จลุกขึ้น ไปยึดสวนองุ่นของนาโบทชาวยิสเรเอลเป็นกรรมสิทธิ์ ซึ่งเขาได้ปฏิเสธที่จะยกให้แก่พระองค์เพื่อแลกกับเงิน เพราะว่านาโบทไม่มีชีวิตอยู่ แต่ได้ตายเสียแล้ว”

21:15 And it came to pass, when Jezebel heard that Naboth was stoned, and was dead, that Jezebel said to Ahab, Arise, take possession of the vineyard of Naboth the Jezreelite, which he refused to give thee for money: for Naboth is not alive, but dead.

21:16 และต่อมาเมื่ออาหับทรงได้ยินว่านาโบทตายแล้ว อาหับได้ทรงลุกขึ้นเพื่อลงไปยังสวนองุ่นของนาโบทชาวยิสเรเอล เพื่อยึดสวนนั้นเป็นกรรมสิทธิ์

21:16 And it came to pass, when Ahab heard that Naboth was dead, that Ahab rose up to go down to the vineyard of Naboth the Jezreelite, to take possession of it.

เอลียาห์พยากรณ์ถึงความตายของอาหับ
21:17 และพระวจนะของพระเยโฮวาห์มาถึงเอลียาห์ชาวทิชบี โดยตรัสว่า

Elijah Prophesies Ahab's Doom
21:17 And the word of the LORD came to Elijah the Tishbite, saying,

21:18 “จงลุกขึ้น ลงไปเพื่อพบกับอาหับกษัตริย์แห่งอิสราเอล ซึ่งอยู่ในสะมาเรีย ดูเถิด เขาอยู่ในสวนองุ่นของนาโบท ซึ่งเป็นที่ ๆ เขาลงไปเพื่อยึดมันเป็นกรรมสิทธิ์

21:18 Arise, go down to meet Ahab king of Israel, which is in Samaria: behold, he is in the vineyard of Naboth, whither he is gone down to possess it.

21:19 และเจ้าต้องพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้ฆ่าและได้ยึดเป็นกรรมสิทธิ์ด้วยหรือ’ และเจ้าต้องพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ในสถานที่ที่พวกสุนัขได้เลียโลหิตของนาโบท พวกสุนัขจะเลียโลหิตของเจ้า คือของตัวเจ้าเอง’”

21:19 And thou shalt speak unto him, saying, Thus saith the LORD, Hast thou killed, and also taken possession? And thou shalt speak unto him, saying, Thus saith the LORD, In the place where dogs licked the blood of Naboth shall dogs lick thy blood, even thine.

21:20 และอาหับตรัสกับเอลียาห์ว่า “เจ้าได้พบเราแล้วหรือ โอ ศัตรูของเราเอ๋ย” และท่านทูลตอบว่า “ข้าพระองค์ได้พบพระองค์แล้ว เพราะว่าพระองค์ได้ขายตัวพระองค์เองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

21:20 And Ahab said to Elijah, Hast thou found me, O mine enemy? And he answered, I have found thee: because thou hast sold thyself to work evil in the sight of the LORD.

21:21 ดูเถิด เราจะนำเหตุร้ายมาเหนือเจ้า และจะเอาชนรุ่นหลังเจ้าออกไปเสีย และจะตัดคนที่ปัสสาวะรดกำแพงได้ออกเสียจากอาหับ และคนที่ถูกกักตัวไว้และเหลืออยู่ในอิสราเอล

21:21 Behold, I will bring evil upon thee, and will take away thy posterity, and will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel,

21:22 และเราจะกระทำให้ราชวงศ์ของเจ้าเหมือนราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท และเหมือนราชวงศ์ของบาอาชาบุตรชายของอาหิยาห์ เพราะการยั่วยุนั้นซึ่งเจ้าได้ยั่วยุเราให้โกรธ และได้กระทำให้อิสราเอลทำบาป

21:22 And will make thine house like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah, for the provocation wherewith thou hast provoked me to anger, and made Israel to sin.

21:23 และพระเยโฮวาห์ได้ตรัสถึงเยเซเบลเช่นกัน โดยตรัสว่า ‘พวกสุนัขจะกินเยเซเบลข้างกำแพงแห่งยิสเรเอล’

21:23 And of Jezebel also spake the LORD, saying, The dogs shall eat Jezebel by the wall of Jezreel.

21:24 ผู้ใดในราชวงศ์ของอาหับที่ตายในนคร พวกสุนัขจะกิน และผู้ใดที่ตายในทุ่งนา ฝูงนกแห่งอากาศจะกิน”

21:24 Him that dieth of Ahab in the city the dogs shall eat; and him that dieth in the field shall the fowls of the air eat.

21:25 แต่ไม่มีผู้ใดเหมือนอย่างอาหับ ซึ่งได้ขายตนเองเพื่อกระทำความชั่วในสายพระเนตรของพระเยโฮวาห์ ผู้ที่เยเซเบลมเหสีของพระองค์ได้ยุแหย่

21:25 But there was none like unto Ahab, which did sell himself to work wickedness in the sight of the LORD, whom Jezebel his wife stirred up.

21:26 และพระองค์ได้ทรงประพฤติอย่างน่าสะอิดสะเอียนเป็นอย่างยิ่งในการดำเนินตามรูปเคารพต่าง ๆ ดังสิ่งทั้งปวงที่คนอาโมไรต์ได้กระทำ ผู้ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

21:26 And he did very abominably in following idols, according to all things as did the Amorites, whom the LORD cast out before the children of Israel.

อาหับกลับใจเสียใหม่ พระเจ้าจึงไม่ลงโทษอาหับทันที
21:27 และต่อมาเมื่ออาหับทรงได้ยินพระวจนะเหล่านั้น พระองค์ทรงฉีกฉลองพระองค์ของพระองค์ และทรงนำผ้ากระสอบมาสวมบนพระกายของพระองค์ และอดอาหาร และบรรทมในผ้ากระสอบ และดำเนินไปมาอย่างค่อย ๆ

Repentance Gives Ahab More Time
21:27 And it came to pass, when Ahab heard those words, that he rent his clothes, and put sackcloth upon his flesh, and fasted, and lay in sackcloth, and went softly.

21:28 และพระวจนะของพระเยโฮวาห์มายังเอลียาห์ชาวทิชบี โดยตรัสว่า

21:28 And the word of the LORD came to Elijah the Tishbite, saying,

21:29 “เจ้าเห็นไหมว่าอาหับถ่อมตัวลงต่อหน้าเราอย่างไร เพราะเหตุว่าเขาถ่อมตัวลงต่อหน้าเรา เราจะไม่นำเหตุร้ายมาในสมัยของเขา แต่ในสมัยบุตรชายของเขา เราจะนำเหตุร้ายมาเหนือราชวงศ์ของเขา”

21:29 Seest thou how Ahab humbleth himself before me? because he humbleth himself before me, I will not bring the evil in his days: but in his son's days will I bring the evil upon his house.


1 พงศ์กษัตริย์ 22 / 1 Kings 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ประเทศซีเรียและอิสราเอลมีสันติกันอยู่สามปี
22:1 และพวกเขามีช่วงสามปีติดต่อกันโดยปราศจากสงครามระหว่างประเทศซีเรียกับประเทศอิสราเอล

Three Years of Peace with Syria
22:1 And they continued three years without war between Syria and Israel.

เยโฮชาฟัทช่วยอาหับสู้รบกับซีเรีย
22:2 และต่อมาในปีที่สาม เยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้เสด็จลงมาเฝ้ากษัตริย์แห่งอิสราเอล

Jehoshaphat Aids Ahab against Syria
22:2 And it came to pass in the third year, that Jehoshaphat the king of Judah came down to the king of Israel.

22:3 และกษัตริย์แห่งอิสราเอลตรัสกับบรรดาผู้รับใช้ของพระองค์ว่า “พวกท่านทราบกันหรือไม่ว่าเมืองราโมทในกิเลอาดเป็นของพวกเรา และพวกเรายังนิ่งอยู่ และมิได้เอาเมืองนั้นออกมาจากมือของกษัตริย์แห่งซีเรีย”

22:3 And the king of Israel said unto his servants, Know ye that Ramoth in Gilead is ours, and we be still, and take it not out of the hand of the king of Syria?

22:4 และพระองค์ตรัสกับเยโฮชาฟัทว่า “ท่านจะยกไปทำศึกที่ราโมทกิเลอาดกับข้าพเจ้าไหม” และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ข้าพเจ้าเป็นอย่างที่ท่านเป็น ประชากรของข้าพเจ้าก็เป็นอย่างประชากรของท่าน บรรดาม้าของข้าพเจ้าก็เป็นอย่างบรรดาม้าของท่าน”

22:4 And he said unto Jehoshaphat, Wilt thou go with me to battle to Ramothgilead? And Jehoshaphat said to the king of Israel, I am as thou art, my people as thy people, my horses as thy horses.

22:5 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดู ข้าพเจ้าขอร้องท่าน พระวจนะของพระเยโฮวาห์วันนี้เถิด”

22:5 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

พวกผู้พยากรณ์ของอาหับพยากรณ์เท็จ
22:6 แล้วกษัตริย์แห่งอิสราเอลได้รวบรวมพวกผู้พยากรณ์เข้าด้วยกัน ประมาณสี่ร้อยคน และตรัสกับพวกเขาว่า “เราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือเราควรจะยับยั้งไว้ก่อน” และพวกเขาทูลว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะองค์พระผู้เป็นเจ้าจะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

The Lying Prophets of Ahab
22:6 Then the king of Israel gathered the prophets together, about four hundred men, and said unto them, Shall I go against Ramothgilead to battle, or shall I forbear? And they said, Go up; for the Lord shall deliver it into the hand of the king.

22:7 และเยโฮชาฟัททูลว่า “ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อยู่ที่นี่นอกจากนี้แล้วหรือ เพื่อพวกเราจะสอบถามจากเขา”

22:7 And Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

22:8 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายคนหนึ่ง คือมีคายาห์บุตรชายของอิมลาห์ ซึ่งพวกเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าเกลียดชังเขา เพราะเขาไม่เคยพยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”

22:8 And the king of Israel said unto Jehoshaphat, There is yet one man, Micaiah the son of Imlah, by whom we may enquire of the LORD: but I hate him; for he doth not prophesy good concerning me, but evil. And Jehoshaphat said, Let not the king say so.

22:9 แล้วกษัตริย์แห่งอิสราเอลได้ทรงเรียกมหาดเล็กคนหนึ่ง และตรัสว่า “พามีคายาห์บุตรชายของอิมลาห์มาที่นี่เร็ว ๆ”

22:9 Then the king of Israel called an officer, and said, Hasten hither Micaiah the son of Imlah.

22:10 และกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่งของพระองค์เอง โดยทรงสวมเครื่องทรงทั้งหลายของพระองค์ ณ ช่องว่างในทางเข้าประตูเมืองสะมาเรีย และพวกผู้พยากรณ์ทั้งสิ้นได้พยากรณ์ถวายอยู่ต่อพระพักตร์พระองค์ทั้งสอง

22:10 And the king of Israel and Jehoshaphat the king of Judah sat each on his throne, having put on their robes, in a void place in the entrance of the gate of Samaria; and all the prophets prophesied before them.

22:11 และเศเดคียาห์บุตรชายของเคนาอะนาห์ได้ทำเขาสัตว์ด้วยเหล็กสำหรับตน และเขาทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยเขาสัตว์เหล่านี้เจ้าจะผลักคนซีเรียไปจนกว่าเจ้าเผาผลาญพวกเขาเสียสิ้น’”

22:11 And Zedekiah the son of Chenaanah made him horns of iron: and he said, Thus saith the LORD, With these shalt thou push the Syrians, until thou have consumed them.

22:12 และผู้พยากรณ์เหล่านั้นทุกคนได้พยากรณ์อย่างนั้น โดยทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาด และเจริญรุ่งเรืองเถิด เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

22:12 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the king's hand.

มีคายาห์เป็นผู้พยากรณ์แท้
22:13 และผู้สื่อสารที่ได้ไปเพื่อเรียกมีคายาห์พูดกับท่าน โดยกล่าวว่า “บัดนี้ ดูเถิด ถ้อยคำทั้งหลายของผู้พยากรณ์เหล่านั้นต่างพูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ขอให้ถ้อยคำของท่าน ข้าพเจ้าขอร้องท่าน เป็นเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และพูดสิ่งที่ดีเถิด”

Micaiah, a True Prophet
22:13 And the messenger that was gone to call Micaiah spake unto him, saying, Behold now, the words of the prophets declare good unto the king with one mouth: let thy word, I pray thee, be like the word of one of them, and speak that which is good.

22:14 และมีคายาห์กล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเยโฮวาห์ตรัสกับข้าพเจ้าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”

22:14 And Micaiah said, As the LORD liveth, what the LORD saith unto me, that will I speak.

22:15 ดังนั้นท่านมาเฝ้ากษัตริย์ และกษัตริย์ตรัสกับท่านว่า “มีคายาห์ พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือพวกเราควรจะยับยั้งไว้ก่อน” และท่านทูลตอบพระองค์ว่า “ขอเชิญเสด็จขึ้นไปและเจริญรุ่งเรือง เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

22:15 So he came to the king. And the king said unto him, Micaiah, shall we go against Ramothgilead to battle, or shall we forbear? And he answered him, Go, and prosper: for the LORD shall deliver it into the hand of the king.

22:16 และกษัตริย์ตรัสกับท่านว่า “เราจะต้องขอร้องเจ้ากี่ครั้งว่า เจ้าอย่าบอกเราสิ่งใดนอกจากสิ่งซึ่งเป็นความจริงในพระนามของพระเยโฮวาห์”

22:16 And the king said unto him, How many times shall I adjure thee that thou tell me nothing but that which is true in the name of the LORD?

22:17 และท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งสิ้นกระจัดกระจายอยู่บนเนินเขาต่าง ๆ อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ได้ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ให้พวกเขาทุกคนกลับไปยังบ้านของตนโดยสันติเถิด’”

22:17 And he said, I saw all Israel scattered upon the hills, as sheep that have not a shepherd: and the LORD said, These have no master: let them return every man to his house in peace.

22:18 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย”

22:18 And the king of Israel said unto Jehoshaphat, Did I not tell thee that he would prophesy no good concerning me, but evil?

22:19 และมีคายาห์ทูลว่า “ฉะนั้น ขอพระองค์สดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับนั่งบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งสวรรค์ยืนข้าง ๆ พระองค์ ข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์

22:19 And he said, Hear thou therefore the word of the LORD: I saw the LORD sitting on his throne, and all the host of heaven standing by him on his right hand and on his left.

22:20 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับเพื่อเขาจะได้ขึ้นไปและล้มลงที่ราโมทกิเลอาด’ และตนหนึ่งได้ทูลอย่างนี้ และอีกตนหนึ่งได้ทูลอย่างนั้น

22:20 And the LORD said, Who shall persuade Ahab, that he may go up and fall at Ramothgilead? And one said on this manner, and another said on that manner.

22:21 และมีวิญญาณตนหนึ่งออกมา และยืนเฝ้าต่อพระพักตร์พระเยโฮวาห์ และทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขา’

22:21 And there came forth a spirit, and stood before the LORD, and said, I will persuade him.

22:22 และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’ และเขาทูลว่า ‘ข้าพระองค์จะออกไป และข้าพระองค์จะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระองค์ตรัสว่า ‘เจ้าจะไปเกลี้ยกล่อมเขา และจะสำเร็จด้วย จงออกไปและทำเช่นนั้นเถิด’

22:22 And the LORD said unto him, Wherewith? And he said, I will go forth, and I will be a lying spirit in the mouth of all his prophets. And he said, Thou shalt persuade him, and prevail also: go forth, and do so.

22:23 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงใส่วิญญาณมุสาในปากของผู้พยากรณ์เหล่านี้ทั้งสิ้นของพระองค์ และพระเยโฮวาห์ได้ตรัสเรื่องร้ายเกี่ยวกับพระองค์”

22:23 Now therefore, behold, the LORD hath put a lying spirit in the mouth of all these thy prophets, and the LORD hath spoken evil concerning thee.

22:24 แต่เศเดคียาห์บุตรชายของเคนาอะนาห์ได้เข้ามาใกล้และตบมีคายาห์เข้าที่แก้ม และกล่าวว่า “พระวิญญาณของพระเยโฮวาห์ได้เสด็จไปทางไหนจากข้าเพื่อพูดกับเจ้า”

22:24 But Zedekiah the son of Chenaanah went near, and smote Micaiah on the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

22:25 และมีคายาห์กล่าวว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าจะเข้าไปในห้องชั้นในเพื่อซ่อนตัวเจ้าเอง”

22:25 And Micaiah said, Behold, thou shalt see in that day, when thou shalt go into an inner chamber to hide thyself.

22:26 และกษัตริย์แห่งอิสราเอลตรัสว่า “จงจับมีคายาห์ และพาเขากลับไปยังอาโมนผู้ว่าราชการนครและยังโยอาชราชโอรสของกษัตริย์

22:26 And the king of Israel said, Take Micaiah, and carry him back unto Amon the governor of the city, and to Joash the king's son;

22:27 และจงกล่าวว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำไว้ในคุก และเลี้ยงเขาด้วยขนมปังแห่งความทุกข์และด้วยน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติ”’”

22:27 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I come in peace.

22:28 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติ พระเยโฮวาห์ก็ไม่ได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “จงตั้งใจฟังเถิด โอ ประชากรทั้งหลายเอ๋ย พวกท่านทุกคน”

22:28 And Micaiah said, If thou return at all in peace, the LORD hath not spoken by me. And he said, Hearken, O people, every one of you.

การสู้รบที่ราโมทกิเลอาด อาหับสิ้นพระชนม์ (2 พศด 18:28-34)
22:29 ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด

Battle at Ramoth-gilead; Death of Ahab (2 Chr. 18:28-34)
22:29 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

22:30 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวและเข้าทำศึก แต่ท่านจงสวมเครื่องทรงทั้งหลายของท่าน” และกษัตริย์แห่งอิสราเอลได้ทรงปลอมพระองค์และเข้าทำศึก

22:30 And the king of Israel said unto Jehoshaphat, I will disguise myself, and enter into the battle; but put thou on thy robes. And the king of Israel disguised himself, and went into the battle.

22:31 แต่กษัตริย์แห่งซีเรียได้ทรงบัญชาผู้บัญชาการสามสิบสองคนของพระองค์ที่มีอำนาจควบคุมกองรถม้าศึกของพระองค์ โดยตรัสว่า “อย่ารบกับทหารน้อยหรือใหญ่ เว้นแต่เฉพาะกับกษัตริย์แห่งอิสราเอลเท่านั้น”

22:31 But the king of Syria commanded his thirty and two captains that had rule over his chariots, saying, Fight neither with small nor great, save only with the king of Israel.

22:32 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกเห็นเยโฮชาฟัทแล้ว พวกเขากล่าวว่า “นั่นเป็นกษัตริย์แห่งอิสราเอลแน่แล้ว” และพวกเขาได้หันไปเพื่อต่อสู้กับพระองค์ และเยโฮชาฟัทได้ทรงร้องขึ้น

22:32 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, Surely it is the king of Israel. And they turned aside to fight against him: and Jehoshaphat cried out.

22:33 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกรับรู้ว่าไม่ใช่กษัตริย์แห่งอิสราเอล พวกเขาจึงหันกลับจากการไล่ตามพระองค์

22:33 And it came to pass, when the captains of the chariots perceived that it was not the king of Israel, that they turned back from pursuing him.

22:34 และมีชายคนหนึ่งโก่งธนูยิงสุ่มไป และถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ ดังนั้นพระองค์จึงตรัสกับคนขับรถม้าศึกของพระองค์ว่า “หันมือของเจ้ากลับเถิด และพาเราออกไปจากกองทัพ เพราะเราบาดเจ็บแล้ว”

22:34 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: wherefore he said unto the driver of his chariot, Turn thine hand, and carry me out of the host; for I am wounded.

22:35 และการสู้รบก็ดุเดือดขึ้นวันนั้น และกษัตริย์ถูกพยุงขึ้นไว้ในรถม้าศึกของพระองค์เผชิญหน้าคนซีเรีย และได้สิ้นพระชนม์ตอนเวลาเย็น และโลหิตได้ไหลออกจากบาดแผลนองท้องรถม้าศึก

22:35 And the battle increased that day: and the king was stayed up in his chariot against the Syrians, and died at even: and the blood ran out of the wound into the midst of the chariot.

22:36 และมีการประกาศตลอดทั่วกองทัพประมาณเวลาดวงอาทิตย์ตก โดยกล่าวว่า “ทุกคนจงกลับไปยังนครของตน และทุกคนไปยังดินแดนของตน”

22:36 And there went a proclamation throughout the host about the going down of the sun, saying, Every man to his city, and every man to his own country.

22:37 ดังนั้นกษัตริย์จึงสิ้นพระชนม์ และถูกนำมายังกรุงสะมาเรีย และพวกเขาฝังกษัตริย์ไว้ในกรุงสะมาเรีย

22:37 So the king died, and was brought to Samaria; and they buried the king in Samaria.

22:38 และมีคนหนึ่งล้างรถม้าศึกในสระแห่งสะมาเรีย และพวกสุนัขได้เลียโลหิตของพระองค์จนเกลี้ยง และพวกเขาได้ล้างเครื่องอาวุธของพระองค์ ตามพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ได้ตรัสไว้แล้ว

22:38 And one washed the chariot in the pool of Samaria; and the dogs licked up his blood; and they washed his armour; according unto the word of the LORD which he spake.

22:39 บัดนี้พระราชกิจนอกนั้นของอาหับ และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และพระราชวังงาช้างซึ่งพระองค์ทรงสร้างไว้ และบรรดานครที่พระองค์ได้ทรงสร้าง สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

22:39 Now the rest of the acts of Ahab, and all that he did, and the ivory house which he made, and all the cities that he built, are they not written in the book of the chronicles of the kings of Israel?

อาหัสยาห์ขึ้นครอบครองแทนอาหับ
22:40 ดังนั้นอาหับได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และอาหัสยาห์ราชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

Ahaziah Succeeds Ahab
22:40 So Ahab slept with his fathers; and Ahaziah his son reigned in his stead.

เยโฮชาฟัทขึ้นครอบครองเหนือยูดาห์ (2 พศด 17:1; 20:31)
22:41 และเยโฮชาฟัทราชโอรสของอาสาเริ่มครอบครองเหนือยูดาห์ในปีที่สี่แห่งรัชกาลของอาหับกษัตริย์แห่งอิสราเอล

Jehoshaphat Reigns in Judah (2 Chr. 17:1; 20:31)
22:41 And Jehoshaphat the son of Asa began to reign over Judah in the fourth year of Ahab king of Israel.

22:42 เยโฮชาฟัทมีพระชนมายุสามสิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ได้ทรงครอบครองยี่สิบห้าปีในกรุงเยรูซาเล็ม และพระนามของพระราชมารดาของพระองค์คือ อาซูบาห์ ธิดาของชิลหิ

22:42 Jehoshaphat was thirty and five years old when he began to reign; and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

22:43 และพระองค์ได้ดำเนินในทางทั้งสิ้นของอาสาราชบิดาของพระองค์ พระองค์ไม่ได้หันเหออกไปจากทางนั้น โดยทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่อย่างไรก็ตามสถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ด้วยว่าประชากรยังถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงเหล่านั้น

22:43 And he walked in all the ways of Asa his father; he turned not aside from it, doing that which was right in the eyes of the LORD: nevertheless the high places were not taken away; for the people offered and burnt incense yet in the high places.

22:44 และเยโฮชาฟัทได้ทรงกระทำสัญญาสันติภาพกับกษัตริย์แห่งอิสราเอล

22:44 And Jehoshaphat made peace with the king of Israel.

22:45 บัดนี้พระราชกิจนอกนั้นของเยโฮชาฟัท และยุทธพลังของพระองค์ที่พระองค์ทรงสำแดง และพระองค์ทรงกระทำสงครามอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

22:45 Now the rest of the acts of Jehoshaphat, and his might that he shewed, and how he warred, are they not written in the book of the chronicles of the kings of Judah?

22:46 และพวกรักร่วมเพศที่ยังเหลืออยู่ ผู้ซึ่งยังเหลืออยู่ในสมัยของอาสาราชบิดาของพระองค์นั้น พระองค์ได้ทรงกำจัดออกไปเสียจากแผ่นดิน

22:46 And the remnant of the sodomites, which remained in the days of his father Asa, he took out of the land.

22:47 เวลานั้นไม่มีกษัตริย์องค์ใดในประเทศเอโดม ผู้ว่าราชการคนหนึ่งเป็นกษัตริย์

22:47 There was then no king in Edom: a deputy was king.

22:48 เยโฮชาฟัทได้ทรงทำเรือแห่งเมืองทารชิชหลายลำ เพื่อจะไปยังโอฟีร์เพื่อขนทองคำมา แต่เรือเหล่านั้นไปไม่ถึง เพราะเรือเหล่านั้นแตกเสียที่เอซีโอนเกเบอร์

22:48 Jehoshaphat made ships of Tharshish to go to Ophir for gold: but they went not; for the ships were broken at Eziongeber.

22:49 แล้วอาหัสยาห์ราชโอรสของอาหับตรัสกับเยโฮชาฟัทว่า “ขอให้พวกผู้รับใช้ของข้าพเจ้าไปกับพวกผู้รับใช้ของท่านในเรือเหล่านั้น” แต่เยโฮชาฟัทไม่ทรงอนุญาต

22:49 Then said Ahaziah the son of Ahab unto Jehoshaphat, Let my servants go with thy servants in the ships. But Jehoshaphat would not.

เยโฮรัมขึ้นครอบครองแทนเยโฮชาฟัท
22:50 และเยโฮชาฟัทได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดบรรพบุรุษของพระองค์ และเยโฮรัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Jehoram Succeeds Jehoshaphat
22:50 And Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David his father: and Jehoram his son reigned in his stead.

การครอบครองอันชั่วร้ายของอาหัสยาห์
22:51 อาหัสยาห์ราชโอรสของอาหับทรงเริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรียในปีที่สิบเจ็ดแห่งรัชกาลของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และได้ทรงครอบครองสองปีเหนืออิสราเอล

Evil Reign of Ahaziah
22:51 Ahaziah the son of Ahab began to reign over Israel in Samaria the seventeenth year of Jehoshaphat king of Judah, and reigned two years over Israel.

22:52 และพระองค์ได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และได้ดำเนินในทางแห่งราชบิดาของพระองค์ และในทางแห่งพระราชมารดาของพระองค์ และในทางของเยโรโบอัมบุตรชายของเนบัท ผู้ที่ได้กระทำให้อิสราเอลทำบาป

22:52 And he did evil in the sight of the LORD, and walked in the way of his father, and in the way of his mother, and in the way of Jeroboam the son of Nebat, who made Israel to sin:

22:53 ด้วยว่าพระองค์ได้ทรงปรนนิบัติพระบาอัล และนมัสการพระนั้น และได้ทรงยั่วยุพระเยโฮวาห์พระเจ้าแห่งอิสราเอลให้ทรงกริ้ว ตามทุกสิ่งที่ราชบิดาของพระองค์ได้ทรงกระทำ

22:53 For he served Baal, and worshipped him, and provoked to anger the LORD God of Israel, according to all that his father had done.


2 พงศ์กษัตริย์ 1 / 2 Kings 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อาหัสยาห์แห่งอิสราเอลไปถามบาอัลเซบูบ
1:1 แล้วโมอับได้กบฏต่ออิสราเอลหลังจากการสิ้นพระชนม์ของอาหับ

King Ahaziah of Israel Inquires of Baal-zebub
1:1 Then Moab rebelled against Israel after the death of Ahab.

1:2 และอาหัสยาห์ได้ทรงตกลงมาจากช่องหน้าต่างตาข่ายในห้องชั้นบนของพระองค์ที่อยู่ในกรุงสะมาเรียและประชวร และพระองค์ได้ทรงส่งพวกผู้สื่อสารไป และตรัสแก่พวกเขาว่า “จงไปถามบาอัลเซบูบพระแห่งเอโครนว่า เราจะหายจากความเจ็บป่วยนี้หรือไม่”

1:2 And Ahaziah fell down through a lattice in his upper chamber that was in Samaria, and was sick: and he sent messengers, and said unto them, Go, enquire of Baalzebub the god of Ekron whether I shall recover of this disease.

เอลียาห์ติเตียนกษัตริย์ แล้วได้รอดจากมือทหาร
1:3 แต่ทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ชาวทิชบีว่า “จงลุกขึ้น ขึ้นไปเพื่อพบพวกผู้สื่อสารของกษัตริย์แห่งสะมาเรีย และจงกล่าวแก่เขาเหล่านั้นว่า ‘เพราะไม่มีพระเจ้าสักองค์ในอิสราเอลแล้วหรือ พวกท่านจึงไปถามบาอัลเซบูบพระแห่งเอโครน’

Elijah's Reproof; Delivered from Soldiers
1:3 But the angel of the LORD said to Elijah the Tishbite, Arise, go up to meet the messengers of the king of Samaria, and say unto them, Is it not because there is not a God in Israel, that ye go to enquire of Baalzebub the god of Ekron?

1:4 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์ตรัสดังนี้ว่า ‘เจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’” และเอลียาห์ก็จากไป

1:4 Now therefore thus saith the LORD, Thou shalt not come down from that bed on which thou art gone up, but shalt surely die. And Elijah departed.

1:5 และเมื่อผู้สื่อสารเหล่านั้นหันกลับมาเฝ้าพระองค์ พระองค์ตรัสกับพวกเขาว่า “ทำไมพวกเจ้าพากันกลับมาตอนนี้”

1:5 And when the messengers turned back unto him, he said unto them, Why are ye now turned back?

1:6 และพวกเขาทูลพระองค์ว่า “มีชายคนหนึ่งขึ้นมาพบกับพวกข้าพระองค์ และกล่าวแก่พวกข้าพระองค์ว่า ‘จงหันกลับไปหากษัตริย์ผู้ส่งพวกท่านมา และทูลพระองค์ว่า พระเยโฮวาห์ตรัสดังนี้ว่า เพราะไม่มีพระเจ้าสักองค์ในอิสราเอลแล้วหรือ เจ้าจึงส่งไปถามบาอัลเซบูบพระแห่งเอโครน เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’”

1:6 And they said unto him, There came a man up to meet us, and said unto us, Go, turn again unto the king that sent you, and say unto him, Thus saith the LORD, Is it not because there is not a God in Israel, that thou sendest to enquire of Baalzebub the god of Ekron? therefore thou shalt not come down from that bed on which thou art gone up, but shalt surely die.

1:7 และพระองค์ตรัสกับพวกเขาว่า “คนซึ่งได้ขึ้นมาพบพวกเจ้าและบอกถ้อยคำเหล่านี้แก่พวกเจ้านั้นเป็นคนลักษณะใด”

1:7 And he said unto them, What manner of man was he which came up to meet you, and told you these words?

1:8 และพวกเขาทูลตอบพระองค์ว่า “ท่านเป็นชายขนดก และคาดเอวด้วยสายหนังรอบเอวของท่าน” และพระองค์ตรัสว่า “เป็นเอลียาห์ชาวทิชบี”

1:8 And they answered him, He was an hairy man, and girt with a girdle of leather about his loins. And he said, It is Elijah the Tishbite.

1:9 แล้วกษัตริย์ได้ส่งนายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาไปหาเอลียาห์ และเขาได้ขึ้นไปหาท่าน และดูเถิด ท่านนั่งอยู่บนยอดเนินเขา และเขากล่าวแก่ท่านว่า “เจ้า คนของพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมา’”

1:9 Then the king sent unto him a captain of fifty with his fifty. And he went up to him: and, behold, he sat on the top of an hill. And he spake unto him, Thou man of God, the king hath said, Come down.

1:10 และเอลียาห์ตอบและกล่าวแก่นายกองห้าสิบคนว่า “ถ้าข้าพเจ้าเป็นคนของพระเจ้า แล้วขอให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญเจ้าและคนทั้งห้าสิบคนของเจ้าเถิด” และไฟได้ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับทั้งห้าสิบคนของเขาเสีย

1:10 And Elijah answered and said to the captain of fifty, If I be a man of God, then let fire come down from heaven, and consume thee and thy fifty. And there came down fire from heaven, and consumed him and his fifty.

1:11 อีกครั้งหนึ่ง พระองค์ได้ส่งนายกองของทหารห้าสิบคนพร้อมกับทหารห้าสิบคนของเขาอีกพวกหนึ่งไปด้วย และเขาตอบและกล่าวแก่ท่านว่า “โอ คนของพระเจ้า กษัตริย์ตรัสดังนี้ว่า ‘ลงมาเร็ว ๆ’”

1:11 Again also he sent unto him another captain of fifty with his fifty. And he answered and said unto him, O man of God, thus hath the king said, Come down quickly.

1:12 และเอลียาห์ตอบและกล่าวแก่พวกเขาว่า “ถ้าข้าเป็นคนของพระเจ้า ขอให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญเจ้าและคนทั้งห้าสิบคนของเจ้าเถิด” และไฟของพระเจ้าได้ลงมาจากฟ้าสวรรค์และเผาผลาญเขากับทั้งห้าสิบคนของเขาเสีย

1:12 And Elijah answered and said unto them, If I be a man of God, let fire come down from heaven, and consume thee and thy fifty. And the fire of God came down from heaven, and consumed him and his fifty.

1:13 และอีกครั้งหนึ่ง พระองค์ได้ส่งนายกองของทหารห้าสิบคนพวกที่สามไปพร้อมกับทหารห้าสิบคนของเขา และนายกองคนที่สามของทหารห้าสิบคนนั้นได้ขึ้นไป และมา และคุกเข่าของตนลงต่อหน้าเอลียาห์ และวิงวอนท่าน และกล่าวแก่ท่านว่า “โอ คนของพระเจ้า ข้าพเจ้าขอร้องท่าน ขอได้โปรดให้ชีวิตของข้าพเจ้าและชีวิตของผู้รับใช้ของท่านห้าสิบคนนี้เป็นสิ่งประเสริฐในสายตาของท่าน

1:13 And he sent again a captain of the third fifty with his fifty. And the third captain of fifty went up, and came and fell on his knees before Elijah, and besought him, and said unto him, O man of God, I pray thee, let my life, and the life of these fifty thy servants, be precious in thy sight.

1:14 ดูเถิด ไฟได้ลงมาจากฟ้าสวรรค์ และได้เผาผลาญนายกองห้าสิบทั้งสองคนก่อนหน้านั้นเสียพร้อมกับทหารห้าสิบคนของพวกเขา เพราะฉะนั้นบัดนี้ ขอให้ชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐในสายตาของท่าน”

1:14 Behold, there came fire down from heaven, and burnt up the two captains of the former fifties with their fifties: therefore let my life now be precious in thy sight.

1:15 และทูตสวรรค์ของพระเยโฮวาห์กล่าวแก่เอลียาห์ว่า “จงลงไปกับเขาเถิด อย่ากลัวเขาเลย” และท่านได้ลุกขึ้น และลงไปกับเขาเข้าเฝ้ากษัตริย์

1:15 And the angel of the LORD said unto Elijah, Go down with him: be not afraid of him. And he arose, and went down with him unto the king.

1:16 และท่านทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘เพราะเหตุเจ้าได้ส่งพวกผู้สื่อสารไปถามบาอัลเซบูบพระแห่งเอโครน เพราะไม่มีพระเจ้าในอิสราเอลที่จะทูลถามพระวจนะของพระองค์อย่างนั้นหรือ เพราะฉะนั้นเจ้าจะไม่ได้ลงมาจากที่นอนซึ่งเจ้าได้ขึ้นไปนั้น แต่เจ้าต้องตายเป็นแน่’”

1:16 And he said unto him, Thus saith the LORD, Forasmuch as thou hast sent messengers to enquire of Baalzebub the god of Ekron, is it not because there is no God in Israel to enquire of his word? therefore thou shalt not come down off that bed on which thou art gone up, but shalt surely die.

อาหัสยาห์สิ้นชีวิต แล้วเยโฮรัมขึ้นครอบครองแทน
1:17 ดังนั้นพระองค์จึงสิ้นพระชนม์ตามพระวจนะของพระเยโฮวาห์ซึ่งเอลียาห์ได้กล่าวแล้วนั้น และเยโฮรัมได้ขึ้นครอบครองแทนพระองค์ ในปีที่สองแห่งรัชกาลของเยโฮรัมราชโอรสของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ เพราะพระองค์หามีโอรสไม่

Ahaziah Dies; Jehoram Succeeds Him
1:17 So he died according to the word of the LORD which Elijah had spoken. And Jehoram reigned in his stead in the second year of Jehoram the son of Jehoshaphat king of Judah; because he had no son.

1:18 บัดนี้พระราชกิจนอกนั้นของอาหัสยาห์ซึ่งพระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

1:18 Now the rest of the acts of Ahaziah which he did, are they not written in the book of the chronicles of the kings of Israel?


2 พงศ์กษัตริย์ 2 / 2 Kings 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลียาห์ขึ้นไปสู่สวรรค์
2:1 และต่อมาเมื่อพระเยโฮวาห์จะทรงรับเอลียาห์ขึ้นไปสู่สวรรค์โดยลมหมุน เอลียาห์ไปพร้อมกับเอลีชาจากกิลกาล

Elijah Taken to Heaven
2:1 And it came to pass, when the LORD would take up Elijah into heaven by a whirlwind, that Elijah went with Elisha from Gilgal.

2:2 และเอลียาห์กล่าวแก่เอลีชาว่า “ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงเบธเอล” และเอลีชากล่าวแก่ท่านว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองได้ลงไปยังเบธเอล

2:2 And Elijah said unto Elisha, Tarry here, I pray thee; for the LORD hath sent me to Bethel. And Elisha said unto him, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they went down to Bethel.

2:3 และเหล่าศิษย์ของพวกผู้พยากรณ์ที่อยู่ที่เบธเอลได้ออกมาหาเอลีชา และกล่าวแก่ท่านว่า “ท่านทราบไหมว่า พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากศีรษะของท่านวันนี้” และท่านกล่าวว่า “ใช่แล้ว ข้าพเจ้าทราบแล้ว ขอพวกเจ้าจงเงียบ ๆ ไว้”

2:3 And the sons of the prophets that were at Bethel came forth to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he said, Yea, I know it; hold ye your peace.

2:4 และเอลียาห์กล่าวแก่ท่านว่า “เอลีชา ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงเมืองเยรีโค” และท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” ดังนั้นท่านทั้งสองได้มายังเมืองเยรีโค

2:4 And Elijah said unto him, Elisha, tarry here, I pray thee; for the LORD hath sent me to Jericho. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. So they came to Jericho.

2:5 และเหล่าศิษย์ของพวกผู้พยากรณ์ที่อาศัยอยู่ที่เมืองเยรีโคมาหาเอลีชา และกล่าวแก่ท่านว่า “ท่านทราบไหมว่า พระเยโฮวาห์จะทรงรับอาจารย์ของท่านไปจากศีรษะของท่านวันนี้” และท่านตอบว่า “ใช่แล้ว ข้าพเจ้าทราบแล้ว ขอพวกเจ้าจงเงียบ ๆ ไว้”

2:5 And the sons of the prophets that were at Jericho came to Elisha, and said unto him, Knowest thou that the LORD will take away thy master from thy head to day? And he answered, Yea, I know it; hold ye your peace.

2:6 และเอลียาห์กล่าวแก่ท่านว่า “ขอคอยอยู่ที่นี่เถิด ข้าพเจ้าขอร้องท่าน เพราะพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าไปถึงแม่น้ำจอร์แดน” และท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ข้าพเจ้าจะไม่จากท่านไปฉันนั้น” และท่านทั้งสองก็เดินต่อไป

2:6 And Elijah said unto him, Tarry, I pray thee, here; for the LORD hath sent me to Jordan. And he said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And they two went on.

2:7 และคนห้าสิบคนของเหล่าศิษย์ของพวกผู้พยากรณ์ก็ไป และยืนอยู่เพื่อดูแต่ไกล และท่านทั้งสองยืนอยู่ข้างแม่น้ำจอร์แดน

2:7 And fifty men of the sons of the prophets went, and stood to view afar off: and they two stood by Jordan.

2:8 และเอลียาห์ได้เอาเสื้อคลุมของท่าน และม้วนเสื้อคลุมนั้นเข้าและฟาดลงที่น้ำทั้งหลายนั้น และน้ำเหล่านั้นถูกแยกออกจากกันที่นี่และที่นั่น จนท่านทั้งสองเดินข้ามไปได้บนดินแห้ง

2:8 And Elijah took his mantle, and wrapped it together, and smote the waters, and they were divided hither and thither, so that they two went over on dry ground.

2:9 และต่อมาเมื่อท่านทั้งสองข้ามไปแล้ว เอลียาห์กล่าวแก่เอลีชาว่า “จงขอสิ่งที่อยากให้ข้าพเจ้าทำเพื่อท่านก่อนที่ข้าพเจ้าจะถูกรับไปจากท่าน” และเอลีชากล่าวว่า “ข้าพเจ้าขอร้องท่าน ขอให้วิญญาณของท่านอยู่บนข้าพเจ้าเป็นสองเท่าเถิด”

2:9 And it came to pass, when they were gone over, that Elijah said unto Elisha, Ask what I shall do for thee, before I be taken away from thee. And Elisha said, I pray thee, let a double portion of thy spirit be upon me.

2:10 และท่านกล่าวว่า “ท่านขอสิ่งที่ยากนัก แต่อย่างไรก็ตามถ้าท่านเห็นข้าพเจ้าเมื่อข้าพเจ้าถูกรับขึ้นไปจากท่าน ก็จะเป็นตามนั้นแก่ท่าน แต่ถ้าไม่ ก็จะไม่เป็นตามนั้น”

2:10 And he said, Thou hast asked a hard thing: nevertheless, if thou see me when I am taken from thee, it shall be so unto thee; but if not, it shall not be so.

2:11 และต่อมาขณะที่ท่านทั้งสองยังเดินไปและพูดกันอยู่ ดูเถิด มีรถรบเพลิงคันหนึ่งปรากฏ และบรรดาม้าเพลิง และได้แยกท่านทั้งสองออกจากกัน และเอลียาห์ได้ขึ้นไปโดยลมหมุนเข้าสู่สวรรค์

2:11 And it came to pass, as they still went on, and talked, that, behold, there appeared a chariot of fire, and horses of fire, and parted them both asunder; and Elijah went up by a whirlwind into heaven.

วิญญาณของเอลียาห์มาสวมทับเอลีชา
2:12 และเอลีชาได้เห็นเหตุการณ์นั้น และท่านร้องว่า “พ่อของข้า พ่อของข้า รถม้าศึกแห่งอิสราเอลและเหล่าทหารม้าประจำ” และท่านก็ไม่ได้เห็นเอลียาห์อีกเลย และท่านได้จับเสื้อของตนเอง และฉีกเสื้อนั้นออกเป็นสองท่อน

Spirit of Elijah Comes upon Elisha
2:12 And Elisha saw it, and he cried, My father, my father, the chariot of Israel, and the horsemen thereof. And he saw him no more: and he took hold of his own clothes, and rent them in two pieces.

2:13 ท่านได้หยิบเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้นด้วย และกลับไปและยืนอยู่ข้างฝั่งแม่น้ำจอร์แดน

2:13 He took up also the mantle of Elijah that fell from him, and went back, and stood by the bank of Jordan;

เอลีชามีฤทธิ์เดชของเอลียาห์
2:14 และท่านได้เอาเสื้อคลุมของเอลียาห์ที่ตกลงมาจากเอลียาห์นั้น และฟาดลงที่น้ำทั้งหลาย และกล่าวว่า “พระเยโฮวาห์พระเจ้าของเอลียาห์ทรงสถิตอยู่ที่ใด” และเมื่อท่านได้ฟาดลงที่น้ำทั้งหลายนั้นแล้วเช่นกัน น้ำเหล่านั้นก็ถูกแยกออกจากกันที่นี่และที่นั่น และเอลีชาได้ข้ามไป

Elisha Claims Elijah's Power
2:14 And he took the mantle of Elijah that fell from him, and smote the waters, and said, Where is the LORD God of Elijah? and when he also had smitten the waters, they parted hither and thither: and Elisha went over.

2:15 และเมื่อเหล่าศิษย์ของพวกผู้พยากรณ์ซึ่งอยู่เพื่อสังเกตการณ์ ณ เมืองเยรีโค ได้เห็นท่านแล้ว พวกเขาก็กล่าวว่า “วิญญาณของเอลียาห์ได้มาสถิตอยู่บนเอลีชาแล้ว” และพวกเขาก็มาเพื่อต้อนรับท่าน และซบหน้าของตนลงถึงดินต่อหน้าท่าน

2:15 And when the sons of the prophets which were to view at Jericho saw him, they said, The spirit of Elijah doth rest on Elisha. And they came to meet him, and bowed themselves to the ground before him.

เหล่าศิษย์ของพวกผู้พยากรณ์ขาดความเชื่อ
2:16 และพวกเขากล่าวแก่ท่านว่า “บัดนี้ ดูเถิด มีห้าสิบคนที่เป็นคนมีกำลังอยู่กับพวกผู้รับใช้ของท่าน ขอให้พวกเขาไป พวกข้าพเจ้าขอร้องท่าน และเที่ยวหาอาจารย์ของท่าน เกรงว่าบางทีพระวิญญาณของพระเยโฮวาห์ได้รับท่านขึ้นไปแล้ว และเหวี่ยงท่านลงมาบนภูเขาหรือในหุบเขาแห่งหนึ่งแห่งใดบ้าง” และท่านกล่าวว่า “พวกเจ้าอย่าส่งไปเลย”

Unbelief of Sons of the Prophets
2:16 And they said unto him, Behold now, there be with thy servants fifty strong men; let them go, we pray thee, and seek thy master: lest peradventure the Spirit of the LORD hath taken him up, and cast him upon some mountain, or into some valley. And he said, Ye shall not send.

2:17 และเมื่อพวกเขารบเร้าท่านจนท่านละอายแล้ว ท่านก็กล่าวว่า “ส่งไปซี” ดังนั้นพวกเขาจึงส่งห้าสิบคนไป และพวกเขาแสวงหาอยู่สามวัน แต่ไม่พบท่าน

2:17 And when they urged him till he was ashamed, he said, Send. They sent therefore fifty men; and they sought three days, but found him not.

2:18 และเมื่อพวกเขากลับมาหาเอลีชา (ด้วยว่าท่านคอยอยู่ที่เมืองเยรีโค) ท่านก็กล่าวแก่พวกเขาว่า “ข้าพเจ้าบอกพวกเจ้าแล้วมิใช่หรือว่า ‘อย่าไปเลย’”

2:18 And when they came again to him, (for he tarried at Jericho,) he said unto them, Did I not say unto you, Go not?

เอลีชารักษาน้ำพุให้หายที่เมืองเยรีโค
2:19 และบรรดาชาวเมืองกล่าวแก่เอลีชาว่า “ดูเถิด ข้าพเจ้าขอร้องท่าน ทำเลที่ตั้งของนครนี้ก็ร่มรื่นดี ตามที่เจ้านายของข้าพเจ้าได้เห็นแล้ว แต่น้ำก็เสียและแผ่นดินปราศจากพืชผล”

Elisha's Fountain at Jericho
2:19 And the men of the city said unto Elisha, Behold, I pray thee, the situation of this city is pleasant, as my lord seeth: but the water is naught, and the ground barren.

2:20 และท่านกล่าวว่า “จงเอาชามใหม่ใบหนึ่งมาให้ข้าพเจ้า และใส่เกลือไว้ในชามนั้น” และพวกเขาได้เอาชามนั้นมายังท่าน

2:20 And he said, Bring me a new cruse, and put salt therein. And they brought it to him.

2:21 และท่านก็ออกไปที่น้ำพุแห่งน้ำทั้งหลายและโยนเกลือลงในน้ำพุนั้น และกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เราได้รักษาน้ำเหล่านี้ให้หายแล้ว ตั้งแต่นี้ไปจะไม่มีความตายหรือแผ่นดินที่ปราศจากพืชผลมาจากที่นั่นอีก”

2:21 And he went forth unto the spring of the waters, and cast the salt in there, and said, Thus saith the LORD, I have healed these waters; there shall not be from thence any more death or barren land.

2:22 ดังนั้นน้ำทั้งหลายนั้นจึงถูกรักษาให้หายจนถึงทุกวันนี้ ตามคำกล่าวของเอลีชาซึ่งท่านได้กล่าวนั้น

2:22 So the waters were healed unto this day, according to the saying of Elisha which he spake.

หมีทำโทษคนล้อเลียน
2:23 และท่านได้ขึ้นไปจากที่นั่นมายังเมืองเบธเอล และขณะที่ท่านกำลังขึ้นไปตามทางนั้น มีเด็กเล็ก ๆ หลายคนออกมาจากนคร และล้อเลียนท่าน และกล่าวแก่ท่านว่า “ขึ้นไปเลย เจ้าหัวล้าน ขึ้นไปเลย เจ้าหัวล้าน”

Bears Punish Mockers
2:23 And he went up from thence unto Bethel: and as he was going up by the way, there came forth little children out of the city, and mocked him, and said unto him, Go up, thou bald head; go up, thou bald head.

2:24 และท่านก็เหลียวหลัง และมองดูพวกเขา และสาปแช่งพวกเขาในพระนามของพระเยโฮวาห์ และหมีตัวเมียสองตัวออกมาจากป่า และฉีกเด็กสี่สิบสองคนของพวกนั้นเสีย

2:24 And he turned back, and looked on them, and cursed them in the name of the LORD. And there came forth two she bears out of the wood, and tare forty and two children of them.

2:25 และท่านไปจากที่นั่นมายังภูเขาคารเมล และจากที่นั่นท่านก็กลับมายังกรุงสะมาเรีย

2:25 And he went from thence to mount Carmel, and from thence he returned to Samaria.


2 พงศ์กษัตริย์ 3 / 2 Kings 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮรัมครอบครองเหนืออิสราเอล
3:1 บัดนี้เยโฮรัมโอรสของอาหับได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย ในปีที่สิบแปดแห่งรัชกาลของเยโฮชาฟัทกษัตริย์แห่งยูดาห์ และทรงครอบครองอยู่สิบสองปี

Jehoram Reigns King over Israel
3:1 Now Jehoram the son of Ahab began to reign over Israel in Samaria the eighteenth year of Jehoshaphat king of Judah, and reigned twelve years.

3:2 และพระองค์ได้กระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนราชบิดาของพระองค์และไม่เหมือนราชมารดาของพระองค์ ด้วยว่าพระองค์ได้ทรงกำจัดเสาศักดิ์สิทธิ์ของพระบาอัลที่ราชบิดาของพระองค์ได้ทรงสร้างนั้นเสีย

3:2 And he wrought evil in the sight of the LORD; but not like his father, and like his mother: for he put away the image of Baal that his father had made.

3:3 แต่อย่างไรก็ตาม พระองค์ได้ทรงเกาะติดอยู่กับบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ซึ่งได้กระทำให้อิสราเอลทำบาป พระองค์ไม่ได้ทรงพรากจากบาปเหล่านั้น

3:3 Nevertheless he cleaved unto the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

โมอับกบฏต่ออิสราเอล
3:4 และเมชากษัตริย์แห่งโมอับทรงเป็นผู้เลี้ยงแกะ และได้ถวายลูกแกะหนึ่งแสนตัวให้แก่กษัตริย์แห่งอิสราเอล และแกะตัวผู้หนึ่งแสนตัวพร้อมกับขนของมัน

Moab's Rebellion against Israel
3:4 And Mesha king of Moab was a sheepmaster, and rendered unto the king of Israel an hundred thousand lambs, and an hundred thousand rams, with the wool.

3:5 แต่ต่อมาเมื่ออาหับสิ้นพระชนม์แล้ว กษัตริย์แห่งโมอับได้กบฏต่อกษัตริย์แห่งอิสราเอล

3:5 But it came to pass, when Ahab was dead, that the king of Moab rebelled against the king of Israel.

3:6 และกษัตริย์เยโฮรัมได้ออกไปจากกรุงสะมาเรียในขณะเดียวกัน และทรงเกณฑ์คนอิสราเอลทั้งสิ้น

3:6 And king Jehoram went out of Samaria the same time, and numbered all Israel.

3:7 และพระองค์ได้เสด็จไป และทรงส่งไปยังเยโฮชาฟัทกษัตริย์แห่งยูดาห์ โดยตรัสว่า “กษัตริย์แห่งโมอับได้กบฏต่อข้าพเจ้า ท่านจะไปกับข้าพเจ้าเพื่อสู้รับกับโมอับไหม” และเยโฮชาฟัทตรัสว่า “ข้าพเจ้าจะขึ้นไป ข้าพเจ้าก็เป็นอย่างที่ท่านเป็น ประชากรของข้าพเจ้าก็เป็นเหมือนประชากรของท่าน และบรรดาม้าของข้าพเจ้าก็เป็นเหมือนอย่างบรรดาม้าของท่าน”

3:7 And he went and sent to Jehoshaphat the king of Judah, saying, The king of Moab hath rebelled against me: wilt thou go with me against Moab to battle? And he said, I will go up: I am as thou art, my people as thy people, and my horses as thy horses.

3:8 และเยโฮชาฟัทตรัสว่า “พวกเราจะขึ้นไปทางใด” และเยโฮรัมทรงตอบว่า “ไปทางถิ่นทุรกันดารแห่งเมืองเอโดม”

3:8 And he said, Which way shall we go up? And he answered, The way through the wilderness of Edom.

3:9 ดังนั้นกษัตริย์แห่งอิสราเอลจึงเสด็จไป และกษัตริย์แห่งยูดาห์ และกษัตริย์แห่งเอโดม และกษัตริย์ทั้งสามองค์เสด็จอ้อมไปได้เจ็ดวัน และไม่มีน้ำสำหรับกองทัพและสำหรับบรรดาสัตว์ที่ติดตามพวกพระองค์มานั้น

3:9 So the king of Israel went, and the king of Judah, and the king of Edom: and they fetched a compass of seven days' journey: and there was no water for the host, and for the cattle that followed them.

พระเจ้าทรงติเตียนพันธมิตรระหว่างเยโฮชาฟัทกับเยโฮรัม
3:10 และกษัตริย์แห่งอิสราเอลตรัสว่า “อนิจจาเอ๋ย พระเยโฮวาห์ได้ทรงเรียกกษัตริย์สามองค์นี้มาพร้อมกันเพื่อจะมอบพวกพระองค์ไว้ในมือของโมอับ”

Jehoshaphat's Alliance with Jehoram Reproved
3:10 And the king of Israel said, Alas! that the LORD hath called these three kings together, to deliver them into the hand of Moab!

3:11 แต่เยโฮชาฟัทตรัสว่า “ไม่มีผู้พยากรณ์สักคนหนึ่งของพระเยโฮวาห์อยู่ที่นี่หรือ เพื่อพวกเราจะทูลถามพระเยโฮวาห์โดยท่าน” และผู้รับใช้คนหนึ่งของกษัตริย์แห่งอิสราเอลตอบและทูลว่า “เอลีชาบุตรชายของชาฟัทอยู่ที่นี่ ผู้ซึ่งได้เทน้ำบนมือของเอลียาห์”

3:11 But Jehoshaphat said, Is there not here a prophet of the LORD, that we may enquire of the LORD by him? And one of the king of Israel's servants answered and said, Here is Elisha the son of Shaphat, which poured water on the hands of Elijah.

3:12 และเยโฮชาฟัทตรัสว่า “พระวจนะของพระเยโฮวาห์อยู่กับท่าน” ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทและกษัตริย์แห่งเอโดมจึงเสด็จลงไปหาท่าน

3:12 And Jehoshaphat said, The word of the LORD is with him. So the king of Israel and Jehoshaphat and the king of Edom went down to him.

3:13 และเอลีชาทูลกษัตริย์แห่งอิสราเอลว่า “ข้าพระองค์มีเรื่องอะไรเกี่ยวข้องกับพระองค์ ขอพระองค์เสด็จไปหาพวกผู้พยากรณ์ของเสด็จพ่อของพระองค์ และพวกผู้พยากรณ์ของเสด็จแม่ของพระองค์เถิด” และกษัตริย์แห่งอิสราเอลตรัสกับท่านว่า “หามิได้ ด้วยว่าพระเยโฮวาห์ได้ทรงเรียกกษัตริย์ทั้งสามองค์นี้มาพร้อมกันเพื่อมอบพวกพระองค์ไว้ในมือของโมอับ”

3:13 And Elisha said unto the king of Israel, What have I to do with thee? get thee to the prophets of thy father, and to the prophets of thy mother. And the king of Israel said unto him, Nay: for the LORD hath called these three kings together, to deliver them into the hand of Moab.

3:14 และเอลีชาทูลว่า “พระเยโฮวาห์จอมโยธาทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น แน่ทีเดียว ถ้าข้าพระองค์ไม่ได้เห็นแก่พระพักตร์เยโฮชาฟัทกษัตริย์แห่งยูดาห์แล้ว ข้าพระองค์จะไม่มองพระพักตร์พระองค์หรือแลดูพระองค์เลย

3:14 And Elisha said, As the LORD of hosts liveth, before whom I stand, surely, were it not that I regard the presence of Jehoshaphat the king of Judah, I would not look toward thee, nor see thee.

3:15 แต่บัดนี้ขอทรงนำผู้เล่นเครื่องสายคนหนึ่งมาให้ข้าพระองค์” และต่อมาเมื่อผู้เล่นเครื่องสายบรรเลงแล้ว พระหัตถ์ของพระเยโฮวาห์ก็มาสถิตอยู่บนท่าน

3:15 But now bring me a minstrel. And it came to pass, when the minstrel played, that the hand of the LORD came upon him.

พระเจ้าจะประทานน้ำและการมีชัย
3:16 และท่านทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงทำให้หุบเขานี้เต็มไปด้วยคูน้ำทั้งหลาย’

Elisha Promises Water and Victory
3:16 And he said, Thus saith the LORD, Make this valley full of ditches.

3:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ‘พวกเจ้าจะไม่เห็นลม และพวกเจ้าจะไม่เห็นฝน ถึงอย่างไรก็ดีหุบเขานั้นจะมีน้ำเต็มไปหมด เพื่อพวกเจ้าจะได้ดื่ม ทั้งพวกเจ้า และฝูงสัตว์ของพวกเจ้า และบรรดาสัตว์ใช้งานของพวกเจ้า’

3:17 For thus saith the LORD, Ye shall not see wind, neither shall ye see rain; yet that valley shall be filled with water, that ye may drink, both ye, and your cattle, and your beasts.

3:18 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระเยโฮวาห์ พระองค์จะทรงมอบคนโมอับไว้ในมือของพวกเจ้าด้วย

3:18 And this is but a light thing in the sight of the LORD: he will deliver the Moabites also into your hand.

3:19 และพวกเจ้าต้องโจมตีนครที่มีป้อมทุกนคร และนครเอกทุกนคร และต้องโค่นต้นไม้ที่ดีลงทุกต้น และอุดน้ำพุทุกแห่งเสีย และทำไร่นาที่ดีทุกแปลงให้เสียไปด้วยก้อนหินทั้งหลาย”

3:19 And ye shall smite every fenced city, and every choice city, and shall fell every good tree, and stop all wells of water, and mar every good piece of land with stones.

3:20 และต่อมาในเวลารุ่งเช้า เมื่อเครื่องธัญญบูชาถูกถวายแล้ว ดูเถิด มีน้ำมาจากทางเมืองเอโดม และแผ่นดินนั้นมีน้ำเต็มหมด

3:20 And it came to pass in the morning, when the meat offering was offered, that, behold, there came water by the way of Edom, and the country was filled with water.

คนโมอับพ่ายแพ้
3:21 และเมื่อคนโมอับทั้งสิ้นได้ยินว่าบรรดากษัตริย์ยกมาเพื่อต่อสู้กับตน พวกเขาก็รวบรวมบรรดาคนที่สามารถสวมเครื่องอาวุธได้ และมีอายุสูงขึ้นไป และยกไปตั้งอยู่ในพรมแดน

Moabites Defeated
3:21 And when all the Moabites heard that the kings were come up to fight against them, they gathered all that were able to put on armour, and upward, and stood in the border.

3:22 และพวกเขาลุกขึ้นแต่เช้าตรู่ และดวงอาทิตย์ส่องแสงอยู่บนน้ำ และคนโมอับเห็นน้ำที่อยู่อีกฟากแดงเหมือนอย่างโลหิต

3:22 And they rose up early in the morning, and the sun shone upon the water, and the Moabites saw the water on the other side as red as blood:

3:23 และพวกเขากล่าวว่า “นี่เป็นโลหิต บรรดากษัตริย์ได้ถูกสังหารอย่างแน่นอน และพวกพระองค์ได้ฆ่ากันเอง เพราะฉะนั้นบัดนี้ โมอับเอ๋ย ไปริบเอาข้าวของกันเถอะ”

3:23 And they said, This is blood: the kings are surely slain, and they have smitten one another: now therefore, Moab, to the spoil.

3:24 และเมื่อพวกเขามาถึงค่ายของอิสราเอล คนอิสราเอลได้ลุกขึ้นและต่อสู้กับคนโมอับ จนคนโมอับหนีไปต่อหน้าพวกเขา แต่พวกเขาได้รุกหน้าฆ่าฟันคนโมอับ แม้กระทั่งในแผ่นดินของคนโมอับเอง

3:24 And when they came to the camp of Israel, the Israelites rose up and smote the Moabites, so that they fled before them: but they went forward smiting the Moabites, even in their country.

3:25 และพวกเขาได้ทลายนครทั้งหลาย และบนไร่นาที่ดีทุกแปลง ทุกคนได้โยนก้อนหินของตนเข้าไป และถมไร่นาเหล่านั้นจนเต็ม และพวกเขาอุดน้ำพุเสียทุกแห่ง และโค่นต้นไม้ดี ๆ เสียหมด เพียงแต่ในคีร์หะเรเชท พวกเขาให้เหลือก้อนหินทั้งหลายของที่นั่นไว้ กระนั้นบรรดานักสลิงได้ล้อมนครไว้ และโจมตีนครนั้น

3:25 And they beat down the cities, and on every good piece of land cast every man his stone, and filled it; and they stopped all the wells of water, and felled all the good trees: only in Kirharaseth left they the stones thereof; howbeit the slingers went about it, and smote it.

3:26 และเมื่อกษัตริย์แห่งโมอับทรงเห็นว่าการสู้รบกันนั้นดุเดือดเกินไปสำหรับพระองค์ พระองค์ก็ทรงพาพลทหารเจ็ดร้อยคนที่ชักดาบไปพร้อมกับพระองค์ เพื่อจะตีฝ่าเข้ามาถึงกษัตริย์แห่งเมืองเอโดม แต่พวกเขาทำไม่ได้

3:26 And when the king of Moab saw that the battle was too sore for him, he took with him seven hundred men that drew swords, to break through even unto the king of Edom: but they could not.

3:27 แล้วพระองค์ได้ทรงนำโอรสหัวปีของพระองค์ ที่ควรจะขึ้นครอบครองแทนพระองค์นั้น และถวายท่านเป็นเครื่องเผาบูชาเสียบนกำแพง และมีความเดือดดาลใหญ่ยิ่งต่อคนอิสราเอล และพวกเขาได้ยกถอยไปจากพระองค์ และกลับมายังแผ่นดินของพวกเขาเอง

3:27 Then he took his eldest son that should have reigned in his stead, and offered him for a burnt offering upon the wall. And there was great indignation against Israel: and they departed from him, and returned to their own land.


2 พงศ์กษัตริย์ 4 / 2 Kings 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

น้ำมันหนึ่งไหของหญิงม่ายคนหนึ่ง
4:1 บัดนี้ หญิงคนหนึ่งของพวกภรรยาแห่งเหล่าศิษย์ของพวกผู้พยากรณ์ร้องต่อเอลีชา โดยกล่าวว่า “ผู้รับใช้ของท่าน คือสามีของดิฉันสิ้นชีวิตเสียแล้ว และท่านก็ทราบอยู่แล้วว่าผู้รับใช้ของท่านได้เกรงกลัวพระเยโฮวาห์ และเจ้าหนี้ได้มาเพื่อรับเอาบุตรชายสองคนของดิฉันไปไว้กับตัวเพื่อให้เป็นทาส”

A Widow's Pot of Oil
4:1 Now there cried a certain woman of the wives of the sons of the prophets unto Elisha, saying, Thy servant my husband is dead; and thou knowest that thy servant did fear the LORD: and the creditor is come to take unto him my two sons to be bondmen.

4:2 และเอลีชากล่าวแก่นางว่า “จะให้เราทำอะไรเพื่อเจ้า บอกเรามาซิว่าเจ้ามีอะไรอยู่ในบ้านบ้าง” และนางกล่าวว่า “สาวใช้ของท่านไม่มีอะไรในบ้านนอกจากน้ำมันหนึ่งไห”

4:2 And Elisha said unto her, What shall I do for thee? tell me, what hast thou in the house? And she said, Thine handmaid hath not any thing in the house, save a pot of oil.

4:3 แล้วท่านกล่าวว่า “เจ้าจงไปขอยืมภาชนะหลายใบ จากเพื่อนบ้านทุกคนของเจ้า คือพวกภาชนะเปล่า อย่ายืมมาน้อย

4:3 Then he said, Go, borrow thee vessels abroad of all thy neighbours, even empty vessels; borrow not a few.

4:4 และเมื่อเจ้าได้เข้ามาแล้ว เจ้าต้องปิดประตูขังตัวเจ้าและบุตรชายทั้งสองของเจ้าไว้ และต้องเทน้ำมันใส่ในภาชนะเหล่านั้นทั้งหมด และเจ้าต้องตั้งใบซึ่งเต็มแล้วไว้ต่างหาก”

4:4 And when thou art come in, thou shalt shut the door upon thee and upon thy sons, and shalt pour out into all those vessels, and thou shalt set aside that which is full.

4:5 ดังนั้นนางจึงไปจากท่าน และปิดประตูขังนางและบุตรชายทั้งสองของนางไว้ ผู้ส่งภาชนะเหล่านั้นมาให้นาง และนางได้เทออก

4:5 So she went from him, and shut the door upon her and upon her sons, who brought the vessels to her; and she poured out.

4:6 และต่อมาเมื่อภาชนะเหล่านั้นเต็มหมดแล้ว นางได้กล่าวแก่บุตรชายของนางว่า “เอาภาชนะมาให้แม่อีกใบหนึ่ง” และเขากล่าวแก่นางว่า “ไม่มีภาชนะใด ๆ อีกแล้ว” และน้ำมันนั้นก็หยุดไหล

4:6 And it came to pass, when the vessels were full, that she said unto her son, Bring me yet a vessel. And he said unto her, There is not a vessel more. And the oil stayed.

4:7 แล้วนางได้มาและบอกคนของพระเจ้า และท่านกล่าวว่า “ไปซี ขายน้ำมันเสียและเอาเงินชำระหนี้ของเจ้า และเจ้าและบุตรทั้งสองของเจ้าจงใช้ที่เหลือนอกนั้นเพื่อเลี้ยงชีวิต”

4:7 Then she came and told the man of God. And he said, Go, sell the oil, and pay thy debt, and live thou and thy children of the rest.

หญิงมั่งมีคนหนึ่งแห่งเมืองชูเนม
4:8 และวันหนึ่ง เอลีชาผ่านไปยังเมืองชูเนม เป็นที่ที่หญิงมั่งมีคนหนึ่งอาศัยอยู่ และนางได้รบเร้าท่านให้รับประทานอาหาร และต่อจากนั้น เมื่อท่านผ่านไปทางนั้น ท่านก็แวะเข้าไปที่นั่นเพื่อรับประทานอาหาร

A “Great Woman” of Shunem
4:8 And it fell on a day, that Elisha passed to Shunem, where was a great woman; and she constrained him to eat bread. And so it was, that as oft as he passed by, he turned in thither to eat bread.

4:9 และนางกล่าวแก่สามีของนางว่า “บัดนี้ ดูเถิด ดิฉันรับรู้ว่าชายคนนี้เป็นคนบริสุทธิ์ของพระเจ้า ซึ่งเดินผ่านพวกเราอยู่เนือง ๆ

4:9 And she said unto her husband, Behold now, I perceive that this is an holy man of God, which passeth by us continually.

4:10 ขอให้พวกเราทำห้องเล็ก ๆ ดิฉันขอร้องพี่ ไว้บนกำแพง และให้พวกเราวางเตียง และโต๊ะ และเก้าอี้ และเชิงเทียนไว้ให้ท่าน และต่อมาเมื่อท่านมาหาพวกเรา ท่านจะได้เข้าไปพักในห้องนั้น”

4:10 Let us make a little chamber, I pray thee, on the wall; and let us set for him there a bed, and a table, and a stool, and a candlestick: and it shall be, when he cometh to us, that he shall turn in thither.

4:11 และวันหนึ่ง ท่านได้มาที่นั่น และท่านแวะเข้าไปในห้องนั้น และพักอยู่ที่นั่น

4:11 And it fell on a day, that he came thither, and he turned into the chamber, and lay there.

4:12 และท่านกล่าวแก่เกหะซีคนใช้ของท่านว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” และเมื่อเขาได้เรียกนางแล้ว นางก็มายืนอยู่ต่อหน้าท่าน

4:12 And he said to Gehazi his servant, Call this Shunammite. And when he had called her, she stood before him.

4:13 และท่านกล่าวแก่เกหะซีว่า “บัดนี้ จงกล่าวแก่นางว่า ดูเถิด เจ้าลำบากมากมายอย่างนี้เพื่อพวกเรา จะให้ทำอะไรเพื่อเจ้าบ้าง เจ้าอยากให้ทูลกษัตริย์เผื่อเจ้าไหม หรือให้พูดอะไรกับผู้บัญชาการกองทัพ” และนางตอบว่า “ดิฉันอาศัยอยู่ท่ามกลางชนชาติของดิฉัน”

4:13 And he said unto him, Say now unto her, Behold, thou hast been careful for us with all this care; what is to be done for thee? wouldest thou be spoken for to the king, or to the captain of the host? And she answered, I dwell among mine own people.

4:14 และท่านกล่าวว่า “ถ้าอย่างนั้นจะให้ทำอะไรเพื่อนาง” และเกหะซีตอบว่า “แท้จริงนางไม่มีบุตรและสามีของนางก็ชราแล้ว”

4:14 And he said, What then is to be done for her? And Gehazi answered, Verily she hath no child, and her husband is old.

4:15 และท่านกล่าวว่า “จงเรียกนางมา” และเมื่อเขาได้เรียกนางแล้ว นางก็มายืนอยู่ในประตู

4:15 And he said, Call her. And when he had called her, she stood in the door.

4:16 และท่านกล่าวว่า “ประมาณฤดูนี้ เมื่อครบกำหนดอุ้มท้อง เจ้าจะได้อุ้มบุตรชายคนหนึ่ง” และนางกล่าวว่า “หามิได้ เจ้านายของดิฉัน ท่าน คนของพระเจ้า อย่ามุสาแก่สาวใช้ของท่านเลย”

4:16 And he said, About this season, according to the time of life, thou shalt embrace a son. And she said, Nay, my lord, thou man of God, do not lie unto thine handmaid.

4:17 และหญิงคนนั้นได้ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งในฤดูนั้นที่เอลีชาได้กล่าวแก่นางนั้น ตามครบกำหนดอุ้มท้อง

4:17 And the woman conceived, and bare a son at that season that Elisha had said unto her, according to the time of life.

บุตรชายของหญิงชาวชูเนมฟื้นขึ้นอีก
4:18 และเมื่อเด็กนั้นโตขึ้น วันหนึ่งเขาออกไปหาบิดาของเขาไปยังหมู่คนเกี่ยวข้าว

Mother's Son Restored to Life
4:18 And when the child was grown, it fell on a day, that he went out to his father to the reapers.

4:19 และเขากล่าวแก่บิดาของเขาว่า “หัวของลูก หัวของลูก” และบิดากล่าวแก่เด็กหนุ่มคนหนึ่งว่า “จงอุ้มเขาไปหาแม่ของเขา”

4:19 And he said unto his father, My head, my head. And he said to a lad, Carry him to his mother.

4:20 และเมื่อเด็กหนุ่มคนนั้นได้อุ้มเขาและนำเขามาถึงมารดาของเขาแล้ว เขาก็นั่งอยู่บนตักมารดาจนเที่ยงวัน และจึงสิ้นชีวิต

4:20 And when he had taken him, and brought him to his mother, he sat on her knees till noon, and then died.

4:21 และนางขึ้นไปและวางเขาไว้บนที่นอนของคนของพระเจ้า และปิดประตูให้เขาอยู่ข้างใน และออกไป

4:21 And she went up, and laid him on the bed of the man of God, and shut the door upon him, and went out.

4:22 และนางได้เรียกสามีของนางและกล่าวว่า “ขอส่งมาให้ฉัน ฉันขอร้องพี่ พวกคนหนุ่มคนหนึ่ง และลาตัวหนึ่ง เพื่อฉันจะได้รีบไปหาคนของพระเจ้า และกลับมาอีก”

4:22 And she called unto her husband, and said, Send me, I pray thee, one of the young men, and one of the asses, that I may run to the man of God, and come again.

4:23 และเขากล่าวว่า “ทำไมเธอจะไปหาท่านวันนี้ วันนี้ไม่ใช่วันขึ้นหนึ่งค่ำหรือวันสะบาโต” และนางกล่าวว่า “ก็ดีอยู่แล้ว”

4:23 And he said, Wherefore wilt thou go to him to day? it is neither new moon, nor sabbath. And she said, It shall be well.

4:24 แล้วนางได้ผูกอานลาและสั่งคนใช้ของนางว่า “จงขี่ลาและไปเร็ว ๆ อย่าให้การขี่ลาของเจ้าหย่อนลงเพื่อฉันนอกจากฉันสั่งเจ้า”

4:24 Then she saddled an ass, and said to her servant, Drive, and go forward; slack not thy riding for me, except I bid thee.

4:25 แล้วนางก็ไป และมาถึงคนของพระเจ้าที่ภูเขาคารเมล และต่อมา เมื่อคนของพระเจ้าเห็นนางแต่ไกล ท่านกล่าวแก่เกหะซีคนใช้ของท่านว่า “ดูเถิด หญิงชาวชูเนมมาข้างโน้น

4:25 So she went and came unto the man of God to mount Carmel. And it came to pass, when the man of God saw her afar off, that he said to Gehazi his servant, Behold, yonder is that Shunammite:

4:26 บัดนี้จงวิ่งไป เราขอร้องเจ้า เพื่อพบนางและกล่าวแก่นางว่า ‘เจ้าสบายดีหรือ สามีของเจ้าสบายดีหรือ ลูกสบายดีหรือ’” และนางตอบว่า “สบายดีค่ะ”

4:26 Run now, I pray thee, to meet her, and say unto her, Is it well with thee? is it well with thy husband? is it well with the child? And she answered, It is well.

4:27 และเมื่อนางมายังคนของพระเจ้ายังเนินเขาแล้ว นางก็กอดเท้าของท่าน แต่เกหะซีเข้ามาใกล้เพื่อจะผลักนางออกไป และคนของพระเจ้ากล่าวว่า “ปล่อยนางเถิด เพราะจิตวิญญาณของนางวุ่นวายอยู่ในตัวนาง และพระเยโฮวาห์ได้ทรงซ่อนสิ่งนี้จากเรา และไม่ได้ทรงบอกเรา”

4:27 And when she came to the man of God to the hill, she caught him by the feet: but Gehazi came near to thrust her away. And the man of God said, Let her alone; for her soul is vexed within her: and the LORD hath hid it from me, and hath not told me.

4:28 แล้วนางกล่าวว่า “ดิฉันได้ขอบุตรชายคนหนึ่งจากเจ้านายของดิฉันหรือ ดิฉันไม่ได้พูดหรือว่า อย่าหลอกลวงดิฉันเลย”

4:28 Then she said, Did I desire a son of my lord? did I not say, Do not deceive me?

4:29 แล้วท่านกล่าวแก่เกหะซีว่า “จงคาดเอวของเจ้าไว้ และถือไม้เท้าของเราในมือของเจ้า และไปตามทางของเจ้า ถ้าเจ้าพบคนใด อย่าทักทายคนนั้น และถ้าคนใดทักทายเจ้าก็อย่าตอบคนนั้นเลย และจงวางไม้เท้าของเราบนหน้าของเด็กนั้น”

4:29 Then he said to Gehazi, Gird up thy loins, and take my staff in thine hand, and go thy way: if thou meet any man, salute him not; and if any salute thee, answer him not again: and lay my staff upon the face of the child.

4:30 และมารดาของเด็กนั้นกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่และจิตวิญญาณของท่านมีชีวิตอยู่แน่ฉันใด ดิฉันจะไม่พรากจากท่านไป” และท่านลุกขึ้นและตามนางไป

4:30 And the mother of the child said, As the LORD liveth, and as thy soul liveth, I will not leave thee. And he arose, and followed her.

4:31 และเกหะซีได้ล่วงหน้าไปก่อนคนทั้งสอง และวางไม้เท้าบนหน้าของเด็กนั้น แต่ไม่มีเสียงหรืออาการได้ยินใด ๆ ดังนั้นเขาจึงกลับมาเพื่อพบท่านอีกและบอกท่าน โดยกล่าวว่า “เด็กนั้นยังไม่ตื่น”

4:31 And Gehazi passed on before them, and laid the staff upon the face of the child; but there was neither voice, nor hearing. Wherefore he went again to meet him, and told him, saying, The child is not awaked.

4:32 และเมื่อเอลีชาได้เข้ามาในบ้าน ดูเถิด เด็กนั้นตายแล้ว และถูกวางอยู่บนเตียงของท่าน

4:32 And when Elisha was come into the house, behold, the child was dead, and laid upon his bed.

4:33 ฉะนั้นท่านจึงเข้าไปและปิดประตูให้ทั้งสองอยู่ข้างใน และได้อธิษฐานต่อพระเยโฮวาห์

4:33 He went in therefore, and shut the door upon them twain, and prayed unto the LORD.

4:34 และท่านขึ้นไป และนอนบนเด็กนั้น และให้ปากของท่านทับปากของเด็ก และให้ตาของท่านทับตาของเด็ก และให้มือของท่านทับมือของเด็ก และท่านเหยียดตัวของท่านบนเด็ก และเนื้อของเด็กนั้นอุ่นขึ้นมา

4:34 And he went up, and lay upon the child, and put his mouth upon his mouth, and his eyes upon his eyes, and his hands upon his hands: and he stretched himself upon the child; and the flesh of the child waxed warm.

4:35 แล้วท่านก็ลุกขึ้นอีก และเดินไปเดินมาในบ้านนั้น และขึ้นไปและเหยียดตัวของท่านบนเด็กนั้น และเด็กนั้นก็จามเจ็ดครั้ง และเด็กนั้นก็ลืมตาของตน

4:35 Then he returned, and walked in the house to and fro; and went up, and stretched himself upon him: and the child sneezed seven times, and the child opened his eyes.

4:36 และท่านเรียกเกหะซีมาและกล่าวว่า “ไปเรียกหญิงชาวชูเนมคนนี้มา” ดังนั้นเขาจึงเรียกนาง และเมื่อนางมาถึงท่านแล้ว ท่านก็กล่าวว่า “จงอุ้มบุตรชายของเจ้าขึ้นเถิด”

4:36 And he called Gehazi, and said, Call this Shunammite. So he called her. And when she was come in unto him, he said, Take up thy son.

4:37 แล้วนางเข้ามาและซบลงที่เท้าของท่าน และกราบลงถึงดิน และอุ้มบุตรชายของนางขึ้นและออกไป

4:37 Then she went in, and fell at his feet, and bowed herself to the ground, and took up her son, and went out.

เอลีชาชำระอาหารที่มีพิษ
4:38 และเอลีชามาถึงกิลกาลอีก และมีการกันดารอาหารในแผ่นดิน และเหล่าศิษย์ของพวกผู้พยากรณ์กำลังนั่งอยู่ต่อหน้าท่าน และท่านกล่าวแก่คนใช้ของท่านว่า “จงตั้งหม้อใบใหญ่นั้นและต้มข้าวให้แก่เหล่าศิษย์ของพวกผู้พยากรณ์”

Elisha Cleanses the Poisoned Food
4:38 And Elisha came again to Gilgal: and there was a dearth in the land; and the sons of the prophets were sitting before him: and he said unto his servant, Set on the great pot, and seethe pottage for the sons of the prophets.

4:39 และคนหนึ่งได้ออกไปในทุ่งนาเพื่อเก็บพวกผัก และพบไม้เถาป่าเถาหนึ่ง และเก็บได้น้ำเต้าป่าจนเต็มตักของตน และมาและฉีกน้ำเต้าป่าเหล่านั้นเป็นฝอยใส่ลงในหม้อข้าวต้ม ด้วยว่าพวกเขาไม่ทราบว่าเป็นผลอะไร

4:39 And one went out into the field to gather herbs, and found a wild vine, and gathered thereof wild gourds his lap full, and came and shred them into the pot of pottage: for they knew them not.

4:40 ดังนั้นพวกเขาจึงเทออกให้คนเหล่านั้นรับประทาน และต่อมาขณะที่พวกเขากำลังรับประทานข้าวต้มอยู่นั้น พวกเขาร้องขึ้นและกล่าวว่า “โอ ท่าน คนของพระเจ้า มีความตายอยู่ในหม้อนี้” และพวกเขาไม่สามารถรับประทานข้าวต้มนั้นได้

4:40 So they poured out for the men to eat. And it came to pass, as they were eating of the pottage, that they cried out, and said, O thou man of God, there is death in the pot. And they could not eat thereof.

4:41 แต่ท่านกล่าวว่า “งั้นจงเอาแป้งบดมา” และท่านโยนแป้งลงในหม้อ และท่านกล่าวว่า “จงเทออกให้คนเหล่านั้นเพื่อพวกเขาจะได้รับประทาน” และไม่มีอันตรายอยู่ในหม้อนั้น

4:41 But he said, Then bring meal. And he cast it into the pot; and he said, Pour out for the people, that they may eat. And there was no harm in the pot.

เอลีชาเลี้ยงหนึ่งร้อยคนอย่างอัศจรรย์
4:42 และมีชายคนหนึ่งมาจากบ้านบาอัลชาลิชาห์ และนำขนมปังแห่งผลแรกทั้งหลายมาให้คนของพระเจ้าคือ ขนมข้าวบาร์เลย์ยี่สิบก้อน และพวกรวงข้าวใหม่เต็มฝักในแกลบของมัน และเอลีชากล่าวว่า “จงให้แก่คนเหล่านั้นเพื่อพวกเขาจะได้รับประทาน”

A Hundred Men Fed Miraculously
4:42 And there came a man from Baalshalisha, and brought the man of God bread of the firstfruits, twenty loaves of barley, and full ears of corn in the husk thereof. And he said, Give unto the people, that they may eat.

4:43 และคนใช้คนนี้กล่าวว่า “อะไรกัน ข้าพเจ้าควรตั้งอาหารเท่านี้ให้คนหนึ่งร้อยคนหรือ” ท่านกล่าวซ้ำว่า “จงให้คนเหล่านั้นเพื่อพวกเขาจะได้รับประทานเถิด เพราะพระเยโฮวาห์ตรัสสั่งดังนี้ว่า ‘พวกเขาจะรับประทานและจะเหลืออยู่อีก’”

4:43 And his servitor said, What, should I set this before an hundred men? He said again, Give the people, that they may eat: for thus saith the LORD, They shall eat, and shall leave thereof.

4:44 ดังนั้นเขาจึงตั้งอาหารนั้นตรงหน้าพวกเขา และพวกเขาก็รับประทาน และยังเหลืออยู่ตามพระวจนะของพระเยโฮวาห์

4:44 So he set it before them, and they did eat, and left thereof, according to the word of the LORD.


2 พงศ์กษัตริย์ 5 / 2 Kings 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

นาอามานชาวซีเรียได้รับการรักษาให้หาย
5:1 บัดนี้นาอามานผู้บัญชาการกองทัพของกษัตริย์แห่งซีเรียเป็นคนสำคัญมากสำหรับนายของตน และเป็นคนมีเกียรติ เพราะว่าโดยท่านพระเยโฮวาห์ได้ทรงนำชัยชนะมายังซีเรีย ท่านเป็นชายฉกรรจ์ผู้กล้าหาญด้วย แต่ท่านเป็นโรคเรื้อน

Naaman the Syrian Healed
5:1 Now Naaman, captain of the host of the king of Syria, was a great man with his master, and honourable, because by him the LORD had given deliverance unto Syria: he was also a mighty man in valour, but he was a leper.

5:2 และคนซีเรียได้ยกออกไปเป็นเหล่ากองทัพ และได้จับเด็กหญิงคนหนึ่งจากแผ่นดินอิสราเอลมาเป็นเชลย และเธอได้ปรนนิบัติภรรยาของนาอามาน

5:2 And the Syrians had gone out by companies, and had brought away captive out of the land of Israel a little maid; and she waited on Naaman's wife.

5:3 และเธอกล่าวแก่นายผู้หญิงของเธอว่า “พระเจ้าน่าจะให้เจ้านายของดิฉันอยู่กับผู้พยากรณ์ที่อยู่ในสะมาเรีย ด้วยว่าท่านจะได้รักษาเจ้านายให้หายจากโรคเรื้อนของเจ้านาย”

5:3 And she said unto her mistress, Would God my lord were with the prophet that is in Samaria! for he would recover him of his leprosy.

5:4 และผู้หนึ่งเข้าไปและบอกเจ้านายของท่าน โดยกล่าวว่า “สาวใช้จากแผ่นดินอิสราเอลพูดว่าอย่างนั้นอย่างนี้”

5:4 And one went in, and told his lord, saying, Thus and thus said the maid that is of the land of Israel.

5:5 และกษัตริย์แห่งซีเรียตรัสว่า “จงไปเถิด จงไปและเราจะส่งสารไปยังกษัตริย์แห่งอิสราเอล” และท่านก็จากไป และนำเงินหนักสิบตะลันต์ไปพร้อมกับท่าน และทองคำหนักหกพันเชเขล และเสื้อสิบชุด

5:5 And the king of Syria said, Go to, go, and I will send a letter unto the king of Israel. And he departed, and took with him ten talents of silver, and six thousand pieces of gold, and ten changes of raiment.

5:6 และท่านได้นำสารนั้นไปยังกษัตริย์แห่งอิสราเอล โดยมีใจความว่า “บัดนี้เมื่อสารนี้มาถึงท่าน ดูเถิด ข้าพเจ้าได้ส่งนาอามานผู้รับใช้ของข้าพเจ้ามายังท่าน เพื่อท่านจะได้รักษาเขาให้หายจากโรคเรื้อนของเขา”

5:6 And he brought the letter to the king of Israel, saying, Now when this letter is come unto thee, behold, I have therewith sent Naaman my servant to thee, that thou mayest recover him of his leprosy.

5:7 และต่อมาเมื่อกษัตริย์แห่งอิสราเอลได้ทรงอ่านสารนั้นแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์ และตรัสว่า “เราเป็นพระเจ้าซึ่งจะให้ตายและให้มีชีวิตหรือ ชายคนนี้จึงส่งมาให้เรารักษาคนหนึ่งให้หายจากโรคเรื้อนของเขา เหตุฉะนั้นจงใคร่ครวญเถิด เราขอร้องพวกเจ้า และดูว่าเขาแสวงหาเหตุพิพาทกับเราอย่างไร”

5:7 And it came to pass, when the king of Israel had read the letter, that he rent his clothes, and said, Am I God, to kill and to make alive, that this man doth send unto me to recover a man of his leprosy? wherefore consider, I pray you, and see how he seeketh a quarrel against me.

5:8 และต่อมาเมื่อเอลีชาคนของพระเจ้าได้ยินว่า กษัตริย์แห่งอิสราเอลได้ทรงฉีกฉลองพระองค์ของพระองค์แล้ว ท่านจึงส่งไปยังกษัตริย์ โดยทูลว่า “ทำไมพระองค์จึงทรงฉีกฉลองพระองค์ของพระองค์เสีย ขอให้เขามาหาข้าพระองค์เดี๋ยวนี้เถิด และเขาจะทราบว่า มีผู้พยากรณ์คนหนึ่งในอิสราเอล”

5:8 And it was so, when Elisha the man of God had heard that the king of Israel had rent his clothes, that he sent to the king, saying, Wherefore hast thou rent thy clothes? let him come now to me, and he shall know that there is a prophet in Israel.

5:9 ดังนั้นนาอามานจึงมาพร้อมกับบรรดาม้าของท่านและพร้อมกับรถม้าศึกของท่าน และยืนอยู่ที่ประตูบ้านของเอลีชา

5:9 So Naaman came with his horses and with his chariot, and stood at the door of the house of Elisha.

5:10 และเอลีชาส่งผู้สื่อสารคนหนึ่งมายังท่าน โดยกล่าวว่า “จงไปและชำระตัวในแม่น้ำจอร์แดนเจ็ดครั้ง และเนื้อของท่านจะกลับคืนแก่ท่านเป็นอย่างเดิม และท่านจะสะอาด”

5:10 And Elisha sent a messenger unto him, saying, Go and wash in Jordan seven times, and thy flesh shall come again to thee, and thou shalt be clean.

5:11 แต่นาอามานก็โกรธและไปเสีย และกล่าวว่า “ดูเถิด ข้าคิดว่าเขาจะออกมาหาข้าเป็นแน่ และยืนอยู่ และร้องออกพระนามของพระเยโฮวาห์พระเจ้าของเขา และโบกมือของเขาเหนือที่นั้นและรักษาคนเป็นโรคเรื้อนให้หาย

5:11 But Naaman was wroth, and went away, and said, Behold, I thought, He will surely come out to me, and stand, and call on the name of the LORD his God, and strike his hand over the place, and recover the leper.

5:12 อาบานาและฟารปาร์แม่น้ำแห่งเมืองดามัสกัสไม่ดีกว่าบรรดาน้ำทั้งหลายแห่งอิสราเอลดอกหรือ ข้าจะชำระตัวในแม่น้ำเหล่านั้นและจะสะอาดไม่ได้หรือ” ดังนั้นท่านจึงหันไปและไปเสียในความเดือดดาล

5:12 Are not Abana and Pharpar, rivers of Damascus, better than all the waters of Israel? may I not wash in them, and be clean? So he turned and went away in a rage.

5:13 และพวกผู้รับใช้ของท่านเข้ามาใกล้ และพูดกับท่านและกล่าวว่า “บิดาของข้าพเจ้า ถ้าผู้พยากรณ์ได้สั่งท่านให้กระทำสิ่งใหญ่โตประการหนึ่ง ท่านจะไม่กระทำสิ่งนั้นไปแล้วหรอกหรือ ถ้าเช่นนั้นเมื่อผู้พยากรณ์กล่าวแก่ท่านว่า ‘จงไปล้างและสะอาดเถิด’ ท่านยิ่งควรจะทำสักเท่าใด”

5:13 And his servants came near, and spake unto him, and said, My father, if the prophet had bid thee do some great thing, wouldest thou not have done it? how much rather then, when he saith to thee, Wash, and be clean?

5:14 แล้วท่านจึงลงไป และจุ่มตัวเจ็ดครั้งในแม่น้ำจอร์แดน ตามคำกล่าวนั้นของคนของพระเจ้า และเนื้อของท่านก็กลับคืนเป็นอย่างเดิม เหมือนเนื้อเด็กเล็ก ๆ และท่านก็สะอาด

5:14 Then went he down, and dipped himself seven times in Jordan, according to the saying of the man of God: and his flesh came again like unto the flesh of a little child, and he was clean.

5:15 และท่านกลับไปยังคนของพระเจ้า ตัวท่านและพรรคพวกทั้งหมดของท่าน และมา และยืนอยู่ต่อหน้าเอลีชา และท่านกล่าวว่า “ดูเถิด บัดนี้ข้าพเจ้าทราบแล้วว่าไม่มีพระเจ้าองค์ใดในแผ่นดินโลกทั้งสิ้นนอกจากในอิสราเอล เพราะฉะนั้นบัดนี้ ข้าพเจ้าขอร้องท่าน ขอรับของกำนัลสักอย่างหนึ่งจากผู้รับใช้ของท่านเถิด”

5:15 And he returned to the man of God, he and all his company, and came, and stood before him: and he said, Behold, now I know that there is no God in all the earth, but in Israel: now therefore, I pray thee, take a blessing of thy servant.

5:16 แต่ท่านกล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ผู้ซึ่งต่อพระพักตร์พระองค์ข้าพระองค์ยืนอยู่นั้น ข้าพเจ้าจะไม่รับสิ่งใดเลยฉันนั้น” และเขารบเร้าท่านให้รับของกำนัลนั้นไว้ แต่ท่านปฏิเสธ

5:16 But he said, As the LORD liveth, before whom I stand, I will receive none. And he urged him to take it; but he refused.

5:17 และนาอามานกล่าวว่า “งั้นถ้าเช่นนั้น ข้าพเจ้าขอร้องท่าน ขอโปรดให้ดินบรรทุกล่อสักสองตัวแก่ผู้รับใช้ของท่านได้หรือไม่ เพราะตั้งแต่นี้ไปผู้รับใช้ของท่านจะไม่ถวายเครื่องเผาบูชาหรือเครื่องสัตวบูชาแก่พระอื่น ๆ เว้นแต่ถวายแด่พระเยโฮวาห์เท่านั้น

5:17 And Naaman said, Shall there not then, I pray thee, be given to thy servant two mules' burden of earth? for thy servant will henceforth offer neither burnt offering nor sacrifice unto other gods, but unto the LORD.

5:18 ในเรื่องนี้ขอพระเยโฮวาห์โปรดให้อภัยแก่ผู้รับใช้ของท่าน คือเมื่อนายของข้าพเจ้าเข้าไปในนิเวศน์ของพระริมโมนเพื่อจะนมัสการที่นั่น และพระองค์ทรงพิงอยู่บนมือของข้าพเจ้า และข้าพเจ้าโน้มตัวในนิเวศน์ของพระริมโมน เมื่อข้าพเจ้าโน้มตัวลงในนิเวศน์ของพระริมโมนนั้น ขอพระเยโฮวาห์ทรงให้อภัยผู้รับใช้ของท่านในเรื่องนี้”

5:18 In this thing the LORD pardon thy servant, that when my master goeth into the house of Rimmon to worship there, and he leaneth on my hand, and I bow myself in the house of Rimmon: when I bow down myself in the house of Rimmon, the LORD pardon thy servant in this thing.

5:19 และเอลีชากล่าวแก่ท่านว่า “จงไปอย่างสันติเถิด” ดังนั้นนาอามานจึงออกไปจากเอลีชาได้ไม่ไกลนัก

5:19 And he said unto him, Go in peace. So he departed from him a little way.

เกหะซีทำบาปและรับโทษ
5:20 แต่เกหะซีคนใช้ของเอลีชาคนของพระเจ้ากล่าวว่า “ดูเถิด นายของข้าได้ปล่อยนาอามานคนซีเรียคนนี้ไปเสีย โดยไม่รับจากมือของเขาสิ่งของซึ่งเขานำมา แต่พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด ข้าจะวิ่งตามเขาไปและเอาทรัพย์สิ่งของมาจากเขาบ้างฉันนั้น”

Gahazi's Sin and Punishment
5:20 But Gehazi, the servant of Elisha the man of God, said, Behold, my master hath spared Naaman this Syrian, in not receiving at his hands that which he brought: but, as the LORD liveth, I will run after him, and take somewhat of him.

5:21 ดังนั้นเกหะซีจึงตามนาอามานไป และเมื่อนาอามานเห็นเขากำลังวิ่งตามตนมา ท่านจึงลงจากรถม้าศึกเพื่อต้อนรับเขาและกล่าวว่า “ทุกอย่างเรียบร้อยดีหรือ”

5:21 So Gehazi followed after Naaman. And when Naaman saw him running after him, he lighted down from the chariot to meet him, and said, Is all well?

5:22 และเขากล่าวว่า “ทุกอย่างเรียบร้อยดี นายของข้าพเจ้าได้ส่งข้าพเจ้ามา โดยกล่าวว่า ‘ดูเถิด บัดนี้มีชายหนุ่มสองคนของเหล่าศิษย์ของพวกผู้พยากรณ์ มาหาข้าพเจ้าจากแดนเทือกเขาเอฟราอิม ขอท่านโปรดให้แก่เขาทั้งสอง ข้าพเจ้าขอร้องท่าน เงินสักหนึ่งตะลันต์ และเสื้อสักสองชุดเถิด’”

5:22 And he said, All is well. My master hath sent me, saying, Behold, even now there be come to me from mount Ephraim two young men of the sons of the prophets: give them, I pray thee, a talent of silver, and two changes of garments.

5:23 และนาอามานกล่าวว่า “จงพอใจ เอาไปสองตะลันต์เลย” และท่านรบเร้าเขา และผูกเงินสองตะลันต์ไว้ในกระสอบสองใบ พร้อมกับเสื้อสองชุด และวางสิ่งของเหล่านั้นไว้บนคนใช้สองคนของท่าน และพวกเขาก็แบกสิ่งของเหล่านั้นเดินนำหน้าเกหะซีไป

5:23 And Naaman said, Be content, take two talents. And he urged him, and bound two talents of silver in two bags, with two changes of garments, and laid them upon two of his servants; and they bare them before him.

5:24 และเมื่อเขามาถึงป้อมปราการ เกหะซีก็รับสิ่งของเหล่านั้นจากมือของเขาทั้งสอง และเอาพวกมันไปเก็บไว้ในบ้าน และเขาปล่อยคนเหล่านั้นไป และพวกเขาก็จากไป

5:24 And when he came to the tower, he took them from their hand, and bestowed them in the house: and he let the men go, and they departed.

5:25 แต่เกหะซีได้เข้าไปและยืนอยู่ต่อหน้านายของตน และเอลีชากล่าวแก่เขาว่า “เจ้าไปไหนมา เกหะซีเอ๋ย” และเขากล่าวว่า “ผู้รับใช้ของท่านไม่ได้ไปไหน”

5:25 But he went in, and stood before his master. And Elisha said unto him, Whence comest thou, Gehazi? And he said, Thy servant went no whither.

5:26 และท่านกล่าวแก่เขาว่า “ใจของเราไปกับเจ้าด้วยมิใช่หรือ เมื่อชายคนนั้นหันมาจากรถม้าศึกของเขาเพื่อต้อนรับเจ้า นี่เป็นเวลาควรที่จะรับเงิน และที่จะรับเสื้อผ้าทั้งหลาย และบรรดาสวนต้นมะกอก และเหล่าสวนองุ่น และแกะ และบรรดาวัวตัวผู้ และพวกคนใช้ชาย และพวกสาวใช้หรือ

5:26 And he said unto him, Went not mine heart with thee, when the man turned again from his chariot to meet thee? Is it a time to receive money, and to receive garments, and oliveyards, and vineyards, and sheep, and oxen, and menservants, and maidservants?

5:27 ฉะนั้นโรคเรื้อนของนาอามานจะติดอยู่ที่เจ้าและที่เชื้อสายของเจ้าเป็นนิตย์” และเขาออกไปจากต่อหน้าท่านเป็นคนโรคเรื้อนขาวอย่างหิมะ

5:27 The leprosy therefore of Naaman shall cleave unto thee, and unto thy seed for ever. And he went out from his presence a leper as white as snow.


2 พงศ์กษัตริย์ 6 / 2 Kings 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาเอาหัวขวานกลับคืนมา
6:1 และเหล่าศิษย์ของพวกผู้พยากรณ์กล่าวแก่เอลีชาว่า “บัดนี้ ดูเถิด สถานที่ที่พวกข้าพเจ้าอาศัยอยู่กับท่านนั้นก็คับแคบเกินไปสำหรับพวกข้าพเจ้า

Elisha Recovers Lost Axe Head
6:1 And the sons of the prophets said unto Elisha, Behold now, the place where we dwell with thee is too strait for us.

6:2 ขอให้พวกข้าพเจ้าไป พวกข้าพเจ้าขอร้องท่าน ที่แม่น้ำจอร์แดน และให้ทุกคนเอาไม้คนละหนึ่งท่อนมา และให้พวกข้าพเจ้าสร้างสถานที่สำหรับพวกข้าพเจ้าที่นั่น ที่พวกข้าพเจ้าจะอาศัยอยู่ได้” และท่านตอบว่า “พวกเจ้าจงไปเถอะ”

6:2 Let us go, we pray thee, unto Jordan, and take thence every man a beam, and let us make us a place there, where we may dwell. And he answered, Go ye.

6:3 และคนหนึ่งกล่าวว่า “ขอให้พอใจ ข้าพเจ้าขอร้องท่าน และไปพร้อมกับพวกผู้รับใช้ของท่านเถิด” และท่านตอบว่า “เราจะไป”

6:3 And one said, Be content, I pray thee, and go with thy servants. And he answered, I will go.

6:4 ดังนั้นท่านจึงไปกับพวกเขา และเมื่อพวกเขามาถึงแม่น้ำจอร์แดนแล้ว พวกเขาก็โค่นต้นไม้

6:4 So he went with them. And when they came to Jordan, they cut down wood.

6:5 แต่ขณะที่คนหนึ่งกำลังโค่นไม้หนึ่งท่อนอยู่ หัวขวานได้ตกลงไปในน้ำ และเขาร้องและกล่าวว่า “อนิจจา นายท่าน ด้วยว่าขวานนั้นได้ถูกยืมมา”

6:5 But as one was felling a beam, the axe head fell into the water: and he cried, and said, Alas, master! for it was borrowed.

6:6 และคนของพระเจ้ากล่าวว่า “ขวานนั้นตกที่ไหน” และเขาแสดงสถานที่นั้นให้ท่านเห็น และท่านก็ตัดกิ่งไม้อันหนึ่ง และโยนไม้นั้นลงไปที่นั่น และขวานเหล็กนั้นก็ลอยขึ้นมา

6:6 And the man of God said, Where fell it? And he shewed him the place. And he cut down a stick, and cast it in thither; and the iron did swim.

6:7 ฉะนั้นท่านจึงกล่าวว่า “จงหยิบขวานนั้นขึ้นมาถึงตัวเจ้า” และเขาได้เอื้อมมือของตนออกและหยิบขวานนั้นขึ้นมา

6:7 Therefore said he, Take it up to thee. And he put out his hand, and took it.

เอลีชาให้กษัตริย์แห่งอิสราเอลทราบถึงแผนการของเบนฮาดัด
6:8 แล้วกษัตริย์แห่งซีเรียทำสงครามกับอิสราเอล และพระองค์ได้ทรงปรึกษากับพวกผู้รับใช้ของพระองค์ โดยตรัสว่า “ค่ายของเราจะอยู่ในที่นั้นที่นี้”

Elisha Reveals Ben-hadad's Plans to the King
6:8 Then the king of Syria warred against Israel, and took counsel with his servants, saying, In such and such a place shall be my camp.

6:9 และคนของพระเจ้าส่งไปยังกษัตริย์แห่งอิสราเอล โดยทูลว่า “ขอพระองค์ทรงระวังอย่าผ่านไปยังสถานที่แห่งนั้น เพราะคนซีเรียได้ยกลงไปที่นั่นแล้ว”

6:9 And the man of God sent unto the king of Israel, saying, Beware that thou pass not such a place; for thither the Syrians are come down.

6:10 และกษัตริย์แห่งอิสราเอลทรงส่งไปยังสถานที่ซึ่งคนของพระเจ้าบอกพระองค์ และเตือนพระองค์ให้ระวัง และทรงช่วยพระองค์เองให้รอดพ้นที่นั่น มิใช่เพียงครั้งหรือสองครั้ง

6:10 And the king of Israel sent to the place which the man of God told him and warned him of, and saved himself there, not once nor twice.

6:11 ฉะนั้นพระทัยของกษัตริย์แห่งซีเรียจึงวุ่นวายเป็นอันมากเพราะเรื่องนี้ และพระองค์ทรงเรียกพวกผู้รับใช้ของพระองค์มา และตรัสแก่พวกเขาว่า “พวกเจ้าจะไม่แสดงให้เราเห็นหรือว่า คนใดในพวกเราที่อยู่ฝ่ายกษัตริย์แห่งอิสราเอล”

6:11 Therefore the heart of the king of Syria was sore troubled for this thing; and he called his servants, and said unto them, Will ye not shew me which of us is for the king of Israel?

6:12 และคนหนึ่งของพวกผู้รับใช้ของพระองค์ทูลว่า “ไม่มีผู้ใด เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ แต่เอลีชา ผู้พยากรณ์ที่อยู่ในอิสราเอล ทูลกษัตริย์แห่งอิสราเอลถึงบรรดาถ้อยคำที่พระองค์ตรัสในห้องบรรทมของพระองค์”

6:12 And one of his servants said, None, my lord, O king: but Elisha, the prophet that is in Israel, telleth the king of Israel the words that thou speakest in thy bedchamber.

เอลีชาอยู่ในเมืองโดธาน
6:13 และพระองค์ตรัสว่า “จงไปและสอดแนมดูว่า เขาอยู่ที่ไหน เพื่อเราจะส่งไปและจับเขามา” และมีคนทูลพระองค์ โดยทูลว่า “ดูเถิด เขาอยู่ในเมืองโดธาน”

Elisha at Dothan
6:13 And he said, Go and spy where he is, that I may send and fetch him. And it was told him, saying, Behold, he is in Dothan.

6:14 ฉะนั้นพระองค์ได้ทรงส่งบรรดาม้าไปที่นั่น และรถม้าศึกทั้งหลาย และกองทัพใหญ่ และพวกเขามาในเวลากลางคืน และล้อมนครนั้นไว้โดยรอบ

6:14 Therefore sent he thither horses, and chariots, and a great host: and they came by night, and compassed the city about.

6:15 และเมื่อคนใช้ของคนของพระเจ้าตื่นขึ้นเวลาเช้าตรู่และออกไป ดูเถิด กองทัพหนึ่งล้อมนครไว้พร้อมด้วยบรรดาม้าและรถม้าศึกทั้งหลาย และคนใช้ของท่านกล่าวแก่ท่านว่า “อนิจจา นายของข้าพเจ้า พวกเราจะทำอย่างไรดี”

6:15 And when the servant of the man of God was risen early, and gone forth, behold, an host compassed the city both with horses and chariots. And his servant said unto him, Alas, my master! how shall we do?

6:16 และท่านตอบว่า “อย่ากลัวเลย เพราะพวกที่อยู่ฝ่ายพวกเรานั้นมากกว่าพวกที่อยู่ฝ่ายพวกเขา”

6:16 And he answered, Fear not: for they that be with us are more than they that be with them.

6:17 และเอลีชาได้อธิษฐานและทูลว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงเปิดตาของเขาเพื่อเขาจะได้เห็น” และพระเยโฮวาห์ได้ทรงเปิดตาของชายหนุ่มคนนั้น และเขาเห็น และดูเถิด ภูเขานั้นเต็มไปด้วยบรรดาม้าและรถม้าศึกเพลิงทั้งหลายอยู่รอบเอลีชา

6:17 And Elisha prayed, and said, LORD, I pray thee, open his eyes, that he may see. And the LORD opened the eyes of the young man; and he saw: and, behold, the mountain was full of horses and chariots of fire round about Elisha.

เอลีชานำทหารซีเรียที่ตาบอดไปยังกรุงสะมาเรีย
6:18 และเมื่อคนซีเรียลงมายังท่าน เอลีชาก็อธิษฐานต่อพระเยโฮวาห์ และทูลว่า “ขอโปรดทำให้คนเหล่านี้ ข้าพระองค์ขอร้องพระองค์ ตาบอดไปเสีย” และพระองค์ทรงทำให้พวกเขาตาบอดไปตามคำของเอลีชา

Blinded Syrians Led to Samaria
6:18 And when they came down to him, Elisha prayed unto the LORD, and said, Smite this people, I pray thee, with blindness. And he smote them with blindness according to the word of Elisha.

6:19 และเอลีชากล่าวแก่คนเหล่านั้นว่า “นี่ไม่ใช่ทางไป และนี่ก็ไม่ใช่นครนั้น จงตามข้าพเจ้ามา และข้าพเจ้าจะพาพวกท่านไปหาชายคนนั้นที่พวกท่านแสวงหา” แต่ท่านได้พาพวกเขาไปยังกรุงสะมาเรีย

6:19 And Elisha said unto them, This is not the way, neither is this the city: follow me, and I will bring you to the man whom ye seek. But he led them to Samaria.

6:20 และต่อมาเมื่อพวกเขาเข้ามาในกรุงสะมาเรียแล้ว เอลีชาก็ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงเปิดตาของคนเหล่านี้ เพื่อพวกเขาจะเห็นได้” และพระเยโฮวาห์ได้ทรงเปิดตาของพวกเขาและพวกเขาก็เห็น และดูเถิด พวกเขาอยู่กลางกรุงสะมาเรีย

6:20 And it came to pass, when they were come into Samaria, that Elisha said, LORD, open the eyes of these men, that they may see. And the LORD opened their eyes, and they saw; and, behold, they were in the midst of Samaria.

6:21 และกษัตริย์แห่งอิสราเอลตรัสกับเอลีชาเมื่อพระองค์ทรงเห็นพวกเขาแล้วว่า “บิดาของข้าพเจ้า จะให้ข้าพเจ้าฆ่าพวกเขาไหม จะให้ข้าพเจ้าฆ่าพวกเขาไหม”

6:21 And the king of Israel said unto Elisha, when he saw them, My father, shall I smite them? shall I smite them?

6:22 และท่านทูลตอบว่า “ขอพระองค์อย่าทรงฆ่าพวกเขาเสีย พระองค์จะฆ่าพวกคนที่พระองค์จับมาเป็นเชลยเสียด้วยดาบของพระองค์และด้วยคันธนูของพระองค์หรือ ขอโปรดจัดอาหารและน้ำวางไว้ตรงหน้าพวกเขาเถิด เพื่อพวกเขาจะกินและดื่ม และไปหาเจ้านายของพวกเขา”

6:22 And he answered, Thou shalt not smite them: wouldest thou smite those whom thou hast taken captive with thy sword and with thy bow? set bread and water before them, that they may eat and drink, and go to their master.

6:23 และพระองค์ทรงจัดเสบียงมื้อใหญ่ให้แก่พวกเขา และเมื่อพวกเขาได้กินและดื่มแล้ว พระองค์ก็ทรงส่งพวกเขาไป และพวกเขาไปหาเจ้านายของตน ดังนั้นกองทัพทั้งหลายของคนซีเรียจึงมิได้เข้ามาในแผ่นดินอิสราเอลอีกเลย

6:23 And he prepared great provision for them: and when they had eaten and drunk, he sent them away, and they went to their master. So the bands of Syria came no more into the land of Israel.

กองทัพซีเรียล้อมกรุงสะมาเรีย
6:24 และต่อมาหลังจากเหตุการณ์นี้ เบนฮาดัดกษัตริย์แห่งซีเรียได้ทรงรวบรวมกองทัพทั้งสิ้นของพระองค์ และเสด็จขึ้นไป และล้อมกรุงสะมาเรีย

Syrian Siege of Samaria
6:24 And it came to pass after this, that Benhadad king of Syria gathered all his host, and went up, and besieged Samaria.

6:25 และมีการกันดารอาหารครั้งใหญ่ในสะมาเรีย และดูเถิด พวกเขาล้อมกรุงนั้นไว้จนหัวลาตัวหนึ่งถูกขายกันเป็นเงินแปดสิบเชเขล และมูลนกเขาครึ่งลิตรเป็นเงินห้าเชเขล

6:25 And there was a great famine in Samaria: and, behold, they besieged it, until an ass's head was sold for fourscore pieces of silver, and the fourth part of a cab of dove's dung for five pieces of silver.

6:26 และขณะที่กษัตริย์แห่งอิสราเอลกำลังเสด็จผ่านไปบนกำแพง มีผู้หญิงคนหนึ่งร้องทูลพระองค์ โดยทูลว่า “ขอทรงช่วย เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์”

6:26 And as the king of Israel was passing by upon the wall, there cried a woman unto him, saying, Help, my lord, O king.

6:27 และพระองค์ตรัสว่า “ถ้าพระเยโฮวาห์มิได้ทรงช่วยเจ้า เราจะช่วยเจ้าได้จากไหน จากลานนวดข้าวหรือจากบ่อย่ำองุ่นหรือ”

6:27 And he said, If the LORD do not help thee, whence shall I help thee? out of the barnfloor, or out of the winepress?

6:28 และกษัตริย์ตรัสกับนางว่า “เจ้าเป็นอะไรไป” และนางทูลตอบว่า “หญิงคนนี้พูดกับข้าพระองค์ว่า ‘จงเอาลูกชายของเจ้ามา เพื่อพวกเราจะได้กินเขาเสียวันนี้เถิด และพวกเราจะกินลูกชายของฉันวันพรุ่งนี้’

6:28 And the king said unto her, What aileth thee? And she answered, This woman said unto me, Give thy son, that we may eat him to day, and we will eat my son to morrow.

6:29 ดังนั้นพวกเราได้ต้มลูกชายของข้าพระองค์และกินเขาเสีย และข้าพระองค์พูดกับนางในวันรุ่งขึ้นว่า ‘จงเอาลูกชายของเจ้ามา เพื่อพวกเราจะได้กินเขาเสีย’ และนางได้ซ่อนลูกชายของนางไว้”

6:29 So we boiled my son, and did eat him: and I said unto her on the next day, Give thy son, that we may eat him: and she hath hid her son.

6:30 และต่อมาเมื่อกษัตริย์ทรงได้ยินเหล่าถ้อยคำของหญิงนั้น พระองค์ก็ฉีกฉลองพระองค์ของพระองค์ และพระองค์เสด็จผ่านไปบนกำแพง และประชากรก็มองดู และดูเถิด พระองค์ทรงฉลองผ้ากระสอบอยู่แนบเนื้อของพระองค์

6:30 And it came to pass, when the king heard the words of the woman, that he rent his clothes; and he passed by upon the wall, and the people looked, and, behold, he had sackcloth within upon his flesh.

6:31 แล้วพระองค์ตรัสว่า “ขอพระเจ้าทรงกระทำต่อเราและให้หนักยิ่งกว่าด้วย หากศีรษะของเอลีชาบุตรชายของชาฟัทยังตั้งอยู่บนเขาวันนี้”

6:31 Then he said, God do so and more also to me, if the head of Elisha the son of Shaphat shall stand on him this day.

เยโฮรัมหาโอกาสฆ่าเอลีชา
6:32 แต่เอลีชานั่งอยู่ในบ้านของท่าน และพวกผู้อาวุโสก็นั่งอยู่พร้อมกับท่าน และกษัตริย์ทรงส่งชายคนหนึ่งมาจากต่อพระพักตร์พระองค์ แต่ก่อนที่ผู้สื่อสารคนนั้นมาถึงเอลีชา ท่านกล่าวแก่พวกผู้อาวุโสว่า “พวกท่านเห็นไหมว่า บุตรชายของฆาตกรคนนี้ได้ส่งมาเพื่อเอาศีรษะของข้าพเจ้าไป ดูเถิด เมื่อผู้สื่อสารคนนั้นมา จงปิดประตูเสีย และกันเขาไว้ที่ประตู เสียงเท้าของนายของเขาตามหลังเขามามิใช่หรือ”

Jehoram Seeks Elisha's Life
6:32 But Elisha sat in his house, and the elders sat with him; and the king sent a man from before him: but ere the messenger came to him, he said to the elders, See ye how this son of a murderer hath sent to take away mine head? look, when the messenger cometh, shut the door, and hold him fast at the door: is not the sound of his master's feet behind him?

6:33 และขณะที่ท่านยังกล่าวแก่พวกเขาอยู่ ดูเถิด ผู้สื่อสารคนนั้นลงมาหาท่าน และเขากล่าวว่า “ดูเถิด เหตุร้ายนี้มาจากพระเยโฮวาห์ ข้าพเจ้าควรรอคอยสิ่งใดจากพระเยโฮวาห์ต่อไปอีก”

6:33 And while he yet talked with them, behold, the messenger came down unto him: and he said, Behold, this evil is of the LORD; what should I wait for the LORD any longer?


2 พงศ์กษัตริย์ 7 / 2 Kings 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ว่าจะมีอาหารพอ
7:1 แล้วเอลีชากล่าวว่า “พวกท่านจงฟังพระวจนะของพระเยโฮวาห์ พระเยโฮวาห์ตรัสดังนี้ว่า พรุ่งนี้ประมาณเวลานี้ แป้งละเอียดถังหนึ่งจะขายกันเป็นเงินหนึ่งเชเขล และข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล ในประตูเมืองแห่งกรุงสะมาเรีย”

Elisha's Promise of Food
7:1 Then Elisha said, Hear ye the word of the LORD; Thus saith the LORD, To morrow about this time shall a measure of fine flour be sold for a shekel, and two measures of barley for a shekel, in the gate of Samaria.

7:2 แล้วเจ้านายคนหนึ่งที่กษัตริย์ทรงพิงอยู่ที่มือของเขาตอบคนของพระเจ้าและกล่าวว่า “ดูเถิด ถ้าแม้พระเยโฮวาห์จะทรงสร้างหน้าต่างทั้งหลายในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านกล่าวว่า “ดูเถิด ท่านจะเห็นเหตุการณ์นี้ด้วยตาของท่านเอง แต่จะไม่ได้กินผลของมัน”

7:2 Then a lord on whose hand the king leaned answered the man of God, and said, Behold, if the LORD would make windows in heaven, might this thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

7:3 และมีคนโรคเรื้อนสี่คนอยู่ที่ทางเข้าประตูเมือง และพวกเขากล่าวซึ่งกันและกันว่า “พวกเราจะนั่งอยู่ที่นี่จนพวกเราตายทำไมเล่า

7:3 And there were four leprous men at the entering in of the gate: and they said one to another, Why sit we here until we die?

7:4 ถ้าพวกเรากล่าวว่า ‘พวกเราจะเข้าไปในนคร’ แล้วการกันดารอาหารก็อยู่ในนคร และพวกเราก็จะตายเสียที่นั่น และถ้าพวกเรานั่งอยู่เฉย ๆ ที่นี่ พวกเราก็จะตายเหมือนกัน ฉะนั้นบัดนี้ จงมาเถิด และให้พวกเรามอบตัวไว้กับกองทัพของคนซีเรีย ถ้าพวกเขาไว้ชีวิตพวกเรา พวกเราก็จะมีชีวิตอยู่ และถ้าพวกเขาฆ่าพวกเรา พวกเราก็จะตายเท่านั้นเอง”

7:4 If we say, We will enter into the city, then the famine is in the city, and we shall die there: and if we sit still here, we die also. Now therefore come, and let us fall unto the host of the Syrians: if they save us alive, we shall live; and if they kill us, we shall but die.

พระเจ้าทรงทำให้คนซีเรียตกใจแล้วหนีไป
7:5 และพวกเขาได้ลุกขึ้นในเวลาโพล้เพล้เพื่อจะเข้าไปในค่ายของคนซีเรีย และเมื่อพวกเขามาถึงริมค่ายของคนซีเรียแล้ว ดูเถิด ไม่มีใครอยู่ที่นั่นสักคน

God Frightens Away the Syrians
7:5 And they rose up in the twilight, to go unto the camp of the Syrians: and when they were come to the uttermost part of the camp of Syria, behold, there was no man there.

7:6 เพราะองค์พระผู้เป็นเจ้าได้ทรงทำให้กองทัพของคนซีเรียได้ยินเสียงบรรดารถม้าศึก และเสียงม้าทั้งหลาย คือเป็นเสียงของกองทัพใหญ่ และพวกเขากล่าวซึ่งกันและกันว่า “ดูเถิด กษัตริย์แห่งอิสราเอลได้จ้างบรรดากษัตริย์แห่งคนฮิตไทต์ และบรรดากษัตริย์แห่งคนอียิปต์ เพื่อมาโจมตีพวกเราแล้ว”

7:6 For the Lord had made the host of the Syrians to hear a noise of chariots, and a noise of horses, even the noise of a great host: and they said one to another, Lo, the king of Israel hath hired against us the kings of the Hittites, and the kings of the Egyptians, to come upon us.

7:7 ดังนั้นพวกเขาจึงลุกขึ้นและหนีไปในเวลาโพล้เพล้ และทิ้งเต็นท์ทั้งหลายของพวกเขา และบรรดาม้าของพวกเขา และพวกลาของพวกเขา คือทิ้งค่ายไว้อย่างนั้นเอง และหนีเพื่อเอาชีวิตของตนรอด

7:7 Wherefore they arose and fled in the twilight, and left their tents, and their horses, and their asses, even the camp as it was, and fled for their life.

7:8 และเมื่อคนโรคเรื้อนเหล่านี้มาถึงที่ริมค่าย พวกเขาก็เข้าไปในเต็นท์หนึ่งและกินและดื่ม และขนเอาเงินจากที่นั่น และทองคำ และเสื้อผ้า และเอาไปและซ่อนข้าวของนั้นไว้ และกลับมาอีก และเข้าไปในอีกเต็นท์หนึ่ง และขนเอาข้าวของออกไปจากที่นั่นด้วย และไปและซ่อนข้าวของนั้นไว้

7:8 And when these lepers came to the uttermost part of the camp, they went into one tent, and did eat and drink, and carried thence silver, and gold, and raiment, and went and hid it; and came again, and entered into another tent, and carried thence also, and went and hid it.

7:9 แล้วพวกเขากล่าวซึ่งกันและกันว่า “พวกเราทำไม่ถูกเสียแล้ว วันนี้เป็นวันแห่งข่าวดีทั้งหลาย และพวกเราก็นิ่งเสีย ถ้าพวกเราคอยจนแสงอรุณขึ้น โทษบางอย่างจะตกอยู่บนพวกเรา เพราะฉะนั้นบัดนี้ มาเถิด ให้พวกเราไปและบอกสำนักพระราชวัง”

7:9 Then they said one to another, We do not well: this day is a day of good tidings, and we hold our peace: if we tarry till the morning light, some mischief will come upon us: now therefore come, that we may go and tell the king's household.

7:10 ดังนั้นพวกเขาจึงมาและเรียกนายประตูเมือง และพวกเขาบอกเขาทั้งหลาย โดยกล่าวว่า “พวกเราได้มายังค่ายของคนซีเรีย และดูเถิด ไม่มีใครอยู่ที่นั่นสักคน และไม่ได้ยินเสียงของผู้ใด แต่มีบรรดาม้าผูกอยู่ และพวกลาผูกอยู่ และเต็นท์เหล่านั้นตั้งอยู่อย่างนั้นเอง”

7:10 So they came and called unto the porter of the city: and they told them, saying, We came to the camp of the Syrians, and, behold, there was no man there, neither voice of man, but horses tied, and asses tied, and the tents as they were.

7:11 และเขาเรียกพวกนายประตูเมือง และพวกเขาก็บอกเรื่องนี้แก่สำนักพระราชวังที่อยู่ภายใน

7:11 And he called the porters; and they told it to the king's house within.

7:12 และกษัตริย์ทรงตื่นบรรทมในเวลากลางคืน และตรัสกับพวกผู้รับใช้ของพระองค์ว่า “บัดนี้ เราจะแสดงให้พวกเจ้าเห็นว่าคนซีเรียได้กระทำอะไรต่อพวกเรา พวกเขารู้อยู่ว่าพวกเราหิว เพราะฉะนั้นพวกเขาจึงออกไปนอกค่ายเพื่อซ่อนตัวอยู่ในทุ่งนา โดยกล่าวว่า ‘เมื่อพวกเขาออกมาจากนครแล้ว พวกเราจะจับพวกเขาทั้งเป็น และจะเข้าไปในนคร’”

7:12 And the king arose in the night, and said unto his servants, I will now shew you what the Syrians have done to us. They know that we be hungry; therefore are they gone out of the camp to hide themselves in the field, saying, When they come out of the city, we shall catch them alive, and get into the city.

7:13 และคนหนึ่งของพวกผู้รับใช้ของพระองค์ตอบและทูลว่า “ขอให้บางคน ข้าพระองค์ขอร้องพระองค์ เอาม้าห้าตัวของพวกม้าที่เหลือ ซึ่งเหลืออยู่ในนคร (ดูเถิด ม้าเหล่านั้นเป็นเหมือนอย่างประชากรทั้งสิ้นของอิสราเอลที่เหลืออยู่ในนคร ดูเถิด ข้าพระองค์ทูลว่า ม้าเหล่านั้นเป็นเหมือนอย่างประชากรทั้งสิ้นของอิสราเอลที่ถูกเผาผลาญแล้ว) และขอให้พวกเราส่งไปและดู”

7:13 And one of his servants answered and said, Let some take, I pray thee, five of the horses that remain, which are left in the city, (behold, they are as all the multitude of Israel that are left in it: behold, I say, they are even as all the multitude of the Israelites that are consumed:) and let us send and see.

7:14 ฉะนั้นพวกเขาจึงเอาม้าแห่งรถม้าศึกสองตัว และกษัตริย์ทรงส่งไปติดตามกองทัพของคนซีเรีย โดยตรัสว่า “จงไปและดู”

7:14 They took therefore two chariot horses; and the king sent after the host of the Syrians, saying, Go and see.

7:15 และพวกเขาได้ติดตามคนเหล่านั้นไปจนถึงแม่น้ำจอร์แดน และดูเถิด ตลอดทางเต็มไปด้วยบรรดาเสื้อผ้าและภาชนะทั้งหลาย ซึ่งคนซีเรียได้ทิ้งเสียในความเร่งรีบของพวกเขา และพวกผู้สื่อสารได้กลับมาและทูลกษัตริย์

7:15 And they went after them unto Jordan: and, lo, all the way was full of garments and vessels, which the Syrians had cast away in their haste. And the messengers returned, and told the king.

คำพยากรณ์เรื่องอาหารสำเร็จ
7:16 และประชากรได้ยกออกไป และปล้นเต็นท์ทั้งหลายของคนซีเรีย ดังนั้นแป้งละเอียดถังหนึ่งจึงขายกันเป็นเงินหนึ่งเชเขล และข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล ตามพระวจนะของพระเยโฮวาห์

The Promise of Plenty Fulfilled
7:16 And the people went out, and spoiled the tents of the Syrians. So a measure of fine flour was sold for a shekel, and two measures of barley for a shekel, according to the word of the LORD.

7:17 และกษัตริย์ได้ทรงแต่งตั้งเจ้านายคนหนึ่งที่พระองค์ทรงพิงอยู่ที่มือของเขาให้เป็นนายประตูเมือง และประชากรได้เหยียบไปบนเขาในประตูเมืองนั้น และเขาก็สิ้นชีวิต ตามที่คนของพระเจ้าได้กล่าวไว้ ผู้ซึ่งกล่าวไว้เมื่อกษัตริย์เสด็จลงมาหาท่าน

7:17 And the king appointed the lord on whose hand he leaned to have the charge of the gate: and the people trode upon him in the gate, and he died, as the man of God had said, who spake when the king came down to him.

7:18 และเป็นไปตามที่คนของพระเจ้าได้ทูลกษัตริย์ โดยทูลว่า “ข้าวบาร์เลย์สองถังเป็นเงินหนึ่งเชเขล และแป้งละเอียดถังหนึ่งเป็นเงินหนึ่งเชเขล ในวันพรุ่งนี้ประมาณเวลานี้ในประตูเมืองแห่งกรุงสะมาเรีย”

7:18 And it came to pass as the man of God had spoken to the king, saying, Two measures of barley for a shekel, and a measure of fine flour for a shekel, shall be to morrow about this time in the gate of Samaria:

7:19 และเจ้านายคนนั้นได้ตอบคนของพระเจ้าและกล่าวว่า “บัดนี้ ดูเถิด ถ้าแม้พระเยโฮวาห์จะทรงสร้างหน้าต่างทั้งหลายในฟ้าสวรรค์ สิ่งนี้จะเป็นขึ้นได้หรือ” และท่านกล่าวว่า “ดูเถิด ท่านจะเห็นเหตุการณ์นี้ด้วยตาของท่านเอง แต่จะไม่ได้กินผลของมัน”

7:19 And that lord answered the man of God, and said, Now, behold, if the LORD should make windows in heaven, might such a thing be? And he said, Behold, thou shalt see it with thine eyes, but shalt not eat thereof.

7:20 และต่อมาก็บังเกิดเป็นดังนั้นแก่เขา ด้วยว่าประชากรได้เหยียบไปบนเขาในประตูเมืองนั้นและเขาก็สิ้นชีวิต

7:20 And so it fell out unto him: for the people trode upon him in the gate, and he died.


2 พงศ์กษัตริย์ 8 / 2 Kings 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เอลีชาพยากรณ์ถึงการกันดารอาหารเจ็ดปี
8:1 แล้วเอลีชาพูดกับหญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมา โดยกล่าวว่า “จงลุกขึ้น และตัวเจ้าและครัวเรือนของเจ้าจงออกไป และไปอาศัยอยู่ที่ใดก็ตามที่เจ้าสามารถอาศัยอยู่ได้ เพราะพระเยโฮวาห์ได้ทรงเรียกให้เกิดการกันดารอาหารขึ้นแล้ว และมันจะมาบนแผ่นดินนี้เป็นเวลาเจ็ดปีด้วย”

Elisha Predicts Seven Year Famine
8:1 Then spake Elisha unto the woman, whose son he had restored to life, saying, Arise, and go thou and thine household, and sojourn wheresoever thou canst sojourn: for the LORD hath called for a famine; and it shall also come upon the land seven years.

8:2 และหญิงคนนั้นได้ลุกขึ้น และกระทำตามถ้อยคำของคนของพระเจ้า และนางได้ออกไปพร้อมกับครัวเรือนของนาง และไปอาศัยอยู่ในแผ่นดินของคนฟีลิสเตียเจ็ดปี

8:2 And the woman arose, and did after the saying of the man of God: and she went with her household, and sojourned in the land of the Philistines seven years.

8:3 และต่อมาเมื่อสิ้นเจ็ดปีแล้ว หญิงคนนั้นได้กลับมาจากแผ่นดินของคนฟีลิสเตีย และนางออกไปเพื่อทูลอุทธรณ์ต่อกษัตริย์สำหรับบ้านของนางและสำหรับที่ดินของนาง

8:3 And it came to pass at the seven years' end, that the woman returned out of the land of the Philistines: and she went forth to cry unto the king for her house and for her land.

8:4 และกษัตริย์ตรัสกับเกหะซีคนใช้ของคนของพระเจ้า โดยตรัสว่า “จงบอกเรา เราขอร้องเจ้า ถึงบรรดามหกิจที่เอลีชาได้กระทำ”

8:4 And the king talked with Gehazi the servant of the man of God, saying, Tell me, I pray thee, all the great things that Elisha hath done.

8:5 และต่อมาขณะที่เขากำลังทูลกษัตริย์ว่า เอลีชาได้ทำให้ร่างกายที่ตายแล้วกลับคืนชีวิตอย่างไร ดูเถิด ผู้หญิงคนที่ท่านได้ให้บุตรชายของนางกลับคืนชีวิตมาได้อุทธรณ์ต่อกษัตริย์สำหรับบ้านของนางและสำหรับที่ดินของนาง และเกหะซีทูลว่า “เจ้านายของข้าพระองค์ โอ ข้าแต่กษัตริย์ นี่แหละคือผู้หญิงคนนั้น และนี่คือบุตรชายของนาง ซึ่งเอลีชาได้ให้กลับคืนชีวิตมา”

8:5 And it came to pass, as he was telling the king how he had restored a dead body to life, that, behold, the woman, whose son he had restored to life, cried to the king for her house and for her land. And Gehazi said, My lord, O king, this is the woman, and this is her son, whom Elisha restored to life.

8:6 และเมื่อกษัตริย์ตรัสถามหญิงคนนั้น นางก็ทูลเรื่องถวายพระองค์ ดังนั้นกษัตริย์จึงทรงตั้งเจ้าหน้าที่คนหนึ่งให้แก่นาง โดยตรัสว่า “จงจัดการคืนทุกสิ่งที่เคยเป็นของของนาง และบรรดาพืชผลของนานั้น ตั้งแต่วันที่นางได้ออกไปจากแผ่นดินมาจนถึงบัดนี้”

8:6 And when the king asked the woman, she told him. So the king appointed unto her a certain officer, saying, Restore all that was hers, and all the fruits of the field since the day that she left the land, even until now.

เอลีชาพยากรณ์ถึงการครอบครองของฮาซาเอลเหนือซีเรีย
8:7 และเอลีชาได้มายังเมืองดามัสกัส และเบนฮาดัดกษัตริย์แห่งซีเรียประชวร และมีคนทูลพระองค์ โดยทูลว่า “คนของพระเจ้ามาที่นี่แล้ว”

Elisha Predicts Hazael's Reign over Syria
8:7 And Elisha came to Damascus; and Benhadad the king of Syria was sick; and it was told him, saying, The man of God is come hither.

8:8 และกษัตริย์ตรัสกับฮาซาเอลว่า “จงเอาของกำนัลในมือของเจ้า และไปพบคนของพระเจ้า และให้ทูลถามพระเยโฮวาห์โดยท่าน โดยทูลว่า ‘ข้าพเจ้าจะหายป่วยจากโรคนี้ไหม’”

8:8 And the king said unto Hazael, Take a present in thine hand, and go, meet the man of God, and enquire of the LORD by him, saying, Shall I recover of this disease?

8:9 ดังนั้นฮาซาเอลจึงไปพบท่านและเอาของกำนัลไปพร้อมกับตน คือสินค้าอย่างดีทุกอย่างของเมืองดามัสกัส จำนวนเท่าอูฐสี่สิบตัวบรรทุกได้ และมา และยืนอยู่ต่อหน้าท่าน และกล่าวว่า “บุตรชายของท่านคือเบนฮาดัด กษัตริย์แห่งซีเรีย ได้ทรงส่งข้าพเจ้ามาหาท่าน โดยตรัสว่า ‘ข้าพเจ้าจะหายป่วยจากโรคนี้หรือ’”

8:9 So Hazael went to meet him, and took a present with him, even of every good thing of Damascus, forty camels' burden, and came and stood before him, and said, Thy son Benhadad king of Syria hath sent me to thee, saying, Shall I recover of this disease?

8:10 และเอลีชากล่าวแก่เขาว่า “จงไปทูลพระองค์ว่า ‘พระองค์จะทรงหายประชวรแน่’ แต่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า พระองค์จะสิ้นพระชนม์เป็นแน่”

8:10 And Elisha said unto him, Go, say unto him, Thou mayest certainly recover: howbeit the LORD hath shewed me that he shall surely die.

8:11 และท่านก็เพ่งหน้าจ้องมองแน่นิ่งจนเขาอาย และคนของพระเจ้าก็ร้องไห้

8:11 And he settled his countenance stedfastly, until he was ashamed: and the man of God wept.

8:12 และฮาซาเอลกล่าวว่า “ทำไมเจ้านายของข้าพเจ้าจึงร้องไห้” และท่านตอบว่า “เพราะข้าพเจ้าทราบถึงความชั่วร้ายที่ท่านจะกระทำต่อลูกหลานของอิสราเอล ป้อมปราการทั้งหลายของพวกเขา ท่านจะจุดไฟเผาเสีย และคนหนุ่ม ๆ ของพวกเขา ท่านจะสังหารเสียด้วยดาบ และจะฟาดเด็ก ๆ ของพวกเขาจนแหลก และผ่าท้องบรรดาผู้หญิงของพวกเขาที่มีเด็กในครรภ์เสีย”

8:12 And Hazael said, Why weepeth my lord? And he answered, Because I know the evil that thou wilt do unto the children of Israel: their strong holds wilt thou set on fire, and their young men wilt thou slay with the sword, and wilt dash their children, and rip up their women with child.

8:13 และฮาซาเอลกล่าวว่า “แต่ว่าเป็นอะไร ผู้รับใช้ของท่านคือสุนัขตัวหนึ่งหรือ ที่เขาจะกระทำสิ่งใหญ่โตนี้ได้” และเอลีชาตอบว่า “พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ท่านจะเป็นกษัตริย์ครอบครองเหนือประเทศซีเรีย”

8:13 And Hazael said, But what, is thy servant a dog, that he should do this great thing? And Elisha answered, The LORD hath shewed me that thou shalt be king over Syria.

8:14 แล้วเขาได้ไปจากเอลีชา และมายังนายของตน ผู้ที่ตรัสกับเขาว่า “เอลีชาว่าอะไรกับเจ้าบ้าง” และเขาทูลตอบว่า “ท่านบอกข้าพเจ้าว่าพระองค์จะหายประชวรแน่”

8:14 So he departed from Elisha, and came to his master; who said to him, What said Elisha to thee? And he answered, He told me that thou shouldest surely recover.

8:15 และต่อมาในวันรุ่งขึ้น เขาก็เอาผ้าหนาผืนหนึ่งและจุ่มผ้านั้นในน้ำ และวางผ้านั้นคลุมพระพักตร์พระองค์ไว้ จนพระองค์สิ้นพระชนม์ และฮาซาเอลก็ขึ้นครอบครองแทนพระองค์

8:15 And it came to pass on the morrow, that he took a thick cloth, and dipped it in water, and spread it on his face, so that he died: and Hazael reigned in his stead.

เยโฮรัมกับเยโฮชาฟัทครอบครองเหนือยูดาห์พร้อมกัน (2 พศด 21:5)
8:16 และในปีที่ห้าแห่งโยรัม โอรสของอาหับ กษัตริย์แห่งอิสราเอล ซึ่งขณะนั้นเยโฮชาฟัทยังเป็นกษัตริย์แห่งยูดาห์อยู่ เยโฮรัม โอรสของเยโฮชาฟัท กษัตริย์แห่งยูดาห์ ได้ทรงเริ่มครอบครอง

Jehoram Reigns with Jehoshaphat over Judah (2 Chr. 21:5)
8:16 And in the fifth year of Joram the son of Ahab king of Israel, Jehoshaphat being then king of Judah, Jehoram the son of Jehoshaphat king of Judah began to reign.

8:17 พระองค์ทรงมีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองแปดปีในกรุงเยรูซาเล็ม

8:17 Thirty and two years old was he when he began to reign; and he reigned eight years in Jerusalem.

8:18 และพระองค์ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล เหมือนอย่างที่ราชวงศ์ของอาหับได้กระทำ เพราะว่าธิดาของอาหับเป็นมเหสีของพระองค์ และพระองค์ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

8:18 And he walked in the way of the kings of Israel, as did the house of Ahab: for the daughter of Ahab was his wife: and he did evil in the sight of the LORD.

8:19 ถึงกระนั้นพระเยโฮวาห์จะไม่ทรงทำลายยูดาห์ เพราะทรงเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ตามที่พระองค์ได้ทรงสัญญากับดาวิดว่า จะประทานประทีปดวงหนึ่งแก่ดาวิดเสมอไป และแก่บรรดาราชโอรสของพระองค์

8:19 Yet the LORD would not destroy Judah for David his servant's sake, as he promised him to give him alway a light, and to his children.

8:20 ในรัชกาลของพระองค์ เอโดมได้กบฏจากการอยู่ใต้มือของยูดาห์ และตั้งกษัตริย์องค์หนึ่งขึ้นเหนือพวกเขาเอง

8:20 In his days Edom revolted from under the hand of Judah, and made a king over themselves.

8:21 ดังนั้นโยรัมจึงเสด็จผ่านไปถึงศาอีร์ และบรรดารถม้าศึกพร้อมกับพระองค์ และพระองค์ทรงลุกขึ้นในเวลากลางคืน และโจมตีคนเอโดมซึ่งได้มาล้อมพระองค์นั้น และบรรดาผู้บัญชาการรถม้าศึก และประชาชนได้หนีกลับเข้าไปอยู่ในเต็นท์ทั้งหลายของตนเสีย

8:21 So Joram went over to Zair, and all the chariots with him: and he rose by night, and smote the Edomites which compassed him about, and the captains of the chariots: and the people fled into their tents.

8:22 ถึงกระนั้นเอโดมได้กบฏจากการอยู่ใต้มือของยูดาห์จนถึงทุกวันนี้ แล้วลิบนาห์ได้กบฏในคราวเดียวกัน

8:22 Yet Edom revolted from under the hand of Judah unto this day. Then Libnah revolted at the same time.

8:23 และพระราชกิจนอกนั้นของโยรัม และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

8:23 And the rest of the acts of Joram, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

เยโฮรัมสิ้นพระชนม์ (2 พศด 21:19-20)
8:24 และโยรัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และอาหัสยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

Jehoram Dies (2 Chr. 21:19-20)
8:24 And Joram slept with his fathers, and was buried with his fathers in the city of David: and Ahaziah his son reigned in his stead.

8:25 ในปีที่สิบสองแห่งรัชกาลของโยรัม โอรสของอาหับ กษัตริย์แห่งอิสราเอล อาหัสยาห์โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้ทรงเริ่มครอบครอง

8:25 In the twelfth year of Joram the son of Ahab king of Israel did Ahaziah the son of Jehoram king of Judah begin to reign.

8:26 อาหัสยาห์มีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ได้ทรงครอบครองหนึ่งปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาธาลิยาห์ ธิดาของอมรี กษัตริย์แห่งอิสราเอล

8:26 Two and twenty years old was Ahaziah when he began to reign; and he reigned one year in Jerusalem. And his mother's name was Athaliah, the daughter of Omri king of Israel.

8:27 และพระองค์ได้ดำเนินในทางแห่งราชวงศ์ของอาหับ และได้ทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างที่ราชวงศ์ของอาหับได้กระทำ เพราะพระองค์ทรงเป็นราชบุตรเขยแห่งราชวงศ์ของอาหับ

8:27 And he walked in the way of the house of Ahab, and did evil in the sight of the LORD, as did the house of Ahab: for he was the son in law of the house of Ahab.

อาหัสยาห์รวมมือกับเยโฮรัมในการสู้รบที่ราโมทกิเลอาด (2 พศด 22:5)
8:28 และพระองค์ได้เสด็จพร้อมกับโยรัมโอรสของอาหับไปทำสงครามต่อสู้ฮาซาเอลกษัตริย์แห่งซีเรียในเมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ

Ahaziah Joins Jehoram at Ramoth-gilead Battle (2 Chr. 22:5)
8:28 And he went with Joram the son of Ahab to the war against Hazael king of Syria in Ramothgilead; and the Syrians wounded Joram.

อาหัสยาห์เสด็จไปเยี่ยมเยโฮรัมที่ยิสเรเอล (2 พศด 22:6)
8:29 และกษัตริย์โยรัมได้ทรงกลับมาเพื่อจะรับการรักษาให้หายในยิสเรเอลจากบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ที่รามาห์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย และอาหัสยาห์ โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้เสด็จลงไปเพื่อเยี่ยมโยรัมโอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร

Ahaziah Visits Jehoram at Jezreel (2 Chr. 22:6)
8:29 And king Joram went back to be healed in Jezreel of the wounds which the Syrians had given him at Ramah, when he fought against Hazael king of Syria. And Ahaziah the son of Jehoram king of Judah went down to see Joram the son of Ahab in Jezreel, because he was sick.


2 พงศ์กษัตริย์ 9 / 2 Kings 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยฮูได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล
9:1 และเอลีชาผู้พยากรณ์ได้เรียกคนหนึ่งของเหล่าศิษย์ของพวกผู้พยากรณ์มา และกล่าวแก่เขาว่า “จงคาดเอวของเจ้าไว้ และถือน้ำมันขวดนี้ในมือของเจ้า และไปที่ราโมทกิเลอาด

Jehu Anointed King over Israel
9:1 And Elisha the prophet called one of the children of the prophets, and said unto him, Gird up thy loins, and take this box of oil in thine hand, and go to Ramothgilead:

9:2 และเมื่อเจ้ามาถึงที่นั่นแล้ว จงไปหาเยฮูบุตรชายของเยโฮชาฟัทบุตรชายของนิมซี และเข้าไปและทำให้เขาลุกขึ้นจากท่ามกลางพวกพี่น้องของเขา และนำเขาเข้าไปในห้องชั้นใน

9:2 And when thou comest thither, look out there Jehu the son of Jehoshaphat the son of Nimshi, and go in, and make him arise up from among his brethren, and carry him to an inner chamber;

9:3 แล้วจงเอาน้ำมันขวดนั้น และเทน้ำมันนั้นลงบนศีรษะของเขา และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอลแล้ว’ จากนั้นจงเปิดประตูและหนีออกไป และอย่ารอช้าอยู่”

9:3 Then take the box of oil, and pour it on his head, and say, Thus saith the LORD, I have anointed thee king over Israel. Then open the door, and flee, and tarry not.

9:4 ดังนั้นคนหนุ่มนั้น คือคนหนุ่มที่เป็นผู้พยากรณ์นั้น ได้ไปยังราโมทกิเลอาด

9:4 So the young man, even the young man the prophet, went to Ramothgilead.

9:5 และเมื่อเขามาถึง ดูเถิด บรรดาผู้บังคับบัญชากองทัพกำลังนั่งกันอยู่ และเขากล่าวว่า “ข้าพเจ้ามีธุระมายังท่าน โอ ท่านผู้บัญชาการ” และเยฮูกล่าวว่า “มาหาคนใดในพวกเรา” และเขากล่าวว่า “มาหาท่าน โอ ท่านผู้บัญชาการ”

9:5 And when he came, behold, the captains of the host were sitting; and he said, I have an errand to thee, O captain. And Jehu said, Unto which of all us? And he said, To thee, O captain.

9:6 และท่านได้ลุกขึ้นและเข้าไปในบ้าน และคนหนุ่มนั้นเทน้ำมันบนศีรษะของท่าน และกล่าวแก่ท่านว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เราเจิมตั้งเจ้าไว้เป็นกษัตริย์เหนือประชากรของพระเยโฮวาห์คือเหนืออิสราเอลแล้ว

9:6 And he arose, and went into the house; and he poured the oil on his head, and said unto him, Thus saith the LORD God of Israel, I have anointed thee king over the people of the LORD, even over Israel.

9:7 และเจ้าต้องโค่นราชวงศ์ของอาหับนายของเจ้า เพื่อเราจะได้แก้แค้นให้โลหิตของเหล่าผู้รับใช้ของเราคือผู้พยากรณ์เหล่านั้น และโลหิตของพวกผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ที่หลั่งรินโดยน้ำมือของเยเซเบล

9:7 And thou shalt smite the house of Ahab thy master, that I may avenge the blood of my servants the prophets, and the blood of all the servants of the LORD, at the hand of Jezebel.

9:8 เพราะว่าราชวงศ์ของอาหับทั้งหมดจะพินาศ และเราจะขจัดจากอาหับคนที่ปัสสาวะรดกำแพงได้ และคนที่ถูกกักตัวไว้ และเหลืออยู่ในอิสราเอล

9:8 For the whole house of Ahab shall perish: and I will cut off from Ahab him that pisseth against the wall, and him that is shut up and left in Israel:

9:9 และเราจะทำให้ราชวงศ์ของอาหับเป็นเหมือนอย่างราชวงศ์ของเยโรโบอัมบุตรชายของเนบัท และเหมือนอย่างราชวงศ์ของบาอาชาบุตรชายของอาหิยาห์

9:9 And I will make the house of Ahab like the house of Jeroboam the son of Nebat, and like the house of Baasha the son of Ahijah:

9:10 และพวกสุนัขจะกินเยเซเบลในที่ดินส่วนพระองค์ ณ ยิสเรเอล และจะไม่มีผู้ใดที่จะฝังนางเลย” และเขาเปิดประตูและหนีไป

9:10 And the dogs shall eat Jezebel in the portion of Jezreel, and there shall be none to bury her. And he opened the door, and fled.

กองทัพอิสราเอลยอมรับเยฮูให้เป็นกษัตริย์
9:11 แล้วเยฮูได้ออกมาถึงพวกผู้รับใช้ของเจ้านายของท่าน และคนหนึ่งกล่าวแก่ท่านว่า “ทุกอย่างเรียบร้อยดีหรือ ทำไมคนบ้าคนนี้จึงมาหาท่าน” และท่านกล่าวแก่พวกเขาว่า “พวกท่านก็รู้จักชายคนนั้น และทราบเรื่องที่เขามาบอกแล้ว”

Jehu Accepted as King by Israel's Army
9:11 Then Jehu came forth to the servants of his lord: and one said unto him, Is all well? wherefore came this mad fellow to thee? And he said unto them, Ye know the man, and his communication.

9:12 และพวกเขากล่าวว่า “ไม่จริงสักหน่อย ขอบอกพวกเราเดี๋ยวนี้เถิด” และท่านกล่าวว่า “เขาพูดอย่างนี้อย่างนั้นกับข้าพเจ้า โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเจิมตั้งเจ้าให้เป็นกษัตริย์เหนืออิสราเอลแล้ว’”

9:12 And they said, It is false; tell us now. And he said, Thus and thus spake he to me, saying, Thus saith the LORD, I have anointed thee king over Israel.

9:13 แล้วพวกเขาก็รีบ และทุกคนเปลื้องเสื้อผ้าของตนออก และเอามันปูรองท่านตรงขั้นบนสุดของบันได และเป่าด้วยแตรทั้งหลาย โดยกล่าวว่า “เยฮูเป็นกษัตริย์”

9:13 Then they hasted, and took every man his garment, and put it under him on the top of the stairs, and blew with trumpets, saying, Jehu is king.

เยฮูฆ่าโยรัม
9:14 ดังนั้นเยฮูบุตรชายของเยโฮชาฟัทบุตรชายของนิมซีจึงร่วมกันคิดกบฏต่อโยรัม (บัดนี้ โยรัมได้ระวังป้องกันราโมทกิเลอาดอยู่ ตัวพระองค์และอิสราเอลทั้งสิ้น เพราะเหตุฮาซาเอลกษัตริย์แห่งซีเรีย

Jehu Slays Joram
9:14 So Jehu the son of Jehoshaphat the son of Nimshi conspired against Joram. (Now Joram had kept Ramothgilead, he and all Israel, because of Hazael king of Syria.

9:15 แต่กษัตริย์โยรัมได้ทรงกลับไปเพื่อรับการรักษาให้หายในยิสเรเอลจากบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย) และเยฮูกล่าวว่า “ถ้านี่เป็นความประสงค์ของพวกท่าน ก็ขออย่าให้คนหนึ่งคนใดเล็ดลอดออกไปจากนครเพื่อไปบอกเรื่องนี้ในยิสเรเอล”

9:15 But king Joram was returned to be healed in Jezreel of the wounds which the Syrians had given him, when he fought with Hazael king of Syria.) And Jehu said, If it be your minds, then let none go forth nor escape out of the city to go to tell it in Jezreel.

9:16 แล้วเยฮูก็ขับรถม้าศึก และไปยังยิสเรเอล เพราะโยรัมบรรทมอยู่ที่นั่น และอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จลงมาเพื่อเยี่ยมโยรัม

9:16 So Jehu rode in a chariot, and went to Jezreel; for Joram lay there. And Ahaziah king of Judah was come down to see Joram.

9:17 และที่นั่นมีทหารยามคนหนึ่งยืนอยู่บนหอคอยในยิสเรเอล และเขาเห็นพวกของเยฮูขณะที่ท่านกำลังมา และกล่าวว่า “ข้าพเจ้าเห็นคนพวกหนึ่ง” และโยรัมตรัสว่า “จงเอาทหารม้าคนหนึ่งไป และส่งไปพบพวกเขา และให้เขากล่าวว่า ‘มาอย่างสันติหรือ’”

9:17 And there stood a watchman on the tower in Jezreel, and he spied the company of Jehu as he came, and said, I see a company. And Joram said, Take an horseman, and send to meet them, and let him say, Is it peace?

9:18 ดังนั้นคนหนึ่งจึงขี่ม้าไปพบท่านและกล่าวว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูกล่าวว่า “เจ้าเกี่ยวข้องอะไรกับสันติเล่า เจ้าจงเลี้ยวกลับตามเรามา” และทหารยามคนนั้นก็รายงาน โดยทูลว่า “ผู้สื่อสารมาถึงพวกเขาแล้ว แต่เขาไม่กลับมา”

9:18 So there went one on horseback to meet him, and said, Thus saith the king, Is it peace? And Jehu said, What hast thou to do with peace? turn thee behind me. And the watchman told, saying, The messenger came to them, but he cometh not again.

9:19 แล้วพระองค์ได้ส่งทหารม้าคนที่สองออกไป ซึ่งมาถึงพวกเขาและกล่าวว่า “กษัตริย์ตรัสดังนี้ว่า ‘มาอย่างสันติหรือ’” และเยฮูตอบว่า “เจ้าเกี่ยวข้องอะไรกับสันติเล่า เจ้าจงเลี้ยวกลับตามเรามา”

9:19 Then he sent out a second on horseback, which came to them, and said, Thus saith the king, Is it peace? And Jehu answered, What hast thou to do with peace? turn thee behind me.

9:20 และทหารยามคนนั้นก็รายงาน โดยทูลว่า “เขามาถึงพวกเขาแล้ว และไม่กลับมา และการขับรถนั้นก็เหมือนอย่างการขับรถของเยฮูบุตรชายของนิมซี เพราะเขาขับอย่างดุเดือดมาก”

9:20 And the watchman told, saying, He came even unto them, and cometh not again: and the driving is like the driving of Jehu the son of Nimshi; for he driveth furiously.

9:21 และโยรัมตรัสว่า “จงเตรียมพร้อม” และรถม้าศึกของพระองค์ได้ถูกจัดไว้ให้พร้อม และโยรัมกษัตริย์แห่งอิสราเอลและอาหัสยาห์กษัตริย์แห่งยูดาห์ได้เสด็จออกไป แต่ละองค์ทรงรถม้าศึกของพระองค์เอง และพระองค์ทั้งสองเสด็จออกไปปะทะกับเยฮู และพบกับท่านในที่ดินแปลงของนาโบทชาวยิสเรเอล

9:21 And Joram said, Make ready. And his chariot was made ready. And Joram king of Israel and Ahaziah king of Judah went out, each in his chariot, and they went out against Jehu, and met him in the portion of Naboth the Jezreelite.

9:22 และต่อมาเมื่อโยรัมเห็นเยฮูแล้ว พระองค์ตรัสว่า “มาอย่างสันติหรือ เยฮูเอ๋ย” และเยฮูตอบว่า “สันติอะไรเล่า ตราบใดที่บรรดาการเล่นชู้ของเยเซเบลมารดาของพระองค์ และวิทยาคมทั้งหลายของพระนางยังมีอยู่มากเช่นนี้”

9:22 And it came to pass, when Joram saw Jehu, that he said, Is it peace, Jehu? And he answered, What peace, so long as the whoredoms of thy mother Jezebel and her witchcrafts are so many?

9:23 และโยรัมได้ทรงหันพระหัตถ์ของตน และหนีไป และตรัสกับอาหัสยาห์ว่า “มีการทรยศแล้ว โอ อาหัสยาห์”

9:23 And Joram turned his hands, and fled, and said to Ahaziah, There is treachery, O Ahaziah.

9:24 และเยฮูโก่งคันธนูด้วยสุดกำลังของท่าน และยิงถูกเยโฮรัมระหว่างพระกรทั้งสองของพระองค์ และลูกธนูได้แทงทะลุพระทัยของพระองค์ และพระองค์ก็ทรงล้มลงในรถม้าศึกของพระองค์

9:24 And Jehu drew a bow with his full strength, and smote Jehoram between his arms, and the arrow went out at his heart, and he sunk down in his chariot.

9:25 แล้วเยฮูจึงกล่าวกับบิดคาร์นายทหารของท่านว่า “จงยกขึ้น และทิ้งพระองค์ลงไปในที่ดินแปลงของนาโบทชาวยิสเรเอล เพราะจงจำไว้เถิดว่า เมื่อเราและท่านขี่ม้าเคียงกันมาตามอาหับบิดาของพระองค์ไป พระเยโฮวาห์ได้ทรงวางภาระนี้บนพระองค์

9:25 Then said Jehu to Bidkar his captain, Take up, and cast him in the portion of the field of Naboth the Jezreelite: for remember how that, when I and thou rode together after Ahab his father, the LORD laid this burden upon him;

9:26 ‘แน่นอนเราได้เห็นโลหิตของนาโบทและโลหิตของลูกหลานของเขาเมื่อวานนี้’ พระเยโฮวาห์ตรัส ‘และเราจะสนองเจ้าในที่ดินแปลงนี้’ พระเยโฮวาห์ตรัส ฉะนั้นบัดนี้ จงยกขึ้นและทิ้งพระองค์ลงไปในที่ดินแปลงนี้ตามพระวจนะของพระเยโฮวาห์”

9:26 Surely I have seen yesterday the blood of Naboth, and the blood of his sons, saith the LORD; and I will requite thee in this plat, saith the LORD. Now therefore take and cast him into the plat of ground, according to the word of the LORD.

อาหัสยาห์กษัตริย์แห่งยูดาห์ถูกฆ่าเสีย ( 2 พศด 22:9)
9:27 แต่เมื่ออาหัสยาห์กษัตริย์แห่งยูดาห์ทรงเห็นดังนั้น พระองค์ก็ทรงหนีไปทางบ้านในสวน และเยฮูติดตามพระองค์ไปและกล่าวว่า “จงยิงพระองค์ในรถม้าศึกด้วย” และพวกเขาได้ยิงพระองค์ตรงทางขึ้นไปยังกูร ซึ่งอยู่ใกล้อิบเลอัม และพระองค์ได้ทรงหนีไปยังเมืองเมกิดโด และสิ้นพระชนม์ที่นั่น

Ahaziah, King of Judah, Slain (2 Chr. 22:9)
9:27 But when Ahaziah the king of Judah saw this, he fled by the way of the garden house. And Jehu followed after him, and said, Smite him also in the chariot. And they did so at the going up to Gur, which is by Ibleam. And he fled to Megiddo, and died there.

9:28 และพวกผู้รับใช้ของพระองค์บรรทุกพระองค์ในรถม้าศึกไปยังกรุงเยรูซาเล็ม และฝังพระองค์ไว้ในอุโมงค์ของพระองค์พร้อมกับบรรพบุรุษของพระองค์ในนครของดาวิด

9:28 And his servants carried him in a chariot to Jerusalem, and buried him in his sepulchre with his fathers in the city of David.

9:29 และในปีที่สิบเอ็ดแห่งรัชกาลของโยรัมโอรสของอาหับ อาหัสยาห์ได้ทรงเริ่มครอบครองเหนือยูดาห์

9:29 And in the eleventh year of Joram the son of Ahab began Ahaziah to reign over Judah.

เยเซเบลสิ้นพระชนม์ตามคำพยากรณ์
9:30 และเมื่อเยฮูมาถึงเมืองยิสเรเอลแล้ว เยเซเบลทรงได้ยินเรื่องนั้น และพระนางทรงแต้มพระพักตร์ของพระนาง และแต่งพระเศียรของพระนาง และทรงมองออกไปทางหน้าต่าง

Jezebel Dies as Prophesied
9:30 And when Jehu was come to Jezreel, Jezebel heard of it; and she painted her face, and tired her head, and looked out at a window.

9:31 และขณะที่เยฮูผ่านเข้าประตูวังมา พระนางตรัสว่า “ศิมรีมีสันติหรือ ผู้ได้ฆ่านายของตนเสีย”

9:31 And as Jehu entered in at the gate, she said, Had Zimri peace, who slew his master?

9:32 และเยฮูเงยหน้าของตนมองดูที่หน้าต่างและกล่าวว่า “ใครอยู่ฝ่ายเรา ใครบ้าง” และมีขันทีสองสามคนชะโงกหน้าต่างออกมาดูท่าน

9:32 And he lifted up his face to the window, and said, Who is on my side? who? And there looked out to him two or three eunuchs.

9:33 และท่านกล่าวว่า “โยนนางลงมา” ดังนั้นพวกเขาจึงโยนพระนางลงมา และโลหิตของพระนางก็กระเซ็นติดผนังกำแพงและติดพวกม้าบ้าง และท่านขี่ม้าย่ำไปบนพระนาง

9:33 And he said, Throw her down. So they threw her down: and some of her blood was sprinkled on the wall, and on the horses: and he trode her under foot.

9:34 และเมื่อท่านเข้าไปข้างใน ท่านก็กินและดื่ม และกล่าวว่า “บัดนี้ จงไป จัดการกับหญิงที่ถูกแช่งสาปคนนี้ และฝังนางเสีย เพราะนางเป็นธิดาของกษัตริย์องค์หนึ่ง”

9:34 And when he was come in, he did eat and drink, and said, Go, see now this cursed woman, and bury her: for she is a king's daughter.

9:35 และพวกเขาไปเพื่อฝังพระนาง แต่พวกเขาไม่พบพระนางมากไปกว่ากะโหลกพระเศียร และพระบาท และฝ่าพระหัตถ์ของพระนาง

9:35 And they went to bury her: but they found no more of her than the skull, and the feet, and the palms of her hands.

9:36 ฉะนั้นพวกเขาจึงกลับมาและเรียนท่าน และท่านกล่าวว่า “นี่คือพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสทางเอลียาห์ชาวทิชบีผู้รับใช้ของพระองค์ โดยตรัสว่า ‘ในที่ดินส่วนพระองค์ ณ ยิสเรเอล พวกสุนัขจะกินเนื้อของเยเซเบล’

9:36 Wherefore they came again, and told him. And he said, This is the word of the LORD, which he spake by his servant Elijah the Tishbite, saying, In the portion of Jezreel shall dogs eat the flesh of Jezebel:

9:37 และศพของเยเซเบลจะเป็นเหมือนมูลสัตว์บนพื้นทุ่งในที่ดินส่วนพระองค์ ณ ยิสเรเอล เพื่อที่พวกเขาจะไม่กล่าวว่า ‘นี่คือเยเซเบล’”

9:37 And the carcase of Jezebel shall be as dung upon the face of the field in the portion of Jezreel; so that they shall not say, This is Jezebel.


2 พงศ์กษัตริย์ 10 / 2 Kings 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การพิพากษาต่อราชวงศ์ของอาหับ
10:1 และอาหับมีโอรสเจ็ดสิบองค์ในกรุงสะมาเรีย และเยฮูได้ทรงพระอักษรจดหมายหลายฉบับและส่งไปยังกรุงสะมาเรียถึงบรรดาผู้ครอบครองแห่งเมืองยิสเรเอล ถึงพวกผู้อาวุโส และถึงบรรดาพี่เลี้ยงแห่งพวกโอรสของอาหับ โดยตรัสว่า

Judgment on the House of Ahab
10:1 And Ahab had seventy sons in Samaria. And Jehu wrote letters, and sent to Samaria, unto the rulers of Jezreel, to the elders, and to them that brought up Ahab's children, saying,

10:2 “บัดนี้ทันทีที่จดหมายฉบับนี้มาถึงพวกท่าน โดยเห็นว่าบรรดาโอรสของนายของพวกท่านอยู่กับพวกท่าน และมีบรรดารถม้าศึกและม้าทั้งหลายอยู่กับพวกท่าน นครที่มีป้อมด้วย และเครื่องอาวุธต่าง ๆ

10:2 Now as soon as this letter cometh to you, seeing your master's sons are with you, and there are with you chariots and horses, a fenced city also, and armour;

10:3 จงคัดเลือกโอรสของนายของพวกท่านองค์ที่ดีที่สุด และเหมาะสมที่สุด และจงตั้งท่านไว้บนพระที่นั่งของพระราชบิดาของท่าน และจงต่อสู้เพื่อราชวงศ์นายของพวกท่าน”

10:3 Look even out the best and meetest of your master's sons, and set him on his father's throne, and fight for your master's house.

10:4 แต่พวกเขากลัวยิ่งนัก และกล่าวว่า “ดูเถิด กษัตริย์สององค์ยังต้านทานพระองค์ไม่ได้แล้ว พวกเราจะต้านทานพระองค์ได้อย่างไร”

10:4 But they were exceedingly afraid, and said, Behold, two kings stood not before him: how then shall we stand?

10:5 และผู้ที่ครอบครองเหนือพระราชวัง และผู้ที่ครอบครองเหนือนครนั้น พวกผู้อาวุโสเช่นกัน และพวกพี่เลี้ยงของเหล่าราชโอรสส่งไปยังเยฮู โดยทูลว่า “พวกข้าพระองค์เป็นพวกผู้รับใช้ของพระองค์ และจะกระทำทุกอย่างที่พระองค์จะตรัสสั่งแก่พวกข้าพระองค์ พวกข้าพระองค์จะไม่ตั้งกษัตริย์องค์ใดเลย ขอพระองค์ทรงกระทำตามที่ชอบพระทัยในสายพระเนตรของพระองค์เถิด”

10:5 And he that was over the house, and he that was over the city, the elders also, and the bringers up of the children, sent to Jehu, saying, We are thy servants, and will do all that thou shalt bid us; we will not make any king: do thou that which is good in thine eyes.

10:6 แล้วพระองค์ได้ทรงพระอักษรจดหมายเป็นครั้งที่สองไปถึงพวกเขา โดยตรัสว่า “ถ้าพวกท่านอยู่ฝ่ายเรา และถ้าพวกท่านยอมตั้งใจฟังเสียงของเรา พวกท่านจงนำศีรษะของบรรดาโอรสของนายของพวกท่าน และจงมาหาเราที่เมืองยิสเรเอลพรุ่งนี้เวลานี้” บัดนี้บรรดาโอรสของกษัตริย์ ซึ่งเป็นเจ็ดสิบองค์ด้วยกัน อยู่กับคนใหญ่คนโตแห่งนคร ผู้ซึ่งได้ชุบเลี้ยงพวกท่านมา

10:6 Then he wrote a letter the second time to them, saying, If ye be mine, and if ye will hearken unto my voice, take ye the heads of the men your master's sons, and come to me to Jezreel by to morrow this time. Now the king's sons, being seventy persons, were with the great men of the city, which brought them up.

10:7 และต่อมาเมื่อจดหมายฉบับนี้มาถึงพวกเขา พวกเขาก็จับบรรดาโอรสของกษัตริย์ และฆ่าเสียเจ็ดสิบองค์ด้วยกัน และใส่ศีรษะทั้งหลายของพวกท่านในพวกตะกร้า และส่งศีรษะเหล่านั้นไปยังพระองค์ที่เมืองยิสเรเอล

10:7 And it came to pass, when the letter came to them, that they took the king's sons, and slew seventy persons, and put their heads in baskets, and sent him them to Jezreel.

10:8 และมีผู้สื่อสารคนหนึ่งมาและทูลพระองค์ โดยทูลว่า “พวกเขาได้นำศีรษะทั้งหลายของบรรดาโอรสของกษัตริย์มาแล้ว” และพระองค์ตรัสว่า “พวกเจ้าจงกองศีรษะเหล่านั้นไว้เป็นสองกองตรงทางเข้าประตูเมืองจนถึงเวลารุ่งเช้า”

10:8 And there came a messenger, and told him, saying, They have brought the heads of the king's sons. And he said, Lay ye them in two heaps at the entering in of the gate until the morning.

10:9 และต่อมาในเวลารุ่งเช้า พระองค์ได้เสด็จออกไป และประทับยืน และตรัสกับประชากรทั้งหมดว่า “พวกท่านก็ชอบธรรม ดูเถิด เราได้คิดกบฏต่อนายของเราและฆ่าพระองค์เสีย แต่ผู้ใดเล่าได้สังหารบรรดาคนเหล่านี้

10:9 And it came to pass in the morning, that he went out, and stood, and said to all the people, Ye be righteous: behold, I conspired against my master, and slew him: but who slew all these?

10:10 บัดนี้จงทราบเถิดว่าจะไม่มีส่วนใดของพระวจนะของพระเยโฮวาห์ตกถึงดินเลย ซึ่งพระเยโฮวาห์ได้ตรัสเกี่ยวกับราชวงศ์ของอาหับ เพราะพระเยโฮวาห์ได้ทรงกระทำสิ่งซึ่งพระองค์ได้ตรัสโดยเอลียาห์ผู้รับใช้ของพระองค์แล้ว”

10:10 Know now that there shall fall unto the earth nothing of the word of the LORD, which the LORD spake concerning the house of Ahab: for the LORD hath done that which he spake by his servant Elijah.

10:11 ดังนั้นเยฮูจึงทรงฆ่าทุกคนที่เหลืออยู่ในราชวงศ์ของอาหับในเมืองยิสเรเอล และคนใหญ่คนโตทุกคนของพระองค์ และญาติพี่น้องของพระองค์ และพวกปุโรหิตของพระองค์ จนเยฮูไม่ให้พระองค์มีเหลือไว้สักคนเดียวเลย

10:11 So Jehu slew all that remained of the house of Ahab in Jezreel, and all his great men, and his kinsfolks, and his priests, until he left him none remaining.

10:12 และพระองค์ได้ทรงลุกขึ้นและจากไป และเสด็จมายังกรุงสะมาเรีย และขณะที่พระองค์ประทับที่โรงตัดขนแกะตามทางนั้น

10:12 And he arose and departed, and came to Samaria. And as he was at the shearing house in the way,

10:13 เยฮูทรงพบพระญาติทั้งหลายของอาหัสยาห์กษัตริย์แห่งยูดาห์ และตรัสว่า “พวกท่านคือใคร” และพวกเขาทูลตอบว่า “พวกข้าพเจ้าคือญาติของอาหัสยาห์ และพวกข้าพเจ้าลงมาเพื่อคำนับบรรดาโอรสของกษัตริย์และบรรดาโอรสของพระราชินี”

10:13 Jehu met with the brethren of Ahaziah king of Judah, and said, Who are ye? And they answered, We are the brethren of Ahaziah; and we go down to salute the children of the king and the children of the queen.

10:14 และพระองค์ตรัสว่า “จับพวกเขาทั้งเป็น” และพวกเขาได้จับคนเหล่านั้นทั้งเป็น และได้ฆ่าคนเหล่านั้นเสียที่บ่อแห่งโรงตัดขนแกะ คือสี่สิบสองคนด้วยกัน และพระองค์ไม่ให้มีเหลือไว้สักคนเดียว

10:14 And he said, Take them alive. And they took them alive, and slew them at the pit of the shearing house, even two and forty men; neither left he any of them.

เยฮูไว้ชีวิตของเยโฮนาดับ
10:15 และเมื่อพระองค์ได้เสด็จจากที่นั่นแล้ว พระองค์ทรงพบเยโฮนาดับบุตรชายของเรคาบซึ่งกำลังมาเพื่อพบพระองค์ และพระองค์ทรงคำนับเขา และตรัสกับเขาว่า “ใจของท่านซื่อตรง เหมือนอย่างใจของเราซื่อตรงต่อใจของท่านหรือ” และเยโฮนาดับทูลตอบว่า “ซื่อตรง พระเจ้าข้า” “ถ้าใจของท่านซื่อตรงก็จงยื่นมือของท่านมาให้เรา” และเขาจึงยื่นมือของเขาให้พระองค์ และเยฮูก็จับเขาให้ขึ้นมาบนรถม้าศึกพร้อมกับพระองค์

Jehu Spares Jehonadab
10:15 And when he was departed thence, he lighted on Jehonadab the son of Rechab coming to meet him: and he saluted him, and said to him, Is thine heart right, as my heart is with thy heart? And Jehonadab answered, It is. If it be, give me thine hand. And he gave him his hand; and he took him up to him into the chariot.

10:16 และพระองค์ตรัสว่า “จงมากับเราเถิด และดูความร้อนรนของเราเพื่อพระเยโฮวาห์” ดังนั้นพวกเขาจึงทำให้เขานั่งรถม้าศึกของพระองค์ไป

10:16 And he said, Come with me, and see my zeal for the LORD. So they made him ride in his chariot.

10:17 และเมื่อพระองค์มาถึงกรุงสะมาเรีย พระองค์ได้ทรงฆ่าทุกคนที่เหลืออยู่แก่อาหับในกรุงสะมาเรียเสีย จนพระองค์ได้ทรงทำลายอาหับเสียสิ้น ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสกับเอลียาห์

10:17 And when he came to Samaria, he slew all that remained unto Ahab in Samaria, till he had destroyed him, according to the saying of the LORD, which he spake to Elijah.

10:18 และเยฮูได้ทรงรวบรวมบรรดาประชากรทั้งสิ้นเข้าด้วยกัน และตรัสกับพวกเขาว่า “อาหับได้ปรนนิบัติพระบาอัลแต่เล็กน้อย แต่เยฮูจะปรนนิบัติพระองค์อย่างมาก

10:18 And Jehu gathered all the people together, and said unto them, Ahab served Baal a little; but Jehu shall serve him much.

เยฮูทำลายการนับถือพระบาอัลในอิสราเอล
10:19 ฉะนั้นบัดนี้ จงเรียกพวกผู้พยากรณ์ทั้งหมดของพระบาอัลให้มาหาเรา และบรรดาผู้รับใช้ของพระองค์ และบรรดาปุโรหิตของพระองค์ อย่าให้ผู้ใดขาดไปเลย เพราะเรามีเครื่องสัตวบูชาอย่างใหญ่โตที่จะถวายแก่พระบาอัล ผู้ใดก็ตามที่จะขาดไป เขาจะมีชีวิตอยู่ไม่ได้” แต่เยฮูได้ทรงกระทำเป็นอุบายเพื่อที่พระองค์จะทรงทำลายบรรดาผู้นับถือพระบาอัล

Jehu Destroys Baal Worship in Israel
10:19 Now therefore call unto me all the prophets of Baal, all his servants, and all his priests; let none be wanting: for I have a great sacrifice to do to Baal; whosoever shall be wanting, he shall not live. But Jehu did it in subtilty, to the intent that he might destroy the worshippers of Baal.

10:20 และเยฮูตรัสว่า “จงป่าวประกาศให้มีการประชุมอันศักดิ์สิทธิ์สำหรับพระบาอัล” และพวกเขาก็ป่าวร้องเรียกประชุมเช่นนั้น

10:20 And Jehu said, Proclaim a solemn assembly for Baal. And they proclaimed it.

10:21 และเยฮูได้ทรงส่งไปตลอดทั่วอิสราเอลทั้งสิ้น และบรรดาผู้นับถือพระบาอัลก็มาทั้งหมด จนไม่มีเหลือสักคนเดียวที่ไม่ได้มา และพวกเขาเข้ามาในนิเวศน์ของพระบาอัล และนิเวศน์ของพระบาอัลก็เต็มแน่นขนัดจากสุดปลายข้างหนึ่งจนถึงอีกข้างหนึ่ง

10:21 And Jehu sent through all Israel: and all the worshippers of Baal came, so that there was not a man left that came not. And they came into the house of Baal; and the house of Baal was full from one end to another.

10:22 และพระองค์ตรัสกับผู้ที่ดูแลตู้เสื้อว่า “จงเอาเสื้อทั้งหลายสำหรับบรรดาผู้นับถือพระบาอัลออกมา” และเขาได้เอาเสื้อเหล่านั้นออกมาให้พวกเขา

10:22 And he said unto him that was over the vestry, Bring forth vestments for all the worshippers of Baal. And he brought them forth vestments.

10:23 และเยฮูเสด็จเข้าไปในนิเวศน์ของพระบาอัล และเยโฮนาดับบุตรชายของเรคาบ และตรัสกับบรรดาผู้นับถือพระบาอัลว่า “จงค้นดู และดูให้ดีว่าไม่มีผู้รับใช้คนใดของพระเยโฮวาห์อยู่ที่นี่พร้อมกับพวกท่าน แต่ให้มีเฉพาะผู้นับถือพระบาอัลเท่านั้น”

10:23 And Jehu went, and Jehonadab the son of Rechab, into the house of Baal, and said unto the worshippers of Baal, Search, and look that there be here with you none of the servants of the LORD, but the worshippers of Baal only.

10:24 และเมื่อพวกเขาได้เข้าไปเพื่อถวายบรรดาเครื่องสัตวบูชาและเครื่องเผาบูชาทั้งหลาย เยฮูก็ทรงจัดตั้งคนแปดสิบคนไว้ภายนอก และตรัสว่า “ถ้าชายคนใดซึ่งเรามอบไว้ในมือของพวกเจ้าหนีไปได้ คนที่ปล่อยให้เขาไป คนนั้นจะต้องเสียชีวิตของตนแทนชีวิตของเขา”

10:24 And when they went in to offer sacrifices and burnt offerings, Jehu appointed fourscore men without, and said, If any of the men whom I have brought into your hands escape, he that letteth him go, his life shall be for the life of him.

10:25 และต่อมาทันทีที่พระองค์เสร็จการถวายเครื่องเผาบูชาแล้ว เยฮูตรัสกับทหารรักษาพระองค์และพวกนายทหารว่า “จงเข้าไป และฆ่าพวกเขาเสีย อย่าให้ผู้ใดออกมาเลย” และพวกเขาได้ฆ่าคนเหล่านั้นเสียด้วยคมดาบ และทหารรักษาพระองค์และพวกนายทหารโยนคนเหล่านั้นออกไว้ข้างนอก และไปยังนครแห่งนิเวศน์ของพระบาอัล

10:25 And it came to pass, as soon as he had made an end of offering the burnt offering, that Jehu said to the guard and to the captains, Go in, and slay them; let none come forth. And they smote them with the edge of the sword; and the guard and the captains cast them out, and went to the city of the house of Baal.

10:26 และพวกเขาได้นำเอาบรรดาเสาศักดิ์สิทธิ์ออกมาจากนิเวศน์ของพระบาอัล และเผาพวกมันเสีย

10:26 And they brought forth the images out of the house of Baal, and burned them.

10:27 และพวกเขาทลายเสาศักดิ์สิทธิ์ของพระบาอัล และทลายนิเวศน์ของพระบาอัล และกระทำให้นิเวศน์นั้นเป็นส้วมจนถึงทุกวันนี้

10:27 And they brake down the image of Baal, and brake down the house of Baal, and made it a draught house unto this day.

10:28 ดังนั้นเยฮูจึงทรงกวาดล้างพระบาอัลออกเสียจากอิสราเอล

10:28 Thus Jehu destroyed Baal out of Israel.

10:29 แต่อย่างไรก็ตาม เยฮูไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป คือลูกวัวทองคำเหล่านั้นที่อยู่ในเมืองเบธเอลและที่อยู่ในเมืองดาน

10:29 Howbeit from the sins of Jeroboam the son of Nebat, who made Israel to sin, Jehu departed not from after them, to wit, the golden calves that were in Bethel, and that were in Dan.

พระสัญญาสำหรับชั่วอายุที่สี่ของเยฮู
10:30 และพระเยโฮวาห์ตรัสกับเยฮูว่า “เพราะเหตุเจ้าได้ทำดีในการกระทำสิ่งซึ่งถูกต้องในสายตาของเรา และได้กระทำต่อราชวงศ์ของอาหับตามทุกอย่างที่อยู่ในใจของเรา ลูกหลานของเจ้าชั่วอายุที่สี่จะได้นั่งบนพระที่นั่งแห่งอิสราเอล”

Jehu is Promised Four Generations
10:30 And the LORD said unto Jehu, Because thou hast done well in executing that which is right in mine eyes, and hast done unto the house of Ahab according to all that was in mine heart, thy children of the fourth generation shall sit on the throne of Israel.

10:31 แต่เยฮูไม่ได้ทรงระมัดระวังที่จะดำเนินในพระราชบัญญัติของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยสิ้นสุดพระทัยของพระองค์ ด้วยว่าพระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัม ซึ่งกระทำให้อิสราเอลทำบาป

10:31 But Jehu took no heed to walk in the law of the LORD God of Israel with all his heart: for he departed not from the sins of Jeroboam, which made Israel to sin.

10:32 ในวันเหล่านั้น พระเยโฮวาห์ได้ทรงเริ่มตัดส่วนของอิสราเอลออก และฮาซาเอลได้รบชนะพวกเขาทั่วเขตแดนทั้งสิ้นของอิสราเอล

10:32 In those days the LORD began to cut Israel short: and Hazael smote them in all the coasts of Israel;

10:33 ตั้งแต่แม่น้ำจอร์แดนฟากทิศตะวันออก ทั่วทั้งแผ่นดินกิเลอาด คนกาด และคนรูเบน และคนมนัสเสห์ ตั้งแต่อาโรเออร์ ซึ่งอยู่ข้างแม่น้ำอาร์โนน คือกิเลอาดและบาชาน

10:33 From Jordan eastward, all the land of Gilead, the Gadites, and the Reubenites, and the Manassites, from Aroer, which is by the river Arnon, even Gilead and Bashan.

เยฮูสิ้นพระชนม์ เยโฮอาหาสครอบครองแทน
10:34 บัดนี้พระราชกิจนอกนั้นของเยฮู และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ และยุทธพลังทั้งสิ้นของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

Jehu Dies; Jehoahaz Succeeds Him
10:34 Now the rest of the acts of Jehu, and all that he did, and all his might, are they not written in the book of the chronicles of the kings of Israel?

10:35 และเยฮูทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในกรุงสะมาเรีย และเยโฮอาหาสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

10:35 And Jehu slept with his fathers: and they buried him in Samaria. And Jehoahaz his son reigned in his stead.

10:36 และเวลาที่เยฮูทรงครอบครองเหนืออิสราเอลในกรุงสะมาเรียนั้นคือยี่สิบแปดปี

10:36 And the time that Jehu reigned over Israel in Samaria was twenty and eight years.


2 พงศ์กษัตริย์ 11 / 2 Kings 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เชื้อพระวงศ์ของยูดาห์ถูกทำลายเสียสิ้น เว้นแต่โยอาช (2 พศด 22:10-12)
11:1 และเมื่ออาธาลิยาห์พระราชมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นและทรงทำลายเชื้อพระวงศ์เสียสิ้น

Royal Seed of Judah Destroyed, Except for Joash (2 Chr. 32:10-12)
11:1 And when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal.

11:2 แต่เยโฮเชบาธิดาของกษัตริย์โยรัม พระน้องนางของอาหัสยาห์ ได้นำโยอาชโอรสของอาหัสยาห์และลอบลักเธอไปจากท่ามกลางบรรดาโอรสของกษัตริย์ผู้ซึ่งถูกฆ่าเสีย และพวกเขาซ่อนเธอไว้ คือเธอและพี่เลี้ยงของเธอ ในห้องบรรทมจากอาธาลิยาห์ ดังนั้นเธอจึงไม่ได้ถูกฆ่าเสีย

11:2 But Jehosheba, the daughter of king Joram, sister of Ahaziah, took Joash the son of Ahaziah, and stole him from among the king's sons which were slain; and they hid him, even him and his nurse, in the bedchamber from Athaliah, so that he was not slain.

11:3 และเธอได้อยู่กับนางซ่อนอยู่ในพระนิเวศน์ของพระเยโฮวาห์หกปี และอาธาลิยาห์ได้ครอบครองเหนือแผ่นดิน

11:3 And he was with her hid in the house of the LORD six years. And Athaliah did reign over the land.

โยอาชรับตำแหน่งเป็นกษัตริย์เหนือยูดาห์ (2 พศด 23:1-11)
11:4 และในปีที่เจ็ด เยโฮยาดาส่งไปและเรียกบรรดาผู้ปกครองคนร้อยคน พร้อมกับพวกนายทหารและพวกทหารรักษาพระองค์ และให้พวกเขามาหาท่านในพระนิเวศน์ของพระเยโฮวาห์ และท่านทำพันธสัญญาไว้กับพวกเขา และให้พวกเขาปฏิญาณในพระนิเวศน์ของพระเยโฮวาห์ และนำโอรสของกษัตริย์มาให้พวกเขาเห็น

Joash Becomes King over Judah (2 Chr. 23:1-11)
11:4 And the seventh year Jehoiada sent and fetched the rulers over hundreds, with the captains and the guard, and brought them to him into the house of the LORD, and made a covenant with them, and took an oath of them in the house of the LORD, and shewed them the king's son.

11:5 และท่านได้บัญชาพวกเขา โดยกล่าวว่า “นี่เป็นสิ่งที่พวกท่านต้องกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ต้องให้เป็นพวกผู้เฝ้าพระราชวังของกษัตริย์

11:5 And he commanded them, saying, This is the thing that ye shall do; A third part of you that enter in on the sabbath shall even be keepers of the watch of the king's house;

11:6 และอีกหนึ่งในสามต้องประจำอยู่ที่ประตูสูร และอีกหนึ่งในสามประจำอยู่ที่ประตูข้างหลังพวกทหารรักษาพระองค์ ดังนั้นพวกท่านต้องเฝ้าพระราชวัง เพื่อไม่ให้พระราชวังนั้นถูกทำลายลง

11:6 And a third part shall be at the gate of Sur; and a third part at the gate behind the guard: so shall ye keep the watch of the house, that it be not broken down.

11:7 และพวกท่านอีกสองพวก คือบรรดาผู้ที่ออกเวรวันสะบาโต ต้องให้พวกเขาเฝ้าพระนิเวศน์ของพระเยโฮวาห์รอบกษัตริย์

11:7 And two parts of all you that go forth on the sabbath, even they shall keep the watch of the house of the LORD about the king.

11:8 และพวกท่านต้องล้อมกษัตริย์ไว้รอบ ทุกคนพร้อมกับอาวุธทั้งหลายของตนไว้ในมือของตน และผู้ที่เข้ามาใกล้แถวทั้งหลายก็ให้เขาถูกฆ่าเสีย และพวกท่านจงอยู่กับกษัตริย์เมื่อพระองค์เสด็จออกไปและเมื่อพระองค์เสด็จเข้ามา”

11:8 And ye shall compass the king round about, every man with his weapons in his hand: and he that cometh within the ranges, let him be slain: and be ye with the king as he goeth out and as he cometh in.

11:9 และบรรดานายร้อยก็กระทำตามที่เยโฮยาดาผู้เป็นปุโรหิตสั่งทุกประการ และพวกเขาได้นำคนของตนทุกคนที่จะเข้าเวรวันสะบาโต พร้อมกับคนเหล่านั้นที่จะออกเวรวันสะบาโตนั้น และมาหาเยโฮยาดาผู้เป็นปุโรหิต

11:9 And the captains over the hundreds did according to all things that Jehoiada the priest commanded: and they took every man his men that were to come in on the sabbath, with them that should go out on the sabbath, and came to Jehoiada the priest.

11:10 และแก่พวกนายร้อย ปุโรหิตได้มอบบรรดาหอกและโล่ทั้งหลายของกษัตริย์ดาวิด ซึ่งอยู่ในพระวิหารของพระเยโฮวาห์

11:10 And to the captains over hundreds did the priest give king David's spears and shields, that were in the temple of the LORD.

11:11 และพวกทหารรักษาพระองค์ยืนอยู่ ทุกคนพร้อมกับอาวุธทั้งหลายของตนในมือของตน ประจำอยู่รอบกษัตริย์ ตั้งแต่หัวมุมด้านขวาของพระวิหารไปถึงหัวมุมด้านซ้ายของพระวิหาร ตลอดแนวแท่นบูชาและพระวิหาร

11:11 And the guard stood, every man with his weapons in his hand, round about the king, from the right corner of the temple to the left corner of the temple, along by the altar and the temple.

11:12 และท่านได้นำโอรสของกษัตริย์ออกมา และสวมมงกุฎไว้บนท่าน และมอบพระโอวาทให้แก่ท่าน และพวกเขาตั้งท่านไว้เป็นกษัตริย์ และเจิมท่าน และพวกเขาก็ตบมือของตนและกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

11:12 And he brought forth the king's son, and put the crown upon him, and gave him the testimony; and they made him king, and anointed him; and they clapped their hands, and said, God save the king.

อาธาลิยาห์ถูกประหารชีวิต (2 พศด 23:12-15)
11:13 และเมื่ออาธาลิยาห์ทรงสดับเสียงของพวกทหารรักษาพระองค์และของประชากร พระนางก็เสด็จเข้ามาหาประชากรในพระวิหารของพระเยโฮวาห์

Athaliah is Executed (2 Chr. 23:12-15)
11:13 And when Athaliah heard the noise of the guard and of the people, she came to the people into the temple of the LORD.

11:14 และเมื่อพระนางทอดพระเนตร ดูเถิด กษัตริย์ประทับยืนอยู่ข้างเสาตามธรรมเนียมประเพณี และมีบรรดาเจ้านายและพลแตรทั้งหลายอยู่ข้างกษัตริย์ และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และเป่าด้วยแตรทั้งหลาย และพระนางอาธาลิยาห์ได้ฉีกฉลองพระองค์ของพระองค์และทรงร้องว่า “กบฏ กบฏ”

11:14 And when she looked, behold, the king stood by a pillar, as the manner was, and the princes and the trumpeters by the king, and all the people of the land rejoiced, and blew with trumpets: and Athaliah rent her clothes, and cried, Treason, Treason.

11:15 แต่เยโฮยาดาผู้เป็นปุโรหิตได้บัญชานายร้อยทั้งปวง คือพวกนายทหารแห่งพลโยธา และกล่าวแก่พวกเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร และผู้ใดที่ติดตามพระนางไปก็จงฆ่าเสียด้วยดาบ” เพราะปุโรหิตได้กล่าวว่า “อย่าให้พระนางถูกฆ่าเสียในพระนิเวศน์ของพระเยโฮวาห์”

11:15 But Jehoiada the priest commanded the captains of the hundreds, the officers of the host, and said unto them, Have her forth without the ranges: and him that followeth her kill with the sword. For the priest had said, Let her not be slain in the house of the LORD.

11:16 และพวกเขาได้ลงมือจับพระนาง และพระนางก็ไปตามทางซึ่งพวกม้าเข้ามาในพระราชวังของกษัตริย์ และพระนางถูกฆ่าเสียที่นั่น

11:16 And they laid hands on her; and she went by the way by the which the horses came into the king's house: and there was she slain.

การฟื้นฟูโดยเยโฮยาดา (2 พศด 23:16-21)
11:17 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างพระเยโฮวาห์และกษัตริย์และประชากรว่า พวกเขาจะเป็นประชากรของพระเยโฮวาห์ ระหว่างกษัตริย์กับประชากรด้วย

Revival Through Jehoiada (2 Chr. 23:16-21)
11:17 And Jehoiada made a covenant between the LORD and the king and the people, that they should be the LORD'S people; between the king also and the people.

11:18 และประชากรทั้งสิ้นแห่งแผ่นดินได้เข้าไปในนิเวศน์ของพระบาอัล และพังนิเวศน์เสีย บรรดาแท่นบูชาของพระบาอัลและรูปเคารพทั้งหลายของพระบาอัล พวกเขาทุบให้แตกละเอียดเป็นชิ้น ๆ และฆ่ามัททานผู้เป็นปุโรหิตของพระบาอัลเสียตรงหน้าแท่นบูชาเหล่านั้น และปุโรหิตได้ตั้งพวกเจ้าหน้าที่ไว้ให้ดูแลพระนิเวศน์ของพระเยโฮวาห์

11:18 And all the people of the land went into the house of Baal, and brake it down; his altars and his images brake they in pieces thoroughly, and slew Mattan the priest of Baal before the altars. And the priest appointed officers over the house of the LORD.

11:19 และท่านได้นำพวกผู้ปกครองคนร้อยคน และพวกนายทหาร และพวกทหารรักษาพระองค์ และประชากรทั้งสิ้นแห่งแผ่นดิน และพวกเขาได้นำกษัตริย์ลงมาจากพระนิเวศน์ของพระเยโฮวาห์ และมาตามทางแห่งประตูทหารรักษาพระองค์จนถึงพระราชวังของกษัตริย์ และพระองค์เสด็จประทับบนพระที่นั่งของเหล่ากษัตริย์

11:19 And he took the rulers over hundreds, and the captains, and the guard, and all the people of the land; and they brought down the king from the house of the LORD, and came by the way of the gate of the guard to the king's house. And he sat on the throne of the kings.

11:20 และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และนครก็สงบเงียบ และพวกเขาได้ฆ่าอาธาลิยาห์เสียด้วยดาบข้างพระราชวังของกษัตริย์

11:20 And all the people of the land rejoiced, and the city was in quiet: and they slew Athaliah with the sword beside the king's house.

11:21 เยโฮอาชทรงมีพระชนมายุเจ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง

11:21 Seven years old was Jehoash when he began to reign.


2 พงศ์กษัตริย์ 12 / 2 Kings 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การครอบครองของเยโฮอาช (2 พศด 24:2)
12:1 ในปีที่เจ็ดแห่งรัชกาลของเยฮู เยโฮอาชได้เริ่มครอบครอง และพระองค์ทรงครอบครองสี่สิบปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ศิบียาห์ชาวเบเออร์เชบา

Reign of Jehoash (2 Chr. 24:2)
12:1 In the seventh year of Jehu Jehoash began to reign; and forty years reigned he in Jerusalem. And his mother's name was Zibiah of Beersheba.

12:2 และเยโฮอาชได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดรัชสมัยของพระองค์ ตามที่เยโฮยาดาผู้เป็นปุโรหิตได้สั่งสอนพระองค์

12:2 And Jehoash did that which was right in the sight of the LORD all his days wherein Jehoiada the priest instructed him.

12:3 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ประชากรยังถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงเหล่านั้น

12:3 But the high places were not taken away: the people still sacrificed and burnt incense in the high places.

พวกปุโรหิตที่ไม่สัตย์ซื่อ (2 พศด 24:4-5)
12:4 และเยโฮอาชตรัสกับพวกปุโรหิตว่า “เงินทั้งสิ้นอันเป็นของมอบถวายอันบริสุทธิ์ซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ คือเงินที่เรียกจากรายบุคคลทุกคน เงินที่กำหนดให้เสียตามรายบุคคลทุกคน และเงินทั้งสิ้นที่เข้ามาในใจของผู้ใดที่จะนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์

Unfaithful Priests (2 Chr. 24:4-5)
12:4 And Jehoash said to the priests, All the money of the dedicated things that is brought into the house of the LORD, even the money of every one that passeth the account, the money that every man is set at, and all the money that cometh into any man's heart to bring into the house of the LORD,

12:5 จงให้พวกปุโรหิตรับเงินนั้นมายังพวกเขา คือปุโรหิตทุกคนจากคนที่เขารู้จัก และจงให้พวกเขาทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์ ที่ไหนก็ตามที่ช่องโหว่ใดจะถูกพบ”

12:5 Let the priests take it to them, every man of his acquaintance: and let them repair the breaches of the house, wheresoever any breach shall be found.

12:6 แต่ได้เป็นไปอย่างนี้ คือในปีที่ยี่สิบสามแห่งรัชกาลของกษัตริย์เยโฮอาชปรากฏว่า พวกปุโรหิตไม่ได้ทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์

12:6 But it was so, that in the three and twentieth year of king Jehoash the priests had not repaired the breaches of the house.

12:7 แล้วกษัตริย์เยโฮอาชจึงตรัสเรียกเยโฮยาดาผู้เป็นปุโรหิต และพวกปุโรหิตคนอื่น ๆ และตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงไม่ได้ซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์ เพราะฉะนั้นบัดนี้ อย่ารับเงินจากคนที่พวกท่านรู้จักอีกต่อไปเลย แต่จงมอบเงินนั้นไว้เพื่อการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์”

12:7 Then king Jehoash called for Jehoiada the priest, and the other priests, and said unto them, Why repair ye not the breaches of the house? now therefore receive no more money of your acquaintance, but deliver it for the breaches of the house.

12:8 และพวกปุโรหิตจึงตกลงที่จะไม่รับเงินจากประชากรอีก และจะไม่ทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์

12:8 And the priests consented to receive no more money of the people, neither to repair the breaches of the house.

การซ่อมแซมพระวิหาร (2 พศด 24:8-14)
12:9 แต่เยโฮยาดาผู้เป็นปุโรหิตนำหีบใบหนึ่งมา และเจาะรู ๆ หนึ่งในฝาหีบนั้น และวางหีบนั้นไว้ข้าง ๆ แท่นบูชา ทางด้านขวามือเมื่อคนเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ และพวกปุโรหิตผู้เฝ้าประตูได้ใส่เงินทั้งหมดที่ถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ไว้ในหีบนั้น

Repairing the Temple (2 Chr. 24:8-14)
12:9 But Jehoiada the priest took a chest, and bored a hole in the lid of it, and set it beside the altar, on the right side as one cometh into the house of the LORD: and the priests that kept the door put therein all the money that was brought into the house of the LORD.

12:10 และต่อมาเมื่อพวกเขาเห็นว่ามีเงินมากในหีบนั้นแล้ว ราชเลขาของกษัตริย์และมหาปุโรหิตก็ขึ้นมา และท่านทั้งสองใส่ในถุงหลายใบ และรายงานถึงจำนวนเงินที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์

12:10 And it was so, when they saw that there was much money in the chest, that the king's scribe and the high priest came up, and they put up in bags, and told the money that was found in the house of the LORD.

12:11 และท่านทั้งสองได้มอบเงินตามที่ชั่งออกแล้วนั้นไว้ในมือของพวกเขาที่ทำงานนั้น ผู้ดูแลพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาจ่ายเงินนั้นให้แก่พวกช่างไม้และพวกช่างก่อสร้าง ผู้ทำงานแห่งพระนิเวศน์ของพระเยโฮวาห์

12:11 And they gave the money, being told, into the hands of them that did the work, that had the oversight of the house of the LORD: and they laid it out to the carpenters and builders, that wrought upon the house of the LORD,

12:12 และให้แก่พวกช่างก่อ และพวกช่างสกัดหิน และเพื่อซื้อไม้ และหินสกัด เพื่อซ่อมแซมช่องโหว่ต่าง ๆ แห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับค่าใช้จ่ายทั้งหมดในงานแห่งพระนิเวศน์นั้นเพื่อซ่อมแซมพระนิเวศน์นั้น

12:12 And to masons, and hewers of stone, and to buy timber and hewed stone to repair the breaches of the house of the LORD, and for all that was laid out for the house to repair it.

12:13 แต่มิได้ทำไว้สำหรับพระนิเวศน์ของพระเยโฮวาห์ บรรดาชามเงิน กรรไกรตัดทั้งหลาย พวกไส้ตะเกียง เหล่าชามอ่าง แตรทั้งหลาย ภาชนะทองคำใด ๆ หรือภาชนะเงินใด ๆ จากเงินที่ถูกนำมาถวายในพระนิเวศน์ของพระเยโฮวาห์

12:13 Howbeit there were not made for the house of the LORD bowls of silver, snuffers, basons, trumpets, any vessels of gold, or vessels of silver, of the money that was brought into the house of the LORD:

12:14 แต่พวกเขาได้มอบเงินนั้นให้แก่พวกคนงาน และได้ทำการซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์ด้วยเงินนั้น

12:14 But they gave that to the workmen, and repaired therewith the house of the LORD.

12:15 ยิ่งกว่านั้นพวกเขาไม่ได้ขอบัญชีจากคนเหล่านั้น ที่พวกเขาได้มอบเงินไว้ในมือของคนเหล่านั้นเพื่อให้จ่ายแก่พวกคนงาน เพราะว่าพวกเขาปฏิบัติงานอย่างสัตย์ซื่อ

12:15 Moreover they reckoned not with the men, into whose hand they delivered the money to be bestowed on workmen: for they dealt faithfully.

12:16 เงินแห่งการไถ่การละเมิด และเงินแห่งการไถ่บาป ไม่ได้ถูกนำเข้ามาไว้ในพระนิเวศน์ของพระเยโฮวาห์ เงินนั้นเป็นของพวกปุโรหิต

12:16 The trespass money and sin money was not brought into the house of the LORD: it was the priests'.

ทหารซีเรียได้ยึดเมืองกัท แต่เยโฮอาชทรงไถ่กรุงเยรูซาเล็มไว้
12:17 แล้วฮาซาเอลกษัตริย์แห่งซีเรียได้ยกขึ้นไป และต่อสู้กับเมืองกัท และยึดเมืองนั้นได้ และฮาซาเอลมุ่งพระพักตร์ของพระองค์จะขึ้นไปตีกรุงเยรูซาเล็ม

Syrians Take Gath; Jehoash Ransoms Jerusalem
12:17 Then Hazael king of Syria went up, and fought against Gath, and took it: and Hazael set his face to go up to Jerusalem.

12:18 และเยโฮอาชกษัตริย์แห่งยูดาห์ได้ทรงนำเอาส่วนศักดิ์สิทธิ์ทั้งหมดที่เยโฮชาฟัท และเยโฮรัม และอาหัสยาห์ บรรพบุรุษของพระองค์ เหล่ากษัตริย์แห่งยูดาห์ ได้มอบถวายไว้นั้น และส่วนศักดิ์สิทธิ์ของพระองค์เอง และทองคำทั้งหมดที่ถูกพบในคลังพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์ และส่งสิ่งเหล่านี้ไปยังฮาซาเอลกษัตริย์แห่งซีเรีย และฮาซาเอลก็ถอยทัพไปจากกรุงเยรูซาเล็ม

12:18 And Jehoash king of Judah took all the hallowed things that Jehoshaphat, and Jehoram, and Ahaziah, his fathers, kings of Judah, had dedicated, and his own hallowed things, and all the gold that was found in the treasures of the house of the LORD, and in the king's house, and sent it to Hazael king of Syria: and he went away from Jerusalem.

โยอาชสิ้นพระชนม์ อามาซิยาห์ครอบครองแทน (2 พศด 24:25-27)
12:19 และพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

Death of Joash; Amaziah Succeeds Him (2 Chr. 24:25-27)
12:19 And the rest of the acts of Joash, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

12:20 และพวกผู้รับใช้ของพระองค์ได้ลุกขึ้น และร่วมก่อการกบฏ และฆ่าโยอาชเสียในวังแห่งมิลโล ซึ่งลงไปยังสิลลา

12:20 And his servants arose, and made a conspiracy, and slew Joash in the house of Millo, which goeth down to Silla.

12:21 เพราะโยซาคาร์ บุตรชายของชิเมอัท และเยโฮซาบาด บุตรชายของโชเมอร์ พวกผู้รับใช้ของพระองค์ ได้ฆ่าพระองค์ และพระองค์ก็สิ้นพระชนม์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และอามาซิยาห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

12:21 For Jozachar the son of Shimeath, and Jehozabad the son of Shomer, his servants, smote him, and he died; and they buried him with his fathers in the city of David: and Amaziah his son reigned in his stead.


2 พงศ์กษัตริย์ 13 / 2 Kings 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮอาหาสครอบครองเหนืออิสราเอล
13:1 ในปีที่ยี่สิบสามแห่งรัชกาลของโยอาชโอรสของอาหัสยาห์กษัตริย์แห่งยูดาห์ เยโฮอาหาสโอรสของเยฮูได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองอยู่สิบเจ็ดปี

Jehoahaz Reigns over Israel
13:1 In the three and twentieth year of Joash the son of Ahaziah king of Judah Jehoahaz the son of Jehu began to reign over Israel in Samaria, and reigned seventeen years.

13:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และกระทำตามบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ซึ่งได้กระทำให้อิสราเอลทำบาป พระองค์ไม่ได้ทรงหันเสียจากบาปเหล่านั้นเลย

13:2 And he did that which was evil in the sight of the LORD, and followed the sins of Jeroboam the son of Nebat, which made Israel to sin; he departed not therefrom.

13:3 และพระพิโรธของพระเยโฮวาห์ก็พลุ่งขึ้นต่ออิสราเอล และพระองค์ได้ทรงมอบพวกเขาไว้ในมือของฮาซาเอลกษัตริย์แห่งซีเรีย และในมือของเบนฮาดัดโอรสของฮาซาเอล ตลอดรัชสมัยของพระองค์ทั้งสอง

13:3 And the anger of the LORD was kindled against Israel, and he delivered them into the hand of Hazael king of Syria, and into the hand of Benhadad the son of Hazael, all their days.

เยโฮอาหาสแสวงหาพระเยโฮวาห์
13:4 และเยโฮอาหาสได้วิงวอนพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงตั้งใจฟังท่าน เพราะพระองค์ทรงเห็นการบีบบังคับอิสราเอล ด้วยว่ากษัตริย์แห่งซีเรียได้บีบบังคับพวกเขา

Jehoahaz Seeks the Lord
13:4 And Jehoahaz besought the LORD, and the LORD hearkened unto him: for he saw the oppression of Israel, because the king of Syria oppressed them.

13:5 (และพระเยโฮวาห์ได้ประทานผู้ช่วยให้พ้นผู้หนึ่งแก่อิสราเอล จนพวกเขารอดพ้นจากมือของคนซีเรีย และลูกหลานของอิสราเอลก็อาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขาเหมือนแต่ก่อน

13:5 (And the LORD gave Israel a saviour, so that they went out from under the hand of the Syrians: and the children of Israel dwelt in their tents, as beforetime.

13:6 แต่อย่างไรก็ตาม พวกเขาไม่ได้พรากจากบาปทั้งหลายของราชวงศ์เยโรโบอัม ผู้ซึ่งกระทำให้อิสราเอลทำบาป แต่ได้ดำเนินในบาปเหล่านั้น และเสารูปเคารพก็ยังคงอยู่ในกรุงสะมาเรียด้วย)

13:6 Nevertheless they departed not from the sins of the house of Jeroboam, who made Israel sin, but walked therein: and there remained the grove also in Samaria.)

13:7 และพระองค์ไม่ได้เหลือกองทัพไว้ให้เยโฮอาหาสนอกจากทหารม้าห้าสิบคน และรถม้าศึกสิบคัน และทหารราบหนึ่งหมื่นคน เพราะกษัตริย์แห่งซีเรียได้ทำลายพวกเขาเสีย และได้ทำให้พวกเขาเป็นเหมือนอย่างละอองเวลานวดข้าว

13:7 Neither did he leave of the people to Jehoahaz but fifty horsemen, and ten chariots, and ten thousand footmen; for the king of Syria had destroyed them, and had made them like the dust by threshing.

เยโฮอาหาสสิ้นพระชนม์
13:8 บัดนี้พระราชกิจนอกนั้นของเยโฮอาหาส และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

Death of Jehoahaz
13:8 Now the rest of the acts of Jehoahaz, and all that he did, and his might, are they not written in the book of the chronicles of the kings of Israel?

13:9 และเยโฮอาหาสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในกรุงสะมาเรีย และโยอาชโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

13:9 And Jehoahaz slept with his fathers; and they buried him in Samaria: and Joash his son reigned in his stead.

13:10 ในปีที่สามสิบเจ็ดแห่งรัชกาลของโยอาชกษัตริย์แห่งยูดาห์ เยโฮอาชโอรสของเยโฮอาหาสทรงเริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองสิบหกปี

13:10 In the thirty and seventh year of Joash king of Judah began Jehoash the son of Jehoahaz to reign over Israel in Samaria, and reigned sixteen years.

13:11 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป แต่พระองค์ได้ดำเนินในบาปเหล่านั้น

13:11 And he did that which was evil in the sight of the LORD; he departed not from all the sins of Jeroboam the son of Nebat, who made Israel sin: but he walked therein.

เยโฮอาชสิ้นพระชนม์ (2 พกษ 14:15-16)
13:12 และพระราชกิจนอกนั้นของโยอาช และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ซึ่งพระองค์ได้ทรงต่อสู้กับอามาซิยาห์กษัตริย์แห่งยูดาห์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

Death of Jehoash (2 Kin. 14:15-16)
13:12 And the rest of the acts of Joash, and all that he did, and his might wherewith he fought against Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

13:13 และโยอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโรโบอัมประทับบนพระที่นั่งของพระองค์ และโยอาชทรงถูกฝังไว้ในกรุงสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล

13:13 And Joash slept with his fathers; and Jeroboam sat upon his throne: and Joash was buried in Samaria with the kings of Israel.

13:14 บัดนี้เอลีชาล้มป่วยด้วยโรคที่ท่านจะต้องสิ้นชีวิต และโยอาชกษัตริย์แห่งอิสราเอลได้เสด็จลงมาหาท่าน และร้องไห้ต่อหน้าท่าน และตรัสว่า “โอ บิดาของข้า บิดาของข้า ราชรถของอิสราเอล และพวกทหารม้าของอิสราเอล”

13:14 Now Elisha was fallen sick of his sickness whereof he died. And Joash the king of Israel came down unto him, and wept over his face, and said, O my father, my father, the chariot of Israel, and the horsemen thereof.

13:15 และเอลีชาทูลพระองค์ว่า “ขอทรงเอาคันธนูและพวกลูกธนูมา” และพระองค์ได้ทรงเอาคันธนูและพวกลูกธนูมาสำหรับพระองค์

13:15 And Elisha said unto him, Take bow and arrows. And he took unto him bow and arrows.

13:16 และท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงหยิบคันธนูมาด้วยพระหัตถ์ของพระองค์” และพระองค์ทรงหยิบคันธนูมาด้วยพระหัตถ์ของพระองค์ และเอลีชาวางมือของตนบนพระหัตถ์ของกษัตริย์

13:16 And he said to the king of Israel, Put thine hand upon the bow. And he put his hand upon it: and Elisha put his hands upon the king's hands.

13:17 และท่านทูลว่า “ขอทรงเปิดหน้าต่างด้านทิศตะวันออก” และพระองค์ทรงเปิดหน้าต่างนั้น แล้วเอลีชาทูลว่า “ขอทรงยิง” และพระองค์ได้ทรงยิง และท่านทูลว่า “ลูกธนูแห่งการช่วยให้รอดพ้นของพระเยโฮวาห์ และลูกธนูแห่งการช่วยให้รอดพ้นจากซีเรีย เพราะพระองค์จะต้องต่อสู้กับคนซีเรียในอาเฟก จนกว่าพระองค์จะได้ทรงเผาผลาญพวกเขา”

13:17 And he said, Open the window eastward. And he opened it. Then Elisha said, Shoot. And he shot. And he said, The arrow of the LORD'S deliverance, and the arrow of deliverance from Syria: for thou shalt smite the Syrians in Aphek, till thou have consumed them.

โยอาชมีความเชื่อน้อย
13:18 และท่านทูลว่า “ขอทรงหยิบลูกธนูเหล่านั้น” และพระองค์ทรงหยิบพวกมัน และท่านทูลกษัตริย์แห่งอิสราเอลว่า “ขอทรงตีลงบนพื้นดิน” และพระองค์ทรงตีสามครั้งและทรงหยุดเสีย

Small Faith of Joash
13:18 And he said, Take the arrows. And he took them. And he said unto the king of Israel, Smite upon the ground. And he smote thrice, and stayed.

13:19 และคนของพระเจ้าก็โกรธพระองค์ และทูลว่า “พระองค์ควรจะได้ตีสักห้าหรือหกครั้ง แล้วพระองค์จะได้โจมตีซีเรียจนกว่าพระองค์จะได้ทรงเผาผลาญพวกเขา แต่บัดนี้พระองค์จะตีซีเรียได้เพียงสามครั้งเท่านั้น”

13:19 And the man of God was wroth with him, and said, Thou shouldest have smitten five or six times; then hadst thou smitten Syria till thou hadst consumed it: whereas now thou shalt smite Syria but thrice.

เอลีชาสิ้นชีวิต การอัศจรรย์ที่อุโมงค์ของเอลีชา
13:20 และเอลีชาสิ้นชีวิต และพวกเขาฝังท่านไว้ และกองทัพทั้งหลายของคนโมอับได้บุกรุกแผ่นดินนั้นในการเริ่มต้นปีใหม่

Death of Elisha; Miracle at His Tomb
13:20 And Elisha died, and they buried him. And the bands of the Moabites invaded the land at the coming in of the year.

13:21 และต่อมาขณะที่พวกเขากำลังฝังคน ๆ หนึ่ง ดูเถิด พวกเขาได้เห็นกองทัพพวกหนึ่ง และพวกเขาโยนชายคนนั้นลงไปในอุโมงค์ของเอลีชา และเมื่อชายคนนั้นถูกปล่อยลงไปและแตะต้องกระดูกทั้งหลายของเอลีชา เขาก็คืนชีวิตและลุกขึ้นยืนบนเท้าของเขา

13:21 And it came to pass, as they were burying a man, that, behold, they spied a band of men; and they cast the man into the sepulchre of Elisha: and when the man was let down, and touched the bones of Elisha, he revived, and stood up on his feet.

13:22 แต่ฮาซาเอลกษัตริย์แห่งซีเรียบีบบังคับคนอิสราเอลอยู่ตลอดรัชกาลของเยโฮอาหาส

13:22 But Hazael king of Syria oppressed Israel all the days of Jehoahaz.

13:23 และพระเยโฮวาห์ทรงเปี่ยมด้วยพระคุณต่อพวกเขา และทรงมีความกรุณาต่อพวกเขา และทรงหันมาทางพวกเขา เพราะเหตุพันธสัญญาของพระองค์กับอับราฮัม อิสอัค และยาโคบ และจะไม่ทรงทำลายพวกเขา และพระองค์มิได้ทรงทอดทิ้งพวกเขาเสียให้พ้นพระพักตร์พระองค์จนบัดนี้

13:23 And the LORD was gracious unto them, and had compassion on them, and had respect unto them, because of his covenant with Abraham, Isaac, and Jacob, and would not destroy them, neither cast he them from his presence as yet.

13:24 แล้วฮาซาเอลกษัตริย์แห่งซีเรียสิ้นพระชนม์ และเบนฮาดัดโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

13:24 So Hazael king of Syria died; and Benhadad his son reigned in his stead.

13:25 และเยโฮอาชโอรสของเยโฮอาหาสได้ยึดนครเหล่านั้นจากพระหัตถ์ของเบนฮาดัดบุตรชายของฮาซาเอลกลับคืนมา ซึ่งพระองค์ได้เอาไปจากพระหัตถ์เยโฮอาหาสพระบิดาของพระองค์โดยการทำสงครามกัน โยอาชได้รบชนะพระองค์สามครั้ง และได้นครเหล่านั้นแห่งอิสราเอลกลับคืนมา

13:25 And Jehoash the son of Jehoahaz took again out of the hand of Benhadad the son of Hazael the cities, which he had taken out of the hand of Jehoahaz his father by war. Three times did Joash beat him, and recovered the cities of Israel.


2 พงศ์กษัตริย์ 14 / 2 Kings 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

กษัตริย์อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พศด 25:1)
14:1 ในปีที่สองแห่งรัชกาลของโยอาชโอรสของเยโฮอาหาสกษัตริย์แห่งอิสราเอล อามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ทรงเริ่มครอบครอง

King Amaziah Reigns over Judah (2 Chr. 25:1)
14:1 In the second year of Joash son of Jehoahaz king of Israel reigned Amaziah the son of Joash king of Judah.

14:2 พระองค์ทรงมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโฮอัดดาน ชาวกรุงเยรูซาเล็ม

14:2 He was twenty and five years old when he began to reign, and reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

14:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ถึงอย่างนั้นก็ยังไม่เหมือนอย่างดาวิดบรรพบุรุษของพระองค์ พระองค์ได้ทรงกระทำตามทุกสิ่งที่โยอาชราชบิดาของพระองค์ได้ทรงกระทำ

14:3 And he did that which was right in the sight of the LORD, yet not like David his father: he did according to all things as Joash his father did.

14:4 แต่อย่างไรก็ตาม สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย ประชากรยังคงถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น

14:4 Howbeit the high places were not taken away: as yet the people did sacrifice and burnt incense on the high places.

14:5 และต่อมาทันทีที่ราชอาณาจักรมั่นคงอยู่ในพระหัตถ์ของพระองค์แล้ว พระองค์ได้ทรงประหารชีวิตพวกผู้รับใช้ของพระองค์ ผู้ซึ่งได้ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย

14:5 And it came to pass, as soon as the kingdom was confirmed in his hand, that he slew his servants which had slain the king his father.

14:6 แต่ลูกหลานของฆาตกรเหล่านั้น พระองค์ไม่ได้ทรงประหารชีวิต ตามซึ่งได้บันทึกไว้ในหนังสือแห่งพระราชบัญญัติของโมเสส ที่พระเยโฮวาห์ได้ทรงบัญชา โดยตรัสว่า “บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย แต่ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง”

14:6 But the children of the murderers he slew not: according unto that which is written in the book of the law of Moses, wherein the LORD commanded, saying, The fathers shall not be put to death for the children, nor the children be put to death for the fathers; but every man shall be put to death for his own sin.

14:7 พระองค์ได้ทรงฆ่าคนเอโดมหนึ่งหมื่นคนในหุบเขาแห่งเกลือ และได้ยึดเมืองเส-ลาด้วยการศึกสงคราม และได้ทรงเรียกชื่อของเมืองนั้นว่า โยกเธเอล จนถึงทุกวันนี้

14:7 He slew of Edom in the valley of salt ten thousand, and took Selah by war, and called the name of it Joktheel unto this day.

สงครามระหว่างอิสราเอลกับยูดาห์ (2 พศด 25:17-24)
14:8 แล้วอามาซิยาห์ได้ทรงส่งพวกผู้สื่อสารไปยังเยโฮอาช โอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์แห่งอิสราเอล โดยทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”

War Between Israel and Judah (2 Chr. 25:17-24)
14:8 Then Amaziah sent messengers to Jehoash, the son of Jehoahaz son of Jehu, king of Israel, saying, Come, let us look one another in the face.

14:9 และเยโฮอาชกษัตริย์แห่งอิสราเอลทรงส่งไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ โดยตรัสว่า “ต้นผักหนามที่อยู่ในเลบานอนได้ส่งไปยังต้นสนซีดาร์ที่อยู่ในเลบานอน โดยกล่าวว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งที่อยู่ในเลบานอนได้ผ่านมา และย่ำต้นผักหนามนั้นลงเสีย

14:9 And Jehoash the king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

14:10 แน่ทีเดียวท่านได้โจมตีเอโดม และใจของท่านก็ทำให้ท่านผยองขึ้น จงโอ้อวดเรื่องนี้ และรออยู่ที่บ้านเถิด เพราะทำไมท่านควรเข้าไปแส่เรื่องที่จะทำให้ท่านเจ็บตัว เพื่อท่านจะล้มลง คือตัวท่านและยูดาห์พร้อมกับท่านเล่า”

14:10 Thou hast indeed smitten Edom, and thine heart hath lifted thee up: glory of this, and tarry at home: for why shouldest thou meddle to thy hurt, that thou shouldest fall, even thou, and Judah with thee?

14:11 แต่อามาซิยาห์ไม่ทรงยอมฟัง ฉะนั้นเยโฮอาชกษัตริย์แห่งอิสราเอลได้ยกขึ้นไป และพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ทรงเผชิญหน้ากันที่เบธเชเมชซึ่งเป็นของยูดาห์

14:11 But Amaziah would not hear. Therefore Jehoash king of Israel went up; and he and Amaziah king of Judah looked one another in the face at Bethshemesh, which belongeth to Judah.

14:12 และยูดาห์ก็พ่ายแพ้ต่อหน้าอิสราเอล และพวกเขาหนีไปยังเต็นท์ทั้งหลายของตนทุกคน

14:12 And Judah was put to the worse before Israel; and they fled every man to their tents.

14:13 และเยโฮอาชกษัตริย์แห่งอิสราเอลได้ทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์ โอรสของเยโฮอาช โอรสของอาหัสยาห์ ที่เมืองเบธเชเมช และเสด็จมายังกรุงเยรูซาเล็ม และทลายกำแพงแห่งกรุงเยรูซาเล็มลงเสีย ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม ระยะสี่ร้อยศอก

14:13 And Jehoash king of Israel took Amaziah king of Judah, the son of Jehoash the son of Ahaziah, at Bethshemesh, and came to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim unto the corner gate, four hundred cubits.

14:14 และพระองค์ได้ทรงริบทองคำและเงินทั้งหมด และภาชนะทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์ และเหล่าตัวประกัน และเสด็จกลับไปยังกรุงสะมาเรีย

14:14 And he took all the gold and silver, and all the vessels that were found in the house of the LORD, and in the treasures of the king's house, and hostages, and returned to Samaria.

14:15 บัดนี้พระราชกิจนอกนั้นของเยโฮอาช ซึ่งพระองค์ทรงกระทำ ทั้งยุทธพลังของพระองค์ และการที่พระองค์ทรงต่อสู้กับอามาซิยาห์กษัตริย์แห่งยูดาห์อย่างไรนั้น สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

14:15 Now the rest of the acts of Jehoash which he did, and his might, and how he fought with Amaziah king of Judah, are they not written in the book of the chronicles of the kings of Israel?

14:16 และเยโฮอาชทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในกรุงสะมาเรียกับบรรดากษัตริย์แห่งอิสราเอล และเยโรโบอัมโอรสของพระองค์ได้ครอบครองแทนพระองค์

14:16 And Jehoash slept with his fathers, and was buried in Samaria with the kings of Israel; and Jeroboam his son reigned in his stead.

อามาซิยาห์สิ้นพระชนม์ (2 พศด 25:26-28)
14:17 และอามาซิยาห์ โอรสของโยอาช กษัตริย์แห่งยูดาห์ ทรงพระชนม์อยู่หลังจากการสิ้นพระชนม์ของเยโฮอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล อีกสิบห้าปี

Death of Amaziah (2 Chr. 25:26-28)
14:17 And Amaziah the son of Joash king of Judah lived after the death of Jehoash son of Jehoahaz king of Israel fifteen years.

14:18 และพระราชกิจนอกนั้นของอามาซิยาห์ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

14:18 And the rest of the acts of Amaziah, are they not written in the book of the chronicles of the kings of Judah?

14:19 บัดนี้พวกเขาได้ร่วมกันคิดกบฏต่อพระองค์ในกรุงเยรูซาเล็ม และพระองค์ได้ทรงหนีไปยังลาคีช แต่พวกเขาส่งตามพระองค์ไปที่ลาคีช และฆ่าพระองค์เสียที่นั่น

14:19 Now they made a conspiracy against him in Jerusalem: and he fled to Lachish; but they sent after him to Lachish, and slew him there.

14:20 และพวกเขาได้บรรทุกพระองค์ขึ้นบนพวกม้า และพระองค์ทรงถูกฝังไว้ที่กรุงเยรูซาเล็มกับบรรพบุรุษของพระองค์ในนครของดาวิด

14:20 And they brought him on horses: and he was buried at Jerusalem with his fathers in the city of David.

14:21 และประชากรทั้งสิ้นแห่งยูดาห์ก็เอาอาซาริยาห์ ซึ่งมีพระชนมายุสิบหกพรรษา และตั้งท่านให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์

14:21 And all the people of Judah took Azariah, which was sixteen years old, and made him king instead of his father Amaziah.

14:22 พระองค์ได้ทรงสร้างเมืองเอลัท และคืนเมืองนั้นให้แก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

14:22 He built Elath, and restored it to Judah, after that the king slept with his fathers.

เยโรโบอัมที่สองครอบครองเหนืออิสราเอล
14:23 ในปีที่สิบห้าแห่งรัชกาลของอามาซิยาห์โอรสของโยอาชกษัตริย์แห่งยูดาห์ เยโรโบอัมโอรสของโยอาชกษัตริย์แห่งอิสราเอลได้เริ่มครอบครองในกรุงสะมาเรีย และทรงครอบครองอยู่สี่สิบเอ็ดปี

Jeroboam II Reigns over Israel
14:23 In the fifteenth year of Amaziah the son of Joash king of Judah Jeroboam the son of Joash king of Israel began to reign in Samaria, and reigned forty and one years.

14:24 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งสิ้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

14:24 And he did that which was evil in the sight of the LORD: he departed not from all the sins of Jeroboam the son of Nebat, who made Israel to sin.

14:25 พระองค์ทรงเอาดินแดนของอิสราเอลคืนมาตั้งแต่ทางเข้าเมืองฮามัทจนถึงทะเลแห่งที่ราบ ตามพระวจนะของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ซึ่งพระองค์ได้ตรัสโดยมือของผู้รับใช้ของพระองค์คือโยนาห์ บุตรชายของอามิททัย ผู้พยากรณ์ ซึ่งมาจากกัธเฮเฟอร์

14:25 He restored the coast of Israel from the entering of Hamath unto the sea of the plain, according to the word of the LORD God of Israel, which he spake by the hand of his servant Jonah, the son of Amittai, the prophet, which was of Gathhepher.

14:26 เพราะพระเยโฮวาห์ทรงมองเห็นความทุกข์ใจของอิสราเอลว่า ความทุกข์ใจนั้นขมขื่นนัก ด้วยว่าไม่มีใครถูกกักตัวไว้ และไม่มีใครเหลืออยู่ และไม่มีผู้ช่วยเหลือใดเลยสำหรับอิสราเอล

14:26 For the LORD saw the affliction of Israel, that it was very bitter: for there was not any shut up, nor any left, nor any helper for Israel.

14:27 และพระเยโฮวาห์ไม่ได้ตรัสว่าพระองค์จะทรงลบนามของคนอิสราเอลเสียจากใต้ฟ้าสวรรค์ แต่พระองค์ได้ทรงช่วยพวกเขาให้รอดพ้นโดยพระหัตถ์ของเยโรโบอัมโอรสของโยอาช

14:27 And the LORD said not that he would blot out the name of Israel from under heaven: but he saved them by the hand of Jeroboam the son of Joash.

เยโรโบอัมที่สองสิ้นพระชนม์ เศคาริยาห์ขึ้นครอบครองแทน
14:28 บัดนี้พระราชกิจนอกนั้นของเยโรโบอัม และบรรดาสิ่งที่พระองค์ทรงกระทำ และยุทธพลังของพระองค์ พระองค์ทรงทำศึกอย่างไร และที่พระองค์ทรงเอาเมืองดามัสกัสและฮามัท ซึ่งเคยเป็นของยูดาห์ คืนให้แก่อิสราเอลอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

Death of Jeroboam II; Zachariah Succeeds Him
14:28 Now the rest of the acts of Jeroboam, and all that he did, and his might, how he warred, and how he recovered Damascus, and Hamath, which belonged to Judah, for Israel, are they not written in the book of the chronicles of the kings of Israel?

14:29 และเยโรโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ คือกับบรรดากษัตริย์แห่งอิสราเอล และเศคาริยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

14:29 And Jeroboam slept with his fathers, even with the kings of Israel; and Zachariah his son reigned in his stead.


2 พงศ์กษัตริย์ 15 / 2 Kings 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาซาริยาห์ (อุสซียาห์) ครอบครองเหนือยูดาห์ (2 พศด 26:1-3)
15:1 ในปีที่ยี่สิบเจ็ดแห่งรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล อาซาริยาห์โอรสของอามาซิยาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Azariah (Uzziah) Reigns over Judah (2 Chr. 26:1-3)
15:1 In the twenty and seventh year of Jeroboam king of Israel began Azariah son of Amaziah king of Judah to reign.

15:2 พระองค์ทรงมีพระชนมายุสิบหกพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบสองปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโคลียาห์ ชาวกรุงเยรูซาเล็ม

15:2 Sixteen years old was he when he began to reign, and he reigned two and fifty years in Jerusalem. And his mother's name was Jecholiah of Jerusalem.

15:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำ

15:3 And he did that which was right in the sight of the LORD, according to all that his father Amaziah had done;

15:4 ยกเว้นเรื่องที่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย และประชากรยังถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น

15:4 Save that the high places were not removed: the people sacrificed and burnt incense still on the high places.

15:5 และพระเยโฮวาห์ได้ทรงลงทัณฑ์กษัตริย์ จนกษัตริย์ทรงเป็นคนโรคเรื้อนจนถึงวันแห่งการสิ้นพระชนม์ของพระองค์ และประทับในวังต่างหาก และโยธามโอรสของกษัตริย์ทรงอยู่เหนือพระราชวังของกษัตริย์ โดยทรงวินิจฉัยประชากรแห่งแผ่นดิน

15:5 And the LORD smote the king, so that he was a leper unto the day of his death, and dwelt in a several house. And Jotham the king's son was over the house, judging the people of the land.

อาซาริยาห์สิ้นพระชนม์ โยธามขึ้นครอบครองแทนพระองค์
15:6 และพระราชกิจนอกนั้นของอาซาริยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

Death of Azariah; Jotham Succeeds Him
15:6 And the rest of the acts of Azariah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

15:7 แล้วอาซาริยาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และโยธามโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

15:7 So Azariah slept with his fathers; and they buried him with his fathers in the city of David: and Jotham his son reigned in his stead.

15:8 ในปีที่สามสิบแปดแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เศคาริยาห์โอรสของเยโรโบอัมขึ้นครอบครองเหนืออิสราเอลในกรุงสะมาเรียหกเดือน

15:8 In the thirty and eighth year of Azariah king of Judah did Zachariah the son of Jeroboam reign over Israel in Samaria six months.

15:9 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามที่บรรพบุรุษของพระองค์ได้ทรงกระทำ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

15:9 And he did that which was evil in the sight of the LORD, as his fathers had done: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

เศคาริยาห์สิ้นพระชนม์ ชัลลูมขึ้นครอบครองแทนพระองค์
15:10 และชัลลูมบุตรชายของยาเบชร่วมกันคิดกบฏต่อพระองค์ และตีพระองค์ต่อหน้าประชากร และฆ่าพระองค์เสีย และขึ้นครอบครองแทนพระองค์

Death of Zachariah; Shallum Succeeds Him
15:10 And Shallum the son of Jabesh conspired against him, and smote him before the people, and slew him, and reigned in his stead.

15:11 และพระราชกิจนอกนั้นของเศคาริยาห์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

15:11 And the rest of the acts of Zachariah, behold, they are written in the book of the chronicles of the kings of Israel.

15:12 นี่เป็นพระวจนะของพระเยโฮวาห์ซึ่งพระองค์ตรัสแก่เยฮู โดยตรัสว่า “บุตรชายทั้งหลายของเจ้าจะนั่งบนพระที่นั่งของอิสราเอลจนถึงชั่วอายุที่สี่” และเป็นไปอย่างนั้นแหละ

15:12 This was the word of the LORD which he spake unto Jehu, saying, Thy sons shall sit on the throne of Israel unto the fourth generation. And so it came to pass.

15:13 ชัลลูมบุตรชายของยาเบชได้เริ่มครอบครองในปีที่สามสิบเก้าแห่งรัชกาลของอุสซียาห์กษัตริย์แห่งยูดาห์ และพระองค์ได้ทรงครอบครองหนึ่งเดือนเต็มในกรุงสะมาเรีย

15:13 Shallum the son of Jabesh began to reign in the nine and thirtieth year of Uzziah king of Judah; and he reigned a full month in Samaria.

15:14 ด้วยว่าเมนาเฮมบุตรชายของกาดีได้ขึ้นมาจากเมืองทีรซาห์และมายังกรุงสะมาเรีย และตีชัลลูมบุตรชายของยาเบชในกรุงสะมาเรีย และฆ่าพระองค์เสีย และได้ขึ้นครอบครองแทนพระองค์

15:14 For Menahem the son of Gadi went up from Tirzah, and came to Samaria, and smote Shallum the son of Jabesh in Samaria, and slew him, and reigned in his stead.

15:15 และพระราชกิจนอกนั้นของชัลลูม และการร่วมกันคิดกบฏซึ่งพระองค์ได้กระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

15:15 And the rest of the acts of Shallum, and his conspiracy which he made, behold, they are written in the book of the chronicles of the kings of Israel.

เมนาเฮมครอบครองเหนืออิสราเอล
15:16 แล้วเมนาเฮมโจมตีทิฟสาห์และบรรดาผู้ที่อยู่ในเมืองนั้น และดินแดนของเมืองนั้นตั้งแต่ทีรซาห์ไป เพราะพวกเขาไม่ได้เปิดให้แก่ท่าน ฉะนั้นท่านจึงโจมตีเมืองนั้น และท่านได้ผ่าท้องหญิงที่มีเด็กในครรภ์ในเมืองนั้นเสียทุกคน

Menahem Reigns over Israel
15:16 Then Menahem smote Tiphsah, and all that were therein, and the coasts thereof from Tirzah: because they opened not to him, therefore he smote it; and all the women therein that were with child he ripped up.

15:17 ในปีที่สามสิบเก้าแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เมนาเฮมบุตรชายของกาดีได้ทรงเริ่มครอบครองเหนืออิสราเอล และทรงครอบครองสิบปีในกรุงสะมาเรีย

15:17 In the nine and thirtieth year of Azariah king of Judah began Menahem the son of Gadi to reign over Israel, and reigned ten years in Samaria.

15:18 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียตลอดรัชสมัยของพระองค์จากบาปเหล่านั้นของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

15:18 And he did that which was evil in the sight of the LORD: he departed not all his days from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:19 และปูลกษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้แผ่นดินนั้น และเมนาเฮมถวายเงินหนึ่งพันตะลันต์แก่ปูล เพื่อพระหัตถ์ของปูลจะอยู่กับพระองค์เพื่อทำให้ราชอาณาจักรมั่นคงในพระหัตถ์ของพระองค์

15:19 And Pul the king of Assyria came against the land: and Menahem gave Pul a thousand talents of silver, that his hand might be with him to confirm the kingdom in his hand.

15:20 และเมนาเฮมทรงบังคับเรียกเก็บเงินนั้นมาจากอิสราเอล คือจากคนมั่งมีทุกคน คนละห้าสิบเชเขล เพื่อถวายแด่กษัตริย์แห่งอัสซีเรีย ดังนั้นกษัตริย์แห่งอัสซีเรียจึงยกทัพกลับ และไม่ได้ทรงยับยั้งอยู่ที่นั่นในแผ่นดิน

15:20 And Menahem exacted the money of Israel, even of all the mighty men of wealth, of each man fifty shekels of silver, to give to the king of Assyria. So the king of Assyria turned back, and stayed not there in the land.

เมนาเฮมสิ้นพระชนม์ เปคาหิยาห์ขึ้นครอบครองแทนพระองค์
15:21 และพระราชกิจนอกนั้นของเมนาเฮม และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอลมิใช่หรือ

Death of Menahem; Pekahiah Succeeds Him
15:21 And the rest of the acts of Menahem, and all that he did, are they not written in the book of the chronicles of the kings of Israel?

15:22 และเมนาเฮมล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเปคาหิยาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

15:22 And Menahem slept with his fathers; and Pekahiah his son reigned in his stead.

เปคาหิยาห์สิ้นพระชนม์ เปคาห์ขึ้นครอบครองแทนพระองค์
15:23 ในปีที่ห้าสิบแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาหิยาห์โอรสของเมนาเฮมได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองสองปี

Death of Pekahiah; Pekah Succeeds Him
15:23 In the fiftieth year of Azariah king of Judah Pekahiah the son of Menahem began to reign over Israel in Samaria, and reigned two years.

15:24 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

15:24 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:25 แต่เปคาห์บุตรชายของเรมาลิยาห์ แม่ทัพคนหนึ่งของพระองค์ ได้ร่วมกันคิดกบฏต่อพระองค์ และตีพระองค์ในกรุงสะมาเรีย ในพระราชวังแห่งราชสำนัก กับอาร์โกบและอารีเอห์ และร่วมกับท่านมีคนกิเลอาดห้าสิบคน และท่านได้ฆ่าพระองค์ และได้ขึ้นครอบครองแทนพระองค์

15:25 But Pekah the son of Remaliah, a captain of his, conspired against him, and smote him in Samaria, in the palace of the king's house, with Argob and Arieh, and with him fifty men of the Gileadites: and he killed him, and reigned in his room.

15:26 และพระราชกิจนอกนั้นของเปคาหิยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

15:26 And the rest of the acts of Pekahiah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

เปคาห์ครอบครองเหนืออิสราเอล เปคาห์สิ้นพระชนม์
15:27 ในปีที่ห้าสิบสองแห่งรัชกาลของอาซาริยาห์กษัตริย์แห่งยูดาห์ เปคาห์บุตรชายของเรมาลิยาห์ได้เริ่มครอบครองเหนืออิสราเอลในกรุงสะมาเรีย และทรงครอบครองยี่สิบปี

Pekah Reigns over Israel; His Death
15:27 In the two and fiftieth year of Azariah king of Judah Pekah the son of Remaliah began to reign over Israel in Samaria, and reigned twenty years.

15:28 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ พระองค์ไม่ได้ทรงหันเสียจากบาปทั้งหลายของเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป

15:28 And he did that which was evil in the sight of the LORD: he departed not from the sins of Jeroboam the son of Nebat, who made Israel to sin.

15:29 ในรัชกาลของเปคาห์กษัตริย์แห่งอิสราเอล ทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกมาและยึดเมืองอิโยน และอาเบลเบธมาอาคาห์ และยาโนอาห์ และเคเดช และฮาโซร์ และกิเลอาด และกาลิลี แผ่นดินนัฟทาลีทั้งหมด และกวาดพวกเขาไปเป็นเชลยไปยังอัสซีเรีย

15:29 In the days of Pekah king of Israel came Tiglathpileser king of Assyria, and took Ijon, and Abelbethmaachah, and Janoah, and Kedesh, and Hazor, and Gilead, and Galilee, all the land of Naphtali, and carried them captive to Assyria.

15:30 และโฮเชยาบุตรชายของเอลาห์ได้ร่วมกันคิดกบฏต่อเปคาห์บุตรชายของเรมาลิยาห์ และตีพระองค์ และฆ่าพระองค์เสีย และขึ้นครอบครองแทนพระองค์ในปีที่ยี่สิบแห่งรัชกาลของโยธามโอรสของอุสซียาห์

15:30 And Hoshea the son of Elah made a conspiracy against Pekah the son of Remaliah, and smote him, and slew him, and reigned in his stead, in the twentieth year of Jotham the son of Uzziah.

15:31 และพระราชกิจนอกนั้นของเปคาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศอิสราเอล

15:31 And the rest of the acts of Pekah, and all that he did, behold, they are written in the book of the chronicles of the kings of Israel.

โยธามครอบครองเหนือยูดาห์ (2 พศด 26:23)
15:32 ในปีที่สองแห่งรัชกาลของเปคาห์บุตรชายของเรมาลิยาห์กษัตริย์แห่งอิสราเอล โยธามโอรสของอุสซียาห์กษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Jotham Reigns over Judah (2 Chr. 26:23)
15:32 In the second year of Pekah the son of Remaliah king of Israel began Jotham the son of Uzziah king of Judah to reign.

15:33 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยรูชา บุตรสาวของศาโดก

15:33 Five and twenty years old was he when he began to reign, and he reigned sixteen years in Jerusalem. And his mother's name was Jerusha, the daughter of Zadok.

15:34 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ พระองค์ได้ทรงกระทำตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ได้ทรงกระทำ

15:34 And he did that which was right in the sight of the LORD: he did according to all that his father Uzziah had done.

15:35 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกรื้อออกไปเสีย และประชากรยังถวายและเผาเครื่องหอมบนสถานบูชาบนที่สูงเหล่านั้น พระองค์ได้ทรงสร้างประตูบนแห่งพระนิเวศน์ของพระเยโฮวาห์

15:35 Howbeit the high places were not removed: the people sacrificed and burned incense still in the high places. He built the higher gate of the house of the LORD.

15:36 บัดนี้พระราชกิจนอกนั้นของโยธาม และบรรดาสิ่งที่พระองค์ได้ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

15:36 Now the rest of the acts of Jotham, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

15:37 ในวันเหล่านั้นพระเยโฮวาห์ได้ทรงเริ่มส่งเรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายของเรมาลิยาห์ให้มาต่อสู้กับยูดาห์

15:37 In those days the LORD began to send against Judah Rezin the king of Syria, and Pekah the son of Remaliah.

15:38 และโยธามทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิดบรรพบุรุษของพระองค์ และอาหัสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

15:38 And Jotham slept with his fathers, and was buried with his fathers in the city of David his father: and Ahaz his son reigned in his stead.


2 พงศ์กษัตริย์ 16 / 2 Kings 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

อาหัสครอบครองเหนือยูดาห์ (2 พศด 28:1)
16:1 ในปีที่สิบเจ็ดแห่งรัชกาลของเปคาห์บุตรชายของเรมาลิยาห์ อาหัสโอรสของโยธามกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Ahaz Reigns over Judah (2 Chr. 28:1)
16:1 In the seventeenth year of Pekah the son of Remaliah Ahaz the son of Jotham king of Judah began to reign.

16:2 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และได้ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม และไม่ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์

16:2 Twenty years old was Ahaz when he began to reign, and reigned sixteen years in Jerusalem, and did not that which was right in the sight of the LORD his God, like David his father.

16:3 แต่พระองค์ได้ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล ใช่แล้ว และได้ทรงให้โอรสของพระองค์ลุยไฟ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปเสียต่อหน้าลูกหลานของอิสราเอล

16:3 But he walked in the way of the kings of Israel, yea, and made his son to pass through the fire, according to the abominations of the heathen, whom the LORD cast out from before the children of Israel.

16:4 และพระองค์ได้ทรงถวายและเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย และบนเนินสูงทั้งหลาย และใต้ต้นไม้สีเขียวทุกต้น

16:4 And he sacrificed and burnt incense in the high places, and on the hills, and under every green tree.

ซีเรียกับอิสราเอลบุกรุกยูดาห์ (2 พศด 28:5-8)
16:5 แล้วเรซีนกษัตริย์แห่งซีเรีย และเปคาห์บุตรชายของเรมาลิยาห์กษัตริย์แห่งอิสราเอล ได้ทรงยกขึ้นมาถึงกรุงเยรูซาเล็มเพื่อทำสงคราม และกษัตริย์ทั้งสองได้ล้อมอาหัสไว้ แต่ไม่สามารถเอาชนะพระองค์ได้

Invasion of Judah by Syria and Israel (2 Chr. 28:5-8)
16:5 Then Rezin king of Syria and Pekah son of Remaliah king of Israel came up to Jerusalem to war: and they besieged Ahaz, but could not overcome him.

16:6 ในเวลานั้นเรซีนกษัตริย์แห่งซีเรียได้ทรงตีเมืองเอลัทคืนมาให้ซีเรีย และทรงขับไล่พวกยิวเสียจากเอลัท และคนซีเรียมายังเอลัท และอาศัยอยู่ที่นั่นจนถึงทุกวันนี้

16:6 At that time Rezin king of Syria recovered Elath to Syria, and drave the Jews from Elath: and the Syrians came to Elath, and dwelt there unto this day.

16:7 ดังนั้นอาหัสจึงทรงส่งพวกผู้สื่อสารไปยังทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย โดยตรัสว่า “ข้าพเจ้าเป็นคนใช้ของท่าน และเป็นบุตรชายของท่าน ขอเชิญขึ้นมาและช่วยข้าพเจ้าให้พ้นจากมือของกษัตริย์แห่งซีเรีย และจากมือของกษัตริย์แห่งอิสราเอล ผู้ซึ่งลุกขึ้นต่อสู้ข้าพเจ้า”

16:7 So Ahaz sent messengers to Tiglathpileser king of Assyria, saying, I am thy servant and thy son: come up, and save me out of the hand of the king of Syria, and out of the hand of the king of Israel, which rise up against me.

16:8 และอาหัสได้ทรงเอาเงินและทองคำที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์ และส่งสิ่งเหล่านั้นเป็นของกำนัลถวายแด่กษัตริย์แห่งอัสซีเรีย

16:8 And Ahaz took the silver and gold that was found in the house of the LORD, and in the treasures of the king's house, and sent it for a present to the king of Assyria.

16:9 และกษัตริย์แห่งอัสซีเรียได้ทรงตั้งใจฟังพระองค์ เพราะกษัตริย์แห่งอัสซีเรียได้ทรงยกทัพขึ้นไปต่อสู้เมืองดามัสกัส และยึดเมืองนั้นได้ และกวาดชาวเมืองนั้นไปเป็นเชลยยังเมืองคีร์ และทรงฆ่าเรซีนเสีย

16:9 And the king of Assyria hearkened unto him: for the king of Assyria went up against Damascus, and took it, and carried the people of it captive to Kir, and slew Rezin.

16:10 และกษัตริย์อาหัสได้เสด็จไปยังเมืองดามัสกัสเพื่อจะพบกับทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และได้ทรงเห็นแท่นบูชาแท่นหนึ่งที่เมืองดามัสกัส และกษัตริย์อาหัสได้ทรงส่งแบบจำลองของแท่นบูชานั้นมายังอุรียาห์ผู้เป็นปุโรหิต และแบบแปลนของแท่นบูชานั้น ตามลักษณะการสร้างทั้งสิ้นของแท่นบูชานั้น

16:10 And king Ahaz went to Damascus to meet Tiglathpileser king of Assyria, and saw an altar that was at Damascus: and king Ahaz sent to Urijah the priest the fashion of the altar, and the pattern of it, according to all the workmanship thereof.

16:11 และอุรียาห์ผู้เป็นปุโรหิตได้สร้างแท่นบูชาหนึ่งตามทุกประการที่กษัตริย์อาหัสได้ส่งมาจากเมืองดามัสกัส ดังนั้นอุรียาห์ผู้เป็นปุโรหิตจึงสร้างแท่นบูชานั้นก่อนที่กษัตริย์อาหัสเสด็จมาจากเมืองดามัสกัส

16:11 And Urijah the priest built an altar according to all that king Ahaz had sent from Damascus: so Urijah the priest made it against king Ahaz came from Damascus.

16:12 และเมื่อกษัตริย์เสด็จมาจากเมืองดามัสกัสแล้ว กษัตริย์ได้ทรงเห็นแท่นบูชานั้น และกษัตริย์ทรงเข้ามาใกล้แท่นบูชา และถวายบนแท่นบูชานั้น

16:12 And when the king was come from Damascus, the king saw the altar: and the king approached to the altar, and offered thereon.

16:13 และพระองค์ได้ทรงเผาเครื่องเผาบูชาของพระองค์ และเครื่องธัญญบูชาของพระองค์ และทรงเทเครื่องดื่มบูชาของพระองค์ และทรงพรมเลือดแห่งบรรดาเครื่องสันติบูชาของพระองค์ลงบนแท่นบูชานั้น

16:13 And he burnt his burnt offering and his meat offering, and poured his drink offering, and sprinkled the blood of his peace offerings, upon the altar.

16:14 และนอกจากนี้พระองค์ได้ทรงนำแท่นบูชาทองเหลืองนั้น ซึ่งอยู่ต่อพระพักตร์พระเยโฮวาห์ ออกเสียจากด้านหน้าของพระนิเวศน์ จากระหว่างแท่นบูชานั้นและพระนิเวศน์ของพระเยโฮวาห์ และวางแท่นบูชาทองเหลืองนั้นไว้ทางด้านทิศเหนือของแท่นบูชานั้น

16:14 And he brought also the brasen altar, which was before the LORD, from the forefront of the house, from between the altar and the house of the LORD, and put it on the north side of the altar.

16:15 และกษัตริย์อาหัสได้ทรงบัญชาอุรียาห์ผู้เป็นปุโรหิต โดยตรัสว่า “บนแท่นบูชาใหญ่นี้จงเผาเครื่องเผาบูชาตอนเช้า และเครื่องธัญญบูชาตอนเย็น และเครื่องเผาบูชาของกษัตริย์ และเครื่องธัญญบูชาของพระองค์ พร้อมกับเครื่องเผาบูชาของบรรดาประชากรแห่งแผ่นดิน และเครื่องธัญญบูชาของพวกเขา และบรรดาเครื่องดื่มบูชาของพวกเขา และจงพรมเลือดทั้งหมดของเครื่องเผาบูชาบนแท่นบูชานั้น และเลือดทั้งหมดของเครื่องสัตวบูชา และแท่นบูชาทองเหลืองนั้นจะเป็นสำหรับเราที่จะใช้ทูลถามพระเจ้า”

16:15 And king Ahaz commanded Urijah the priest, saying, Upon the great altar burn the morning burnt offering, and the evening meat offering, and the king's burnt sacrifice, and his meat offering, with the burnt offering of all the people of the land, and their meat offering, and their drink offerings; and sprinkle upon it all the blood of the burnt offering, and all the blood of the sacrifice: and the brasen altar shall be for me to enquire by.

16:16 ดังนั้นอุรียาห์ผู้เป็นปุโรหิตจึงกระทำตามทุกสิ่งที่กษัตริย์อาหัสได้ทรงบัญชา

16:16 Thus did Urijah the priest, according to all that king Ahaz commanded.

16:17 และกษัตริย์อาหัสได้ทรงตัดแผงทั้งหลายของแท่นรองรับเหล่านั้นออก และได้ทรงถอนอ่างออกไปจากแท่นรองรับเหล่านั้น และได้ทรงเอาขันสาครลงมาเสียจากวัวทองเหลืองเหล่านั้นที่รองขันสาครนั้นอยู่ และได้ทรงวางขันสาครนั้นไว้บนพื้นก้อนหิน

16:17 And king Ahaz cut off the borders of the bases, and removed the laver from off them; and took down the sea from off the brasen oxen that were under it, and put it upon a pavement of stones.

16:18 และศาลาสำหรับวันสะบาโตที่พวกเขาได้สร้างไว้ในพระนิเวศน์ และทางเข้าชั้นนอกสำหรับกษัตริย์นั้น พระองค์ได้ทรงย้ายเสียจากพระนิเวศน์ของพระเยโฮวาห์ เพราะเห็นแก่กษัตริย์แห่งอัสซีเรีย

16:18 And the covert for the sabbath that they had built in the house, and the king's entry without, turned he from the house of the LORD for the king of Assyria.

อาหัสสิ้นพระชนม์ กษัตริย์เฮเซคียาห์ขึ้นครอบครองแทน (2 พศด 28:26-27)
16:19 บัดนี้พระราชกิจนอกนั้นของอาหัส ซึ่งพระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

Death of Ahaz; King Hezekiah Follows (2 Chr. 28:26-27)
16:19 Now the rest of the acts of Ahaz which he did, are they not written in the book of the chronicles of the kings of Judah?

16:20 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

16:20 And Ahaz slept with his fathers, and was buried with his fathers in the city of David: and Hezekiah his son reigned in his stead.


2 พงศ์กษัตริย์ 17 / 2 Kings 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โฮเชยาครอบครองเหนืออิสราเอล
17:1 ในปีที่สิบสองแห่งรัชกาลของอาหัสกษัตริย์แห่งยูดาห์ โฮเชยาบุตรชายของเอลาห์ได้เริ่มครอบครองในกรุงสะมาเรียเหนืออิสราเอลเก้าปี

Hoshea Reigns over Israel
17:1 In the twelfth year of Ahaz king of Judah began Hoshea the son of Elah to reign in Samaria over Israel nine years.

17:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ แต่ไม่เหมือนกับกษัตริย์ทั้งหลายแห่งอิสราเอลที่อยู่มาก่อนพระองค์

17:2 And he did that which was evil in the sight of the LORD, but not as the kings of Israel that were before him.

อิสราเอล (คือเผ่าภาคเหนือ) ถูกกวาดไปเป็นเชลยยังอัสซีเรีย
17:3 แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ยกทัพมารบกับโฮเชยา และโฮเชยาได้ทรงยอมเป็นผู้รับใช้ของพระองค์ และถวายเครื่องบรรณาการทั้งหลายแก่พระองค์

Israel (Northern Tribes) Carried Away Captive into Assyria
17:3 Against him came up Shalmaneser king of Assyria; and Hoshea became his servant, and gave him presents.

17:4 และกษัตริย์แห่งอัสซีเรียได้ทรงพบการคิดกบฏในโฮเชยา เพราะพระองค์ได้ทรงส่งพวกผู้สื่อสารไปยังโสกษัตริย์แห่งอียิปต์ และไม่ได้ถวายเครื่องบรรณาการแก่กษัตริย์แห่งอัสซีเรีย ตามซึ่งพระองค์ได้เคยกระทำทุกปี ๆ ฉะนั้นกษัตริย์แห่งอัสซีเรียจึงขังพระองค์ไว้ และจองจำพระองค์ไว้ในคุก

17:4 And the king of Assyria found conspiracy in Hoshea: for he had sent messengers to So king of Egypt, and brought no present to the king of Assyria, as he had done year by year: therefore the king of Assyria shut him up, and bound him in prison.

17:5 แล้วกษัตริย์แห่งอัสซีเรียได้ทรงขึ้นมาทั่วทั้งแผ่นดิน และขึ้นมายังกรุงสะมาเรีย และทรงล้อมกรุงนั้นไว้สามปี

17:5 Then the king of Assyria came up throughout all the land, and went up to Samaria, and besieged it three years.

17:6 ในปีที่เก้าแห่งรัชกาลของโฮเชยา กษัตริย์แห่งอัสซีเรียได้ยึดกรุงสะมาเรีย และทรงกวาดคนอิสราเอลไปยังอัสซีเรีย และให้พวกเขาอยู่ในฮาลาห์และในฮาโบร์ข้างแม่น้ำโกซาน และในนครทั้งหลายของคนมีเดีย

17:6 In the ninth year of Hoshea the king of Assyria took Samaria, and carried Israel away into Assyria, and placed them in Halah and in Habor by the river of Gozan, and in the cities of the Medes.

17:7 ที่เป็นอย่างนั้น ก็เพราะลูกหลานของอิสราเอลได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของตน ผู้ซึ่งได้ทรงนำพวกเขาขึ้นออกมาจากแผ่นดินอียิปต์ จากใต้พระหัตถ์ของฟาโรห์กษัตริย์แห่งอียิปต์ และได้เกรงกลัวพระอื่น ๆ

17:7 For so it was, that the children of Israel had sinned against the LORD their God, which had brought them up out of the land of Egypt, from under the hand of Pharaoh king of Egypt, and had feared other gods,

17:8 และได้ดำเนินในบรรดากฎเกณฑ์ของพวกคนต่างชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ไปเสียให้พ้นหน้าลูกหลานของอิสราเอล และของบรรดากษัตริย์แห่งอิสราเอล ซึ่งพระองค์เหล่านั้นได้ทรงทำขึ้นมา

17:8 And walked in the statutes of the heathen, whom the LORD cast out from before the children of Israel, and of the kings of Israel, which they had made.

17:9 และลูกหลานของอิสราเอลได้กระทำสิ่งทั้งหลายที่ไม่ถูกต้องต่อพระเยโฮวาห์พระเจ้าของตนอย่างลับ ๆ และพวกเขาได้สร้างสถานบูชาบนที่สูงทั้งหลายในนครทุกนครของพวกเขาสำหรับตน ตั้งแต่หอของผู้สังเกตการณ์จนถึงนครที่มีป้อม

17:9 And the children of Israel did secretly those things that were not right against the LORD their God, and they built them high places in all their cities, from the tower of the watchmen to the fenced city.

17:10 และพวกเขาได้ตั้งบรรดาเสาศักดิ์สิทธิ์และเสารูปเคารพทั้งหลายในเนินเขาสูงทุกแห่งสำหรับตน และใต้ต้นไม้เขียวทุกต้น

17:10 And they set them up images and groves in every high hill, and under every green tree:

17:11 และ ณ ที่นั่นพวกเขาได้เผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหมดนั้น ตามอย่างพวกคนต่างชาติซึ่งพระเยโฮวาห์ได้ทรงกวาดไปเสียต่อหน้าพวกเขา และกระทำสิ่งต่าง ๆ ที่ชั่วเพื่อยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว

17:11 And there they burnt incense in all the high places, as did the heathen whom the LORD carried away before them; and wrought wicked things to provoke the LORD to anger:

17:12 เพราะพวกเขาได้ปรนนิบัติรูปเคารพต่าง ๆ ซึ่งพระเยโฮวาห์ได้ตรัสแก่พวกเขาแล้วว่า “พวกเจ้าต้องไม่กระทำสิ่งนี้”

17:12 For they served idols, whereof the LORD had said unto them, Ye shall not do this thing.

17:13 ถึงอย่างนั้นพระเยโฮวาห์ได้ทรงเป็นพยานปรักปรำอิสราเอล และปรักปรำยูดาห์ โดยผู้พยากรณ์ทุกคน และโดยผู้ทำนายทุกคน โดยตรัสว่า “พวกเจ้าจงหันกลับจากทางชั่วร้ายต่าง ๆ ของพวกเจ้า และรักษาบรรดาบัญญัติของเรา และกฎเกณฑ์ทั้งหลายของเรา ตามราชบัญญัติทุกข้อซึ่งเราได้บัญชาบรรพบุรุษของพวกเจ้า และซึ่งเราได้ส่งมายังพวกเจ้าโดยเหล่าผู้พยากรณ์พวกผู้รับใช้ของเรา”

17:13 Yet the LORD testified against Israel, and against Judah, by all the prophets, and by all the seers, saying, Turn ye from your evil ways, and keep my commandments and my statutes, according to all the law which I commanded your fathers, and which I sent to you by my servants the prophets.

17:14 แต่อย่างไรก็ตามพวกเขาไม่ยอมฟัง แต่ทำให้คอของตนแข็ง เหมือนอย่างคอของบรรพบุรุษของพวกเขา ผู้ที่ไม่ได้เชื่อในพระเยโฮวาห์พระเจ้าของพวกเขา

17:14 Notwithstanding they would not hear, but hardened their necks, like to the neck of their fathers, that did not believe in the LORD their God.

17:15 และพวกเขาได้ปฏิเสธบรรดากฎเกณฑ์ของพระองค์ และพันธสัญญาของพระองค์ที่พระองค์ได้ทรงกระทำไว้กับบรรพบุรุษของพวกเขา และบรรดาพระโอวาทของพระองค์ ซึ่งพระองค์ได้ทรงเป็นพยานปรักปรำพวกเขา และพวกเขาติดตามสิ่งที่ไร้สาระ และกลายเป็นผู้ที่ไร้สาระไป และพวกเขาติดตามพวกคนต่างชาติที่อยู่รอบ ๆ พวกเขา ผู้ซึ่งพระเยโฮวาห์ได้ทรงกำชับพวกเขาแล้วว่า พวกเขาไม่ควรกระทำตามประชาชาติเหล่านั้น

17:15 And they rejected his statutes, and his covenant that he made with their fathers, and his testimonies which he testified against them; and they followed vanity, and became vain, and went after the heathen that were round about them, concerning whom the LORD had charged them, that they should not do like them.

17:16 และพวกเขาได้ละทิ้งพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของตน และได้หล่อรูปเคารพต่าง ๆ สำหรับตน คือลูกวัวสองตัว และสร้างเสารูปเคารพ และนมัสการบรรดาบริวารแห่งฟ้าสวรรค์ และปรนนิบัติพระบาอัล

17:16 And they left all the commandments of the LORD their God, and made them molten images, even two calves, and made a grove, and worshipped all the host of heaven, and served Baal.

17:17 และพวกเขาได้ทำให้พวกบุตรชายของตนและพวกบุตรสาวของตนลุยไฟ และใช้การทำนายและเวทมนตร์ต่าง ๆ และได้ขายตัวเองเพื่อกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เพื่อยั่วยุพระองค์ให้ทรงกริ้ว

17:17 And they caused their sons and their daughters to pass through the fire, and used divination and enchantments, and sold themselves to do evil in the sight of the LORD, to provoke him to anger.

17:18 เพราะฉะนั้นพระเยโฮวาห์จึงทรงกริ้วโกรธต่ออิสราเอลยิ่งนัก และทรงให้พวกเขาออกไปเสียจากสายพระเนตรของพระองค์ ไม่มีผู้ใดเหลืออยู่นอกจากเผ่ายูดาห์เท่านั้น

17:18 Therefore the LORD was very angry with Israel, and removed them out of his sight: there was none left but the tribe of Judah only.

17:19 ยูดาห์ไม่ได้รักษาพระบัญญัติทั้งหลายของพระเยโฮวาห์พระเจ้าของพวกเขาด้วย แต่ได้ดำเนินในกฎเกณฑ์ต่าง ๆ ของอิสราเอลซึ่งพวกเขาทำขึ้นมา

17:19 Also Judah kept not the commandments of the LORD their God, but walked in the statutes of Israel which they made.

17:20 และพระเยโฮวาห์ได้ทรงปฏิเสธเชื้อสายนั้นทั้งหมดของอิสราเอล และทรงทรมานพวกเขา และทรงมอบพวกเขาไว้ในมือของพวกผู้ปล้น จนกว่าพระองค์ได้ทรงเหวี่ยงพวกเขาออกไปเสียจากสายพระเนตรของพระองค์

17:20 And the LORD rejected all the seed of Israel, and afflicted them, and delivered them into the hand of spoilers, until he had cast them out of his sight.

17:21 เพราะพระองค์ได้ทรงฉีกอิสราเอลจากราชวงศ์ของดาวิด และพวกเขาได้ตั้งเยโรโบอัมบุตรชายของเนบัทให้เป็นกษัตริย์ และเยโรโบอัมได้ทรงชักนำอิสราเอลไปจากการติดตามพระเยโฮวาห์ และกระทำให้พวกเขาทำบาปอย่างใหญ่หลวง

17:21 For he rent Israel from the house of David; and they made Jeroboam the son of Nebat king: and Jeroboam drave Israel from following the LORD, and made them sin a great sin.

17:22 ด้วยว่าลูกหลานของอิสราเอลได้ดำเนินในบาปทั้งสิ้นของเยโรโบอัมซึ่งพระองค์ได้ทรงกระทำ พวกเขาไม่พรากจากบาปเหล่านั้นเลย

17:22 For the children of Israel walked in all the sins of Jeroboam which he did; they departed not from them;

17:23 จนกระทั่งพระเยโฮวาห์ได้ทรงให้อิสราเอลออกไปเสียจากสายพระเนตรของพระองค์ ตามที่พระองค์ได้ตรัสไว้โดยบรรดาผู้พยากรณ์พวกผู้รับใช้ของพระองค์ ดังนั้นอิสราเอลจึงถูกกวาดไปจากแผ่นดินของตนยังประเทศอัสซีเรียจนถึงทุกวันนี้

17:23 Until the LORD removed Israel out of his sight, as he had said by all his servants the prophets. So was Israel carried away out of their own land to Assyria unto this day.

คนต่างชาติถูกนำมาอาศัยอยู่ในนครต่าง ๆ ของอิสราเอล
17:24 และกษัตริย์แห่งอัสซีเรียได้ทรงนำประชาชนมาจากบาบิโลน และจากคูธาห์ และจากอิฟวาห์ และจากฮามัท และจากเสฟารวาอิม และได้ทรงบรรจุพวกเขาในนครต่าง ๆ ของสะมาเรียแทนลูกหลานของอิสราเอล และพวกเขาก็เข้าถือกรรมสิทธิ์สะมาเรีย และอาศัยอยู่ในนครต่าง ๆ ของสะมาเรีย

Other People Brought into the Cities of Israel
17:24 And the king of Assyria brought men from Babylon, and from Cuthah, and from Ava, and from Hamath, and from Sepharvaim, and placed them in the cities of Samaria instead of the children of Israel: and they possessed Samaria, and dwelt in the cities thereof.

17:25 และเป็นดังนี้คือในตอนต้นของการที่พวกเขามาอาศัยอยู่ที่นั่น พวกเขาไม่ได้เกรงกลัวพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงส่งพวกสิงโตมาอยู่ท่ามกลางพวกเขา ซึ่งฆ่าบางคนของพวกเขาเสีย

17:25 And so it was at the beginning of their dwelling there, that they feared not the LORD: therefore the LORD sent lions among them, which slew some of them.

17:26 ฉะนั้นพวกเขาจึงทูลกษัตริย์แห่งอัสซีเรีย โดยทูลว่า “บรรดาประชาชาติซึ่งพระองค์ได้ทรงพาเอาไป และบรรจุให้อยู่ในนครต่าง ๆ ของสะมาเรียนั้น ไม่รู้จักธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น ฉะนั้นพระองค์จึงทรงส่งพวกสิงโตมาอยู่ท่ามกลางพวกเขา และดูเถิด สิงโตเหล่านั้นได้ฆ่าพวกเขาเสีย เพราะพวกเขาไม่รู้จักธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น”

17:26 Wherefore they spake to the king of Assyria, saying, The nations which thou hast removed, and placed in the cities of Samaria, know not the manner of the God of the land: therefore he hath sent lions among them, and, behold, they slay them, because they know not the manner of the God of the land.

17:27 แล้วกษัตริย์แห่งอัสซีเรียได้ทรงบัญชา โดยตรัสว่า “จงเอาคนหนึ่งจากพวกปุโรหิตไปที่นั่นซึ่งพวกเจ้าได้กวาดเอามาจากที่นั่น และจงให้พวกเขาไปและอาศัยอยู่ที่นั่น และให้ท่านสั่งสอนคนเหล่านั้นเกี่ยวกับธรรมเนียมปฏิบัติของพระเจ้าแห่งแผ่นดินนั้น”

17:27 Then the king of Assyria commanded, saying, Carry thither one of the priests whom ye brought from thence; and let them go and dwell there, and let him teach them the manner of the God of the land.

17:28 แล้วปุโรหิตคนหนึ่งในบรรดาซึ่งพวกเขาได้กวาดมาจากสะมาเรียจึงมาและอาศัยอยู่ในเบธเอล และได้สั่งสอนพวกเขาว่า พวกเขาควรเกรงกลัวพระเยโฮวาห์อย่างไร

17:28 Then one of the priests whom they had carried away from Samaria came and dwelt in Bethel, and taught them how they should fear the LORD.

17:29 ถึงกระนั้นทุกประชาชาติยังสร้างรูปพระต่าง ๆ ของตนเอง และตั้งรูปพระเหล่านั้นไว้ในบรรดานิเวศน์แห่งสถานบูชาบนที่สูงต่าง ๆ ซึ่งคนสะมาเรียได้สร้างไว้ ทุกประชาชาติในนครต่าง ๆ ของตนที่พวกเขาอาศัยอยู่นั้น

17:29 Howbeit every nation made gods of their own, and put them in the houses of the high places which the Samaritans had made, every nation in their cities wherein they dwelt.

17:30 และคนบาบิโลนได้สร้างพระสุคคทเบโนท และคนคูทได้สร้างพระเนอร์กัล และคนฮามัทได้สร้างพระอาชิมา

17:30 And the men of Babylon made Succothbenoth, and the men of Cuth made Nergal, and the men of Hamath made Ashima,

17:31 และคนอิฟวาห์ได้สร้างพระนิบหัสและพระทารทัก และคนเสฟารวาอิมได้เผาบุตรทั้งหลายของตนในไฟถวายพระอัดรัมเมเลคและพระอานัมเมเลค พวกพระของเมืองเสฟารวาอิม

17:31 And the Avites made Nibhaz and Tartak, and the Sepharvites burnt their children in fire to Adrammelech and Anammelech, the gods of Sepharvaim.

17:32 ดังนั้นพวกเขาเกรงกลัวพระเยโฮวาห์ และได้แต่งตั้งพวกปุโรหิตสำหรับตนจากประชาชนที่ต่ำต้อยที่สุดให้ประจำอยู่ที่สถานบูชาบนที่สูงเหล่านั้น ซึ่งถวายสัตวบูชาสำหรับพวกเขาในนิเวศน์ทั้งหลายแห่งสถานบูชาบนที่สูงเหล่านั้น

17:32 So they feared the LORD, and made unto themselves of the lowest of them priests of the high places, which sacrificed for them in the houses of the high places.

17:33 พวกเขาเกรงกลัวพระเยโฮวาห์ และได้ปรนนิบัติพระต่าง ๆ ของตนเอง ตามอย่างธรรมเนียมปฏิบัติของบรรดาประชาชาติซึ่งพวกเขาได้กวาดต้อนไปจากที่นั้น

17:33 They feared the LORD, and served their own gods, after the manner of the nations whom they carried away from thence.

17:34 จนถึงทุกวันนี้พวกเขาได้กระทำตามธรรมเนียมปฏิบัติเดิมเหล่านั้น พวกเขาไม่เกรงกลัวพระเยโฮวาห์ และพวกเขาไม่กระทำตามบรรดากฎเกณฑ์ของพวกเขา หรือตามกฎต่าง ๆ ของพวกเขา หรือตามพระราชบัญญัติและพระบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาลูกหลานของยาโคบ ผู้ซึ่งพระองค์ได้ประทานนามว่าอิสราเอล

17:34 Unto this day they do after the former manners: they fear not the LORD, neither do they after their statutes, or after their ordinances, or after the law and commandment which the LORD commanded the children of Jacob, whom he named Israel;

17:35 ซึ่งพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับพวกเขา และกำชับพวกเขา โดยตรัสว่า “พวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ หรือกราบนมัสการพระเหล่านั้น หรือปรนนิบัติพระเหล่านั้น หรือถวายสัตวบูชาแก่พระเหล่านั้น

17:35 With whom the LORD had made a covenant, and charged them, saying, Ye shall not fear other gods, nor bow yourselves to them, nor serve them, nor sacrifice to them:

17:36 แต่พระเยโฮวาห์ ผู้ซึ่งได้นำพวกเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ด้วยกำลังอันยิ่งใหญ่และด้วยพระกรที่เหยียดออก พวกเจ้าต้องเกรงกลัวพระองค์ และพวกเจ้าต้องนมัสการพระองค์ และพวกเจ้าต้องถวายสัตวบูชาแด่พระองค์

17:36 But the LORD, who brought you up out of the land of Egypt with great power and a stretched out arm, him shall ye fear, and him shall ye worship, and to him shall ye do sacrifice.

17:37 และบรรดากฎเกณฑ์ และกฎทั้งหลาย และพระราชบัญญัติ และพระบัญญัติ ซึ่งพระองค์ได้ทรงจารึกให้แก่พวกเจ้า พวกเจ้าต้องระวังที่จะกระทำตามเสมอไป และพวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ เลย

17:37 And the statutes, and the ordinances, and the law, and the commandment, which he wrote for you, ye shall observe to do for evermore; and ye shall not fear other gods.

17:38 และพันธสัญญาที่เราได้ทำไว้กับพวกเจ้า พวกเจ้าต้องไม่ลืม และพวกเจ้าต้องไม่เกรงกลัวพระอื่น ๆ เลย

17:38 And the covenant that I have made with you ye shall not forget; neither shall ye fear other gods.

17:39 แต่พวกเจ้าต้องเกรงกลัวพระเยโฮวาห์พระเจ้าของพวกเจ้า และพระองค์จะทรงช่วยพวกเจ้าให้พ้นจากมือของศัตรูทั้งสิ้นของพวกเจ้า”

17:39 But the LORD your God ye shall fear; and he shall deliver you out of the hand of all your enemies.

17:40 ถึงอย่างนั้นพวกเขาก็ไม่ได้ตั้งใจฟัง แต่พวกเขายังกระทำตามธรรมเนียมปฏิบัติเดิมของตน

17:40 Howbeit they did not hearken, but they did after their former manner.

17:41 ดังนั้นประชาชาติเหล่านี้จึงเกรงกลัวพระเยโฮวาห์ และปรนนิบัติรูปเคารพแกะสลักต่าง ๆ ของตน ทั้งลูก ๆ ของพวกเขาและหลาน ๆ ของพวกเขา บรรพบุรุษของพวกเขาได้กระทำอย่างไร พวกเขาก็กระทำอย่างนั้นจนถึงทุกวันนี้

17:41 So these nations feared the LORD, and served their graven images, both their children, and their children's children: as did their fathers, so do they unto this day.


2 พงศ์กษัตริย์ 18 / 2 Kings 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ครอบครองเหนือยูดาห์ (2 พศด 29:1)
18:1 บัดนี้ต่อมาในปีที่สามแห่งรัชกาลของโฮเชยาบุตรชายของเอลาห์กษัตริย์แห่งอิสราเอล เฮเซคียาห์โอรสของอาหัสกษัตริย์แห่งยูดาห์ได้เริ่มครอบครอง

Hezekiah Reigns over Judah (2 Chr. 29:1)
18:1 Now it came to pass in the third year of Hoshea son of Elah king of Israel, that Hezekiah the son of Ahaz king of Judah began to reign.

18:2 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ อาบี บุตรสาวของเศคาริยาห์

18:2 Twenty and five years old was he when he began to reign; and he reigned twenty and nine years in Jerusalem. His mother's name also was Abi, the daughter of Zachariah.

18:3 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

18:3 And he did that which was right in the sight of the LORD, according to all that David his father did.

การฟื้นฟูในสมัยของเฮเซคียาห์ (2 พศด 29:3-31:21)
18:4 พระองค์ได้ทรงรื้อบรรดาสถานบูชาบนที่สูงออกไปเสีย และทรงพังเสาศักดิ์สิทธิ์ต่าง ๆ และโค่นเสารูปเคารพทั้งหลายลงเสีย และทรงทุบงูทองเหลืองที่โมเสสได้สร้างขึ้นนั้นเป็นชิ้น ๆ เพราะว่าจนถึงวันเหล่านั้นลูกหลานของอิสราเอลได้เผาเครื่องหอมให้แก่งูนั้น และพระองค์ได้ทรงเรียกงูนั้นว่าเนหุชทาน

Hezekiah's Revival (2 Chr. 29:3-31:21)
18:4 He removed the high places, and brake the images, and cut down the groves, and brake in pieces the brasen serpent that Moses had made: for unto those days the children of Israel did burn incense to it: and he called it Nehushtan.

18:5 พระองค์ได้ทรงวางพระทัยในพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดังนั้นต่อจากพระองค์มาไม่มีผู้ใดเหมือนพระองค์ในท่ามกลางบรรดากษัตริย์แห่งยูดาห์ และในบรรดาผู้ที่อยู่ก่อนพระองค์

18:5 He trusted in the LORD God of Israel; so that after him was none like him among all the kings of Judah, nor any that were before him.

18:6 เพราะว่าพระองค์ได้ทรงยึดพระเยโฮวาห์ไว้แน่น และไม่ได้ทรงพรากจากการติดตามพระองค์เลย แต่ได้ทรงรักษาพระบัญญัติทั้งหลายของพระองค์ ซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสส

18:6 For he clave to the LORD, and departed not from following him, but kept his commandments, which the LORD commanded Moses.

18:7 และพระเยโฮวาห์ได้ทรงสถิตอยู่กับพระองค์ และพระองค์ได้ทรงประสบความจำเริญในที่ใดก็ตามที่พระองค์เสด็จออกไป และพระองค์ได้ทรงกบฏต่อกษัตริย์แห่งอัสซีเรีย และไม่ยอมปรนนิบัติพระองค์

18:7 And the LORD was with him; and he prospered whithersoever he went forth: and he rebelled against the king of Assyria, and served him not.

เฮเซคียาห์ทรงชนะคนฟีลิสเตีย
18:8 พระองค์ได้ทรงโจมตีคนฟีลิสเตีย จนถึงเมืองกาซา และดินแดนทั้งหลายของเมืองนั้น ตั้งแต่หอของผู้สังเกตการณ์จนถึงนครที่มีป้อม

Hezekiah Defeats Philistines
18:8 He smote the Philistines, even unto Gaza, and the borders thereof, from the tower of the watchmen to the fenced city.

18:9 และต่อมาในปีที่สี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลของโฮเชยาบุตรชายของเอลาห์กษัตริย์แห่งอิสราเอล แชลมาเนเสอร์กษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาสู้รบกับกรุงสะมาเรีย และล้อมเมืองนั้นไว้

18:9 And it came to pass in the fourth year of king Hezekiah, which was the seventh year of Hoshea son of Elah king of Israel, that Shalmaneser king of Assyria came up against Samaria, and besieged it.

18:10 และเมื่อสิ้นสามปีพวกเขาก็ยึดเมืองนั้นได้ คือในปีที่หกแห่งรัชกาลของเฮเซคียาห์ ที่เป็นปีที่เก้าแห่งรัชกาลของโฮเชยากษัตริย์แห่งอิสราเอล กรุงสะมาเรียก็ถูกยึดไป

18:10 And at the end of three years they took it: even in the sixth year of Hezekiah, that is the ninth year of Hoshea king of Israel, Samaria was taken.

18:11 และกษัตริย์แห่งอัสซีเรียได้ทรงกวาดคนอิสราเอลไปยังอัสซีเรีย และให้พวกเขาอยู่ในฮาลาห์ และในฮาโบร์ข้างแม่น้ำโกซาน และในนครต่าง ๆ ของคนมีเดีย

18:11 And the king of Assyria did carry away Israel unto Assyria, and put them in Halah and in Habor by the river of Gozan, and in the cities of the Medes:

18:12 เพราะว่าพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของตน แต่ได้ละเมิดพันธสัญญาของพระองค์ และทุกสิ่งที่โมเสสผู้รับใช้ของพระเยโฮวาห์ได้บัญชาไว้ และไม่ยอมฟังสิ่งเหล่านั้น และไม่กระทำตามสิ่งเหล่านั้น

18:12 Because they obeyed not the voice of the LORD their God, but transgressed his covenant, and all that Moses the servant of the LORD commanded, and would not hear them, nor do them.

เซนนาเคอริบบุกรุกยูดาห์
18:13 บัดนี้ในปีที่สิบสี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมของยูดาห์ และยึดนครเหล่านั้นได้

Sennacherib Invades Judah
18:13 Now in the fourteenth year of king Hezekiah did Sennacherib king of Assyria come up against all the fenced cities of Judah, and took them.

18:14 และเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงส่งไปทูลกษัตริย์แห่งอัสซีเรียที่เมืองลาคีช โดยทูลว่า “ข้าพเจ้ากระทำผิดแล้ว ขอถอนทัพไปเสียจากข้าพเจ้า ท่านจะปรับข้าพเจ้าสักเท่าใด ข้าพเจ้าจะยอมทั้งสิ้น” และกษัตริย์แห่งอัสซีเรียได้ทรงเรียกร้องเอาเงินสามร้อยตะลันต์ และทองคำสามสิบตะลันต์ จากเฮเซคียาห์กษัตริย์แห่งยูดาห์

18:14 And Hezekiah king of Judah sent to the king of Assyria to Lachish, saying, I have offended; return from me: that which thou puttest on me will I bear. And the king of Assyria appointed unto Hezekiah king of Judah three hundred talents of silver and thirty talents of gold.

18:15 และเฮเซคียาห์ได้ทรงมอบเงินทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์ และในคลังแห่งพระราชวังของกษัตริย์แก่พระองค์

18:15 And Hezekiah gave him all the silver that was found in the house of the LORD, and in the treasures of the king's house.

18:16 ในเวลานั้นเฮเซคียาห์ได้ทรงลอกทองคำจากประตูทั้งหลายแห่งพระวิหารของพระเยโฮวาห์ และจากเสาทั้งหลายซึ่งเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ทรงบุทองคำไว้ และได้ทรงมอบให้แก่กษัตริย์แห่งอัสซีเรีย

18:16 At that time did Hezekiah cut off the gold from the doors of the temple of the LORD, and from the pillars which Hezekiah king of Judah had overlaid, and gave it to the king of Assyria.

การอวดอ้างอย่างหยิ่งยโสของเซนนาเคอริบ (2 พศด 32:9-19)
18:17 และกษัตริย์แห่งอัสซีเรียได้ทรงส่งทารทาน และรับสารีส และรับชาเคห์จากเมืองลาคีชไปยังกษัตริย์เฮเซคียาห์พร้อมกับกองทัพใหญ่เพื่อต่อสู้กรุงเยรูซาเล็ม และพวกเขาขึ้นไปและมายังกรุงเยรูซาเล็ม และเมื่อพวกเขาขึ้นมาแล้ว พวกเขาก็มาและยืนอยู่ข้างรางระบายน้ำสระบน ซึ่งอยู่ในถนนหลวงแห่งลานซักฟอก

Arrogant Boasting of Sennacherib (2 Chr. 32:9-19)
18:17 And the king of Assyria sent Tartan and Rabsaris and Rabshakeh from Lachish to king Hezekiah with a great host against Jerusalem. And they went up and came to Jerusalem. And when they were come up, they came and stood by the conduit of the upper pool, which is in the highway of the fuller's field.

18:18 และเมื่อพวกเขาได้เรียกหากษัตริย์แล้ว เอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ก็ออกมาหาพวกเขา

18:18 And when they had called to the king, there came out to them Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder.

18:19 และรับชาเคห์กล่าวแก่พวกเขาว่า “บัดนี้ พวกเจ้าจงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า เจ้ามีความไว้เนื้อเชื่อใจในอะไร

18:19 And Rabshakeh said unto them, Speak ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

18:20 เจ้ากล่าวว่า (แต่เป็นเพียงแต่บรรดาถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพเพื่อทำสงคราม” หรือ เดี๋ยวนี้เจ้าวางใจในใคร เจ้าจึงกบฏต่อเรา

18:20 Thou sayest, (but they are but vain words,) I have counsel and strength for the war. Now on whom dost thou trust, that thou rebellest against me?

18:21 ดูเถิด บัดนี้เจ้าวางใจในไม้เท้าอ้อช้ำนี้ คือในอียิปต์ ซึ่งถ้าผู้ใดพิงไม้เท้านั้น มันจะตำมือของผู้นั้นและแทงทะลุมือนั้น ฟาโรห์กษัตริย์แห่งอียิปต์ก็เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา

18:21 Now, behold, thou trustest upon the staff of this bruised reed, even upon Egypt, on which if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt unto all that trust on him.

18:22 แต่ถ้าพวกเจ้าจะกล่าวแก่ข้าว่า “พวกเราวางใจในพระเยโฮวาห์พระเจ้าของพวกเรา” ก็พระองค์นั้นมิใช่หรือ ผู้ซึ่งบรรดาสถานบูชาบนที่สูงและแท่นบูชาทั้งหลายของพระองค์เฮเซคียาห์ได้รื้อทิ้งเสียแล้ว และได้กล่าวแก่ยูดาห์และกรุงเยรูซาเล็มว่า “พวกท่านต้องนมัสการหน้าแท่นบูชานี้ในกรุงเยรูซาเล็ม”

18:22 But if ye say unto me, We trust in the LORD our God: is not that he, whose high places and whose altars Hezekiah hath taken away, and hath said to Judah and Jerusalem, Ye shall worship before this altar in Jerusalem?

18:23 ฉะนั้นบัดนี้ ข้าขอร้องเจ้า จงทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า และข้าจะให้ม้าสองพันตัวแก่เจ้า ถ้าในส่วนของเจ้า เจ้าสามารถหาบรรดาคนที่ขี่ม้าเหล่านั้นได้

18:23 Now therefore, I pray thee, give pledges to my lord the king of Assyria, and I will deliver thee two thousand horses, if thou be able on thy part to set riders upon them.

18:24 แล้วอย่างนั้นเจ้าจะหันหน้าของนายกองเพียงแต่คนเดียวในพวกข้าราชการผู้น้อยที่สุดของนายของข้าอย่างไรได้ และให้ความวางใจของเจ้าอยู่ในอียิปต์เพื่อบรรดารถม้าศึกและเพื่อทหารม้าทั้งหลาย

18:24 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

18:25 บัดนี้ข้าขึ้นมาต่อสู้กับสถานที่นี้เพื่อทำลายมันเสียโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ได้ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้และทำลายมันเสีย”’”

18:25 Am I now come up without the LORD against this place to destroy it? The LORD said to me, Go up against this land, and destroy it.

รับชาเคห์ดูหมิ่นพวกยิว
18:26 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ และเชบนาห์ และโยอาห์ กล่าวแก่รับชาเคห์ว่า “ขอพูด ข้าขอร้องท่าน กับพวกผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะพวกเราเข้าใจภาษานั้น และขออย่าพูดกับพวกเราเป็นภาษาของคนยิวในหูของประชากรผู้อยู่บนกำแพงนั้นเลย”

Rab-shakeh Insults the Jews
18:26 Then said Eliakim the son of Hilkiah, and Shebna, and Joah, unto Rabshakeh, Speak, I pray thee, to thy servants in the Syrian language; for we understand it: and talk not with us in the Jews' language in the ears of the people that are on the wall.

18:27 แต่รับชาเคห์กล่าวแก่พวกเขาว่า “นายของข้าได้ส่งข้าให้มายังนายของเจ้า และแก่ตัวเจ้า เพื่อพูดถ้อยคำเหล่านี้หรือ พระองค์ไม่ได้ส่งข้าให้มายังคนเหล่านั้นซึ่งนั่งอยู่บนกำแพง เพื่อพวกเขาจะได้กินขี้ของตนและกินเยี่ยวของตนพร้อมกับพวกเจ้าอย่างนั้นหรือ”

18:27 But Rabshakeh said unto them, Hath my master sent me to thy master, and to thee, to speak these words? hath he not sent me to the men which sit on the wall, that they may eat their own dung, and drink their own piss with you?

18:28 แล้วรับชาเคห์ได้ยืนขึ้นและร้องตะโกนด้วยเสียงดังเป็นภาษาของคนยิวและพูด โดยกล่าวว่า “จงฟังพระดำรัสของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย

18:28 Then Rabshakeh stood and cried with a loud voice in the Jews' language, and spake, saying, Hear the word of the great king, the king of Assyria:

18:29 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์หลอกลวงพวกเจ้า เพราะเขาไม่สามารถที่จะช่วยพวกเจ้าให้รอดพ้นจากมือของพระองค์ได้

18:29 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you out of his hand:

18:30 และอย่าให้เฮเซคียาห์กระทำให้พวกเจ้าวางใจในพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้นแน่ และกรุงนี้จะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’

18:30 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us, and this city shall not be delivered into the hand of the king of Assyria.

18:31 อย่าตั้งใจฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราโดยของกำนัล และออกมาหาเรา และจากนั้นพวกเจ้าทุกคนจงกินจากเถาองุ่นของตน และทุกคนจากต้นมะเดื่อของตน และพวกเจ้าทุกคนจงดื่มน้ำทั้งหลายแห่งที่ขังน้ำของตน

18:31 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me, and then eat ye every man of his own vine, and every one of his fig tree, and drink ye every one the waters of his cistern:

18:32 จนเราจะมาและพาพวกเจ้าไปยังแผ่นดินหนึ่งที่เหมือนอย่างแผ่นดินของพวกเจ้าเอง เป็นแผ่นดินแห่งข้าวและน้ำองุ่น เป็นแผ่นดินแห่งขนมปังและสวนองุ่นทั้งหลาย เป็นแผ่นดินแห่งน้ำมันมะกอกและน้ำผึ้ง เพื่อพวกเจ้าจะมีชีวิตอยู่และไม่ตาย และอย่าตั้งใจฟังเฮเซคียาห์เมื่อเขาชักชวนพวกเจ้าโดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้น”

18:32 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards, a land of oil olive and of honey, that ye may live, and not die: and hearken not unto Hezekiah, when he persuadeth you, saying, The LORD will deliver us.

18:33 พระองค์ใดของบรรดาประชาชาติเคยช่วยแผ่นดินของตนให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรียได้หรือ

18:33 Hath any of the gods of the nations delivered at all his land out of the hand of the king of Assyria?

18:34 พระเหล่านั้นของเมืองฮามัทและของเมืองอารปัดอยู่ที่ไหน พระเหล่านั้นของเมืองเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน พระเหล่านั้นได้ช่วยสะมาเรียให้รอดพ้นจากมือของเราหรือ

18:34 Where are the gods of Hamath, and of Arpad? where are the gods of Sepharvaim, Hena, and Ivah? have they delivered Samaria out of mine hand?

18:35 พระองค์ใดในท่ามกลางบรรดาพระทั้งหลายของประเทศเหล่านี้ได้ช่วยประเทศของตนให้รอดพ้นจากมือของเรา เพื่อพระเยโฮวาห์จะทรงช่วยกรุงเยรูซาเล็มให้รอดพ้นจากมือของเรา’”

18:35 Who are they among all the gods of the countries, that have delivered their country out of mine hand, that the LORD should deliver Jerusalem out of mine hand?

18:36 แต่ประชากรนิ่งเสียและไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์คือว่า โดยตรัสว่า “อย่าตอบเขาเลย”

18:36 But the people held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

18:37 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าของตนที่ถูกฉีกขาด และกราบทูลบรรดาถ้อยคำของรับชาเคห์ต่อพระองค์

18:37 Then came Eliakim the son of Hilkiah, which was over the household, and Shebna the scribe, and Joah the son of Asaph the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


2 พงศ์กษัตริย์ 19 / 2 Kings 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

ข่าวสารจากเฮเซคียาห์ถึงอิสยาห์
19:1 และต่อมา เมื่อกษัตริย์เฮเซคียาห์ทรงได้ยินสิ่งนั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์เสีย และทรงคลุมพระองค์เองด้วยผ้ากระสอบ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์

Hezekiah's Message to Isaiah
19:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

19:2 และพระองค์ได้ทรงส่งเอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และพวกปุโรหิตใหญ่ ที่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์บุตรชายของอามอส

19:2 And he sent Eliakim, which was over the household, and Shebna the scribe, and the elders of the priests, covered with sackcloth, to Isaiah the prophet the son of Amoz.

19:3 และพวกเขากล่าวแก่ท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันแห่งความทุกข์ยาก และแห่งการตำหนิ และแห่งการหมิ่นประมาท ด้วยว่าลูก ๆ ก็ถึงกำหนดคลอด และไม่มีกำลังเบ่งให้คลอด

19:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and blasphemy: for the children are come to the birth, and there is not strength to bring forth.

19:4 บางทีพระเยโฮวาห์พระเจ้าของท่านจะสดับฟังบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้ส่งมาเพื่อเหยียดหยามพระเจ้าผู้ทรงพระชนม์อยู่ และจะทรงขนาบบรรดาถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอถวายคำอธิษฐานของท่านเพื่อประชากรที่เหลืออยู่’”

19:4 It may be the LORD thy God will hear all the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God; and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that are left.

19:5 ดังนั้นพวกผู้รับใช้ของกษัตริย์เฮเซคียาห์จึงมาถึงอิสยาห์

19:5 So the servants of king Hezekiah came to Isaiah.

19:6 และอิสยาห์กล่าวแก่พวกเขาว่า “พวกท่านจงทูลนายของพวกท่านดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวบรรดาถ้อยคำซึ่งเจ้าได้ยินนั้น ซึ่งพวกข้าราชการของกษัตริย์แห่งอัสซีเรียได้หมิ่นประมาทเรา

19:6 And Isaiah said unto them, Thus shall ye say to your master, Thus saith the LORD, Be not afraid of the words which thou hast heard, with which the servants of the king of Assyria have blasphemed me.

19:7 ดูเถิดเราจะส่งการทำลายมายังเขา และเขาจะได้ยินข่าวลือ และจะกลับไปยังแผ่นดินของเขาเอง และเราจะทำให้เขาล้มลงโดยดาบในแผ่นดินของเขาเอง’”

19:7 Behold, I will send a blast upon him, and he shall hear a rumour, and shall return to his own land; and I will cause him to fall by the sword in his own land.

เซนนาเคอริบท้าทายพระเจ้า (2 พศด 32:17)
19:8 ดังนั้นรับชาเคห์จึงกลับไป และพบกษัตริย์แห่งอัสซีเรียสู้รบกับเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์เสด็จออกจากลาคีชแล้ว

Sennacherib Defies God (2 Chr. 32:17)
19:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

19:9 และเมื่อพระองค์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “ดูเถิด เขาได้ยกออกมาเพื่อสู้รบกับพระองค์แล้ว” พระองค์ก็ส่งพวกผู้สื่อสารไปเฝ้าเฮเซคียาห์อีก โดยตรัสว่า

19:9 And when he heard say of Tirhakah king of Ethiopia, Behold, he is come out to fight against thee: he sent messengers again unto Hezekiah, saying,

19:10 “พวกเจ้าจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ โดยกล่าวว่า ‘อย่าให้พระเจ้าของท่าน ผู้ซึ่งท่านวางใจนั้น หลอกลวงท่าน โดยตรัสว่า “กรุงเยรูซาเล็มจะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”

19:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God in whom thou trustest deceive thee, saying, Jerusalem shall not be delivered into the hand of the king of Assyria.

19:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง โดยทำลายพวกมันเสียหมดอย่างสิ้นเชิง และท่านจะรับการช่วยให้รอดพ้นหรือ

19:11 Behold, thou hast heard what the kings of Assyria have done to all lands, by destroying them utterly: and shalt thou be delivered?

19:12 พระเหล่านั้นของบรรดาประชาชาติได้ช่วยพวกเขาให้รอดพ้นหรือ ซึ่งบรรพบุรุษของเราได้ทำลายเสีย เช่นโกซาน และฮาราน และเรเซฟ และประชาชนของเอเดนซึ่งเคยอยู่ในเทลอัสสาร์

19:12 Have the gods of the nations delivered them which my fathers have destroyed; as Gozan, and Haran, and Rezeph, and the children of Eden which were in Thelasar?

19:13 กษัตริย์แห่งฮามัท และกษัตริย์แห่งอารปัด และกษัตริย์แห่งนครเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

19:13 Where is the king of Hamath, and the king of Arpad, and the king of the city of Sepharvaim, of Hena, and Ivah?

เฮเซคียาห์ทรงอธิษฐาน (2 พศด 32:20)
19:14 และเฮเซคียาห์ได้ทรงรับจดหมายฉบับนั้นจากมือของพวกผู้สื่อสาร และทรงอ่านมัน และเฮเซคียาห์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อพระพักตร์พระเยโฮวาห์

Hezekiah Prays (2 Chr. 32:20)
19:14 And Hezekiah received the letter of the hand of the messengers, and read it: and Hezekiah went up into the house of the LORD, and spread it before the LORD.

19:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระพักตร์พระเยโฮวาห์ และทูลว่า “โอ ข้าแต่พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ผู้ซึ่งประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้า คือพระองค์แต่ผู้เดียว แห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

19:15 And Hezekiah prayed before the LORD, and said, O LORD God of Israel, which dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth; thou hast made heaven and earth.

19:16 ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณของพระองค์และสดับฟัง ขอทรงเบิก ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์และทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ผู้ซึ่งได้ส่งเขาเพื่อมาเหยียดหยามพระเจ้าผู้ทรงพระชนม์อยู่

19:16 LORD, bow down thine ear, and hear: open, LORD, thine eyes, and see: and hear the words of Sennacherib, which hath sent him to reproach the living God.

19:17 เป็นความจริง ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งอัสซีเรียได้ทำลายประชาชาติทั้งหลายและแผ่นดินทั้งหลายของประชาชาติเหล่านั้น

19:17 Of a truth, LORD, the kings of Assyria have destroyed the nations and their lands,

19:18 และได้เหวี่ยงพระต่าง ๆ ของประชาชาติเหล่านั้นเข้าในกองไฟ เพราะพวกมันไม่ใช่พวกพระ เป็นแต่ผลงานแห่งมือมนุษย์ ไม้และหิน เพราะฉะนั้นพวกเขาจึงได้ทำลายพวกมันเสีย

19:18 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

19:19 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอทรงช่วยพวกข้าพระองค์ให้พ้นจากมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า คือพระองค์เท่านั้น”

19:19 Now therefore, O LORD our God, I beseech thee, save thou us out of his hand, that all the kingdoms of the earth may know that thou art the LORD God, even thou only.

พระเจ้าทรงตอบคำอธิษฐานโดยทางอิสยาห์
19:20 แล้วอิสยาห์บุตรชายของอามอสได้ส่งไปยังเฮเซคียาห์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า สิ่งซึ่งเจ้าได้อธิษฐานต่อเราเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย เราได้ยินแล้ว

God Answers Through Isaiah
19:20 Then Isaiah the son of Amoz sent to Hezekiah, saying, Thus saith the LORD God of Israel, That which thou hast prayed to me against Sennacherib king of Assyria I have heard.

19:21 นี่เป็นพระวจนะที่พระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านนั้นว่า ‘พรหมจารี ธิดาแห่งศิโยน ได้ดูหมิ่นเจ้าแล้ว และหัวเราะเยาะเย้ยเจ้าแล้ว ธิดาแห่งกรุงเยรูซาเล็มได้สั่นศีรษะของเธอใส่เจ้าแล้ว

19:21 This is the word that the LORD hath spoken concerning him; The virgin the daughter of Zion hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

19:22 เจ้าได้เหยียดหยามและหมิ่นประมาทผู้ใด และเจ้าได้ขึ้นเสียงของเจ้าต่อผู้ใด และได้เบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด คือต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ

19:22 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

19:23 โดยพวกผู้สื่อสารของเจ้า เจ้าได้เหยียดหยามองค์พระผู้เป็นเจ้า และได้กล่าวว่า “ด้วยรถม้าศึกเป็นอันมากของข้า ข้าได้ขึ้นมาถึงที่สูงของภูเขาทั้งหลาย ถึงที่ไกลสุดของเลบานอน และจะโค่นบรรดาต้นสนซีดาร์ที่สูงของมันลง และบรรดาต้นสนสามใบที่ดีที่สุดของมัน และข้าจะเข้าไปในบรรดาที่พำนักแห่งชายแดนทั้งหลายของมัน และเข้าไปในป่าไม้แห่งคารเมลของมัน

19:23 By thy messengers thou hast reproached the Lord, and hast said, With the multitude of my chariots I am come up to the height of the mountains, to the sides of Lebanon, and will cut down the tall cedar trees thereof, and the choice fir trees thereof: and I will enter into the lodgings of his borders, and into the forest of his Carmel.

19:24 ข้าได้ขุดบ่อและดื่มบรรดาน้ำต่างด้าว และด้วยฝ่าเท้าของข้า ข้าได้กวาดแม่น้ำทั้งสิ้นของสถานที่ต่าง ๆ ที่ถูกล้อมไว้ให้แห้งไป”

19:24 I have digged and drunk strange waters, and with the sole of my feet have I dried up all the rivers of besieged places.

19:25 เจ้าไม่ได้ยินตั้งนานแล้วหรือว่า เราได้กระทำสิ่งนั้น และตั้งแต่สมัยโบราณแล้วว่า เราได้ทำให้มันเป็นรูปเป็นร่างขึ้นมา บัดนี้เราทำให้มันเกิดขึ้นแล้ว เพื่อเจ้าจะทำบรรดานครที่มีป้อมให้พังลงกลายเป็นกองสิ่งปรักหักพังทั้งหลาย

19:25 Hast thou not heard long ago how I have done it, and of ancient times that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste fenced cities into ruinous heaps.

19:26 ฉะนั้นชาวเมืองเหล่านั้นจึงมีอำนาจน้อย พวกเขาสะดุ้งกลัวและสับสน พวกเขาเหมือนหญ้าแห่งทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่อยู่บนยอดหลังคาบ้านทั้งหลาย และเหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น

19:26 Therefore their inhabitants were of small power, they were dismayed and confounded; they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

19:27 แต่เรารู้จักที่อาศัยอยู่ของเจ้า และการออกไปของเจ้า และการเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา

19:27 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

19:28 เพราะความเกรี้ยวกราดของเจ้าต่อเรา และความโกลาหลของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกของเจ้า และจะใส่บังเหียนของเราในริมฝีปากของเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้าได้มานั้น

19:28 Because thy rage against me and thy tumult is come up into mine ears, therefore I will put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

19:29 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้พวกเจ้าจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งซึ่งผลิจากเดิม และในปีที่สามพวกเจ้าจงหว่าน และเกี่ยว และปลูกสวนองุ่นทั้งหลาย และกินผลทั้งหลายของพวกมัน

19:29 And this shall be a sign unto thee, Ye shall eat this year such things as grow of themselves, and in the second year that which springeth of the same; and in the third year sow ye, and reap, and plant vineyards, and eat the fruits thereof.

19:30 และคนที่เหลืออยู่ที่รอดพ้นแห่งวงศ์วานของยูดาห์จะหยั่งรากลงล่างอีกครั้ง และเกิดผลขึ้นบน

19:30 And the remnant that is escaped of the house of Judah shall yet again take root downward, and bear fruit upward.

19:31 เพราะว่าคนที่เหลืออยู่จะออกไปจากกรุงเยรูซาเล็ม และบรรดาคนที่รอดพ้นออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำการนี้’

19:31 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

19:32 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับกษัตริย์แห่งอัสซีเรียว่า ‘ท่านจะไม่เข้ามาในกรุงนี้ หรือยิงลูกธนูสักดอกที่นั่น หรือถือโล่เข้ามาข้างหน้ากรุงนี้ หรือสร้างเชิงเทินสู้มัน

19:32 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shield, nor cast a bank against it.

19:33 เขาได้มาทางใด เขาจะต้องกลับไปทางนั้น และจะไม่เข้ามาในกรุงนี้ พระเยโฮวาห์ตรัส

19:33 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

19:34 เพราะเราจะป้องกันกรุงนี้ไว้เพื่อช่วยกรุงนี้ให้รอดพ้น เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”

19:34 For I will defend this city, to save it, for mine own sake, and for my servant David's sake.

19:35 และต่อมาในคืนนั้น ทูตสวรรค์ของพระเยโฮวาห์ได้ออกไป และประหารคนในค่ายของคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อพวกเขาลุกขึ้นในเวลาเช้ามืด ดูเถิด คนเหล่านั้นเป็นศพกันหมด

19:35 And it came to pass that night, that the angel of the LORD went out, and smote in the camp of the Assyrians an hundred fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

เซนนาเคอริบกลับบ้านและถูกฆ่าเสีย
19:36 ดังนั้นเซนนาเคอริบกษัตริย์แห่งอัสซีเรียจึงเสด็จจากไป และไป และกลับไป และอาศัยอยู่ที่นีนะเวห์

Sennacherib Returns; Dies
19:36 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

19:37 และต่อมาขณะที่ท่านกำลังนมัสการในนิเวศน์ของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสทั้งสองของท่านฆ่าท่านเสียด้วยดาบ และเขาทั้งสองหนีเข้าไปในแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านได้ขึ้นครอบครองแทนท่าน

19:37 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword: and they escaped into the land of Armenia. And Esarhaddon his son reigned in his stead.


2 พงศ์กษัตริย์ 20 / 2 Kings 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เฮเซคียาห์ประชวร แล้วหายเป็นปกติ (2 พศด 32:24)
20:1 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และผู้พยากรณ์อิสยาห์บุตรชายของอามอสได้มาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย ด้วยว่าเจ้าจะต้องตายและไม่มีชีวิตอยู่ต่อไป’”

Ailing King Hezekiah Recovers (2 Chr. 32:24)
20:1 In those days was Hezekiah sick unto death. And the prophet Isaiah the son of Amoz came to him, and said unto him, Thus saith the LORD, Set thine house in order; for thou shalt die, and not live.

20:2 แล้วเฮเซคียาห์ได้ทรงหันพระพักตร์ของพระองค์เข้าหาฝาผนัง และอธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า

20:2 Then he turned his face to the wall, and prayed unto the LORD, saying,

20:3 “ข้าพระองค์ขอวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ บัดนี้ขอทรงระลึกว่า ข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์พระองค์ในความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งซึ่งประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงร้องไห้อย่างปวดร้าว

20:3 I beseech thee, O LORD, remember now how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

20:4 และต่อมา ก่อนที่อิสยาห์ได้ออกไปถึงลาน พระวจนะของพระเยโฮวาห์มาถึงท่าน โดยตรัสว่า

20:4 And it came to pass, afore Isaiah was gone out into the middle court, that the word of the LORD came to him, saying,

20:5 “จงหันกลับ และบอกเฮเซคียาห์เจ้านายแห่งประชากรของเราว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า ‘เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาทั้งหลายของเจ้าแล้ว ดูเถิด เราจะรักษาเจ้าให้หาย ในวันที่สามเจ้าจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์

20:5 Turn again, and tell Hezekiah the captain of my people, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will heal thee: on the third day thou shalt go up unto the house of the LORD.

20:6 และเราจะเพิ่มวันทั้งหลายของเจ้าอีกสิบห้าปี และเราจะช่วยเจ้าและกรุงนี้ให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรีย และเราจะป้องกันกรุงนี้ไว้ เพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”

20:6 And I will add unto thy days fifteen years; and I will deliver thee and this city out of the hand of the king of Assyria; and I will defend this city for mine own sake, and for my servant David's sake.

20:7 และอิสยาห์กล่าวว่า “จงเอาขนมมะเดื่อมาก้อนหนึ่ง” และพวกเขาเอามาและวางขนมมะเดื่อไว้บนฝีนั้น และพระองค์ทรงหายเป็นปกติ

20:7 And Isaiah said, Take a lump of figs. And they took and laid it on the boil, and he recovered.

20:8 และเฮเซคียาห์ตรัสกับอิสยาห์ว่า “อะไรจะเป็นหมายสำคัญว่าพระเยโฮวาห์จะทรงรักษาเราให้หาย และว่าเราจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ในวันที่สาม”

20:8 And Hezekiah said unto Isaiah, What shall be the sign that the LORD will heal me, and that I shall go up into the house of the LORD the third day?

20:9 และอิสยาห์ทูลว่า “พระองค์จะได้หมายสำคัญนี้จากพระเยโฮวาห์ว่า พระเยโฮวาห์จะทรงกระทำสิ่งที่พระองค์ได้ตรัสไว้ จะให้เงาคืบหน้าไปสิบขั้น หรือย้อนกลับมาสิบขั้น”

20:9 And Isaiah said, This sign shalt thou have of the LORD, that the LORD will do the thing that he hath spoken: shall the shadow go forward ten degrees, or go back ten degrees?

20:10 และเฮเซคียาห์ตรัสตอบว่า “เป็นการง่ายที่เงาจะยาวออกไปอีกสิบขั้น มิใช่ แต่จงให้เงาย้อนกลับมาสิบขั้นเถิด”

20:10 And Hezekiah answered, It is a light thing for the shadow to go down ten degrees: nay, but let the shadow return backward ten degrees.

20:11 และอิสยาห์ผู้พยากรณ์ได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงนำเงาย้อนกลับมาสิบขั้น ซึ่งเงานั้นได้เลยไปในนาฬิกาแดดของอาหัส

20:11 And Isaiah the prophet cried unto the LORD: and he brought the shadow ten degrees backward, by which it had gone down in the dial of Ahaz.

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนบาบิโลนเห็น (2 พศด 32:27-31)
20:12 ในเวลานั้น เบโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ได้ทรงส่งจดหมายหลายฉบับ และเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ได้ประชวร

Hezekiah Shows His Treasures to Men of Babylon (2 Chr. 32:27-31)
20:12 At that time Berodachbaladan, the son of Baladan, king of Babylon, sent letters and a present unto Hezekiah: for he had heard that Hezekiah had been sick.

20:13 และเฮเซคียาห์ได้ทรงตั้งใจฟังพวกเขา และได้ทรงสำแดงคลังทรัพย์ทั้งหมดของพระองค์แก่พวกเขา คือเงิน และทองคำ และเครื่องเทศต่าง ๆ และน้ำมันหอมอันมีค่า และคลังพระแสงของพระองค์ทั้งหมด และทุกสิ่งที่ถูกพบในท้องพระคลังของพระองค์ ไม่มีสิ่งใดในพระราชวังของพระองค์ หรือในราชอาณาจักรของพระองค์ทั้งสิ้น ซึ่งเฮเซคียาห์ไม่ได้สำแดงแก่พวกเขา

20:13 And Hezekiah hearkened unto them, and shewed them all the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

20:14 แล้วอิสยาห์ผู้พยากรณ์ได้มาเข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ได้ทูลอะไรบ้าง และพวกเขาได้มาเฝ้าพระองค์จากที่ไหน” และเฮเซคียาห์ตรัสว่า “พวกเขามาจากแผ่นดินไกล คือจากบาบิโลน”

20:14 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country, even from Babylon.

20:15 และท่านทูลว่า “พวกเขาได้เห็นอะไรบ้างในพระราชวังของพระองค์” และเฮเซคียาห์ตรัสตอบว่า “ทุกสิ่งทุกอย่างในวังของเรา พวกเขาได้เห็นแล้ว ไม่มีสิ่งใดในท่ามกลางพระคลังของเราที่เราไม่ได้สำแดงแก่พวกเขาเลย”

20:15 And he said, What have they seen in thine house? And Hezekiah answered, All the things that are in mine house have they seen: there is nothing among my treasures that I have not shewed them.

20:16 และอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์

20:16 And Isaiah said unto Hezekiah, Hear the word of the LORD.

20:17 ดูเถิด วันทั้งหลายกำลังย่างเข้ามา ที่สรรพสิ่งทั้งสิ้นที่อยู่ในวังของเจ้า และสิ่งซึ่งบรรพบุรุษของเจ้าได้สะสมไว้จนถึงทุกวันนี้ จะถูกขนไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัส

20:17 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store unto this day, shall be carried into Babylon: nothing shall be left, saith the LORD.

20:18 และลูกทั้งหลายของเจ้าที่จะออกมาจากเจ้า ผู้ซึ่งเจ้าจะให้กำเนิด พวกเขาจะกวาดเอาไปเสีย และพวกเขาจะเป็นพวกขันทีในวังของกษัตริย์แห่งบาบิโลน”

20:18 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

20:19 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านได้กล่าวนั้นก็ดีอยู่” และพระองค์ตรัสว่า “ก็ดีแล้วมิใช่หรือ ถ้ามีความอยู่เย็นเป็นสุขและความจริงในวันทั้งหลายของเรา”

20:19 Then said Hezekiah unto Isaiah, Good is the word of the LORD which thou hast spoken. And he said, Is it not good, if peace and truth be in my days?

เฮเซคียาห์สิ้นพระชนม์ (2 พศด 32:32-33)
20:20 และพระราชกิจนอกนั้นของเฮเซคียาห์ และยุทธพลังทั้งสิ้นของพระองค์ และที่พระองค์ทรงสร้างสระ และรางระบายน้ำ และนำน้ำเข้ามาในนครอย่างไร สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

Death of Hezekiah (2 Chr. 32:32-33)
20:20 And the rest of the acts of Hezekiah, and all his might, and how he made a pool, and a conduit, and brought water into the city, are they not written in the book of the chronicles of the kings of Judah?

20:21 และเฮเซคียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และมนัสเสห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

20:21 And Hezekiah slept with his fathers: and Manasseh his son reigned in his stead.


2 พงศ์กษัตริย์ 21 / 2 Kings 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

มนัสเสห์ครอบครองเหนือยูดาห์ (2 พศด 33:1-9)
21:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองห้าสิบห้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เฮฟซีบาห์

Manasseh Reigns over Judah (2 Chr. 33:1-9)
21:1 Manasseh was twelve years old when he began to reign, and reigned fifty and five years in Jerusalem. And his mother's name was Hephzibah.

21:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

21:2 And he did that which was evil in the sight of the LORD, after the abominations of the heathen, whom the LORD cast out before the children of Israel.

21:3 เพราะพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงทำลายเสียนั้น และพระองค์ทรงสร้างแท่นบูชาทั้งหลายสำหรับพระบาอัล และทรงสร้างเสารูปเคารพ เหมือนอย่างที่อาหับกษัตริย์แห่งอิสราเอลได้ทรงกระทำ และทรงนมัสการบริวารทั้งสิ้นแห่งฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น

21:3 For he built up again the high places which Hezekiah his father had destroyed; and he reared up altars for Baal, and made a grove, as did Ahab king of Israel; and worshipped all the host of heaven, and served them.

21:4 และพระองค์ทรงสร้างแท่นบูชาทั้งหลายในพระนิเวศน์ของพระเยโฮวาห์ ซึ่งพระเยโฮวาห์ได้ตรัสว่า “ในกรุงเยรูซาเล็ม เราจะบรรจุนามของเราไว้”

21:4 And he built altars in the house of the LORD, of which the LORD said, In Jerusalem will I put my name.

21:5 และพระองค์ได้ทรงสร้างแท่นบูชาต่าง ๆ สำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์

21:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

21:6 และพระองค์ได้ทรงบังคับโอรสของพระองค์ให้ลุยไฟ และทรงถือฤกษ์ยาม และทรงใช้เวทมนตร์ และทรงติดต่อกับพวกคนทรงและพวกพ่อมดแม่มด พระองค์ทรงกระทำความชั่วเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ เพื่อจะยั่วยุพระองค์ให้ทรงกริ้ว

21:6 And he made his son pass through the fire, and observed times, and used enchantments, and dealt with familiar spirits and wizards: he wrought much wickedness in the sight of the LORD, to provoke him to anger.

21:7 และพระองค์ได้ทรงตั้งรูปเคารพแกะสลักอันหนึ่งของเสารูปเคารพนั้นที่พระองค์ได้ทรงสร้างไว้ในพระนิเวศน์ ซึ่งพระเยโฮวาห์ได้ตรัสกับดาวิดและกับซาโลมอนโอรสของพระองค์เกี่ยวกับพระนิเวศน์นั้นว่า “ในนิเวศน์นี้และในกรุงเยรูซาเล็ม ซึ่งเราได้เลือกออกจากเผ่าทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์

21:7 And he set a graven image of the grove that he had made in the house, of which the LORD said to David, and to Solomon his son, In this house, and in Jerusalem, which I have chosen out of all tribes of Israel, will I put my name for ever:

21:8 และเราจะไม่ทำให้บรรดาเท้าของคนอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้ให้แก่บรรพบุรุษของพวกเขาอีกเลย ถ้าพวกเขาเพียงแต่ระวังที่จะกระทำตามทุกอย่างที่เราได้บัญชาพวกเขาไว้ และตามราชบัญญัติทั้งสิ้นที่โมเสสผู้รับใช้ของเราได้บัญชาพวกเขา”

21:8 Neither will I make the feet of Israel move any more out of the land which I gave their fathers; only if they will observe to do according to all that I have commanded them, and according to all the law that my servant Moses commanded them.

21:9 แต่พวกเขาไม่ตั้งใจฟัง และมนัสเสห์ได้ชักจูงพวกเขาให้กระทำความชั่วร้ายมากยิ่งกว่าบรรดาประชาชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงทำลายเสียต่อหน้าลูกหลานของอิสราเอล

21:9 But they hearkened not: and Manasseh seduced them to do more evil than did the nations whom the LORD destroyed before the children of Israel.

พระเจ้าทรงเตือนเรื่องความชั่วช้าของมนัสเสห์
21:10 และพระเยโฮวาห์ตรัสโดยเหล่าผู้พยากรณ์พวกผู้รับใช้ของพระองค์ โดยตรัสว่า

God's Warning concerning Manasseh's Wickedness
21:10 And the LORD spake by his servants the prophets, saying,

21:11 “เพราะว่ามนัสเสห์กษัตริย์แห่งยูดาห์ได้กระทำการอันน่าสะอิดสะเอียนเหล่านี้ และได้ประพฤติชั่วยิ่งกว่าสิ่งทั้งสิ้นที่คนอาโมไรต์ได้กระทำ ซึ่งอยู่มาก่อนพระองค์ และได้ทำให้ยูดาห์ทำบาปด้วยรูปเคารพทั้งหลายของพระองค์ด้วย

21:11 Because Manasseh king of Judah hath done these abominations, and hath done wickedly above all that the Amorites did, which were before him, and hath made Judah also to sin with his idols:

21:12 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ดูเถิด เรากำลังนำเหตุร้ายยิ่งนักมาถึงกรุงเยรูซาเล็มและยูดาห์ จนผู้ใดก็ตามซึ่งได้ยินถึงสิ่งนั้นแล้ว หูทั้งสองของเขาจะซ่าไป

21:12 Therefore thus saith the LORD God of Israel, Behold, I am bringing such evil upon Jerusalem and Judah, that whosoever heareth of it, both his ears shall tingle.

21:13 และเราจะเอาเชือกแห่งการวัดกรุงสะมาเรียขึงเหนือกรุงเยรูซาเล็ม และลูกดิ่งแห่งการวัดราชวงศ์ของอาหับ และเราจะเช็ดกรุงเยรูซาเล็มอย่างคนเช็ดชาม คือเช็ดชามและคว่ำมันเสีย

21:13 And I will stretch over Jerusalem the line of Samaria, and the plummet of the house of Ahab: and I will wipe Jerusalem as a man wipeth a dish, wiping it, and turning it upside down.

21:14 และเราจะทอดทิ้งส่วนที่เหลือแห่งมรดกของเรา และมอบพวกเขาไว้ในมือของเหล่าศัตรูของพวกเขา และพวกเขาจะกลายเป็นเหยื่อ และของริบแก่ศัตรูทั้งสิ้นของพวกเขา

21:14 And I will forsake the remnant of mine inheritance, and deliver them into the hand of their enemies; and they shall become a prey and a spoil to all their enemies;

21:15 เพราะว่าพวกเขาได้กระทำสิ่งซึ่งชั่วร้ายในสายตาของเรา และได้ยั่วยุเราให้โกรธ ตั้งแต่วันที่บรรพบุรุษของพวกเขาได้ออกมาจากอียิปต์ จนกระทั่งถึงทุกวันนี้’”

21:15 Because they have done that which was evil in my sight, and have provoked me to anger, since the day their fathers came forth out of Egypt, even unto this day.

มนัสเสห์ ผู้กระทำให้โลหิตตก สิ้นพระชนม์ (2 พศด 33:18-20)
21:16 ยิ่งกว่านั้นมนัสเสห์ได้ทรงทำให้โลหิตที่ไร้ความผิดหลั่งรินเป็นอันมาก จนพระองค์ได้ทรงทำให้กรุงเยรูซาเล็มเต็มไปหมด จากสุดปลายข้างหนึ่งจนถึงอีกข้างหนึ่ง นอกเหนือจากบาปของพระองค์ที่พระองค์ได้ทรงทำให้ยูดาห์ทำบาป โดยกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

Bloody Manasseh Dies (2 Chr. 33:18-20)
21:16 Moreover Manasseh shed innocent blood very much, till he had filled Jerusalem from one end to another; beside his sin wherewith he made Judah to sin, in doing that which was evil in the sight of the LORD.

21:17 บัดนี้พระราชกิจนอกนั้นของมนัสเสห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ และบาปของพระองค์ที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

21:17 Now the rest of the acts of Manasseh, and all that he did, and his sin that he sinned, are they not written in the book of the chronicles of the kings of Judah?

21:18 และมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในพระอุทยานแห่งพระราชวังของพระองค์เอง ในสวนของอุสซาห์ และอาโมนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

21:18 And Manasseh slept with his fathers, and was buried in the garden of his own house, in the garden of Uzza: and Amon his son reigned in his stead.

อาโมนครอบครองเหนือยูดาห์ (2 พศด 33:20-23)
21:19 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสองปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เมชุลเลเมท บุตรสาวของฮารูส ชาวโยทบาห์

Amon Reigns over Judah (2 Chr. 33:20-23)
21:19 Amon was twenty and two years old when he began to reign, and he reigned two years in Jerusalem. And his mother's name was Meshullemeth, the daughter of Haruz of Jotbah.

21:20 และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ทรงกระทำ

21:20 And he did that which was evil in the sight of the LORD, as his father Manasseh did.

21:21 และพระองค์ดำเนินในทางทั้งสิ้นที่บิดาของพระองค์ดำเนิน และปรนนิบัติรูปเคารพเหล่านั้นที่บิดาของพระองค์ทรงปรนนิบัติ และนมัสการรูปเหล่านั้น

21:21 And he walked in all the way that his father walked in, and served the idols that his father served, and worshipped them:

21:22 และพระองค์ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ และไม่ได้ดำเนินในมรรคาของพระเยโฮวาห์

21:22 And he forsook the LORD God of his fathers, and walked not in the way of the LORD.

อาโมนสิ้นพระชนม์ โยสิยาห์ครอบครองแทนพระองค์ (2 พศด 33:24-25)
21:23 และพวกผู้รับใช้ของอาโมนได้ร่วมกันคิดกบฏต่อพระองค์ และฆ่ากษัตริย์ในพระราชวังของพระองค์เอง

Death of Amon; Josiah Succeeds Him (2 Chr. 33:24-25)
21:23 And the servants of Amon conspired against him, and slew the king in his own house.

21:24 และประชากรแห่งแผ่นดินนั้นได้ประหารทุกคนที่ได้ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชากรแห่งแผ่นดินตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์

21:24 And the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.

21:25 บัดนี้พระราชกิจนอกนั้นของอาโมนซึ่งพระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

21:25 Now the rest of the acts of Amon which he did, are they not written in the book of the chronicles of the kings of Judah?

21:26 และพระองค์ทรงถูกฝังไว้ในอุโมงค์ของพระองค์ในสวนของอุสซาห์ และโยสิยาห์โอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

21:26 And he was buried in his sepulchre in the garden of Uzza: and Josiah his son reigned in his stead.


2 พงศ์กษัตริย์ 22 / 2 Kings 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พศด 34:1)
22:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยดีดาห์ บุตรสาวของอาดายาห์ ชาวโบสคาท

Josiah Reigns over Judah (2 Chr. 34:1)
22:1 Josiah was eight years old when he began to reign, and he reigned thirty and one years in Jerusalem. And his mother's name was Jedidah, the daughter of Adaiah of Boscath.

22:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาทั้งสิ้นของดาวิดบรรพบุรุษของพระองค์ และไม่ได้ทรงหันไปทางขวามือหรือทางซ้ายมือ

22:2 And he did that which was right in the sight of the LORD, and walked in all the way of David his father, and turned not aside to the right hand or to the left.

การซ่อมแซมพระวิหาร (2 พศด 34:8-13)
22:3 และต่อมาในปีที่สิบแปดแห่งรัชกาลของกษัตริย์โยสิยาห์ กษัตริย์ได้ทรงส่งชาฟานบุตรชายของอาซาลิยาห์ บุตรชายของเมชุลลาม ราชเลขา ไปยังพระนิเวศน์ของพระเยโฮวาห์ โดยตรัสว่า

Temple is Repaired (2 Chr. 34:8-13)
22:3 And it came to pass in the eighteenth year of king Josiah, that the king sent Shaphan the son of Azaliah, the son of Meshullam, the scribe, to the house of the LORD, saying,

22:4 “จงขึ้นไปหาฮิลคียาห์ผู้เป็นมหาปุโรหิต เพื่อท่านจะได้รวมเงินซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ ซึ่งบรรดาผู้เฝ้าประตูได้เก็บรวบรวมจากประชากร

22:4 Go up to Hilkiah the high priest, that he may sum the silver which is brought into the house of the LORD, which the keepers of the door have gathered of the people:

22:5 และให้พวกเขามอบเงินนั้นไว้ในมือของบรรดาผู้ทำงานนั้น ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์ และให้พวกเขาจ่ายเงินนั้นแก่คนเหล่านั้นที่ทำงานซึ่งอยู่ในพระนิเวศน์ของพระเยโฮวาห์ เพื่อจะทำการซ่อมแซมช่องโหว่ต่าง ๆ ของพระนิเวศน์

22:5 And let them deliver it into the hand of the doers of the work, that have the oversight of the house of the LORD: and let them give it to the doers of the work which is in the house of the LORD, to repair the breaches of the house,

22:6 คือให้แก่พวกช่างไม้ และพวกช่างก่อสร้าง และพวกช่างปูน และเพื่อซื้อไม้และหินสกัดเพื่อซ่อมแซมพระนิเวศน์”

22:6 Unto carpenters, and builders, and masons, and to buy timber and hewn stone to repair the house.

22:7 แต่ไม่ได้ขอบัญชีจากคนเหล่านั้นเรื่องเงินที่ถูกมอบไว้ในมือของพวกเขา เพราะว่าพวกเขาปฏิบัติงานอย่างสัตย์ซื่อ

22:7 Howbeit there was no reckoning made with them of the money that was delivered into their hand, because they dealt faithfully.

พวกเขาได้พบพระราชบัญญัติของโมเสส (2 พศด 34:14-15)
22:8 และฮิลคียาห์ผู้เป็นมหาปุโรหิตกล่าวแก่ชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือแห่งพระราชบัญญัติในพระนิเวศน์ของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟาน และท่านก็อ่านมัน

The Law of Moses Found (2 Chr. 34:14-15)
22:8 And Hilkiah the high priest said unto Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah gave the book to Shaphan, and he read it.

22:9 และชาฟานราชเลขามาเข้าเฝ้ากษัตริย์ และทูลรายงานต่อกษัตริย์อีก และกราบทูลว่า “พวกผู้รับใช้ของพระองค์ได้เก็บรวบรวมเงินที่ถูกพบในพระนิเวศน์แล้ว และได้มอบเงินนั้นไว้ในมือของบรรดาคนที่ทำงานนั้น ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์”

22:9 And Shaphan the scribe came to the king, and brought the king word again, and said, Thy servants have gathered the money that was found in the house, and have delivered it into the hand of them that do the work, that have the oversight of the house of the LORD.

22:10 และชาฟานราชเลขาทูลกษัตริย์ โดยทูลว่า “ฮิลคียาห์ผู้เป็นปุโรหิตได้มอบหนังสือม้วนหนึ่งแก่ข้าพระองค์” และชาฟานได้อ่านหนังสือนั้นต่อพระพักตร์กษัตริย์

22:10 And Shaphan the scribe shewed the king, saying, Hilkiah the priest hath delivered me a book. And Shaphan read it before the king.

22:11 และต่อมา เมื่อกษัตริย์ทรงได้ยินบรรดาถ้อยคำของหนังสือแห่งพระราชบัญญัติแล้ว พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์

22:11 And it came to pass, when the king had heard the words of the book of the law, that he rent his clothes.

22:12 และกษัตริย์ทรงบัญชาฮิลคียาห์ผู้เป็นปุโรหิต และอาหิคัมบุตรชายของชาฟาน และอัคโบร์บุตรชายของมีคายาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้คนหนึ่งของกษัตริย์ โดยตรัสว่า

22:12 And the king commanded Hilkiah the priest, and Ahikam the son of Shaphan, and Achbor the son of Michaiah, and Shaphan the scribe, and Asahiah a servant of the king's, saying,

22:13 “พวกเจ้าจงไปทูลถามพระเยโฮวาห์เพื่อเรา และเพื่อประชากร และเพื่อยูดาห์ทั้งหมด เกี่ยวกับบรรดาถ้อยคำของหนังสือนี้ที่ถูกค้นพบ เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งพลุ่งขึ้นต่อพวกเรานั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของพวกเราไม่ได้ตั้งใจฟังถ้อยคำทั้งหลายของหนังสือนี้ เพื่อกระทำตามทุกสิ่งซึ่งถูกเขียนไว้เกี่ยวกับพวกเรา”

22:13 Go ye, enquire of the LORD for me, and for the people, and for all Judah, concerning the words of this book that is found: for great is the wrath of the LORD that is kindled against us, because our fathers have not hearkened unto the words of this book, to do according unto all that which is written concerning us.

22:14 ดังนั้นฮิลคียาห์ผู้เป็นปุโรหิต และอาหิคัม และอัคโบร์ และชาฟาน และอาสายาห์ จึงไปหาฮุลดาห์หญิงผู้พยากรณ์ ภรรยาของชัลลูม บุตรชายของทิกวาห์ บุตรชายของฮารฮัส ผู้ดูแลตู้เสื้อ (บัดนี้นางอาศัยอยู่ในกรุงเยรูซาเล็มในวิทยาลัย) และพวกเขาสนทนากับนาง

22:14 So Hilkiah the priest, and Ahikam, and Achbor, and Shaphan, and Asahiah, went unto Huldah the prophetess, the wife of Shallum the son of Tikvah, the son of Harhas, keeper of the wardrobe; (now she dwelt in Jerusalem in the college;) and they communed with her.

คำพยากรณ์ของฮุลดาห์ (2 พศด 34:22-28)
22:15 และนางกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘จงบอกชายคนที่ได้ส่งพวกเจ้ามาหาเรานั้นว่า

The Prophecy of Huldah (2 Chr. 34:22-28)
22:15 And she said unto them, Thus saith the LORD God of Israel, Tell the man that sent you to me,

22:16 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือบรรดาถ้อยคำของหนังสือซึ่งกษัตริย์แห่งยูดาห์ได้อ่านนั้น

22:16 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the words of the book which the king of Judah hath read:

22:17 เพราะว่าพวกเขาได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธด้วยการงานทั้งสิ้นแห่งมือของพวกเขา เพราะฉะนั้นความพิโรธของเราจะพลุ่งขึ้นต่อสถานที่นี้ และจะไม่ถูกดับเสีย”

22:17 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be kindled against this place, and shall not be quenched.

22:18 แต่สำหรับกษัตริย์แห่งยูดาห์ ผู้ซึ่งได้ส่งพวกเจ้ามาถามพระเยโฮวาห์นั้น พวกเจ้าต้องกล่าวแก่เขาดังนี้ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เกี่ยวกับเรื่องบรรดาถ้อยคำซึ่งเจ้าได้ยินแล้ว

22:18 But to the king of Judah which sent you to enquire of the LORD, thus shall ye say to him, Thus saith the LORD God of Israel, As touching the words which thou hast heard;

22:19 เพราะว่าใจของเจ้าได้อ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเยโฮวาห์ เมื่อเจ้าได้ยินแล้วว่าเราได้กล่าวอะไรบ้างต่อสู้สถานที่นี้ และต่อสู้ชาวเมืองนี้ ว่าพวกเขาจะต้องกลายเป็นที่รกร้างและที่ถูกสาปแช่ง และได้ฉีกเสื้อทั้งหลายของเจ้า และได้ร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัส

22:19 Because thine heart was tender, and thou hast humbled thyself before the LORD, when thou heardest what I spake against this place, and against the inhabitants thereof, that they should become a desolation and a curse, and hast rent thy clothes, and wept before me; I also have heard thee, saith the LORD.

22:20 เพราะฉะนั้น ดูเถิด เราจะรวบรวมเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบรวมไปยังอุโมงค์ฝังศพของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นซึ่งเราจะนำมาเหนือสถานที่นี้”’” และพวกเขานำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก

22:20 Behold therefore, I will gather thee unto thy fathers, and thou shalt be gathered into thy grave in peace; and thine eyes shall not see all the evil which I will bring upon this place. And they brought the king word again.


2 พงศ์กษัตริย์ 23 / 2 Kings 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การอ่านพระราชบัญญัติให้ประชากรฟัง (2 พศด 34:29-30)
23:1 และกษัตริย์ได้ทรงส่งไป และพวกเขารวบรวมบรรดาผู้อาวุโสของยูดาห์และของกรุงเยรูซาเล็มให้มาเฝ้าพระองค์

The Law Read Publicly (2 Chr. 34:29-30)
23:1 And the king sent, and they gathered unto him all the elders of Judah and of Jerusalem.

23:2 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และบรรดาชาวกรุงเยรูซาเล็มพร้อมกับพระองค์ และพวกปุโรหิต และพวกผู้พยากรณ์ และประชากรทั้งสิ้นทั้งผู้น้อยและผู้ใหญ่ และพระองค์ทรงอ่านในหูของพวกเขา ถ้อยคำทั้งหมดของหนังสือแห่งพันธสัญญา ซึ่งถูกพบในพระนิเวศน์ของพระเยโฮวาห์

23:2 And the king went up into the house of the LORD, and all the men of Judah and all the inhabitants of Jerusalem with him, and the priests, and the prophets, and all the people, both small and great: and he read in their ears all the words of the book of the covenant which was found in the house of the LORD.

23:3 และกษัตริย์ประทับยืนข้างเสาต้นหนึ่ง และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะดำเนินตามพระเยโฮวาห์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และพระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา เพื่อจะปฏิบัติตามบรรดาถ้อยคำแห่งพันธสัญญานี้ ที่ถูกเขียนไว้ในหนังสือนี้ และประชากรทั้งสิ้นก็เข้าส่วนในพันธสัญญานั้น

23:3 And the king stood by a pillar, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments and his testimonies and his statutes with all their heart and all their soul, to perform the words of this covenant that were written in this book. And all the people stood to the covenant.

โยสิยาห์นำคนอิสราเอลในการปฏิรูปใหม่ (2 พศด 34:33)
23:4 และกษัตริย์ทรงบัญชาฮิลคียาห์ผู้เป็นมหาปุโรหิต และพวกปุโรหิตรอง และบรรดาผู้เฝ้าประตู ให้นำภาชนะทั้งสิ้นที่ทำขึ้นสำหรับพระบาอัล และสำหรับเสารูปเคารพ และสำหรับบรรดาบริวารแห่งฟ้าสวรรค์ออกมาจากพระวิหารของพระเยโฮวาห์ และพระองค์ทรงเผาภาชนะเหล่านั้นเสียภายนอกกรุงเยรูซาเล็มในทุ่งนาทั้งหลายแห่งขิดโรน และขนมูลเถ้าของภาชนะเหล่านั้นไปยังเบธเอล

Reforms under Josiah (2 Chr. 34:33)
23:4 And the king commanded Hilkiah the high priest, and the priests of the second order, and the keepers of the door, to bring forth out of the temple of the LORD all the vessels that were made for Baal, and for the grove, and for all the host of heaven: and he burned them without Jerusalem in the fields of Kidron, and carried the ashes of them unto Bethel.

23:5 และพระองค์ทรงกำจัดพวกปุโรหิตที่ไหว้รูปเคารพต่าง ๆ ผู้ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สถาปนาไว้ ให้เผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลายในนครต่าง ๆ แห่งยูดาห์ และในสถานที่ทั้งปวงรอบ ๆ กรุงเยรูซาเล็ม คือคนเหล่านั้นที่เผาเครื่องหอมถวายพระบาอัลด้วย และถวายดวงอาทิตย์ และถวายดวงจันทร์ และถวายหมู่ดาวประจำราศี และถวายบริวารทั้งสิ้นแห่งฟ้าสวรรค์

23:5 And he put down the idolatrous priests, whom the kings of Judah had ordained to burn incense in the high places in the cities of Judah, and in the places round about Jerusalem; them also that burned incense unto Baal, to the sun, and to the moon, and to the planets, and to all the host of heaven.

23:6 และพระองค์ทรงนำเสารูปเคารพออกมาจากพระนิเวศน์ของพระเยโฮวาห์ ภายนอกกรุงเยรูซาเล็ม ไปยังลำธารขิดโรน และเผามันเสียที่ลำธารขิดโรน และทรงทุบมันให้เป็นผงคลี และเหวี่ยงผงคลีนั้นลงบนบรรดาที่ฝังศพของคนสามัญ

23:6 And he brought out the grove from the house of the LORD, without Jerusalem, unto the brook Kidron, and burned it at the brook Kidron, and stamped it small to powder, and cast the powder thereof upon the graves of the children of the people.

23:7 และพระองค์ทรงทลายบ้านทั้งหลายของพวกรักร่วมเพศ ที่อยู่ข้างพระนิเวศน์ของพระเยโฮวาห์เสีย เป็นที่ที่พวกผู้หญิงทอพวกม่านสำหรับเสารูปเคารพ

23:7 And he brake down the houses of the sodomites, that were by the house of the LORD, where the women wove hangings for the grove.

23:8 และพระองค์ทรงพาปุโรหิตทั้งหมดออกมาจากนครต่าง ๆ แห่งยูดาห์ และทรงกระทำให้บรรดาสถานบูชาบนที่สูงเสียความศักดิ์สิทธิ์ ที่ที่พวกปุโรหิตเคยเผาเครื่องหอม ตั้งแต่เกบาถึงเบเออร์เชบา และพระองค์ทรงทลายสถานบูชาบนที่สูงทั้งหลายของประตูเมือง ที่อยู่ตรงทางเข้าประตูของโยชูวาผู้ว่าราชการนคร ซึ่งอยู่ทางซ้ายมือที่ประตูเมือง

23:8 And he brought all the priests out of the cities of Judah, and defiled the high places where the priests had burned incense, from Geba to Beersheba, and brake down the high places of the gates that were in the entering in of the gate of Joshua the governor of the city, which were on a man's left hand at the gate of the city.

23:9 แต่อย่างไรก็ตาม พวกปุโรหิตแห่งสถานบูชาบนที่สูงทั้งหลายไม่ได้ขึ้นมายังแท่นบูชาของพระเยโฮวาห์ในกรุงเยรูซาเล็ม แต่พวกเขากินขนมปังไร้เชื้อท่ามกลางพวกพี่น้องของพวกเขา

23:9 Nevertheless the priests of the high places came not up to the altar of the LORD in Jerusalem, but they did eat of the unleavened bread among their brethren.

23:10 และพระองค์ทรงกระทำให้โทเฟทเสียความศักดิ์สิทธิ์ ซึ่งอยู่ในหุบเขาแห่งบุตรทั้งหลายของฮินโนม เพื่อจะไม่มีผู้ใดบังคับบุตรชายของตนหรือบุตรสาวของตนให้ลุยไฟถวายพระโมเลค

23:10 And he defiled Topheth, which is in the valley of the children of Hinnom, that no man might make his son or his daughter to pass through the fire to Molech.

23:11 และพระองค์ทรงกำจัดม้าทั้งหลายที่บรรดากษัตริย์แห่งยูดาห์ได้ถวายแก่ดวงอาทิตย์ ที่ตรงทางเข้าพระนิเวศน์ของพระเยโฮวาห์ ข้างห้องของนาธันเมเลคข้าราชสำนัก ซึ่งอยู่ในชานเมือง และทรงเผาบรรดารถม้าศึกของดวงอาทิตย์เสียด้วยไฟ

23:11 And he took away the horses that the kings of Judah had given to the sun, at the entering in of the house of the LORD, by the chamber of Nathanmelech the chamberlain, which was in the suburbs, and burned the chariots of the sun with fire.

23:12 และบรรดาแท่นบูชาที่อยู่บนหลังคาห้องชั้นบนของอาหัส ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้สร้างไว้ และแท่นบูชาทั้งหลายซึ่งมนัสเสห์ได้สร้างไว้ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์ กษัตริย์ทรงรื้อลงและหักพวกมันเสียจากที่นั่น และทรงเหวี่ยงผงคลีของพวกมันลงไปในลำธารขิดโรน

23:12 And the altars that were on the top of the upper chamber of Ahaz, which the kings of Judah had made, and the altars which Manasseh had made in the two courts of the house of the LORD, did the king beat down, and brake them down from thence, and cast the dust of them into the brook Kidron.

23:13 และบรรดาสถานบูชาบนที่สูงที่อยู่หน้ากรุงเยรูซาเล็ม ซึ่งอยู่ทางขวามือของภูเขาแห่งความเสื่อมทราม ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้สร้างไว้สำหรับพระอัชโทเรทสิ่งน่าสะอิดสะเอียนของคนไซดอน และสำหรับพระเคโมชสิ่งน่าสะอิดสะเอียนของคนโมอับ และสำหรับพระมิลโคมสิ่งน่าสะอิดสะเอียนของคนอัมโมน กษัตริย์ทรงกระทำให้เสียความศักดิ์สิทธิ์

23:13 And the high places that were before Jerusalem, which were on the right hand of the mount of corruption, which Solomon the king of Israel had builded for Ashtoreth the abomination of the Zidonians, and for Chemosh the abomination of the Moabites, and for Milcom the abomination of the children of Ammon, did the king defile.

23:14 และพระองค์ทรงทุบเสาศักดิ์สิทธิ์ทั้งหลายเป็นชิ้น ๆ และโค่นเหล่าเสารูปเคารพลงเสีย และถมสถานที่ทั้งหลายของพวกมันด้วยกระดูกทั้งหลายของมนุษย์

23:14 And he brake in pieces the images, and cut down the groves, and filled their places with the bones of men.

23:15 ยิ่งกว่านั้น แท่นบูชานั้นที่อยู่ที่เบธเอล และสถานบูชาบนที่สูงนั้นซึ่งเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งกระทำให้อิสราเอลทำบาป ได้สร้างไว้ ทั้งแท่นบูชานั้นและสถานบูชาบนที่สูงนั้นพระองค์ทรงรื้อลง และทรงเผาสถานบูชาบนที่สูงนั้นและบดมันให้เป็นผงคลี และทรงเผาเสารูปเคารพเสีย

23:15 Moreover the altar that was at Bethel, and the high place which Jeroboam the son of Nebat, who made Israel to sin, had made, both that altar and the high place he brake down, and burned the high place, and stamped it small to powder, and burned the grove.

23:16 และขณะที่โยสิยาห์ทรงหันไป พระองค์ก็ทอดพระเนตรบรรดาอุโมงค์ฝังศพที่อยู่ที่นั่นในภูเขานั้น และทรงส่งไป และเอากระดูกทั้งหลายออกมาจากอุโมงค์เหล่านั้น และเผากระดูกเหล่านั้นเสียบนแท่นบูชานั้น และทรงกระทำให้แท่นบูชานั้นเสียความศักดิ์สิทธิ์ ตามพระวจนะของพระเยโฮวาห์ซึ่งคนของพระเจ้าได้ป่าวร้องไว้ ผู้ซึ่งป่าวร้องถ้อยคำเหล่านี้

23:16 And as Josiah turned himself, he spied the sepulchres that were there in the mount, and sent, and took the bones out of the sepulchres, and burned them upon the altar, and polluted it, according to the word of the LORD which the man of God proclaimed, who proclaimed these words.

23:17 แล้วพระองค์ตรัสว่า “อนุสาวรีย์ที่เรามองเห็นข้างโน้นคืออะไร” และพวกคนแห่งนครนั้นทูลพระองค์ว่า “เป็นอุโมงค์ฝังศพของคนของพระเจ้า ผู้ซึ่งมาจากยูดาห์ และได้ป่าวร้องถึงสิ่งเหล่านี้ ที่พระองค์ได้ทรงกระทำต่อแท่นบูชาแห่งเบธเอล”

23:17 Then he said, What title is that that I see? And the men of the city told him, It is the sepulchre of the man of God, which came from Judah, and proclaimed these things that thou hast done against the altar of Bethel.

23:18 และพระองค์ตรัสว่า “จงให้เขาอยู่ที่นั่นแหละ อย่าให้ผู้ใดย้ายกระดูกทั้งหลายของเขา” ดังนั้นพวกเขาจึงทิ้งกระดูกทั้งหลายของเขาไว้อย่างนั้น พร้อมกับกระดูกทั้งหลายของผู้พยากรณ์ที่ได้ออกมาจากกรุงสะมาเรีย

23:18 And he said, Let him alone; let no man move his bones. So they let his bones alone, with the bones of the prophet that came out of Samaria.

23:19 และเช่นกันนิเวศน์ทั้งสิ้นของสถานบูชาบนที่สูงเหล่านั้นที่อยู่ในนครต่าง ๆ แห่งสะมาเรีย ซึ่งบรรดากษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้เพื่อยั่วยุพระเยโฮวาห์ให้ทรงกริ้ว โยสิยาห์ได้ทรงกำจัดออกไปเสีย และทรงกระทำต่อสถานที่เหล่านั้นตามการกระทำทุกอย่างที่พระองค์ได้ทรงกระทำในเบธเอล

23:19 And all the houses also of the high places that were in the cities of Samaria, which the kings of Israel had made to provoke the LORD to anger, Josiah took away, and did to them according to all the acts that he had done in Bethel.

23:20 และพระองค์ทรงประหารปุโรหิตทั้งสิ้นแห่งบรรดาสถานบูชาบนที่สูงที่อยู่ที่นั่นเสียบนแท่นบูชาทั้งหลาย และทรงเผากระดูกทั้งหลายของมนุษย์เสียบนแท่นบูชาเหล่านั้น และเสด็จกลับไปยังกรุงเยรูซาเล็ม

23:20 And he slew all the priests of the high places that were there upon the altars, and burned men's bones upon them, and returned to Jerusalem.

การถือรักษาเทศกาลปัสกา (2 พศด 35:1-19)
23:21 และกษัตริย์ทรงบัญชาประชากรทั้งสิ้น โดยตรัสว่า “จงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าของพวกเจ้า ตามที่ถูกเขียนไว้ในหนังสือแห่งพันธสัญญานี้”

Keeping the Passover (2 Chr. 35:1-19)
23:21 And the king commanded all the people, saying, Keep the passover unto the LORD your God, as it is written in the book of this covenant.

23:22 แน่ทีเดียว เทศกาลปัสกาอย่างนี้ไม่ได้ถือกันมาตั้งแต่สมัยของพวกผู้วินิจฉัยผู้ที่วินิจฉัยคนอิสราเอล หรือตลอดสมัยของบรรดากษัตริย์แห่งอิสราเอล หรือบรรดากษัตริย์แห่งยูดาห์

23:22 Surely there was not holden such a passover from the days of the judges that judged Israel, nor in all the days of the kings of Israel, nor of the kings of Judah;

23:23 แต่ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์โยสิยาห์ได้ถือเทศกาลปัสกานี้ถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม

23:23 But in the eighteenth year of king Josiah, wherein this passover was holden to the LORD in Jerusalem.

23:24 ยิ่งกว่านั้น พวกคนทรง และพวกพ่อมดแม่มด และเสาศักดิ์สิทธิ์ทั้งหลาย และพวกรูปเคารพ และบรรดาสิ่งน่าสะอิดสะเอียนที่ถูกเห็นกันอยู่ในแผ่นดินยูดาห์และในกรุงเยรูซาเล็ม โยสิยาห์ได้กำจัดออกไปเสีย เพื่อพระองค์จะทรงกระทำตามบรรดาถ้อยคำแห่งพระราชบัญญัติ ซึ่งถูกเขียนไว้ในหนังสือที่ฮิลคียาห์ผู้เป็นปุโรหิตได้พบในพระนิเวศน์ของพระเยโฮวาห์

23:24 Moreover the workers with familiar spirits, and the wizards, and the images, and the idols, and all the abominations that were spied in the land of Judah and in Jerusalem, did Josiah put away, that he might perform the words of the law which were written in the book that Hilkiah the priest found in the house of the LORD.

23:25 และก่อนพระองค์ไม่มีกษัตริย์องค์ใดเหมือนอย่างพระองค์ ผู้ที่หันมาหาพระเยโฮวาห์ด้วยสุดพระทัยของพระองค์ และด้วยสุดพระจิตของพระองค์ และด้วยสิ้นสุดพระกำลังของพระองค์ ตามพระราชบัญญัติทั้งสิ้นของโมเสส และผู้ที่เกิดมาทีหลังพระองค์ ก็ไม่มีใครเหมือนอย่างพระองค์

23:25 And like unto him was there no king before him, that turned to the LORD with all his heart, and with all his soul, and with all his might, according to all the law of Moses; neither after him arose there any like him.

23:26 แต่อย่างไรก็ตาม พระเยโฮวาห์ไม่ได้ทรงหันจากความดุเดือดแห่งพระพิโรธอันยิ่งใหญ่ของพระองค์ ซึ่งพระพิโรธของพระองค์ได้พลุ่งขึ้นต่อยูดาห์ เพราะเหตุการยั่วยุทั้งสิ้นที่มนัสเสห์ได้ยั่วยุพระองค์ให้พระพิโรธ

23:26 Notwithstanding the LORD turned not from the fierceness of his great wrath, wherewith his anger was kindled against Judah, because of all the provocations that Manasseh had provoked him withal.

23:27 และพระเยโฮวาห์ตรัสว่า “เราจะขจัดยูดาห์ออกไปให้พ้นจากสายตาของเราด้วย เหมือนอย่างที่เราได้ขจัดอิสราเอลออกไปเสีย และเราจะเหวี่ยงนครนี้ซึ่งเราได้เลือกสรรออกไปเสีย คือกรุงเยรูซาเล็ม และนิเวศน์ซึ่งเราได้กล่าวว่า ‘นามของเราจะอยู่ที่นั่น’”

23:27 And the LORD said, I will remove Judah also out of my sight, as I have removed Israel, and will cast off this city Jerusalem which I have chosen, and the house of which I said, My name shall be there.

กษัตริย์โยสิยาห์สิ้นพระชนม์ (2 พศด 35:20-27)
23:28 บัดนี้พระราชกิจนอกนั้นของโยสิยาห์ และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

King Josiah Dies (2 Chr. 35:20-27)
23:28 Now the rest of the acts of Josiah, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

23:29 ในสมัยของพระองค์ ฟาโรห์เนโคกษัตริย์แห่งอียิปต์เสด็จขึ้นไปต่อสู้กษัตริย์แห่งอัสซีเรียถึงแม่น้ำยูเฟรติส และกษัตริย์โยสิยาห์เสด็จไปปะทะพระองค์ และฟาโรห์เนโคประหารพระองค์เสียที่เมืองเมกิดโด เมื่อฟาโรห์เนโคได้ทรงเห็นพระองค์แล้ว

23:29 In his days Pharaohnechoh king of Egypt went up against the king of Assyria to the river Euphrates: and king Josiah went against him; and he slew him at Megiddo, when he had seen him.

23:30 และพวกผู้รับใช้ของพระองค์บรรจุพระองค์ผู้ที่ตายแล้วในรถม้าศึกจากเมืองเมกิดโด และนำพระองค์มายังกรุงเยรูซาเล็ม และฝังพระองค์ไว้ในอุโมงค์ของพระองค์เอง และประชากรแห่งแผ่นดินนั้นเอาเยโฮอาหาสโอรสของโยสิยาห์ และเจิมท่านไว้ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่าน

23:30 And his servants carried him in a chariot dead from Megiddo, and brought him to Jerusalem, and buried him in his own sepulchre. And the people of the land took Jehoahaz the son of Josiah, and anointed him, and made him king in his father's stead.

ฟาโรห์ปลดกษัตริย์เยโฮอาหาสออกจากราชสมบัติ (2 พศด 36:1-2)
23:31 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ฮามุทาล บุตรสาวของเยเรมีย์ ชาวลิบนาห์

King Jehoahaz Dethroned by Pharaoh (2 Chr. 36:1-2)
23:31 Jehoahaz was twenty and three years old when he began to reign; and he reigned three months in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

23:32 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่บรรพบุรุษของพระองค์ได้ทรงกระทำ

23:32 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.

23:33 และฟาโรห์เนโคจับพระองค์ใส่เครื่องจองจำที่ริบลาห์ในแผ่นดินฮามัท เพื่อพระองค์จะไม่ครอบครองในกรุงเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

23:33 And Pharaohnechoh put him in bands at Riblah in the land of Hamath, that he might not reign in Jerusalem; and put the land to a tribute of an hundred talents of silver, and a talent of gold.

เยโฮยาคิมครอบครองเหนือยูดาห์ (2 พศด 36:4-5)
23:34 และฟาโรห์เนโคทรงตั้งเอลียาคิมโอรสของโยสิยาห์ให้เป็นกษัตริย์แทนโยสิยาห์บิดาของท่าน และทรงเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม และทรงพาเยโฮอาหาสไปเสีย และท่านมาถึงอียิปต์และสิ้นชีวิตเสียที่นั่น

Jehoiakim Reigns over Judah (2 Chr. 36:4-5)
23:34 And Pharaohnechoh made Eliakim the son of Josiah king in the room of Josiah his father, and turned his name to Jehoiakim, and took Jehoahaz away: and he came to Egypt, and died there.

23:35 และเยโฮยาคิมทรงมอบเงินและทองคำให้แก่ฟาโรห์ แต่พระองค์ทรงเก็บภาษีจากชาวแผ่นดินเพื่อมอบเงินตามบัญชาของฟาโรห์ พระองค์ทรงบังคับเรียกเก็บเงินและทองคำของประชากรแห่งแผ่นดินนั้น จากทุกคนตามการประเมินของตน เพื่อมอบเงินนั้นแก่ฟาโรห์เนโค

23:35 And Jehoiakim gave the silver and the gold to Pharaoh; but he taxed the land to give the money according to the commandment of Pharaoh: he exacted the silver and the gold of the people of the land, of every one according to his taxation, to give it unto Pharaohnechoh.

23:36 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เศบูดาห์ บุตรสาวของเปดายาห์ ชาวรูมาห์

23:36 Jehoiakim was twenty and five years old when he began to reign; and he reigned eleven years in Jerusalem. And his mother's name was Zebudah, the daughter of Pedaiah of Rumah.

23:37 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งซึ่งบรรพบุรุษของพระองค์ได้ทรงกระทำ

23:37 And he did that which was evil in the sight of the LORD, according to all that his fathers had done.


2 พงศ์กษัตริย์ 24 / 2 Kings 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

เยโฮยาคิมรับใช้เนบูคัดเนสซาร์ (2 พศด 36:6-7)
24:1 ในรัชกาลของพระองค์ เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมา และเยโฮยาคิมกลายเป็นคนใช้ของพระองค์สามปี แล้วเยโฮยาคิมก็หันกลับและกบฏต่อพระองค์

Jehoiakim Serves under Nebuchadnezzar (2 Chr 36:6-7)
24:1 In his days Nebuchadnezzar king of Babylon came up, and Jehoiakim became his servant three years: then he turned and rebelled against him.

24:2 และพระเยโฮวาห์ทรงส่งกองทัพทั้งหลายของชนเคลเดีย และกองทัพทั้งหลายของคนซีเรีย และกองทัพทั้งหลายของคนโมอับ และกองทัพทั้งหลายของคนอัมโมน มาต่อสู้กับเยโฮยาคิม และทรงส่งกองทัพเหล่านั้นมาต่อสู้กับยูดาห์เพื่อจะทำลายยูดาห์เสีย ตามพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสโดยบรรดาผู้พยากรณ์พวกผู้รับใช้ของพระองค์

24:2 And the LORD sent against him bands of the Chaldees, and bands of the Syrians, and bands of the Moabites, and bands of the children of Ammon, and sent them against Judah to destroy it, according to the word of the LORD, which he spake by his servants the prophets.

24:3 แท้จริงตามพระบัญชาของพระเยโฮวาห์เหตุการณ์นี้เกิดขึ้นกับยูดาห์ เพื่อเอาพวกเขาออกไปเสียจากสายพระเนตรของพระองค์ เพราะเหตุบาปทั้งหลายของมนัสเสห์ ตามทุกอย่างที่พระองค์ได้ทรงกระทำ

24:3 Surely at the commandment of the LORD came this upon Judah, to remove them out of his sight, for the sins of Manasseh, according to all that he did;

24:4 และเพราะเหตุโลหิตที่ไร้ความผิดที่พระองค์ได้ทรงทำให้หลั่งรินด้วย เพราะพระองค์ทรงให้กรุงเยรูซาเล็มเต็มไปด้วยโลหิตที่ไร้ความผิด ซึ่งพระเยโฮวาห์ไม่ทรงยอมให้อภัย

24:4 And also for the innocent blood that he shed: for he filled Jerusalem with innocent blood; which the LORD would not pardon.

24:5 บัดนี้พระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งที่พระองค์ทรงกระทำ สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศยูดาห์มิใช่หรือ

24:5 Now the rest of the acts of Jehoiakim, and all that he did, are they not written in the book of the chronicles of the kings of Judah?

เยโฮยาคิมสิ้นพระชนม์ รัชสมัยของเยโฮยาคีน (2 พศด 36:8-9)
24:6 ดังนั้นเยโฮยาคิมจึงทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และเยโฮยาคีนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Jehoiakim Dies; Reign of Jehoiachin (2 Chr. 36:8-9)
24:6 So Jehoiakim slept with his fathers: and Jehoiachin his son reigned in his stead.

24:7 และกษัตริย์แห่งอียิปต์ไม่ได้ทรงยกออกมาจากแผ่นดินของพระองค์อีก เพราะกษัตริย์แห่งบาบิโลนได้ยึดตั้งแต่แม่น้ำแห่งอียิปต์จนถึงแม่น้ำยูเฟรติส สิ่งทั้งสิ้นที่เป็นของกษัตริย์แห่งอียิปต์

24:7 And the king of Egypt came not again any more out of his land: for the king of Babylon had taken from the river of Egypt unto the river Euphrates all that pertained to the king of Egypt.

24:8 เยโฮยาคีนมีพระชนมายุสิบแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามเดือน และพระนามพระราชมารดาของพระองค์คือ เนหุชทา บุตรสาวของเอลนาธัน ชาวกรุงเยรูซาเล็ม

24:8 Jehoiachin was eighteen years old when he began to reign, and he reigned in Jerusalem three months. And his mother's name was Nehushta, the daughter of Elnathan of Jerusalem.

24:9 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ราชบิดาของพระองค์ได้ทรงกระทำ

24:9 And he did that which was evil in the sight of the LORD, according to all that his father had done.

24:10 ในเวลานั้น บรรดาข้าราชการของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมาต่อสู้กรุงเยรูซาเล็ม และกรุงนั้นถูกล้อมไว้

24:10 At that time the servants of Nebuchadnezzar king of Babylon came up against Jerusalem, and the city was besieged.

เนบูคัดเนสซาร์ส่งชาวกรุงเยรูซาเล็มหลายคนไปเป็นเชลย
24:11 และเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนเสด็จยกขึ้นมาต่อสู้กรุงนั้น และพวกข้าราชการของพระองค์ยังล้อมกรุงอยู่

Nebuchadnezzar Deports Many from Jerusalem
24:11 And Nebuchadnezzar king of Babylon came against the city, and his servants did besiege it.

24:12 และเยโฮยาคีนกษัตริย์แห่งยูดาห์ทรงมอบพระองค์ไว้แด่กษัตริย์แห่งบาบิโลน ตัวพระองค์ และพระราชมารดาของพระองค์ และบรรดาผู้รับใช้ของพระองค์ และพวกเจ้านายของพระองค์ และพวกข้าราชสำนักของพระองค์ และกษัตริย์แห่งบาบิโลนจับพระองค์ไปในปีที่แปดแห่งรัชกาลของพระองค์

24:12 And Jehoiachin the king of Judah went out to the king of Babylon, he, and his mother, and his servants, and his princes, and his officers: and the king of Babylon took him in the eighth year of his reign.

24:13 และจากที่นั่นเนบูคัดเนสซาร์ได้ขนเอาบรรดาทรัพย์สินแห่งพระนิเวศน์ของพระเยโฮวาห์ และบรรดาทรัพย์สินแห่งพระราชวังของกษัตริย์ และตัดบรรดาภาชนะทองคำเป็นชิ้น ๆ ซึ่งซาโลมอนกษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้ในพระวิหารของพระเยโฮวาห์ ตามที่พระเยโฮวาห์ได้ตรัสไว้แล้ว

24:13 And he carried out thence all the treasures of the house of the LORD, and the treasures of the king's house, and cut in pieces all the vessels of gold which Solomon king of Israel had made in the temple of the LORD, as the LORD had said.

24:14 และพระองค์ทรงกวาดชาวกรุงเยรูซาเล็มไปหมด และเจ้านายทั้งสิ้น และชายฉกรรจ์ผู้กล้าหาญทั้งหมด คือเป็นเชลยหนึ่งหมื่นคน และพวกช่างฝีมือและพวกช่างเหล็กทั้งหมด ไม่มีผู้ใดเหลืออยู่นอกจากประชากรที่ยากจนที่สุดแห่งแผ่นดินนั้น

24:14 And he carried away all Jerusalem, and all the princes, and all the mighty men of valour, even ten thousand captives, and all the craftsmen and smiths: none remained, save the poorest sort of the people of the land.

24:15 และพระองค์ทรงนำเยโฮยาคีนไปยังกรุงบาบิโลน และพระราชมารดาของกษัตริย์ และบรรดาพระมเหสีของกษัตริย์ และพวกข้าราชสำนักของพระองค์ และคนใหญ่คนโตของแผ่นดิน คนเหล่านั้นพระองค์กวาดไปเป็นเชลยจากกรุงเยรูซาเล็มถึงกรุงบาบิโลน

24:15 And he carried away Jehoiachin to Babylon, and the king's mother, and the king's wives, and his officers, and the mighty of the land, those carried he into captivity from Jerusalem to Babylon.

24:16 และชายฉกรรจ์ทั้งหมด คือเจ็ดพันคน และช่างฝีมือและช่างเหล็กหนึ่งพันคน ทุกคนที่แข็งแรงและเหมาะสำหรับการสงคราม คือคนเหล่านั้นกษัตริย์แห่งบาบิโลนได้ทรงกวาดไปเป็นเชลยมายังกรุงบาบิโลน

24:16 And all the men of might, even seven thousand, and craftsmen and smiths a thousand, all that were strong and apt for war, even them the king of Babylon brought captive to Babylon.

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พศด 36:10-18)
24:17 และกษัตริย์แห่งบาบิโลนทรงตั้งมัทธานิยาห์ปิตุลาของเยโฮยาคีนเป็นกษัตริย์แทนพระองค์ และเปลี่ยนพระนามของพระองค์เป็นเศเดคียาห์

Zedekiah Reigns over Judah (2 Chr. 36:10-18)
24:17 And the king of Babylon made Mattaniah his father's brother king in his stead, and changed his name to Zedekiah.

24:18 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ ฮามุทาล บุตรสาวของเยเรมีย์ คนลิบนาห์

24:18 Zedekiah was twenty and one years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal, the daughter of Jeremiah of Libnah.

24:19 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่เยโฮยาคิมได้ทรงกระทำ

24:19 And he did that which was evil in the sight of the LORD, according to all that Jehoiakim had done.

เศเดคียาห์กบฏต่อบาบิโลน
24:20 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้นเหตุการณ์เป็นไปอย่างนี้ในกรุงเยรูซาเล็มและยูดาห์ จนกระทั่งพระองค์ได้ทรงเหวี่ยงเขาเหล่านั้นไปให้พ้นจากพระพักตร์พระองค์ ที่เศเดคียาห์ได้กบฏต่อกษัตริย์แห่งบาบิโลน

Zedekiah Rebels against Babylon
24:20 For through the anger of the LORD it came to pass in Jerusalem and Judah, until he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.


2 พงศ์กษัตริย์ 25 / 2 Kings 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]

การล้อมกรุงเยรูซาเล็ม การนำคนไปเป็นเชลยครั้งสุดท้าย (2 พศด 36:17-20; ยรม 39:8-10)
25:1 และต่อมา ในปีที่เก้าแห่งรัชกาลของพระองค์ ในเดือนที่สิบ ในวันที่สิบของเดือนนั้น เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกมา ตัวพระองค์ และกองทัพทั้งสิ้นของพระองค์ เข้าต่อสู้กับกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และพวกเขาสร้างเครื่องล้อมทั้งหลายไว้รอบกรุงนั้น

Siege of Jerusalem; Final Deportation (2 Chr. 36:17-20; Jer. 39:8-10)
25:1 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadnezzar king of Babylon came, he, and all his host, against Jerusalem, and pitched against it; and they built forts against it round about.

25:2 และกรุงนั้นถูกล้อมอยู่จนถึงปีที่สิบเอ็ดแห่งรัชกาลของกษัตริย์เศเดคียาห์

25:2 And the city was besieged unto the eleventh year of king Zedekiah.

25:3 และในวันที่เก้าของเดือนที่สี่ การกันดารอาหารในกรุงนั้นก็ร้ายกาจนัก และไม่มีอาหารสำหรับประชากรแห่งแผ่นดินนั้น

25:3 And on the ninth day of the fourth month the famine prevailed in the city, and there was no bread for the people of the land.

25:4 และกรุงนั้นก็แตก และทหารทั้งสิ้นหนีออกไปในเวลากลางคืนตามทางประตูเมืองระหว่างกำแพงทั้งสองซึ่งอยู่ข้างราชอุทยานของกษัตริย์ (บัดนี้ชนเคลเดียประชิดกรุงนั้นโดยรอบ) และกษัตริย์เสด็จตามทางไปที่ราบ

25:4 And the city was broken up, and all the men of war fled by night by the way of the gate between two walls, which is by the king's garden: (now the Chaldees were against the city round about:) and the king went the way toward the plain.

25:5 และกองทัพของชนเคลเดียได้ไล่ตามกษัตริย์ และมาทันพระองค์ในที่ราบทั้งหลายแห่งเมืองเยรีโค และกองทัพทั้งสิ้นของพระองค์ถูกกระจัดกระจายไปจากพระองค์

25:5 And the army of the Chaldees pursued after the king, and overtook him in the plains of Jericho: and all his army were scattered from him.

25:6 แล้วพวกเขาจึงจับกษัตริย์ และนำพระองค์ขึ้นมายังกษัตริย์แห่งบาบิโลนที่ริบลาห์ และพวกเขาได้ให้คำตัดสินแก่พระองค์

25:6 So they took the king, and brought him up to the king of Babylon to Riblah; and they gave judgment upon him.

25:7 และพวกเขาประหารชีวิตบรรดาโอรสของเศเดคียาห์ต่อสายพระเนตรของพระองค์ และทำพระเนตรของเศเดคียาห์ให้บอดไป และผูกมัดพระองค์ไว้ด้วยพวกโซ่ตรวนทองเหลือง และพาพระองค์ไปยังกรุงบาบิโลน

25:7 And they slew the sons of Zedekiah before his eyes, and put out the eyes of Zedekiah, and bound him with fetters of brass, and carried him to Babylon.

25:8 และในเดือนที่ห้า ในวันที่เจ็ดของเดือน ซึ่งเป็นปีที่สิบเก้าแห่งรัชกาลของกษัตริย์เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ ข้าราชการคนหนึ่งของกษัตริย์แห่งบาบิโลน ได้มายังกรุงเยรูซาเล็ม

25:8 And in the fifth month, on the seventh day of the month, which is the nineteenth year of king Nebuchadnezzar king of Babylon, came Nebuzaradan, captain of the guard, a servant of the king of Babylon, unto Jerusalem:

25:9 และท่านเผาพระนิเวศน์ของพระเยโฮวาห์เสีย และพระราชวังของกษัตริย์ และบ้านเรือนทั้งหมดของกรุงเยรูซาเล็ม และบ้านของพวกคนใหญ่คนโตทุกคน ท่านก็เผาเสียด้วยไฟ

25:9 And he burnt the house of the LORD, and the king's house, and all the houses of Jerusalem, and every great man's house burnt he with fire.

25:10 และทหารชนเคลเดียทั้งหมด ผู้อยู่กับผู้บัญชาการทหารรักษาพระองค์ ได้ทลายกำแพงทั้งหลายแห่งกรุงเยรูซาเล็มลงโดยรอบ

25:10 And all the army of the Chaldees, that were with the captain of the guard, brake down the walls of Jerusalem round about.

25:11 บัดนี้ประชากรส่วนที่เหลือที่ถูกทิ้งไว้ในนคร และบรรดาคนหลบหนีที่หันไปอยู่ฝ่ายกษัตริย์แห่งบาบิโลน พร้อมกับมวลชนที่เหลืออยู่นั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้กวาดไปเป็นเชลย

25:11 Now the rest of the people that were left in the city, and the fugitives that fell away to the king of Babylon, with the remnant of the multitude, did Nebuzaradan the captain of the guard carry away.

25:12 แต่ผู้บัญชาการทหารรักษาพระองค์ได้ละคนยากจนแห่งแผ่นดินไว้ให้เป็นพวกคนทำสวนองุ่นและเป็นพวกคนทำไร่ไถนา

25:12 But the captain of the guard left of the poor of the land to be vinedressers and husbandmen.

25:13 และเสาทองเหลืองเหล่านั้นที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ และแท่นรองรับเหล่านั้นและขันสาครทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ ชนเคลเดียได้ทุบเป็นชิ้น ๆ และขนเอาทองเหลืองของสิ่งเหล่านั้นไปยังกรุงบาบิโลน

25:13 And the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, did the Chaldees break in pieces, and carried the brass of them to Babylon.

25:14 และบรรดาหม้อ และพวกพลั่ว และกรรไกรตัดไส้ตะเกียงทั้งหลาย และพวกช้อน และบรรดาภาชนะทองเหลืองซึ่งพวกเขาใช้ในงานปรนนิบัติ พวกเขาได้ขนเอาไปเสีย

25:14 And the pots, and the shovels, and the snuffers, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

25:15 และพวกถาดรองไฟ และชามทั้งหลาย และสิ่งใด ๆ ที่ทำด้วยทองคำ ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาเป็นทองคำ และสำหรับสิ่งใด ๆ ที่ทำด้วยเงิน ก็ขนเอาเป็นเงิน

25:15 And the firepans, and the bowls, and such things as were of gold, in gold, and of silver, in silver, the captain of the guard took away.

25:16 เสาหานสองต้น ขันสาครหนึ่งใบ และแท่นรองรับเหล่านั้นซึ่งซาโลมอนได้ทรงสร้างสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทองเหลืองของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้

25:16 The two pillars, one sea, and the bases which Solomon had made for the house of the LORD; the brass of all these vessels was without weight.

25:17 ความสูงของเสาต้นหนึ่งคือสิบแปดศอก และบัวคว่ำที่อยู่บนเสานั้นทำด้วยทองเหลือง และความสูงของบัวคว่ำนั้นเป็นสามศอก และมีตาข่าย และบรรดาลูกทับทิมที่อยู่บนบัวคว่ำโดยรอบ ทำด้วยทองเหลืองทั้งหมด และเสาต้นที่สองก็เหมือนกับสิ่งเหล่านี้พร้อมตาข่าย

25:17 The height of the one pillar was eighteen cubits, and the chapiter upon it was brass: and the height of the chapiter three cubits; and the wreathen work, and pomegranates upon the chapiter round about, all of brass: and like unto these had the second pillar with wreathen work.

25:18 และผู้บัญชาการทหารรักษาพระองค์ได้นำเสไรอาห์ผู้เป็นปุโรหิตผู้ใหญ่ และเศฟันยาห์ผู้เป็นปุโรหิตที่สอง และผู้เฝ้าประตูสามคนนั้นไป

25:18 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

25:19 และจากนครนั้นท่านได้จับข้าราชสำนักคนหนึ่งที่เป็นผู้บัญชาการกองทัพ และห้าคนของพวกเขาที่เคยอยู่ต่อพระพักตร์กษัตริย์ ซึ่งถูกพบในนครนั้น และเลขาธิการเอกของผู้บัญชาการกองทัพ ซึ่งเกณฑ์ประชากรแห่งแผ่นดิน และหกสิบคนจากประชากรแห่งแผ่นดินที่ถูกพบในนครนั้น

25:19 And out of the city he took an officer that was set over the men of war, and five men of them that were in the king's presence, which were found in the city, and the principal scribe of the host, which mustered the people of the land, and threescore men of the people of the land that were found in the city:

25:20 และเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้จับคนเหล่านี้ไป และพาพวกเขามาถึงกษัตริย์แห่งบาบิโลนที่ริบลาห์

25:20 And Nebuzaradan captain of the guard took these, and brought them to the king of Babylon to Riblah:

25:21 และกษัตริย์แห่งบาบิโลนทรงฟันพวกเขา และฆ่าพวกเขาเสียที่ริบลาห์ในแผ่นดินฮามัท ดังนั้นยูดาห์จึงถูกกวาดออกไปพ้นจากแผ่นดินของตน

25:21 And the king of Babylon smote them, and slew them at Riblah in the land of Hamath. So Judah was carried away out of their land.

เกดาลิยาห์ได้รับการแต่งตั้งให้เป็นเจ้าเมือง
25:22 และสำหรับประชากรผู้เหลืออยู่ในแผ่นดินยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ทรงเหลือไว้ พระองค์ได้ทรงตั้งเกดาลิยาห์บุตรชายของอาหิคัมบุตรชายของชาฟานให้เป็นเจ้าเมืองเหนือคนเหล่านั้น

Gedaliah Made Governor of Palestine
25:22 And as for the people that remained in the land of Judah, whom Nebuchadnezzar king of Babylon had left, even over them he made Gedaliah the son of Ahikam, the son of Shaphan, ruler.

25:23 และเมื่อบรรดาผู้บังคับบัญชาพลรบ ตัวพวกเขาและบรรดาคนของพวกเขาได้ยินว่า กษัตริย์แห่งบาบิโลนได้แต่งตั้งเกดาลิยาห์ให้เป็นเจ้าเมือง พวกเขาก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายของเนธานิยาห์ และโยฮานันบุตรชายของคาเรอาห์ และเสไรอาห์บุตรชายของทันหุเมทคนเนโทฟาห์ และยาอาซันยาห์บุตรชายของคนมาอาคาห์ ตัวพวกเขาและบรรดาคนของพวกเขา

25:23 And when all the captains of the armies, they and their men, heard that the king of Babylon had made Gedaliah governor, there came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan the son of Careah, and Seraiah the son of Tanhumeth the Netophathite, and Jaazaniah the son of a Maachathite, they and their men.

25:24 และเกดาลิยาห์ก็กระทำสัตย์ปฏิญาณแก่พวกเขา และแก่บรรดาคนของพวกเขา และกล่าวแก่พวกเขาว่า “อย่ากลัวที่จะเป็นพวกผู้รับใช้ของชนเคลเดียเลย จงอาศัยอยู่ในแผ่นดินนี้ และปรนนิบัติกษัตริย์แห่งบาบิโลนเถิด และพวกท่านก็จะอยู่เย็นเป็นสุข”

25:24 And Gedaliah sware to them, and to their men, and said unto them, Fear not to be the servants of the Chaldees: dwell in the land, and serve the king of Babylon; and it shall be well with you.

25:25 แต่ต่อมา ในเดือนที่เจ็ดอิชมาเอล บุตรชายของเนธานิยาห์ บุตรชายของเอลีชามา ผู้เป็นเชื้อพระวงศ์ ได้เข้ามา และชายสิบคนมาพร้อมกับเขา และโจมตีเกดาลิยาห์ จนเกดาลิยาห์และพวกยิวกับชนเคลเดียผู้อยู่กับท่านที่มิสปาห์ถึงแก่ความตาย

25:25 But it came to pass in the seventh month, that Ishmael the son of Nethaniah, the son of Elishama, of the seed royal, came, and ten men with him, and smote Gedaliah, that he died, and the Jews and the Chaldees that were with him at Mizpah.

25:26 และประชากรทั้งสิ้น ทั้งผู้น้อยและผู้ใหญ่ และพวกผู้บังคับบัญชาพลรบได้ลุกขึ้น และมายังอียิปต์ เพราะพวกเขากลัวชนเคลเดีย

25:26 And all the people, both small and great, and the captains of the armies, arose, and came to Egypt: for they were afraid of the Chaldees.

25:27 และต่อมา ในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสอง ในวันที่ยี่สิบเจ็ดของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งบาบิโลน ในปีที่พระองค์ได้ทรงเริ่มครอบครอง ได้ทรงโปรดยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ให้ออกมาจากเรือนจำ

25:27 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, on the seven and twentieth day of the month, that Evilmerodach king of Babylon in the year that he began to reign did lift up the head of Jehoiachin king of Judah out of prison;

25:28 และพระองค์ตรัสด้วยคำอ่อนหวานแก่ท่าน และทรงตั้งพระที่นั่งของท่านให้สูงกว่าพระที่นั่งของกษัตริย์เหล่านั้นที่อยู่กับท่านในกรุงบาบิโลน

25:28 And he spake kindly to him, and set his throne above the throne of the kings that were with him in Babylon;

25:29 และทรงเปลี่ยนชุดนักโทษของท่าน และท่านได้รับประทานอาหารอยู่เสมอต่อพระพักตร์พระองค์ตลอดวันทั้งหลายแห่งชีวิตของท่าน

25:29 And changed his prison garments: and he did eat bread continually before him all the days of his life.

25:30 และเบี้ยเลี้ยงของท่านนั้นเป็นเบี้ยเลี้ยงต่อเนื่องซึ่งพระราชทานแก่ท่านจากกษัตริย์ เป็นอัตรารายวันสำหรับทุกวัน ตลอดวันทั้งหลายแห่งชีวิตของท่าน

25:30 And his allowance was a continual allowance given him of the king, a daily rate for every day, all the days of his life.


1 พงศาวดาร 1 / 1 Chronicles 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ตั้งแต่อาดัมถึงโนอาห์
1:1 อาดัม เสท เอโนช

Adam to Noah
1:1 Adam, Sheth, Enosh,

1:2 เคนัน มาหะลาเลล ยาเรด

1:2 Kenan, Mahalaleel, Jered,

1:3 เอโนค เมธูเสลาห์ ลาเมค

1:3 Henoch, Methuselah, Lamech,

1:4 โนอาห์ เชม ฮาม และยาเฟท

1:4 Noah, Shem, Ham, and Japheth.

บุตรชายทั้งหลายของยาเฟท
1:5 บุตรชายทั้งหลายของยาเฟทคือ โกเมอร์ และมาโกก และมีเดีย และยาวาน และทูบัล และเมเชค และทิราส

Sons of Japheth
1:5 The sons of Japheth; Gomer, and Magog, and Madai, and Javan, and Tubal, and Meshech, and Tiras.

1:6 และบุตรชายทั้งหลายของโกเมอร์คือ อัชเคนัส และรีฟาท และโทการมาห์

1:6 And the sons of Gomer; Ashchenaz, and Riphath, and Togarmah.

1:7 และบุตรชายทั้งหลายของยาวานคือ เอลีชาห์ และทารชิช คิทธิม และโดดานิม

1:7 And the sons of Javan; Elishah, and Tarshish, Kittim, and Dodanim.

ผู้สืบสายโลหิตของฮาม
1:8 บุตรชายทั้งหลายของฮามคือ คูช และมิสรายิม พูต และคานาอัน

Descendants of Ham
1:8 The sons of Ham; Cush, and Mizraim, Put, and Canaan.

1:9 และบุตรชายทั้งหลายของคูชคือ เส-บา และฮาวิลาห์ และสับทา และราอามาห์ และสับเทคา และบุตรชายทั้งหลายของราอามาห์คือ เชบาและเดดาน

1:9 And the sons of Cush; Seba, and Havilah, and Sabta, and Raamah, and Sabtecha. And the sons of Raamah; Sheba, and Dedan.

1:10 และคูชให้กำเนิดนิมโรด เขาเริ่มเป็นคนมีอำนาจมากบนแผ่นดินโลก

1:10 And Cush begat Nimrod: he began to be mighty upon the earth.

1:11 และมิสรายิมให้กำเนิดลูดิม และอานามิม และเลหะบิม และนัฟทูฮิม

1:11 And Mizraim begat Ludim, and Anamim, and Lehabim, and Naphtuhim,

1:12 และปัทรุสิม และคัสลูฮิม (ผู้ซึ่งออกมาจากเขาคือคนฟีลิสเตีย) และคัฟโทริม

1:12 And Pathrusim, and Casluhim, (of whom came the Philistines,) and Caphthorim.

1:13 และคานาอันให้กำเนิดไซดอนผู้เป็นบุตรหัวปีของเขา และเฮท

1:13 And Canaan begat Zidon his firstborn, and Heth,

1:14 คนเยบุสด้วย และคนอาโมไรต์ และคนเกอร์กาชี

1:14 The Jebusite also, and the Amorite, and the Girgashite,

1:15 และคนฮีไวต์ และคนอารกี และคนสินี

1:15 And the Hivite, and the Arkite, and the Sinite,

1:16 และคนอารวัด และคนเศเมอร์ และคนฮามัท

1:16 And the Arvadite, and the Zemarite, and the Hamathite.

บุตรชายทั้งหลายของเชม
1:17 บุตรชายทั้งหลายของเชมคือ เอลาม และอัสชูร และอารฟัคชาด และลูด และอารัม และอูส และฮุล และเกเธอร์ และเมเชค

Sons of Shem
1:17 The sons of Shem; Elam, and Asshur, and Arphaxad, and Lud, and Aram, and Uz, and Hul, and Gether, and Meshech.

1:18 และอารฟัคชาดให้กำเนิดเชลาห์ และเชลาห์ให้กำเนิดเอเบอร์

1:18 And Arphaxad begat Shelah, and Shelah begat Eber.

1:19 และเอเบอร์ให้กำเนิดบุตรชายสองคน ชื่อของคนหนึ่งคือ เปเลก เพราะว่าในสมัยของเขาแผ่นดินโลกถูกแบ่งออกเป็นส่วน ๆ และชื่อน้องชายของเขาคือ โยกทาน

1:19 And unto Eber were born two sons: the name of the one was Peleg; because in his days the earth was divided: and his brother's name was Joktan.

1:20 และโยกทานให้กำเนิดอัลโมดัด และเชเลฟ และฮาซารมาเวท และเยราห์

1:20 And Joktan begat Almodad, and Sheleph, and Hazarmaveth, and Jerah,

1:21 ฮาโดรัมด้วย และอุซาล และดิคลาห์

1:21 Hadoram also, and Uzal, and Diklah,

1:22 และเอบาล และอาบีมาเอล และเชบา

1:22 And Ebal, and Abimael, and Sheba,

1:23 และโอฟีร์ และฮาวิลาห์ และโยบับ คนทั้งหมดนี้เป็นบุตรชายทั้งหลายของโยกทาน

1:23 And Ophir, and Havilah, and Jobab. All these were the sons of Joktan.

ตั้งแต่เชมถึงอับราฮัม
1:24 เชม อารฟัคชาด เชลาห์

From Shem to Abraham
1:24 Shem, Arphaxad, Shelah,

1:25 เอเบอร์ เปเลก เรอู

1:25 Eber, Peleg, Reu,

1:26 เสรุก นาโฮร์ เทราห์

1:26 Serug, Nahor, Terah,

1:27 อับราม คนเดียวกันนั้นคืออับราฮัม

1:27 Abram; the same is Abraham.

1:28 บุตรชายทั้งหลายของอับราฮัมคือ อิสอัค และอิชมาเอล

1:28 The sons of Abraham; Isaac, and Ishmael.

บุตรชายทั้งหลายของอิชมาเอล
1:29 เหล่านี้เป็นพงศ์พันธุ์ของพวกเขา บุตรหัวปีของอิชมาเอลคือ เนบาโยท ต่อมาคือ เคดาร์ และอัดบีเอล และมิบสัม

Sons of Ishmael
1:29 These are their generations: The firstborn of Ishmael, Nebaioth; then Kedar, and Adbeel, and Mibsam,

1:30 มิชมา และดูมาห์ มัสสา ฮาดัด และเทมา

1:30 Mishma, and Dumah, Massa, Hadad, and Tema,

1:31 เยทูร์ นาฟิช และเคเดมาห์ เหล่านี้เป็นบุตรชายทั้งหลายของอิชมาเอล

1:31 Jetur, Naphish, and Kedemah. These are the sons of Ishmael.

บุตรชายทั้งหลายของเคทูราห์
1:32 บัดนี้บุตรชายทั้งหลายของเคทูราห์ภรรยาน้อยของอับราฮัมคือ นางคลอดศิมราน และโยกชาน และเมดาน และมีเดียน และอิชบาก และชูอาห์ และบุตรชายทั้งหลายของโยกชานคือ เชบาและเดดาน

Sons of Keturah
1:32 Now the sons of Keturah, Abraham's concubine: she bare Zimran, and Jokshan, and Medan, and Midian, and Ishbak, and Shuah. And the sons of Jokshan; Sheba, and Dedan.

1:33 และบุตรชายทั้งหลายของมีเดียนคือ เอฟาห์ และเอเฟอร์ และฮาโนค และอาบีดา และเอลดาอาห์ ทั้งหมดนี้เป็นลูกหลานของเคทูราห์

1:33 And the sons of Midian; Ephah, and Epher, and Henoch, and Abida, and Eldaah. All these are the sons of Keturah.

บุตรชายทั้งหลายของอับราฮัมกับอิสอัค
1:34 และอับราฮัมให้กำเนิดอิสอัค บุตรชายทั้งหลายของอิสอัคคือ เอซาวและอิสราเอล

Sons of Abraham and Isaac
1:34 And Abraham begat Isaac. The sons of Isaac; Esau and Israel.

บุตรชายทั้งหลายของเอซาว
1:35 บุตรชายทั้งหลายของเอซาวคือ เอลีฟัส เรอูเอล และเยอูช และยาลาม และโคราห์

Esau's Sons
1:35 The sons of Esau; Eliphaz, Reuel, and Jeush, and Jaalam, and Korah.

1:36 บุตรชายทั้งหลายของเอลีฟัสคือ เทมาน และโอมาร์ เศฟี และกาทาม เคนัส และทิมนา และอามาเลข

1:36 The sons of Eliphaz; Teman, and Omar, Zephi, and Gatam, Kenaz, and Timna, and Amalek.

1:37 บุตรชายทั้งหลายของเรอูเอลคือ นาหาท เศ-ราห์ ชัมมาห์ และมิสซาห์

1:37 The sons of Reuel; Nahath, Zerah, Shammah, and Mizzah.

1:38 และบุตรชายทั้งหลายของเสอีร์คือ โลทาน และโชบาล และศิเบโอน และอานาห์ และดีโชน และเอเซอร์ และดีชาน

1:38 And the sons of Seir; Lotan, and Shobal, and Zibeon, and Anah, and Dishon, and Ezer, and Dishan.

1:39 และบุตรชายทั้งหลายของโลทานคือ โฮรี และโฮมาม และทิมนาเป็นน้องสาวของโลทาน

1:39 And the sons of Lotan; Hori, and Homam: and Timna was Lotan's sister.

1:40 และบุตรชายทั้งหลายของโชบาลคือ เอลียัน และมานาฮาท และเอบาล เชฟี และโอนัม และบุตรชายทั้งหลายของศิเบโอนคือ อัยยาห์และอานาห์

1:40 The sons of Shobal; Alian, and Manahath, and Ebal, Shephi, and Onam. And the sons of Zibeon; Aiah, and Anah.

1:41 และบุตรชายทั้งหลายของอานาห์คือ ดีโชน และบุตรชายทั้งหลายของดีโชนคือ อัมราม และเอชบาน และอิธราน และเคราน

1:41 The sons of Anah; Dishon. And the sons of Dishon; Amram, and Eshban, and Ithran, and Cheran.

1:42 และบุตรชายทั้งหลายของเอเซอร์คือ บิลฮาน และศาวาน และยาอาคัน และบุตรชายทั้งหลายของดีชานคือ อูสและอารัน

1:42 The sons of Ezer; Bilhan, and Zavan, and Jakan. The sons of Dishan; Uz, and Aran.

บรรดากษัตริย์ของแผ่นดินเอโดม (ปฐก 36:1-43)
1:43 ต่อไปนี้เป็นกษัตริย์ผู้ทรงครอบครองอยู่ในแผ่นดินเอโดม ก่อนที่มีกษัตริย์องค์ใดครอบครองอยู่เหนือลูกหลานของอิสราเอลคือ เบลาบุตรชายของเบโอร์ และชื่อเมืองหลวงของท่านคือดินฮาบาห์

Kings of Edom (Gen. 36:1-43)
1:43 Now these are the kings that reigned in the land of Edom before any king reigned over the children of Israel; Bela the son of Beor: and the name of his city was Dinhabah.

1:44 และเมื่อเบลาสิ้นพระชนม์แล้ว โยบับบุตรชายของเศ-ราห์ชาวเมืองโบสราห์ขึ้นครอบครองแทนท่าน

1:44 And when Bela was dead, Jobab the son of Zerah of Bozrah reigned in his stead.

1:45 และเมื่อโยบับสิ้นพระชนม์แล้ว หุชามชาวแผ่นดินของคนเทมานขึ้นครอบครองแทนท่าน

1:45 And when Jobab was dead, Husham of the land of the Temanites reigned in his stead.

1:46 และเมื่อหุชามสิ้นพระชนม์แล้ว ฮาดัดบุตรชายของเบดัดผู้รบชนะคนมีเดียนในทุ่งแห่งโมอับขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคืออาวีท

1:46 And when Husham was dead, Hadad the son of Bedad, which smote Midian in the field of Moab, reigned in his stead: and the name of his city was Avith.

1:47 และเมื่อฮาดัดสิ้นพระชนม์แล้ว สัมลาห์ชาวเมืองมัสเรคาห์ขึ้นครอบครองแทนท่าน

1:47 And when Hadad was dead, Samlah of Masrekah reigned in his stead.

1:48 และเมื่อสัมลาห์สิ้นพระชนม์แล้ว ชาอูลชาวเมืองเรโหโบทซึ่งอยู่ข้างแม่น้ำขึ้นครอบครองแทนท่าน

1:48 And when Samlah was dead, Shaul of Rehoboth by the river reigned in his stead.

1:49 และเมื่อชาอูลสิ้นพระชนม์แล้ว บาอัลฮานันบุตรชายของอัคโบร์ขึ้นครอบครองแทนท่าน

1:49 And when Shaul was dead, Baalhanan the son of Achbor reigned in his stead.

1:50 และเมื่อบาอัลฮานันสิ้นพระชนม์แล้ว ฮาดัดขึ้นครอบครองแทนท่าน และชื่อเมืองหลวงของท่านคือปาอี และพระนามมเหสีของท่านคือ เมเหทาเบล ธิดาของมัทเรด ธิดาของเมซาหับ

1:50 And when Baalhanan was dead, Hadad reigned in his stead: and the name of his city was Pai; and his wife's name was Mehetabel, the daughter of Matred, the daughter of Mezahab.

เจ้านายทั้งหลายของเอโดม
1:51 ฮาดัดก็สิ้นพระชนม์ด้วย และเหล่าเจ้านายของเอโดมคือ เจ้านายทิมนา เจ้านายอาลียาห์ เจ้านายเยเธท

Dukes of Edom
1:51 Hadad died also. And the dukes of Edom were; duke Timnah, duke Aliah, duke Jetheth,

1:52 เจ้านายอะโฮลีบามาห์ เจ้านายเอลาห์ เจ้านายปิโนน

1:52 Duke Aholibamah, duke Elah, duke Pinon,

1:53 เจ้านายเคนัส เจ้านายเทมาน เจ้านายมิบซาร์

1:53 Duke Kenaz, duke Teman, duke Mibzar,

1:54 เจ้านายมักดีเอล เจ้านายอิราม เหล่านี้เป็นเจ้านายทั้งหลายแห่งเอโดม

1:54 Duke Magdiel, duke Iram. These are the dukes of Edom.


1 พงศาวดาร 2 / 1 Chronicles 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสราเอล
2:1 เหล่านี้เป็นบุตรชายทั้งหลายของอิสราเอลคือ รูเบน สิเมโอน เลวี และยูดาห์ อิสสาคาร์ และเศบูลุน

Sons of Israel
2:1 These are the sons of Israel; Reuben, Simeon, Levi, and Judah, Issachar, and Zebulun,

2:2 ดาน โยเซฟ และเบนยามิน นัฟทาลี กาด และอาเชอร์

2:2 Dan, Joseph, and Benjamin, Naphtali, Gad, and Asher.

บุตรชายทั้งหลายของยูดาห์
2:3 บุตรชายทั้งหลายของยูดาห์คือ เอร์ และโอนัน และเช-ลาห์ บุตรสาวของชูวาซึ่งเป็นหญิงชาวคานาอันให้กำเนิดทั้งสามคนนี้แก่ท่าน และเอร์บุตรหัวปีของยูดาห์นั้นเป็นคนชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงสังหารเขาเสีย

Sons of Judah
2:3 The sons of Judah; Er, and Onan, and Shelah: which three were born unto him of the daughter of Shua the Canaanitess. And Er, the firstborn of Judah, was evil in the sight of the LORD; and he slew him.

2:4 และทามาร์บุตรสะใภ้ของท่านก็ให้กำเนิดเปเรศและเศ-ราห์แก่ท่าน บุตรชายทั้งหมดของยูดาห์มีห้าคน

2:4 And Tamar his daughter in law bare him Pharez and Zerah. All the sons of Judah were five.

2:5 บุตรชายทั้งหลายของเปเรศคือ เฮสโรน และฮามูล

2:5 The sons of Pharez; Hezron, and Hamul.

2:6 และบุตรชายทั้งหลายของเศ-ราห์คือ ศิมรี และเอธาน และเฮมาน และคาลโคล์ และดารา ทั้งหมดคือห้าคน

2:6 And the sons of Zerah; Zimri, and Ethan, and Heman, and Calcol, and Dara: five of them in all.

2:7 และบุตรชายทั้งหลายของคารมีคือ อาคาน ผู้ก่อความเดือดร้อนให้แก่อิสราเอล ผู้ละเมิดในเรื่องสิ่งของที่ถูกสาปแช่งนั้น

2:7 And the sons of Carmi; Achar, the troubler of Israel, who transgressed in the thing accursed.

2:8 และบุตรชายทั้งหลายของเอธานคือ อาซาริยาห์

2:8 And the sons of Ethan; Azariah.

2:9 บุตรชายทั้งหลายของเฮสโรนด้วยที่กำเนิดแก่ท่านนั้นคือ เยราเมเอล และราม และเคลุบัย

2:9 The sons also of Hezron, that were born unto him; Jerahmeel, and Ram, and Chelubai.

2:10 และรามให้กำเนิดอัมมีนาดับ และอัมมีนาดับให้กำเนิดนาโชน เจ้านายแห่งบุตรทั้งหลายของยูดาห์

2:10 And Ram begat Amminadab; and Amminadab begat Nahshon, prince of the children of Judah;

2:11 และนาโชนให้กำเนิดสัลมา และสัลมาให้กำเนิดโบอาส

2:11 And Nahshon begat Salma, and Salma begat Boaz,

2:12 และโบอาสให้กำเนิดโอเบด และโอเบดให้กำเนิดเจสซี

2:12 And Boaz begat Obed, and Obed begat Jesse,

ผู้สืบสายโลหิตของเจสซี
2:13 และเจสซีให้กำเนิดเอลีอับบุตรหัวปีของท่าน และอาบีนาดับที่สอง และชิเมอาที่สาม

Descendants of Jesse
2:13 And Jesse begat his firstborn Eliab, and Abinadab the second, and Shimma the third,

2:14 เนธาเนเอลที่สี่ รัดดัยที่ห้า

2:14 Nethaneel the fourth, Raddai the fifth,

2:15 โอเซมที่หก ดาวิดที่เจ็ด

2:15 Ozem the sixth, David the seventh:

2:16 พี่น้องผู้หญิงของพวกเขาคือ เศรุยาห์ และอาบีกายิล และบุตรชายทั้งหลายของเศรุยาห์คือ อาบีชัย และโยอาบ และอาสาเฮล สามคนด้วยกัน

2:16 Whose sisters were Zeruiah, and Abigail. And the sons of Zeruiah; Abishai, and Joab, and Asahel, three.

2:17 และอาบีกายิลคลอดอามาสา และบิดาของอามาสาคือเยเธอร์คนอิชมาเอล

2:17 And Abigail bare Amasa: and the father of Amasa was Jether the Ishmeelite.

ผู้สืบสายโลหิตของคาเลบ
2:18 และคาเลบบุตรชายของเฮสโรนให้กำเนิดบุตรหลายคนกับอาซูบาห์ภรรยาของตน และกับเยรีโอท บุตรชายทั้งหลายของนางคือ เยเชอร์ และโชบับ และอารโดน

Descendants of Caleb
2:18 And Caleb the son of Hezron begat children of Azubah his wife, and of Jerioth: her sons are these; Jesher, and Shobab, and Ardon.

2:19 และเมื่ออาซูบาห์สิ้นชีพแล้ว คาเลบได้แต่งงานกับเอฟราธาห์ ผู้ซึ่งคลอดเฮอร์ให้แก่ท่าน

2:19 And when Azubah was dead, Caleb took unto him Ephrath, which bare him Hur.

2:20 และเฮอร์ให้กำเนิดอุรี และอุรีให้กำเนิดเบซาเลเอล

2:20 And Hur begat Uri, and Uri begat Bezaleel.

ผู้สืบสายโลหิตคนอื่นของเฮสโรนโดยบุตรสาวของมาคีร์
2:21 และภายหลังเฮสโรนได้เข้าหาบุตรสาวของมาคีร์บิดาของกิเลอาด ท่านได้แต่งงานกับนางเมื่อท่านมีอายุหกสิบปี และนางคลอดเสกุบให้แก่ท่าน

Other Descendants of Hezron by Daughter of Machir
2:21 And afterward Hezron went in to the daughter of Machir the father of Gilead, whom he married when he was threescore years old; and she bare him Segub.

2:22 และเสกุบให้กำเนิดยาอีร์ ผู้มีนครยี่สิบสามนครในแผ่นดินกิเลอาด

2:22 And Segub begat Jair, who had three and twenty cities in the land of Gilead.

2:23 และเขาได้ยึดเกชูร์กับอารัม พร้อมกับบรรดาเมืองของยาอีร์ จากพวกเขา พร้อมกับเคนาท กับบรรดาเมืองของนครนั้น คือหกสิบนครด้วยกัน ทั้งสิ้นเหล่านี้เป็นของลูกหลานของมาคีร์บิดาของกิเลอาด

2:23 And he took Geshur, and Aram, with the towns of Jair, from them, with Kenath, and the towns thereof, even threescore cities. All these belonged to the sons of Machir the father of Gilead.

2:24 และหลังจากนั้นเฮสโรนได้สิ้นชีพในคาเลบเอฟราธาห์ แล้วอาบียาห์ภรรยาของเฮสโรนก็คลอดบุตรให้แก่เขาคือ อัชฮูร์ บิดาของเทโคอา

2:24 And after that Hezron was dead in Calebephratah, then Abiah Hezron's wife bare him Ashur the father of Tekoa.

ผู้สืบสายโลหิตของเยราเมเอล
2:25 และบุตรชายทั้งหลายของเยราเมเอลบุตรหัวปีของเฮสโรนคือ รามบุตรหัวปี และบุนาห์ และโอเรน และโอเซม และอาหิยาห์

Descendants of Jerahmeel
2:25 And the sons of Jerahmeel the firstborn of Hezron were, Ram the firstborn, and Bunah, and Oren, and Ozem, and Ahijah.

2:26 เยราเมเอลมีภรรยาอีกคนหนึ่ง ผู้ซึ่งมีชื่อว่า อาทาราห์ นางเป็นมารดาของโอนัม

2:26 Jerahmeel had also another wife, whose name was Atarah; she was the mother of Onam.

2:27 และบุตรชายทั้งหลายของรามบุตรหัวปีของเยราเมเอลคือ มาอัส และยามีน และเอเคอร์

2:27 And the sons of Ram the firstborn of Jerahmeel were, Maaz, and Jamin, and Eker.

2:28 และบุตรชายทั้งหลายของโอนัมคือ ชัมมัยและยาดา และบุตรชายทั้งหลายของชัมมัยคือ นาดับและอาบีชูร์

2:28 And the sons of Onam were, Shammai, and Jada. And the sons of Shammai; Nadab, and Abishur.

2:29 และชื่อภรรยาของอาบีชูร์คืออาบีฮาอิล และนางคลอดอัคบานและโมลิดให้ท่าน

2:29 And the name of the wife of Abishur was Abihail, and she bare him Ahban, and Molid.

2:30 และบุตรชายทั้งหลายของนาดับคือ เสเลด และอัปปาอิม แต่เสเลดได้สิ้นชีพไม่มีบุตร

2:30 And the sons of Nadab; Seled, and Appaim: but Seled died without children.

2:31 และบุตรชายทั้งหลายของอัปปาอิมคือ อิชอี และบุตรชายทั้งหลายของอิชอีคือ เชชัน และบุตรทั้งหลายของเชชันคือ อัคลัย

2:31 And the sons of Appaim; Ishi. And the sons of Ishi; Sheshan. And the children of Sheshan; Ahlai.

2:32 และบุตรชายทั้งหลายของยาดาน้องชายของชัมมัยคือ เยเธอร์ และโยนาธาน และเยเธอร์สิ้นชีพไม่มีบุตร

2:32 And the sons of Jada the brother of Shammai; Jether, and Jonathan: and Jether died without children.

2:33 และบุตรชายทั้งหลายของโยนาธานคือ เปเลท และศาซา เหล่านี้เป็นลูกหลานของเยราเมเอล

2:33 And the sons of Jonathan; Peleth, and Zaza. These were the sons of Jerahmeel.

ผู้สืบสายโลหิตของเชชัน
2:34 บัดนี้เชชันไม่มีบุตรชายมีแต่บุตรสาว และเชชันมีคนรับใช้ชาวอียิปต์คนหนึ่ง ซึ่งมีชื่อว่า ยารฮา

Sheshan's Descendants
2:34 Now Sheshan had no sons, but daughters. And Sheshan had a servant, an Egyptian, whose name was Jarha.

2:35 และเชชันได้ยกบุตรสาวของตนให้เป็นภรรยาของยารฮาคนรับใช้ของตน และนางก็คลอดอัททัยให้แก่เขา

2:35 And Sheshan gave his daughter to Jarha his servant to wife; and she bare him Attai.

2:36 และอัททัยให้กำเนิดนาธัน และนาธันให้กำเนิดศาบาด

2:36 And Attai begat Nathan, and Nathan begat Zabad,

2:37 และศาบาดให้กำเนิดเอฟลาล และเอฟลาลให้กำเนิดโอเบด

2:37 And Zabad begat Ephlal, and Ephlal begat Obed,

2:38 และโอเบดให้กำเนิดเยฮู และเยฮูให้กำเนิดอาซาริยาห์

2:38 And Obed begat Jehu, and Jehu begat Azariah,

2:39 และอาซาริยาห์ให้กำเนิดเฮเลส และเฮเลสให้กำเนิดเอเลอาสาห์

2:39 And Azariah begat Helez, and Helez begat Eleasah,

2:40 และเอเลอาสาห์ให้กำเนิดสิสะมัย และสิสะมัยให้กำเนิดชัลลูม

2:40 And Eleasah begat Sisamai, and Sisamai begat Shallum,

2:41 และชัลลูมให้กำเนิดเยคามิยาห์ และเยคามิยาห์ให้กำเนิดเอลีชามา

2:41 And Shallum begat Jekamiah, and Jekamiah begat Elishama.

ผู้สืบสายโลหิตของเยราเมเอลและคาเลบ
2:42 บัดนี้บุตรชายทั้งหลายของคาเลบน้องชายของเยราเมเอลคือ เมชาบุตรหัวปีของท่าน บิดาของศิฟ และบุตรชายทั้งหลายของมาเรชาห์ บิดาของเฮโบรน

Jerahmeel's Line and More of Caleb's
2:42 Now the sons of Caleb the brother of Jerahmeel were, Mesha his firstborn, which was the father of Ziph; and the sons of Mareshah the father of Hebron.

2:43 และบุตรชายทั้งหลายของเฮโบรนคือ โคราห์ และทัปปูวาห์ และเรเคม และเชมา

2:43 And the sons of Hebron; Korah, and Tappuah, and Rekem, and Shema.

2:44 และเชมาให้กำเนิดราฮัม บิดาของโยรเคอัม และเรเคมให้กำเนิดชัมมัย

2:44 And Shema begat Raham, the father of Jorkoam: and Rekem begat Shammai.

2:45 และบุตรชายของชัมมัยคือ มาโอน และมาโอนเป็นบิดาของเบธซูร์

2:45 And the son of Shammai was Maon: and Maon was the father of Bethzur.

2:46 และเอฟาห์ภรรยาน้อยของคาเลบคลอดฮาราน และโมซา และกาเซส และฮารานให้กำเนิดกาเซส

2:46 And Ephah, Caleb's concubine, bare Haran, and Moza, and Gazez: and Haran begat Gazez.

2:47 และบุตรชายทั้งหลายของยาดัยคือ เรเกม และโยธาม และเกชาน และเปเลธ และเอฟาห์ และชาอัฟ

2:47 And the sons of Jahdai; Regem, and Jotham, and Geshan, and Pelet, and Ephah, and Shaaph.

2:48 มาอาคาห์ภรรยาน้อยของคาเลบคลอดเชเบอร์และทีรหะนาห์

2:48 Maachah, Caleb's concubine, bare Sheber, and Tirhanah.

2:49 นอกจากนี้นางคลอดชาอัฟ บิดาของมัดมันนาห์ เชวา บิดาของมัคเบนาห์ และบิดาของกิเบอา และบุตรสาวของคาเลบคือ อัคสาห์

2:49 She bare also Shaaph the father of Madmannah, Sheva the father of Machbenah, and the father of Gibea: and the daughter of Caleb was Achsah.

ตั้งแต่คาเลบบุตรชายของเฮอร์
2:50 เหล่านี้เป็นลูกหลานของคาเลบบุตรชายของเฮอร์ บุตรหัวปีของเอฟราธาห์คือ โชบาล บิดาของคีริยาทเยอาริม

From Caleb the Son of Hur
2:50 These were the sons of Caleb the son of Hur, the firstborn of Ephratah; Shobal the father of Kirjathjearim,

2:51 สัลมาบิดาของเบธเลเฮม ฮาเรฟบิดาของเบธกาเดอร์

2:51 Salma the father of Bethlehem, Hareph the father of Bethgader.

2:52 และโชบาลบิดาของคีริยาทเยอาริมมีบุตรชายทั้งหลายคือ ฮาโรเอห์ และครึ่งหนึ่งของคนเมนูโหท

2:52 And Shobal the father of Kirjathjearim had sons; Haroeh, and half of the Manahethites.

2:53 และครอบครัวต่าง ๆ ของคีริยาทเยอาริมคือ คนอิทไรต์ และคนปุไท และคนชุมัท และคนมิชรา จากคนเหล่านี้บังเกิดคนโศราห์ และคนเอชทาโอล

2:53 And the families of Kirjathjearim; the Ithrites, and the Puhites, and the Shumathites, and the Mishraites; of them came the Zareathites, and the Eshtaulites.

2:54 บุตรชายทั้งหลายของสัลมาคือ เบธเลเฮม และคนเนโทฟาห์ อาทาโรท วงศ์วานของโยอาบ และครึ่งหนึ่งของคนเมนูโหท ผู้เป็นคนโศราห์

2:54 The sons of Salma; Bethlehem, and the Netophathites, Ataroth, the house of Joab, and half of the Manahethites, the Zorites.

2:55 และครอบครัวต่าง ๆ ของพวกอาลักษณ์ซึ่งอาศัยอยู่ ณ เมืองยาเบสคือ คนทิราไธต์ คนชิเมอา และคนสุคา เหล่านี้เป็นคนเคไนต์ผู้มาจากฮามัท บิดาวงศ์วานของเรคาบ

2:55 And the families of the scribes which dwelt at Jabez; the Tirathites, the Shimeathites, and Suchathites. These are the Kenites that came of Hemath, the father of the house of Rechab.


1 พงศาวดาร 3 / 1 Chronicles 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของดาวิด (2 ซมอ 3:2-5; 5:13-16)
3:1 บัดนี้ เหล่านี้เป็นโอรสทั้งหลายของดาวิดซึ่งประสูติให้แก่พระองค์ในกรุงเฮโบรน คืออัมโนนโอรสหัวปี พระนางอาหิโนอัมคนยิสเรเอลประสูติ องค์ที่สองคือดานิเอล พระนางอาบีกายิลคนคารเมลประสูติ

Descendants of David (2 Sam. 3:2-5; 5:13-16)
3:1 Now these were the sons of David, which were born unto him in Hebron; the firstborn Amnon, of Ahinoam the Jezreelitess; the second Daniel, of Abigail the Carmelitess:

3:2 องค์ที่สามคืออับซาโลม โอรสของมาอาคาห์ราชธิดาของทัลมัย กษัตริย์แห่งเมืองเกชูร์ องค์ที่สี่คืออาโดนียาห์ โอรสของฮักกีท

3:2 The third, Absalom the son of Maachah the daughter of Talmai king of Geshur: the fourth, Adonijah the son of Haggith:

3:3 องค์ที่ห้าคือเชฟาทิยาห์ พระนางอาบีทัลประสูติ องค์ที่หกคืออิทเรอัม เอกลาห์มเหสีของพระองค์ประสูติ

3:3 The fifth, Shephatiah of Abital: the sixth, Ithream by Eglah his wife.

3:4 ทั้งหกองค์นี้ประสูติให้แก่พระองค์ในกรุงเฮโบรน และพระองค์ทรงครอบครองที่นั่นเจ็ดปีกับหกเดือน และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี

3:4 These six were born unto him in Hebron; and there he reigned seven years and six months: and in Jerusalem he reigned thirty and three years.

3:5 และคนเหล่านี้เป็นโอรสที่ประสูติให้แก่พระองค์ในกรุงเยรูซาเล็มคือ ชิเมอา และโชบับ และนาธัน และซาโลมอน สี่องค์นี้พระนางบัทชูวา บุตรสาวของอัมมีเอลประสูติ

3:5 And these were born unto him in Jerusalem; Shimea, and Shobab, and Nathan, and Solomon, four, of Bathshua the daughter of Ammiel:

3:6 อิบฮาร์ด้วย และเอลีชามา และเอลีเฟเลท

3:6 Ibhar also, and Elishama, and Eliphelet,

3:7 และโนกาห์ และเนเฟก และยาเฟีย

3:7 And Nogah, and Nepheg, and Japhia,

3:8 และเอลีชามา และเอลียาดา และเอลีเฟเลท เก้าองค์ด้วยกัน

3:8 And Elishama, and Eliada, and Eliphelet, nine.

3:9 ทั้งสิ้นเหล่านี้เป็นโอรสของดาวิด นอกเหนือจากบุตรชายทั้งหลายของพวกนางสนม และทามาร์น้องสาวของโอรสทั้งหลาย

3:9 These were all the sons of David, beside the sons of the concubines, and Tamar their sister.

ผู้สืบสายโลหิตของดาวิดถึงเศเดคียาห์
3:10 และโอรสของซาโลมอนคือเรโหโบอัม โอรสของเรโหโบอัมคืออาบียาห์ โอรสของอาบียาห์คืออาสา โอรสของอาสาคือเยโฮชาฟัท

David's Line to Zedekiah
3:10 And Solomon's son was Rehoboam, Abia his son, Asa his son, Jehoshaphat his son,

3:11 โอรสของเยโฮชาฟัทคือโยรัม โอรสของโยรัมคืออาหัสยาห์ โอรสของอาหัสยาห์คือโยอาช

3:11 Joram his son, Ahaziah his son, Joash his son,

3:12 โอรสของโยอาชคืออามาซิยาห์ โอรสของอามาซิยาห์คืออาซาริยาห์ โอรสของอาซาริยาห์คือโยธาม

3:12 Amaziah his son, Azariah his son, Jotham his son,

3:13 โอรสของโยธามคืออาหัส โอรสของอาหัสคือเฮเซคียาห์ โอรสของเฮเซคียาห์คือมนัสเสห์

3:13 Ahaz his son, Hezekiah his son, Manasseh his son,

3:14 โอรสของมนัสเสห์คืออาโมน โอรสของอาโมนคือโยสิยาห์

3:14 Amon his son, Josiah his son.

3:15 และโอรสทั้งหลายของโยสิยาห์คือโยฮานันโอรสหัวปี องค์ที่สองคือเยโฮยาคิม องค์ที่สามคือเศเดคียาห์ องค์ที่สี่คือชัลลูม

3:15 And the sons of Josiah were, the firstborn Johanan, the second Jehoiakim, the third Zedekiah, the fourth Shallum.

3:16 และโอรสทั้งหลายของเยโฮยาคิมคือ เยโคนิยาห์โอรสของพระองค์ และเศเดคียาห์โอรสของพระองค์

3:16 And the sons of Jehoiakim: Jeconiah his son, Zedekiah his son.

ผู้สืบสายโลหิตของเยโคนิยาห์
3:17 และโอรสทั้งหลายของเยโคนิยาห์คืออัสสีร์ โอรสของอัสสีร์คือเชอัลทิเอล

Successors of Jeconiah
3:17 And the sons of Jeconiah; Assir, Salathiel his son,

3:18 มัลคีรามด้วย และเปดายาห์ และเชนาสซาร์ เยคามิยาห์ โฮชามา และเนดาบียาห์

3:18 Malchiram also, and Pedaiah, and Shenazar, Jecamiah, Hoshama, and Nedabiah.

3:19 และบุตรชายทั้งหลายของเปดายาห์คือ เศรุบบาเบลและชิเมอี และบุตรชายทั้งหลายของเศรุบบาเบลคือ เมชุลลาม และฮานันยาห์ และเชโลมิท น้องสาวของพวกเขา

3:19 And the sons of Pedaiah were, Zerubbabel, and Shimei: and the sons of Zerubbabel; Meshullam, and Hananiah, and Shelomith their sister:

3:20 และฮาชูบาห์ และโอเฮล และเบเรคิยาห์ และฮาสาดิยาห์ ยูชับเฮเสด ห้าคนด้วยกัน

3:20 And Hashubah, and Ohel, and Berechiah, and Hasadiah, Jushabhesed, five.

3:21 และบุตรชายทั้งหลายของฮานันยาห์คือ เป-ลาทียาห์และเยชายาห์ ลูกหลานของเรไฟยาห์ ลูกหลานของอารนัน ลูกหลานของโอบาดีห์ ลูกหลานของเชคานิยาห์

3:21 And the sons of Hananiah; Pelatiah, and Jesaiah: the sons of Rephaiah, the sons of Arnan, the sons of Obadiah, the sons of Shechaniah.

3:22 และบุตรชายทั้งหลายของเชคานิยาห์คือ เชไมอาห์ และบุตรชายทั้งหลายของเชไมอาห์คือ ฮัทธัช และอิกาล และบารียาห์ และเนอารียาห์ และชาฟัท หกคนด้วยกัน

3:22 And the sons of Shechaniah; Shemaiah: and the sons of Shemaiah; Hattush, and Igeal, and Bariah, and Neariah, and Shaphat, six.

3:23 และบุตรชายทั้งหลายของเนอารียาห์คือ เอลีโอนัย และเฮเซคียาห์ และอัสรีคัม สามคนด้วยกัน

3:23 And the sons of Neariah; Elioenai, and Hezekiah, and Azrikam, three.

3:24 และบุตรชายทั้งหลายของเอลีโอนัยคือ โฮดาอียาห์ และเอลียาชีบ และเปไลยาห์ และอักขูบ และโยฮานัน และเดไลยาห์ และอานานี เจ็ดคนด้วยกัน

3:24 And the sons of Elioenai were, Hodaiah, and Eliashib, and Pelaiah, and Akkub, and Johanan, and Dalaiah, and Anani, seven.


1 พงศาวดาร 4 / 1 Chronicles 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของยูดาห์
4:1 บุตรชายทั้งหลายของยูดาห์คือ เปเรศ เฮสโรน และคารมี และเฮอร์ และโชบาล

Descendants of Judah
4:1 The sons of Judah; Pharez, Hezron, and Carmi, and Hur, and Shobal.

4:2 และเรอายาห์บุตรชายของโชบาลให้กำเนิดยาหาท และยาหาทให้กำเนิดอาหุมัย และลาฮาด คนเหล่านี้เป็นครอบครัวต่าง ๆ ของคนโศราห์

4:2 And Reaiah the son of Shobal begat Jahath; and Jahath begat Ahumai, and Lahad. These are the families of the Zorathites.

4:3 และคนเหล่านี้มาจากบิดาของเอตามคือ ยิสเรเอล และอิชมา และอิดบาช และชื่อน้องสาวของพวกเขาคือฮัสเซเลลโพนี

4:3 And these were of the father of Etam; Jezreel, and Ishma, and Idbash: and the name of their sister was Hazelelponi:

4:4 และเปนูเอล บิดาของเกโดร์ และเอเซอร์ บิดาของหุชาห์ เหล่านี้เป็นบุตรชายทั้งหลายของเฮอร์ บุตรหัวปีของเอฟราธาห์ บิดาของเบธเลเฮม

4:4 And Penuel the father of Gedor, and Ezer the father of Hushah. These are the sons of Hur, the firstborn of Ephratah, the father of Bethlehem.

ผู้สืบสายโลหิตของอัชฮูร์
4:5 และอัชฮูร์บิดาของเทโคอา มีภรรยาสองคนคือ เฮลาห์และนาอาราห์

Descendants of Ashur
4:5 And Ashur the father of Tekoa had two wives, Helah and Naarah.

4:6 และนาอาราห์คลอดอาหุสซาม และเฮเฟอร์ และเทเมนี และฮาอาหัชทารีให้แก่เขา คนเหล่านี้เป็นบุตรชายทั้งหลายของนาอาราห์

4:6 And Naarah bare him Ahuzam, and Hepher, and Temeni, and Haahashtari. These were the sons of Naarah.

4:7 และบุตรชายทั้งหลายของเฮลาห์คือ เศเรท และยาโศอาร์ และเอทนาน

4:7 And the sons of Helah were, Zereth, and Jezoar, and Ethnan.

4:8 และฮักโขสให้กำเนิดอานูบ และโศเบบาห์ และบรรดาครอบครัวของอาหารเฮลบุตรชายของฮารูม

4:8 And Coz begat Anub, and Zobebah, and the families of Aharhel the son of Harum.

ยาเบสและคำอธิษฐานของตน
4:9 และยาเบสเป็นคนน่าเคารพนับถือมากกว่าพี่น้องทั้งหลายของเขา และมารดาของเขาเรียกชื่อของเขาว่า ยาเบส โดยกล่าวว่า “เพราะเราคลอดเขาด้วยความเจ็บปวด”

Jabez and His Prayer
4:9 And Jabez was more honourable than his brethren: and his mother called his name Jabez, saying, Because I bare him with sorrow.

4:10 และยาเบสร้องทูลพระเจ้าแห่งอิสราเอล โดยทูลว่า “โอ ขอพระองค์ทรงอวยพรข้าพระองค์เป็นแน่ และขยายเขตแดนของข้าพระองค์ และขอพระหัตถ์ของพระองค์อยู่กับข้าพระองค์ และขอพระองค์ทรงรักษาข้าพระองค์ให้พ้นจากความชั่วร้าย เพื่อความชั่วร้ายนั้นจะไม่ทำให้ข้าพระองค์เจ็บปวด” และพระเจ้าโปรดให้แก่เขาตามที่เขาทูลขอ

4:10 And Jabez called on the God of Israel, saying, Oh that thou wouldest bless me indeed, and enlarge my coast, and that thine hand might be with me, and that thou wouldest keep me from evil, that it may not grieve me! And God granted him that which he requested.

4:11 และเคลูบพี่ชายของชูอาห์ให้กำเนิดเมหิร์ ผู้ซึ่งเป็นบิดาของเอชโทน

4:11 And Chelub the brother of Shuah begat Mehir, which was the father of Eshton.

4:12 และเอชโทนให้กำเนิดเบธราฟา และปาเสอาห์ และเทหินนาห์ บิดาของอิรนาหาช เหล่านี้เป็นคนของเรคาห์

4:12 And Eshton begat Bethrapha, and Paseah, and Tehinnah the father of Irnahash. These are the men of Rechah.

4:13 และบุตรชายทั้งหลายของเคนัสคือ โอทนีเอล และเสไรอาห์ และบุตรชายทั้งหลายของโอทนีเอลคือฮาธาท

4:13 And the sons of Kenaz; Othniel, and Seraiah: and the sons of Othniel; Hathath.

4:14 และเมโอโนธัยให้กำเนิดโอฟราห์ และเสไรอาห์ให้กำเนิดโยอาบ บิดาของชาวหุบเขาแห่งเกหะราชิม เพราะพวกเขาเป็นช่างฝีมือ

4:14 And Meonothai begat Ophrah: and Seraiah begat Joab, the father of the valley of Charashim; for they were craftsmen.

4:15 และบุตรชายทั้งหลายของคาเลบ บุตรชายของเยฟุนเนห์คือ อิรู เอลาห์ และนาอัม และบุตรชายทั้งหลายของเอลาห์คือเคนัส

4:15 And the sons of Caleb the son of Jephunneh; Iru, Elah, and Naam: and the sons of Elah, even Kenaz.

4:16 และบุตรชายทั้งหลายของเยฮาลเลเลลคือ ศิฟ และศิฟาห์ ทีรียา และอาสาเรล

4:16 And the sons of Jehaleleel; Ziph, and Ziphah, Tiria, and Asareel.

4:17 และบุตรชายทั้งหลายของเอสราคือ เยเธอร์ และเมเรด และเอเฟอร์ และยาโลน และนางได้คลอดมิเรียม และชัมมัย และอิชบาห์ บิดาของเอชเทโมอา

4:17 And the sons of Ezra were, Jether, and Mered, and Epher, and Jalon: and she bare Miriam, and Shammai, and Ishbah the father of Eshtemoa.

4:18 และภรรยาของท่านคือเยฮูไดยาห์คลอดยาเรดบิดาของเกโดร์ และเฮเบอร์บิดาของโสโค และเยคูธีเอลบิดาของศาโนอาห์ และคนเหล่านี้เป็นบุตรชายทั้งหลายของบิทิยาห์ธิดาของฟาโรห์ผู้ซึ่งเมเรดได้แต่งงาน

4:18 And his wife Jehudijah bare Jered the father of Gedor, and Heber the father of Socho, and Jekuthiel the father of Zanoah. And these are the sons of Bithiah the daughter of Pharaoh, which Mered took.

4:19 และบุตรชายทั้งหลายของภรรยาของท่านคือโฮดียาห์น้องสาวของนาฮัม บิดาของเคอีลาห์คนเกเรม และเอชเทโมอาคนมาอาคาห์

4:19 And the sons of his wife Hodiah the sister of Naham, the father of Keilah the Garmite, and Eshtemoa the Maachathite.

4:20 และบุตรชายทั้งหลายของชิโมนคือ อัมโนน และรินนาห์ เบนฮานัน และทิโลน และบุตรชายทั้งหลายของอิชอีคือ โศเหท และเบนโซเฮท

4:20 And the sons of Shimon were, Amnon, and Rinnah, Benhanan, and Tilon. And the sons of Ishi were, Zoheth, and Benzoheth.

ผู้สืบสายโลหิตของเช-ลาห์
4:21 และบุตรชายทั้งหลายของเช-ลาห์ บุตรชายของยูดาห์คือ เอร์บิดาของเลคาห์ และลาอาดาห์บิดาของมาเรชาห์ และครอบครัวเหล่านั้นแห่งวงศ์วานของบรรดาผู้ทำผ้าป่านเนื้อละเอียดแห่งวงศ์วานของอัชเบอา

Shelah's Descendants
4:21 The sons of Shelah the son of Judah were, Er the father of Lecah, and Laadah the father of Mareshah, and the families of the house of them that wrought fine linen, of the house of Ashbea,

4:22 และโยคิม และคนเมืองโคเซบา และโยอาช และสาราฟผู้ครอบครองในโมอับ และยาชูบิเลเฮม และเรื่องราวเหล่านี้เป็นเรื่องแต่โบราณกาล

4:22 And Jokim, and the men of Chozeba, and Joash, and Saraph, who had the dominion in Moab, and Jashubilehem. And these are ancient things.

4:23 คนเหล่านี้เป็นพวกช่างหม้อ และเป็นคนทั้งหลายที่อาศัยอยู่ท่ามกลางบรรดาต้นไม้เล็ก ๆ และรั้วต้นไม้ทั้งหลาย ที่นั่นพวกเขาอาศัยอยู่กับกษัตริย์โดยรับราชการของพระองค์

4:23 These were the potters, and those that dwelt among plants and hedges: there they dwelt with the king for his work.

ผู้สืบสายโลหิตและนครต่าง ๆ ของสิเมโอน
4:24 และบุตรชายทั้งหลายของสิเมโอนคือ เนมูเอล และยามีน ยารีบ เศ-ราห์ และชาอูล

Descendants and Cities of Simeon
4:24 The sons of Simeon were, Nemuel, and Jamin, Jarib, Zerah, and Shaul:

4:25 บุตรชายของชาอูลคือชัลลูม บุตรชายของชัลลูมคือมิบสัม บุตรชายของมิบสัมคือมิชมา

4:25 Shallum his son, Mibsam his son, Mishma his son.

4:26 และบุตรชายทั้งหลายของมิชมา บุตรชายของมิชมาคือฮัมมูเอล บุตรชายของฮัมมูเอลคือศักเกอร์ บุตรชายของศักเกอร์คือชิเมอี

4:26 And the sons of Mishma; Hamuel his son, Zacchur his son, Shimei his son.

4:27 และชิเมอีมีบุตรชายสิบหกคน และบุตรสาวหกคน แต่พี่น้องของชิเมอีมีบุตรน้อยคน และครอบครัวของพวกเขาไม่ทวีมากขึ้นอย่างกับคนยูดาห์

4:27 And Shimei had sixteen sons and six daughters; but his brethren had not many children, neither did all their family multiply, like to the children of Judah.

4:28 และพวกเขาอาศัยอยู่ที่เมืองเบเออร์เชบา และโมลาดาห์ และฮาซารชูอาล

4:28 And they dwelt at Beersheba, and Moladah, and Hazarshual,

4:29 และที่บิลฮาห์ และที่เอเซม และที่โทลัด

4:29 And at Bilhah, and at Ezem, and at Tolad,

4:30 และที่เบธูเอล และที่โฮรมาห์ และที่ศิกลาก

4:30 And at Bethuel, and at Hormah, and at Ziklag,

4:31 และที่เบธมารคาโบท และที่ฮาซารสูสิม และที่เบธบิรี และที่ชาอาราอิม เหล่านี้เป็นบรรดานครของพวกเขาจนถึงสมัยของดาวิด

4:31 And at Bethmarcaboth, and Hazarsusim, and at Bethbirei, and at Shaaraim. These were their cities unto the reign of David.

4:32 และหมู่บ้านทั้งหลายของพวกเขาคือ เอตาม และอายิน ริมโมน และโทเคน และอาชัน ห้านครด้วยกัน

4:32 And their villages were, Etam, and Ain, Rimmon, and Tochen, and Ashan, five cities:

4:33 และบรรดาหมู่บ้านของพวกเขาที่อยู่รอบนครเหล่านี้ไกลไปจนถึงเมืองบาอัล เหล่านี้เป็นบรรดาภูมิลำเนาของพวกเขา และลำดับวงศ์ตระกูลของพวกเขา

4:33 And all their villages that were round about the same cities, unto Baal. These were their habitations, and their genealogy.

4:34 และเมโชบับ และยัมเลค และโยชาห์บุตรชายของอามาซิยาห์

4:34 And Meshobab, and Jamlech, and Joshah the son of Amaziah,

4:35 และโยเอล และเยฮูบุตรชายของโยชิบียาห์ บุตรชายของเสไรอาห์ บุตรชายของอาสิเอล

4:35 And Joel, and Jehu the son of Josibiah, the son of Seraiah, the son of Asiel,

4:36 และเอลีโอนัย และยาอาโคบาห์ และเยโชฮายาห์ และอาสายาห์ และอาดีเอล และเยสิมีเอล และเบไนยาห์

4:36 And Elioenai, and Jaakobah, and Jeshohaiah, and Asaiah, and Adiel, and Jesimiel, and Benaiah,

4:37 และซีซาบุตรชายของชิฟี บุตรชายของอาโลน บุตรชายของเยดายาห์ บุตรชายของชิมรี บุตรชายของเชไมอาห์

4:37 And Ziza the son of Shiphi, the son of Allon, the son of Jedaiah, the son of Shimri, the son of Shemaiah;

4:38 คนเหล่านี้ที่กล่าวชื่อของพวกเขาเป็นพวกเจ้านายในครอบครัวต่าง ๆ ของพวกเขา และครัวเรือนแห่งบรรพบุรุษของพวกเขาก็เพิ่มขึ้นมากมาย

4:38 These mentioned by their names were princes in their families: and the house of their fathers increased greatly.

คนสิเมโอนชนะเกโดร์และคนอามาเลขที่ภูเขาเสอีร์
4:39 และพวกเขาได้ไปถึงทางเข้าเมืองเกโดร์ คือถึงข้างทิศตะวันออกของหุบเขา เพื่อหาทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา

Simeon Conquers Gedor and Amalekites in Mount Seir
4:39 And they went to the entrance of Gedor, even unto the east side of the valley, to seek pasture for their flocks.

4:40 และพวกเขาได้พบทุ่งหญ้าอุดมและดี และแผ่นดินนั้นก็กว้างขวาง และเงียบ และสงบสันติ เพราะแต่ก่อนคนฮามเคยอาศัยอยู่ที่นั่น

4:40 And they found fat pasture and good, and the land was wide, and quiet, and peaceable; for they of Ham had dwelt there of old.

4:41 และคนเหล่านี้ซึ่งมีชื่อในสำมะโนครัวได้เข้ามาในสมัยของเฮเซคียาห์กษัตริย์แห่งยูดาห์ และโจมตีบรรดาเต็นท์ของพวกเขา และที่อยู่อาศัยทั้งหลายที่ถูกพบอยู่ที่นั่น และกวาดล้างพวกเขาเสียสิ้นจนถึงทุกวันนี้ และอาศัยอยู่ในบรรดาที่ของพวกเขา เพราะที่นั่นมีทุ่งหญ้าสำหรับฝูงแพะแกะของพวกเขา

4:41 And these written by name came in the days of Hezekiah king of Judah, and smote their tents, and the habitations that were found there, and destroyed them utterly unto this day, and dwelt in their rooms: because there was pasture there for their flocks.

4:42 และบางคนของพวกเขา คือคนสิเมโอนห้าร้อยคนไปที่ภูเขาเสอีร์ โดยมีพวกผู้บัญชาการคือ เป-ลาทียาห์ และเนอารียาห์ และเรไฟยาห์ และอุสซีเอล บุตรชายทั้งหลายของอิชอี

4:42 And some of them, even of the sons of Simeon, five hundred men, went to mount Seir, having for their captains Pelatiah, and Neariah, and Rephaiah, and Uzziel, the sons of Ishi.

4:43 และพวกเขาได้โจมตีคนอามาเลขที่เหลืออยู่ที่หนีรอดไปแล้ว และอาศัยอยู่ที่นั่นจนถึงทุกวันนี้

4:43 And they smote the rest of the Amalekites that were escaped, and dwelt there unto this day.


1 พงศาวดาร 5 / 1 Chronicles 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของรูเบน
5:1 บัดนี้ บุตรชายทั้งหลายของรูเบนบุตรหัวปีของอิสราเอล (เขาเป็นบุตรหัวปี แต่เพราะเหตุเขาได้กระทำให้ที่นอนของบิดาของเขาเป็นมลทิน สิทธิ์บุตรหัวปีของเขาจึงตกอยู่กับบุตรชายทั้งหลายของโยเซฟ บุตรชายของอิสราเอล และไม่ได้ลงทะเบียนไว้ในลำดับวงศ์ตระกูลตามสิทธิ์บุตรหัวปี

Reuben's Descendants
5:1 Now the sons of Reuben the firstborn of Israel, (for he was the firstborn; but, forasmuch as he defiled his father's bed, his birthright was given unto the sons of Joseph the son of Israel: and the genealogy is not to be reckoned after the birthright.

5:2 ด้วยว่ายูดาห์มีกำลังมากกว่าพวกพี่น้องของตน และเจ้านายใหญ่ก็บังเกิดจากเขา แต่สิทธิ์บุตรหัวปีก็ยังเป็นของโยเซฟ)

5:2 For Judah prevailed above his brethren, and of him came the chief ruler; but the birthright was Joseph's:)

5:3 เรากล่าวว่า บุตรชายทั้งหลายของรูเบนบุตรหัวปีของอิสราเอลคือ ฮาโนค และปัลลู เฮสโรนและคารมี

5:3 The sons, I say, of Reuben the firstborn of Israel were, Hanoch, and Pallu, Hezron, and Carmi.

5:4 บุตรชายทั้งหลายของโยเอลคือ บุตรชายของโยเอลคือเชไมอาห์ บุตรชายของเชไมอาห์คือโกก บุตรชายของโกกคือชิเมอี

5:4 The sons of Joel; Shemaiah his son, Gog his son, Shimei his son,

5:5 บุตรชายของชิเมอีคือมีคาห์ บุตรชายของมีคาห์คือเรอายาห์ บุตรชายของเรอายาห์คือบาอัล

5:5 Micah his son, Reaia his son, Baal his son,

5:6 บุตรชายของบาอัลคือเบเอราห์ ผู้ซึ่งทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้กวาดไปเป็นเชลย ท่านเป็นเจ้านายของคนรูเบน

5:6 Beerah his son, whom Tilgathpilneser king of Assyria carried away captive: he was prince of the Reubenites.

5:7 และพี่น้องของท่านตามครอบครัวต่าง ๆ ของพวกเขา เมื่อลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขานั้นคือ เยอีเอลเป็นหัวหน้า และเศคาริยาห์

5:7 And his brethren by their families, when the genealogy of their generations was reckoned, were the chief, Jeiel, and Zechariah,

5:8 และเบลาบุตรชายของอาซาส บุตรชายของเชมา บุตรชายของโยเอล ผู้อาศัยอยู่ในอาโรเออร์ คือไกลไปจนถึงเมืองเนโบและบาอัลเมโอน

5:8 And Bela the son of Azaz, the son of Shema, the son of Joel, who dwelt in Aroer, even unto Nebo and Baalmeon:

คนรูเบนทวีมากขึ้นในทางทิศตะวันออก
5:9 และรูเบนอาศัยอยู่ทางทิศตะวันออกไปถึงทางเข้าถิ่นทุรกันดารจากแม่น้ำยูเฟรติส เพราะสัตว์เลี้ยงของพวกเขาทวีมากขึ้นในแผ่นดินกิเลอาด

Reubenites Multiplied Eastward
5:9 And eastward he inhabited unto the entering in of the wilderness from the river Euphrates: because their cattle were multiplied in the land of Gilead.

5:10 และในรัชกาลของซาอูลพวกเขาทำสงครามกับคนฮาการ์ ผู้ล้มตายด้วยมือของพวกเขา และพวกเขาอาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขาทั่วแผ่นดินด้านทิศตะวันออกทั้งหมดของกิเลอาด

5:10 And in the days of Saul they made war with the Hagarites, who fell by their hand: and they dwelt in their tents throughout all the east land of Gilead.

ผู้สืบสายโลหิตของกาด
5:11 และลูกหลานของกาดอาศัยอยู่ตรงหน้าพวกเขาในแผ่นดินบาชานไปจนถึงเมืองสาเลคาห์

Gad's Descendants
5:11 And the children of Gad dwelt over against them, in the land of Bashan unto Salchah:

5:12 โยเอลเป็นหัวหน้า และชาฟามเป็นที่ถัดมา และยานัย และชาฟัทในบาชาน

5:12 Joel the chief, and Shapham the next, and Jaanai, and Shaphat in Bashan.

5:13 และพี่น้องของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ มีคาเอล และเมชุลลาม และเชบา และโยรัย และยาคาน และศิอา และเอเบอร์ เจ็ดคนด้วยกัน

5:13 And their brethren of the house of their fathers were, Michael, and Meshullam, and Sheba, and Jorai, and Jachan, and Zia, and Heber, seven.

5:14 เหล่านี้เป็นบุตรทั้งหลายของอาบีฮาอิล บุตรชายของหุรี บุตรชายของยาโรอาห์ บุตรชายของกิเลอาด บุตรชายของมีคาเอล บุตรชายของเยชิชัย บุตรชายของยาโด บุตรชายของบูส

5:14 These are the children of Abihail the son of Huri, the son of Jaroah, the son of Gilead, the son of Michael, the son of Jeshishai, the son of Jahdo, the son of Buz;

5:15 อาหิเป็นบุตรชายของอับดีเอล บุตรชายของกูนี เป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา

5:15 Ahi the son of Abdiel, the son of Guni, chief of the house of their fathers.

5:16 และพวกเขาอาศัยอยู่ในกิเลอาด ในบาชาน ในเมืองต่าง ๆ ของมัน และในชานเมืองทั้งสิ้นของชาโรนจนสุดเขตแดนของพวกเขา

5:16 And they dwelt in Gilead in Bashan, and in her towns, and in all the suburbs of Sharon, upon their borders.

5:17 เหล่านี้ทั้งสิ้นลงทะเบียนไว้ในลำดับวงศ์ตระกูลในรัชกาลของโยธามกษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัมกษัตริย์แห่งอิสราเอล

5:17 All these were reckoned by genealogies in the days of Jotham king of Judah, and in the days of Jeroboam king of Israel.

คนรูเบน คนกาด และคนมนัสเสห์ครึ่งเผ่าชนะชนชาติอื่น
5:18 ลูกหลานของคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า มีชายกล้าหาญ ผู้สามารถถือดั้งและดาบ และโก่งธนู และชำนาญศึกสี่หมื่นสี่พันเจ็ดร้อยหกสิบคน ผู้ที่ได้ออกไปทำสงคราม

Conquests of Reuben, Gad and Eastern Manasseh
5:18 The sons of Reuben, and the Gadites, and half the tribe of Manasseh, of valiant men, men able to bear buckler and sword, and to shoot with bow, and skilful in war, were four and forty thousand seven hundred and threescore, that went out to the war.

5:19 และพวกเขาทำสงครามกับคนฮาการ์ กับเยทูร์ และนาฟิช และโนดับ

5:19 And they made war with the Hagarites, with Jetur, and Nephish, and Nodab.

5:20 และพวกเขาได้รับความช่วยเหลือต่อสู้กับคนเหล่านั้น และคนฮาการ์ได้ถูกมอบไว้ในมือของพวกเขา และทุกคนที่อยู่พร้อมกับพวกเขา เพราะพวกเขาได้ร้องทูลต่อพระเจ้าในการสู้รบ และพระองค์โปรดช่วยตามคำทูลของพวกเขา เพราะพวกเขาได้ให้ความไว้วางใจของตนอยู่ในพระองค์

5:20 And they were helped against them, and the Hagarites were delivered into their hand, and all that were with them: for they cried to God in the battle, and he was intreated of them; because they put their trust in him.

5:21 และพวกเขากวาดเอาฝูงสัตว์ของข้าศึกไป คืออูฐห้าหมื่นตัว และแกะสองแสนห้าหมื่นตัว และลาสองพันตัว และคนหนึ่งแสนคน

5:21 And they took away their cattle; of their camels fifty thousand, and of sheep two hundred and fifty thousand, and of asses two thousand, and of men an hundred thousand.

5:22 เพราะมีการล้มตายเสียมากมาย ด้วยว่าการสงครามนั้นเป็นมาจากพระเจ้า และพวกเขาอาศัยอยู่ในบรรดาที่ของพวกเขาจนถึงคราวถูกกวาดต้อนไปเป็นเชลย

5:22 For there fell down many slain, because the war was of God. And they dwelt in their steads until the captivity.

5:23 และคนมนัสเสห์ครึ่งเผ่าอาศัยอยู่ในแผ่นดินนั้น พวกเขามีคนมากขึ้นด้วยกันตั้งแต่เมืองบาชานจนถึงเมืองบาอัลเฮอร์โมน และเสนีร์ และจนถึงภูเขาเฮอร์โมน

5:23 And the children of the half tribe of Manasseh dwelt in the land: they increased from Bashan unto Baalhermon and Senir, and unto mount Hermon.

5:24 และเหล่านี้เป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ เอเฟอร์ และอิชอี และเอลีเอล และอัซรีเอล และเยเรมีย์ และโฮดาวิยาห์ และยาดีเอล เป็นชายฉกรรจ์ผู้กล้าหาญ คนมีชื่อเสียง และเป็นหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา

5:24 And these were the heads of the house of their fathers, even Epher, and Ishi, and Eliel, and Azriel, and Jeremiah, and Hodaviah, and Jahdiel, mighty men of valour, famous men, and heads of the house of their fathers.

คนมนัสเสห์ไหว้รูปเคารพ
5:25 และพวกเขาละเมิดต่อพระเจ้าแห่งบรรพบุรุษของพวกเขา และเล่นชู้กับบรรดาพระของชนชาติทั้งหลายแห่งแผ่นดินนั้น ผู้ซึ่งพระเจ้าได้ทรงทำลายเสียต่อหน้าพวกเขา

Manassites Fall into Idolatry
5:25 And they transgressed against the God of their fathers, and went a whoring after the gods of the people of the land, whom God destroyed before them.

5:26 และพระเจ้าแห่งอิสราเอลจึงทรงเร้าจิตใจของปูลกษัตริย์แห่งอัสซีเรีย และจิตใจของทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรีย และพระองค์ทรงกวาดพวกเขาไปเสียคือ คนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า และพาพวกเขาไปยังฮาลาห์ และฮาโบร์ และฮารา และแม่น้ำโกซาน จนถึงทุกวันนี้

5:26 And the God of Israel stirred up the spirit of Pul king of Assyria, and the spirit of Tilgathpilneser king of Assyria, and he carried them away, even the Reubenites, and the Gadites, and the half tribe of Manasseh, and brought them unto Halah, and Habor, and Hara, and to the river Gozan, unto this day.


1 พงศาวดาร 6 / 1 Chronicles 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ผู้สืบสายโลหิตของเลวี
6:1 บุตรชายทั้งหลายของเลวีคือ เกอร์โชน โคฮาท และเมรารี

Descendants of Levi
6:1 The sons of Levi; Gershon, Kohath, and Merari.

6:2 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม อิสฮาร์ และเฮโบรน และอุสซีเอล

6:2 And the sons of Kohath; Amram, Izhar, and Hebron, and Uzziel.

6:3 และบุตรทั้งหลายของอัมรามคือ อาโรน และโมเสส และมิเรียม บุตรชายทั้งหลายของอาโรนคือ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์

6:3 And the children of Amram; Aaron, and Moses, and Miriam. The sons also of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

ผู้สืบสายโลหิตของพวกปุโรหิตถึงสมัยการเป็นเชลย
6:4 เอเลอาซาร์ให้กำเนิดฟีเนหัส ฟีเนหัสให้กำเนิดอาบีชูวา

Priestly Line to the Captivity
6:4 Eleazar begat Phinehas, Phinehas begat Abishua,

6:5 และอาบีชูวาให้กำเนิดบุคคี และบุคคีให้กำเนิดอุสซี

6:5 And Abishua begat Bukki, and Bukki begat Uzzi,

6:6 และอุสซีให้กำเนิดเศ-ราหิยาห์ และเศ-ราหิยาห์ให้กำเนิดเมราโยท

6:6 And Uzzi begat Zerahiah, and Zerahiah begat Meraioth,

6:7 เมราโยทให้กำเนิดอามาริยาห์ และอามาริยาห์ให้กำเนิดอาหิทูบ

6:7 Meraioth begat Amariah, and Amariah begat Ahitub,

6:8 และอาหิทูบให้กำเนิดศาโดก และศาโดกให้กำเนิดอาหิมาอัส

6:8 And Ahitub begat Zadok, and Zadok begat Ahimaaz,

6:9 และอาหิมาอัสให้กำเนิดอาซาริยาห์ และอาซาริยาห์ให้กำเนิดโยฮานัน

6:9 And Ahimaaz begat Azariah, and Azariah begat Johanan,

6:10 และโยฮานันให้กำเนิดอาซาริยาห์ (ท่านผู้นี้ทำหน้าที่ปุโรหิตอยู่ในพระวิหารที่ซาโลมอนทรงสร้างไว้ในกรุงเยรูซาเล็ม)

6:10 And Johanan begat Azariah, (he it is that executed the priest's office in the temple that Solomon built in Jerusalem:)

6:11 และอาซาริยาห์ให้กำเนิดอามาริยาห์ และอามาริยาห์ให้กำเนิดอาหิทูบ

6:11 And Azariah begat Amariah, and Amariah begat Ahitub,

6:12 และอาหิทูบให้กำเนิดศาโดก และศาโดกให้กำเนิดชัลลูม

6:12 And Ahitub begat Zadok, and Zadok begat Shallum,

6:13 และชัลลูมให้กำเนิดฮิลคียาห์ และฮิลคียาห์ให้กำเนิดอาซาริยาห์

6:13 And Shallum begat Hilkiah, and Hilkiah begat Azariah,

6:14 และอาซาริยาห์ให้กำเนิดเสไรอาห์ และเสไรอาห์ให้กำเนิดเยโฮซาดัก

6:14 And Azariah begat Seraiah, and Seraiah begat Jehozadak,

6:15 และเยโฮซาดักถูกกวาดไปเป็นเชลย เมื่อพระเยโฮวาห์ทรงให้ยูดาห์และเยรูซาเล็มถูกกวาดไปเป็นเชลยโดยหัตถ์ของเนบูคัดเนสซาร์

6:15 And Jehozadak went into captivity, when the LORD carried away Judah and Jerusalem by the hand of Nebuchadnezzar.

แต่ละครอบครัวของบุตรชายสามคนของเลวี
6:16 บุตรชายทั้งหลายของเลวีคือ เกอร์โชม โคฮาท และเมรารี

The Families of Three Sons of Levi
6:16 The sons of Levi; Gershom, Kohath, and Merari.

6:17 และเหล่านี้เป็นชื่อบุตรชายทั้งหลายของเกอร์โชมคือ ลิบนี และชิเมอี

6:17 And these be the names of the sons of Gershom; Libni, and Shimei.

6:18 และบุตรชายทั้งหลายของโคฮาทคือ อัมราม และอิสฮาร์ และเฮโบรน และอุสซีเอล

6:18 And the sons of Kohath were, Amram, and Izhar, and Hebron, and Uzziel.

6:19 บุตรชายทั้งหลายของเมรารีคือ มาห์ลี และมูชี และคนเหล่านี้เป็นครอบครัวต่าง ๆ ของคนเลวีตามพงศ์พันธุ์บิดาของพวกเขา

6:19 The sons of Merari; Mahli, and Mushi. And these are the families of the Levites according to their fathers.

6:20 บุตรชายของเกอร์โชมคือลิบนี บุตรชายของลิบนีคือยาหาท บุตรชายของยาหาทคือศิมมาห์

6:20 Of Gershom; Libni his son, Jahath his son, Zimmah his son,

6:21 บุตรชายของศิมมาห์คือโยอาห์ บุตรชายของโยอาห์คืออิดโด บุตรชายของอิดโดคือเศ-ราห์ บุตรชายของเศ-ราห์คือเยอาเธรัย

6:21 Joah his son, Iddo his son, Zerah his son, Jeaterai his son.

6:22 บุตรชายทั้งหลายของโคฮาทคือ บุตรชายของโคฮาทคืออัมมีนาดับ บุตรชายของอัมมีนาดับคือโคราห์ บุตรชายของโคราห์คืออัสสีร์

6:22 The sons of Kohath; Amminadab his son, Korah his son, Assir his son,

6:23 บุตรชายของอัสสีร์คือเอลคานาห์ บุตรชายของเอลคานาห์คือเอบียาสาฟ บุตรชายของเอบียาสาฟคืออัสสีร์

6:23 Elkanah his son, and Ebiasaph his son, and Assir his son,

6:24 บุตรชายของอัสสีร์คือทาหัท บุตรชายของทาหัทคืออุรีเอล บุตรชายของอุรีเอลคืออุสซียาห์ และบุตรชายของอุสซียาห์คือชาอูล

6:24 Tahath his son, Uriel his son, Uzziah his son, and Shaul his son.

6:25 และบุตรชายทั้งหลายของเอลคานาห์คือ อามาสัย และอาหิโมท

6:25 And the sons of Elkanah; Amasai, and Ahimoth.

6:26 สำหรับเอลคานาห์นั้น บุตรชายทั้งหลายของเอลคานาห์ มีดังต่อไปนี้ บุตรชายของเอลคานาห์คือโศฟัย บุตรชายของโศฟัยคือนาหาท

6:26 As for Elkanah: the sons of Elkanah; Zophai his son, and Nahath his son,

6:27 บุตรชายของนาหาทคือเอลีอับ บุตรชายของเอลีอับคือเยโรฮัม บุตรชายของเยโรฮัมคือเอลคานาห์

6:27 Eliab his son, Jeroham his son, Elkanah his son.

6:28 และบุตรชายทั้งหลายของซามูเอลคือ วัสนีบุตรหัวปีของเขา และอาบียาห์

6:28 And the sons of Samuel; the firstborn Vashni, and Abiah.

6:29 บุตรชายทั้งหลายของเมรารีคือมาห์ลี บุตรชายของมาห์ลีคือลิบนี บุตรชายของลิบนีคือชิเมอี บุตรชายของชิเมอีคืออุสซาห์

6:29 The sons of Merari; Mahli, Libni his son, Shimei his son, Uzza his son,

6:30 บุตรชายของอุสซาห์คือชิเมอา บุตรชายของชิเมอาคือฮักกียาห์ บุตรชายของฮักกียาห์คืออาสายาห์

6:30 Shimea his son, Haggiah his son, Asaiah his son.

6:31 และคนเหล่านี้เป็นบุคคลที่ดาวิดทรงแต่งตั้งให้ดูแลการร้องเพลงในพระนิเวศน์ของพระเยโฮวาห์ หลังจากที่หีบมาตั้งอยู่ที่นั่นแล้ว

6:31 And these are they whom David set over the service of song in the house of the LORD, after that the ark had rest.

6:32 และพวกเขาทำการปรนนิบัติตรงหน้าที่พักอาศัยของพลับพลาแห่งชุมนุมชนด้วยการร้องเพลง จนซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์ในกรุงเยรูซาเล็ม และจากนั้นพวกเขาก็ปฏิบัติหน้าที่ของตนตามตำแหน่งของแต่ละคน

6:32 And they ministered before the dwelling place of the tabernacle of the congregation with singing, until Solomon had built the house of the LORD in Jerusalem: and then they waited on their office according to their order.

6:33 และเหล่านี้เป็นบุคคลที่ปฏิบัติงานอยู่พร้อมกับบุตรทั้งหลายของพวกเขา บุตรชายทั้งหลายของคนโคฮาทคือ เฮมานผู้เป็นนักร้อง บุตรชายของโยเอล บุตรชายของเชมูเอล

6:33 And these are they that waited with their children. Of the sons of the Kohathites: Heman a singer, the son of Joel, the son of Shemuel,

6:34 บุตรชายของเอลคานาห์ บุตรชายของเยโรฮัม บุตรชายของเอลีเอล บุตรชายของโทอาห์

6:34 The son of Elkanah, the son of Jeroham, the son of Eliel, the son of Toah,

6:35 บุตรชายของศูฟ บุตรชายของเอลคานาห์ บุตรชายของมาฮาท บุตรชายของอามาสัย

6:35 The son of Zuph, the son of Elkanah, the son of Mahath, the son of Amasai,

6:36 บุตรชายของเอลคานาห์ บุตรชายของโยเอล บุตรชายของอาซาริยาห์ บุตรชายของเศฟันยาห์

6:36 The son of Elkanah, the son of Joel, the son of Azariah, the son of Zephaniah,

6:37 บุตรชายของทาหัท บุตรชายของอัสสีร์ บุตรชายของเอบียาสาฟ บุตรชายของโคราห์

6:37 The son of Tahath, the son of Assir, the son of Ebiasaph, the son of Korah,

6:38 บุตรชายของอิสฮาร์ บุตรชายของโคฮาท บุตรชายของเลวี บุตรชายของอิสราเอล

6:38 The son of Izhar, the son of Kohath, the son of Levi, the son of Israel.

6:39 และน้องชายของเขาคืออาสาฟ ผู้ซึ่งยืนอยู่ข้างขวามือของเขา คืออาสาฟบุตรชายของเบเรคิยาห์ บุตรชายของชิเมอา

6:39 And his brother Asaph, who stood on his right hand, even Asaph the son of Berachiah, the son of Shimea,

6:40 บุตรชายของมีคาเอล บุตรชายของบาอาเสยาห์ บุตรชายของมัลคิยาห์

6:40 The son of Michael, the son of Baaseiah, the son of Malchiah,

6:41 บุตรชายของเอทนี บุตรชายของเศ-ราห์ บุตรชายของอาดายาห์

6:41 The son of Ethni, the son of Zerah, the son of Adaiah,

6:42 บุตรชายของเอธาน บุตรชายของศิมมาห์ บุตรชายของชิเมอี

6:42 The son of Ethan, the son of Zimmah, the son of Shimei,

6:43 บุตรชายของยาหาท บุตรชายของเกอร์โชม บุตรชายของเลวี

6:43 The son of Jahath, the son of Gershom, the son of Levi.

6:44 และพี่น้องของพวกเขา คือบุตรชายทั้งหลายของเมรารี ยืนอยู่ข้างซ้ายมือคือ เอธาน บุตรชายของคีชี บุตรชายของอับดี บุตรชายของมัลลูค

6:44 And their brethren the sons of Merari stood on the left hand: Ethan the son of Kishi, the son of Abdi, the son of Malluch,

6:45 บุตรชายของฮาชาบิยาห์ บุตรชายของอามาซิยาห์ บุตรชายของฮิลคียาห์

6:45 The son of Hashabiah, the son of Amaziah, the son of Hilkiah,

6:46 บุตรชายของอัมซี บุตรชายของบานี บุตรชายของเชเมอร์

6:46 The son of Amzi, the son of Bani, the son of Shamer,

6:47 บุตรชายของมาห์ลี บุตรชายของมูชี บุตรชายของเมรารี บุตรชายของเลวี

6:47 The son of Mahli, the son of Mushi, the son of Merari, the son of Levi.

6:48 และพี่น้องของพวกเขาด้วย คือคนเลวี ได้รับการแต่งตั้งให้ปฏิบัติงานทุกอย่างของพลับพลาแห่งพระนิเวศน์ของพระเจ้า

6:48 Their brethren also the Levites were appointed unto all manner of service of the tabernacle of the house of God.

ผู้สืบสายโลหิตของอาโรน
6:49 แต่อาโรนกับบุตรชายทั้งหลายของท่านถวายบนแท่นบูชาแห่งเครื่องเผาบูชา และบนแท่นบูชาแห่งเครื่องหอม และได้รับการแต่งตั้งให้ปฏิบัติงานทั้งสิ้นแห่งสถานที่บริสุทธิ์ที่สุด และเพื่อกระทำการลบมลทินบาปสำหรับอิสราเอล ตามทุกอย่างที่โมเสสผู้รับใช้ของพระเจ้าได้บัญชาไว้

Aaron's Descendants
6:49 But Aaron and his sons offered upon the altar of the burnt offering, and on the altar of incense, and were appointed for all the work of the place most holy, and to make an atonement for Israel, according to all that Moses the servant of God had commanded.

6:50 และเหล่านี้เป็นบุตรชายทั้งหลายของอาโรน บุตรชายของอาโรนคือเอเลอาซาร์ บุตรชายของเอเลอาซาร์คือฟีเนหัส บุตรชายของฟีเนหัสคืออาบีชูวา

6:50 And these are the sons of Aaron; Eleazar his son, Phinehas his son, Abishua his son,

6:51 บุตรชายของอาบีชูวาคือบุคคี บุตรชายของบุคคีคืออุสซี บุตรชายของอุสซีคือเศ-ราหิยาห์

6:51 Bukki his son, Uzzi his son, Zerahiah his son,

6:52 บุตรชายของเศ-ราหิยาห์คือเมราโยท บุตรชายของเมราโยทคืออามาริยาห์ บุตรชายของอามาริยาห์คืออาหิทูบ

6:52 Meraioth his son, Amariah his son, Ahitub his son,

6:53 บุตรชายของอาหิทูบคือศาโดก บุตรชายของศาโดกคืออาหิมาอัส

6:53 Zadok his son, Ahimaaz his son.

นครต่าง ๆ ของคนเลวี
6:54 บัดนี้เหล่านี้เป็นบรรดาที่อยู่อาศัยของพวกเขาตามป้อมปราการของพวกเขาในเขตแดนต่าง ๆ ของพวกเขา คือลูกหลานของอาโรน ตามครอบครัวต่าง ๆ ของคนโคฮาท เพราะสลากตกเป็นของพวกเขา

Cities of the Levites
6:54 Now these are their dwelling places throughout their castles in their coasts, of the sons of Aaron, of the families of the Kohathites: for theirs was the lot.

6:55 และพวกเขาได้ยกเมืองเฮโบรนในแผ่นดินยูดาห์ให้แก่พวกเขา และชานเมืองทั้งหลายซึ่งอยู่ล้อมรอบนั้น

6:55 And they gave them Hebron in the land of Judah, and the suburbs thereof round about it.

6:56 แต่บรรดาทุ่งนาของนครนั้นและหมู่บ้านทั้งหลายของนครนั้น พวกเขาได้ยกให้แก่คาเลบบุตรชายของเยฟุนเนห์

6:56 But the fields of the city, and the villages thereof, they gave to Caleb the son of Jephunneh.

6:57 และสำหรับลูกหลานของอาโรน พวกเขาได้ยกนครต่าง ๆ แห่งยูดาห์ให้แก่พวกเขาคือ เฮโบรนซึ่งเป็นนครลี้ภัย และลิบนาห์พร้อมกับชานเมืองทั้งหลายของนครนั้น และยาททีร์และเอชเทโมอาพร้อมกับชานเมืองทั้งหลายของนครเหล่านั้น

6:57 And to the sons of Aaron they gave the cities of Judah, namely, Hebron, the city of refuge, and Libnah with her suburbs, and Jattir, and Eshtemoa, with their suburbs,

6:58 และฮีเลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เดบีร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:58 And Hilen with her suburbs, Debir with her suburbs,

6:59 และอาชันพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเบธเชเมชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:59 And Ashan with her suburbs, and Bethshemesh with her suburbs:

6:60 และจากเผ่าเบนยามิน เมืองเกบาพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอาเลเมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอานาโธทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น นครทั้งสิ้นของพวกเขาตามครอบครัวต่าง ๆ ของพวกเขาเป็นนครสิบสามนครด้วยกัน

6:60 And out of the tribe of Benjamin; Geba with her suburbs, and Alemeth with her suburbs, and Anathoth with her suburbs. All their cities throughout their families were thirteen cities.

6:61 และสำหรับลูกหลานของโคฮาทซึ่งเหลืออยู่จากครอบครัวของเผ่านั้น ได้ยกนครต่าง ๆ ให้แก่พวกเขาจากครึ่งเผ่า คือจากคนมนัสเสห์ครึ่งเผ่า โดยการจับสลาก เป็นนครสิบนครด้วยกัน

6:61 And unto the sons of Kohath, which were left of the family of that tribe, were cities given out of the half tribe, namely, out of the half tribe of Manasseh, by lot, ten cities.

6:62 และสำหรับลูกหลานของเกอร์โชม ตามครอบครัวต่าง ๆ ของพวกเขา จากเผ่าอิสสาคาร์ และจากเผ่าอาเชอร์ และจากเผ่านัฟทาลี และจากเผ่ามนัสเสห์ในบาชาน เป็นนครสิบสามนครด้วยกัน

6:62 And to the sons of Gershom throughout their families out of the tribe of Issachar, and out of the tribe of Asher, and out of the tribe of Naphtali, and out of the tribe of Manasseh in Bashan, thirteen cities.

6:63 สำหรับลูกหลานของเมรารี ได้ยกนครต่าง ๆ ให้แก่พวกเขาโดยการจับสลาก ตามครอบครัวต่าง ๆ ของพวกเขา จากเผ่ารูเบน และจากเผ่ากาด และจากเผ่าเศบูลุน เป็นนครสิบสองนครด้วยกัน

6:63 Unto the sons of Merari were given by lot, throughout their families, out of the tribe of Reuben, and out of the tribe of Gad, and out of the tribe of Zebulun, twelve cities.

6:64 และลูกหลานของอิสราเอลได้ยกนครต่าง ๆ เหล่านี้พร้อมกับชานเมืองทั้งหลายของนครนั้นให้แก่คนเลวี

6:64 And the children of Israel gave to the Levites these cities with their suburbs.

6:65 และคนอิสราเอลได้ยกนครต่าง ๆ เหล่านี้โดยการจับสลาก จากเผ่าคนยูดาห์ และจากเผ่าคนสิเมโอน และจากเผ่าคนเบนยามิน ตามที่กล่าวชื่อไว้นั้น

6:65 And they gave by lot out of the tribe of the children of Judah, and out of the tribe of the children of Simeon, and out of the tribe of the children of Benjamin, these cities, which are called by their names.

6:66 และครอบครัวทั้งหลายของคนโคฮาทที่เหลืออยู่มีนครต่าง ๆ อันเป็นดินแดนของพวกเขาจากเผ่าเอฟราอิม

6:66 And the residue of the families of the sons of Kohath had cities of their coasts out of the tribe of Ephraim.

6:67 และคนอิสราเอลได้ยกให้แก่พวกเขา นครลี้ภัยต่าง ๆ คือเมืองเชเคมในแดนเทือกเขาเอฟราอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น พวกเขายังยกเมืองเกเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้นให้อีกด้วย

6:67 And they gave unto them, of the cities of refuge, Shechem in mount Ephraim with her suburbs; they gave also Gezer with her suburbs,

6:68 และเมืองโยกเมอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเบธโฮโรนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:68 And Jokmeam with her suburbs, and Bethhoron with her suburbs,

6:69 และเมืองอัยยาโลนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองกัทริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:69 And Aijalon with her suburbs, and Gathrimmon with her suburbs:

6:70 และจากคนมนัสเสห์ครึ่งเผ่าคือ เมืองอาเนอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองบิเลอัมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น ให้แก่ครอบครัวลูกหลานของโคฮาทที่เหลืออยู่

6:70 And out of the half tribe of Manasseh; Aner with her suburbs, and Bileam with her suburbs, for the family of the remnant of the sons of Kohath.

6:71 สำหรับลูกหลานของเกอร์โชม ได้ยกจากครอบครัวของคนมนัสเสห์ครึ่งเผ่าคือ โกลานในเมืองบาชานพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และอัชทาโรทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:71 Unto the sons of Gershom were given out of the family of the half tribe of Manasseh, Golan in Bashan with her suburbs, and Ashtaroth with her suburbs:

6:72 และจากเผ่าอิสสาคาร์ คือเมืองเคเดชพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองดาเบรัทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:72 And out of the tribe of Issachar; Kedesh with her suburbs, Daberath with her suburbs,

6:73 และเมืองราโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอาเนมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:73 And Ramoth with her suburbs, and Anem with her suburbs:

6:74 และจากเผ่าอาเชอร์ คือเมืองมาชาลพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองอับโดนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:74 And out of the tribe of Asher; Mashal with her suburbs, and Abdon with her suburbs,

6:75 และเมืองหุกอกพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองเรโหบพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:75 And Hukok with her suburbs, and Rehob with her suburbs:

6:76 และจากเผ่านัฟทาลี คือเมืองเคเดชในกาลิลีพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองฮัมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองคีริยาธาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:76 And out of the tribe of Naphtali; Kedesh in Galilee with her suburbs, and Hammon with her suburbs, and Kirjathaim with her suburbs.

6:77 สำหรับลูกหลานของเมรารีที่เหลืออยู่นั้นได้รับจากเผ่าเศบูลุน คือเมืองริมโมนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น เมืองทาโบร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:77 Unto the rest of the children of Merari were given out of the tribe of Zebulun, Rimmon with her suburbs, Tabor with her suburbs:

6:78 และบนฟากแม่น้ำจอร์แดนข้างโน้นข้างเมืองเยรีโค คือบนฟากทิศตะวันออกของแม่น้ำจอร์แดนนั้น ได้ให้แก่พวกเขาจากเผ่ารูเบน คือเมืองเบเซอร์ในถิ่นทุรกันดารพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาฮาสพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:78 And on the other side Jordan by Jericho, on the east side of Jordan, were given them out of the tribe of Reuben, Bezer in the wilderness with her suburbs, and Jahzah with her suburbs,

6:79 เมืองเคเดโมทพร้อมกับชานเมืองทั้งหลายของเมืองนั้นด้วย และเมืองเมฟาอาทพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:79 Kedemoth also with her suburbs, and Mephaath with her suburbs:

6:80 และจากเผ่ากาด คือเมืองราโมทในกิเลอาดพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองมาหะนาอิมพร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:80 And out of the tribe of Gad; Ramoth in Gilead with her suburbs, and Mahanaim with her suburbs,

6:81 และเมืองเฮชโบนพร้อมกับชานเมืองทั้งหลายของเมืองนั้น และเมืองยาเซอร์พร้อมกับชานเมืองทั้งหลายของเมืองนั้น

6:81 And Heshbon with her suburbs, and Jazer with her suburbs.


1 พงศาวดาร 7 / 1 Chronicles 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายทั้งหลายของอิสสาคาร์
7:1 บัดนี้บุตรชายทั้งหลายของอิสสาคาร์คือ โทลา และปูวาห์ ยาชูบ และชิมโรน สี่คนด้วยกัน

Sons of Issachar
7:1 Now the sons of Issachar were, Tola, and Puah, Jashub, and Shimron, four.

7:2 และบุตรชายทั้งหลายของโทลาคือ อุสซี และเรไฟยาห์ และเยรีเอล และยามัย และยิบสัม และเชมูเอล บรรดาหัวหน้าในครัวเรือนของบิดาของพวกเขา คือของโทลา พวกเขาเป็นชายฉกรรจ์คนกล้าหาญของพงศ์พันธุ์ของพวกเขา ซึ่งจำนวนของคนเหล่านี้ในรัชสมัยของดาวิดคือสองหมื่นสองพันหกร้อยคน

7:2 And the sons of Tola; Uzzi, and Rephaiah, and Jeriel, and Jahmai, and Jibsam, and Shemuel, heads of their father's house, to wit, of Tola: they were valiant men of might in their generations; whose number was in the days of David two and twenty thousand and six hundred.

7:3 และบุตรชายทั้งหลายของอุสซีคือ อิสราหิยาห์ และบุตรชายทั้งหลายของอิสราหิยาห์คือ มีคาเอล และโอบาดีห์ และโยเอล และอิสชีอาห์ ห้าคนด้วยกัน ทุกคนเป็นคนชั้นหัวหน้า

7:3 And the sons of Uzzi; Izrahiah: and the sons of Izrahiah; Michael, and Obadiah, and Joel, Ishiah, five: all of them chief men.

7:4 และพร้อมกับคนเหล่านี้ ตามพงศ์พันธุ์ของพวกเขา ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา มีหน่วยทหารศึกจำนวนสามหมื่นหกพันคน เพราะพวกเขามีภรรยาและบุตรชายหลายคน

7:4 And with them, by their generations, after the house of their fathers, were bands of soldiers for war, six and thirty thousand men: for they had many wives and sons.

7:5 และพี่น้องของพวกเขาซึ่งอยู่ท่ามกลางบรรดาครอบครัวของอิสสาคาร์ เป็นชายฉกรรจ์คนกล้าหาญทุกคน จำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาคือแปดหมื่นเจ็ดพันคน

7:5 And their brethren among all the families of Issachar were valiant men of might, reckoned in all by their genealogies fourscore and seven thousand.

ผู้สืบสายโลหิตของเบนยามิน
7:6 บุตรชายทั้งหลายของเบนยามินคือ เบลา และเบเคอร์ และเยดียาเอล สามคนด้วยกัน

Benjamin's Descendants
7:6 The sons of Benjamin; Bela, and Becher, and Jediael, three.

7:7 และบุตรชายทั้งหลายของเบลาคือ เอสโบน และอุสซี และอุสซีเอล และเยรีโมท และอิรี ห้าคนด้วยกัน เป็นบรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ และจำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาคือสองหมื่นสองพันสามสิบสี่คน

7:7 And the sons of Bela; Ezbon, and Uzzi, and Uzziel, and Jerimoth, and Iri, five; heads of the house of their fathers, mighty men of valour; and were reckoned by their genealogies twenty and two thousand and thirty and four.

7:8 และบุตรชายทั้งหลายของเบเคอร์คือ เศมิราห์ และโยอาช และเอลีเอเซอร์ และเอลีโอนัย และอมรี และเยรีโมท และอาบียาห์ และอานาโธท และอาเลเมท ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของเบเคอร์

7:8 And the sons of Becher; Zemira, and Joash, and Eliezer, and Elioenai, and Omri, and Jerimoth, and Abiah, and Anathoth, and Alameth. All these are the sons of Becher.

7:9 และจำนวนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูล ตามพงศ์พันธุ์ของพวกเขา เป็นบรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ คือสองหมื่นสองร้อยคน

7:9 And the number of them, after their genealogy by their generations, heads of the house of their fathers, mighty men of valour, was twenty thousand and two hundred.

7:10 บุตรชายทั้งหลายของเยดียาเอลด้วยคือ บิลฮาน และบุตรชายทั้งหลายของบิลฮานคือ เยอูช และเบนยามิน และเอฮูด และเคนาอะนาห์ และเศธาน และทารชิช และอาหิชาฮาร์

7:10 The sons also of Jediael; Bilhan: and the sons of Bilhan; Jeush, and Benjamin, and Ehud, and Chenaanah, and Zethan, and Tharshish, and Ahishahar.

7:11 ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของเยดียาเอล ตามบรรดาหัวหน้าครัวเรือนแห่งบรรพบุรุษของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญ มีจำนวนหนึ่งหมื่นเจ็ดพันสองร้อยคน พร้อมที่จะทำศึกและทำสงคราม

7:11 All these the sons of Jediael, by the heads of their fathers, mighty men of valour, were seventeen thousand and two hundred soldiers, fit to go out for war and battle.

7:12 ชุปปิมด้วย และหุปปิม เป็นบุตรทั้งหลายของอิระ และหุชิม เป็นบุตรชายทั้งหลายของอาเฮอร์

7:12 Shuppim also, and Huppim, the children of Ir, and Hushim, the sons of Aher.

บุตรชายทั้งหลายของนัฟทาลี
7:13 บุตรชายทั้งหลายของนัฟทาลีคือ ยาซีเอล และกูนี และเยเซอร์ และชัลลูม ลูกหลานของบิลฮาห์

Naphtali's Sons
7:13 The sons of Naphtali; Jahziel, and Guni, and Jezer, and Shallum, the sons of Bilhah.

ผู้สืบสายโลหิตของมนัสเสห์
7:14 บุตรชายทั้งหลายของมนัสเสห์คือ อัสรีเอล ซึ่งนางคลอดให้แก่ท่าน (แต่ภรรยาน้อยของท่านคือชาวอารัมคลอดมาคีร์บิดาของกิเลอาด

Descendants of Manasseh
7:14 The sons of Manasseh; Ashriel, whom she bare: (but his concubine the Aramitess bare Machir the father of Gilead:

7:15 และมาคีร์ได้รับพี่สาวของหุปปิมและชุปปิมมาเป็นภรรยา ซึ่งชื่อพี่สาวของพวกเขาคือมาอาคาห์) และชื่อของคนที่สองคือเศโลเฟหัด และเศโลเฟหัดมีบุตรสาวหลายคน

7:15 And Machir took to wife the sister of Huppim and Shuppim, whose sister's name was Maachah;) and the name of the second was Zelophehad: and Zelophehad had daughters.

7:16 และมาอาคาห์ภรรยาของมาคีร์คลอดบุตรชายคนหนึ่ง และนางเรียกชื่อของเขาว่า เปเรช และชื่อน้องชายของเขาคือเชเรช และบุตรชายทั้งหลายของเขาคือ อุลาม และราเคม

7:16 And Maachah the wife of Machir bare a son, and she called his name Peresh; and the name of his brother was Sheresh; and his sons were Ulam and Rakem.

7:17 และบุตรชายทั้งหลายของอุลามคือ เบดาน เหล่านี้เป็นบุตรชายทั้งหลายของกิเลอาด บุตรชายของมาคีร์ บุตรชายของมนัสเสห์

7:17 And the sons of Ulam; Bedan. These were the sons of Gilead, the son of Machir, the son of Manasseh.

7:18 และน้องสาวของเขาคือฮัมโมเลเคทคลอดอิชโฮด และอาบีเยเซอร์ และมาฮาลาห์

7:18 And his sister Hammoleketh bare Ishod, and Abiezer, and Mahalah.

7:19 และบุตรชายทั้งหลายของเชมิดาคือ อาหิยัน และเชเคม และลิคฮี และอานียัม

7:19 And the sons of Shemida were, Ahian, and Shechem, and Likhi, and Aniam.

ผู้สืบสายโลหิตของเอฟราอิม
7:20 และบุตรชายทั้งหลายของเอฟราอิมคือ ชูเธลาห์ และบุตรชายของชูเธลาห์คือเบเรด และบุตรชายของเบเรดคือทาหัท และบุตรชายของทาหัทคือเอลอาดาห์ และบุตรชายของเอลอาดาห์คือทาหัท

Descendants of Ephraim
7:20 And the sons of Ephraim; Shuthelah, and Bered his son, and Tahath his son, and Eladah his son, and Tahath his son,

7:21 และบุตรชายของทาหัทคือศาบาด และบุตรชายของศาบาดคือชูเธลาห์ และเอเซอร์ และเอเลอัด ซึ่งชาวเมืองกัทผู้ที่เกิดในดินแดนนั้นได้ฆ่าเสีย เพราะพวกเขาลงมาเพื่อปล้นสัตว์เลี้ยงของพวกเขา

7:21 And Zabad his son, and Shuthelah his son, and Ezer, and Elead, whom the men of Gath that were born in that land slew, because they came down to take away their cattle.

7:22 และเอฟราอิมบิดาของพวกเขาไว้ทุกข์เป็นเวลาหลายวัน และพี่น้องของท่านได้มาปลอบประโลมท่าน

7:22 And Ephraim their father mourned many days, and his brethren came to comfort him.

7:23 และเมื่อเอฟราอิมเข้าไปหาภรรยาของตน นางได้ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง และท่านเรียกชื่อของเขาว่า เบรียาห์ เพราะเหตุความชั่วร้ายตกอยู่กับครัวเรือนของท่าน

7:23 And when he went in to his wife, she conceived, and bare a son, and he called his name Beriah, because it went evil with his house.

7:24 (และบุตรสาวของท่านชื่อเชเอราห์ ผู้ซึ่งสร้างเมืองเบธโฮโรนล่างและบน และเมืองอุสเซนเชเอราห์)

7:24 (And his daughter was Sherah, who built Bethhoron the nether, and the upper, and Uzzensherah.)

7:25 และเอฟราอิมมีบุตรชายชื่อเรฟาห์ บุตรชายของเรฟาห์คือเรเชฟ และบุตรชายของเรเชฟคือเทลาห์ และบุตรชายของเทลาห์คือทาหาน

7:25 And Rephah was his son, also Resheph, and Telah his son, and Tahan his son,

7:26 บุตรชายของทาหานคือลาดาน บุตรชายของลาดานคืออัมมีฮูด บุตรชายของอัมมีฮูดคือเอลีชามา

7:26 Laadan his son, Ammihud his son, Elishama his son,

7:27 บุตรชายของเอลีชามาคือนูน บุตรชายของนูนคือโยชูวา

7:27 Non his son, Jehoshua his son.

กรรมสิทธิ์ของเอฟราอิม
7:28 และกรรมสิทธิ์กับภูมิลำเนาของพวกเขาคือ เบธเอลและบรรดาเมืองของนครนั้น และนาอารันด้านทิศตะวันออก และเกเซอร์ด้านทิศตะวันตก พร้อมกับบรรดาเมืองของนครเหล่านั้น เชเคมและบรรดาเมืองของนครนั้นด้วย จนถึงกาซาและบรรดาเมืองของนครนั้น

Where Ephraim Dwelt
7:28 And their possessions and habitations were, Bethel and the towns thereof, and eastward Naaran, and westward Gezer, with the towns thereof; Shechem also and the towns thereof, unto Gaza and the towns thereof:

7:29 และตามพรมแดนทั้งหลายของคนมนัสเสห์ มีเมืองเบธชานและบรรดาเมืองของนครนั้น ทาอานาคและบรรดาเมืองของนครนั้น เมกิดโดและบรรดาเมืองของนครนั้น โดร์และบรรดาเมืองของนครนั้น ลูกหลานของโยเซฟบุตรชายของอิสราเอลได้อาศัยอยู่ในที่เหล่านี้

7:29 And by the borders of the children of Manasseh, Bethshean and her towns, Taanach and her towns, Megiddo and her towns, Dor and her towns. In these dwelt the children of Joseph the son of Israel.

บุตรชายทั้งหลายของอาเชอร์
7:30 บุตรชายทั้งหลายของอาเชอร์คือ ยิมนาห์ และอิชอูอาห์ และอิชวี และเบรียาห์ และเสราห์น้องสาวของพวกเขา

Sons of Asher
7:30 The sons of Asher; Imnah, and Isuah, and Ishuai, and Beriah, and Serah their sister.

7:31 และบุตรชายทั้งหลายของเบรียาห์คือ เฮเบอร์และมัลคีเอล ผู้เป็นบิดาของบิรซาวิธ

7:31 And the sons of Beriah; Heber, and Malchiel, who is the father of Birzavith.

7:32 และเฮเบอร์ให้กำเนิดยาเฟล็ท และโชเมอร์ และโฮธามและชูวาน้องสาวของพวกเขา

7:32 And Heber begat Japhlet, and Shomer, and Hotham, and Shua their sister.

7:33 และบุตรชายทั้งหลายของยาเฟล็ทคือ ปาสัค และบิมฮาล และอัชวาท คนเหล่านี้เป็นบุตรทั้งหลายของยาเฟล็ท

7:33 And the sons of Japhlet; Pasach, and Bimhal, and Ashvath. These are the children of Japhlet.

7:34 และบุตรชายทั้งหลายของเชเมอร์คือ อาหิ และโรกาห์ เยฮุบบาห์ และอารัม

7:34 And the sons of Shamer; Ahi, and Rohgah, Jehubbah, and Aram.

7:35 และบุตรชายทั้งหลายของเฮเลมน้องชายของเขาคือ โศฟาห์ และอิมนา และเชเลช และอามัล

7:35 And the sons of his brother Helem; Zophah, and Imna, and Shelesh, and Amal.

7:36 บุตรชายทั้งหลายของโศฟาห์คือ สุอาห์ และฮารเนเฟอร์ และชูอัล และเบรี และอิมราห์

7:36 The sons of Zophah; Suah, and Harnepher, and Shual, and Beri, and Imrah,

7:37 เบเซอร์ และโฮด และชัมมา และชิลชาห์ และอิธราน และเบโอรา

7:37 Bezer, and Hod, and Shamma, and Shilshah, and Ithran, and Beera.

7:38 และบุตรชายทั้งหลายของเยเธอร์คือ เยฟุนเนห์ และปิสปา และอารา

7:38 And the sons of Jether; Jephunneh, and Pispah, and Ara.

7:39 และบุตรชายทั้งหลายของอุลลาคือ อาราห์ และฮันนีเอล และรีเซีย

7:39 And the sons of Ulla; Arah, and Haniel, and Rezia.

7:40 ทั้งสิ้นเหล่านี้เป็นลูกหลานของอาเชอร์ เป็นบรรดาหัวหน้าแห่งครัวเรือนของบิดาของพวกเขา เป็นชายฉกรรจ์ผู้กล้าหาญที่คัดเลือกไว้ เป็นเจ้านายใหญ่ และจำนวนคนที่ลงทะเบียนไว้ในลำดับวงศ์ตระกูลของพวกเขาซึ่งพร้อมที่จะทำสงครามและทำศึกคือสองหมื่นหกพันคน

7:40 All these were the children of Asher, heads of their father's house, choice and mighty men of valour, chief of the princes. And the number throughout the genealogy of them that were apt to the war and to battle was twenty and six thousand men.


1 พงศาวดาร 8 / 1 Chronicles 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

บุตรชายและหัวหน้าเผ่าของเบนยามิน
8:1 บัดนี้เบนยามินให้กำเนิดเบลาบุตรหัวปีของเขา อัชเบลคนที่สอง และอาหะราห์คนที่สาม

Benjamin's Sons and Chief Men
8:1 Now Benjamin begat Bela his firstborn, Ashbel the second, and Aharah the third,

8:2 โนฮาห์คนที่สี่ และราฟาคนที่ห้า

8:2 Nohah the fourth, and Rapha the fifth.

8:3 และบุตรชายทั้งหลายของเบลาคือ อัดดาห์ และเกรา และอาบีฮูด

8:3 And the sons of Bela were, Addar, and Gera, and Abihud,

8:4 และอาบีชูวา และนาอามาน และอาโหอาห์

8:4 And Abishua, and Naaman, and Ahoah,

8:5 และเกรา และเชฟูฟาน และหุราม

8:5 And Gera, and Shephuphan, and Huram.

8:6 และเหล่านี้เป็นบุตรชายทั้งหลายของเอฮูด เหล่านี้เป็นบรรดาหัวหน้าแห่งบรรพบุรุษของชาวเมืองเกบา และเขาทั้งหลายกวาดพวกเขาไปยังเมืองมานาฮาท

8:6 And these are the sons of Ehud: these are the heads of the fathers of the inhabitants of Geba, and they removed them to Manahath:

8:7 และนาอามาน และอาหิยาห์ และเกรา เขากวาดพวกเขาไป และให้กำเนิดอุสซาห์ และอาหิฮูด

8:7 And Naaman, and Ahiah, and Gera, he removed them, and begat Uzza, and Ahihud.

8:8 และชาหะราอิมให้กำเนิดบุตรทั้งหลายในแผ่นดินโมอับ หลังจากที่เขาได้ไล่พวกเขาไปแล้ว หุชิมและบาอาราเป็นภรรยาของเขา

8:8 And Shaharaim begat children in the country of Moab, after he had sent them away; Hushim and Baara were his wives.

8:9 และเขาให้กำเนิดบุตรทั้งหลายกับโฮเดชภรรยาของเขาคือ โยบับ และศิเบีย และเมชา และมัลคาม

8:9 And he begat of Hodesh his wife, Jobab, and Zibia, and Mesha, and Malcham,

8:10 และเยอูส และสาเคีย และมิรมาห์ เหล่านี้เป็นบุตรชายทั้งหลายของเขา เป็นบรรดาหัวหน้าแห่งบรรพบุรุษเหล่านั้น

8:10 And Jeuz, and Shachia, and Mirma. These were his sons, heads of the fathers.

8:11 และเขาให้กำเนิดกับหุชิมคือ อาบีทูบ และเอลปาอัล

8:11 And of Hushim he begat Abitub, and Elpaal.

8:12 บุตรชายทั้งหลายของเอลปาอัลคือ เอเบอร์ และมิชอัม และเชเมด ผู้สร้างเมืองโอโน และเมืองโลดพร้อมกับบรรดาเมืองของนครเหล่านั้น

8:12 The sons of Elpaal; Eber, and Misham, and Shamed, who built Ono, and Lod, with the towns thereof:

8:13 เบรียาห์ด้วย และเชมา ผู้เป็นพวกหัวหน้าแห่งบรรพบุรุษของชาวเมืองอัยยาโลน ผู้ซึ่งขับไล่ชาวเมืองกัทไปเสียนั้น

8:13 Beriah also, and Shema, who were heads of the fathers of the inhabitants of Aijalon, who drove away the inhabitants of Gath:

8:14 และอาหิโย ชาชัก และเยรีโมท

8:14 And Ahio, Shashak, and Jeremoth,

8:15 และเศบาดิยาห์ และอาราด และเอเดอร์

8:15 And Zebadiah, and Arad, and Ader,

8:16 และมีคาเอล และอิชปาห์ และโยฮา เป็นบุตรชายทั้งหลายของเบรียาห์

8:16 And Michael, and Ispah, and Joha, the sons of Beriah;

8:17 และเศบาดิยาห์ และเมชุลลาม และฮิสคี และเฮเบอร์

8:17 And Zebadiah, and Meshullam, and Hezeki, and Heber,

8:18 อิชเมรัยด้วย และยิสลิยาห์ และโยบับ เป็นบุตรชายทั้งหลายของเอลปาอัล

8:18 Ishmerai also, and Jezliah, and Jobab, the sons of Elpaal;

8:19 และยาคิม และศิครี และศับดี

8:19 And Jakim, and Zichri, and Zabdi,

8:20 และเอลีเยนัย และศิลเลธัย และเอลีเอล

8:20 And Elienai, and Zilthai, and Eliel,

8:21 และอาดายาห์ และเบไรอาห์ และชิมราท เป็นบุตรชายทั้งหลายของชิเมอี

8:21 And Adaiah, and Beraiah, and Shimrath, the sons of Shimhi;

8:22 และอิชปาน และเอเบอร์ และเอลีเอล

8:22 And Ishpan, and Heber, and Eliel,

8:23 และอับโดน และศิครี และฮานัน

8:23 And Abdon, and Zichri, and Hanan,

8:24 และฮานันยาห์ และเอลาม และอันโธธียาห์

8:24 And Hananiah, and Elam, and Antothijah,

8:25 และอิฟไดยาห์ และเปนูเอล เป็นบุตรชายทั้งหลายของชาชัก

8:25 And Iphedeiah, and Penuel, the sons of Shashak;

8:26 และชัมเชรัย และเชหะรียาห์ และอาธาลิยาห์

8:26 And Shamsherai, and Shehariah, and Athaliah,

8:27 และยาอาเรชียาห์ และเอลียาห์ และศิครี เป็นบุตรชายทั้งหลายของเยโรฮัม

8:27 And Jaresiah, and Eliah, and Zichri, the sons of Jeroham.

8:28 เหล่านี้เป็นบรรดาหัวหน้าแห่งบรรพบุรุษของพวกเขา ตามพงศ์พันธุ์ของพวกเขา เป็นชั้นหัวหน้า คนเหล่านี้อาศัยอยู่ในกรุงเยรูซาเล็ม

8:28 These were heads of the fathers, by their generations, chief men. These dwelt in Jerusalem.

8:29 และที่กิเบโอน บิดาของกิเบโอนอาศัยอยู่ที่นั่น ผู้ซึ่งชื่อภรรยาของท่านคือมาอาคาห์

8:29 And at Gibeon dwelt the father of Gibeon; whose wife's name was Maachah:

8:30 และบุตรชายหัวปีของท่านคืออับโดน และศูร์ และคีช และบาอัล และนาดับ

8:30 And his firstborn son Abdon, and Zur, and Kish, and Baal, and Nadab,

8:31 และเกโดร์ และอาหิโย และเศเคอร์

8:31 And Gedor, and Ahio, and Zacher.

8:32 และมิกโลทให้กำเนิดชิเมอาห์ และคนเหล่านี้อาศัยอยู่กับพี่น้องของพวกเขาในกรุงเยรูซาเล็มด้วย คืออาศัยอยู่ตรงหน้าพวกเขา

8:32 And Mikloth begat Shimeah. And these also dwelt with their brethren in Jerusalem, over against them.

ผู้สืบสายโลหิตของซาอูล
8:33 และเนอร์ให้กำเนิดคีช และคีชให้กำเนิดซาอูล และซาอูลให้กำเนิดโยนาธาน และมัลคีชูวา และอาบีนาดับ และเอชบาอัล

Descendants of Saul
8:33 And Ner begat Kish, and Kish begat Saul, and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

8:34 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดมีคาห์

8:34 And the son of Jonathan was Meribbaal; and Meribbaal begat Micah.

8:35 และบุตรชายทั้งหลายของมีคาห์คือ ปีโธน และเมเลค และทาเรีย และอาหัส

8:35 And the sons of Micah were, Pithon, and Melech, and Tarea, and Ahaz.

8:36 และอาหัสให้กำเนิดเยโฮอัดดาห์ และเยโฮอัดดาห์ให้กำเนิดอาเลเมท และอัสมาเวท และศิมรี และศิมรีให้กำเนิดโมซา

8:36 And Ahaz begat Jehoadah; and Jehoadah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza,

8:37 และโมซาให้กำเนิดบิเนอา บุตรชายของบิเนอาคือราฟา บุตรชายของราฟาคือเอเลอาสาห์ บุตรชายของเอเลอาสาห์คืออาเซล

8:37 And Moza begat Binea: Rapha was his son, Eleasah his son, Azel his son:

8:38 และอาเซลมีบุตรชายหกคน ชื่อของคนเหล่านี้คือ อัสรีคัม โบเครู และอิชมาเอล และเชอาริยาห์ และโอบาดีห์ และฮานัน ทั้งหมดเหล่านี้เป็นบุตรชายทั้งหลายของอาเซล

8:38 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan. All these were the sons of Azel.

8:39 และบุตรชายทั้งหลายของเอเชกน้องชายของเขาคือ อุลามบุตรหัวปีของเขา เยฮูชคนที่สอง และเอลีเฟเลทคนที่สาม

8:39 And the sons of Eshek his brother were, Ulam his firstborn, Jehush the second, and Eliphelet the third.

8:40 และบุตรชายทั้งหลายของอุลามเป็นชายฉกรรจ์ผู้กล้าหาญ เป็นพวกนักธนู และมีลูกหลานหลายคน เป็นจำนวนหนึ่งร้อยห้าสิบคน คนเหล่านี้ทั้งสิ้นเป็นลูกหลานของเบนยามิน

8:40 And the sons of Ulam were mighty men of valour, archers, and had many sons, and sons' sons, an hundred and fifty. All these are of the sons of Benjamin.


1 พงศาวดาร 9 / 1 Chronicles 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ลำดับวงศ์ตระกูลของอิสราเอลและยูดาห์
9:1 ดังนั้นอิสราเอลทั้งปวงได้ลงทะเบียนไว้โดยลำดับวงศ์ตระกูล และดูเถิด ทะเบียนเหล่านี้ก็ถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์ ผู้ถูกกวาดไปเป็นเชลยไปยังกรุงบาบิโลนเพราะการละเมิดของพวกเขา

Genealogies of Israel and Judah
9:1 So all Israel were reckoned by genealogies; and, behold, they were written in the book of the kings of Israel and Judah, who were carried away to Babylon for their transgression.

9:2 บัดนี้พวกแรกที่อาศัยอยู่ในกรรมสิทธิ์ทั้งหลายของพวกเขา ในบรรดานครของพวกเขานั้น คือคนอิสราเอล พวกปุโรหิต คนเลวี และพวกคนใช้ประจำพระวิหาร

9:2 Now the first inhabitants that dwelt in their possessions in their cities were, the Israelites, the priests, Levites, and the Nethinims.

9:3 และในกรุงเยรูซาเล็ม บางคนจากคนยูดาห์ และจากคนเบนยามิน และจากคนเอฟราอิม และคนมนัสเสห์ ได้อาศัยอยู่ที่นั่น

9:3 And in Jerusalem dwelt of the children of Judah, and of the children of Benjamin, and of the children of Ephraim, and Manasseh;

9:4 คืออุธัย บุตรชายของอัมมีฮูด บุตรชายของอมรี บุตรชายของอิมรี บุตรชายของบานี จากลูกหลานของเปเรศ บุตรชายของยูดาห์

9:4 Uthai the son of Ammihud, the son of Omri, the son of Imri, the son of Bani, of the children of Pharez the son of Judah.

9:5 และจากคนชีโลห์คือ อาสายาห์บุตรหัวปี และบุตรชายทั้งหลายของเขา

9:5 And of the Shilonites; Asaiah the firstborn, and his sons.

9:6 และจากบุตรชายทั้งหลายของเศ-ราห์คือ เยอูเอล และพี่น้องของพวกเขา รวมเป็นหกร้อยเก้าสิบคน

9:6 And of the sons of Zerah; Jeuel, and their brethren, six hundred and ninety.

9:7 และจากลูกหลานของเบนยามินคือ สัลลู บุตรชายของเมชุลลาม บุตรชายของโฮดาวิยาห์ บุตรชายของหัสเสนูอาห์

9:7 And of the sons of Benjamin; Sallu the son of Meshullam, the son of Hodaviah, the son of Hasenuah,

9:8 และอิบเนยาห์บุตรชายของเยโรฮัม และเอลาห์บุตรชายของอุสซี บุตรชายของมิครี และเมชุลลามบุตรชายของเชฟาทิยาห์ บุตรชายของเรอูเอล บุตรชายของอิบนียาห์

9:8 And Ibneiah the son of Jeroham, and Elah the son of Uzzi, the son of Michri, and Meshullam the son of Shephathiah, the son of Reuel, the son of Ibnijah;

9:9 และพี่น้องของพวกเขา ตามพงศ์พันธุ์ของพวกเขา รวมเป็นเก้าร้อยห้าสิบหกคน คนทั้งสิ้นเหล่านี้เป็นหัวหน้าของบรรพบุรุษในครัวเรือนแห่งบรรพบุรุษของพวกเขา

9:9 And their brethren, according to their generations, nine hundred and fifty and six. All these men were chief of the fathers in the house of their fathers.

พวกปุโรหิตใหญ่
9:10 และจากพวกปุโรหิตมี เยดายาห์ และเยโฮยาริบ และยาคีน

The Chief Priests
9:10 And of the priests; Jedaiah, and Jehoiarib, and Jachin,

9:11 และอาซาริยาห์ บุตรชายของฮิลคียาห์ บุตรชายของเมชุลลาม บุตรชายของศาโดก บุตรชายของเมราโยท บุตรชายของอาหิทูบ ผู้ปกครองแห่งพระนิเวศน์ของพระเจ้า

9:11 And Azariah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, the ruler of the house of God;

9:12 และอาดายาห์ บุตรชายของเยโรฮัม บุตรชายของปาชเฮอร์ บุตรชายของมัลคิยาห์ และมาอาสัย บุตรชายของอาดีเอล บุตรชายของยาเซราห์ บุตรชายของเมชุลลาม บุตรชายของเมชิลเลมิท บุตรชายของอิมเมอร์

9:12 And Adaiah the son of Jeroham, the son of Pashur, the son of Malchijah, and Maasiai the son of Adiel, the son of Jahzerah, the son of Meshullam, the son of Meshillemith, the son of Immer;

9:13 และพี่น้องของพวกเขา บรรดาหัวหน้าของครัวเรือนแห่งบรรพบุรุษของพวกเขา รวมเป็นหนึ่งพันเจ็ดร้อยหกสิบคน เป็นคนที่มีความสามารถมากสำหรับงานปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า

9:13 And their brethren, heads of the house of their fathers, a thousand and seven hundred and threescore; very able men for the work of the service of the house of God.

คนเลวีที่อาศัยอยู่ในกรุงเยรูซาเล็ม
9:14 และจากคนเลวีมี เชไมอาห์ บุตรชายของหัสชูบ บุตรชายของอัสรีคัม บุตรชายของฮาชาบิยาห์ จากลูกหลานของเมรารี

Levites Dwelling in Jerusalem
9:14 And of the Levites; Shemaiah the son of Hasshub, the son of Azrikam, the son of Hashabiah, of the sons of Merari;

9:15 และบัคบัคคาร์ เฮเรช และกาลาล และมัทธานิยาห์ บุตรชายของมีคาห์ บุตรชายของศิครี บุตรชายของอาสาฟ

9:15 And Bakbakkar, Heresh, and Galal, and Mattaniah the son of Micah, the son of Zichri, the son of Asaph;

9:16 และโอบาดีห์ บุตรชายของเชไมอาห์ บุตรชายของกาลาล บุตรชายของเยดูธูน และเบเรคิยาห์ บุตรชายของอาสา บุตรชายของเอลคานาห์ ผู้อาศัยอยู่ในหมู่บ้านทั้งหลายของคนเนโทฟาห์

9:16 And Obadiah the son of Shemaiah, the son of Galal, the son of Jeduthun, and Berechiah the son of Asa, the son of Elkanah, that dwelt in the villages of the Netophathites.

9:17 และพวกผู้เฝ้าประตูคือ ชัลลูม และอักขูบ และทัลโมน และอาหิมาน และพี่น้องของพวกเขา ชัลลูมเป็นหัวหน้า

9:17 And the porters were, Shallum, and Akkub, and Talmon, and Ahiman, and their brethren: Shallum was the chief;

9:18 ผู้ซึ่งประจำอยู่จนบัดนี้ในพระทวารของกษัตริย์ทางด้านทิศตะวันออก คนเหล่านี้เป็นพวกผู้เฝ้าประตูในบรรดาค่ายของคนเลวี

9:18 Who hitherto waited in the king's gate eastward: they were porters in the companies of the children of Levi.

9:19 และชัลลูม บุตรชายของโคเร บุตรชายของเอบียาสาฟ บุตรชายของโคราห์ และพี่น้องของเขา จากครัวเรือนแห่งบรรพบุรุษของเขา คนโคราห์ เป็นผู้อยู่เหนือการงานปรนนิบัติ เป็นพวกผู้เฝ้าประตูทั้งหลายของพลับพลา และบรรพบุรุษของพวกเขา เป็นผู้อยู่เหนือกองทัพของพระเยโฮวาห์ เป็นผู้ดูแลทางเข้า

9:19 And Shallum the son of Kore, the son of Ebiasaph, the son of Korah, and his brethren, of the house of his father, the Korahites, were over the work of the service, keepers of the gates of the tabernacle: and their fathers, being over the host of the LORD, were keepers of the entry.

9:20 และฟีเนหัส บุตรชายของเอเลอาซาร์ เป็นผู้ครอบครองเหนือพวกเขาในกาลก่อน และพระเยโฮวาห์ทรงสถิตอยู่กับเขา

9:20 And Phinehas the son of Eleazar was the ruler over them in time past, and the LORD was with him.

9:21 และเศคาริยาห์ บุตรชายของเมเชเลมิยาห์ เป็นผู้เฝ้าประตูของพลับพลาแห่งชุมนุมชน

9:21 And Zechariah the son of Meshelemiah was porter of the door of the tabernacle of the congregation.

9:22 บรรดาคนเหล่านี้ซึ่งได้ถูกเลือกให้เป็นพวกผู้เฝ้าประตูที่ธรณีทั้งหลายนั้น มีสองร้อยสิบสองคน คนเหล่านี้ลงทะเบียนไว้โดยลำดับวงศ์ตระกูลของพวกเขาในบรรดาหมู่บ้านของพวกเขา ผู้ซึ่งดาวิดและซามูเอลผู้ทำนายได้สถาปนาไว้ในตำแหน่งหน้าที่ของพวกเขา

9:22 All these which were chosen to be porters in the gates were two hundred and twelve. These were reckoned by their genealogy in their villages, whom David and Samuel the seer did ordain in their set office.

9:23 ดังนั้นพวกเขาและลูกหลานของพวกเขาจึงเป็นผู้ดูแลประตูรั้วทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ คือพระนิเวศน์แห่งพลับพลา ตามกองเวร

9:23 So they and their children had the oversight of the gates of the house of the LORD, namely, the house of the tabernacle, by wards.

9:24 ในทั้งสี่ด้านมีพวกผู้ดูแลประตูรั้ว คือด้านทิศตะวันออก ทิศตะวันตก ทิศเหนือ และทิศใต้

9:24 In four quarters were the porters, toward the east, west, north, and south.

9:25 และพี่น้องของพวกเขา ซึ่งอยู่ในบรรดาหมู่บ้านของพวกเขา ต้องเข้ามาทุก ๆ เจ็ดวัน ตามเวลากำหนดพร้อมกับคนเหล่านี้

9:25 And their brethren, which were in their villages, were to come after seven days from time to time with them.

หน้าที่สำคัญของคนเลวี
9:26 เพราะคนเลวีนี้ คือนายประตูรั้วทั้งสี่คน มีตำแหน่งหน้าที่ของพวกเขา และเป็นผู้อยู่เหนือบรรดาห้องและคลังทั้งหลายแห่งพระนิเวศน์ของพระเจ้า

Chief Duties of Certain Levites
9:26 For these Levites, the four chief porters, were in their set office, and were over the chambers and treasuries of the house of God.

9:27 และพวกเขาพักอาศัยอยู่รอบพระนิเวศน์ของพระเจ้า เพราะหน้าที่เฝ้าตกอยู่บนพวกเขา และหน้าที่เปิดพระนิเวศน์ทุกเช้าเกี่ยวข้องกับพวกเขา

9:27 And they lodged round about the house of God, because the charge was upon them, and the opening thereof every morning pertained to them.

9:28 และบางคนในพวกเขามีหน้าที่ดูแลภาชนะแห่งการปรนนิบัติต่าง ๆ เพื่อพวกเขาจะเบิกภาชนะเหล่านั้นออกไปและส่งภาชนะนั้นเข้ามาโดยต้องนับทุกครั้ง

9:28 And certain of them had the charge of the ministering vessels, that they should bring them in and out by tale.

9:29 บางคนในพวกเขาได้รับการแต่งตั้งให้ดูแลภาชนะเหล่านั้นด้วย และเครื่องใช้ทั้งสิ้นของสถานบริสุทธิ์ และแป้งละเอียด และน้ำองุ่น และน้ำมัน และกำยาน และเครื่องเทศทั้งหลาย

9:29 Some of them also were appointed to oversee the vessels, and all the instruments of the sanctuary, and the fine flour, and the wine, and the oil, and the frankincense, and the spices.

9:30 และบางคนซึ่งเป็นลูกหลานของพวกปุโรหิตก็เตรียมเครื่องเทศผสม

9:30 And some of the sons of the priests made the ointment of the spices.

9:31 และมัททีธิยาห์คนเลวีคนหนึ่ง ผู้เป็นบุตรหัวปีของชัลลูม คนโคราห์ มีตำแหน่งหน้าที่เป็นผู้ดูแลสิ่งต่าง ๆ ที่ถูกปิ้งในกระทะเหล็กทั้งหลาย

9:31 And Mattithiah, one of the Levites, who was the firstborn of Shallum the Korahite, had the set office over the things that were made in the pans.

9:32 และพี่น้องของพวกเขาบางคน ซึ่งเป็นลูกหลานของโคฮาท เป็นผู้ดูแลขนมปังหน้าพระพักตร์ เพื่อจัดเตรียมขนมปังหน้าพระพักตร์ไว้ทุกวันสะบาโต

9:32 And other of their brethren, of the sons of the Kohathites, were over the shewbread, to prepare it every sabbath.

9:33 และคนเหล่านี้เป็นพวกนักร้อง คือหัวหน้าของบรรพบุรุษของคนเลวี ผู้อาศัยอยู่ในห้องต่าง ๆ ในพระวิหารไม่ต้องทำการปรนนิบัติอย่างอื่น ด้วยว่าพวกเขาอยู่เวรทั้งกลางวันและกลางคืน

9:33 And these are the singers, chief of the fathers of the Levites, who remaining in the chambers were free: for they were employed in that work day and night.

9:34 คนเหล่านี้เป็นบรรดาหัวหน้าของคนเลวี เป็นชั้นหัวหน้า ตามพงศ์พันธุ์ของพวกเขา คนเหล่านี้อาศัยอยู่ที่กรุงเยรูซาเล็ม

9:34 These chief fathers of the Levites were chief throughout their generations; these dwelt at Jerusalem.

สายตระกูลของซาอูล
9:35 และในกิเบโอน เยฮีเอลบิดาของกิเบโอนก็อาศัยอยู่ ผู้ซึ่งชื่อภรรยาของท่านคือ มาอาคาห์

The Stock of Saul
9:35 And in Gibeon dwelt the father of Gibeon, Jehiel, whose wife's name was Maachah:

9:36 และบุตรชายหัวปีของท่านคือ อับโดน แล้วก็มี ศูร์ และคีช และบาอัล และเนอร์ และนาดับ

9:36 And his firstborn son Abdon, then Zur, and Kish, and Baal, and Ner, and Nadab,

9:37 และเกโดร์ และอาหิโย และเศคาริยาห์ และมิกโลท

9:37 And Gedor, and Ahio, and Zechariah, and Mikloth.

9:38 และมิกโลทให้กำเนิดชิเมอัม และคนเหล่านี้อาศัยอยู่กับพี่น้องของพวกเขาที่กรุงเยรูซาเล็มด้วย คืออาศัยอยู่ตรงหน้าพี่น้องของพวกเขา

9:38 And Mikloth begat Shimeam. And they also dwelt with their brethren at Jerusalem, over against their brethren.

9:39 และเนอร์ให้กำเนิดคีช และคีชให้กำเนิดซาอูล และซาอูลให้กำเนิดโยนาธาน และมัลคีชูวา และอาบีนาดับ และเอชบาอัล

9:39 And Ner begat Kish; and Kish begat Saul; and Saul begat Jonathan, and Malchishua, and Abinadab, and Eshbaal.

9:40 และบุตรชายของโยนาธานคือ เมริบบาอัล และเมริบบาอัลให้กำเนิดมีคาห์

9:40 And the son of Jonathan was Meribbaal: and Meribbaal begat Micah.

9:41 และบุตรชายทั้งหลายของมีคาห์คือ ปีโธน และเมเลค และทาเรีย และอาหัส

9:41 And the sons of Micah were, Pithon, and Melech, and Tahrea, and Ahaz.

9:42 และอาหัสให้กำเนิดยาราห์ และยาราห์ให้กำเนิดอาเลเมท และอัสมาเวท และศิมรี และศิมรีให้กำเนิดโมซา

9:42 And Ahaz begat Jarah; and Jarah begat Alemeth, and Azmaveth, and Zimri; and Zimri begat Moza;

9:43 และโมซาให้กำเนิดบิเนอา และบุตรชายของบิเนอาคือ เรไฟยาห์ บุตรชายของเรไฟยาห์คือ เอเลอาสาห์ บุตรชายของเอเลอาสาห์คือ อาเซล

9:43 And Moza begat Binea; and Rephaiah his son, Eleasah his son, Azel his son.

9:44 และอาเซลมีบุตรชายหกคน ซึ่งชื่อของคนเหล่านี้คือ อัสรีคัม โบเครู และอิชมาเอล และเชอาริยาห์ และโอบาดีห์ และฮานัน คนเหล่านี้เป็นบุตรชายทั้งหลายของอาเซล

9:44 And Azel had six sons, whose names are these, Azrikam, Bocheru, and Ishmael, and Sheariah, and Obadiah, and Hanan: these were the sons of Azel.


1 พงศาวดาร 10 / 1 Chronicles 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ซาอูลพ่ายแพ้และถูกฆ่าเสีย (1 ซมอ 31:1-7)
10:1 บัดนี้คนฟีลิสเตียได้ต่อสู้กับคนอิสราเอล และคนอิสราเอลก็หนีไปจากต่อหน้าคนฟีลิสเตีย และล้มตายอยู่ในภูเขากิลโบอา

Saul Defeated and Slain (1 Sam. 31:1-7)
10:1 Now the Philistines fought against Israel; and the men of Israel fled from before the Philistines, and fell down slain in mount Gilboa.

10:2 และคนฟีลิสเตียก็ไล่ติดตามซาอูลกับพวกราชโอรสของพระองค์อย่างหนัก และคนฟีลิสเตียได้ฆ่าโยนาธาน และอาบีนาดับ และมัลคีชูวา เหล่าราชโอรสของซาอูลเสีย

10:2 And the Philistines followed hard after Saul, and after his sons; and the Philistines slew Jonathan, and Abinadab, and Malchishua, the sons of Saul.

10:3 และการสู้รบอันดุเดือดนั้นก็ประชิดซาอูลเข้าไป และพวกนักธนูได้ยิงถูกพระองค์ และพระองค์ได้รับบาดเจ็บโดยพวกนักธนูนั้น

10:3 And the battle went sore against Saul, and the archers hit him, and he was wounded of the archers.

10:4 แล้วซาอูลตรัสกับผู้ถือเครื่องอาวุธของพระองค์ว่า “จงชักดาบของเจ้าออก และแทงเราให้ทะลุด้วยดาบนั้นเถิด เกรงว่าคนที่มิได้เข้าสุหนัตเหล่านี้จะเข้ามา และย่ำยีเรา” แต่ผู้ถือเครื่องอาวุธของพระองค์ไม่ยอมกระทำตาม เพราะเขากลัวยิ่งนัก ฉะนั้นซาอูลจึงเอาดาบมาเล่มหนึ่งและล้มทับดาบนั้น

10:4 Then said Saul to his armourbearer, Draw thy sword, and thrust me through therewith; lest these uncircumcised come and abuse me. But his armourbearer would not; for he was sore afraid. So Saul took a sword, and fell upon it.

10:5 และเมื่อผู้ถือเครื่องอาวุธของพระองค์เห็นว่าซาอูลสิ้นพระชนม์แล้ว เขาก็ล้มทับดาบเหมือนกันและตายเสีย

10:5 And when his armourbearer saw that Saul was dead, he fell likewise on the sword, and died.

10:6 ดังนั้นซาอูลจึงสิ้นพระชนม์ และราชโอรสทั้งสามคนของพระองค์ และราชวงศ์ทั้งสิ้นของพระองค์ก็ตายด้วยกัน

10:6 So Saul died, and his three sons, and all his house died together.

10:7 และเมื่อบรรดาคนอิสราเอลที่อยู่ในหุบเขาเห็นว่าคนอิสราเอลได้หนีไป และเห็นว่าซาอูลกับพวกราชโอรสของพระองค์สิ้นชีพแล้ว พวกเขาก็ทิ้งนครทั้งหลายของพวกเขาเสียและหลบหนีไป และคนฟีลิสเตียมาและอาศัยอยู่ในนครเหล่านั้น

10:7 And when all the men of Israel that were in the valley saw that they fled, and that Saul and his sons were dead, then they forsook their cities, and fled: and the Philistines came and dwelt in them.

คนฟีลิสเตียฉลองการสิ้นพระชนม์ของซาอูล (1 ซมอ 31:8-13)
10:8 และต่อมาในวันรุ่งขึ้น เมื่อคนฟีลิสเตียมาเพื่อปลดเอาเสื้อผ้าจากคนที่ถูกฆ่า พวกเขาก็พบซาอูลและพวกราชโอรสของพระองค์ล้มตายอยู่ในภูเขากิลโบอา

Philistines Celebrate Saul's Death (1 Sam. 31:8-13)
10:8 And it came to pass on the morrow, when the Philistines came to strip the slain, that they found Saul and his sons fallen in mount Gilboa.

10:9 และเมื่อพวกเขาได้ถอดเครื่องทรงของพระองค์ออก พวกเขาก็เอาพระเศียรของพระองค์ และเครื่องอาวุธของพระองค์ไป และส่งเข้าไปในแผ่นดินของคนฟีลิสเตียโดยรอบ เพื่อประกาศข่าวดีทั้งหลายต่อบรรดารูปเคารพของพวกเขา และต่อประชาชน

10:9 And when they had stripped him, they took his head, and his armour, and sent into the land of the Philistines round about, to carry tidings unto their idols, and to the people.

10:10 และพวกเขาบรรจุเครื่องอาวุธของพระองค์ไว้ในวิหารแห่งพระทั้งหลายของพวกเขา และมัดพระเศียรของพระองค์ไว้ในวิหารของพระดาโกน

10:10 And they put his armour in the house of their gods, and fastened his head in the temple of Dagon.

10:11 และเมื่อบรรดาชาวเมืองยาเบชกิเลอาดได้ยินเรื่องทั้งสิ้นที่คนฟีลิสเตียได้กระทำต่อซาอูลนั้น

10:11 And when all Jabeshgilead heard all that the Philistines had done to Saul,

10:12 พวกเขาก็ลุกขึ้น คือชายที่กล้าหาญทุกคน และปลดพระศพของซาอูลและศพทั้งหลายของเหล่าราชโอรสของพระองค์ลงเสีย และนำพวกเขามาที่เมืองยาเบช และฝังอัฐิทั้งหลายของพวกเขาไว้ใต้ต้นโอ๊กในยาเบช และอดอาหารเจ็ดวัน

10:12 They arose, all the valiant men, and took away the body of Saul, and the bodies of his sons, and brought them to Jabesh, and buried their bones under the oak in Jabesh, and fasted seven days.

บาปของซาอูลทำให้พระองค์เสียราชอาณาจักร
10:13 ดังนั้นซาอูลได้สิ้นพระชนม์เพราะเหตุความละเมิดของพระองค์ซึ่งพระองค์กระทำต่อพระเยโฮวาห์ คือต่อพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ไม่ได้รักษาไว้ และเพราะเหตุได้ขอคำปรึกษาจากคนทรง เพื่อไต่ถามจากวิญญาณของคนทรงนั้น

Saul's Sins Lost Him the Kingdom
10:13 So Saul died for his transgression which he committed against the LORD, even against the word of the LORD, which he kept not, and also for asking counsel of one that had a familiar spirit, to enquire of it;

10:14 และไม่ได้ทูลถามพระเยโฮวาห์ ฉะนั้นพระเยโฮวาห์จึงทรงสังหารพระองค์เสีย และทรงยกราชอาณาจักรให้แก่ดาวิดบุตรชายของเจสซี

10:14 And enquired not of the LORD: therefore he slew him, and turned the kingdom unto David the son of Jesse.


1 พงศาวดาร 11 / 1 Chronicles 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดได้รับการเจิมตั้งให้เป็นกษัตริย์เหนืออิสราเอล (2 ซมอ 5:1-3)
11:1 แล้วคนอิสราเอลทั้งสิ้นได้รวบรวมกันมาเฝ้าดาวิดที่เมืองเฮโบรน โดยทูลว่า “ดูเถิด พวกข้าพระองค์เป็นกระดูกของพระองค์และเนื้อของพระองค์

David Becomes King over Israel (2 Sam. 5:1-3)
11:1 Then all Israel gathered themselves to David unto Hebron, saying, Behold, we are thy bone and thy flesh.

11:2 และยิ่งกว่านั้นในอดีตเมื่อซาอูลเป็นกษัตริย์ พระองค์ทรงเป็นผู้ที่ได้นำอิสราเอลออกไปและเข้ามา และพระเยโฮวาห์พระเจ้าของพระองค์ได้ตรัสแก่พระองค์ว่า ‘เจ้าต้องเลี้ยงดูอิสราเอลประชากรของเรา และเจ้าต้องเป็นเจ้านายเหนืออิสราเอลประชากรของเรา’”

11:2 And moreover in time past, even when Saul was king, thou wast he that leddest out and broughtest in Israel: and the LORD thy God said unto thee, Thou shalt feed my people Israel, and thou shalt be ruler over my people Israel.

11:3 ฉะนั้นบรรดาพวกผู้อาวุโสของคนอิสราเอลได้มาเฝ้ากษัตริย์ที่เมืองเฮโบรน และดาวิดทรงทำพันธสัญญากับพวกเขาในเมืองเฮโบรนต่อพระพักตร์พระเยโฮวาห์ และพวกเขาเจิมตั้งดาวิดให้เป็นกษัตริย์เหนืออิสราเอล ตามพระวจนะของพระเยโฮวาห์โดยซามูเอล

11:3 Therefore came all the elders of Israel to the king to Hebron; and David made a covenant with them in Hebron before the LORD; and they anointed David king over Israel, according to the word of the LORD by Samuel.

กรุงเยรูซาเล็มจะเป็นเมืองหลวง (2 ซมอ 5:6-12)
11:4 และดาวิดกับคนอิสราเอลทั้งสิ้นไปยังเยรูซาเล็ม ซึ่งคือเยบุส ที่นั่นคนเยบุสอยู่ ซึ่งเป็นชาวแผ่นดินนั้น

Jerusalem Now Made Capital (2 Sam. 5:6-12)
11:4 And David and all Israel went to Jerusalem, which is Jebus; where the Jebusites were, the inhabitants of the land.

11:5 และบรรดาชาวเมืองเยบุสกล่าวแก่ดาวิดว่า “เจ้าจะยกเข้ามาที่นี่ไม่ได้” แต่อย่างไรก็ตาม ดาวิดได้ทรงยึดที่กำบังเข้มแข็งแห่งศิโยนได้ ซึ่งก็คือนครของดาวิด

11:5 And the inhabitants of Jebus said to David, Thou shalt not come hither. Nevertheless David took the castle of Zion, which is the city of David.

11:6 และดาวิดตรัสว่า “ผู้ใดก็ตามที่ฆ่าคนเยบุสก่อนจะได้เป็นหัวหน้าและผู้บัญชาการทหาร” ดังนั้นโยอาบบุตรชายของเศรุยาห์จึงยกขึ้นไปก่อนและเป็นหัวหน้า

11:6 And David said, Whosoever smiteth the Jebusites first shall be chief and captain. So Joab the son of Zeruiah went first up, and was chief.

11:7 และดาวิดประทับอยู่ในที่กำบังเข้มแข็ง เพราะฉะนั้นพวกเขาจึงเรียกที่นั้นว่า นครของดาวิด

11:7 And David dwelt in the castle; therefore they called it the city of David.

11:8 และพระองค์ได้ทรงสร้างนครนั้นโดยรอบ ตั้งแต่มิลโลโดยรอบ และโยอาบได้ซ่อมส่วนที่เหลือของนครนั้น

11:8 And he built the city round about, even from Millo round about: and Joab repaired the rest of the city.

11:9 ดังนั้นดาวิดทรงเจริญใหญ่โตยิ่งขึ้น เพราะว่าพระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพระองค์

11:9 So David waxed greater and greater: for the LORD of hosts was with him.

รายชื่อพวกวีรบุรุษของดาวิด (2 ซมอ 23:8-39)
11:10 เหล่านี้เป็นคนที่เด่นในบรรดาวีรบุรุษที่ดาวิดทรงมีอยู่ด้วย ผู้สนับสนุนพระองค์อย่างแข็งแรงในราชอาณาจักรของพระองค์ พร้อมกับคนอิสราเอลทั้งสิ้น เพื่อเชิญพระองค์ให้เป็นกษัตริย์ ตามพระวจนะของพระเยโฮวาห์เกี่ยวกับอิสราเอล

David's Mighty Men Listed (2 Sam. 23:8-39)
11:10 These also are the chief of the mighty men whom David had, who strengthened themselves with him in his kingdom, and with all Israel, to make him king, according to the word of the LORD concerning Israel.

11:11 และนี่เป็นจำนวนพวกวีรบุรุษที่ดาวิดมี ได้แก่ ยาโชเบอัม คนฮักโมนี เป็นหัวหน้าพวกผู้บังคับบัญชา ท่านยกหอกของท่านขึ้นต่อสู้กับคนสามร้อยคนซึ่งท่านได้ฆ่าเสียในครั้งเดียว

11:11 And this is the number of the mighty men whom David had; Jashobeam, an Hachmonite, the chief of the captains: he lifted up his spear against three hundred slain by him at one time.

11:12 และรองจากท่าน คือเอเลอาซาร์บุตรชายของโดโดคนอาโหอาห์ ผู้ซึ่งเป็นคนหนึ่งในวีรบุรุษสามคนนั้น

11:12 And after him was Eleazar the son of Dodo, the Ahohite, who was one of the three mighties.

11:13 ท่านอยู่กับดาวิดที่ปัสดัมมิม และที่นั่นคนฟีลิสเตียชุมนุมกันเพื่อสู้รบกัน เป็นที่ที่มีพื้นดินผืนหนึ่งมีข้าวบาร์เลย์เต็มไปหมด และพวกทหารได้หนีไปต่อหน้าคนฟีลิสเตีย

11:13 He was with David at Pasdammim, and there the Philistines were gathered together to battle, where was a parcel of ground full of barley; and the people fled from before the Philistines.

11:14 และพวกเขายืนมั่นอยู่ท่ามกลางพื้นดินผืนนั้น และป้องกันที่ดินนั้นไว้ และได้ฆ่าคนฟีลิสเตียเสีย และพระเยโฮวาห์ทรงช่วยพวกเขาให้รอดด้วยการช่วยกู้อันยิ่งใหญ่

11:14 And they set themselves in the midst of that parcel, and delivered it, and slew the Philistines; and the LORD saved them by a great deliverance.

11:15 บัดนี้สามคนจากพวกทหารเอกสามสิบคนนั้นได้ลงมายังศิลานั้นเพื่อมาหาดาวิด โดยเข้าไปในถ้ำอดุลลัม และกองทัพของคนฟีลิสเตียตั้งค่ายอยู่ในหุบเขาแห่งเรฟาอิม

11:15 Now three of the thirty captains went down to the rock to David, into the cave of Adullam; and the host of the Philistines encamped in the valley of Rephaim.

11:16 และเวลานั้นดาวิดประทับในที่กำบังเข้มแข็ง และตอนนั้นกองทหารรักษาการณ์ของคนฟีลิสเตียก็อยู่ที่เบธเลเฮม

11:16 And David was then in the hold, and the Philistines' garrison was then at Bethlehem.

11:17 และดาวิดมีความอาลัย และตรัสว่า “โอ หวังว่าจะมีสักคนหนึ่งส่งน้ำจากบ่อแห่งเบธเลเฮมที่อยู่ข้างประตูเมืองมาให้เราดื่ม”

11:17 And David longed, and said, Oh that one would give me drink of the water of the well of Bethlehem, that is at the gate!

11:18 และคนทั้งสามนั้นได้แหกค่ายคนฟีลิสเตียเข้าไป และตักน้ำจากบ่อแห่งเบธเลเฮม ที่อยู่ข้างประตูเมือง และเอาน้ำนั้น และนำน้ำนั้นมาถวายแด่ดาวิด แต่ดาวิดไม่ทรงยอมดื่มน้ำนั้น แต่ทรงเทน้ำนั้นออกถวายแด่พระเยโฮวาห์

11:18 And the three brake through the host of the Philistines, and drew water out of the well of Bethlehem, that was by the gate, and took it, and brought it to David: but David would not drink of it, but poured it out to the LORD,

11:19 และตรัสว่า “ขอพระเจ้าของข้าทรงห้ามข้า ที่ข้าจะกระทำเช่นนี้ ควรหรือที่ข้าจะดื่มโลหิตของคนเหล่านี้ผู้ที่เสี่ยงชีวิตของเขา เพราะด้วยการเสี่ยงชีวิตของพวกเขาเอง พวกเขาได้เอาน้ำนี้มา” เพราะฉะนั้นพระองค์จึงไม่ทรงยอมดื่มน้ำนั้น สิ่งเหล่านี้วีรบุรุษทั้งสามคนนี้ได้กระทำ

11:19 And said, My God forbid it me, that I should do this thing: shall I drink the blood of these men that have put their lives in jeopardy? for with the jeopardy of their lives they brought it. Therefore he would not drink it. These things did these three mightiest.

11:20 และอาบีชัยน้องชายของโยอาบเป็นหัวหน้าของพวกสามคน ด้วยว่าโดยการยกหอกของท่านขึ้นต่อสู้กับทหารสามร้อยคน ท่านได้ฆ่าพวกเขาเสียสิ้น และได้รับชื่อในท่ามกลางพวกสามคนนั้น

11:20 And Abishai the brother of Joab, he was chief of the three: for lifting up his spear against three hundred, he slew them, and had a name among the three.

11:21 ในสามคนนั้นท่านมีเกียรติมากกว่าอีกสองคนนั้น ด้วยว่าท่านได้เป็นผู้บังคับบัญชาของพวกสามคนนั้น อย่างไรก็ตามท่านไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น

11:21 Of the three, he was more honourable than the two; for he was their captain: howbeit he attained not to the first three.

11:22 เบไนยาห์บุตรชายของเยโฮยาดา บุตรชายของชายกล้าหาญคนหนึ่งแห่งเมืองขับเซเอล ผู้ซึ่งได้กระทำวีรกรรมหลายอย่าง ท่านได้ฆ่าชายผู้เป็นเหมือนสิงโตของโมอับเสียสองคน ท่านได้ลงไปและฆ่าสิงโตตัวหนึ่งในบ่อในวันที่หิมะตกหนักด้วย

11:22 Benaiah the son of Jehoiada, the son of a valiant man of Kabzeel, who had done many acts; he slew two lionlike men of Moab: also he went down and slew a lion in a pit in a snowy day.

11:23 และท่านได้ฆ่าคนอียิปต์คนหนึ่ง เป็นชายรูปร่างใหญ่โต สูงห้าศอก และในมือของคนอียิปต์นั้นมีหอกเหมือนไม้กระพั่นทอผ้า และเบไนยาห์ลงไปหาเขาด้วยไม้เท้า และแย่งเอาหอกมาจากมือของคนอียิปต์นั้น และฆ่าเขาด้วยหอกของเขาเอง

11:23 And he slew an Egyptian, a man of great stature, five cubits high; and in the Egyptian's hand was a spear like a weaver's beam; and he went down to him with a staff, and plucked the spear out of the Egyptian's hand, and slew him with his own spear.

11:24 สิ่งเหล่านี้เบไนยาห์บุตรชายของเยโฮยาดาได้กระทำ และได้ชื่อในท่ามกลางวีรบุรุษสามคนนั้น

11:24 These things did Benaiah the son of Jehoiada, and had the name among the three mighties.

11:25 ดูเถิด ท่านมีเกียรติในท่ามกลางสามสิบคนนั้น แต่ไม่มียศเท่ากับวีรบุรุษสามคนแรกนั้น และดาวิดได้ทรงแต่งตั้งท่านให้เป็นผู้บังคับบัญชาทหารรักษาพระองค์

11:25 Behold, he was honourable among the thirty, but attained not to the first three: and David set him over his guard.

11:26 นอกนั้นมีเหล่าทหารกล้าหาญของกองทัพทั้งหลายคือ อาสาเฮลน้องชายของโยอาบ เอลฮานันบุตรชายของโดโดชาวเบธเลเฮม

11:26 Also the valiant men of the armies were, Asahel the brother of Joab, Elhanan the son of Dodo of Bethlehem,

11:27 ชัมโมทชาวเมืองฮาโรร์ เฮเลสชาวเมืองเปโลน

11:27 Shammoth the Harorite, Helez the Pelonite,

11:28 อิราบุตรชายของอิกเขชชาวเมืองเทโคอา อาบีเยเซอร์ชาวเมืองอานาโธท

11:28 Ira the son of Ikkesh the Tekoite, Abiezer the Antothite,

11:29 สิบเบคัยคนหุชาห์ อิลัยคนอาโหอาห์

11:29 Sibbecai the Hushathite, Ilai the Ahohite,

11:30 มาหะรัยชาวเมืองเนโทฟาห์ เฮเลดบุตรชายของบาอานาห์ชาวเมืองเนโทฟาห์

11:30 Maharai the Netophathite, Heled the son of Baanah the Netophathite,

11:31 อิธัยบุตรชายของรีบัยชาวเมืองกิเบอาห์ ที่เป็นของคนเบนยามิน เบไนยาห์ชาวเมืองปิราโธน

11:31 Ithai the son of Ribai of Gibeah, that pertained to the children of Benjamin, Benaiah the Pirathonite,

11:32 หุรัยชาวลำธารกาอัช อาบีเอลชาวเมืองอารบาห์

11:32 Hurai of the brooks of Gaash, Abiel the Arbathite,

11:33 อัสมาเวทชาวเมืองบาฮูริม เอลียาบาชาวเมืองชาอัลโบน

11:33 Azmaveth the Baharumite, Eliahba the Shaalbonite,

11:34 บรรดาบุตรชายของฮาเชมชาวเมืองกีโซน โยนาธานบุตรชายของชากีคนฮาราร์

11:34 The sons of Hashem the Gizonite, Jonathan the son of Shage the Hararite,

11:35 อาหิยัมบุตรชายของสาคาร์คนฮาราร์ เอลีฟัลบุตรชายของเออร์

11:35 Ahiam the son of Sacar the Hararite, Eliphal the son of Ur,

11:36 เฮเฟอร์ชาวเมืองเมเค-ราไธด์ อาหิยาห์ชาวเมืองเปโลน

11:36 Hepher the Mecherathite, Ahijah the Pelonite,

11:37 เฮสโรชาวเมืองคารเมล นาอารัยบุตรชายของเอสบัย

11:37 Hezro the Carmelite, Naarai the son of Ezbai,

11:38 โยเอลน้องชายของนาธัน มิบฮาร์บุตรชายของฮากรี

11:38 Joel the brother of Nathan, Mibhar the son of Haggeri,

11:39 เศเลกคนอัมโมน นาหะรัยชาวเมืองเบเอโรท ผู้ถือเครื่องอาวุธของโยอาบบุตรชายของเศรุยาห์

11:39 Zelek the Ammonite, Naharai the Berothite, the armourbearer of Joab the son of Zeruiah,

11:40 อิราคนอิทไรต์ กาเรบคนอิทไรต์

11:40 Ira the Ithrite, Gareb the Ithrite,

11:41 อุรีอาห์คนฮิตไทต์ ศาบาดบุตรชายของอัคลัย

11:41 Uriah the Hittite, Zabad the son of Ahlai,

11:42 อาดีนาบุตรชายของชิซาคนรูเบน ผู้บังคับบัญชาคนหนึ่งของคนรูเบน และสามสิบคนด้วยกันกับท่าน

11:42 Adina the son of Shiza the Reubenite, a captain of the Reubenites, and thirty with him,

11:43 ฮานันบุตรชายของมาอาคาห์ และโยชาฟัทคนมิทเน

11:43 Hanan the son of Maachah, and Joshaphat the Mithnite,

11:44 อุสชียาชาวอัชทาโรท ซามาและเยฮีเอล บุตรชายทั้งหลายของโฮธามคนอาโรเออร์

11:44 Uzzia the Ashterathite, Shama and Jehiel the sons of Hothan the Aroerite,

11:45 เยดียาเอลบุตรชายของชิมรี และโยฮาน้องชายของเขา ชาวทิไซต์

11:45 Jediael the son of Shimri, and Joha his brother, the Tizite,

11:46 เอลีเอลคนมาหะไวต์ และเยรีบัย และโยชาวิยาห์ บุตรชายทั้งหลายของเอลนาอัม และอิทมาห์คนโมอับ

11:46 Eliel the Mahavite, and Jeribai, and Joshaviah, the sons of Elnaam, and Ithmah the Moabite,

11:47 เอลีเอล และโอเบด และยาอาสีเอล คนเมโซบัย

11:47 Eliel, and Obed, and Jasiel the Mesobaite.


1 พงศาวดาร 12 / 1 Chronicles 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกต่าง ๆ ที่ร่วมกับดาวิดที่ศิกลาก
12:1 บัดนี้คนเหล่านี้เป็นคนที่มาหาดาวิดที่ศิกลาก ขณะเมื่อท่านเก็บตัวมิดชิดเพราะเหตุซาอูลบุตรชายของคีช และพวกเขาอยู่ท่ามกลางพวกชายฉกรรจ์ พวกผู้ช่วยเหลือแห่งการศึกสงคราม

Groups That Joined David at Ziklag
12:1 Now these are they that came to David to Ziklag, while he yet kept himself close because of Saul the son of Kish: and they were among the mighty men, helpers of the war.

12:2 พวกเขาติดอาวุธด้วยคันธนูทั้งหลาย และสามารถใช้ได้ทั้งมือขวาและมือซ้ายในการเหวี่ยงหินด้วยสลิง และการยิงบรรดาลูกธนูออกจากคันธนู คือญาติพี่น้องของซาอูล ของเผ่าเบนยามิน

12:2 They were armed with bows, and could use both the right hand and the left in hurling stones and shooting arrows out of a bow, even of Saul's brethren of Benjamin.

12:3 หัวหน้าเป็นอาหิเยเซอร์ ถัดไปคือโยอาช บุตรชายทั้งหลายของเชมาอาห์ชาวเมืองกิเบอัท และเยซีเอล และเปเลธ บุตรชายทั้งหลายของอัสมาเวท และเบราคาห์ และเยฮูชาวอานาโธท

12:3 The chief was Ahiezer, then Joash, the sons of Shemaah the Gibeathite; and Jeziel, and Pelet, the sons of Azmaveth; and Berachah, and Jehu the Antothite,

12:4 และอิชมัยยาห์คนกิเบโอน เป็นชายฉกรรจ์ในท่ามกลางพวกสามสิบคนนั้น และเป็นหัวหน้าเหนือสามสิบคนนั้น และเยเรมีย์ และยาฮาซีเอล และโยฮานัน และโยซาบาดชาวเมืองเกเดราห์

12:4 And Ismaiah the Gibeonite, a mighty man among the thirty, and over the thirty; and Jeremiah, and Jahaziel, and Johanan, and Josabad the Gederathite,

12:5 เอลูซัย และเยรีโมท และเบอัลยาห์ และเชมาริยาห์ และเชฟาทิยาห์ คนฮารูฟ

12:5 Eluzai, and Jerimoth, and Bealiah, and Shemariah, and Shephatiah the Haruphite,

12:6 เอลคานาห์ และอิสชีอาห์ และอาซาเรล และโยเอเซอร์ และยาโชเบอัม พวกคนโคราห์

12:6 Elkanah, and Jesiah, and Azareel, and Joezer, and Jashobeam, the Korhites,

12:7 และโยเอลาห์ และเศบาดิยาห์ บุตรชายทั้งหลายของเยโรฮัมชาวเกโดร์

12:7 And Joelah, and Zebadiah, the sons of Jeroham of Gedor.

12:8 และจากคนกาดมีคนหนีเข้าไปอยู่ฝ่ายดาวิด ณ ที่กำบังเข้มแข็งในถิ่นทุรกันดาร เป็นชายฉกรรจ์และผู้ชำนาญศึก ที่ชำนาญโล่และดั้ง ผู้ซึ่งใบหน้าของพวกเขาเหมือนหน้าพวกสิงโต และรวดเร็วเหมือนพวกกวางโรบนภูเขาทั้งหลาย

12:8 And of the Gadites there separated themselves unto David into the hold to the wilderness men of might, and men of war fit for the battle, that could handle shield and buckler, whose faces were like the faces of lions, and were as swift as the roes upon the mountains;

12:9 เอเซอร์เป็นคนแรก โอบาดีห์ที่สอง เอลีอับที่สาม

12:9 Ezer the first, Obadiah the second, Eliab the third,

12:10 มิชมันนาห์ที่สี่ เยเรมีย์ที่ห้า

12:10 Mishmannah the fourth, Jeremiah the fifth,

12:11 อัททัยที่หก เอลีเอลที่เจ็ด

12:11 Attai the sixth, Eliel the seventh,

12:12 โยฮานันที่แปด เอลซาบาดที่เก้า

12:12 Johanan the eighth, Elzabad the ninth,

12:13 เยเรมีย์ที่สิบ มัคบันนัยที่สิบเอ็ด

12:13 Jeremiah the tenth, Machbanai the eleventh.

12:14 คนเหล่านี้เป็นบุตรชายทั้งหลายของกาด เป็นพวกนายทหารในกองทัพ ผู้น้อยที่สุดก็เป็นนายร้อย และผู้ใหญ่ที่สุดก็เป็นนายพัน

12:14 These were of the sons of Gad, captains of the host: one of the least was over an hundred, and the greatest over a thousand.

12:15 เหล่านี้เป็นคนทั้งหลายที่ข้ามแม่น้ำจอร์แดนในเดือนแรก เมื่อน้ำได้ท่วมฝั่งทั้งสิ้น และพวกเขาขับไล่บรรดาคนแห่งเหล่าหุบเขาให้หนีไปทางทิศตะวันออกและทางทิศตะวันตก

12:15 These are they that went over Jordan in the first month, when it had overflown all his banks; and they put to flight all them of the valleys, both toward the east, and toward the west.

12:16 และมีคนเบนยามินและยูดาห์มาเฝ้าดาวิด ณ ที่กำบังเข้มแข็ง

12:16 And there came of the children of Benjamin and Judah to the hold unto David.

12:17 และดาวิดทรงออกไปต้อนรับพวกเขา และทรงตอบ และตรัสกับพวกเขาว่า “ถ้าพวกท่านมายังข้าพเจ้าเป็นฉันมิตรเพื่อช่วยข้าพเจ้า ใจของข้าพเจ้าจะพันผูกติดกับพวกท่าน แต่ถ้าพวกท่านมาเพื่อทรยศข้าพเจ้าให้แก่เหล่าศัตรูของข้าพเจ้า ถึงแม้ว่าไม่มีความผิดใด ๆ ในมือของข้าพเจ้า ก็ขอพระเจ้าแห่งบรรพบุรุษของพวกเราทอดพระเนตร และทรงกล่าวโทษการกระทำนี้เถิด”

12:17 And David went out to meet them, and answered and said unto them, If ye be come peaceably unto me to help me, mine heart shall be knit unto you: but if ye be come to betray me to mine enemies, seeing there is no wrong in mine hands, the God of our fathers look thereon, and rebuke it.

12:18 แล้วพระวิญญาณได้มาสถิตอยู่บนอามาสัย ผู้เป็นหัวหน้าของพวกผู้บังคับบัญชานั้น และเขาทูลว่า “พวกข้าพระองค์เป็นของพระองค์ ข้าแต่ดาวิด และอยู่ฝ่ายพระองค์ พระองค์ บุตรชายของเจสซี สันติภาพ สันติภาพจงมีแก่พระองค์ และสันติภาพจงมีแก่บรรดาผู้ช่วยของพระองค์ เพราะว่าพระเจ้าของพระองค์ทรงช่วยเหลือพระองค์” แล้วดาวิดทรงรับพวกเขาไว้ และทรงตั้งพวกเขาให้เป็นพวกนายทหารในกองทัพ

12:18 Then the spirit came upon Amasai, who was chief of the captains, and he said, Thine are we, David, and on thy side, thou son of Jesse: peace, peace be unto thee, and peace be to thine helpers; for thy God helpeth thee. Then David received them, and made them captains of the band.

12:19 และจากคนมนัสเสห์มีคนหนีเข้าไปอยู่ฝ่ายดาวิดบ้าง เมื่อพระองค์ยกมาพร้อมกับคนฟีลิสเตียเพื่อสู้รบกับซาอูล แต่พวกเขาไม่ได้ช่วยคนฟีลิสเตีย เพราะพวกเจ้านายของคนฟีลิสเตีย เมื่อหารือกันแล้ว ได้ส่งพระองค์กลับไปเสีย โดยกล่าวว่า “เขาจะหลบหนีไปคืนดีกับซาอูลเจ้านายของเขาโดยเอาศีรษะของพวกเราไปเสีย”

12:19 And there fell some of Manasseh to David, when he came with the Philistines against Saul to battle: but they helped them not: for the lords of the Philistines upon advisement sent him away, saying, He will fall to his master Saul to the jeopardy of our heads.

12:20 ขณะที่พระองค์ไปยังศิกลาก มีคนหลบหนีไปอยู่ฝ่ายพระองค์จากคนมนัสเสห์คือ อัดนาห์ และโยซาบาด และเยดียาเอล และมีคาเอล และโยซาบาด และเอลีฮู และศิลเลธัย บรรดานายพันของคนมนัสเสห์

12:20 As he went to Ziklag, there fell to him of Manasseh, Adnah, and Jozabad, and Jediael, and Michael, and Jozabad, and Elihu, and Zilthai, captains of the thousands that were of Manasseh.

12:21 และพวกเขาช่วยเหลือดาวิดต่อสู้กับพวกกองปล้น เพราะพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญทั้งสิ้น และเป็นพวกผู้บังคับบัญชาในกองทัพ

12:21 And they helped David against the band of the rovers: for they were all mighty men of valour, and were captains in the host.

12:22 ด้วยว่าในสมัยนั้นทุก ๆ วันมีคนมาเข้าฝ่ายดาวิดเพื่อจะช่วยเหลือพระองค์ จนเป็นกองทัพใหญ่ เหมือนอย่างกองทัพของพระเจ้า

12:22 For at that time day by day there came to David to help him, until it was a great host, like the host of God.

กองทัพของเผ่าต่าง ๆ ตั้งดาวิดให้เป็นกษัตริย์
12:23 และเหล่านี้เป็นจำนวนกองทหารที่ติดอาวุธพร้อมสำหรับสงคราม และมาหาดาวิดที่เมืองเฮโบรน เพื่อจะมอบราชอาณาจักรของซาอูลให้แก่พระองค์ ตามพระวจนะของพระเยโฮวาห์

Armies of the Tribes Make David King
12:23 And these are the numbers of the bands that were ready armed to the war, and came to David to Hebron, to turn the kingdom of Saul to him, according to the word of the LORD.

12:24 คนยูดาห์ที่ถือโล่และหอกมีจำนวนหกพันแปดร้อยคน ติดอาวุธพร้อมสำหรับสงคราม

12:24 The children of Judah that bare shield and spear were six thousand and eight hundred, ready armed to the war.

12:25 จากคนสิเมโอน มีชายฉกรรจ์ผู้กล้าหาญชำนาญศึก จำนวนเจ็ดพันหนึ่งร้อยคน

12:25 Of the children of Simeon, mighty men of valour for the war, seven thousand and one hundred.

12:26 จากคนเลวี มีจำนวนสี่พันหกร้อยคน

12:26 Of the children of Levi four thousand and six hundred.

12:27 และเยโฮยาดาเป็นผู้นำของคนอาโรน และพร้อมกับท่านมีจำนวนสามพันเจ็ดร้อยคน

12:27 And Jehoiada was the leader of the Aaronites, and with him were three thousand and seven hundred;

12:28 และศาโดก ชายฉกรรจ์ผู้กล้าหาญหนุ่ม และจากครัวเรือนแห่งบรรพบุรุษของเขามีผู้บังคับบัญชาจำนวนยี่สิบสองคน

12:28 And Zadok, a young man mighty of valour, and of his father's house twenty and two captains.

12:29 และจากคนเบนยามิน ญาติของซาอูล มีจำนวนสามพันคน ซึ่งแต่ก่อนนี้ส่วนมากของพวกเขาจงรักภักดีต่อราชวงศ์ของซาอูล

12:29 And of the children of Benjamin, the kindred of Saul, three thousand: for hitherto the greatest part of them had kept the ward of the house of Saul.

12:30 และจากคนเอฟราอิม ชายฉกรรจ์ผู้กล้าหาญมีจำนวนสองหมื่นแปดร้อยคน เป็นคนมีชื่อเสียงทั่วครัวเรือนแห่งบรรพบุรุษของพวกเขา

12:30 And of the children of Ephraim twenty thousand and eight hundred, mighty men of valour, famous throughout the house of their fathers.

12:31 และจากคนมนัสเสห์ครึ่งเผ่า มีจำนวนหนึ่งหมื่นแปดพันคน ผู้ซึ่งบ่งชื่อไว้ ให้มาและเชิญดาวิดไปเป็นกษัตริย์

12:31 And of the half tribe of Manasseh eighteen thousand, which were expressed by name, to come and make David king.

12:32 และจากคนอิสสาคาร์ ซึ่งมีคนรู้กาลเทศะ เพื่อทราบว่าอิสราเอลควรทำประการใด มีหัวหน้าของพวกเขาจำนวนสองร้อยคน และญาติพี่น้องทั้งสิ้นของพวกเขาอยู่ใต้บังคับบัญชาของพวกเขา

12:32 And of the children of Issachar, which were men that had understanding of the times, to know what Israel ought to do; the heads of them were two hundred; and all their brethren were at their commandment.

12:33 จากคนเศบูลุน คนที่ออกไปทำการสู้รบ ผู้ชำนาญศึก พร้อมสรรพด้วยอาวุธทุกอย่างแห่งการทำสงคราม มีจำนวนห้าหมื่นคน ซึ่งพร้อมที่จะทำศึก ไม่ใช่ด้วยสองจิตสองใจ

12:33 Of Zebulun, such as went forth to battle, expert in war, with all instruments of war, fifty thousand, which could keep rank: they were not of double heart.

12:34 และจากคนนัฟทาลี มีนายพันจำนวนหนึ่งพันคน และพร้อมกับพวกเขามีคนที่ติดโล่และหอก จำนวนสามหมื่นเจ็ดพันคน

12:34 And of Naphtali a thousand captains, and with them with shield and spear thirty and seven thousand.

12:35 และจากคนดาน มีผู้ชำนาญศึก จำนวนสองหมื่นแปดพันหกร้อยคน

12:35 And of the Danites expert in war twenty and eight thousand and six hundred.

12:36 และจากคนอาเชอร์ คนที่ออกไปทำการสู้รบ ผู้ชำนาญศึก มีจำนวนสี่หมื่นคน

12:36 And of Asher, such as went forth to battle, expert in war, forty thousand.

12:37 และบนฟากแม่น้ำจอร์แดนข้างโน้น จากคนรูเบน และคนกาด และคนมนัสเสห์ครึ่งเผ่า พร้อมสรรพด้วยอาวุธทุกอย่างเพื่อทำการสู้รบ มีจำนวนหนึ่งแสนสองหมื่นคน

12:37 And on the other side of Jordan, of the Reubenites, and the Gadites, and of the half tribe of Manasseh, with all manner of instruments of war for the battle, an hundred and twenty thousand.

12:38 ทหารทั้งสิ้นเหล่านี้ ซึ่งพร้อมที่จะทำศึก ได้มายังเฮโบรนด้วยใจที่เพียบพร้อม เพื่อที่จะเชิญดาวิดเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น และบรรดาคนอิสราเอลที่เหลืออยู่ ก็เป็นใจเดียวกันด้วยเพื่อที่จะเชิญดาวิดเป็นกษัตริย์

12:38 All these men of war, that could keep rank, came with a perfect heart to Hebron, to make David king over all Israel: and all the rest also of Israel were of one heart to make David king.

12:39 และพวกเขาอยู่ที่นั่นกับดาวิดสามวัน กำลังกินและดื่ม เพราะว่าพี่น้องของพวกเขาได้เตรียมไว้สำหรับพวกเขา

12:39 And there they were with David three days, eating and drinking: for their brethren had prepared for them.

12:40 ยิ่งกว่านั้นคนทั้งหลายที่อยู่ใกล้พวกเขา คือจนถึงอิสสาคาร์ และเศบูลุน และนัฟทาลี ได้นำอาหารบรรทุกพวกลา และบรรทุกพวกอูฐ และบรรทุกพวกล่อ และบรรทุกพวกวัวตัวผู้ และเนื้อสัตว์ แป้งบด ขนมมะเดื่อทั้งหลาย และบรรดาช่อองุ่นแห้ง และน้ำองุ่น และน้ำมัน และพวกวัวตัวผู้ และแกะมากมาย เพราะว่ามีความชื่นบานในอิสราเอล

12:40 Moreover they that were nigh them, even unto Issachar and Zebulun and Naphtali, brought bread on asses, and on camels, and on mules, and on oxen, and meat, meal, cakes of figs, and bunches of raisins, and wine, and oil, and oxen, and sheep abundantly: for there was joy in Israel.


1 พงศาวดาร 13 / 1 Chronicles 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

เขาบรรทุกหีบของพระเจ้าโดยใช้วิธีที่ไม่ถูกต้อง (2 ซมอ 6:1-5)
13:1 และดาวิดทรงหารือกับบรรดานายพัน และบรรดานายร้อย และผู้นำทุก ๆ คน

The Ark is Improperly Carried (2 Sam. 6:1-5)
13:1 And David consulted with the captains of thousands and hundreds, and with every leader.

13:2 และดาวิดตรัสกับชุมนุมชนอิสราเอลทั้งสิ้นว่า “ถ้าพวกท่านเห็นสมควร และถ้าเป็นพระประสงค์ของพระเยโฮวาห์พระเจ้าของพวกเรา ก็ให้พวกเราส่งไปยังพี่น้องของพวกเราในทุกหนแห่ง คือผู้ที่เหลืออยู่ในแผ่นดินอิสราเอลทั้งสิ้น และพร้อมกับพวกเขาให้ส่งไปยังพวกปุโรหิตและคนเลวีด้วย ผู้ซึ่งอยู่ในบรรดานครและชานเมืองทั้งหลายของพวกเขา เพื่อให้พวกเขามารวมตัวกันกับพวกเรา

13:2 And David said unto all the congregation of Israel, If it seem good unto you, and that it be of the LORD our God, let us send abroad unto our brethren every where, that are left in all the land of Israel, and with them also to the priests and Levites which are in their cities and suburbs, that they may gather themselves unto us:

13:3 และให้พวกเราอัญเชิญหีบของพระเจ้าของพวกเรามายังพวกเราอีก เพราะพวกเราไม่ได้ไต่ถามถึงหีบนั้นในสมัยของซาอูล”

13:3 And let us bring again the ark of our God to us: for we enquired not at it in the days of Saul.

13:4 และชุมนุมชนทั้งสิ้นก็กล่าวว่าพวกเขาจะกระทำตาม เพราะสิ่งนั้นเป็นสิ่งที่ถูกต้องในสายตาของประชากรทั้งสิ้น

13:4 And all the congregation said that they would do so: for the thing was right in the eyes of all the people.

13:5 เพราะฉะนั้นดาวิดทรงรวบรวมบรรดาคนอิสราเอล ตั้งแต่ชิโหร์แห่งอียิปต์จนถึงทางเข้าเมืองฮามัท เพื่อจะอัญเชิญหีบของพระเจ้ามาจากคีริยาทเยอาริม

13:5 So David gathered all Israel together, from Shihor of Egypt even unto the entering of Hemath, to bring the ark of God from Kirjathjearim.

13:6 และดาวิดขึ้นไป และอิสราเอลทั้งสิ้น ไปยังบาอาลาห์ คือไปยังคีริยาทเยอาริม ซึ่งเป็นของยูดาห์ เพื่อจะทรงอัญเชิญหีบของพระเจ้าคือพระเยโฮวาห์ ผู้ประทับระหว่างพวกเครูบ อันเป็นหีบที่เรียกกันตามพระนาม ขึ้นมาจากที่นั่น

13:6 And David went up, and all Israel, to Baalah, that is, to Kirjathjearim, which belonged to Judah, to bring up thence the ark of God the LORD, that dwelleth between the cherubims, whose name is called on it.

13:7 และพวกเขาก็บรรทุกหีบของพระเจ้าไปในเกวียนใหม่เล่มหนึ่งจากบ้านของอาบีนาดับ และอุสซาห์กับอาหิโยเป็นผู้ขับเกวียนนั้น

13:7 And they carried the ark of God in a new cart out of the house of Abinadab: and Uzza and Ahio drave the cart.

13:8 และดาวิดกับอิสราเอลทั้งสิ้นก็ร่าเริงกันอยู่ต่อพระพักตร์พระเจ้าด้วยเต็มกำลังของพวกเขา และด้วยการร้องเพลง และด้วยพวกพิณเขาคู่ และด้วยพวกพิณใหญ่ และด้วยพวกรำมะนา และด้วยพวกฉาบ และด้วยพวกแตร

13:8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

อุสซาห์เสียชีวิต (2 ซมอ 6:6-11)
13:9 และเมื่อพวกเขามาถึงลานนวดข้าวของคิโดน อุสซาห์ได้เหยียดมือของตนออกเพื่อกุมหีบไว้เพราะวัวสะดุด

Uzza is Killed (2 Sam. 6:6-11)
13:9 And when they came unto the threshingfloor of Chidon, Uzza put forth his hand to hold the ark; for the oxen stumbled.

13:10 และพระพิโรธของพระเยโฮวาห์ได้พลุ่งขึ้นต่ออุสซาห์ และพระองค์ทรงฆ่าเขาเสียเพราะเขาเหยียดมือของตนออกแตะต้องหีบนั้น และเขาได้สิ้นชีวิตที่นั่นต่อพระพักตร์พระเจ้า

13:10 And the anger of the LORD was kindled against Uzza, and he smote him, because he put his hand to the ark: and there he died before God.

13:11 และดาวิดไม่พอพระทัย เพราะพระเยโฮวาห์ได้ทรงทลายออกมาเหนืออุสซาห์ ฉะนั้นสถานที่นั้นจึงถูกเรียกว่า เปเรศอุสซาห์ จนถึงทุกวันนี้

13:11 And David was displeased, because the LORD had made a breach upon Uzza: wherefore that place is called Perezuzza to this day.

13:12 และดาวิดทรงเกรงกลัวพระเจ้าวันนั้น โดยตรัสว่า “เราจะอัญเชิญหีบของพระเจ้ามายังบ้านของเราได้อย่างไร”

13:12 And David was afraid of God that day, saying, How shall I bring the ark of God home to me?

13:13 ดังนั้นดาวิดจึงไม่ได้ทรงอัญเชิญหีบไปไว้ให้อยู่กับพระองค์ในนครของดาวิด แต่ทรงอัญเชิญหีบแวะไปไว้ที่บ้านของโอเบดเอโดมคนกัท

13:13 So David brought not the ark home to himself to the city of David, but carried it aside into the house of Obededom the Gittite.

13:14 และหีบของพระเจ้าก็ค้างอยู่กับครัวเรือนของโอเบดเอโดมในบ้านของเขาสามเดือน และพระเยโฮวาห์ได้ทรงอวยพรครัวเรือนของโอเบดเอโดมและทั้งสิ้นที่เขามีอยู่

13:14 And the ark of God remained with the family of Obededom in his house three months. And the LORD blessed the house of Obededom, and all that he had.


1 พงศาวดาร 14 / 1 Chronicles 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กษัตริย์ดาวิดทรงมั่งคั่งบริบูรณ์ (2 ซมอ 5:11-25)
14:1 บัดนี้ฮีรามกษัตริย์แห่งเมืองไทระได้ทรงส่งพวกผู้สื่อสารมาเฝ้าดาวิด และไม้สนซีดาร์ทั้งหลาย พร้อมกับพวกช่างก่อและพวกช่างไม้ เพื่อจะสร้างพระราชวังหลังหนึ่งให้พระองค์

David Prospers as King (2 Sam. 5:11-25)
14:1 Now Hiram king of Tyre sent messengers to David, and timber of cedars, with masons and carpenters, to build him an house.

14:2 และดาวิดทรงรับรู้ว่า พระเยโฮวาห์ได้ทรงสถาปนาพระองค์ให้เป็นกษัตริย์เหนืออิสราเอลแล้ว เพราะราชอาณาจักรของพระองค์ถูกยกย่องอย่างยิ่ง เพื่อเห็นแก่อิสราเอลประชากรของพระองค์

14:2 And David perceived that the LORD had confirmed him king over Israel, for his kingdom was lifted up on high, because of his people Israel.

14:3 และดาวิดทรงรับพวกมเหสีเพิ่มขึ้นที่กรุงเยรูซาเล็ม และดาวิดทรงให้กำเนิดเหล่าราชโอรสและราชธิดาอีก

14:3 And David took more wives at Jerusalem: and David begat more sons and daughters.

14:4 บัดนี้เหล่านี้เป็นชื่อของเหล่าโอรสของพระองค์ซึ่งพระองค์ทรงมีในเยรูซาเล็มคือ ชัมมูอา และโชบับ นาธัน และซาโลมอน

14:4 Now these are the names of his children which he had in Jerusalem; Shammua, and Shobab, Nathan, and Solomon,

14:5 และอิบฮาร์ และเอลีชูอา และเอลเปเลท

14:5 And Ibhar, and Elishua, and Elpalet,

14:6 และโนกาห์ และเนเฟก และยาเฟีย

14:6 And Nogah, and Nepheg, and Japhia,

14:7 และเอลีชามา และเบเอลยาดา และเอลีเฟเลท

14:7 And Elishama, and Beeliada, and Eliphalet.

14:8 และเมื่อคนฟีลิสเตียได้ยินว่า ดาวิดทรงรับการเจิมเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้นแล้ว คนฟีลิสเตียทั้งหมดก็ขึ้นไปเพื่อค้นหาดาวิด และดาวิดทรงได้ยินเรื่องนั้น และได้เสด็จออกไปต่อสู้กับพวกเขา

14:8 And when the Philistines heard that David was anointed king over all Israel, all the Philistines went up to seek David. And David heard of it, and went out against them.

14:9 และคนฟีลิสเตียยกทัพขึ้นมา และกระจายกำลังออกในหุบเขาแห่งเรฟาอิม

14:9 And the Philistines came and spread themselves in the valley of Rephaim.

14:10 และดาวิดทรงทูลถามพระเจ้า โดยทูลว่า “ข้าพระองค์จะยกทัพขึ้นไปต่อสู้กับคนฟีลิสเตียหรือ และพระองค์จะทรงมอบพวกเขาไว้ในมือของข้าพระองค์หรือไม่” และพระเยโฮวาห์ตรัสกับพระองค์ว่า “จงขึ้นไปเถิด เพราะเราจะมอบพวกเขาไว้ในมือของเจ้า”

14:10 And David enquired of God, saying, Shall I go up against the Philistines? and wilt thou deliver them into mine hand? And the LORD said unto him, Go up; for I will deliver them into thine hand.

14:11 ดังนั้นพวกเขาจึงขึ้นมายังบาอัลเปราซิม และดาวิดทรงโจมตีพวกเขาที่นั่น แล้วดาวิดตรัสว่า “พระเจ้าได้ทรงทะลวงพวกข้าศึกของเราโดยมือของเราเหมือนอย่างการพุ่งใส่ของกระแสน้ำทั้งหลาย” เพราะฉะนั้นพวกเขาจึงเรียกชื่อสถานที่นั้นว่า บาอัลเปราซิม

14:11 So they came up to Baalperazim; and David smote them there. Then David said, God hath broken in upon mine enemies by mine hand like the breaking forth of waters: therefore they called the name of that place Baalperazim.

14:12 และเมื่อพวกเขาได้ทิ้งพวกพระของพวกเขาเสียที่นั่นแล้ว ดาวิดทรงมีพระบัญชา และพระเหล่านั้นก็ถูกเผาเสียด้วยไฟ

14:12 And when they had left their gods there, David gave a commandment, and they were burned with fire.

14:13 และคนฟีลิสเตียกระจายกำลังออกในหุบเขานั้นอีก

14:13 And the Philistines yet again spread themselves abroad in the valley.

14:14 ฉะนั้นดาวิดจึงทูลถามพระเจ้าอีก และพระเจ้าตรัสกับพระองค์ว่า “อย่าขึ้นตามพวกเขาไป จงอ้อมไปข้างหลังพวกเขา และมาประชิดกับพวกเขาตรงข้ามกับหมู่ต้นหม่อน

14:14 Therefore David enquired again of God; and God said unto him, Go not up after them; turn away from them, and come upon them over against the mulberry trees.

14:15 และต่อมา เมื่อเจ้าได้ยินเสียงขบวนทัพเดินอยู่ในยอดหมู่ต้นหม่อนแล้ว เมื่อนั้นเจ้าจงออกไปทำศึก เพราะว่าพระเจ้าได้เสด็จไปข้างหน้าเจ้า เพื่อจะโจมตีกองทัพของคนฟีลิสเตีย”

14:15 And it shall be, when thou shalt hear a sound of going in the tops of the mulberry trees, that then thou shalt go out to battle: for God is gone forth before thee to smite the host of the Philistines.

14:16 ฉะนั้นดาวิดได้ทรงกระทำตามที่พระเจ้าได้ทรงบัญชาพระองค์ไว้ และพวกเขาโจมตีกองทัพของคนฟีลิสเตียจากเมืองกิเบโอนจนถึงเมืองเกเซอร์

14:16 David therefore did as God commanded him: and they smote the host of the Philistines from Gibeon even to Gazer.

14:17 และกิตติศัพท์ของดาวิดก็เลื่องลือไปสู่แผ่นดินทั้งสิ้น และพระเยโฮวาห์ได้ทรงนำความครั่นคร้ามต่อดาวิดมาสู่ประชาชาติทั้งสิ้น

14:17 And the fame of David went out into all lands; and the LORD brought the fear of him upon all nations.


1 พงศาวดาร 15 / 1 Chronicles 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนเลวีหามหีบของพระเจ้าไปยังกรุงเยรูซาเล็ม
15:1 และดาวิดได้ทรงสร้างพระราชวังหลายหลังสำหรับพระองค์ในนครของดาวิด และทรงเตรียมสถานที่ไว้สำหรับหีบของพระเจ้า และทรงตั้งเต็นท์ไว้สำหรับหีบนั้น

The Ark is Carried by Levites to Jerusalem
15:1 And David made him houses in the city of David, and prepared a place for the ark of God, and pitched for it a tent.

15:2 แล้วดาวิดตรัสว่า “ไม่ควรมีใครหามหีบของพระเจ้านอกจากคนเลวี เพราะว่าพระเยโฮวาห์ได้ทรงเลือกพวกเขาไว้ให้หามหีบของพระเจ้า และให้ปรนนิบัติพระองค์เป็นนิตย์”

15:2 Then David said, None ought to carry the ark of God but the Levites: for them hath the LORD chosen to carry the ark of God, and to minister unto him for ever.

15:3 และดาวิดทรงรวบรวมคนอิสราเอลทั้งสิ้นมายังกรุงเยรูซาเล็ม เพื่อจะอัญเชิญหีบของพระเยโฮวาห์มาสู่สถานที่ของหีบนั้น ซึ่งพระองค์ได้ทรงเตรียมไว้สำหรับหีบนั้น

15:3 And David gathered all Israel together to Jerusalem, to bring up the ark of the LORD unto his place, which he had prepared for it.

15:4 และดาวิดทรงรวบรวมลูกหลานของอาโรนและคนเลวี

15:4 And David assembled the children of Aaron, and the Levites:

15:5 จากลูกหลานของโคฮาทคือ อุรีเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยยี่สิบคน

15:5 Of the sons of Kohath; Uriel the chief, and his brethren an hundred and twenty:

15:6 จากลูกหลานของเมรารีคือ อาสายาห์เป็นหัวหน้า และพี่น้องของเขาจำนวนสองร้อยยี่สิบคน

15:6 Of the sons of Merari; Asaiah the chief, and his brethren two hundred and twenty:

15:7 จากลูกหลานของเกอร์โชมคือ โยเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยสามสิบคน

15:7 Of the sons of Gershom; Joel the chief, and his brethren an hundred and thirty:

15:8 จากลูกหลานของเอลีซาฟานคือ เชไมอาห์เป็นหัวหน้า และพี่น้องของเขาจำนวนสองร้อยคน

15:8 Of the sons of Elizaphan; Shemaiah the chief, and his brethren two hundred:

15:9 จากลูกหลานของเฮโบรนคือ เอลีเอลเป็นหัวหน้า และพี่น้องของเขาจำนวนแปดสิบคน

15:9 Of the sons of Hebron; Eliel the chief, and his brethren fourscore:

15:10 จากลูกหลานของอุสซีเอลคือ อัมมีนาดับเป็นหัวหน้า และพี่น้องของเขาจำนวนหนึ่งร้อยสิบสองคน

15:10 Of the sons of Uzziel; Amminadab the chief, and his brethren an hundred and twelve.

15:11 และดาวิดทรงเรียกศาโดกและอาบียาธาร์ผู้เป็นปุโรหิต และคนเลวีคือ อุรีเอล อาสายาห์ และโยเอล เชไมอาห์ และเอลีเอล และอัมมีนาดับ

15:11 And David called for Zadok and Abiathar the priests, and for the Levites, for Uriel, Asaiah, and Joel, Shemaiah, and Eliel, and Amminadab,

15:12 และตรัสกับพวกเขาว่า “พวกเจ้าเป็นหัวหน้าของบรรพบุรุษของคนเลวี จงชำระตัวของพวกเจ้าเสีย ทั้งพวกเจ้าและพี่น้องของพวกเจ้า เพื่อพวกเจ้าจะอัญเชิญหีบของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมายังสถานที่ที่ข้าพเจ้าได้จัดเตรียมไว้สำหรับหีบนั้น

15:12 And said unto them, Ye are the chief of the fathers of the Levites: sanctify yourselves, both ye and your brethren, that ye may bring up the ark of the LORD God of Israel unto the place that I have prepared for it.

15:13 เพราะเหตุว่าพวกเจ้าไม่ได้ไปหามหีบนั้นตั้งแต่แรก พระเยโฮวาห์พระเจ้าของพวกเราจึงทรงทลายออกมาเหนือพวกเรา เพราะพวกเราไม่ได้แสวงหาพระองค์ตามระเบียบอันสมควร”

15:13 For because ye did it not at the first, the LORD our God made a breach upon us, for that we sought him not after the due order.

15:14 ดังนั้นพวกปุโรหิตและคนเลวีจึงได้ชำระตัวของพวกเขา เพื่อจะอัญเชิญหีบของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลขึ้นมา

15:14 So the priests and the Levites sanctified themselves to bring up the ark of the LORD God of Israel.

15:15 และลูกหลานของคนเลวีได้หามหีบของพระเจ้าบนบ่าของพวกเขาด้วยคานหามทั้งหลาย ตามที่โมเสสได้บัญชาไว้ตามพระวจนะของพระเยโฮวาห์

15:15 And the children of the Levites bare the ark of God upon their shoulders with the staves thereon, as Moses commanded according to the word of the LORD.

15:16 และดาวิดตรัสกับหัวหน้าของคนเลวีให้แต่งตั้งพี่น้องของพวกเขาให้เป็นพวกนักร้องเล่นเครื่องดนตรีทั้งหลาย พวกพิณใหญ่ และพวกพิณเขาคู่ และพวกฉาบ โดยทำเสียงดังด้วยความชื่นบาน

15:16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of musick, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

15:17 ดังนั้นคนเลวีจึงแต่งตั้งเฮมานบุตรชายของโยเอล และพี่น้องของเขาคือ อาสาฟบุตรชายของเบเรคิยาห์ และจากลูกหลานของเมรารีพี่น้องของพวกเขาคือ เอธานบุตรชายของคูชายาห์

15:17 So the Levites appointed Heman the son of Joel; and of his brethren, Asaph the son of Berechiah; and of the sons of Merari their brethren, Ethan the son of Kushaiah;

15:18 และพร้อมกับพวกเขาคือ พี่น้องของพวกเขาในอันดับสอง ได้แก่ เศคาริยาห์ เบน และยาอาซีเอล และเชมิราโมท และเยฮีเอล และอุนนี เอลีอับ และเบไนยาห์ และมาอาเสอาห์ และมัททีธิยาห์ และเอลีฟัล และมิกเนยาห์ และโอเบดเอโดม และเยอีเอล คนเหล่านี้เป็นคนเฝ้าประตู

15:18 And with them their brethren of the second degree, Zechariah, Ben, and Jaaziel, and Shemiramoth, and Jehiel, and Unni, Eliab, and Benaiah, and Maaseiah, and Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, the porters.

15:19 ดังนั้นพวกนักร้องคือ เฮมาน อาสาฟ และเอธาน จึงถูกแต่งตั้งให้ตีพวกฉาบทองเหลือง

15:19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

15:20 และเศคาริยาห์ และอาซีเอล และเชมิราโมท และเยฮีเอล และอุนนี และเอลีอับ และมาอาเสอาห์ และเบไนยาห์ เล่นพิณใหญ่ทั้งหลายตามสำเนียงอาลาโมท

15:20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

15:21 และมัททีธิยาห์ และเอลีฟัล และมิกเนยาห์ และโอเบดเอโดม และเยอีเอล และอาซาซิยาห์ เล่นพิณเขาคู่ทั้งหลายอย่างดีเยี่ยมตามสำเนียงเชมินิท

15:21 And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

15:22 และเคนานิยาห์หัวหน้าของคนเลวีในเรื่องเพลง เขาสอนเรื่องเพลง เพราะเขาชำนาญมาก

15:22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

15:23 และเบเรคิยาห์กับเอลคานาห์ เป็นนายประตูเฝ้าหีบ

15:23 And Berechiah and Elkanah were doorkeepers for the ark.

15:24 และเชบานิยาห์ และเยโฮชาฟัท และเนธาเนเอล และอามาสัย และเศคาริยาห์ และเบไนยาห์ และเอลีเอเซอร์ คนเหล่านี้ผู้เป็นปุโรหิตได้เป่าด้วยแตรทั้งหลายต่อหน้าหีบของพระเจ้า และโอเบดเอโดมกับเยฮียาห์ เป็นนายประตูเฝ้าหีบ

15:24 And Shebaniah, and Jehoshaphat, and Nethaneel, and Amasai, and Zechariah, and Benaiah, and Eliezer, the priests, did blow with the trumpets before the ark of God: and Obededom and Jehiah were doorkeepers for the ark.

ดาวิดทรงอัญเชิญหีบพันธสัญญาขึ้นมา
15:25 ดังนั้นดาวิดและบรรดาผู้อาวุโสของอิสราเอล และพวกนายพัน จึงได้ไปอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากบ้านของโอเบดเอโดมด้วยความเปรมปรีดิ์

David Brings Up the Ark
15:25 So David, and the elders of Israel, and the captains over thousands, went to bring up the ark of the covenant of the LORD out of the house of Obededom with joy.

15:26 และต่อมา เมื่อพระเจ้าทรงช่วยเหลือคนเลวีผู้หามหีบแห่งพันธสัญญาของพระเยโฮวาห์แล้ว พวกเขาถวายวัวหนุ่มเจ็ดตัวและแกะตัวผู้เจ็ดตัว

15:26 And it came to pass, when God helped the Levites that bare the ark of the covenant of the LORD, that they offered seven bullocks and seven rams.

15:27 และดาวิดทรงถูกสวมด้วยเสื้อคลุมยาวทำด้วยผ้าป่านเนื้อละเอียด และบรรดาคนเลวีผู้หามหีบ และพวกนักร้อง และเคนานิยาห์ผู้อำนวยการเพลงของพวกนักร้อง ดาวิดทรงสวมเอโฟดผ้าป่านด้วย

15:27 And David was clothed with a robe of fine linen, and all the Levites that bare the ark, and the singers, and Chenaniah the master of the song with the singers: David also had upon him an ephod of linen.

15:28 ดังนี้แหละ คนอิสราเอลทั้งสิ้นได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาด้วยเสียงโห่ร้อง และด้วยเสียงแตรทองเหลืองขนาดเล็ก และด้วยแตรทั้งหลาย และด้วยพวกฉาบ โดยทำเสียงดังด้วยพวกพิณใหญ่และพวกพิณเขาคู่

15:28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

มีคาลมเหสีของกษัตริย์ดาวิดดูหมิ่นพระองค์ (2 ซมอ 6:16)
15:29 และต่อมาขณะที่หีบแห่งพันธสัญญาของพระเยโฮวาห์มาถึงนครของดาวิด มีคาลราชธิดาของซาอูลก็มองผ่านช่องหน้าต่าง เห็นกษัตริย์ดาวิดทรงเต้นรำและทรงร่าเริงอยู่ และนางได้เหยียดหยามดาวิดในใจของนาง

David's Wife Michal Scorns Him (2 Sam. 6:16)
15:29 And it came to pass, as the ark of the covenant of the LORD came to the city of David, that Michal the daughter of Saul looking out at a window saw king David dancing and playing: and she despised him in her heart.


1 พงศาวดาร 16 / 1 Chronicles 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

คนอิสราเอลถวายเครื่องบูชาและมีงานเลี้ยงฉลองเพราะได้อัญเชิญหีบของพระเจ้าเข้ามา (2 ซมอ 6:17-19)
16:1 ดังนั้นพวกเขาจึงอัญเชิญหีบของพระเจ้าเข้ามา และตั้งหีบไว้ในท่ามกลางเต็นท์ที่ดาวิดได้ทรงตั้งขึ้นไว้สำหรับหีบนั้น และพวกเขาได้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายต่อพระพักตร์พระเจ้า

Sacrifices and Celebration over Return of Ark (2 Sam. 6:17-19)
16:1 So they brought the ark of God, and set it in the midst of the tent that David had pitched for it: and they offered burnt sacrifices and peace offerings before God.

16:2 และเมื่อดาวิดได้ทรงกระทำการถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลายเสร็จสิ้นแล้ว พระองค์ได้ทรงอวยพรประชากรในพระนามของพระเยโฮวาห์

16:2 And when David had made an end of offering the burnt offerings and the peace offerings, he blessed the people in the name of the LORD.

16:3 และพระองค์ได้ทรงแจกให้แก่คนอิสราเอลทุกคน ทั้งผู้ชายและผู้หญิง ขนมปังคนละก้อน และเนื้ออย่างดีคนละชิ้น และน้ำองุ่นคนละขวด

16:3 And he dealt to every one of Israel, both man and woman, to every one a loaf of bread, and a good piece of flesh, and a flagon of wine.

16:4 และพระองค์ได้ทรงแต่งตั้งคนเลวีบางคนให้ปรนนิบัติต่อหน้าหีบของพระเยโฮวาห์ และให้ระลึกถึง และให้ถวายคำขอบพระคุณและสรรเสริญพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

16:4 And he appointed certain of the Levites to minister before the ark of the LORD, and to record, and to thank and praise the LORD God of Israel:

16:5 อาสาฟเป็นหัวหน้า และรองท่านคือ เศคาริยาห์ เยอีเอล และเชมิราโมท และเยฮีเอล และมัททีธิยาห์ และเอลีอับ และเบไนยาห์ และโอเบดเอโดม และเยอีเอล ผู้ซึ่งจะเล่นพวกพิณใหญ่และพวกพิณเขาคู่ แต่อาสาฟทำเสียงด้วยฉาบทั้งหลาย

16:5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

16:6 เบไนยาห์และยาฮาซีเอลผู้เป็นปุโรหิตด้วย ผู้เป่าแตรทั้งหลายเรื่อยไปต่อหน้าหีบแห่งพันธสัญญาของพระเจ้า

16:6 Benaiah also and Jahaziel the priests with trumpets continually before the ark of the covenant of God.

เพลงขอบพระคุณถวายแด่พระเยโฮวาห์
16:7 แล้วในวันนั้น ดาวิดได้ทรงมอบเพลงสดุดีบทนี้เป็นครั้งแรก เพื่อถวายคำขอบพระคุณแด่พระเยโฮวาห์ ไว้ในมือของอาสาฟและพี่น้องของท่าน

Psalm of Thanksgiving
16:7 Then on that day David delivered first this psalm to thank the LORD into the hand of Asaph and his brethren.

16:8 “จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงให้บรรดาพระราชกิจของพระองค์เป็นที่รู้จักในท่ามกลางชนชาติทั้งหลาย

16:8 Give thanks unto the LORD, call upon his name, make known his deeds among the people.

16:9 จงร้องเพลงถวายแด่พระองค์ จงร้องเพลงสดุดีถวายแด่พระองค์ พวกเจ้าจงเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์

16:9 Sing unto him, sing psalms unto him, talk ye of all his wondrous works.

16:10 พวกเจ้าจงอวดในพระนามอันบริสุทธิ์ของพระองค์ จงให้ใจของบรรดาคนที่แสวงหาพระเยโฮวาห์เปรมปรีดิ์

16:10 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

16:11 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ จงแสวงหาพระพักตร์พระองค์เรื่อยไป

16:11 Seek the LORD and his strength, seek his face continually.

16:12 จงระลึกถึงบรรดาพระราชกิจอันอัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำ บรรดาการมหัศจรรย์ของพระองค์และคำพิพากษาทั้งหลายแห่งพระโอษฐ์ของพระองค์

16:12 Remember his marvellous works that he hath done, his wonders, and the judgments of his mouth;

16:13 โอ พวกเจ้า เชื้อสายของอิสราเอล ผู้รับใช้ของพระองค์ พวกเจ้า ลูกหลานของยาโคบ บรรดาผู้ถูกเลือกสรรของพระองค์

16:13 O ye seed of Israel his servant, ye children of Jacob, his chosen ones.

16:14 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของพวกเรา บรรดาคำพิพากษาของพระองค์อยู่ในแผ่นดินโลกทั้งสิ้น

16:14 He is the LORD our God; his judgments are in all the earth.

16:15 พวกเจ้าจงจดจำพันธสัญญาของพระองค์อยู่เสมอ พระวจนะซึ่งพระองค์ได้ทรงบัญชาไว้จนถึงหนึ่งพันชั่วอายุ

16:15 Be ye mindful always of his covenant; the word which he commanded to a thousand generations;

16:16 คือพันธสัญญาซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัม และคำปฏิญาณของพระองค์ต่ออิสอัค

16:16 Even of the covenant which he made with Abraham, and of his oath unto Isaac;

16:17 และได้ทรงยืนยันพันธสัญญานั้นกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์

16:17 And hath confirmed the same to Jacob for a law, and to Israel for an everlasting covenant,

16:18 โดยตรัสว่า ‘เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของพวกเจ้า’

16:18 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance;

16:19 เมื่อพวกเจ้ายังมีคนจำนวนน้อย จำนวนน้อยจริง และเป็นพวกคนแปลกหน้าในที่นั้น

16:19 When ye were but few, even a few, and strangers in it.

16:20 และเมื่อพวกเขาได้พเนจรจากประชาชาตินี้ไปยังประชาชาตินั้น และจากราชอาณาจักรหนึ่งไปยังอีกชนชาติหนึ่ง

16:20 And when they went from nation to nation, and from one kingdom to another people;

16:21 พระองค์ไม่ได้ทรงยอมให้ผู้ใดทำผิดต่อพวกเขา ใช่แล้ว พระองค์ได้ทรงขนาบกษัตริย์หลายองค์เพราะเห็นแก่พวกเขา

16:21 He suffered no man to do them wrong: yea, he reproved kings for their sakes,

16:22 โดยตรัสว่า ‘อย่าแตะต้องผู้ที่ถูกเจิมไว้ของเรา และอย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา’

16:22 Saying, Touch not mine anointed, and do my prophets no harm.

16:23 จงร้องเพลงถวายแด่พระเยโฮวาห์ แผ่นดินโลกทั้งสิ้นเอ๋ย จงสำแดงความรอดของพระองค์ทุก ๆ วัน

16:23 Sing unto the LORD, all the earth; shew forth from day to day his salvation.

16:24 จงประกาศสง่าราศีของพระองค์ท่ามกลางพวกคนต่างชาติ บรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ท่ามกลางประชาชาติทั้งสิ้น

16:24 Declare his glory among the heathen; his marvellous works among all nations.

16:25 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะได้รับการสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งสิ้นด้วย

16:25 For great is the LORD, and greatly to be praised: he also is to be feared above all gods.

16:26 เพราะพระทั้งสิ้นของชนชาติทั้งหลายเป็นบรรดารูปเคารพ แต่พระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ทั้งหลาย

16:26 For all the gods of the people are idols: but the LORD made the heavens.

16:27 สง่าราศีและเกียรติมีอยู่ต่อพระพักตร์พระองค์ กำลังและความชื่นบานอยู่ในสถานที่ประทับของพระองค์

16:27 Glory and honour are in his presence; strength and gladness are in his place.

16:28 จงถวายแด่พระเยโฮวาห์ พวกเจ้าผู้เป็นเครือญาติแห่งเหล่าประชาชนเอ๋ย จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์

16:28 Give unto the LORD, ye kindreds of the people, give unto the LORD glory and strength.

16:29 จงถวายแด่พระเยโฮวาห์ คือสง่าราศีซึ่งควรแก่พระนามของพระองค์ จงนำเครื่องบูชาและมาเข้าเฝ้าพระองค์ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์

16:29 Give unto the LORD the glory due unto his name: bring an offering, and come before him: worship the LORD in the beauty of holiness.

16:30 จงยำเกรงต่อพระพักตร์พระองค์ ชาวโลกทั้งสิ้นเอ๋ย แผ่นดินโลกจะมั่นคงเพื่อมันจะไม่หวั่นไหวเลยด้วย

16:30 Fear before him, all the earth: the world also shall be stable, that it be not moved.

16:31 จงให้ฟ้าสวรรค์ทั้งหลายยินดี และจงให้แผ่นดินโลกเปรมปรีดิ์ และจงให้คนทั้งปวงพูดในท่ามกลางบรรดาประชาชาติว่า ‘พระเยโฮวาห์ทรงครอบครองอยู่’

16:31 Let the heavens be glad, and let the earth rejoice: and let men say among the nations, The LORD reigneth.

16:32 จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น จงให้ทุ่งนาทั้งหลายเริงโลด กับทุกสิ่งที่อยู่ในนั้น

16:32 Let the sea roar, and the fulness thereof: let the fields rejoice, and all that is therein.

16:33 แล้วต้นไม้ทั้งหลายของป่าไม้จะร้องเพลงต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์จะเสด็จมาเพื่อพิพากษาแผ่นดินโลก

16:33 Then shall the trees of the wood sing out at the presence of the LORD, because he cometh to judge the earth.

16:34 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

16:34 O give thanks unto the LORD; for he is good; for his mercy endureth for ever.

16:35 และพวกท่านจงกล่าวว่า ‘ขอทรงช่วยพวกข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ และขอทรงรวบรวมพวกข้าพระองค์ และทรงช่วยพวกข้าพระองค์ให้พ้นจากพวกคนต่างชาติ เพื่อพวกข้าพระองค์จะถวายคำขอบพระคุณแด่พระนามอันบริสุทธิ์ของพระองค์ และเริงโลดในการสรรเสริญพระองค์’

16:35 And say ye, Save us, O God of our salvation, and gather us together, and deliver us from the heathen, that we may give thanks to thy holy name, and glory in thy praise.

16:36 จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล” และประชากรทั้งสิ้นก็กล่าวว่า “เอเมน” และสรรเสริญพระเยโฮวาห์

16:36 Blessed be the LORD God of Israel for ever and ever. And all the people said, Amen, and praised the LORD.

การตั้งผู้ปรนนิบัติ ผู้เฝ้าประตู ปุโรหิตและนักเล่นดนตรีสำหรับหีบของพระเจ้า
16:37 ดังนั้นดาวิดจึงทรงให้อาสาฟและพี่น้องของท่านอยู่ที่นั่นต่อหน้าหีบแห่งพันธสัญญาของพระเยโฮวาห์ เพื่อปรนนิบัติอยู่ต่อหน้าหีบนั้นเรื่อยไป ตามงานประจำวันที่ต้องทำ

Ministers, Porters, Priests and Musicians are Appointed for the Ark
16:37 So he left there before the ark of the covenant of the LORD Asaph and his brethren, to minister before the ark continually, as every day's work required:

16:38 และโอเบดเอโดมกับพี่น้องของพวกท่าน จำนวนหกสิบแปดคน โอเบดเอโดมบุตรชายของเยดูธูนกับโฮสาห์ให้เป็นพวกคนเฝ้าประตูด้วย

16:38 And Obededom with their brethren, threescore and eight; Obededom also the son of Jeduthun and Hosah to be porters:

16:39 และศาโดกผู้เป็นปุโรหิต และพี่น้องของท่านผู้เป็นปุโรหิต อยู่ต่อหน้าพลับพลาของพระเยโฮวาห์ในสถานบูชาบนที่สูงที่อยู่ที่เมืองกิเบโอน

16:39 And Zadok the priest, and his brethren the priests, before the tabernacle of the LORD in the high place that was at Gibeon,

16:40 เพื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาแห่งเครื่องเผาบูชาในเวลาเช้าเวลาเย็นเสมอ และเพื่อกระทำตามบรรดาสิ่งที่ได้บันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงบัญชาอิสราเอล

16:40 To offer burnt offerings unto the LORD upon the altar of the burnt offering continually morning and evening, and to do according to all that is written in the law of the LORD, which he commanded Israel;

16:41 และพร้อมกับพวกเขามีเฮมานและเยดูธูน และบรรดาคนอื่นที่ถูกเลือกสรรไว้ ผู้ซึ่งบ่งชื่อไว้ให้ถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

16:41 And with them Heman and Jeduthun, and the rest that were chosen, who were expressed by name, to give thanks to the LORD, because his mercy endureth for ever;

16:42 และพร้อมกับพวกเขามีเฮมานและเยดูธูน พร้อมด้วยพวกแตรและฉาบทั้งหลายสำหรับคนเหล่านั้นที่ควรทำเสียงบรรเลง และพร้อมด้วยเครื่องดนตรีต่าง ๆ ของพระเจ้า และลูกหลานของเยดูธูนเป็นพวกผู้เฝ้าประตู

16:42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

16:43 และประชากรทั้งสิ้นได้พากันไปยังบ้านของตนทุกคน และดาวิดเสด็จกลับไปเพื่ออวยพรราชวงศ์ของพระองค์

16:43 And all the people departed every man to his house: and David returned to bless his house.


1 พงศาวดาร 17 / 1 Chronicles 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดปรารถนาสร้างพระนิเวศน์ของพระเจ้า (2 ซมอ 7:1-7)
17:1 บัดนี้ต่อมา ขณะที่ดาวิดประทับในพระราชวังของพระองค์ ดาวิดตรัสกับนาธันผู้พยากรณ์ว่า “ดูเถิด เราอาศัยอยู่ในบ้านทำด้วยบรรดาไม้สนซีดาร์ แต่หีบแห่งพันธสัญญาของพระเยโฮวาห์ยังอยู่ภายใต้ม่านทั้งหลาย”

David's Desire to Build God's House (2 Sam. 7:1-7)
17:1 Now it came to pass, as David sat in his house, that David said to Nathan the prophet, Lo, I dwell in an house of cedars, but the ark of the covenant of the LORD remaineth under curtains.

17:2 แล้วนาธันทูลดาวิดว่า “ขอทรงกระทำทุกสิ่งที่อยู่ในพระทัยของพระองค์เถิด เพราะพระเจ้าทรงสถิตอยู่กับพระองค์”

17:2 Then Nathan said unto David, Do all that is in thine heart; for God is with thee.

17:3 และต่อมาคืนวันนั้นเอง พระวจนะของพระเจ้ามาถึงนาธัน โดยตรัสว่า

17:3 And it came to pass the same night, that the word of God came to Nathan, saying,

17:4 “จงไปและบอกดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าอย่าสร้างนิเวศน์ให้เราอาศัยอยู่

17:4 Go and tell David my servant, Thus saith the LORD, Thou shalt not build me an house to dwell in:

17:5 เพราะว่าเราไม่เคยอาศัยอยู่ในนิเวศน์ใด ๆ ตั้งแต่วันที่เราได้พาอิสราเอลขึ้นมาจนกระทั่งวันนี้ แต่ได้ไปจากเต็นท์หนึ่งถึงอีกเต็นท์หนึ่ง และจากพลับพลาหนึ่งถึงอีกพลับพลาหนึ่ง

17:5 For I have not dwelt in an house since the day that I brought up Israel unto this day; but have gone from tent to tent, and from one tabernacle to another.

17:6 ไม่ว่าที่ไหนก็ตามที่เราได้ดำเนินไปมากับอิสราเอลทั้งสิ้น เราเคยพูดสักคำกับพวกผู้วินิจฉัยของอิสราเอลคนใด ผู้ที่เราได้บัญชาให้เลี้ยงดูประชากรของเราหรือ โดยกล่าวว่า “ทำไมพวกเจ้าถึงไม่สร้างนิเวศน์ด้วยบรรดาไม้สนซีดาร์ให้แก่เรา”’

17:6 Wheresoever I have walked with all Israel, spake I a word to any of the judges of Israel, whom I commanded to feed my people, saying, Why have ye not built me an house of cedars?

พันธสัญญาระหว่างพระเจ้ากับดาวิด (2 ซมอ 7:8-17)
17:7 เพราะฉะนั้นบัดนี้ เจ้าต้องกล่าวดังนั้นแก่ดาวิดผู้รับใช้ของเราว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้เอาเจ้ามาจากคอกแกะ จากการตามฝูงแกะ เพื่อให้เจ้าเป็นผู้ปกครองเหนืออิสราเอลประชากรของเรา

God's Covenant with David (2 Sam. 7:8-17)
17:7 Now therefore thus shalt thou say unto my servant David, Thus saith the LORD of hosts, I took thee from the sheepcote, even from following the sheep, that thou shouldest be ruler over my people Israel:

17:8 และเราได้อยู่กับเจ้าไม่ว่าเจ้าดำเนินไปที่ใดก็ตาม และได้กำจัดบรรดาศัตรูของเจ้าให้พ้นหน้าเจ้า และได้กระทำให้เจ้ามีชื่อเสียงเหมือนอย่างกับชื่อเสียงของบรรดาคนใหญ่คนโตที่อยู่ในแผ่นดินโลก

17:8 And I have been with thee whithersoever thou hast walked, and have cut off all thine enemies from before thee, and have made thee a name like the name of the great men that are in the earth.

17:9 เช่นกันเราจะกำหนดสถานที่แห่งหนึ่งให้อิสราเอลประชากรของเรา และจะปลูกพวกเขาไว้ และพวกเขาจะอาศัยอยู่ในสถานที่ของพวกเขา และจะไม่ถูกเคลื่อนย้ายไปอีก และบรรดาลูกแห่งความชั่วจะไม่มาตีปล้นพวกเขาอีกต่อไปเหมือนแต่ก่อนมา

17:9 Also I will ordain a place for my people Israel, and will plant them, and they shall dwell in their place, and shall be moved no more; neither shall the children of wickedness waste them any more, as at the beginning,

17:10 และตั้งแต่สมัยที่เราได้บัญชาพวกผู้วินิจฉัยให้อยู่เหนืออิสราเอลประชากรของเรา ยิ่งกว่านั้นเราจะปราบปรามศัตรูทั้งสิ้นของเจ้า นอกจากนี้เรากล่าวแก่เจ้าว่า พระเยโฮวาห์จะทรงให้เจ้ามีราชวงศ์

17:10 And since the time that I commanded judges to be over my people Israel. Moreover I will subdue all thine enemies. Furthermore I tell thee that the LORD will build thee an house.

17:11 และต่อมา เมื่อวันทั้งหลายของเจ้าครบถ้วนแล้ว เพื่อเจ้าจะต้องไปอยู่กับบรรพบุรุษของเจ้า เราจะยกชูเชื้อสายของเจ้าไว้ต่อจากเจ้า ผู้ซึ่งจะเป็นบุตรชายคนหนึ่งของตัวเจ้า และเราจะสถาปนาอาณาจักรของเขาไว้

17:11 And it shall come to pass, when thy days be expired that thou must go to be with thy fathers, that I will raise up thy seed after thee, which shall be of thy sons; and I will establish his kingdom.

17:12 เขาจะสร้างนิเวศน์หลังหนึ่งให้เรา และเราจะสถาปนาพระที่นั่งของเขาให้อยู่เป็นนิตย์

17:12 He shall build me an house, and I will stablish his throne for ever.

17:13 เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรชายของเรา และเราจะไม่เอาความเมตตาของเราไปจากเขาเสีย เหมือนอย่างที่เราได้เอาความเมตตานั้นไปจากคนที่อยู่ก่อนเจ้า

17:13 I will be his father, and he shall be my son: and I will not take my mercy away from him, as I took it from him that was before thee:

17:14 แต่เราจะให้เขาดำรงอยู่ในนิเวศน์ของเรา และในอาณาจักรของเราเป็นนิตย์ และพระที่นั่งของเขาจะได้รับการสถาปนาไว้เป็นนิตย์’”

17:14 But I will settle him in mine house and in my kingdom for ever: and his throne shall be established for evermore.

17:15 ตามถ้อยคำเหล่านี้ทั้งสิ้น และตามนิมิตนี้ทั้งหมด นาธันจึงกราบทูลดาวิดดังนั้น

17:15 According to all these words, and according to all this vision, so did Nathan speak unto David.

คำอธิษฐานและคำสรรเสริญของดาวิด (2 ซมอ 7:18-29)
17:16 และกษัตริย์ดาวิดก็เสด็จมา และประทับนั่งต่อพระพักตร์พระเยโฮวาห์ และกราบทูลว่า “ข้าพระองค์เป็นผู้ใดเล่า โอ ข้าแต่พระเยโฮวาห์พระเจ้า และราชวงศ์ของข้าพระองค์เป็นผู้ใด พระองค์จึงได้ทรงนำข้าพระองค์มาถึงเพียงนี้

David's Prayer and Praise (2 Sam. 7:18-29)
17:16 And David the king came and sat before the LORD, and said, Who am I, O LORD God, and what is mine house, that thou hast brought me hitherto?

17:17 และนี่เป็นเพียงสิ่งเล็กน้อยในสายพระเนตรของพระองค์ โอ ข้าแต่พระเจ้า เพราะพระองค์ได้ตรัสถึงราชวงศ์ของผู้รับใช้ของพระองค์ในอนาคตอันไกลที่จะมาถึงนั้นด้วย และได้ทรงมองข้าพระองค์ตามชนชั้นของมนุษย์ที่มีฐานะอันสูงส่ง โอ ข้าแต่พระเยโฮวาห์พระเจ้า

17:17 And yet this was a small thing in thine eyes, O God; for thou hast also spoken of thy servant's house for a great while to come, and hast regarded me according to the estate of a man of high degree, O LORD God.

17:18 ดาวิดจะกราบทูลประการใดต่อพระองค์ได้อีกในเรื่องเกียรติอันประทานแก่ผู้รับใช้ของพระองค์ ด้วยว่าพระองค์ทรงรู้จักผู้รับใช้ของพระองค์

17:18 What can David speak more to thee for the honour of thy servant? for thou knowest thy servant.

17:19 โอ ข้าแต่พระเยโฮวาห์ เพื่อทรงเห็นแก่ผู้รับใช้ของพระองค์ และตามชอบพระทัยของพระองค์เอง พระองค์ได้ทรงกระทำการยิ่งใหญ่นี้ทั้งสิ้น ในการทรงกระทำให้สิ่งใหญ่โตเหล่านี้เป็นที่รู้กันทั่วไป

17:19 O LORD, for thy servant's sake, and according to thine own heart, hast thou done all this greatness, in making known all these great things.

17:20 โอ ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดเหมือนพระองค์ และไม่มีพระเจ้าองค์ใดนอกเหนือพระองค์ ตามสิ่งสารพัดที่พวกข้าพระองค์ได้ยินด้วยหูของพวกข้าพระองค์

17:20 O LORD, there is none like thee, neither is there any God beside thee, according to all that we have heard with our ears.

17:21 และชนชาติใดเล่าในแผ่นดินโลกที่เป็นเหมือนอิสราเอลประชากรของพระองค์ ผู้ซึ่งพระเจ้าได้เสด็จไปเพื่อทรงไถ่มาให้เป็นประชากรของพระองค์เอง เพื่อทรงกระทำให้พระนามของพระองค์ยิ่งใหญ่และน่าสะพรึงกลัว โดยทรงขับไล่ประชาชาติทั้งหลายไปให้พ้นหน้าประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ออกจากอียิปต์

17:21 And what one nation in the earth is like thy people Israel, whom God went to redeem to be his own people, to make thee a name of greatness and terribleness, by driving out nations from before thy people, whom thou hast redeemed out of Egypt?

17:22 ด้วยว่าพระองค์ได้ทรงกระทำให้อิสราเอลประชากรของพระองค์เป็นประชากรของพระองค์เป็นนิตย์ และพระองค์ ข้าแต่พระเยโฮวาห์ ได้ทรงกลายเป็นพระเจ้าของพวกเขาแล้ว

17:22 For thy people Israel didst thou make thine own people for ever; and thou, LORD, becamest their God.

17:23 ฉะนั้นบัดนี้ ข้าแต่พระเยโฮวาห์ ขอให้สิ่งที่พระองค์ได้ตรัสเกี่ยวกับผู้รับใช้ของพระองค์ และเกี่ยวกับราชวงศ์ของเขานั้นถูกสถาปนาไว้เป็นนิตย์ และขอทรงกระทำตามที่พระองค์ได้ตรัสไว้แล้วเถิด

17:23 Therefore now, LORD, let the thing that thou hast spoken concerning thy servant and concerning his house be established for ever, and do as thou hast said.

17:24 และขอให้สิ่งที่พระองค์ได้ตรัสนั้นถูกสถาปนาไว้ เพื่อพระนามของพระองค์จะเป็นที่ยกย่องเป็นนิตย์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงเป็นพระเจ้าแห่งอิสราเอล คือเป็นพระเจ้าต่ออิสราเอล’ และขอให้ราชวงศ์ของดาวิดผู้รับใช้ของพระองค์ได้รับการสถาปนาไว้ต่อพระพักตร์พระองค์

17:24 Let it even be established, that thy name may be magnified for ever, saying, The LORD of hosts is the God of Israel, even a God to Israel: and let the house of David thy servant be established before thee.

17:25 เพราะว่าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ได้ทรงบอกผู้รับใช้ของพระองค์แล้วว่า พระองค์จะทรงสร้างราชวงศ์ให้เขา เพราะฉะนั้นผู้รับใช้ของพระองค์จึงมีใจพร้อมที่จะอธิษฐานต่อพระพักตร์พระองค์

17:25 For thou, O my God, hast told thy servant that thou wilt build him an house: therefore thy servant hath found in his heart to pray before thee.

17:26 และบัดนี้ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้า และได้ทรงสัญญาความประเสริฐนี้แก่ผู้รับใช้ของพระองค์

17:26 And now, LORD, thou art God, and hast promised this goodness unto thy servant:

17:27 เพราะฉะนั้นบัดนี้ ขอโปรดให้เป็นที่พอพระทัยของพระองค์ที่จะอวยพรราชวงศ์ของผู้รับใช้ของพระองค์ เพื่อราชวงศ์นั้นจะดำรงอยู่ต่อพระพักตร์พระองค์เป็นนิตย์ เพราะว่าพระองค์ทรงอวยพร โอ ข้าแต่พระเยโฮวาห์ และราชวงศ์นั้นจะได้รับการอวยพรเป็นนิตย์”

17:27 Now therefore let it please thee to bless the house of thy servant, that it may be before thee for ever: for thou blessest, O LORD, and it shall be blessed for ever.


1 พงศาวดาร 18 / 1 Chronicles 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ราชอาณาจักรของดาวิดถูกสถาปนาไว้ให้มั่นคง (2 ซมอ 8:1-18)
18:1 บัดนี้ต่อมาภายหลัง ดาวิดได้ทรงโจมตีคนฟีลิสเตียและปราบปรามพวกเขา และได้ทรงยึดกัทและบรรดาเมืองของนครนั้นออกจากมือของคนฟีลิสเตีย

David's Kingdom Fully Established (2 Sam. 8:1-18)
18:1 Now after this it came to pass, that David smote the Philistines, and subdued them, and took Gath and her towns out of the hand of the Philistines.

18:2 และพระองค์ทรงชนะโมอับ และคนโมอับกลายเป็นพวกคนรับใช้ของดาวิด และได้นำบรรดาเครื่องบรรณาการมาถวาย

18:2 And he smote Moab; and the Moabites became David's servants, and brought gifts.

18:3 และดาวิดได้ทรงชนะฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์จนถึงเมืองฮามัท ขณะที่พระองค์เสด็จไปเพื่อจะสถาปนาอำนาจการครอบครองของพระองค์ข้างแม่น้ำยูเฟรติส

18:3 And David smote Hadarezer king of Zobah unto Hamath, as he went to stablish his dominion by the river Euphrates.

18:4 และดาวิดได้ทรงยึดรถม้าศึกหนึ่งพันคันจากท่าน และทหารม้าเจ็ดพันคน และทหารราบสองหมื่นคน และดาวิดรับสั่งให้ตัดเอ็นขาบรรดาม้าศึกเสียให้หมดด้วย แต่ได้เหลือพวกม้าไว้ให้พอสำหรับรถม้าศึกหนึ่งร้อยคัน

18:4 And David took from him a thousand chariots, and seven thousand horsemen, and twenty thousand footmen: David also houghed all the chariot horses, but reserved of them an hundred chariots.

18:5 และเมื่อคนซีเรียแห่งเมืองดามัสกัสมาช่วยฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์ ดาวิดได้ทรงประหารคนซีเรียเสียสองหมื่นสองพันคน

18:5 And when the Syrians of Damascus came to help Hadarezer king of Zobah, David slew of the Syrians two and twenty thousand men.

18:6 แล้วดาวิดทรงตั้งกองทหารรักษาการณ์ไว้ในซีเรียแห่งเมืองดามัสกัสหลายกอง และคนซีเรียกลายเป็นพวกคนรับใช้ของดาวิด และนำบรรดาเครื่องบรรณาการมาถวาย ดังนั้นพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม

18:6 Then David put garrisons in Syriadamascus; and the Syrians became David's servants, and brought gifts. Thus the LORD preserved David whithersoever he went.

18:7 และดาวิดได้ทรงยึดโล่ทองคำเหล่านั้นที่อยู่บนพวกข้าราชการทหารของฮาดัดเอเซอร์ และได้นำโล่เหล่านั้นมายังกรุงเยรูซาเล็ม

18:7 And David took the shields of gold that were on the servants of Hadarezer, and brought them to Jerusalem.

18:8 เช่นกันจากเมืองทิบหาท และจากเมืองคูน ซึ่งเป็นนครต่าง ๆ ของฮาดัดเอเซอร์ ดาวิดได้ทรงริบทองเหลืองเป็นอันมากมา ซึ่งซาโลมอนทรงใช้ในการสร้างขันสาครทองเหลือง และเสาต่าง ๆ และเหล่าภาชนะทองเหลือง

18:8 Likewise from Tibhath, and from Chun, cities of Hadarezer, brought David very much brass, wherewith Solomon made the brasen sea, and the pillars, and the vessels of brass.

18:9 บัดนี้เมื่อโทอูกษัตริย์แห่งเมืองฮามัทได้ยินว่า ดาวิดได้ชนะกองทัพทั้งสิ้นของฮาดัดเอเซอร์กษัตริย์แห่งเมืองโศบาห์แล้ว

18:9 Now when Tou king of Hamath heard how David had smitten all the host of Hadarezer king of Zobah;

18:10 โทอูจึงได้ส่งฮาโดรัมโอรสของพระองค์ไปเฝ้ากษัตริย์ดาวิด เพื่อทูลถามถึงความทุกข์สุขของพระองค์ และเพื่อแสดงความยินดีกับพระองค์ เพราะพระองค์ได้ทรงต่อสู้กับฮาดัดเอเซอร์ และชนะท่าน (เพราะว่าฮาดัดเอเซอร์เคยทำสงครามกับโทอู) และพร้อมกับฮาโดรัมได้นำบรรดาเครื่องทองคำ และเครื่องเงิน และเครื่องทองเหลืองทุกชนิดมาถวาย

18:10 He sent Hadoram his son to king David, to enquire of his welfare, and to congratulate him, because he had fought against Hadarezer, and smitten him; (for Hadarezer had war with Tou;) and with him all manner of vessels of gold and silver and brass.

18:11 สิ่งเหล่านี้กษัตริย์ดาวิดได้มอบถวายแด่พระเยโฮวาห์ด้วย พร้อมด้วยบรรดาเงินและทองคำที่พระองค์ได้ทรงนำมาจากประชาชาติเหล่านี้ทั้งสิ้น คือจากเอโดม และจากโมอับ และจากคนอัมโมน และจากคนฟีลิสเตีย และจากอามาเลข

18:11 Them also king David dedicated unto the LORD, with the silver and the gold that he brought from all these nations; from Edom, and from Moab, and from the children of Ammon, and from the Philistines, and from Amalek.

18:12 ยิ่งกว่านั้นอาบีชัยบุตรชายของเศรุยาห์ได้ประหารคนเอโดมในหุบเขาแห่งเกลือเสียหนึ่งหมื่นแปดพันคน

18:12 Moreover Abishai the son of Zeruiah slew of the Edomites in the valley of salt eighteen thousand.

18:13 และพระองค์ทรงตั้งพวกกองทหารรักษาการณ์ไว้ในเมืองเอโดม และคนเอโดมทั้งสิ้นกลายเป็นพวกคนรับใช้ของดาวิด ดังนั้นพระเยโฮวาห์ทรงพิทักษ์รักษาดาวิดไว้ไม่ว่าพระองค์เสด็จไปที่ใดก็ตาม

18:13 And he put garrisons in Edom; and all the Edomites became David's servants. Thus the LORD preserved David whithersoever he went.

18:14 ดังนั้นดาวิดจึงทรงปกครองเหนืออิสราเอลทั้งสิ้น และทรงประกอบความยุติธรรมและความเที่ยงธรรมท่ามกลางชนชาติของพระองค์ทั้งสิ้น

18:14 So David reigned over all Israel, and executed judgment and justice among all his people.

18:15 และโยอาบบุตรชายของเศรุยาห์เป็นแม่ทัพ และเยโฮชาฟัทบุตรชายของอาหิลูดเป็นเจ้ากรมสารบรรณ

18:15 And Joab the son of Zeruiah was over the host; and Jehoshaphat the son of Ahilud, recorder.

18:16 และศาโดกบุตรชายของอาหิทูบและอาบีเมเลคบุตรชายของอาบียาธาร์เป็นพวกปุโรหิต และชาวะชาเป็นราชเลขา

18:16 And Zadok the son of Ahitub, and Abimelech the son of Abiathar, were the priests; and Shavsha was scribe;

18:17 และเบไนยาห์บุตรชายของเยโฮยาดาเป็นผู้บังคับบัญชาคนเคเรธีและคนเปเลท และบรรดาราชโอรสของดาวิดก็เป็นเจ้านายในราชการของกษัตริย์

18:17 And Benaiah the son of Jehoiada was over the Cherethites and the Pelethites; and the sons of David were chief about the king.


1 พงศาวดาร 19 / 1 Chronicles 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

สงครามกับคนอัมโมนและคนซีเรีย (2 ซมอ 10:1-16)
19:1 บัดนี้ต่อมาภายหลังเหตุการณ์นี้ นาหาชกษัตริย์ของคนอัมโมนก็สิ้นพระชนม์ และโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

War with Ammonites and Syrians (2 Sam. 10:1-16)
19:1 Now it came to pass after this, that Nahash the king of the children of Ammon died, and his son reigned in his stead.

19:2 และดาวิดตรัสว่า “เราจะแสดงความกรุณาต่อฮานูนโอรสของนาหาช เพราะว่าบิดาของท่านได้แสดงความกรุณาต่อเรา” และดาวิดได้ทรงส่งพวกผู้สื่อสารไปเพื่อปลอบประโลมท่านเกี่ยวกับเรื่องราชบิดาของท่าน ดังนั้นพวกผู้รับใช้ของดาวิดก็เข้ามาในแผ่นดินของคนอัมโมน มายังฮานูน เพื่อจะปลอบประโลมท่าน

19:2 And David said, I will shew kindness unto Hanun the son of Nahash, because his father shewed kindness to me. And David sent messengers to comfort him concerning his father. So the servants of David came into the land of the children of Ammon to Hanun, to comfort him.

19:3 แต่บรรดาเจ้านายของคนอัมโมนทูลฮานูนว่า “พระองค์ดำริว่าดาวิดนับถือพระราชบิดาของพระองค์เช่นนั้นหรือ ท่านจึงได้ส่งพวกผู้ปลอบประโลมใจมาหาพระองค์ พวกผู้รับใช้ของเขามาหาพระองค์เพื่อตรวจค้นและเพื่อคว่ำและเพื่อสอดแนมดูแผ่นดินมิใช่หรือ”

19:3 But the princes of the children of Ammon said to Hanun, Thinkest thou that David doth honour thy father, that he hath sent comforters unto thee? are not his servants come unto thee for to search, and to overthrow, and to spy out the land?

19:4 ฉะนั้นฮานูนจึงจับพวกผู้รับใช้ของดาวิด และโกนพวกเขาเสีย และตัดเครื่องแต่งกายของพวกเขาออกเสียในตรงกลางตรงสะโพกของพวกเขา และส่งพวกเขาไป

19:4 Wherefore Hanun took David's servants, and shaved them, and cut off their garments in the midst hard by their buttocks, and sent them away.

19:5 แล้วบางคนไปและกราบทูลดาวิดว่าชายเหล่านั้นได้รับการปฏิบัติอย่างไร และพระองค์ได้ส่งไปรับผู้รับใช้เหล่านั้น เพราะว่าชายเหล่านั้นได้รับความอับอายมาก และกษัตริย์ตรัสว่า “จงพักอยู่ที่เมืองเยรีโคจนกว่าเคราของพวกเจ้าจะขึ้น และค่อยกลับมา”

19:5 Then there went certain, and told David how the men were served. And he sent to meet them: for the men were greatly ashamed. And the king said, Tarry at Jericho until your beards be grown, and then return.

19:6 และเมื่อคนอัมโมนเห็นว่าพวกเขาได้ทำตัวเองเป็นที่น่ารังเกียจต่อดาวิด ฮานูนและคนอัมโมนจึงส่งเงินหนึ่งพันตะลันต์ไปจ้างพวกรถม้าศึกและทหารม้าทั้งหลายจากเมโสโปเตเมีย และจากซีเรียมาอาคาห์ และจากโศบาห์

19:6 And when the children of Ammon saw that they had made themselves odious to David, Hanun and the children of Ammon sent a thousand talents of silver to hire them chariots and horsemen out of Mesopotamia, and out of Syriamaachah, and out of Zobah.

19:7 ดังนั้นพวกเขาได้จ้างรถม้าศึกจำนวนสามหมื่นสองพันคัน และกษัตริย์แห่งเมืองมาอาคาห์กับกองทัพของท่าน ผู้ซึ่งมาและตั้งเต็นท์อยู่หน้าเมืองเมเดบา และคนอัมโมนก็รวบรวมกันมาจากนครต่าง ๆ ของพวกเขา และมาทำการสู้รบ

19:7 So they hired thirty and two thousand chariots, and the king of Maachah and his people; who came and pitched before Medeba. And the children of Ammon gathered themselves together from their cities, and came to battle.

19:8 และเมื่อดาวิดทรงได้ยินเรื่องนั้น พระองค์ทรงส่งโยอาบและกองทัพทั้งสิ้นผู้มีกำลังมากไป

19:8 And when David heard of it, he sent Joab, and all the host of the mighty men.

19:9 และคนอัมโมนได้ยกออกมา และจัดทัพไว้ตรงหน้าประตูเมือง และบรรดากษัตริย์ที่ยกมาอยู่ในทุ่งนาต่างหาก

19:9 And the children of Ammon came out, and put the battle in array before the gate of the city: and the kings that were come were by themselves in the field.

19:10 บัดนี้เมื่อโยอาบเห็นว่าการสู้รบนี้ ประชิดท่านทั้งข้างหน้าและข้างหลัง ท่านได้คัดเลือกออกมาจากบรรดาคนอิสราเอลที่ถูกเลือกสรรไว้แล้ว และให้พวกเขาจัดทัพเข้าสู้คนซีเรีย

19:10 Now when Joab saw that the battle was set against him before and behind, he chose out of all the choice of Israel, and put them in array against the Syrians.

19:11 และคนที่เหลืออยู่ของกองทหาร ท่านมอบไว้ในมือของอาบีชัยน้องชายของท่าน และคนเหล่านั้นก็จัดทัพเข้าต่อสู้กับคนอัมโมน

19:11 And the rest of the people he delivered unto the hand of Abishai his brother, and they set themselves in array against the children of Ammon.

19:12 และท่านกล่าวว่า “ถ้าคนซีเรียเข้มแข็งเกินกว่าข้า แล้วเจ้าต้องยกมาช่วยข้า แต่ถ้าคนอัมโมนเข้มแข็งเกินกว่าเจ้า แล้วข้าจะยกมาและช่วยเจ้า

19:12 And he said, If the Syrians be too strong for me, then thou shalt help me: but if the children of Ammon be too strong for thee, then I will help thee.

19:13 จงมีความกล้าหาญเถิด และให้พวกเราประพฤติตัวอย่างกล้าหาญเพื่อชนชาติของพวกเรา และเพื่อนครต่าง ๆ ของพระเจ้าของพวกเรา และขอพระเยโฮวาห์ทรงกระทำตามสิ่งซึ่งดีในสายพระเนตรของพระองค์เถิด”

19:13 Be of good courage, and let us behave ourselves valiantly for our people, and for the cities of our God: and let the LORD do that which is good in his sight.

19:14 ดังนั้นโยอาบกับกองทหารที่อยู่กับท่านได้รุกเข้าประชิดต่อหน้าคนซีเรียเข้าสู้รบกัน และพวกเขาหนีไปต่อหน้าท่าน

19:14 So Joab and the people that were with him drew nigh before the Syrians unto the battle; and they fled before him.

19:15 และเมื่อคนอัมโมนเห็นว่าคนซีเรียได้หนีไปแล้ว พวกเขาก็หนีไปต่อหน้าอาบีชัยน้องชายของโยอาบเช่นกัน และเข้าไปในนคร แล้วโยอาบก็มายังกรุงเยรูซาเล็ม

19:15 And when the children of Ammon saw that the Syrians were fled, they likewise fled before Abishai his brother, and entered into the city. Then Joab came to Jerusalem.

19:16 และเมื่อคนซีเรียเห็นว่าพวกเขาพ่ายแพ้ต่อหน้าคนอิสราเอลแล้ว พวกเขาจึงส่งพวกผู้สื่อสารไป และนำคนซีเรียที่อยู่ฟากแม่น้ำข้างโน้นออกมา และโชฟัคแม่ทัพของฮาดัดเอเซอร์นำหน้าพวกเขาไป

19:16 And when the Syrians saw that they were put to the worse before Israel, they sent messengers, and drew forth the Syrians that were beyond the river: and Shophach the captain of the host of Hadarezer went before them.

ดาวิดทรงนำการสู้รบเอง (2 ซมอ 10:17-19)
19:17 และมีคนกราบทูลดาวิด และพระองค์ทรงรวบรวมคนอิสราเอลทั้งหมด และข้ามแม่น้ำจอร์แดน และมาถึงพวกเขา และจัดทัพเข้าต่อสู้กับพวกเขา ดังนั้นเมื่อดาวิดได้ทรงจัดทัพเข้าต่อสู้กับคนซีเรีย พวกเขาได้ต่อสู้กับพระองค์

David Personally Takes over the Campaign (2 Sam. 10:17-19)
19:17 And it was told David; and he gathered all Israel, and passed over Jordan, and came upon them, and set the battle in array against them. So when David had put the battle in array against the Syrians, they fought with him.

19:18 แต่คนซีเรียได้หนีไปต่อหน้าคนอิสราเอล และดาวิดได้ทรงประหารคนซีเรียซึ่งเป็นทหารรถม้าศึกเจ็ดพันคน และทหารม้าสี่หมื่นคนเสีย และได้ประหารโชฟัคแม่ทัพของพวกเขา

19:18 But the Syrians fled before Israel; and David slew of the Syrians seven thousand men which fought in chariots, and forty thousand footmen, and killed Shophach the captain of the host.

19:19 และเมื่อพวกผู้รับใช้ของฮาดัดเอเซอร์เห็นว่าพวกเขาพ่ายแพ้ต่อหน้าอิสราเอลแล้ว พวกเขาก็กระทำสัญญาสันติภาพกับดาวิด และกลายเป็นพวกผู้รับใช้ของพระองค์ และคนซีเรียจึงไม่ยอมช่วยคนอัมโมนอีกต่อไป

19:19 And when the servants of Hadarezer saw that they were put to the worse before Israel, they made peace with David, and became his servants: neither would the Syrians help the children of Ammon any more.


1 พงศาวดาร 20 / 1 Chronicles 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

โยอาบกับดาวิดชนะเมืองรับบาห์ (2 ซมอ 12:26-31)
20:1 และต่อมาหลังจากสิ้นปีแล้ว เป็นเวลาที่กษัตริย์ทั้งหลายยกกองทัพออกไปสู้รบ โยอาบได้นำกำลังกองทัพไป และกวาดล้างแผ่นดินของคนอัมโมน และมา และล้อมเมืองรับบาห์ไว้ แต่ดาวิดยังประทับอยู่ที่กรุงเยรูซาเล็ม และโยอาบได้โจมตีเมืองรับบาห์ และทำลายเมืองนั้นเสีย

Joab and David Capture Rabbah (2 Sam. 12:26-31)
20:1 And it came to pass, that after the year was expired, at the time that kings go out to battle, Joab led forth the power of the army, and wasted the country of the children of Ammon, and came and besieged Rabbah. But David tarried at Jerusalem. And Joab smote Rabbah, and destroyed it.

20:2 และดาวิดทรงถอดมงกุฎของกษัตริย์ของพวกเขาออกจากพระเศียรของกษัตริย์ และพบว่ามงกุฎนั้นมีน้ำหนักเท่ากับทองคำหนักหนึ่งตะลันต์ และมีเพชรพลอยต่าง ๆ ในมงกุฎนั้น และมงกุฎนั้นถูกสวมบนพระเศียรของดาวิด และพระองค์ทรงเอาของที่ริบได้ออกมาจากนครนั้นเป็นอันมากด้วย

20:2 And David took the crown of their king from off his head, and found it to weigh a talent of gold, and there were precious stones in it; and it was set upon David's head: and he brought also exceeding much spoil out of the city.

20:3 และพระองค์ทรงนำประชาชนที่อยู่ในเมืองนั้นออกมา และตัดพวกเขาด้วยเลื่อยทั้งหลาย และด้วยคราดเหล็กหลายอัน และด้วยพวกขวาน ดาวิดทรงกระทำเช่นนี้แก่นครทั้งสิ้นของคนอัมโมน และดาวิดกับพวกทหารทั้งหมดกลับมายังกรุงเยรูซาเล็ม

20:3 And he brought out the people that were in it, and cut them with saws, and with harrows of iron, and with axes. Even so dealt David with all the cities of the children of Ammon. And David and all the people returned to Jerusalem.

การฆ่ามนุษย์ยักษ์แห่งฟีลิสเตีย (2 ซมอ 21:18-22)
20:4 และต่อมาภายหลังเหตุการณ์นี้ เกิดสงครามขึ้นที่เมืองเกเซอร์กับคนฟีลิสเตีย คราวนั้นสิบเบคัยคนหุชาห์ได้ฆ่าสิปปัย ที่เป็นของพวกลูกหลานของคนยักษ์ และคนฟีลิสเตียก็ถูกปราบปราม

The Philistine Giants Slain (2 Sam. 21:18-22)
20:4 And it came to pass after this, that there arose war at Gezer with the Philistines; at which time Sibbechai the Hushathite slew Sippai, that was of the children of the giant: and they were subdued.

20:5 และมีสงครามกับคนฟีลิสเตียอีก และเอลฮานันบุตรชายของยาอีร์ได้ฆ่าลามีน้องชายของโกลิอัทชาวกัทเสีย ผู้ซึ่งหอกด้ามใหญ่ของเขาเหมือนไม้กระพั่นทอผ้า

20:5 And there was war again with the Philistines; and Elhanan the son of Jair slew Lahmi the brother of Goliath the Gittite, whose spear staff was like a weaver's beam.

20:6 และยังมีสงครามอีกที่เมืองกัท ที่นั่นมีชายคนหนึ่งรูปร่างใหญ่โต ผู้ซึ่งนิ้วมือและนิ้วเท้าของเขารวมกันยี่สิบสี่นิ้ว นิ้วมือข้างละหกนิ้ว และนิ้วเท้าข้างละหกนิ้ว และเขาเป็นบุตรชายของคนยักษ์นั้นด้วย

20:6 And yet again there was war at Gath, where was a man of great stature, whose fingers and toes were four and twenty, six on each hand, and six on each foot: and he also was the son of the giant.

20:7 แต่เมื่อเขาท้าทายอิสราเอล โยนาธานบุตรชายของชิเมอาพี่ชายของดาวิด ได้สังหารเขาเสีย

20:7 But when he defied Israel, Jonathan the son of Shimea David's brother slew him.

20:8 คนเหล่านี้บังเกิดแก่คนยักษ์ในเมืองกัท และพวกเขาล้มตายด้วยพระหัตถ์ของดาวิด และด้วยมือของพวกข้าราชการทหารของพระองค์

20:8 These were born unto the giant in Gath; and they fell by the hand of David, and by the hand of his servants.


1 พงศาวดาร 21 / 1 Chronicles 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดนับจำนวนทหารอิสราเอล (2 ซมอ 24:1-9)
21:1 และซาตานได้ยืนขึ้นต่อสู้อิสราเอล และยั่วยุดาวิดให้นับคนอิสราเอล

David Counts the Soldiers (2 Sam. 24:1-9)
21:1 And Satan stood up against Israel, and provoked David to number Israel.

21:2 และดาวิดได้ตรัสกับโยอาบและบรรดาผู้บังคับบัญชากองทัพว่า “จงไปนับจำนวนคนอิสราเอลตั้งแต่เมืองเบเออร์เชบาจนถึงเมืองดาน และนำรายงานจำนวนรวมของพวกเขามาให้เราเพื่อเราจะได้ทราบ”

21:2 And David said to Joab and to the rulers of the people, Go, number Israel from Beersheba even to Dan; and bring the number of them to me, that I may know it.

21:3 และโยอาบทูลตอบว่า “ขอพระเยโฮวาห์ทรงเพิ่มประชากรของพระองค์อีกร้อยเท่าของที่พวกเขามีอยู่แล้ว แต่ข้าแต่กษัตริย์เจ้านายของข้าพระองค์ ประชากรนี้ทั้งสิ้นเป็นพวกผู้รับใช้ของเจ้านายของข้าพระองค์มิใช่หรือ ทำไมเจ้านายของข้าพระองค์จึงต้องการสิ่งนี้ ทำไมพระองค์จึงทรงเป็นเหตุแห่งการละเมิดต่ออิสราเอล”

21:3 And Joab answered, The LORD make his people an hundred times so many more as they be: but, my lord the king, are they not all my lord's servants? why then doth my lord require this thing? why will he be a cause of trespass to Israel?

21:4 แต่อย่างไรก็ตาม พระดำรัสของกษัตริย์มีชัยต่อโยอาบ ฉะนั้นโยอาบได้จากไป และไปตลอดทั่วคนอิสราเอลทั้งสิ้น และมายังกรุงเยรูซาเล็ม

21:4 Nevertheless the king's word prevailed against Joab. Wherefore Joab departed, and went throughout all Israel, and came to Jerusalem.

21:5 และโยอาบได้ถวายจำนวนประชากรแด่ดาวิด และคนอิสราเอลทั้งสิ้นมีพวกทหารหนึ่งล้านหนึ่งแสนคนที่ชักดาบ และคนยูดาห์มีสี่แสนเจ็ดหมื่นคนที่ชักดาบ

21:5 And Joab gave the sum of the number of the people unto David. And all they of Israel were a thousand thousand and an hundred thousand men that drew sword: and Judah was four hundred threescore and ten thousand men that drew sword.

21:6 แต่คนเลวีและคนเบนยามินนั้น ท่านไม่ได้นับท่ามกลางจำนวนคนเหล่านั้น เพราะว่าพระดำรัสของกษัตริย์เป็นที่น่ารังเกียจแก่โยอาบ

21:6 But Levi and Benjamin counted he not among them: for the king's word was abominable to Joab.

ดาวิดทรงเลือกโรคระบาด (2 ซมอ 24:10-17)
21:7 และพระเจ้าไม่พอพระทัยในสิ่งนี้ ฉะนั้นพระองค์จึงทรงโจมตีคนอิสราเอล

David Chooses the Plague (2 Sam. 24:10-17)
21:7 And God was displeased with this thing; therefore he smote Israel.

21:8 และดาวิดกราบทูลต่อพระเจ้าว่า “ข้าพระองค์ได้กระทำบาปใหญ่ยิ่ง เพราะเหตุว่าข้าพระองค์ได้กระทำสิ่งนี้ แต่บัดนี้ ข้าพระองค์ทูลวิงวอนต่อพระองค์ ขอทรงให้อภัยความชั่วช้าของผู้รับใช้ของพระองค์ เพราะข้าพระองค์ได้กระทำการอย่างโง่เขลามาก”

21:8 And David said unto God, I have sinned greatly, because I have done this thing: but now, I beseech thee, do away the iniquity of thy servant; for I have done very foolishly.

21:9 และพระเยโฮวาห์ตรัสกับกาดผู้ทำนายของดาวิด โดยตรัสว่า

21:9 And the LORD spake unto Gad, David's seer, saying,

21:10 “จงไปและบอกดาวิด โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เราเสนอเจ้าสามประการ เจ้าจงเลือกเอาประการหนึ่ง เพื่อเราจะได้กระทำอย่างนั้นแก่เจ้า’”

21:10 Go and tell David, saying, Thus saith the LORD, I offer thee three things: choose thee one of them, that I may do it unto thee.

21:11 ดังนั้นกาดได้เข้าเฝ้าดาวิด และกราบทูลต่อพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าจงเลือกเอา

21:11 So Gad came to David, and said unto him, Thus saith the LORD, Choose thee

21:12 การกันดารอาหารนานสามปี หรือถูกการล้างผลาญต่อหน้าบรรดาศัตรูของเจ้านานสามเดือน ขณะที่ดาบของบรรดาศัตรูของเจ้าจะไล่ทันเจ้า หรือมิฉะนั้นดาบของพระเยโฮวาห์สามวัน คือโรคระบาดในแผ่นดิน และทูตสวรรค์ของพระเยโฮวาห์ทำลายทั่วไปในเขตแดนทั้งสิ้นของอิสราเอล ฉะนั้นบัดนี้ ขอพระองค์ทรงแจ้งให้ทราบว่าจะให้ข้าพระองค์กราบทูลพระองค์ผู้ได้ทรงส่งข้าพระองค์มาว่าประการใด”

21:12 Either three years' famine; or three months to be destroyed before thy foes, while that the sword of thine enemies overtaketh thee; or else three days the sword of the LORD, even the pestilence, in the land, and the angel of the LORD destroying throughout all the coasts of Israel. Now therefore advise thyself what word I shall bring again to him that sent me.

21:13 และดาวิดตรัสกับกาดว่า “เราถูกบีบคั้นจริง ๆ บัดนี้ขอให้เราตกเข้าไปอยู่ในพระหัตถ์ของพระเยโฮวาห์เถิด เพราะบรรดาพระเมตตาของพระองค์ใหญ่ยิ่งนัก แต่ขออย่าให้เราตกเข้าไปอยู่ในมือของมนุษย์เลย”

21:13 And David said unto Gad, I am in a great strait: let me fall now into the hand of the LORD; for very great are his mercies: but let me not fall into the hand of man.

21:14 ดังนั้นพระเยโฮวาห์จึงทรงส่งโรคระบาดอันหนึ่งมาบนอิสราเอล และมีคนอิสราเอลล้มตายเจ็ดหมื่นคน

21:14 So the LORD sent pestilence upon Israel: and there fell of Israel seventy thousand men.

21:15 และพระเจ้าได้ทรงส่งทูตสวรรค์องค์หนึ่งไปยังกรุงเยรูซาเล็มเพื่อจะทำลายกรุงนั้นเสีย และขณะที่ท่านกำลังทำลายอยู่นั้น พระเยโฮวาห์ทอดพระเนตร และพระองค์ได้ทรงกลับพระทัยจากความร้ายนั้น และตรัสกับทูตสวรรค์ผู้ทำลายนั้นว่า “พอแล้ว ยับยั้งมือของเจ้าไว้” และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่ข้างลานนวดข้าวของโอรนันคนเยบุส

21:15 And God sent an angel unto Jerusalem to destroy it: and as he was destroying, the LORD beheld, and he repented him of the evil, and said to the angel that destroyed, It is enough, stay now thine hand. And the angel of the LORD stood by the threshingfloor of Ornan the Jebusite.

21:16 และดาวิดเงยพระพักตร์ของพระองค์ขึ้น และทรงเห็นทูตสวรรค์ของพระเยโฮวาห์ยืนอยู่ระหว่างแผ่นดินโลกและฟ้าสวรรค์ โดยมีดาบที่ชักออกอยู่ในมือของท่าน ซึ่งเหยียดออกเหนือกรุงเยรูซาเล็ม แล้วดาวิดและพวกผู้อาวุโสของอิสราเอล ผู้ได้สวมผ้ากระสอบแล้ว ก็ซบหน้าของตนลง

21:16 And David lifted up his eyes, and saw the angel of the LORD stand between the earth and the heaven, having a drawn sword in his hand stretched out over Jerusalem. Then David and the elders of Israel, who were clothed in sackcloth, fell upon their faces.

21:17 และดาวิดทูลต่อพระเจ้าว่า “ข้าพระองค์มิใช่หรือที่บัญชาให้ประชากรถูกนับ คือข้าพระองค์เป็นผู้ได้กระทำบาปและได้กระทำความชั่วร้ายเป็นแน่ แต่สำหรับบรรดาแกะเหล่านี้ พวกเขาได้กระทำสิ่งใด ขอพระหัตถ์ของพระองค์ ข้าพระองค์ทูลวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ อยู่เหนือข้าพระองค์และอยู่เหนือวงศ์วานบิดาของข้าพระองค์ แต่ขออย่าให้อยู่เหนือประชากรของพระองค์ ที่พวกเขาจะได้รับโรคระบาดนี้”

21:17 And David said unto God, Is it not I that commanded the people to be numbered? even I it is that have sinned and done evil indeed; but as for these sheep, what have they done? let thine hand, I pray thee, O LORD my God, be on me, and on my father's house; but not on thy people, that they should be plagued.

พระเจ้าทรงเลือกลานนวดข้าวของโอรนัน (อาราวนาห์) ให้เป็นที่สร้างพระวิหาร (2 ซมอ 24:18-25)
21:18 แล้วทูตสวรรค์ของพระเยโฮวาห์บัญชากาดให้กราบทูลดาวิดว่า ดาวิดควรขึ้นไป และสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนวดข้าวของโอรนันคนเยบุส

The Threshing Floor of Ornan (Araunah) is Chosen as Temple Site (2 Sam. 24:18-25)
21:18 Then the angel of the LORD commanded Gad to say to David, that David should go up, and set up an altar unto the LORD in the threshingfloor of Ornan the Jebusite.

21:19 และดาวิดจึงเสด็จขึ้นไปตามถ้อยคำของกาด ซึ่งท่านได้กราบทูลในพระนามของพระเยโฮวาห์

21:19 And David went up at the saying of Gad, which he spake in the name of the LORD.

21:20 และโอรนันหันมาและเห็นทูตสวรรค์องค์นั้น และบุตรชายสี่คนของท่านที่อยู่กับท่านก็ซ่อนตัวเสีย บัดนี้โอรนันกำลังนวดข้าวสาลีอยู่

21:20 And Ornan turned back, and saw the angel; and his four sons with him hid themselves. Now Ornan was threshing wheat.

21:21 และขณะที่ดาวิดเสด็จมายังโอรนัน โอรนันมองดูและเห็นดาวิด และออกไปจากลานนวดข้าว และถวายบังคมต่อดาวิดด้วยซบหน้าของตนลงถึงดิน

21:21 And as David came to Ornan, Ornan looked and saw David, and went out of the threshingfloor, and bowed himself to David with his face to the ground.

21:22 แล้วดาวิดตรัสกับโอรนันว่า “ขอให้สถานที่แห่งลานนวดข้าวนี้แก่เราเถิด เพื่อเราจะสร้างแท่นบูชาแท่นหนึ่งถวายแด่พระเยโฮวาห์ในลานนั้น เจ้าจะต้องให้ลานนั้นแก่เราตามราคาเต็ม เพื่อโรคระบาดนั้นจะถูกยับยั้งไว้จากประชากร”

21:22 Then David said to Ornan, Grant me the place of this threshingfloor, that I may build an altar therein unto the LORD: thou shalt grant it me for the full price: that the plague may be stayed from the people.

21:23 และโอรนันกราบทูลดาวิดว่า “ขอพระองค์ทรงรับลานนวดข้าวนี้ไปเถิด และขอกษัตริย์เจ้านายของข้าพระองค์กระทำสิ่งซึ่งดีในสายพระเนตรของพระองค์เถิด ดูเถิด ข้าพระองค์ขอถวายพวกวัวตัวผู้สำหรับบรรดาเครื่องเผาบูชาด้วย และพวกเลื่อนนวดข้าวสำหรับทำฟืน และข้าวสาลีเป็นเครื่องธัญญบูชา ข้าพระองค์ขอถวายหมด”

21:23 And Ornan said unto David, Take it to thee, and let my lord the king do that which is good in his eyes: lo, I give thee the oxen also for burnt offerings, and the threshing instruments for wood, and the wheat for the meat offering; I give it all.

21:24 และกษัตริย์ดาวิดตรัสกับโอรนันว่า “หามิได้ แต่เราจะขอจ่ายเงินซื้อจากเจ้าตามราคาเต็มเป็นแน่ ด้วยว่าเราจะไม่เอาสิ่งของซึ่งเป็นของเจ้าถวายแด่พระเยโฮวาห์ หรือถวายบรรดาเครื่องเผาบูชาโดยที่ไม่เสียค่าอะไรเลย”

21:24 And king David said to Ornan, Nay; but I will verily buy it for the full price: for I will not take that which is thine for the LORD, nor offer burnt offerings without cost.

21:25 ดังนั้นดาวิดจึงทรงชำระให้โอรนันสำหรับสถานที่นั้นเป็นทองคำน้ำหนักหกร้อยเชเขล

21:25 So David gave to Ornan for the place six hundred shekels of gold by weight.

21:26 และดาวิดได้ทรงสร้างแท่นบูชาแท่นหนึ่งที่นั่นถวายแด่พระเยโฮวาห์ และถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย และกราบทูลออกพระนามของพระเยโฮวาห์ และพระเยโฮวาห์ทรงตอบพระองค์ด้วยไฟจากสวรรค์บนแท่นบูชาแห่งเครื่องเผาบูชานั้น

21:26 And David built there an altar unto the LORD, and offered burnt offerings and peace offerings, and called upon the LORD; and he answered him from heaven by fire upon the altar of burnt offering.

21:27 และพระเยโฮวาห์ได้ทรงบัญชาทูตสวรรค์องค์นั้น และท่านก็เอาดาบของตนกลับใส่ฝักเสีย

21:27 And the LORD commanded the angel; and he put up his sword again into the sheath thereof.

21:28 เวลานั้นเมื่อดาวิดทรงเห็นว่าพระเยโฮวาห์ได้ทรงตอบพระองค์ในลานนวดข้าวของโอรนันคนเยบุส พระองค์จึงทรงถวายสัตวบูชาที่นั่น

21:28 At that time when David saw that the LORD had answered him in the threshingfloor of Ornan the Jebusite, then he sacrificed there.

21:29 ด้วยว่าพลับพลาของพระเยโฮวาห์ ซึ่งโมเสสได้สร้างขึ้นในถิ่นทุรกันดาร และแท่นบูชาแห่งเครื่องเผาบูชา ในเวลานั้นอยู่ในสถานบูชาบนที่สูงที่กิเบโอน

21:29 For the tabernacle of the LORD, which Moses made in the wilderness, and the altar of the burnt offering, were at that season in the high place at Gibeon.

21:30 แต่ดาวิดไม่สามารถไปทูลถามพระเจ้าที่นั่นได้ เพราะพระองค์ทรงเกรงกลัวเพราะเหตุดาบของทูตสวรรค์ของพระเยโฮวาห์

21:30 But David could not go before it to enquire of God: for he was afraid because of the sword of the angel of the LORD.


1 พงศาวดาร 22 / 1 Chronicles 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเตรียมวัสดุสำหรับการสร้างพระวิหาร
22:1 แล้วดาวิดตรัสว่า “นี่เป็นพระนิเวศน์ของพระเยโฮวาห์พระเจ้า และนี่เป็นแท่นบูชาแห่งเครื่องเผาบูชาสำหรับอิสราเอล”

David Prepares Material for the Temple
22:1 Then David said, This is the house of the LORD God, and this is the altar of the burnt offering for Israel.

22:2 และดาวิดได้ทรงบัญชาให้รวบรวมบรรดาคนแปลกหน้าที่อยู่ในแผ่นดินอิสราเอล และพระองค์ทรงจัดพวกคนสกัดหินให้เตรียมหินสกัดทั้งหลายเพื่อสร้างพระนิเวศน์ของพระเจ้า

22:2 And David commanded to gather together the strangers that were in the land of Israel; and he set masons to hew wrought stones to build the house of God.

22:3 และดาวิดได้ทรงจัดเตรียมเหล็กเป็นจำนวนมาก เพื่อเป็นตะปูของบรรดาบานประตูรั้ว และเป็นเหล็กหนีบทั้งหลาย และทองเหลืองเป็นจำนวนมากเหลือที่จะชั่งได้

22:3 And David prepared iron in abundance for the nails for the doors of the gates, and for the joinings; and brass in abundance without weight;

22:4 และบรรดาไม้สนซีดาร์เป็นจำนวนมากด้วย เพราะว่าชาวไซดอน และชาวไทระ ได้นำไม้สนซีดาร์จำนวนมากมายมาถวายดาวิด

22:4 Also cedar trees in abundance: for the Zidonians and they of Tyre brought much cedar wood to David.

22:5 และดาวิดตรัสว่า “ซาโลมอนบุตรชายของเรายังเป็นคนหนุ่มและอ่อนประสบการณ์ และพระนิเวศน์ที่จะถูกสร้างถวายแด่พระเยโฮวาห์นั้นต้องหรูหราอย่างยิ่ง มีชื่อเสียงและสง่าราศีทั่วบรรดาประเทศทั้งปวง เพราะฉะนั้นบัดนี้ เราจึงจะจัดเตรียมไว้สำหรับพระนิเวศน์นั้น” ดังนั้นดาวิดจึงทรงจัดเตรียมวัสดุเป็นจำนวนมากก่อนพระองค์สิ้นพระชนม์

22:5 And David said, Solomon my son is young and tender, and the house that is to be builded for the LORD must be exceeding magnifical, of fame and of glory throughout all countries: I will therefore now make preparation for it. So David prepared abundantly before his death.

ดาวิดทรงกำชับซาโลมอน
22:6 แล้วพระองค์ได้ทรงเรียกซาโลมอนราชโอรสของพระองค์ และกำชับท่านให้สร้างพระนิเวศน์ถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล

David Charges Solomon
22:6 Then he called for Solomon his son, and charged him to build an house for the LORD God of Israel.

22:7 และดาวิดตรัสกับซาโลมอนว่า “ลูกชายของเราเอ๋ย สำหรับตัวเราเอง เรามีใจประสงค์ที่จะสร้างพระนิเวศน์ถวายแด่พระนามของพระเยโฮวาห์พระเจ้าของเรา

22:7 And David said to Solomon, My son, as for me, it was in my mind to build an house unto the name of the LORD my God:

22:8 แต่พระวจนะของพระเยโฮวาห์ได้มายังเรา โดยตรัสว่า ‘เจ้าได้ทำให้โลหิตตกมาก และได้ทำบรรดาสงครามใหญ่โต เจ้าจะไม่สร้างพระนิเวศน์เพื่อนามของเรา เพราะเจ้าได้ทำให้โลหิตตกเป็นอันมากบนแผ่นดินโลกต่อสายตาของเรา

22:8 But the word of the LORD came to me, saying, Thou hast shed blood abundantly, and hast made great wars: thou shalt not build an house unto my name, because thou hast shed much blood upon the earth in my sight.

22:9 ดูเถิด บุตรชายคนหนึ่งจะบังเกิดแก่เจ้า ผู้ซึ่งจะเป็นคนแห่งความสงบ และเราจะให้ความสงบแก่เขาให้พ้นจากศัตรูทั้งสิ้นของเขารอบข้าง เพราะเขาจะมีชื่อว่าซาโลมอน และเราจะให้สันติภาพและความสงบแก่อิสราเอลในสมัยของเขา

22:9 Behold, a son shall be born to thee, who shall be a man of rest; and I will give him rest from all his enemies round about: for his name shall be Solomon, and I will give peace and quietness unto Israel in his days.

22:10 เขาจะสร้างพระนิเวศน์เพื่อนามของเรา และเขาจะเป็นบุตรชายของเรา และเราจะเป็นบิดาของเขา และเราจะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเขาเหนืออิสราเอลเป็นนิตย์’

22:10 He shall build an house for my name; and he shall be my son, and I will be his father; and I will establish the throne of his kingdom over Israel for ever.

22:11 บัดนี้ ลูกชายของเราเอ๋ย ขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า และให้เจ้ามีความสำเร็จ และสร้างพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของเจ้าสำเร็จ ตามที่พระองค์ได้ตรัสถึงเรื่องเจ้า

22:11 Now, my son, the LORD be with thee; and prosper thou, and build the house of the LORD thy God, as he hath said of thee.

22:12 เพียงแต่ขอพระเยโฮวาห์ประทานสติปัญญาและความเข้าใจให้แก่เจ้า และประทานคำบัญชาแก่เจ้าเกี่ยวกับอิสราเอล เพื่อเจ้าจะรักษาพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของเจ้า

22:12 Only the LORD give thee wisdom and understanding, and give thee charge concerning Israel, that thou mayest keep the law of the LORD thy God.

22:13 แล้วเจ้าจะเจริญ ถ้าเจ้าจะระมัดระวังที่จะปฏิบัติตามบรรดากฎเกณฑ์และคำตัดสินทั้งหลายซึ่งพระเยโฮวาห์ได้ทรงบัญชาโมเสสเกี่ยวกับอิสราเอล จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวและอย่าท้อถอยเลย

22:13 Then shalt thou prosper, if thou takest heed to fulfil the statutes and judgments which the LORD charged Moses with concerning Israel: be strong, and of good courage; dread not, nor be dismayed.

22:14 บัดนี้ ดูเถิด ในความทุกข์ยากของเรา เราได้จัดเตรียมไว้เพื่อพระนิเวศน์ของพระเยโฮวาห์ เป็นทองคำหนักหนึ่งแสนตะลันต์ และเงินหนักหนึ่งล้านตะลันต์ และทองเหลืองกับเหล็กเหลือที่จะชั่ง เพราะมีมากมายเหลือเกิน เราได้จัดเตรียมไม้และหินด้วย และเจ้าจะเพิ่มเติมเข้าอีกก็ได้

22:14 Now, behold, in my trouble I have prepared for the house of the LORD an hundred thousand talents of gold, and a thousand thousand talents of silver; and of brass and iron without weight; for it is in abundance: timber also and stone have I prepared; and thou mayest add thereto.

22:15 ยิ่งกว่านั้นมีคนทำงานมากมายอยู่กับเจ้า คือพวกช่างสกัดหิน และพวกช่างก่อ และพวกช่างไม้ และพวกช่างฝีมือทุกชนิดสำหรับงานทุกอย่าง

22:15 Moreover there are workmen with thee in abundance, hewers and workers of stone and timber, and all manner of cunning men for every manner of work.

22:16 สำหรับทองคำ เงิน และทองเหลือง และเหล็กนั้นก็มีเหลือที่จะนับได้ ฉะนั้นจงลุกขึ้นและทำไปเถิด และขอพระเยโฮวาห์ทรงสถิตอยู่กับเจ้า”

22:16 Of the gold, the silver, and the brass, and the iron, there is no number. Arise therefore, and be doing, and the LORD be with thee.

ดาวิดทรงบัญชาประมุขทั้งปวงของอิสราเอลให้ช่วยซาโลมอน
22:17 ดาวิดได้ทรงบัญชาบรรดาประมุขของอิสราเอลให้ช่วยซาโลมอนโอรสของพระองค์ด้วย โดยตรัสว่า

Princes are Commanded to Assist Solomon
22:17 David also commanded all the princes of Israel to help Solomon his son, saying,

22:18 “พระเยโฮวาห์พระเจ้าของพวกเจ้าทรงสถิตอยู่กับพวกเจ้ามิใช่หรือ และพระองค์ไม่ได้ประทานการหยุดพักสงบแก่พวกเจ้าทุกด้านหรือ เพราะพระองค์ได้ทรงมอบชาวแผ่นดินนี้ไว้ในมือของเรา และแผ่นดินนั้นได้พ่ายแพ้ต่อพระพักตร์พระเยโฮวาห์ และต่อหน้าประชากรของพระองค์

22:18 Is not the LORD your God with you? and hath he not given you rest on every side? for he hath given the inhabitants of the land into mine hand; and the land is subdued before the LORD, and before his people.

22:19 บัดนี้ จงตั้งจิตตั้งใจของพวกเจ้าที่จะแสวงหาพระเยโฮวาห์พระเจ้าของพวกเจ้า ฉะนั้นจงลุกขึ้นและพวกเจ้าจงสร้างสถานบริสุทธิ์ของพระเยโฮวาห์พระเจ้า เพื่อจะนำหีบแห่งพันธสัญญาของพระเยโฮวาห์ และบรรดาภาชนะอันบริสุทธิ์ของพระเจ้า เข้ามาในพระนิเวศน์ที่จะถูกสร้างขึ้นแด่พระนามของพระเยโฮวาห์”

22:19 Now set your heart and your soul to seek the LORD your God; arise therefore, and build ye the sanctuary of the LORD God, to bring the ark of the covenant of the LORD, and the holy vessels of God, into the house that is to be built to the name of the LORD.


1 พงศาวดาร 23 / 1 Chronicles 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงตั้งซาโลมอนให้เป็นกษัตริย์
23:1 ดังนั้นเมื่อดาวิดทรงชราและหง่อมมากแล้ว พระองค์ได้ทรงตั้งซาโลมอนโอรสของพระองค์ให้เป็นกษัตริย์เหนืออิสราเอล

David Makes Solomon King
23:1 So when David was old and full of days, he made Solomon his son king over Israel.

23:2 และดาวิดได้ทรงรวบรวมเจ้านายทั้งสิ้นของอิสราเอลมาพร้อมกัน พร้อมกับพวกปุโรหิตและคนเลวี

23:2 And he gathered together all the princes of Israel, with the priests and the Levites.

23:3 บัดนี้คนเลวีนั้นถูกนับไว้ตั้งแต่อายุสามสิบปีขึ้นไป และจำนวนรายชื่อของพวกเขา เรียงตามลำดับทุกคน มีจำนวนสามหมื่นแปดพันคน

23:3 Now the Levites were numbered from the age of thirty years and upward: and their number by their polls, man by man, was thirty and eight thousand.

23:4 “จากพวกนี้ สองหมื่นสี่พันคนจะต้องดูแลการงานในพระนิเวศน์ของพระเยโฮวาห์ และหกพันคนเป็นพวกเจ้าหน้าที่และพวกผู้วินิจฉัย

23:4 Of which, twenty and four thousand were to set forward the work of the house of the LORD; and six thousand were officers and judges:

23:5 ยิ่งกว่านั้นสี่พันคนเป็นพวกนายประตู และสี่พันคนถวายสรรเสริญแด่พระเยโฮวาห์ด้วยเครื่องดนตรีต่าง ๆ ซึ่งเราได้สร้างไว้” ดาวิดตรัสว่า “เพื่อให้ใช้สรรเสริญ”

23:5 Moreover four thousand were porters; and four thousand praised the LORD with the instruments which I made, said David, to praise therewith.

23:6 และดาวิดทรงจัดแบ่งคนเหล่านั้นเป็นกองเวรท่ามกลางบุตรชายทั้งหลายของเลวี ชื่อ เกอร์โชน โคฮาท และเมรารี

23:6 And David divided them into courses among the sons of Levi, namely, Gershon, Kohath, and Merari.

ผู้สืบสายโลหิตของเกอร์โชน (กดว 3:25-26)
23:7 จากคนเกอร์โชนคือ ลาดานและชิเมอี

Descendants of Gershon (Num. 3:25-26)
23:7 Of the Gershonites were, Laadan, and Shimei.

23:8 บุตรชายทั้งหลายของลาดานคือ เยฮีเอลผู้เป็นหัวหน้า และเศธาม และโยเอล สามคนด้วยกัน

23:8 The sons of Laadan; the chief was Jehiel, and Zetham, and Joel, three.

23:9 บุตรชายทั้งหลายของชิเมอีคือ เชโลมิท และฮาซีเอล และฮาราน สามคนด้วยกัน คนเหล่านี้เป็นหัวหน้าของบรรพบุรุษของลาดาน

23:9 The sons of Shimei; Shelomith, and Haziel, and Haran, three. These were the chief of the fathers of Laadan.

23:10 และบุตรชายทั้งหลายของชิเมอีคือ ยาหาท ศินา และเยอูช และเบรียาห์ ทั้งสี่คนนี้เป็นบุตรชายทั้งหลายของชิเมอี

23:10 And the sons of Shimei were, Jahath, Zina, and Jeush, and Beriah. These four were the sons of Shimei.

23:11 และยาหาทเป็นหัวหน้า และศิซาห์เป็นที่สอง แต่เยอูชและเบรียาห์ไม่มีบุตรชายมาก เพราะฉะนั้นในการนับพวกเขาจึงรวมเข้าเป็นครัวเรือนเดียวกันตามบรรพบุรุษของพวกเขา

23:11 And Jahath was the chief, and Zizah the second: but Jeush and Beriah had not many sons; therefore they were in one reckoning, according to their father's house.

ผู้สืบสายโลหิตของโคฮาท (กดว 3:27-31)
23:12 บุตรชายทั้งหลายของโคฮาทคือ อัมราม อิสฮาร์ เฮโบรน และอุสซีเอล สี่คนด้วยกัน

Descendants of Kohath (Num. 3:27-31)
23:12 The sons of Kohath; Amram, Izhar, Hebron, and Uzziel, four.

23:13 บุตรชายทั้งหลายของอัมรามคือ อาโรนและโมเสส และอาโรนได้รับการตั้งไว้ต่างหาก เพื่อเขาจะทำพิธีชำระบรรดาสิ่งของที่บริสุทธิ์ที่สุด ตัวเขาและบุตรชายทั้งหลายของเขาสืบไปเป็นนิตย์ เพื่อเผาเครื่องหอมถวายต่อพระพักตร์พระเยโฮวาห์ เพื่อปรนนิบัติพระองค์ และเพื่ออวยพรในพระนามของพระองค์เป็นนิตย์

23:13 The sons of Amram; Aaron and Moses: and Aaron was separated, that he should sanctify the most holy things, he and his sons for ever, to burn incense before the LORD, to minister unto him, and to bless in his name for ever.

23:14 บัดนี้เกี่ยวกับโมเสสคนของพระเจ้านั้น บุตรชายทั้งหลายของท่านถูกนับชื่อท่ามกลางเผ่าเลวี

23:14 Now concerning Moses the man of God, his sons were named of the tribe of Levi.

23:15 บุตรชายทั้งหลายของโมเสสคือ เกอร์โชมและเอลีเอเซอร์

23:15 The sons of Moses were, Gershom, and Eliezer.

23:16 จากบุตรชายทั้งหลายของเกอร์โชม เชบูเอลเป็นหัวหน้า

23:16 Of the sons of Gershom, Shebuel was the chief.

23:17 และบุตรชายทั้งหลายของเอลีเอเซอร์คือ เรหับยาห์ผู้เป็นหัวหน้า และเอลีเอเซอร์ไม่มีบุตรชายอีก แต่บุตรชายทั้งหลายของเรหับยาห์มีมากนัก

23:17 And the sons of Eliezer were, Rehabiah the chief. And Eliezer had none other sons; but the sons of Rehabiah were very many.

23:18 จากบุตรชายทั้งหลายของอิสฮาร์ เชโลมิทเป็นหัวหน้า

23:18 Of the sons of Izhar; Shelomith the chief.

23:19 จากบุตรชายทั้งหลายของเฮโบรน เยรียาห์เป็นหัวหน้า อามาริยาห์เป็นที่สอง ยาฮาซีเอลเป็นที่สาม และเยคาเมอัมเป็นที่สี่

23:19 Of the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, and Jekameam the fourth.

23:20 จากบุตรชายทั้งหลายของอุสซีเอล มีคาห์เป็นหัวหน้า และอิสชีอาห์เป็นที่สอง

23:20 Of the sons of Uzziel; Michah the first, and Jesiah the second.

ผู้สืบสายโลหิตของเมรารี (กดว 3:33-37)
23:21 บุตรชายทั้งหลายของเมรารีคือ มาห์ลีและมูชี บุตรชายทั้งหลายของมาห์ลีคือ เอเลอาซาร์และคีช

Merari's Descendants (Num. 3:33-37)
23:21 The sons of Merari; Mahli, and Mushi. The sons of Mahli; Eleazar, and Kish.

23:22 และเอเลอาซาร์สิ้นชีวิตและไม่มีบุตรชาย มีแต่บุตรสาวหลายคน และญาติของพวกเขาคือ บุตรชายทั้งหลายของคีช ได้แต่งงานกับพวกเธอ

23:22 And Eleazar died, and had no sons, but daughters: and their brethren the sons of Kish took them.

23:23 บุตรชายทั้งหลายของมูชีคือ มาห์ลี และเอเดอร์ และเยรีโมท สามคนด้วยกัน

23:23 The sons of Mushi; Mahli, and Eder, and Jeremoth, three.

การจัดระบบใหม่สำหรับงานของคนเลวี
23:24 คนเหล่านี้เป็นลูกหลานของเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา คือเป็นหัวหน้าของบรรพบุรุษ ตามที่พวกเขาได้ถูกนับไว้ตามจำนวนรายชื่อ เรียงตามลำดับทุกคน ผู้ที่ทำงานปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์ ตั้งแต่อายุยี่สิบปีขึ้นไป

The Work of the Levites Reorganized
23:24 These were the sons of Levi after the house of their fathers; even the chief of the fathers, as they were counted by number of names by their polls, that did the work for the service of the house of the LORD, from the age of twenty years and upward.

23:25 เพราะดาวิดตรัสว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ประทานการหยุดพักสงบแก่ประชากรของพระองค์ เพื่อพวกเขาจะอาศัยอยู่ในกรุงเยรูซาเล็มเป็นนิตย์

23:25 For David said, The LORD God of Israel hath given rest unto his people, that they may dwell in Jerusalem for ever:

23:26 และสำหรับคนเลวีด้วยคือ พวกเขาจะไม่ต้องหาบหามพลับพลาหรือภาชนะใด ๆ เพื่องานปรนนิบัติอีกเลย”

23:26 And also unto the Levites; they shall no more carry the tabernacle, nor any vessels of it for the service thereof.

23:27 เพราะตามพระดำรัสสุดท้ายของดาวิด คนเลวีถูกนับไว้ตั้งแต่อายุยี่สิบปีขึ้นไป

23:27 For by the last words of David the Levites were numbered from twenty years old and above:

23:28 เพราะว่าหน้าที่ของพวกเขาก็เพื่อจะคอยช่วยลูกหลานของอาโรนในงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์ ในบรรดาลาน และในห้องทั้งหลาย และในงานชำระสิ่งของทุกอย่างที่บริสุทธิ์ และงานปรนนิบัติทุกอย่างแห่งพระนิเวศน์ของพระเจ้า

23:28 Because their office was to wait on the sons of Aaron for the service of the house of the LORD, in the courts, and in the chambers, and in the purifying of all holy things, and the work of the service of the house of God;

23:29 ทั้งเกี่ยวกับเรื่องขนมปังหน้าพระพักตร์ และเรื่องแป้งละเอียดสำหรับเครื่องธัญญบูชา และเรื่องขนมไร้เชื้อ และเรื่องสิ่งต่าง ๆ ซึ่งถูกปิ้งในกระทะเหล็ก และเรื่องของบูชาคลุกเคล้าด้วยน้ำมัน และเรื่องเครื่องตวงกับเครื่องวัดทุกขนาด

23:29 Both for the shewbread, and for the fine flour for meat offering, and for the unleavened cakes, and for that which is baked in the pan, and for that which is fried, and for all manner of measure and size;

23:30 และเพื่อยืนทุก ๆ เช้าถวายคำขอบพระคุณและสรรเสริญพระเยโฮวาห์ และเพื่อทำเช่นเดียวกันเวลาเย็น

23:30 And to stand every morning to thank and praise the LORD, and likewise at even;

23:31 และเพื่อถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ในบรรดาวันสะบาโต ในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลกำหนดทั้งปวง ตามจำนวน ตามพระบัญชาที่สั่งไว้แก่พวกเขา ให้ถวายบูชาต่อพระพักตร์พระเยโฮวาห์ทุกวันเรื่อยไป

23:31 And to offer all burnt sacrifices unto the LORD in the sabbaths, in the new moons, and on the set feasts, by number, according to the order commanded unto them, continually before the LORD:

23:32 และเพื่อพวกเขาจะดูแลพลับพลาแห่งชุมนุมชน และดูแลที่บริสุทธิ์ และจะรับใช้ลูกหลานของอาโรนพี่น้องของพวกเขา ในงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์

23:32 And that they should keep the charge of the tabernacle of the congregation, and the charge of the holy place, and the charge of the sons of Aaron their brethren, in the service of the house of the LORD.


1 พงศาวดาร 24 / 1 Chronicles 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรของลูกหลานอาโรน
24:1 บัดนี้ เหล่านี้เป็นกองเวรของลูกหลานของอาโรน บุตรชายทั้งหลายของอาโรนคือ นาดับ และอาบีฮู เอเลอาซาร์ และอิธามาร์

Twenty Four Orders of Aaron's Sons
24:1 Now these are the divisions of the sons of Aaron. The sons of Aaron; Nadab, and Abihu, Eleazar, and Ithamar.

24:2 แต่นาดับและอาบีฮูสิ้นชีวิตก่อนบิดาของตนและไม่มีบุตร ฉะนั้นเอเลอาซาร์และอิธามาร์จึงทำหน้าที่ปุโรหิต

24:2 But Nadab and Abihu died before their father, and had no children: therefore Eleazar and Ithamar executed the priest's office.

24:3 และดาวิดได้ทรงจัดแบ่งพวกเขาเป็นเวร ทั้งศาโดกแห่งพงศ์พันธุ์ของเอเลอาซาร์ และอาหิเมเลคแห่งพงศ์พันธุ์ของอิธามาร์ ตามหน้าที่ของพวกเขาในการปรนนิบัติของพวกเขา

24:3 And David distributed them, both Zadok of the sons of Eleazar, and Ahimelech of the sons of Ithamar, according to their offices in their service.

24:4 และมีหัวหน้าในบุตรชายทั้งหลายของเอเลอาซาร์มากกว่าในบุตรชายทั้งหลายของอิธามาร์ และพวกเขาจึงถูกจัดแบ่งดังนี้ ในท่ามกลางบุตรชายทั้งหลายของเอเลอาซาร์มีสิบหกคนเป็นหัวหน้าตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และในท่ามกลางบุตรชายทั้งหลายของอิธามาร์มีแปดคนตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

24:4 And there were more chief men found of the sons of Eleazar than of the sons of Ithamar; and thus were they divided. Among the sons of Eleazar there were sixteen chief men of the house of their fathers, and eight among the sons of Ithamar according to the house of their fathers.

24:5 ดังนั้นพวกเขาจึงถูกจัดแบ่งโดยการจับสลากเหมือนกันหมด เพราะว่าบรรดาเจ้าหน้าที่ของสถานบริสุทธิ์ และบรรดาเจ้าหน้าที่แห่งพระนิเวศน์ของพระเจ้า มาจากบุตรชายทั้งหลายของเอเลอาซาร์และบุตรชายทั้งหลายของอิธามาร์

24:5 Thus were they divided by lot, one sort with another; for the governors of the sanctuary, and governors of the house of God, were of the sons of Eleazar, and of the sons of Ithamar.

24:6 และเชไมอาห์บุตรชายของเนธาเนเอลผู้เป็นอาลักษณ์ คนหนึ่งในคนเลวี ได้บันทึกรายชื่อเหล่านี้ไว้ต่อพระพักตร์กษัตริย์ และพวกประมุข และศาโดกผู้เป็นปุโรหิต และอาหิเมเลคบุตรชายของอาบียาธาร์ และต่อหน้าหัวหน้าของบรรพบุรุษของพวกปุโรหิตและคนเลวี คือได้จับสลากครอบครัวสำคัญหนึ่งครอบครัวจากเอเลอาซาร์ และหนึ่งครอบครัวจากอิธามาร์

24:6 And Shemaiah the son of Nethaneel the scribe, one of the Levites, wrote them before the king, and the princes, and Zadok the priest, and Ahimelech the son of Abiathar, and before the chief of the fathers of the priests and Levites: one principal household being taken for Eleazar, and one taken for Ithamar.

24:7 บัดนี้สลากแรกตกแก่เยโฮยาริบ ที่สองแก่เยดายาห์

24:7 Now the first lot came forth to Jehoiarib, the second to Jedaiah,

24:8 ที่สามแก่ฮาริม ที่สี่แก่เสโอริม

24:8 The third to Harim, the fourth to Seorim,

24:9 ที่ห้าแก่มัลคิยาห์ ที่หกแก่มิยามิน

24:9 The fifth to Malchijah, the sixth to Mijamin,

24:10 ที่เจ็ดแก่ฮักโขส ที่แปดแก่อาบียาห์

24:10 The seventh to Hakkoz, the eighth to Abijah,

24:11 ที่เก้าแก่เยชูอา ที่สิบแก่เชคานิยาห์

24:11 The ninth to Jeshua, the tenth to Shecaniah,

24:12 ที่สิบเอ็ดแก่เอลียาชีบ ที่สิบสองแก่ยาคิม

24:12 The eleventh to Eliashib, the twelfth to Jakim,

24:13 ที่สิบสามแก่หุปปาห์ ที่สิบสี่แก่เยเชเบอับ

24:13 The thirteenth to Huppah, the fourteenth to Jeshebeab,

24:14 ที่สิบห้าแก่บิลกาห์ ที่สิบหกแก่อิมเมอร์

24:14 The fifteenth to Bilgah, the sixteenth to Immer,

24:15 ที่สิบเจ็ดแก่เฮซีร์ ที่สิบแปดแก่อัฟเซส

24:15 The seventeenth to Hezir, the eighteenth to Aphses,

24:16 ที่สิบเก้าแก่เปธาหิยาห์ ที่ยี่สิบแก่เยเฮเซเคล

24:16 The nineteenth to Pethahiah, the twentieth to Jehezekel,

24:17 ที่ยี่สิบเอ็ดแก่ยาคีน ที่ยี่สิบสองแก่กามูล

24:17 The one and twentieth to Jachin, the two and twentieth to Gamul,

24:18 ที่ยี่สิบสามแก่เดไลยาห์ ที่ยี่สิบสี่แก่มาอาซิยาห์

24:18 The three and twentieth to Delaiah, the four and twentieth to Maaziah.

24:19 เหล่านี้เป็นหน้าที่กำหนดของพวกเขาในการปรนนิบัติของพวกเขาที่จะเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ ตามระเบียบของพวกเขา ที่อาโรนบิดาของพวกเขาได้ตั้งไว้ ตามที่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงบัญชาเขาไว้

24:19 These were the orderings of them in their service to come into the house of the LORD, according to their manner, under Aaron their father, as the LORD God of Israel had commanded him.

ผู้สืบสายโลหิตของโคฮาท
24:20 และลูกหลานของเลวีที่เหลืออยู่คือ จากบุตรชายทั้งหลายของอัมรามคือ ชูบาเอล จากบุตรชายทั้งหลายของชูบาเอลคือ เยเดยาห์

Descendants of Kohath
24:20 And the rest of the sons of Levi were these: Of the sons of Amram; Shubael: of the sons of Shubael; Jehdeiah.

24:21 เกี่ยวกับเรหับยาห์ จากบุตรชายทั้งหลายของเรหับยาห์คือ อิสชีอาห์ ผู้เป็นคนแรก

24:21 Concerning Rehabiah: of the sons of Rehabiah, the first was Isshiah.

24:22 จากคนอิสฮาร์คือ เชโลโมท จากบุตรชายทั้งหลายของเชโลโมทคือ ยาหาท

24:22 Of the Izharites; Shelomoth: of the sons of Shelomoth; Jahath.

24:23 และบุตรชายทั้งหลายของเฮโบรนคือ เยรียาห์ผู้เป็นคนแรก อามาริยาห์ที่สอง ยาฮาซีเอลที่สาม เยคาเมอัมที่สี่

24:23 And the sons of Hebron; Jeriah the first, Amariah the second, Jahaziel the third, Jekameam the fourth.

24:24 จากบุตรชายทั้งหลายของอุสซีเอลคือ มีคาห์ จากบุตรชายทั้งหลายของมีคาห์คือ ชามีร

24:24 Of the sons of Uzziel; Michah: of the sons of Michah; Shamir.

24:25 น้องชายของมีคาห์คือ อิสชีอาห์ จากบุตรชายทั้งหลายของอิสชีอาห์คือ เศคาริยาห์

24:25 The brother of Michah was Isshiah: of the sons of Isshiah; Zechariah.

ผู้สืบสายโลหิตของเมรารีได้จัดให้
24:26 บุตรชายทั้งหลายของเมรารีคือ มาห์ลีและมูชี บุตรชายทั้งหลายของยาอาซียาห์คือ เบโน

Descendants of Merari Assigned
24:26 The sons of Merari were Mahli and Mushi: the sons of Jaaziah; Beno.

24:27 ลูกหลานของเมรารีโดยยาอาซียาห์ ได้แก่ เบโน และโชฮัม และศักเกอร์ และอิบรี

24:27 The sons of Merari by Jaaziah; Beno, and Shoham, and Zaccur, and Ibri.

24:28 ของมาห์ลีคือ เอเลอาซาร์ผู้ไม่มีบุตรชาย

24:28 Of Mahli came Eleazar, who had no sons.

24:29 เกี่ยวกับคีช บุตรชายของคีชคือ เยราเมเอล

24:29 Concerning Kish: the son of Kish was Jerahmeel.

24:30 บุตรชายทั้งหลายของมูชีเช่นกันคือ มาห์ลี และเอเดอร์ และเยรีโมท คนเหล่านี้เป็นลูกหลานของคนเลวี ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา

24:30 The sons also of Mushi; Mahli, and Eder, and Jerimoth. These were the sons of the Levites after the house of their fathers.

24:31 คนเหล่านี้เช่นกันได้จับสลากพร้อมกับพี่น้องของพวกเขาคือ ลูกหลานของอาโรน ต่อพระพักตร์กษัตริย์ดาวิด และศาโดก และอาหิเมเลค และหัวหน้าของบรรพบุรุษของพวกปุโรหิตและคนเลวี คือหัวหน้าครัวเรือนแห่งบรรพบุรุษได้จับสลากพร้อมกับพวกน้องชายของพวกเขา

24:31 These likewise cast lots over against their brethren the sons of Aaron in the presence of David the king, and Zadok, and Ahimelech, and the chief of the fathers of the priests and Levites, even the principal fathers over against their younger brethren.


1 พงศาวดาร 25 / 1 Chronicles 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

พวกนักดนตรีและนักร้องสำหรับพระวิหาร
25:1 ยิ่งกว่านั้นดาวิดและบรรดาหัวหน้าของผู้ปรนนิบัติทั้งหลายได้จัดแยกบางคนไว้สำหรับการปรนนิบัติ คือจากลูกหลานของอาสาฟ และของเฮมาน และของเยดูธูน ผู้ซึ่งจะพยากรณ์ด้วยพวกพิณเขาคู่ ด้วยพวกพิณใหญ่ และด้วยพวกฉาบ และจำนวนของผู้ทำงานตามหน้าที่ของพวกเขา คือ

Musicians and Singers for the Temple
25:1 Moreover David and the captains of the host separated to the service of the sons of Asaph, and of Heman, and of Jeduthun, who should prophesy with harps, with psalteries, and with cymbals: and the number of the workmen according to their service was:

25:2 จากลูกหลานของอาสาฟคือ ศักเกอร์ และโยเซฟ และเนธานิยาห์ และอาชาเรลาห์ ลูกหลานของอาสาฟที่อยู่ภายใต้มือของอาสาฟ ผู้ซึ่งพยากรณ์ตามพระบัญชาของกษัตริย์

25:2 Of the sons of Asaph; Zaccur, and Joseph, and Nethaniah, and Asarelah, the sons of Asaph under the hands of Asaph, which prophesied according to the order of the king.

25:3 จากเยดูธูน คือลูกหลานของเยดูธูนคือ เกดาลิยาห์ และเศรี และเยชายาห์ ฮาชาบิยาห์ และมัททีธิยาห์ หกคนด้วยกัน ที่อยู่ภายใต้มือของเยดูธูนบิดาของพวกเขา ผู้ซึ่งพยากรณ์ด้วยพิณเขาคู่เพื่อถวายคำขอบพระคุณและสรรเสริญแด่พระเยโฮวาห์

25:3 Of Jeduthun: the sons of Jeduthun; Gedaliah, and Zeri, and Jeshaiah, Hashabiah, and Mattithiah, six, under the hands of their father Jeduthun, who prophesied with a harp, to give thanks and to praise the LORD.

25:4 จากเฮมาน คือลูกหลานของเฮมานคือ บุคคียาห์ มัทธานิยาห์ อุสซีเอล เชบูเอล และเยรีโมท ฮานันยาห์ ฮานานี เอลียาธาห์ กิดดาลที และโรมัมทีเอเซอร์ โยชเบคาชาห์ มัลโลธี โฮธีร์ และมาหะซิโอท

25:4 Of Heman: the sons of Heman; Bukkiah, Mattaniah, Uzziel, Shebuel, and Jerimoth, Hananiah, Hanani, Eliathah, Giddalti, and Romamtiezer, Joshbekashah, Mallothi, Hothir, and Mahazioth:

25:5 บรรดาคนเหล่านี้เป็นลูกหลานของเฮมานผู้ทำนายของกษัตริย์ตามพระวจนะของพระเจ้าเพื่อจะเป่าแตร และพระเจ้าประทานบุตรชายสิบสี่คน และบุตรสาวสามคนแก่เฮมาน

25:5 All these were the sons of Heman the king's seer in the words of God, to lift up the horn. And God gave to Heman fourteen sons and three daughters.

25:6 คนเหล่านี้ทุกคนอยู่ภายใต้มือของบิดาของตนเพื่อประกอบเพลงในพระนิเวศน์ของพระเยโฮวาห์ ด้วยพวกฉาบ พวกพิณใหญ่ และพวกพิณเขาคู่ เพื่อการปรนนิบัติในพระนิเวศน์ของพระเจ้า ตามพระบัญชาของกษัตริย์ที่มีต่ออาสาฟ เยดูธูน และเฮมาน

25:6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

25:7 ดังนั้นจำนวนคนของพวกเขารวมทั้งพี่น้องของพวกเขา ผู้รับการฝึกในเรื่องบทเพลงต่าง ๆ ของพระเยโฮวาห์ คือทุกคนที่มีความชำนาญ มีสองร้อยแปดสิบแปดคนด้วยกัน

25:7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

การจับสลากหน้าที่ของแต่ละคน
25:8 และพวกเขาได้จับสลากกันเรื่องเวรของแต่ละพวก ทั้งผู้น้อยและผู้ใหญ่ ครูและศิษย์ก็เหมือนกัน

Twenty Four Orders Divided by Lots
25:8 And they cast lots, ward against ward, as well the small as the great, the teacher as the scholar.

25:9 บัดนี้สลากแรกของอาสาฟตกเป็นของโยเซฟ ที่สองเป็นของเกดาลิยาห์ ผู้ซึ่งพร้อมกับพี่น้องและบุตรชายทั้งหลายของเขา สิบสองคนด้วยกัน

25:9 Now the first lot came forth for Asaph to Joseph: the second to Gedaliah, who with his brethren and sons were twelve:

25:10 ที่สามตกแก่ศักเกอร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:10 The third to Zaccur, he, his sons, and his brethren, were twelve:

25:11 ที่สี่ได้แก่อิสรี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:11 The fourth to Izri, he, his sons, and his brethren, were twelve:

25:12 ที่ห้าได้แก่เนธานิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:12 The fifth to Nethaniah, he, his sons, and his brethren, were twelve:

25:13 ที่หกได้แก่บุคคียาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:13 The sixth to Bukkiah, he, his sons, and his brethren, were twelve:

25:14 ที่เจ็ดได้แก่เยชาเรลาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:14 The seventh to Jesharelah, he, his sons, and his brethren, were twelve:

25:15 ที่แปดได้แก่เยชายาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:15 The eighth to Jeshaiah, he, his sons, and his brethren, were twelve:

25:16 ที่เก้าได้แก่มัทธานิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:16 The ninth to Mattaniah, he, his sons, and his brethren, were twelve:

25:17 ที่สิบได้แก่ชิเมอี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:17 The tenth to Shimei, he, his sons, and his brethren, were twelve:

25:18 ที่สิบเอ็ดได้แก่อาซาเรล ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:18 The eleventh to Azareel, he, his sons, and his brethren, were twelve:

25:19 ที่สิบสองได้แก่ฮาชาบิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:19 The twelfth to Hashabiah, he, his sons, and his brethren, were twelve:

25:20 ที่สิบสามได้แก่ชูบาเอล ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:20 The thirteenth to Shubael, he, his sons, and his brethren, were twelve:

25:21 ที่สิบสี่ได้แก่มัททีธิยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:21 The fourteenth to Mattithiah, he, his sons, and his brethren, were twelve:

25:22 ที่สิบห้าได้แก่เยรีโมท ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:22 The fifteenth to Jeremoth, he, his sons, and his brethren, were twelve:

25:23 ที่สิบหกได้แก่ฮานันยาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:23 The sixteenth to Hananiah, he, his sons, and his brethren, were twelve:

25:24 ที่สิบเจ็ดได้แก่โยชเบคาชาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:24 The seventeenth to Joshbekashah, he, his sons, and his brethren, were twelve:

25:25 ที่สิบแปดได้แก่ฮานานี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:25 The eighteenth to Hanani, he, his sons, and his brethren, were twelve:

25:26 ที่สิบเก้าได้แก่มัลโลธี ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:26 The nineteenth to Mallothi, he, his sons, and his brethren, were twelve:

25:27 ที่ยี่สิบได้แก่เอลียาธาห์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:27 The twentieth to Eliathah, he, his sons, and his brethren, were twelve:

25:28 ที่ยี่สิบเอ็ดได้แก่โฮธีร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:28 The one and twentieth to Hothir, he, his sons, and his brethren, were twelve:

25:29 ที่ยี่สิบสองได้แก่กิดดาลที ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:29 The two and twentieth to Giddalti, he, his sons, and his brethren, were twelve:

25:30 ที่ยี่สิบสามได้แก่มาหะซิโอท ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:30 The three and twentieth to Mahazioth, he, his sons, and his brethren, were twelve:

25:31 ที่ยี่สิบสี่ได้แก่โรมัมทีเอเซอร์ ตัวเขา บุตรชายทั้งหลายของเขาและพี่น้องของเขา สิบสองคนด้วยกัน

25:31 The four and twentieth to Romamtiezer, he, his sons, and his brethren, were twelve.


1 พงศาวดาร 26 / 1 Chronicles 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

การจัดกองเวรเฝ้าประตูสำหรับพระนิเวศน์ของพระเจ้า
26:1 เกี่ยวกับกองเวรของพวกผู้เฝ้าประตู จากคนโคราห์คือ เมเชเลมิยาห์บุตรชายของโคเร จากลูกหลานของอาสาฟ

Porters Divided for the House of God
26:1 Concerning the divisions of the porters: Of the Korhites was Meshelemiah the son of Kore, of the sons of Asaph.

26:2 และบุตรชายทั้งหลายของเมเชเลมิยาห์คือ เศคาริยาห์บุตรหัวปี เยดียาเอลที่สอง เศบาดิยาห์ที่สาม ยาทนีเอลที่สี่

26:2 And the sons of Meshelemiah were, Zechariah the firstborn, Jediael the second, Zebadiah the third, Jathniel the fourth,

26:3 เอลามที่ห้า เยโฮฮานันที่หก เอลีโอนัยที่เจ็ด

26:3 Elam the fifth, Jehohanan the sixth, Elioenai the seventh.

26:4 ยิ่งกว่านั้น บุตรชายทั้งหลายของโอเบดเอโดมคือ เชไมอาห์บุตรหัวปี เยโฮซาบาดที่สอง โยอาห์ที่สาม และสาคาร์ที่สี่ และเนธาเนเอลที่ห้า

26:4 Moreover the sons of Obededom were, Shemaiah the firstborn, Jehozabad the second, Joah the third, and Sacar the fourth, and Nethaneel the fifth,

26:5 อัมมีเอลที่หก อิสสาคาร์ที่เจ็ด เปอุลเลธัยที่แปด เพราะว่าพระเจ้าทรงอวยพรเขา

26:5 Ammiel the sixth, Issachar the seventh, Peulthai the eighth: for God blessed him.

26:6 บุตรชายหลายคนถูกให้กำเนิดแก่เชไมอาห์บุตรชายของเขาด้วย เป็นผู้ปกครองทั่วครัวเรือนบิดาของพวกเขา เพราะพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญ

26:6 Also unto Shemaiah his son were sons born, that ruled throughout the house of their father: for they were mighty men of valour.

26:7 บุตรชายทั้งหลายของเชไมอาห์คือ โอทนี และเรฟาเอล และโอเบด เอลซาบาด ผู้ซึ่งพี่น้องของพวกเขาเป็นคนมีกำลังคือ เอลีฮู และเสมาคิยาห์

26:7 The sons of Shemaiah; Othni, and Rephael, and Obed, Elzabad, whose brethren were strong men, Elihu, and Semachiah.

26:8 คนเหล่านี้ทั้งหมดเป็นบุตรชายทั้งหลายของโอเบดเอโดม ตัวพวกเขา และบุตรชายทั้งหลายของพวกเขา และพี่น้องของพวกเขา เป็นคนสามารถมีกำลังเหมาะแก่การปรนนิบัติ มีหกสิบสองคนด้วยกันของโอเบดเอโดม

26:8 All these of the sons of Obededom: they and their sons and their brethren, able men for strength for the service, were threescore and two of Obededom.

26:9 และเมเชเลมิยาห์มีบุตรชายทั้งหลายและพี่น้องเป็นคนมีกำลังสิบแปดคนด้วยกัน

26:9 And Meshelemiah had sons and brethren, strong men, eighteen.

26:10 เช่นกันโฮสาห์ผู้เป็นลูกหลานของเมรารีมีบุตรชายหลายคนคือ ชิมรี ผู้เป็นหัวหน้า (เพราะถึงแม้ว่าเขาไม่เป็นบุตรหัวปี ถึงกระนั้นบิดาของเขาก็ตั้งเขาเป็นหัวหน้า)

26:10 Also Hosah, of the children of Merari, had sons; Simri the chief, (for though he was not the firstborn, yet his father made him the chief;)

26:11 ฮิลคียาห์ที่สอง เทบาลิยาห์ที่สาม เศคาริยาห์ที่สี่ บุตรชายและพี่น้องของโฮสาห์ทั้งสิ้นมีสิบสามคนด้วยกัน

26:11 Hilkiah the second, Tebaliah the third, Zechariah the fourth: all the sons and brethren of Hosah were thirteen.

26:12 ท่ามกลางคนเหล่านี้มีกองเวรของพวกผู้เฝ้าประตู คือท่ามกลางบรรดาผู้ที่เป็นหัวหน้าของพวกเขา มีหน้าที่เช่นเดียวกับพี่น้องของพวกเขา เพื่อปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์

26:12 Among these were the divisions of the porters, even among the chief men, having wards one against another, to minister in the house of the LORD.

การจับสลากกันเพื่อรู้ว่าใครอยู่ประตูไหน
26:13 และพวกเขาจับสลากกัน ทั้งผู้น้อยและผู้ใหญ่เหมือนกัน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา สำหรับใครอยู่ประตูไหน

Gates Assigned by Lot
26:13 And they cast lots, as well the small as the great, according to the house of their fathers, for every gate.

26:14 และสลากสำหรับด้านทิศตะวันออกตกแก่เชเลมิยาห์ แล้วสำหรับเศคาริยาห์บุตรชายของเขา ผู้เป็นที่ปรึกษาที่เฉลียวฉลาด พวกเขาจับสลากกัน และสลากของเขาออกมาสำหรับด้านทิศเหนือ

26:14 And the lot eastward fell to Shelemiah. Then for Zechariah his son, a wise counsellor, they cast lots; and his lot came out northward.

26:15 สำหรับโอเบดเอโดมออกมาสำหรับด้านทิศใต้ และสำหรับบุตรชายทั้งหลายของเขาให้ดูแลคลังพัสดุ

26:15 To Obededom southward; and to his sons the house of Asuppim.

26:16 สำหรับชุปปิมและโฮสาห์ สลากออกมาสำหรับด้านทิศตะวันตก พร้อมกับประตูชัลเลเคท ตามถนนที่ขึ้นไป กำหนดยามตามยาม

26:16 To Shuppim and Hosah the lot came forth westward, with the gate Shallecheth, by the causeway of the going up, ward against ward.

26:17 ด้านทิศตะวันออกมีคนเลวีหกคน ด้านทิศเหนือมีสี่คนทุกวัน ด้านทิศใต้มีสี่คนทุกวัน และสองคู่ที่คลังพัสดุ

26:17 Eastward were six Levites, northward four a day, southward four a day, and toward Asuppim two and two.

26:18 สำหรับระเบียงทางทิศตะวันตกนั้น มีสี่คนที่ถนนและสองคนที่ระเบียง

26:18 At Parbar westward, four at the causeway, and two at Parbar.

26:19 คนเหล่านี้เป็นกองเวรพวกผู้เฝ้าประตูท่ามกลางลูกหลานของโคราห์ และท่ามกลางลูกหลานของเมรารี

26:19 These are the divisions of the porters among the sons of Kore, and among the sons of Merari.

คนเลวีที่ดูแลคลังพระนิเวศน์ของพระเจ้า
26:20 และจากคนเลวีนั้น อาหิยาห์เป็นผู้ดูแลคลังแห่งพระนิเวศน์ของพระเจ้า และเป็นผู้ดูแลคลังแห่งของมอบถวายอันบริสุทธิ์

Levite Treasurers
26:20 And of the Levites, Ahijah was over the treasures of the house of God, and over the treasures of the dedicated things.

26:21 เกี่ยวกับลูกหลานของลาดาน คือลูกหลานของลาดานคนเกอร์โชน บรรดาหัวหน้า คือของลาดานคนเกอร์โชนคือ เยฮีเอลี

26:21 As concerning the sons of Laadan; the sons of the Gershonite Laadan, chief fathers, even of Laadan the Gershonite, were Jehieli.

26:22 บุตรชายทั้งหลายของเยฮีเอลีคือ เศธามและโยเอลน้องชายของเขา ซึ่งเป็นผู้ดูแลคลังแห่งพระนิเวศน์ของพระเยโฮวาห์

26:22 The sons of Jehieli; Zetham, and Joel his brother, which were over the treasures of the house of the LORD.

26:23 จากคนอัมราม และคนอิสฮาร์ คนเฮโบรน และคนอุสซีเอล

26:23 Of the Amramites, and the Izharites, the Hebronites, and the Uzzielites:

26:24 และเชบูเอล บุตรชายของเกอร์โชม บุตรชายของโมเสส เป็นนายคลังใหญ่

26:24 And Shebuel the son of Gershom, the son of Moses, was ruler of the treasures.

26:25 และพี่น้องของเขาโดยทางเอลีเอเซอร์ ได้แก่ เรหับยาห์ บุตรชายของเอลีเอเซอร์ และเยชายาห์บุตรชายของเรหับยาห์ และโยรัมบุตรชายของเยชายาห์ และศิครีบุตรชายของโยรัม และเชโลมิทบุตรชายของศิครี

26:25 And his brethren by Eliezer; Rehabiah his son, and Jeshaiah his son, and Joram his son, and Zichri his son, and Shelomith his son.

26:26 ซึ่งเชโลมิทและพี่น้องของเขาเป็นผู้ดูแลคลังสำหรับของมอบถวายอันบริสุทธิ์ทั้งสิ้น ซึ่งกษัตริย์ดาวิด และบรรดาหัวหน้า พวกนายพันและพวกนายร้อย และพวกผู้บัญชาการกองทัพได้มอบถวายไว้

26:26 Which Shelomith and his brethren were over all the treasures of the dedicated things, which David the king, and the chief fathers, the captains over thousands and hundreds, and the captains of the host, had dedicated.

26:27 จากของริบทั้งหลายซึ่งได้มาในการสู้รบต่าง ๆ พวกเขาได้มอบถวายเพื่อบำรุงรักษาพระนิเวศน์ของพระเยโฮวาห์

26:27 Out of the spoils won in battles did they dedicate to maintain the house of the LORD.

26:28 และทุกสิ่งซึ่งซามูเอลผู้ทำนาย และซาอูลบุตรชายของคีช และอับเนอร์บุตรชายของเนอร์ และโยอาบบุตรชายของเศรุยาห์ได้มอบถวายไว้ และผู้ใดก็ตามที่ได้มอบถวายสิ่งใด ๆ สิ่งของเหล่านั้นอยู่ในความดูแลของเชโลมิทและพี่น้องของเขา

26:28 And all that Samuel the seer, and Saul the son of Kish, and Abner the son of Ner, and Joab the son of Zeruiah, had dedicated; and whosoever had dedicated any thing, it was under the hand of Shelomith, and of his brethren.

พวกเจ้าหน้าที่และผู้วินิจฉัยสำหรับอิสราเอล
26:29 จากคนอิสฮาร์ เคนานิยาห์และบุตรชายทั้งหลายของเขาได้รับแต่งตั้งให้มีหน้าที่ภายนอกดูแลอิสราเอล ให้เป็นพวกเจ้าหน้าที่และพวกผู้วินิจฉัย

Officers and Judges for Israel
26:29 Of the Izharites, Chenaniah and his sons were for the outward business over Israel, for officers and judges.

26:30 จากคนเฮโบรน ฮาชาบิยาห์และพี่น้องของเขาเป็นชายฉกรรจ์หนึ่งพันเจ็ดร้อยคน ท่ามกลางพวกเขามีบรรดาเจ้าหน้าที่ของอิสราเอลซึ่งอยู่บนฟากทิศตะวันตกของแม่น้ำจอร์แดนข้างนี้ ในเรื่องกิจการทั้งสิ้นของพระเยโฮวาห์ และในเรื่องราชการของกษัตริย์

26:30 And of the Hebronites, Hashabiah and his brethren, men of valour, a thousand and seven hundred, were officers among them of Israel on this side Jordan westward in all the business of the LORD, and in the service of the king.

26:31 ท่ามกลางคนเฮโบรนคือ เยรียาห์เป็นหัวหน้า คือเป็นหัวหน้าท่ามกลางคนเฮโบรน ตามพงศ์พันธุ์ ตามบรรพบุรุษของเขา ในปีที่สี่สิบแห่งรัชกาลของดาวิด พวกเขาได้สำรวจและพบคนท่ามกลางพวกเขาที่เป็นชายฉกรรจ์ผู้กล้าหาญที่ยาเซอร์แห่งเมืองกิเลอาด

26:31 Among the Hebronites was Jerijah the chief, even among the Hebronites, according to the generations of his fathers. In the fortieth year of the reign of David they were sought for, and there were found among them mighty men of valour at Jazer of Gilead.

26:32 และพี่น้องของเขา ซึ่งเป็นชายฉกรรจ์ มีสองพันเจ็ดร้อยคนผู้เป็นหัวหน้า ผู้ซึ่งกษัตริย์ดาวิดได้ทรงแต่งตั้งให้เป็นผู้ดูแลคนรูเบน คนกาด และคนมนัสเสห์ครึ่งเผ่า ในกิจธุระทุกอย่างเกี่ยวกับพระเจ้า และกิจธุระเกี่ยวกับกษัตริย์

26:32 And his brethren, men of valour, were two thousand and seven hundred chief fathers, whom king David made rulers over the Reubenites, the Gadites, and the half tribe of Manasseh, for every matter pertaining to God, and affairs of the king.


1 พงศาวดาร 27 / 1 Chronicles 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

กองเวรต่าง ๆ ของแต่ละเดือน
27:1 บัดนี้ การนับลูกหลานของอิสราเอลตามจำนวนคือ บรรดาหัวหน้า และพวกนายพันและพวกนายร้อย และบรรดาเจ้าหน้าที่รับใช้กษัตริย์ในราชการใด ๆ ที่เกี่ยวกับกองเวรซึ่งเข้ามาและออกไป เดือนแล้วเดือนเล่า ทุกเดือนตลอดปี กองเวรแต่ละพวกมีจำนวนสองหมื่นสี่พันคนด้วยกัน

Twelve Captains Supply Each Separate Month
27:1 Now the children of Israel after their number, to wit, the chief fathers and captains of thousands and hundreds, and their officers that served the king in any matter of the courses, which came in and went out month by month throughout all the months of the year, of every course were twenty and four thousand.

27:2 ผู้ดูแลกองเวรที่หนึ่งในเดือนแรกคือ ยาโชเบอัมบุตรชายของศับดีเอล และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:2 Over the first course for the first month was Jashobeam the son of Zabdiel: and in his course were twenty and four thousand.

27:3 จากลูกหลานของเปเรศ เป็นหัวหน้าผู้บัญชาการกองทัพทั้งสิ้นในเดือนต้น

27:3 Of the children of Perez was the chief of all the captains of the host for the first month.

27:4 และผู้ดูแลกองเวรของเดือนที่สองคือ โดดัยคนอาโหอาห์ และในกองเวรของเขา มิกโลทเป็นผู้ปกครองด้วย ในกองเวรของเขามีสองหมื่นสี่พันคนเช่นกัน

27:4 And over the course of the second month was Dodai an Ahohite, and of his course was Mikloth also the ruler: in his course likewise were twenty and four thousand.

27:5 ผู้บัญชาการกองทัพคนที่สามสำหรับเดือนที่สามคือ เบไนยาห์บุตรชายของเยโฮยาดา ผู้เป็นปุโรหิตใหญ่ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:5 The third captain of the host for the third month was Benaiah the son of Jehoiada, a chief priest: and in his course were twenty and four thousand.

27:6 นี่คือเบไนยาห์คนนั้น ผู้ที่เป็นชายฉกรรจ์ในท่ามกลางสามสิบคนนั้น และเป็นผู้บัญชาการเหนือสามสิบคนนั้น และในกองเวรของเขามีอัมมีซาบาดบุตรชายของเขา

27:6 This is that Benaiah, who was mighty among the thirty, and above the thirty: and in his course was Ammizabad his son.

27:7 ผู้บัญชาการคนที่สี่สำหรับเดือนที่สี่คือ อาสาเฮลน้องชายของโยอาบ และเศบาดิยาห์บุตรชายของเขาดูแลต่อจากเขา และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:7 The fourth captain for the fourth month was Asahel the brother of Joab, and Zebadiah his son after him: and in his course were twenty and four thousand.

27:8 ผู้บัญชาการคนที่ห้าสำหรับเดือนที่ห้าคือ ชัมหุทคนอิสราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:8 The fifth captain for the fifth month was Shamhuth the Izrahite: and in his course were twenty and four thousand.

27:9 ผู้บัญชาการคนที่หกสำหรับเดือนที่หกคือ อิราบุตรชายของอิกเขชชาวเทโคอา และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:9 The sixth captain for the sixth month was Ira the son of Ikkesh the Tekoite: and in his course were twenty and four thousand.

27:10 ผู้บัญชาการคนที่เจ็ดสำหรับเดือนที่เจ็ดคือ เฮเลสคนเปโลน จากคนเอฟราอิม และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:10 The seventh captain for the seventh month was Helez the Pelonite, of the children of Ephraim: and in his course were twenty and four thousand.

27:11 ผู้บัญชาการคนที่แปดสำหรับเดือนที่แปดคือ สิบเบคัยคนหุชาห์ จากคนเศ-ราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:11 The eighth captain for the eighth month was Sibbecai the Hushathite, of the Zarhites: and in his course were twenty and four thousand.

27:12 ผู้บัญชาการคนที่เก้าสำหรับเดือนที่เก้าคือ อาบีเยเซอร์ชาวอานาโธท จากคนเบนยามิน และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:12 The ninth captain for the ninth month was Abiezer the Anetothite, of the Benjamites: and in his course were twenty and four thousand.

27:13 ผู้บัญชาการคนที่สิบสำหรับเดือนที่สิบคือ มาหะรัยชาวเนโทฟาห์ จากคนเศ-ราห์ และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:13 The tenth captain for the tenth month was Maharai the Netophathite, of the Zarhites: and in his course were twenty and four thousand.

27:14 ผู้บัญชาการคนที่สิบเอ็ดสำหรับเดือนที่สิบเอ็ดคือ เบไนยาห์ชาวปิราโธน จากคนเอฟราอิม และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:14 The eleventh captain for the eleventh month was Benaiah the Pirathonite, of the children of Ephraim: and in his course were twenty and four thousand.

27:15 ผู้บัญชาการคนที่สิบสองสำหรับเดือนที่สิบสองคือ เฮลดัยชาวเนโทฟาห์ จากคนโอทนีเอล และในกองเวรของเขามีสองหมื่นสี่พันคนด้วยกัน

27:15 The twelfth captain for the twelfth month was Heldai the Netophathite, of Othniel: and in his course were twenty and four thousand.

ประมุขของเผ่าต่าง ๆ แห่งอิสราเอล
27:16 นอกจากนี้เหนือเผ่าต่าง ๆ ของอิสราเอลคือ ผู้ปกครองของคนรูเบนคือ เอลีเอเซอร์บุตรชายของศิครี สำหรับคนสิเมโอนคือ เชฟาทิยาห์บุตรชายของมาอาคาห์

Princes of the Twelve Tribes
27:16 Furthermore over the tribes of Israel: the ruler of the Reubenites was Eliezer the son of Zichri: of the Simeonites, Shephatiah the son of Maachah:

27:17 สำหรับคนเลวีคือ ฮาชาบิยาห์บุตรชายของเคมูเอล สำหรับคนอาโรนคือ ศาโดก

27:17 Of the Levites, Hashabiah the son of Kemuel: of the Aaronites, Zadok:

27:18 สำหรับคนยูดาห์คือ เอลีฮู พี่ชายคนหนึ่งของดาวิด สำหรับคนอิสสาคาร์คือ อมรีบุตรชายของมีคาเอล

27:18 Of Judah, Elihu, one of the brethren of David: of Issachar, Omri the son of Michael:

27:19 สำหรับคนเศบูลุนคือ อิชมัยอาห์บุตรชายของโอบาดีห์ สำหรับคนนัฟทาลีคือ เยรีโมทบุตรชายของอัซรีเอล

27:19 Of Zebulun, Ishmaiah the son of Obadiah: of Naphtali, Jerimoth the son of Azriel:

27:20 สำหรับคนเอฟราอิมคือ โฮเชยาบุตรชายของอาซาซิยาห์ สำหรับคนมนัสเสห์ครึ่งเผ่าคือ โยเอลบุตรชายของเปดายาห์

27:20 Of the children of Ephraim, Hoshea the son of Azaziah: of the half tribe of Manasseh, Joel the son of Pedaiah:

27:21 สำหรับคนมนัสเสห์ครึ่งเผ่าในกิเลอาดคือ อิดโดบุตรชายของเศคาริยาห์ สำหรับคนเบนยามินคือ ยาอาสีเอลบุตรชายของอับเนอร์

27:21 Of the half tribe of Manasseh in Gilead, Iddo the son of Zechariah: of Benjamin, Jaasiel the son of Abner:

27:22 สำหรับคนดานคือ อาซาเรลบุตรชายของเยโรฮัม คนเหล่านี้เป็นประมุขทั้งหลายของเผ่าต่าง ๆ แห่งอิสราเอล

27:22 Of Dan, Azareel the son of Jeroham. These were the princes of the tribes of Israel.

การนับประชากรไม่สำเร็จ
27:23 แต่ดาวิดไม่ได้ทรงนับจำนวนคนที่อายุต่ำกว่ายี่สิบปี เพราะพระเยโฮวาห์ได้ตรัสไว้ว่า พระองค์จะทรงกระทำให้อิสราเอลทวีมากขึ้นดุจดวงดาวมากมายแห่งฟ้าสวรรค์ทั้งหลาย

Incomplete Numbering Stopped
27:23 But David took not the number of them from twenty years old and under: because the LORD had said he would increase Israel like to the stars of the heavens.

27:24 โยอาบบุตรชายของเศรุยาห์ได้ตั้งต้นนับ แต่เขานับไม่สำเร็จ เพราะพระพิโรธก็ตกมาเหนืออิสราเอลเพราะเหตุเรื่องนี้ ทั้งจำนวนนั้นก็ไม่ได้ลงไว้ในหนังสือพงศาวดารของกษัตริย์ดาวิด

27:24 Joab the son of Zeruiah began to number, but he finished not, because there fell wrath for it against Israel; neither was the number put in the account of the chronicles of king David.

เจ้าหน้าที่ต่าง ๆ ในรัชกาลของดาวิด
27:25 และอัสมาเวทบุตรชายของอาดีเอลเป็นเจ้ากรมพระคลังนครหลวง และเยโฮนาธันบุตรชายของอุสซียาห์ เป็นเจ้ากรมคลังในบรรดาทุ่งนา ในนครทั้งหลาย และในหมู่บ้านทั้งปวง และในป้อมต่าง ๆ

Officers under David
27:25 And over the king's treasures was Azmaveth the son of Adiel: and over the storehouses in the fields, in the cities, and in the villages, and in the castles, was Jehonathan the son of Uzziah:

27:26 และเอสรีบุตรชายของเคลูบเป็นผู้ดูแลบรรดาผู้ที่ทำไร่นาหลวง

27:26 And over them that did the work of the field for tillage of the ground was Ezri the son of Chelub:

27:27 และชิเมอีชาวรามาห์เป็นผู้ดูแลสวนองุ่นทั้งหลาย ศับดีชาวเชฟามเป็นผู้ดูแลผลิตผลของสวนองุ่นทั้งหลายสำหรับบรรดาห้องเก็บน้ำองุ่น

27:27 And over the vineyards was Shimei the Ramathite: over the increase of the vineyards for the wine cellars was Zabdi the Shiphmite:

27:28 และบาอัลฮานันชาวเกเดอร์เป็นผู้ดูแลบรรดาต้นมะกอกและต้นมะเดื่อทั้งหลายที่อยู่ในหุบเขาทั้งปวง และโยอาชเป็นผู้ดูแลคลังน้ำมัน

27:28 And over the olive trees and the sycomore trees that were in the low plains was Baalhanan the Gederite: and over the cellars of oil was Joash:

27:29 และชิตรัยชาวชาโรนเป็นผู้ดูแลบรรดาฝูงวัวที่หากินอยู่ในชาโรน และชาฟัทบุตรชายของอัดลัยเป็นผู้ดูแลบรรดาฝูงวัวในหุบเขาทั้งหลาย

27:29 And over the herds that fed in Sharon was Shitrai the Sharonite: and over the herds that were in the valleys was Shaphat the son of Adlai:

27:30 โอบิลคนอิชมาเอลเป็นผู้ดูแลบรรดาฝูงอูฐด้วย และเยเดยาห์ชาวเมโรโนทเป็นผู้ดูแลฝูงลาทั้งหลาย

27:30 Over the camels also was Obil the Ishmaelite: and over the asses was Jehdeiah the Meronothite:

27:31 และยาซีสชาวฮาการ์เป็นผู้ดูแลบรรดาฝูงแพะแกะ บรรดาคนเหล่านี้เป็นพนักงานดูแลทรัพย์สมบัติซึ่งเป็นของกษัตริย์ดาวิด

27:31 And over the flocks was Jaziz the Hagerite. All these were the rulers of the substance which was king David's.

27:32 โยนาธานลุงของดาวิดเป็นที่ปรึกษาด้วย เป็นคนที่มีสติปัญญาและเป็นอาลักษณ์ และเยฮีเอลบุตรชายของฮักโมนีเป็นผู้เลี้ยงดูเหล่าราชโอรสของกษัตริย์

27:32 Also Jonathan David's uncle was a counsellor, a wise man, and a scribe: and Jehiel the son of Hachmoni was with the king's sons:

27:33 และอาหิโธเฟลเป็นที่ปรึกษาของกษัตริย์ และหุชัยคนอารคีเป็นพระสหายของกษัตริย์

27:33 And Ahithophel was the king's counsellor: and Hushai the Archite was the king's companion:

27:34 และต่อจากอาหิโธเฟลคือ เยโฮยาดาบุตรชายของเบไนยาห์และอาบียาธาร์ และโยอาบเป็นผู้บัญชาการกองทัพของกษัตริย์

27:34 And after Ahithophel was Jehoiada the son of Benaiah, and Abiathar: and the general of the king's army was Joab.


1 พงศาวดาร 28 / 1 Chronicles 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดให้คำปรึกษาแก่อิสราเอลและซาโลมอนต่อหน้าประชากร
28:1 และดาวิดได้ทรงรวบรวมบรรดาประมุขทั้งสิ้นของอิสราเอล ประมุขทั้งหลายของเผ่าต่าง ๆ และบรรดาผู้บัญชาการกองต่าง ๆ ที่รับราชการตามเวร และพวกนายพันและพวกนายร้อย และพวกพนักงานผู้ดูแลบรรดาทรัพย์สมบัติและสิ่งของทั้งสิ้นของกษัตริย์ และโอรสทั้งหลายของพระองค์ พร้อมกับพนักงานราชสำนักทั้งหลาย และพร้อมกับพวกผู้มีกำลังมาก และพร้อมกับชายกล้าหาญทั้งสิ้น ให้มายังกรุงเยรูซาเล็ม

David Publicly Counsels Israel and Solomon
28:1 And David assembled all the princes of Israel, the princes of the tribes, and the captains of the companies that ministered to the king by course, and the captains over the thousands, and captains over the hundreds, and the stewards over all the substance and possession of the king, and of his sons, with the officers, and with the mighty men, and with all the valiant men, unto Jerusalem.

28:2 แล้วกษัตริย์ดาวิดทรงลุกขึ้นประทับยืนบนพระบาทของพระองค์ และตรัสว่า “ขอจงฟังข้าพเจ้า พี่น้องของข้าพเจ้า และชนชาติของข้าพเจ้า สำหรับข้าพเจ้า ข้าพเจ้ามีอยู่ในใจของข้าพเจ้าที่จะสร้างพระนิเวศน์อันเป็นที่พักเพื่อหีบแห่งพันธสัญญาของพระเยโฮวาห์ และเพื่อเป็นที่รองพระบาทของพระเจ้าของพวกเรา และได้จัดเตรียมการก่อสร้างไว้เสร็จแล้ว

28:2 Then David the king stood up upon his feet, and said, Hear me, my brethren, and my people: As for me, I had in mine heart to build an house of rest for the ark of the covenant of the LORD, and for the footstool of our God, and had made ready for the building:

28:3 แต่พระเจ้าได้ตรัสกับข้าพเจ้าว่า ‘เจ้าจะต้องไม่สร้างนิเวศน์เพื่อนามของเรา เพราะเจ้าเป็นนักรบและได้ทำโลหิตให้ตก’

28:3 But God said unto me, Thou shalt not build an house for my name, because thou hast been a man of war, and hast shed blood.

28:4 แต่อย่างไรก็ตามพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ทรงเลือกข้าพเจ้าต่อหน้าครัวเรือนทั้งสิ้นแห่งบรรพบุรุษของข้าพเจ้า ให้เป็นกษัตริย์เหนืออิสราเอลเป็นนิตย์ เพราะพระองค์ได้ทรงเลือกยูดาห์ให้เป็นเจ้านาย และในวงศ์วานของยูดาห์ ครัวเรือนแห่งบรรพบุรุษของข้าพเจ้า และในท่ามกลางบุตรชายทั้งหลายของบิดาของข้าพเจ้า พระองค์ได้พอพระทัยในข้าพเจ้าเพื่อทรงให้ข้าพเจ้าเป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น

28:4 Howbeit the LORD God of Israel chose me before all the house of my father to be king over Israel for ever: for he hath chosen Judah to be the ruler; and of the house of Judah, the house of my father; and among the sons of my father he liked me to make me king over all Israel:

28:5 และจากบุตรชายทั้งสิ้นของข้าพเจ้า (เพราะพระเยโฮวาห์ได้ประทานบุตรชายเป็นอันมากแก่ข้าพเจ้า) พระองค์ได้ทรงเลือกซาโลมอนบุตรชายของข้าพเจ้าให้นั่งบนพระที่นั่งแห่งราชอาณาจักรของพระเยโฮวาห์เหนืออิสราเอล

28:5 And of all my sons, (for the LORD hath given me many sons,) he hath chosen Solomon my son to sit upon the throne of the kingdom of the LORD over Israel.

28:6 และพระองค์ได้ตรัสกับข้าพเจ้าว่า ‘ซาโลมอนบุตรชายของเจ้า เขาจะสร้างนิเวศน์ของเราและบรรดาลานนิเวศน์ของเรา เพราะเราได้เลือกเขาให้เป็นลูกของเรา และเราจะเป็นพ่อของเขา

28:6 And he said unto me, Solomon thy son, he shall build my house and my courts: for I have chosen him to be my son, and I will be his father.

28:7 ยิ่งกว่านั้นเราจะสถาปนาราชอาณาจักรของเขาให้อยู่เป็นนิตย์ ถ้าเขาจะเพียรแน่วแน่อยู่ในการปฏิบัติตามบรรดาบัญญัติของเราและคำตัดสินทั้งหลายของเราอย่างที่ทำอยู่ในวันนี้’

28:7 Moreover I will establish his kingdom for ever, if he be constant to do my commandments and my judgments, as at this day.

28:8 เพราะฉะนั้นบัดนี้ ในสายตาของคนอิสราเอลทั้งสิ้นอันเป็นชุมนุมชนของพระเยโฮวาห์ และต่อพระพักตร์พระเจ้าของพวกเรา จงรักษาและแสวงหาพระบัญญัติทั้งสิ้นของพระเยโฮวาห์พระเจ้าของพวกเจ้า เพื่อพวกเจ้าจะได้ถือกรรมสิทธิ์แผ่นดินที่ดีนี้ และมอบแผ่นดินนี้ไว้ให้เป็นมรดกสำหรับลูกหลานของพวกเจ้า ผู้มาภายหลังพวกเจ้าสืบไปเป็นนิตย์

28:8 Now therefore in the sight of all Israel the congregation of the LORD, and in the audience of our God, keep and seek for all the commandments of the LORD your God: that ye may possess this good land, and leave it for an inheritance for your children after you for ever.

28:9 และเจ้า ซาโลมอนบุตรชายของเราเอ๋ย เจ้าจงรู้จักพระเจ้าของบิดาเจ้า และจงปรนนิบัติพระองค์ด้วยใจที่เพียบพร้อมและด้วยความเต็มใจของเจ้า เพราะพระเยโฮวาห์ทรงพิจารณาใจทั้งสิ้น และทรงเข้าใจบรรดาแผนงานแห่งความคิดทั้งหลาย ถ้าเจ้าแสวงหาพระองค์ พระองค์จะถูกพบโดยเจ้า แต่ถ้าเจ้าทอดทิ้งพระองค์ พระองค์จะทรงเหวี่ยงเจ้าออกไปเสียเป็นนิตย์

28:9 And thou, Solomon my son, know thou the God of thy father, and serve him with a perfect heart and with a willing mind: for the LORD searcheth all hearts, and understandeth all the imaginations of the thoughts: if thou seek him, he will be found of thee; but if thou forsake him, he will cast thee off for ever.

28:10 บัดนี้จงเอาใจใส่ให้ดี เพราะว่าพระเยโฮวาห์ได้ทรงเลือกเจ้าให้สร้างพระนิเวศน์เพื่อเป็นสถานบริสุทธิ์ จงเข้มแข็งและทำให้สำเร็จเถิด”

28:10 Take heed now; for the LORD hath chosen thee to build an house for the sanctuary: be strong, and do it.

ดาวิดทรงมอบแผนผังของพระวิหารให้กับซาโลมอน
28:11 แล้วดาวิดทรงมอบให้กับซาโลมอนโอรสของพระองค์ดังนี้ แผนผังของมุขและของบ้านต่าง ๆ ของพระวิหาร และของคลังของพระวิหาร และของบรรดาห้องชั้นบนของพระวิหารและห้องชั้นในทั้งหลายของพระวิหาร และของสถานที่สำหรับพระที่นั่งกรุณา

David Gives Patterns and Instructions for the Temple
28:11 Then David gave to Solomon his son the pattern of the porch, and of the houses thereof, and of the treasuries thereof, and of the upper chambers thereof, and of the inner parlours thereof, and of the place of the mercy seat,

28:12 และแผนผังของสิ่งทั้งสิ้นที่พระองค์มีอยู่โดยพระวิญญาณ ของลานทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และของบรรดาห้องรอบ ๆ พระนิเวศน์ และของคลังสำหรับพระนิเวศน์ของพระเจ้า และของคลังสำหรับบรรดาของมอบถวายอันบริสุทธิ์

28:12 And the pattern of all that he had by the spirit, of the courts of the house of the LORD, and of all the chambers round about, of the treasuries of the house of God, and of the treasuries of the dedicated things:

28:13 เช่นกันสำหรับเวรของพวกปุโรหิตและคนเลวี และสำหรับงานปรนนิบัติทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์ และสำหรับบรรดาภาชนะแห่งงานปรนนิบัติในพระนิเวศน์ของพระเยโฮวาห์

28:13 Also for the courses of the priests and the Levites, and for all the work of the service of the house of the LORD, and for all the vessels of service in the house of the LORD.

28:14 พระองค์ได้ทรงมอบทองคำตามน้ำหนักสำหรับบรรดาสิ่งที่ทำด้วยทองคำ สำหรับเครื่องใช้ทุกอย่างแห่งการปรนนิบัติทุกรูปแบบ เช่นกันเงินตามน้ำหนักสำหรับบรรดาเครื่องใช้ที่ทำด้วยเงิน สำหรับเครื่องใช้ทุกอย่างแห่งการปรนนิบัติทุกชนิด

28:14 He gave of gold by weight for things of gold, for all instruments of all manner of service; silver also for all instruments of silver by weight, for all instruments of every kind of service:

28:15 คือตามน้ำหนักของบรรดาคันประทีปทองคำ และตะเกียงทองคำทั้งหลายของคันประทีปนั้น ตามน้ำหนักของคันประทีปแต่ละคัน และของตะเกียงของคันประทีปแต่ละดวง และของบรรดาคันประทีปเงินตามน้ำหนัก ทั้งของคันประทีป และของตะเกียงของคันประทีปนั้นด้วย ตามการใช้คันประทีปแต่ละคัน

28:15 Even the weight for the candlesticks of gold, and for their lamps of gold, by weight for every candlestick, and for the lamps thereof: and for the candlesticks of silver by weight, both for the candlestick, and also for the lamps thereof, according to the use of every candlestick.

28:16 และพระองค์ได้ทรงมอบทองคำสำหรับบรรดาโต๊ะขนมปังหน้าพระพักตร์ตามน้ำหนัก สำหรับแต่ละโต๊ะ และเช่นกันเงินสำหรับบรรดาโต๊ะเงิน

28:16 And by weight he gave gold for the tables of shewbread, for every table; and likewise silver for the tables of silver:

28:17 เช่นกันทองคำบริสุทธิ์สำหรับพวกตะขอเกี่ยวเนื้อ และพวกชาม และพวกถ้วย และพระองค์ได้ทรงมอบทองคำตามน้ำหนักสำหรับพวกชามอ่างทองคำ สำหรับชามอ่างแต่ละใบ และเช่นกันเงินตามน้ำหนัก สำหรับชามอ่างเงินแต่ละใบ

28:17 Also pure gold for the fleshhooks, and the bowls, and the cups: and for the golden basons he gave gold by weight for every bason; and likewise silver by weight for every bason of silver:

28:18 และสำหรับแท่นบูชาแห่งเครื่องหอมทำด้วยทองคำเนื้อละเอียดตามน้ำหนัก และทองคำสำหรับแผนผังของรถม้าศึกของพวกเครูบ ซึ่งกางปีกของตนออก และปกหีบแห่งพันธสัญญาของพระเยโฮวาห์

28:18 And for the altar of incense refined gold by weight; and gold for the pattern of the chariot of the cherubims, that spread out their wings, and covered the ark of the covenant of the LORD.

28:19 “สิ่งทั้งสิ้นเหล่านี้” ดาวิดตรัสว่า “พระเยโฮวาห์ได้ทรงทำให้ข้าพเจ้าเข้าใจโดยอาศัยลายพระหัตถ์ของพระองค์เหนือข้าพเจ้า คืองานทุกอย่างตามแผนผังนี้”

28:19 All this, said David, the LORD made me understand in writing by his hand upon me, even all the works of this pattern.

ดาวิดทรงเร้าน้ำพระทัยของซาโลมอนในการสร้างพระวิหาร
28:20 และดาวิดตรัสกับซาโลมอนโอรสของพระองค์ว่า “จงเข้มแข็งและกล้าหาญ และทำให้สำเร็จเถิด อย่ากลัวหรือท้อแท้ใจเลย เพราะว่าพระเยโฮวาห์พระเจ้า คือพระเจ้าของข้าจะทรงสถิตอยู่กับเจ้า พระองค์จะไม่ทรงปล่อยเจ้าให้ล้มเหลว หรือทอดทิ้งเจ้า จนกว่าเจ้ากระทำให้งานทั้งสิ้นสำหรับงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์นั้นสำเร็จ

David Encourages Solomon to Build the Temple
28:20 And David said to Solomon his son, Be strong and of good courage, and do it: fear not, nor be dismayed: for the LORD God, even my God, will be with thee; he will not fail thee, nor forsake thee, until thou hast finished all the work for the service of the house of the LORD.

28:21 และดูเถิด มีเวรของพวกปุโรหิตและคนเลวี คือพวกเขาจะอยู่กับเจ้าสำหรับงานปรนนิบัติทุกอย่างแห่งพระนิเวศน์ของพระเจ้า และจะมีคนอยู่กับเจ้า ผู้มีฝีมือในงานปรนนิบัติทุกอย่าง คือทุกคนที่เต็มใจ สำหรับการทั้งสิ้นนี้ พวกประมุขและประชากรทั้งสิ้นจะอยู่ในบังคับบัญชาของเจ้าอย่างเต็มที่”

28:21 And, behold, the courses of the priests and the Levites, even they shall be with thee for all the service of the house of God: and there shall be with thee for all manner of workmanship every willing skilful man, for any manner of service: also the princes and all the people will be wholly at thy commandment.


1 พงศาวดาร 29 / 1 Chronicles 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]

ดาวิดทรงเร้าใจประชากร
29:1 นอกจากนี้กษัตริย์ดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “ซาโลมอนบุตรชายของเรา ซึ่งเป็นผู้เดียวที่พระเจ้าได้ทรงเลือกไว้นั้น ยังเป็นคนหนุ่มและอ่อนประสบการณ์ และการงานก็ใหญ่โต เพราะว่าพระนิเวศน์นั้นมิใช่สำหรับมนุษย์ แต่สำหรับพระเยโฮวาห์พระเจ้า

David Exhorts the People
29:1 Furthermore David the king said unto all the congregation, Solomon my son, whom alone God hath chosen, is yet young and tender, and the work is great: for the palace is not for man, but for the LORD God.

29:2 บัดนี้เราได้จัดเตรียมไว้ด้วยเต็มความสามารถของเราสำหรับพระนิเวศน์ของพระเจ้าของเรา ทองคำสำหรับบรรดาสิ่งที่ทำด้วยทองคำ และเงินสำหรับสิ่งทั้งหลายที่ทำด้วยเงิน และทองเหลืองสำหรับสิ่งทั้งปวงที่ทำด้วยทองเหลือง และเหล็กสำหรับบรรดาสิ่งที่ทำด้วยเหล็ก และไม้สำหรับสิ่งทั้งหลายที่ทำด้วยไม้ พวกพลอยสีน้ำข้าว และพวกพลอยสำหรับฝัง พวกพลวง และพวกหินลาย และเพชรพลอยทุกชนิดและหินอ่อนมากมาย

29:2 Now I have prepared with all my might for the house of my God the gold for things to be made of gold, and the silver for things of silver, and the brass for things of brass, the iron for things of iron, and wood for things of wood; onyx stones, and stones to be set, glistering stones, and of divers colours, and all manner of precious stones, and marble stones in abundance.

29:3 ยิ่งกว่านั้นเพราะเราได้ตั้งความรักของเราต่อพระนิเวศน์ของพระเจ้าของเรา เรายังมีสมบัติของเราเอง คือทองคำและเงิน ซึ่งเราได้มอบให้แก่พระนิเวศน์ของพระเจ้าของเรา และเหนือสิ่งอื่นใดที่เราได้จัดหาไว้สำหรับพระนิเวศน์อันบริสุทธิ์แล้ว

29:3 Moreover, because I have set my affection to the house of my God, I have of mine own proper good, of gold and silver, which I have given to the house of my God, over and above all that I have prepared for the holy house,

29:4 คือทองคำสามพันตะลันต์ เป็นทองคำเมืองโอฟีร์ และเงินถลุงแล้วเจ็ดพันตะลันต์ เพื่อจะบุผนังต่าง ๆ ของพระนิเวศน์

29:4 Even three thousand talents of gold, of the gold of Ophir, and seven thousand talents of refined silver, to overlay the walls of the houses withal:

29:5 ทองคำสำหรับสิ่งทั้งหลายที่ทำด้วยทองคำ และเงินสำหรับสิ่งทั้งปวงที่ทำด้วยเงิน และเพื่องานทั้งสิ้นที่ถูกกระทำด้วยมือของพวกช่าง และใครบ้างจึงเต็มใจที่จะถวายการปรนนิบัติของตนแด่พระเยโฮวาห์วันนี้”

29:5 The gold for things of gold, and the silver for things of silver, and for all manner of work to be made by the hands of artificers. And who then is willing to consecrate his service this day unto the LORD?

บรรดาประมุขและประชากรถวายด้วยความเต็มใจ
29:6 แล้วหัวหน้าของบรรพบุรุษ และบรรดาประมุขของเผ่าต่าง ๆ แห่งอิสราเอล และพวกนายพันและพวกนายร้อย พร้อมกับพวกพนักงานดูแลราชการก็ถวายด้วยความเต็มใจ

Princes and People Offer Willingly
29:6 Then the chief of the fathers and princes of the tribes of Israel, and the captains of thousands and of hundreds, with the rulers of the king's work, offered willingly,

29:7 และถวายเพื่องานปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า เป็นทองคำห้าพันตะลันต์ และหนึ่งหมื่นดาริค และเงินหนึ่งหมื่นตะลันต์ และทองเหลืองหนึ่งหมื่นแปดพันตะลันต์ และเหล็กหนึ่งแสนตะลันต์

29:7 And gave for the service of the house of God of gold five thousand talents and ten thousand drams, and of silver ten thousand talents, and of brass eighteen thousand talents, and one hundred thousand talents of iron.

29:8 และผู้ใดที่เพชรพลอยทั้งหลายถูกพบกับผู้นั้นก็ถวายเพชรพลอยเหล่านั้นไว้ที่คลังพระนิเวศน์ของพระเยโฮวาห์ โดยมือของเยฮีเอลคนเกอร์โชน

29:8 And they with whom precious stones were found gave them to the treasure of the house of the LORD, by the hand of Jehiel the Gershonite.

29:9 แล้วประชากรก็เปรมปรีดิ์ เพราะว่าพวกเขาถวายด้วยความเต็มใจ เพราะว่าด้วยใจที่เพียบพร้อมพวกเขาถวายอย่างเต็มใจแด่พระเยโฮวาห์ และกษัตริย์ดาวิดก็ทรงเปรมปรีดิ์เป็นที่ยิ่งด้วย

29:9 Then the people rejoiced, for that they offered willingly, because with perfect heart they offered willingly to the LORD: and David the king also rejoiced with great joy.

ดาวิดอธิษฐานและขอบพระคุณพระเยโฮวาห์
29:10 เพราะฉะนั้นดาวิดจึงสรรเสริญพระเยโฮวาห์ต่อหน้าชุมนุมชนทั้งสิ้น และดาวิดทูลว่า “สาธุการแด่พระองค์ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลบรรพบุรุษของพวกข้าพระองค์ เป็นนิตย์และเป็นนิตย์

David's Thanksgiving and Prayer
29:10 Wherefore David blessed the LORD before all the congregation: and David said, Blessed be thou, LORD God of Israel our father, for ever and ever.

29:11 โอ ข้าแต่พระเยโฮวาห์ ความยิ่งใหญ่ และฤทธานุภาพ และสง่าราศี และชัยชนะ และความรุ่งโรจน์เป็นของพระองค์ ด้วยว่าบรรดาสิ่งที่มีอยู่ในฟ้าสวรรค์และในแผ่นดินโลกเป็นของพระองค์ ราชอาณาจักรเป็นของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระองค์ทรงเป็นที่ยกย่องเป็นจอมเหนือสิ่งสารพัด

29:11 Thine, O LORD, is the greatness, and the power, and the glory, and the victory, and the majesty: for all that is in the heaven and in the earth is thine; thine is the kingdom, O LORD, and thou art exalted as head above all.

29:12 ทั้งความมั่งคั่งและเกียรติมาจากพระองค์ และพระองค์ทรงครอบครองอยู่เหนือทุกสิ่ง และในพระหัตถ์ของพระองค์มีฤทธานุภาพและมหิทธิฤทธิ์ และในพระหัตถ์ของพระองค์คือที่จะกระทำให้ใหญ่ยิ่ง และที่จะประทานกำลังแก่ทุกคน

29:12 Both riches and honour come of thee, and thou reignest over all; and in thine hand is power and might; and in thine hand it is to make great, and to give strength unto all.

29:13 ฉะนั้นบัดนี้ พระเจ้าของพวกข้าพระองค์ พวกข้าพระองค์ขอบพระคุณพระองค์ และสรรเสริญพระนามอันรุ่งโรจน์ของพระองค์

29:13 Now therefore, our God, we thank thee, and praise thy glorious name.

29:14 แต่ข้าพระองค์เป็นผู้ใด และชนชาติของข้าพระองค์เป็นผู้ใด ที่พวกข้าพระองค์จะสามารถถวายด้วยความเต็มใจเช่นนี้ เพราะว่าสิ่งของทุกอย่างมาจากพระองค์ และพวกข้าพระองค์ได้ถวายของที่เป็นของพระองค์แด่พระองค์

29:14 But who am I, and what is my people, that we should be able to offer so willingly after this sort? for all things come of thee, and of thine own have we given thee.

29:15 เพราะว่าพวกข้าพระองค์เป็นพวกคนแปลกหน้าต่อพระพักตร์พระองค์ และเป็นพวกคนอาศัยอยู่ชั่วคราว เหมือนอย่างบรรพบุรุษทั้งสิ้นของพวกข้าพระองค์เคยเป็น วันทั้งหลายของพวกข้าพระองค์บนแผ่นดินโลกเป็นเหมือนเงา และไม่มีอะไรจีรัง

29:15 For we are strangers before thee, and sojourners, as were all our fathers: our days on the earth are as a shadow, and there is none abiding.

29:16 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ ของมากมายเหล่านี้ทั้งสิ้นที่พวกข้าพระองค์ได้จัดหาเพื่อสร้างพระนิเวศน์หลังหนึ่งถวายแด่พระองค์เพื่อพระนามอันบริสุทธิ์ของพระองค์นั้น มาจากพระหัตถ์ของพระองค์ และเป็นของพระองค์ทั้งสิ้น

29:16 O LORD our God, all this store that we have prepared to build thee an house for thine holy name cometh of thine hand, and is all thine own.

29:17 ข้าพระองค์ทราบด้วยว่า ข้าแต่พระเจ้าของข้าพระองค์ พระองค์ทรงทดลองใจ และพอพระทัยในความเที่ยงธรรม สำหรับตัวข้าพระองค์ ในความเที่ยงธรรมแห่งใจของข้าพระองค์ ข้าพระองค์ได้ถวายสิ่งเหล่านี้ทั้งสิ้นด้วยความเต็มใจ และบัดนี้ข้าพระองค์ชื่นใจที่ได้เห็นประชากรของพระองค์ ผู้ซึ่งอยู่ ณ ที่นี้ได้เต็มใจถวายแด่พระองค์

29:17 I know also, my God, that thou triest the heart, and hast pleasure in uprightness. As for me, in the uprightness of mine heart I have willingly offered all these things: and now have I seen with joy thy people, which are present here, to offer willingly unto thee.

29:18 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของอับราฮัม อิสอัค และอิสราเอล บรรพบุรุษของพวกข้าพระองค์ ขอทรงรักษาความประสงค์แห่งบรรดาความคิดในใจของประชากรของพระองค์ให้เป็นเช่นนี้เสมอไป และขอทรงตั้งใจของพวกเขาให้มั่นในพระองค์

29:18 O LORD God of Abraham, Isaac, and of Israel, our fathers, keep this for ever in the imagination of the thoughts of the heart of thy people, and prepare their heart unto thee:

29:19 และขอโปรดประทานใจที่เพียบพร้อมให้แก่ซาโลมอนบุตรชายของข้าพระองค์ เพื่อที่จะรักษาบรรดาพระบัญญัติของพระองค์ พระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ และให้กระทำสิ่งทั้งสิ้นเหล่านี้ และให้สร้างพระนิเวศน์ตามซึ่งข้าพระองค์ได้จัดเตรียมไว้แล้วนั้น”

29:19 And give unto Solomon my son a perfect heart, to keep thy commandments, thy testimonies, and thy statutes, and to do all these things, and to build the palace, for the which I have made provision.

ประชากรตั้งซาโลมอนให้เป็นกษัตริย์
29:20 และดาวิดตรัสกับชุมนุมชนทั้งสิ้นว่า “บัดนี้ จงถวายสาธุการแด่พระเยโฮวาห์พระเจ้าของพวกท่าน” และชุมนุมชนทั้งสิ้นก็สรรเสริญพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา และก้มศีรษะของพวกเขาลงและนมัสการพระเยโฮวาห์ และถวายบังคมแด่กษัตริย์

The People Publicly Acclaim Solomon as King
29:20 And David said to all the congregation, Now bless the LORD your God. And all the congregation blessed the LORD God of their fathers, and bowed down their heads, and worshipped the LORD, and the king.

29:21 และพวกเขาได้ถวายบรรดาเครื่องสัตวบูชาแด่พระเยโฮวาห์ และถวายเครื่องเผาบูชาทั้งหลายแด่พระเยโฮวาห์ในวันรุ่งขึ้นต่อจากวันนั้น เป็นวัวหนุ่มหนึ่งพันตัว แกะตัวผู้หนึ่งพันตัว และลูกแกะหนึ่งพันตัว พร้อมกับบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน และเครื่องสัตวบูชาอย่างมากมายเพื่ออิสราเอลทั้งสิ้น

29:21 And they sacrificed sacrifices unto the LORD, and offered burnt offerings unto the LORD, on the morrow after that day, even a thousand bullocks, a thousand rams, and a thousand lambs, with their drink offerings, and sacrifices in abundance for all Israel:

29:22 และพวกเขาได้กินและดื่มต่อพระพักตร์พระเยโฮวาห์ในวันนั้นด้วยความยินดียิ่ง และพวกเขาได้ตั้งซาโลมอนโอรสของดาวิดให้เป็นกษัตริย์เป็นครั้งที่สอง และได้เจิมท่านไว้ให้เป็นเจ้านายเพื่อพระเยโฮวาห์ และศาโดกให้เป็นปุโรหิต

29:22 And did eat and drink before the LORD on that day with great gladness. And they made Solomon the son of David king the second time, and anointed him unto the LORD to be the chief governor, and Zadok to be priest.

29:23 แล้วซาโลมอนได้ประทับบนพระที่นั่งของพระเยโฮวาห์เป็นกษัตริย์แทนดาวิดราชบิดาของพระองค์ และทรงเจริญขึ้น และอิสราเอลทั้งสิ้นก็เชื่อฟังพระองค์

29:23 Then Solomon sat on the throne of the LORD as king instead of David his father, and prospered; and all Israel obeyed him.

29:24 และบรรดาประมุข และชายฉกรรจ์ทั้งหลาย และบรรดาโอรสของกษัตริย์ดาวิดเช่นกันยอมอยู่ใต้อำนาจของกษัตริย์ซาโลมอน

29:24 And all the princes, and the mighty men, and all the sons likewise of king David, submitted themselves unto Solomon the king.

29:25 และพระเยโฮวาห์ทรงให้ซาโลมอนมีเกียรติยศอย่างเหลือล้นในสายตาของอิสราเอลทั้งสิ้น และประทานความสง่าผ่าเผยของกษัตริย์แก่พระองค์ อย่างที่ไม่มีกษัตริย์องค์ใดในอิสราเอลที่มาก่อนพระองค์เคยได้รับ

29:25 And the LORD magnified Solomon exceedingly in the sight of all Israel, and bestowed upon him such royal majesty as had not been on any king before him in Israel.

การสรุปรัชกาลและการสิ้นพระชนม์ของดาวิด (1 พกษ 2:11-12)
29:26 ดังนี้แหละ ดาวิดบุตรชายของเจสซีได้ครอบครองเหนืออิสราเอลทั้งสิ้น

Summary of David's Reign and His Death (1 Kin. 2:11-12)
29:26 Thus David the son of Jesse reigned over all Israel.

29:27 และเวลาที่พระองค์ทรงครอบครองเหนืออิสราเอลนั้นเป็นเวลาสี่สิบปี พระองค์ทรงครอบครองในเฮโบรนเจ็ดปี และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบสามปี

29:27 And the time that he reigned over Israel was forty years; seven years reigned he in Hebron, and thirty and three years reigned he in Jerusalem.

29:28 และพระองค์สิ้นพระชนม์เมื่อทรงพระชรามาก หง่อมแล้ว ทรงมั่งคั่งและมีพระเกียรติ และซาโลมอนโอรสของพระองค์ครอบครองแทนพระองค์

29:28 And he died in a good old age, full of days, riches, and honour: and Solomon his son reigned in his stead.

29:29 บัดนี้พระราชกิจของกษัตริย์ดาวิด ตั้งแต่ต้นจนสุดท้าย ดูเถิด ได้ถูกบันทึกไว้ในหนังสือของซามูเอลผู้ทำนาย และในหนังสือของนาธันผู้พยากรณ์ และในหนังสือของกาดผู้ทำนาย

29:29 Now the acts of David the king, first and last, behold, they are written in the book of Samuel the seer, and in the book of Nathan the prophet, and in the book of Gad the seer,

29:30 พร้อมกับเรื่องราวการครอบครองของพระองค์ทั้งสิ้น และยุทธพลังของพระองค์ และเรื่องราวที่บังเกิดกับพระองค์และกับอิสราเอล และบรรดาราชอาณาจักรทั้งสิ้นของประเทศต่าง ๆ

29:30 With all his reign and his might, and the times that went over him, and over Israel, and over all the kingdoms of the countries.


2 พงศาวดาร 1 / 2 Chronicles 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

กษัตริย์ซาโลมอนถวายเครื่องบูชาที่กิเบโอน (1 พกษ 3:4)
1:1 และซาโลมอนโอรสของดาวิดถูกเสริมกำลังให้เข้มแข็งในราชอาณาจักรของพระองค์ และพระเยโฮวาห์พระเจ้าของพระองค์ทรงสถิตอยู่กับพระองค์ และทรงกระทำให้พระองค์ใหญ่โตอย่างยิ่ง

King Solomon Sacrifices at Gibeon (1 Kin. 3:4)
1:1 And Solomon the son of David was strengthened in his kingdom, and the LORD his God was with him, and magnified him exceedingly.

1:2 แล้วซาโลมอนตรัสกับอิสราเอลทั้งสิ้น กับพวกนายพันและพวกนายร้อย และกับพวกผู้วินิจฉัย และกับเจ้าเมืองทุกคนในอิสราเอลทั้งสิ้น คือหัวหน้าของบรรพบุรุษ

1:2 Then Solomon spake unto all Israel, to the captains of thousands and of hundreds, and to the judges, and to every governor in all Israel, the chief of the fathers.

1:3 ดังนั้นซาโลมอนกับชุมนุมชนทั้งสิ้นที่อยู่พร้อมกับพระองค์ได้ไปยังสถานบูชาบนที่สูงที่อยู่ที่กิเบโอน เพราะว่าพลับพลาแห่งชุมนุมชนของพระเจ้า ซึ่งโมเสสผู้รับใช้ของพระเยโฮวาห์ได้สร้างขึ้นในถิ่นทุรกันดารนั้นอยู่ที่นั่น

1:3 So Solomon, and all the congregation with him, went to the high place that was at Gibeon; for there was the tabernacle of the congregation of God, which Moses the servant of the LORD had made in the wilderness.

1:4 แต่หีบของพระเจ้าดาวิดได้ทรงอัญเชิญขึ้นมาจากคีริยาทเยอาริมถึงสถานที่ซึ่งดาวิดได้ทรงเตรียมไว้สำหรับหีบนั้น เพราะพระองค์ได้ทรงตั้งเต็นท์ไว้สำหรับหีบนั้นที่กรุงเยรูซาเล็ม

1:4 But the ark of God had David brought up from Kirjathjearim to the place which David had prepared for it: for he had pitched a tent for it at Jerusalem.

1:5 ยิ่งกว่านั้นแท่นบูชาทองเหลือง ที่เบซาเลเอลบุตรชายของอุรี บุตรชายของเฮอร์ ได้สร้างไว้นั้น พระองค์ทรงตั้งไว้ให้อยู่หน้าพลับพลาของพระเยโฮวาห์ และซาโลมอนกับชุมนุมชนแสวงหาแท่นบูชานั้น

1:5 Moreover the brasen altar, that Bezaleel the son of Uri, the son of Hur, had made, he put before the tabernacle of the LORD: and Solomon and the congregation sought unto it.

1:6 และซาโลมอนเสด็จขึ้นไปที่นั่นยังแท่นบูชาทองเหลืองต่อพระพักตร์พระเยโฮวาห์ ซึ่งอยู่ที่พลับพลาแห่งชุมนุมชน และทรงถวายเครื่องเผาบูชาหนึ่งพันตัวบนแท่นบูชานั้น

1:6 And Solomon went up thither to the brasen altar before the LORD, which was at the tabernacle of the congregation, and offered a thousand burnt offerings upon it.

ซาโลมอนทูลขอสติปัญญา (1 พกษ 3:5-15)
1:7 ในคืนนั้นพระเจ้าทรงปรากฏแก่ซาโลมอน และตรัสกับพระองค์ว่า “จงขอสิ่งที่เจ้าอยากได้จากเรา”

Solomon Asks for Wisdom (1 Kin. 3:5-15)
1:7 In that night did God appear unto Solomon, and said unto him, Ask what I shall give thee.

1:8 และซาโลมอนทูลพระเจ้าว่า “พระองค์ได้ทรงสำแดงความเมตตาอันใหญ่หลวงแก่ดาวิดพระราชบิดาของข้าพระองค์ และได้ทรงกระทำให้ข้าพระองค์ครอบครองแทนพระราชบิดา

1:8 And Solomon said unto God, Thou hast shewed great mercy unto David my father, and hast made me to reign in his stead.

1:9 บัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขอให้พระสัญญาของพระองค์ที่มีต่อดาวิดพระราชบิดาของข้าพระองค์เป็นจริง เพราะพระองค์ได้ทรงกระทำให้ข้าพระองค์เป็นกษัตริย์เหนือชนชาติที่มากเหมือนอย่างผงคลีดิน

1:9 Now, O LORD God, let thy promise unto David my father be established: for thou hast made me king over a people like the dust of the earth in multitude.

1:10 บัดนี้ขอประทานสติปัญญาและความรู้แก่ข้าพระองค์ เพื่อข้าพระองค์จะสามารถออกไปและเข้ามาต่อหน้าชนชาตินี้ เพราะว่าผู้ใดเล่าที่จะวินิจฉัยประชากรของพระองค์ได้ ซึ่งใหญ่โตนัก”

1:10 Give me now wisdom and knowledge, that I may go out and come in before this people: for who can judge this thy people, that is so great?

1:11 และพระเจ้าตรัสกับซาโลมอนว่า “เพราะว่าสิ่งนี้อยู่ในใจของเจ้า และเจ้ามิได้ขอทรัพย์สมบัติ ความมั่งคั่งหรือเกียรติ หรือชีวิตของบรรดาศัตรูของเจ้า และทั้งมิได้ขอชีวิตยืนยาว แต่ได้ขอสติปัญญาและความรู้เพื่อตัวเจ้าเอง เพื่อเจ้าจะวินิจฉัยประชากรของเรา ผู้ซึ่งเราได้ตั้งเจ้าให้เป็นกษัตริย์เหนือพวกเขานั้น

1:11 And God said to Solomon, Because this was in thine heart, and thou hast not asked riches, wealth, or honour, nor the life of thine enemies, neither yet hast asked long life; but hast asked wisdom and knowledge for thyself, that thou mayest judge my people, over whom I have made thee king:

1:12 สติปัญญาและความรู้ถูกประทานให้แก่เจ้า และเราจะให้ทรัพย์สมบัติแก่เจ้า และความมั่งคั่งและเกียรติ อย่างที่ไม่มีกษัตริย์องค์ใดผู้อยู่ก่อนเจ้าเคยมี และจะไม่มีผู้ใดภายหลังเจ้าจะมีเหมือน”

1:12 Wisdom and knowledge is granted unto thee; and I will give thee riches, and wealth, and honour, such as none of the kings have had that have been before thee, neither shall there any after thee have the like.

1:13 แล้วซาโลมอนจึงเสด็จจากการเดินทางของพระองค์ไปยังสถานบูชาบนที่สูงที่อยู่ที่กิเบโอนมายังกรุงเยรูซาเล็ม จากต่อหน้าพลับพลาแห่งชุมนุมชน และพระองค์ทรงครอบครองอยู่เหนืออิสราเอล

1:13 Then Solomon came from his journey to the high place that was at Gibeon to Jerusalem, from before the tabernacle of the congregation, and reigned over Israel.

1:14 และซาโลมอนได้ทรงสะสมบรรดารถม้าศึกและทหารม้าทั้งหลาย และพระองค์ทรงมีรถม้าศึกหนึ่งพันสี่ร้อยคัน และทหารม้าหนึ่งหมื่นสองพันคน ซึ่งพระองค์ทรงให้ประจำอยู่ที่นครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

1:14 And Solomon gathered chariots and horsemen: and he had a thousand and four hundred chariots, and twelve thousand horsemen, which he placed in the chariot cities, and with the king at Jerusalem.

1:15 และกษัตริย์ได้ทรงกระทำให้มีเงินและทองคำมากมายที่กรุงเยรูซาเล็มจนเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ทรงกระทำให้พวกไม้สนซีดาร์มากมายเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา

1:15 And the king made silver and gold at Jerusalem as plenteous as stones, and cedar trees made he as the sycomore trees that are in the vale for abundance.

1:16 และซาโลมอนทรงให้ส่งพวกม้าออกมาจากอียิปต์ และเส้นด้ายสำหรับทำผ้าป่าน บรรดาพ่อค้าของกษัตริย์รับเส้นด้ายสำหรับทำผ้าป่านนั้นมาตามราคา

1:16 And Solomon had horses brought out of Egypt, and linen yarn: the king's merchants received the linen yarn at a price.

1:17 และพวกเขานำรถม้าศึกคันหนึ่งขึ้นมา และออกมาจากอียิปต์เป็นเงินราคาหกร้อยเชเขล และม้าตัวหนึ่งเป็นเงินราคาหนึ่งร้อยห้าสิบเชเขล และดังนั้นพวกพ่อค้าได้นำม้าทั้งหลายออกมาสำหรับบรรดากษัตริย์ของคนฮิตไทต์ และสำหรับบรรดากษัตริย์ของคนซีเรีย โดยวิธีการของพวกเขา

1:17 And they fetched up, and brought forth out of Egypt a chariot for six hundred shekels of silver, and an horse for an hundred and fifty: and so brought they out horses for all the kings of the Hittites, and for the kings of Syria, by their means.


2 พงศาวดาร 2 / 2 Chronicles 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเตรียมสร้างพระวิหารของพระเจ้า (1 พกษ 5:1-18)
2:1 และซาโลมอนทรงตั้งพระทัยที่จะสร้างพระนิเวศน์เพื่อพระนามของพระเยโฮวาห์ และราชวังเพื่อราชอาณาจักรของพระองค์

Preparation for Building the Temple (1 Kin. 5:1-18)
2:1 And Solomon determined to build an house for the name of the LORD, and an house for his kingdom.

2:2 และซาโลมอนทรงกำหนดให้เจ็ดหมื่นคนเป็นคนยกของหนัก และให้แปดหมื่นคนสกัดหินในถิ่นเทือกเขา และให้สามพันหกร้อยคนดูแลพวกเขา

2:2 And Solomon told out threescore and ten thousand men to bear burdens, and fourscore thousand to hew in the mountain, and three thousand and six hundred to oversee them.

2:3 และซาโลมอนส่งพระดำรัสไปยังหุรามกษัตริย์แห่งเมืองไทระ โดยตรัสว่า “ท่านได้กระทำกิจกับดาวิดราชบิดาของข้าพเจ้า และได้ส่งพวกไม้สนซีดาร์ให้พระองค์ เพื่อสร้างวังหลังหนึ่งให้พระองค์อาศัยอยู่อย่างไร ขอกระทำแก่ข้าพเจ้าอย่างนั้น

2:3 And Solomon sent to Huram the king of Tyre, saying, As thou didst deal with David my father, and didst send him cedars to build him an house to dwell therein, even so deal with me.

2:4 ดูเถิด ข้าพเจ้ากำลังจะสร้างพระนิเวศน์เพื่อพระนามพระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อมอบถวายพระนิเวศน์นั้นแด่พระองค์ และเพื่อเผาเครื่องหอมต่อพระพักตร์พระองค์ และเพื่อขนมปังหน้าพระพักตร์ที่ตั้งอยู่เสมอ และเพื่อบรรดาเครื่องเผาบูชาทั้งเช้าและเย็น ในบรรดาวันสะบาโต และในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลเลี้ยงตามกำหนดทั้งปวงของพระเยโฮวาห์พระเจ้าของพวกเรา นี่เป็นกฎเนืองนิตย์สำหรับอิสราเอล

2:4 Behold, I build an house to the name of the LORD my God, to dedicate it to him, and to burn before him sweet incense, and for the continual shewbread, and for the burnt offerings morning and evening, on the sabbaths, and on the new moons, and on the solemn feasts of the LORD our God. This is an ordinance for ever to Israel.

2:5 และพระนิเวศน์ซึ่งข้าพเจ้าจะสร้างนั้นใหญ่โต เพราะว่าพระเจ้าของพวกเราใหญ่ยิ่งกว่าพระทั้งสิ้น

2:5 And the house which I build is great: for great is our God above all gods.

2:6 แต่ผู้ใดเล่าที่จะสามารถสร้างพระนิเวศน์สำหรับพระองค์ได้ ในเมื่อฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งหลายรองรับพระองค์ไว้ไม่ได้ แล้วข้าพเจ้าเป็นผู้ใดเล่าที่ข้าพเจ้าจะสร้างพระนิเวศน์สำหรับพระองค์ นอกจากให้เป็นที่เผาเครื่องบูชาต่อพระพักตร์พระองค์เท่านั้น

2:6 But who is able to build him an house, seeing the heaven and heaven of heavens cannot contain him? who am I then, that I should build him an house, save only to burn sacrifice before him?

2:7 เพราะฉะนั้นบัดนี้ ขอส่งชายคนหนึ่งผู้ชำนาญงานช่างในทองคำ และในเงิน และในทองเหลือง และในเหล็ก และในผ้าสีม่วง และผ้าสีแดงเข้ม และผ้าสีฟ้า และเป็นผู้ชำนาญในการแกะสลักพร้อมกับบรรดาช่างฝีมือผู้อยู่กับข้าพเจ้าในยูดาห์และในกรุงเยรูซาเล็ม ผู้ซึ่งดาวิดราชบิดาของข้าพเจ้าได้จัดหาไว้

2:7 Send me now therefore a man cunning to work in gold, and in silver, and in brass, and in iron, and in purple, and crimson, and blue, and that can skill to grave with the cunning men that are with me in Judah and in Jerusalem, whom David my father did provide.

2:8 ขอท่านส่งพวกไม้สนซีดาร์ให้ข้าพเจ้าด้วย พวกไม้สนสามใบ และพวกไม้ประดู่จากเลบานอน เพราะข้าพเจ้าทราบว่า พวกผู้รับใช้ของท่านมีฝีมือในการตัดไม้ในเลบานอน และดูเถิด พวกผู้รับใช้ของข้าพเจ้าจะอยู่กับพวกผู้รับใช้ของท่าน

2:8 Send me also cedar trees, fir trees, and algum trees, out of Lebanon: for I know that thy servants can skill to cut timber in Lebanon; and, behold, my servants shall be with thy servants,

2:9 คือเพื่อจัดเตรียมไม้ให้แก่ข้าพเจ้าอย่างมากมาย เพราะว่าพระนิเวศน์ซึ่งข้าพเจ้าจะสร้างนี้จะยอดเยี่ยมมาก

2:9 Even to prepare me timber in abundance: for the house which I am about to build shall be wonderful great.

2:10 และดูเถิด ข้าพเจ้าจะให้แก่พวกผู้รับใช้ของท่าน คือบรรดาคนที่โค่นตัดไม้นั้น ข้าวสาลีนวดแล้วสองหมื่นโคระ และข้าวบาร์เลย์สองหมื่นโคระ และน้ำองุ่นสองหมื่นบัท และน้ำมันสองหมื่นบัท”

2:10 And, behold, I will give to thy servants, the hewers that cut timber, twenty thousand measures of beaten wheat, and twenty thousand measures of barley, and twenty thousand baths of wine, and twenty thousand baths of oil.

2:11 แล้วหุรามกษัตริย์แห่งเมืองไทระทรงตอบเป็นพระอักษร ซึ่งพระองค์ทรงส่งไปยังซาโลมอนว่า “เพราะว่าพระเยโฮวาห์ได้ทรงรักประชากรของพระองค์ พระองค์จึงทรงกระทำให้ท่านเป็นกษัตริย์เหนือพวกเขาแล้ว”

2:11 Then Huram the king of Tyre answered in writing, which he sent to Solomon, Because the LORD hath loved his people, he hath made thee king over them.

2:12 หุรามตรัสยิ่งกว่านั้นว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ผู้ได้ประทานโอรสที่ฉลาดคนหนึ่งแก่กษัตริย์ดาวิด ประกอบด้วยความเฉลียวฉลาดและความเข้าใจ เพื่อที่จะสร้างพระนิเวศน์ถวายพระเยโฮวาห์ และพระราชวังเพื่อราชอาณาจักรของพระองค์

2:12 Huram said moreover, Blessed be the LORD God of Israel, that made heaven and earth, who hath given to David the king a wise son, endued with prudence and understanding, that might build an house for the LORD, and an house for his kingdom.

2:13 และบัดนี้ ข้าพเจ้าได้ส่งช่างฝีมือคนหนึ่ง ประกอบด้วยความเข้าใจ คือหุรามที่ปรึกษาอาวุโส

2:13 And now I have sent a cunning man, endued with understanding, of Huram my father's,

2:14 บุตรชายของหญิงคนดาน และบิดาของเขาเป็นชาวเมืองไทระ คือชำนาญงานช่างในทองคำ และในเงิน ในทองเหลือง ในเหล็ก ในหิน และในไม้ ในผ้าสีม่วง ในผ้าสีฟ้า และในผ้าป่านเนื้อละเอียด และในผ้าสีแดงเข้ม และทำการแกะสลักทุกชนิดด้วย และสร้างตามแบบลวดลายใด ๆ ซึ่งจะกำหนดให้แก่เขา พร้อมกับพวกช่างฝีมือของท่าน และพร้อมกับพวกช่างฝีมือของดาวิดราชบิดาของท่านผู้เป็นเจ้านายของข้าพเจ้า

2:14 The son of a woman of the daughters of Dan, and his father was a man of Tyre, skilful to work in gold, and in silver, in brass, in iron, in stone, and in timber, in purple, in blue, and in fine linen, and in crimson; also to grave any manner of graving, and to find out every device which shall be put to him, with thy cunning men, and with the cunning men of my lord David thy father.

2:15 เพราะฉะนั้นบัดนี้ เรื่องข้าวสาลี และข้าวบาร์เลย์ น้ำมัน และน้ำองุ่น ซึ่งเจ้านายของข้าพเจ้าได้กล่าวถึงนั้น ขอท่านส่งมายังพวกผู้รับใช้ของท่านเถิด

2:15 Now therefore the wheat, and the barley, the oil, and the wine, which my lord hath spoken of, let him send unto his servants:

2:16 และพวกเราจะตัดไม้จากเลบานอนมากเท่ากับที่ท่านจะต้องการ และพวกเราจะนำมาให้ท่านโดยใช้แพทางทะเลไปถึงเมืองยัฟฟา และท่านจะได้นำไม้เหล่านั้นขึ้นไปยังกรุงเยรูซาเล็ม”

2:16 And we will cut wood out of Lebanon, as much as thou shalt need: and we will bring it to thee in floats by sea to Joppa; and thou shalt carry it up to Jerusalem.

2:17 และซาโลมอนทรงนับจำนวนคนแปลกหน้าทั้งสิ้นที่อยู่ในแผ่นดินอิสราเอล ภายหลังการนับจำนวนคนซึ่งดาวิดราชบิดาของพระองค์ได้ทรงนับนั้น และพวกเขาได้พบว่ามีจำนวนหนึ่งแสนห้าหมื่นสามพันหกร้อยคน

2:17 And Solomon numbered all the strangers that were in the land of Israel, after the numbering wherewith David his father had numbered them; and they were found an hundred and fifty thousand and three thousand and six hundred.

2:18 และพระองค์ทรงกำหนดให้เจ็ดหมื่นคนในคนเหล่านี้เป็นคนยกของหนัก และให้แปดหมื่นคนเป็นคนสกัดหินในถิ่นเทือกเขา และให้สามพันหกร้อยคนเป็นผู้ดูแลกรรมกรผู้ใช้แรงงาน

2:18 And he set threescore and ten thousand of them to be bearers of burdens, and fourscore thousand to be hewers in the mountain, and three thousand and six hundred overseers to set the people a work.


2 พงศาวดาร 3 / 2 Chronicles 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การเริ่มสร้างพระวิหารบนภูเขาโมริยาห์ (1 พกษ 6:1)
3:1 แล้วซาโลมอนทรงเริ่มสร้างพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็มในภูเขาโมริยาห์ ที่ซึ่งพระเยโฮวาห์ได้ทรงปรากฏแก่ดาวิดราชบิดาของพระองค์ ในสถานที่ที่ดาวิดได้ทรงจัดเตรียมไว้ในลานนวดข้าวของโอรนันคนเยบุส

Temple Begun on Mount Moriah (1 Kin. 6:1)
3:1 Then Solomon began to build the house of the LORD at Jerusalem in mount Moriah, where the LORD appeared unto David his father, in the place that David had prepared in the threshingfloor of Ornan the Jebusite.

3:2 และพระองค์ทรงเริ่มสร้างในวันที่สอง ของเดือนที่สอง ในปีที่สี่แห่งรัชกาลของพระองค์

3:2 And he began to build in the second day of the second month, in the fourth year of his reign.

ขนาดและวัสดุแห่งพระวิหาร (1 พกษ 6:2-38)
3:3 บัดนี้ เหล่านี้คือสิ่งต่าง ๆ ซึ่งซาโลมอนได้รับคำสั่งสอนไว้สำหรับการสร้างพระนิเวศน์ของพระเจ้า ความยาวตามศอกโบราณคือหกสิบศอก และความกว้างคือยี่สิบศอก

Size and Materials of the Temple (1 Kin. 6:2-38)
3:3 Now these are the things wherein Solomon was instructed for the building of the house of God. The length by cubits after the first measure was threescore cubits, and the breadth twenty cubits.

3:4 และมุขที่อยู่ด้านหน้าของพระนิเวศน์นั้น ความยาวของมุขนั้นเท่ากับความกว้างของพระนิเวศน์ คือยี่สิบศอก และความสูงเป็นหนึ่งร้อยยี่สิบศอก และพระองค์ทรงบุพระนิเวศน์ภายในด้วยทองคำบริสุทธิ์

3:4 And the porch that was in the front of the house, the length of it was according to the breadth of the house, twenty cubits, and the height was an hundred and twenty: and he overlaid it within with pure gold.

3:5 และห้องโถงพระองค์ทรงบุด้วยไม้สนสามใบ ซึ่งพระองค์ทรงบุด้วยทองคำเนื้อดี และทรงตั้งพวกต้นอินทผลัมและพวกลูกโซ่ประดับไว้บนนั้น

3:5 And the greater house he cieled with fir tree, which he overlaid with fine gold, and set thereon palm trees and chains.

3:6 และพระองค์ทรงตกแต่งพระนิเวศน์ด้วยเพชรพลอยต่าง ๆ เพื่อความสวยงาม และทองคำนั้นเป็นทองคำแห่งเมืองพารวายิม

3:6 And he garnished the house with precious stones for beauty: and the gold was gold of Parvaim.

3:7 พระองค์ทรงบุพระนิเวศน์เช่นกัน คือพวกคาน วงกบประตูทั้งปวง และผนังทั้งหลายของพระนิเวศน์ และบรรดาประตูของพระนิเวศน์นั้นด้วยทองคำ และแกะสลักบรรดารูปเครูบไว้บนผนังทั้งหลาย

3:7 He overlaid also the house, the beams, the posts, and the walls thereof, and the doors thereof, with gold; and graved cherubims on the walls.

3:8 และพระองค์ทรงสร้างสถานที่บริสุทธิ์ที่สุด ความยาวของที่นั้นตามความกว้างของพระนิเวศน์ เป็นยี่สิบศอก และความกว้างของที่นั้นเป็นยี่สิบศอก และพระองค์ทรงบุที่นั้นด้วยทองคำเนื้อดี น้ำหนักคือหกร้อยตะลันต์

3:8 And he made the most holy house, the length whereof was according to the breadth of the house, twenty cubits, and the breadth thereof twenty cubits: and he overlaid it with fine gold, amounting to six hundred talents.

3:9 และน้ำหนักของตะปูทั้งหลายเป็นห้าสิบเชเขลทองคำ และพระองค์ทรงบุบรรดาห้องชั้นบนด้วยทองคำ

3:9 And the weight of the nails was fifty shekels of gold. And he overlaid the upper chambers with gold.

3:10 และในสถานที่บริสุทธิ์ที่สุดนั้น พระองค์ทรงสร้างเครูบไว้สองตนด้วยไม้ และบุเครูบเหล่านั้นด้วยทองคำ

3:10 And in the most holy house he made two cherubims of image work, and overlaid them with gold.

3:11 และปีกของเหล่าเครูบนั้นกางออกเป็นยี่สิบศอก ปีกข้างหนึ่งของเครูบตนหนึ่งยาวห้าศอกจดผนังของพระนิเวศน์ และอีกปีกหนึ่งยาวห้าศอกเช่นกันจดปีกของเครูบอีกตนหนึ่ง

3:11 And the wings of the cherubims were twenty cubits long: one wing of the one cherub was five cubits, reaching to the wall of the house: and the other wing was likewise five cubits, reaching to the wing of the other cherub.

3:12 และปีกของเครูบอีกตนหนึ่งยาวห้าศอกจดผนังของพระนิเวศน์ และอีกปีกหนึ่งยาวห้าศอกด้วยติดต่อกับปีกของเครูบอีกตนหนึ่ง

3:12 And one wing of the other cherub was five cubits, reaching to the wall of the house: and the other wing was five cubits also, joining to the wing of the other cherub.

3:13 แต่ละปีกของเครูบเหล่านี้กางออกเป็นยี่สิบศอก และพวกเครูบนั้นยืนบนเท้าของตน และหันหน้าของตนเข้าด้านใน

3:13 The wings of these cherubims spread themselves forth twenty cubits: and they stood on their feet, and their faces were inward.

3:14 และพระองค์ทรงสร้างม่าน ด้วยผ้าสีฟ้า และสีม่วง และสีแดงเข้ม และผ้าป่านเนื้อละเอียด และปักเหล่ารูปเครูบไว้บนนั้น

3:14 And he made the vail of blue, and purple, and crimson, and fine linen, and wrought cherubims thereon.

3:15 ข้างหน้าพระนิเวศน์พระองค์ทรงสร้างเสาหานสองต้นด้วย สูงสามสิบห้าศอก และบัวคว่ำที่อยู่บนยอดเสาแต่ละต้นนั้นสูงห้าศอก

3:15 Also he made before the house two pillars of thirty and five cubits high, and the chapiter that was on the top of each of them was five cubits.

3:16 และพระองค์ทรงทำพวกลูกโซ่เหมือนอย่างในห้องหลังสุด และติดลูกโซ่เหล่านั้นไว้บนยอดเสาหานทั้งสอง และทรงทำลูกทับทิมหนึ่งร้อยลูก และแขวนลูกทับทิมไว้บนลูกโซ่เหล่านั้น

3:16 And he made chains, as in the oracle, and put them on the heads of the pillars; and made an hundred pomegranates, and put them on the chains.

3:17 และพระองค์ทรงตั้งเสาหานทั้งสองไว้หน้าพระวิหาร ข้างขวามือต้นหนึ่ง และข้างซ้ายมืออีกต้นหนึ่ง และทรงเรียกชื่อของเสาที่อยู่ข้างขวามือนั้นว่า ยาคีน และเรียกชื่อของเสาที่อยู่ข้างซ้ายมือว่า โบอาส

3:17 And he reared up the pillars before the temple, one on the right hand, and the other on the left; and called the name of that on the right hand Jachin, and the name of that on the left Boaz.


2 พงศาวดาร 4 / 2 Chronicles 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เครื่องติดตั้งสำหรับพระวิหาร (1 พกษ 7:1-50)
4:1 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างแท่นบูชาด้วยทองเหลือง ยี่สิบศอกเป็นความยาวของแท่นนั้น และยี่สิบศอกเป็นความกว้างของแท่นนั้น และสิบศอกเป็นความสูงของแท่นนั้น

Furnishings for the Temple (1 Kin. 7:1-50)
4:1 Moreover he made an altar of brass, twenty cubits the length thereof, and twenty cubits the breadth thereof, and ten cubits the height thereof.

4:2 พระองค์ได้ทรงหล่อขันสาครด้วย วัดจากขอบด้านหนึ่งไปถึงขอบอีกด้านหนึ่งได้สิบศอก ทรงกลมโดยรอบ และห้าศอกเป็นความสูงของขันสาคร และวัดโดยรอบขันสาครได้สามสิบศอก

4:2 Also he made a molten sea of ten cubits from brim to brim, round in compass, and five cubits the height thereof; and a line of thirty cubits did compass it round about.

4:3 และใต้ขันสาครมีพวกรูปวัวตัวผู้ ซึ่งอยู่รอบขันสาคร ในระยะหนึ่งศอกมีรูปวัวตัวผู้สิบรูป อยู่รอบขันสาคร วัวตัวผู้เหล่านี้ถูกหล่อเป็นสองแถวพร้อมกับเมื่อขันสาครนั้นถูกหล่อ

4:3 And under it was the similitude of oxen, which did compass it round about: ten in a cubit, compassing the sea round about. Two rows of oxen were cast, when it was cast.

4:4 ขันสาครนั้นวางอยู่บนวัวตัวผู้สิบสองตัว สามตัวหันหน้าไปทางทิศเหนือ และสามตัวหันหน้าไปทางทิศตะวันตก และสามตัวหันหน้าไปทางทิศใต้ และสามตัวหันหน้าไปทางทิศตะวันออก และขันสาครวางอยู่บนวัวตัวผู้เหล่านั้น และส่วนหลังทั้งหมดของวัวตัวผู้เหล่านั้นอยู่ด้านใน

4:4 It stood upon twelve oxen, three looking toward the north, and three looking toward the west, and three looking toward the south, and three looking toward the east: and the sea was set above upon them, and all their hinder parts were inward.

4:5 และความหนาของขันสาครนั้นเป็นหนึ่งฝ่ามือ และขอบของขันสาครทำเหมือนอย่างขอบของถ้วย พร้อมกับมีรูปดอกลิลลี่ และขันสาครนั้นรับและบรรจุได้สามพันบัท

4:5 And the thickness of it was an handbreadth, and the brim of it like the work of the brim of a cup, with flowers of lilies; and it received and held three thousand baths.

4:6 พระองค์ได้ทรงทำอ่างสิบใบด้วย และวางอ่างห้าใบอยู่ด้านขวามือ และอ่างห้าใบอยู่ด้านซ้ายมือ เพื่อใช้ล้างของในนั้น สิ่งต่าง ๆ ที่พวกเขาถวายเป็นเครื่องเผาบูชา พวกเขาล้างในอ่างเหล่านั้น แต่ขันสาครนั้นสำหรับให้พวกปุโรหิตล้างตัวเองในนั้น

4:6 He made also ten lavers, and put five on the right hand, and five on the left, to wash in them: such things as they offered for the burnt offering they washed in them; but the sea was for the priests to wash in.

4:7 และพระองค์ได้ทรงสร้างคันประทีปทองคำสิบคันตามรูปแบบของคันประทีปนั้น และทรงตั้งคันประทีปเหล่านั้นไว้ในพระวิหาร ห้าอันอยู่ทางด้านขวา และห้าอันอยู่ทางด้านซ้าย

4:7 And he made ten candlesticks of gold according to their form, and set them in the temple, five on the right hand, and five on the left.

4:8 พระองค์ได้ทรงสร้างโต๊ะสิบตัวด้วย และตั้งโต๊ะเหล่านั้นไว้ในพระวิหาร ห้าตัวอยู่ทางด้านขวา และห้าตัวอยู่ทางด้านซ้าย และพระองค์ทรงทำชามอ่างทองคำหนึ่งร้อยใบ

4:8 He made also ten tables, and placed them in the temple, five on the right side, and five on the left. And he made an hundred basons of gold.

4:9 นอกจากนี้พระองค์ได้ทรงสร้างลานแห่งพวกปุโรหิต และลานใหญ่ และประตูทั้งหลายสำหรับลาน และทรงบุประตูเหล่านั้นด้วยทองเหลือง

4:9 Furthermore he made the court of the priests, and the great court, and doors for the court, and overlaid the doors of them with brass.

4:10 และพระองค์ได้ทรงวางขันสาครไว้ที่ด้านขวาของพระนิเวศน์ทางทิศตะวันออกเฉียงใต้

4:10 And he set the sea on the right side of the east end, over against the south.

4:11 และหุรามได้ทำพวกหม้อ และพวกพลั่ว และพวกชามอ่าง และหุรามก็เสร็จงานทั้งสิ้นที่ท่านต้องกระทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเจ้า

4:11 And Huram made the pots, and the shovels, and the basons. And Huram finished the work that he was to make for king Solomon for the house of God;

4:12 คือ เสาหานสองต้น และพวกคิ้ว และพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานทั้งสอง และตาข่ายสองอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนยอดเสาหานเหล่านั้น

4:12 To wit, the two pillars, and the pommels, and the chapiters which were on the top of the two pillars, and the two wreaths to cover the two pommels of the chapiters which were on the top of the pillars;

4:13 และลูกทับทิมสี่ร้อยลูกสำหรับตาข่ายทั้งสองอัน ลูกทับทิมสองแถวสำหรับตาข่ายแต่ละอัน เพื่อคลุมคิ้วทั้งสองของพวกบัวคว่ำซึ่งอยู่บนเสาหานเหล่านั้น

4:13 And four hundred pomegranates on the two wreaths; two rows of pomegranates on each wreath, to cover the two pommels of the chapiters which were upon the pillars.

4:14 ท่านทำพวกแท่นรองรับด้วย และท่านทำอ่างต่าง ๆ ไว้ที่อยู่บนแท่นรองรับเหล่านั้น

4:14 He made also bases, and lavers made he upon the bases;

4:15 ขันสาครหนึ่งใบ และวัวตัวผู้สิบสองตัวที่อยู่ใต้ขันสาคร

4:15 One sea, and twelve oxen under it.

4:16 พวกหม้อด้วย และพวกพลั่ว และพวกตะขอเกี่ยวเนื้อ และภาชนะทั้งสิ้นเหล่านี้ หุรามที่ปรึกษาอาวุโสได้ทำถวายกษัตริย์ซาโลมอนสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทำด้วยทองเหลืองขัดเงา

4:16 The pots also, and the shovels, and the fleshhooks, and all their instruments, did Huram his father make to king Solomon for the house of the LORD of bright brass.

4:17 ในที่ราบของแม่น้ำจอร์แดนกษัตริย์ได้ทรงหล่อสิ่งเหล่านี้ ในพื้นดินเหนียว ณ ระหว่างเมืองสุคคทและเศเรดาห์

4:17 In the plain of Jordan did the king cast them, in the clay ground between Succoth and Zeredathah.

4:18 ดังนั้นซาโลมอนได้ทรงทำภาชนะทั้งหมดเหล่านี้เป็นจำนวนมาก ด้วยว่าไม่ได้สืบทราบน้ำหนักของทองเหลืองนั้น

4:18 Thus Solomon made all these vessels in great abundance: for the weight of the brass could not be found out.

4:19 และซาโลมอนได้ทรงทำภาชนะทั้งสิ้นที่เกี่ยวข้องกับพระนิเวศน์ของพระเจ้า คือแท่นบูชาทองคำ และโต๊ะเหล่านั้นที่ขนมปังหน้าพระพักตร์วางอยู่บนนั้น

4:19 And Solomon made all the vessels that were for the house of God, the golden altar also, and the tables whereon the shewbread was set;

4:20 ยิ่งกว่านั้นพวกคันประทีปพร้อมกับพวกตะเกียงของคันประทีปเหล่านั้น เพื่อใช้จุดตามลักษณะหน้าห้องหลังสุด ทำด้วยทองคำบริสุทธิ์

4:20 Moreover the candlesticks with their lamps, that they should burn after the manner before the oracle, of pure gold;

4:21 และพวกดอกไม้ และพวกตะเกียง และพวกกรรไกรตัดไส้ตะเกียง พระองค์ได้ทรงทำด้วยทองคำ และเป็นทองคำบริสุทธิ์ที่สุด

4:21 And the flowers, and the lamps, and the tongs, made he of gold, and that perfect gold;

4:22 และพวกกรรไกรตัดไส้ตะเกียง และพวกชามอ่าง และพวกช้อน และพวกกระถางไฟ ทำด้วยทองคำบริสุทธิ์ และทางเข้าของพระนิเวศน์คือ เหล่าประตูของพระนิเวศน์สำหรับสถานที่บริสุทธิ์ที่สุด และเหล่าประตูสำหรับห้องโถงของพระวิหาร ทำด้วยทองคำ

4:22 And the snuffers, and the basons, and the spoons, and the censers, of pure gold: and the entry of the house, the inner doors thereof for the most holy place, and the doors of the house of the temple, were of gold.


2 พงศาวดาร 5 / 2 Chronicles 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การอัญเชิญหีบของพระเจ้าเข้าไปในพระวิหาร (1 พกษ 7:51-8:11)
5:1 บรรดากิจการที่ซาโลมอนได้ทรงกระทำสำหรับพระนิเวศน์ของพระเยโฮวาห์ได้สำเร็จดังนี้ และซาโลมอนได้ทรงนำบรรดาสิ่งซึ่งดาวิดราชบิดาของพระองค์ได้ทรงมอบถวายไว้เข้ามา และเครื่องเงิน และเครื่องทองคำ และบรรดาเครื่องใช้ต่าง ๆ พระองค์ได้ทรงเก็บไว้ในคลังพระนิเวศน์ของพระเจ้า

Ark Brought into the Temple (1 Kin. 7:51-8:11)
5:1 Thus all the work that Solomon made for the house of the LORD was finished: and Solomon brought in all the things that David his father had dedicated; and the silver, and the gold, and all the instruments, put he among the treasures of the house of God.

5:2 แล้วซาโลมอนได้ทรงเรียกประชุมพวกผู้อาวุโสแห่งอิสราเอล และบรรดาหัวหน้าของเผ่าต่าง ๆ คือหัวหน้าของบรรพบุรุษลูกหลานของอิสราเอล มายังกรุงเยรูซาเล็ม เพื่อจะอัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์ขึ้นมาจากนครของดาวิด คือเมืองศิโยน

5:2 Then Solomon assembled the elders of Israel, and all the heads of the tribes, the chief of the fathers of the children of Israel, unto Jerusalem, to bring up the ark of the covenant of the LORD out of the city of David, which is Zion.

5:3 ดังนั้นผู้ชายทั้งสิ้นของอิสราเอลได้ประชุมกันต่อพระพักตร์กษัตริย์ในการเลี้ยงซึ่งอยู่ในเดือนที่เจ็ด

5:3 Wherefore all the men of Israel assembled themselves unto the king in the feast which was in the seventh month.

5:4 และพวกผู้อาวุโสทั้งสิ้นของอิสราเอลได้เข้ามา และคนเลวีได้ยกหีบ

5:4 And all the elders of Israel came; and the Levites took up the ark.

5:5 และพวกเขาได้อัญเชิญหีบขึ้นมา และพลับพลาแห่งชุมนุมชน และภาชนะบริสุทธิ์ทั้งสิ้นที่อยู่ในพลับพลา ของเหล่านี้พวกปุโรหิตและคนเลวีได้หามขึ้นมา

5:5 And they brought up the ark, and the tabernacle of the congregation, and all the holy vessels that were in the tabernacle, these did the priests and the Levites bring up.

5:6 เช่นกันกษัตริย์ซาโลมอน และชุมนุมชนอิสราเอลทั้งสิ้นที่ได้ประชุมกันต่อพระพักตร์พระองค์ต่อหน้าหีบ ได้ถวายแกะและวัวตัวผู้มากมาย ซึ่งจะนับหรือบันทึกก็ไม่ได้เพราะว่ามีเป็นจำนวนมาก

5:6 Also king Solomon, and all the congregation of Israel that were assembled unto him before the ark, sacrificed sheep and oxen, which could not be told nor numbered for multitude.

5:7 และพวกปุโรหิตได้อัญเชิญหีบแห่งพันธสัญญาของพระเยโฮวาห์มายังสถานที่ของหีบนั้น เข้ามาในห้องหลังสุดของพระนิเวศน์ มายังสถานที่บริสุทธิ์ที่สุด คือภายใต้ปีกของพวกเครูบนั้น

5:7 And the priests brought in the ark of the covenant of the LORD unto his place, to the oracle of the house, into the most holy place, even under the wings of the cherubims:

5:8 ด้วยว่าพวกเครูบได้กางปีกของตนออกเหนือสถานที่ของหีบ และพวกเครูบได้คลุมหีบและพวกไม้คานหามของหีบนั้นข้างบน

5:8 For the cherubims spread forth their wings over the place of the ark, and the cherubims covered the ark and the staves thereof above.

5:9 และพวกเขาได้ดึงพวกคานหามของหีบนั้นออกบ้าง จนส่วนปลายของคานหามเหล่านั้นถูกมองเห็นจากหีบข้างหน้าห้องหลังสุด แต่คานหามเหล่านั้นไม่ถูกเห็นจากข้างนอก และหีบนั้นก็ยังอยู่ที่นั่นจนถึงทุกวันนี้

5:9 And they drew out the staves of the ark, that the ends of the staves were seen from the ark before the oracle; but they were not seen without. And there it is unto this day.

5:10 ไม่มีสิ่งใดในหีบนอกจากแผ่นศิลาสองแผ่นนั้น ซึ่งโมเสสได้ใส่ไว้ในนั้น ณ ภูเขาโฮเรบ เมื่อพระเยโฮวาห์ได้ทรงกระทำพันธสัญญากับลูกหลานของอิสราเอล เมื่อพวกเขาได้ออกมาจากอียิปต์

5:10 There was nothing in the ark save the two tables which Moses put therein at Horeb, when the LORD made a covenant with the children of Israel, when they came out of Egypt.

5:11 และต่อมาเมื่อพวกปุโรหิตออกมาจากสถานที่บริสุทธิ์ (เพราะปุโรหิตทั้งสิ้นผู้อยู่ที่นั่นได้ชำระตนให้บริสุทธิ์แล้ว และขณะนั้นไม่ได้รอตามเวร

5:11 And it came to pass, when the priests were come out of the holy place: (for all the priests that were present were sanctified, and did not then wait by course:

5:12 เช่นกันคนเลวีซึ่งเป็นพวกนักร้อง พวกเขาทุกคนเป็นของอาสาฟ ของเฮมาน ของเยดูธูน พร้อมกับบุตรชายทั้งหลายและพี่น้องของพวกเขา ได้แต่งกายด้วยผ้าป่านสีขาว โดยมีพวกฉาบ และพวกพิณใหญ่ และพวกพิณเขาคู่ ยืนอยู่ทางทิศตะวันออกของแท่นบูชา และพร้อมกับพวกเขามีพวกปุโรหิตหนึ่งร้อยยี่สิบคนกำลังเป่าแตรทั้งหลายอยู่)

5:12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

5:13 และต่อมาขณะที่พวกคนเป่าแตรและพวกนักร้องเป็นเหมือนพวกเดียวกัน เพื่อทำเป็นเสียงเดียวกันที่ถูกได้ยินในการสรรเสริญและการขอบพระคุณพระเยโฮวาห์ และเมื่อพวกเขาร้องเสียงของตนขึ้นพร้อมกับพวกแตร และพวกฉาบ และเครื่องดนตรีอื่น ๆ และถวายสรรเสริญแด่พระเยโฮวาห์ โดยกล่าวว่า “เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์” เมื่อนั้นพระนิเวศน์ก็เต็มไปด้วยเมฆก้อนหนึ่ง คือพระนิเวศน์ของพระเยโฮวาห์

5:13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of musick, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

5:14 จนพวกปุโรหิตไม่สามารถยืนปรนนิบัติอยู่ได้เพราะเหตุเมฆนั้น เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเจ้าแล้ว

5:14 So that the priests could not stand to minister by reason of the cloud: for the glory of the LORD had filled the house of God.


2 พงศาวดาร 6 / 2 Chronicles 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ซาโลมอนทรงกล่าวกับชุมนุมชน (1 พกษ 8:12-21)
6:1 แล้วซาโลมอนตรัสว่า “พระเยโฮวาห์ได้ตรัสว่า พระองค์จะประทับในความมืดทึบ

Solomon Addresses the Congregation (1 Kin. 8:12-21)
6:1 Then said Solomon, The LORD hath said that he would dwell in the thick darkness.

6:2 แต่ข้าพระองค์ได้สร้างพระนิเวศน์อันเป็นที่ประทับสำหรับพระองค์ และเป็นสถานที่เพื่อพระองค์จะทรงสถิตอยู่เป็นนิตย์”

6:2 But I have built an house of habitation for thee, and a place for thy dwelling for ever.

6:3 และกษัตริย์ได้ทรงหันพระพักตร์พระองค์ และทรงอวยพรชุมนุมชนอิสราเอลทั้งสิ้น และชุมนุมชนอิสราเอลทั้งสิ้นก็ยืนขึ้น

6:3 And the king turned his face, and blessed the whole congregation of Israel: and all the congregation of Israel stood.

6:4 และพระองค์ตรัสว่า “สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ได้ทรงทำให้สำเร็จด้วยพระหัตถ์ของพระองค์ ตามที่พระองค์ได้ตรัสไว้ด้วยพระโอษฐ์ของพระองค์แก่ดาวิดราชบิดาของเรา โดยตรัสว่า

6:4 And he said, Blessed be the LORD God of Israel, who hath with his hands fulfilled that which he spake with his mouth to my father David, saying,

6:5 ‘ตั้งแต่วันที่เราได้นำประชากรของเราออกมาจากแผ่นดินอียิปต์ เรามิได้เลือกนครใดในท่ามกลางเผ่าทั้งสิ้นของอิสราเอล เพื่อจะสร้างนิเวศน์หลังหนึ่ง เพื่อนามของเราจะอยู่ที่นั่น และเรามิได้เลือกชายคนใดให้เป็นเจ้านายเหนืออิสราเอลประชากรของเรา

6:5 Since the day that I brought forth my people out of the land of Egypt I chose no city among all the tribes of Israel to build an house in, that my name might be there; neither chose I any man to be a ruler over my people Israel:

6:6 แต่เราได้เลือกเยรูซาเล็มแล้ว เพื่อนามของเราจะอยู่ที่นั่น และเราได้เลือกดาวิดให้อยู่เหนืออิสราเอลประชากรของเรา’

6:6 But I have chosen Jerusalem, that my name might be there; and have chosen David to be over my people Israel.

6:7 บัดนี้ สิ่งนี้ได้อยู่ในพระทัยของดาวิดราชบิดาของเราที่จะสร้างพระนิเวศน์สำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

6:7 Now it was in the heart of David my father to build an house for the name of the LORD God of Israel.

6:8 แต่พระเยโฮวาห์ได้ตรัสกับดาวิดราชบิดาของเราว่า ‘ที่สิ่งนี้ได้อยู่ในใจของเจ้าที่จะสร้างนิเวศน์สำหรับนามของเรานั้น เจ้าก็ได้ทำดีอยู่แล้วที่สิ่งนี้อยู่ในใจของเจ้า

6:8 But the LORD said to David my father, Forasmuch as it was in thine heart to build an house for my name, thou didst well in that it was in thine heart:

6:9 แต่อย่างไรก็ตาม เจ้าต้องไม่สร้างนิเวศน์นั้น แต่บุตรชายของเจ้าผู้ซึ่งจะออกมาจากบั้นเอวของเจ้า เขาจะสร้างนิเวศน์เพื่อนามของเรา’

6:9 Notwithstanding thou shalt not build the house; but thy son which shall come forth out of thy loins, he shall build the house for my name.

6:10 ฉะนั้นพระเยโฮวาห์ได้ทรงทำให้พระดำรัสของพระองค์ที่พระองค์ได้ตรัสไว้นั้นสำเร็จแล้ว เพราะเราได้ขึ้นมาแทนดาวิดราชบิดาของเรา และนั่งอยู่บนพระที่นั่งของอิสราเอล ตามที่พระเยโฮวาห์ได้ทรงสัญญาไว้ และเราได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลแล้ว

6:10 The LORD therefore hath performed his word that he hath spoken: for I am risen up in the room of David my father, and am set on the throne of Israel, as the LORD promised, and have built the house for the name of the LORD God of Israel.

6:11 และเราได้วางหีบไว้ในพระนิเวศน์นั้น ซึ่งพันธสัญญาของพระเยโฮวาห์อยู่ในหีบนั้น ที่พระองค์ได้ทรงทำไว้กับลูกหลานของอิสราเอล”

6:11 And in it have I put the ark, wherein is the covenant of the LORD, that he made with the children of Israel.

การอธิษฐานที่อุทิศถวายพระวิหาร (1 พกษ 8:22-53)
6:12 และพระองค์ได้ประทับยืนอยู่หน้าแท่นบูชาของพระเยโฮวาห์ต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออก

Prayer of Dedication (1 Kin. 8:22-53)
6:12 And he stood before the altar of the LORD in the presence of all the congregation of Israel, and spread forth his hands:

6:13 เพราะซาโลมอนได้ทรงสร้างแท่นทองเหลือง ยาวห้าศอก และกว้างห้าศอก และสูงสามศอก และทรงตั้งแท่นนั้นไว้กลางลาน และพระองค์ประทับยืนอยู่บนแท่นนั้น และทรงคุกเข่าของพระองค์ลงต่อหน้าชุมนุมชนอิสราเอลทั้งสิ้น และกางพระหัตถ์ของพระองค์ออกสู่ฟ้าสวรรค์

6:13 For Solomon had made a brasen scaffold, of five cubits long, and five cubits broad, and three cubits high, and had set it in the midst of the court: and upon it he stood, and kneeled down upon his knees before all the congregation of Israel, and spread forth his hands toward heaven,

6:14 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ไม่มีพระเจ้าองค์ใดเหมือนพระองค์ ในฟ้าสวรรค์หรือในแผ่นดินโลก ผู้ซึ่งทรงรักษาพันธสัญญา และทรงสำแดงความเมตตาแก่บรรดาผู้รับใช้ของพระองค์ ที่ดำเนินอยู่ต่อพระพักตร์พระองค์ด้วยสิ้นสุดใจของพวกเขา

6:14 And said, O LORD God of Israel, there is no God like thee in the heaven, nor in the earth; which keepest covenant, and shewest mercy unto thy servants, that walk before thee with all their hearts:

6:15 พระองค์ผู้ซึ่งได้ทรงรักษาบรรดาสิ่งซึ่งพระองค์ได้ทรงสัญญาไว้แก่ดาวิดราชบิดาของข้าพระองค์ ผู้รับใช้ของพระองค์ และได้ตรัสด้วยพระโอษฐ์ของพระองค์ และได้ทรงทำให้สิ่งนั้นสำเร็จด้วยพระหัตถ์ของพระองค์แล้ว ดังที่ปรากฏวันนี้

6:15 Thou which hast kept with thy servant David my father that which thou hast promised him; and spakest with thy mouth, and hast fulfilled it with thine hand, as it is this day.

6:16 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอทรงรักษาสิ่งซึ่งพระองค์ได้ทรงสัญญาไว้กับดาวิดผู้รับใช้ของพระองค์ราชบิดาของข้าพระองค์ โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งในสายตาของเราที่จะนั่งบนพระที่นั่งแห่งอิสราเอล ถ้าเพียงลูกหลานทั้งหลายของเจ้าจะระมัดระวังในวิถีทางของพวกเขา ที่จะดำเนินในราชบัญญัติของเรา อย่างที่เจ้าได้ดำเนินต่อหน้าเรานั้น’

6:16 Now therefore, O LORD God of Israel, keep with thy servant David my father that which thou hast promised him, saying, There shall not fail thee a man in my sight to sit upon the throne of Israel; yet so that thy children take heed to their way to walk in my law, as thou hast walked before me.

6:17 แล้วบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ขอพระวจนะของพระองค์ได้รับการยืนยัน ซึ่งพระองค์ได้ตรัสกับดาวิดผู้รับใช้ของพระองค์

6:17 Now then, O LORD God of Israel, let thy word be verified, which thou hast spoken unto thy servant David.

6:18 แต่พระเจ้าจะประทับกับมนุษย์บนแผ่นดินโลกอย่างแท้จริงหรือ ดูเถิด ฟ้าสวรรค์และสวรรค์แห่งฟ้าสวรรค์ทั้งหลายไม่สามารถรองรับพระองค์ไว้ได้ พระนิเวศน์ซึ่งข้าพระองค์ได้สร้างขึ้นจะรับพระองค์ไม่ได้ยิ่งกว่านั้นสักเท่าใด

6:18 But will God in very deed dwell with men on the earth? behold, heaven and the heaven of heavens cannot contain thee; how much less this house which I have built!

6:19 ฉะนั้นขอทรงใส่พระทัยต่อคำอธิษฐานของผู้รับใช้ของพระองค์ และต่อคำวิงวอนของเขา โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ที่จะทรงตั้งใจฟังเสียงร้องทูลและคำอธิษฐานซึ่งผู้รับใช้ของพระองค์อธิษฐานต่อพระพักตร์พระองค์

6:19 Have respect therefore to the prayer of thy servant, and to his supplication, O LORD my God, to hearken unto the cry and the prayer which thy servant prayeth before thee:

6:20 เพื่อที่พระเนตรของพระองค์จะเปิดอยู่มาทางพระนิเวศน์นี้ ทั้งกลางวันและกลางคืน คือบนสถานที่ซึ่งพระองค์ได้ตรัสว่า พระองค์จะทรงตั้งพระนามของพระองค์ไว้ที่นั่น เพื่อจะทรงตั้งใจฟังคำอธิษฐาน ซึ่งผู้รับใช้ของพระองค์อธิษฐานตรงต่อสถานที่แห่งนี้

6:20 That thine eyes may be open upon this house day and night, upon the place whereof thou hast said that thou wouldest put thy name there; to hearken unto the prayer which thy servant prayeth toward this place.

6:21 ฉะนั้นขอทรงตั้งใจฟังบรรดาคำวิงวอนของผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ ซึ่งพวกเขาจะอธิษฐานตรงต่อสถานที่แห่งนี้ ขอพระองค์ทรงสดับฟังจากที่ประทับของพระองค์ คือจากสวรรค์ และเมื่อพระองค์ทรงสดับฟังแล้ว ขอทรงยกโทษ

6:21 Hearken therefore unto the supplications of thy servant, and of thy people Israel, which they shall make toward this place: hear thou from thy dwelling place, even from heaven; and when thou hearest, forgive.

6:22 ถ้าชายคนใดกระทำบาปต่อเพื่อนบ้านของเขา และเขาจะต้องปฏิญาณตัวด้วยคำสัตย์สาบาน และเขามาปฏิญาณตัวต่อหน้าแท่นบูชาของพระองค์ในพระนิเวศน์นี้

6:22 If a man sin against his neighbour, and an oath be laid upon him to make him swear, and the oath come before thine altar in this house;

6:23 แล้วขอพระองค์ทรงสดับฟังจากสวรรค์ และขอทรงกระทำ และทรงพิพากษาพวกผู้รับใช้ของพระองค์ โดยทรงตอบแทนคนชั่ว โดยทรงนำวิถีทางของเขาให้กลับตกบนศีรษะของเขาเอง และโดยทรงประกาศความบริสุทธิ์ของผู้ชอบธรรม โดยประทานแก่เขาตามความชอบธรรมของเขา

6:23 Then hear thou from heaven, and do, and judge thy servants, by requiting the wicked, by recompensing his way upon his own head; and by justifying the righteous, by giving him according to his righteousness.

6:24 และถ้าอิสราเอลประชากรของพระองค์พ่ายแพ้ต่อหน้าศัตรู เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ และจะหันกลับมา และกล่าวยอมรับพระนามของพระองค์ และอธิษฐาน และกระทำการวิงวอนต่อพระพักตร์พระองค์ในพระนิเวศน์นี้

6:24 And if thy people Israel be put to the worse before the enemy, because they have sinned against thee; and shall return and confess thy name, and pray and make supplication before thee in this house;

6:25 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย และขอทรงยกโทษบาปของอิสราเอลประชากรของพระองค์ และขอทรงนำพวกเขากลับมายังแผ่นดินซึ่งพระองค์ได้พระราชทานแก่พวกเขาและแก่บรรพบุรุษของพวกเขา

6:25 Then hear thou from the heavens, and forgive the sin of thy people Israel, and bring them again unto the land which thou gavest to them and to their fathers.

6:26 เมื่อฟ้าสวรรค์ถูกปิดอยู่ และไม่มีฝน เพราะเหตุพวกเขาได้กระทำบาปต่อพระองค์ แต่ถ้าพวกเขาอธิษฐานตรงต่อสถานที่นี้ และกล่าวยอมรับพระนามของพระองค์ และหันกลับเสียจากบาปของพวกเขา เมื่อพระองค์ทรงทำให้พวกเขารับความทุกข์ใจ

6:26 When the heaven is shut up, and there is no rain, because they have sinned against thee; yet if they pray toward this place, and confess thy name, and turn from their sin, when thou dost afflict them;

6:27 แล้วขอพระองค์ทรงสดับฟังจากสวรรค์ และขอทรงยกโทษบาปของพวกผู้รับใช้ของพระองค์ และของอิสราเอลประชากรของพระองค์ เมื่อพระองค์ได้ทรงสอนวิถีทางที่ดีแก่พวกเขา ซึ่งพวกเขาควรดำเนินในนั้น และขอประทานฝนบนแผ่นดินของพระองค์ ซึ่งพระองค์ได้พระราชทานแก่ประชากรของพระองค์เป็นมรดกนั้น

6:27 Then hear thou from heaven, and forgive the sin of thy servants, and of thy people Israel, when thou hast taught them the good way, wherein they should walk; and send rain upon thy land, which thou hast given unto thy people for an inheritance.

6:28 ถ้ามีการกันดารอาหารในแผ่นดิน ถ้ามีโรคระบาด ถ้ามีข้าวม้าน หรือรากินข้าว พวกตั๊กแตนวัยบิน หรือพวกตั๊กแตนวัยคลาน ถ้าเหล่าศัตรูของพวกเขาปิดล้อมพวกเขาไว้ในนครต่าง ๆ แห่งแผ่นดินของพวกเขา จะมีภัยพิบัติอย่างใด หรือความเจ็บไข้อย่างใดก็ดี

6:28 If there be dearth in the land, if there be pestilence, if there be blasting, or mildew, locusts, or caterpillers; if their enemies besiege them in the cities of their land; whatsoever sore or whatsoever sickness there be:

6:29 แล้วไม่ว่าคำอธิษฐานหรือคำวิงวอนประการใด ซึ่งคนหนึ่งคนใด หรืออิสราเอลประชากรของพระองค์ทั้งสิ้นทูลขอ เมื่อทุกคนจะสำนึกถึงเรื่องภัยพิบัติของเขาเองและความทุกข์ใจของเขาเอง และจะกางมือของเขาในพระนิเวศน์นี้

6:29 Then what prayer or what supplication soever shall be made of any man, or of all thy people Israel, when every one shall know his own sore and his own grief, and shall spread forth his hands in this house:

6:30 เมื่อนั้นขอพระองค์ทรงสดับฟังจากสวรรค์ อันเป็นที่ประทับของพระองค์ และขอทรงยกโทษ และประทานแก่ทุกคนตามวิถีทางทั้งสิ้นของเขา ซึ่งพระองค์ทรงทราบใจของเขา (เพราะพระองค์เท่านั้นที่ทรงทราบใจทั้งหลายแห่งลูกทั้งปวงของมนุษย์)

6:30 Then hear thou from heaven thy dwelling place, and forgive, and render unto every man according unto all his ways, whose heart thou knowest; (for thou only knowest the hearts of the children of men:)

6:31 เพื่อพวกเขาจะได้เกรงกลัวพระองค์ เพื่อจะดำเนินในมรรคาทั้งปวงของพระองค์ ตราบเท่าที่พวกเขาอาศัยอยู่ในแผ่นดินซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกข้าพระองค์

6:31 That they may fear thee, to walk in thy ways, so long as they live in the land which thou gavest unto our fathers.

6:32 ยิ่งกว่านั้นอีกเกี่ยวกับคนแปลกหน้า ผู้ซึ่งไม่ใช่ของอิสราเอลประชากรของพระองค์ แต่มาจากแผ่นดินไกล เพราะเห็นแก่พระนามอันใหญ่ยิ่งของพระองค์ และพระหัตถ์ทรงฤทธิ์ของพระองค์ และพระกรที่เหยียดออกของพระองค์ ถ้าพวกเขามาและอธิษฐานในพระนิเวศน์นี้

6:32 Moreover concerning the stranger, which is not of thy people Israel, but is come from a far country for thy great name's sake, and thy mighty hand, and thy stretched out arm; if they come and pray in this house;

6:33 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คือจากที่ประทับของพระองค์ และขอทรงกระทำตามทุกสิ่งที่คนแปลกหน้านั้นทูลขอต่อพระองค์ เพื่อที่ชนชาติทั้งปวงแห่งแผ่นดินโลกจะรู้จักพระนามของพระองค์ และเกรงกลัวพระองค์ เช่นเดียวกับอิสราเอลประชากรของพระองค์กระทำอยู่นั้น และเพื่อจะได้ทราบว่า พระนิเวศน์นี้ซึ่งข้าพระองค์ได้สร้างไว้ได้ถูกเรียกตามพระนามของพระองค์

6:33 Then hear thou from the heavens, even from thy dwelling place, and do according to all that the stranger calleth to thee for; that all people of the earth may know thy name, and fear thee, as doth thy people Israel, and may know that this house which I have built is called by thy name.

6:34 ถ้าประชากรของพระองค์ออกไปทำสงครามต่อสู้เหล่าศัตรูของพวกเขาโดยทางที่พระองค์จะทรงส่งพวกเขาไป และพวกเขาอธิษฐานต่อพระองค์ตรงต่อนครนี้ซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้สำหรับพระนามของพระองค์

6:34 If thy people go out to war against their enemies by the way that thou shalt send them, and they pray unto thee toward this city which thou hast chosen, and the house which I have built for thy name;

6:35 เมื่อนั้นขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คำอธิษฐานของพวกเขาและคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่

6:35 Then hear thou from the heavens their prayer and their supplication, and maintain their cause.

6:36 ถ้าพวกเขาทำบาปต่อพระองค์ (เพราะไม่มีมนุษย์คนใดซึ่งไม่ทำบาป) และพระองค์ทรงกริ้วต่อพวกเขา และทรงมอบพวกเขาไว้ต่อหน้าบรรดาศัตรูของพวกเขา และศัตรูเหล่านั้นนำพวกเขาไปเป็นพวกเชลยยังแผ่นดินหนึ่งไม่ว่าไกลหรือใกล้

6:36 If they sin against thee, (for there is no man which sinneth not,) and thou be angry with them, and deliver them over before their enemies, and they carry them away captives unto a land far off or near;

6:37 แต่ถ้าพวกเขาสำนึกตัวในแผ่นดินซึ่งพวกเขาถูกนำไปเป็นเชลย และหันกลับ และอธิษฐานต่อพระองค์ในแผ่นดินแห่งการเป็นเชลยของพวกเขา โดยทูลว่า ‘พวกข้าพระองค์ได้ทำบาป พวกข้าพระองค์ได้ทำพลาดแล้ว และได้กระทำความชั่ว’

6:37 Yet if they bethink themselves in the land whither they are carried captive, and turn and pray unto thee in the land of their captivity, saying, We have sinned, we have done amiss, and have dealt wickedly;

6:38 ถ้าพวกเขาหันกลับมาหาพระองค์ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขาในแผ่นดินแห่งการเป็นเชลยของพวกเขา ที่ซึ่งพวกศัตรูได้นำพวกเขาไปเป็นพวกเชลย และอธิษฐานตรงต่อแผ่นดินของพวกเขา ซึ่งพระองค์ได้พระราชทานแก่บรรพบุรุษของพวกเขา และตรงต่อนครซึ่งพระองค์ได้ทรงเลือกสรรไว้ และตรงต่อพระนิเวศน์ซึ่งข้าพระองค์ได้สร้างไว้เพื่อพระนามของพระองค์

6:38 If they return to thee with all their heart and with all their soul in the land of their captivity, whither they have carried them captives, and pray toward their land, which thou gavest unto their fathers, and toward the city which thou hast chosen, and toward the house which I have built for thy name:

6:39 แล้วขอพระองค์ทรงสดับฟังจากฟ้าสวรรค์ทั้งหลาย คือจากที่ประทับของพระองค์ คำอธิษฐานของพวกเขาและบรรดาคำวิงวอนของพวกเขา และขอทรงรักษาสิทธิ์อันชอบธรรมของพวกเขาให้คงอยู่ และขอทรงยกโทษประชากรของพระองค์ผู้ซึ่งได้ทำบาปต่อพระองค์

6:39 Then hear thou from the heavens, even from thy dwelling place, their prayer and their supplications, and maintain their cause, and forgive thy people which have sinned against thee.

6:40 บัดนี้ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอพระเนตรของพระองค์ทรงเปิดอยู่ และขอทรงให้พระกรรณของพระองค์เงี่ยฟังคำอธิษฐานที่ทูลขอในสถานที่แห่งนี้

6:40 Now, my God, let, I beseech thee, thine eyes be open, and let thine ears be attent unto the prayer that is made in this place.

6:41 ฉะนั้นบัดนี้ ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์พระเจ้า เสด็จเข้าไปในที่พำนักของพระองค์ ทั้งพระองค์และหีบแห่งฤทธานุภาพของพระองค์ ขอให้พวกปุโรหิตของพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้า ถูกนุ่งห่มตัวด้วยความรอด และขอให้วิสุทธิชนทั้งหลายของพระองค์เปรมปรีดิ์ในความประเสริฐ

6:41 Now therefore arise, O LORD God, into thy resting place, thou, and the ark of thy strength: let thy priests, O LORD God, be clothed with salvation, and let thy saints rejoice in goodness.

6:42 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ขออย่าทรงหันหน้าของผู้ถูกเจิมของพระองค์ไปเสีย ขอทรงระลึกถึงความเมตตาทั้งหลายของดาวิดผู้รับใช้ของพระองค์”

6:42 O LORD God, turn not away the face of thine anointed: remember the mercies of David thy servant.


2 พงศาวดาร 7 / 2 Chronicles 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ไฟอย่างอัศจรรย์ลงมาจากฟ้าสวรรค์ สง่าราศีของพระเจ้า (1 พกษ 8:10-11, 62-66)
7:1 บัดนี้เมื่อซาโลมอนทรงจบคำอธิษฐานแล้ว ไฟได้ลงมาจากฟ้าสวรรค์ และเผาผลาญเครื่องเผาบูชาและบรรดาเครื่องสัตวบูชาเสีย และสง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์

Miraculous Fire from Heaven; God's Glory (1 Kin. 8:10-11, 62-66)
7:1 Now when Solomon had made an end of praying, the fire came down from heaven, and consumed the burnt offering and the sacrifices; and the glory of the LORD filled the house.

7:2 และพวกปุโรหิตไม่สามารถเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ได้ เพราะว่าสง่าราศีของพระเยโฮวาห์ได้เต็มพระนิเวศน์ของพระเยโฮวาห์แล้ว

7:2 And the priests could not enter into the house of the LORD, because the glory of the LORD had filled the LORD'S house.

7:3 และเมื่อบรรดาลูกหลานของอิสราเอลเห็นว่าไฟได้ลงมาอย่างไร และเห็นสง่าราศีของพระเยโฮวาห์อยู่บนพระนิเวศน์ พวกเขาก็ซบหน้าของตนลงถึงพื้นหิน และนมัสการและสรรเสริญพระเยโฮวาห์โดยกล่าวว่า “เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

7:3 And when all the children of Israel saw how the fire came down, and the glory of the LORD upon the house, they bowed themselves with their faces to the ground upon the pavement, and worshipped, and praised the LORD, saying, For he is good; for his mercy endureth for ever.

7:4 แล้วกษัตริย์และประชากรทั้งสิ้นได้ถวายเครื่องสัตวบูชาต่อพระพักตร์พระเยโฮวาห์

7:4 Then the king and all the people offered sacrifices before the LORD.

7:5 และกษัตริย์ซาโลมอนทรงถวายเครื่องสัตวบูชาเป็นวัวตัวผู้สองหมื่นสองพันตัว และแกะหนึ่งแสนสองหมื่นตัว ดังนี้แหละกษัตริย์และประชากรทั้งสิ้นได้มอบถวายพระนิเวศน์ของพระเจ้า

7:5 And king Solomon offered a sacrifice of twenty and two thousand oxen, and an hundred and twenty thousand sheep: so the king and all the people dedicated the house of God.

7:6 และพวกปุโรหิตก็ยืนประจำตำแหน่งของตน ทั้งคนเลวีด้วยพร้อมกับเครื่องดนตรีต่าง ๆ ถวายแด่พระเยโฮวาห์ ซึ่งกษัตริย์ดาวิดได้ทรงทำขึ้นมาเพื่อสรรเสริญพระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ เมื่อดาวิดได้ถวายสาธุการด้วยการปรนนิบัติของพวกเขา และพวกปุโรหิตก็เป่าแตรข้างหน้าพวกเขา และอิสราเอลทั้งสิ้นก็ยืนขึ้น

7:6 And the priests waited on their offices: the Levites also with instruments of musick of the LORD, which David the king had made to praise the LORD, because his mercy endureth for ever, when David praised by their ministry; and the priests sounded trumpets before them, and all Israel stood.

7:7 ยิ่งกว่านั้นซาโลมอนได้ทรงทำพิธีชำระส่วนกลางของลานที่อยู่ข้างหน้าพระนิเวศน์ของพระเยโฮวาห์ เพราะว่าที่นั่นพระองค์ได้ทรงถวายบรรดาเครื่องเผาบูชา และส่วนไขมันของเครื่องสันติบูชาทั้งหลาย เพราะว่าแท่นทองเหลืองซึ่งซาโลมอนได้ทรงสร้างไว้นั้น ไม่พอรับบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และไขมัน

7:7 Moreover Solomon hallowed the middle of the court that was before the house of the LORD: for there he offered burnt offerings, and the fat of the peace offerings, because the brasen altar which Solomon had made was not able to receive the burnt offerings, and the meat offerings, and the fat.

7:8 ในเวลานั้น ซาโลมอนทรงถือเทศกาลอยู่เจ็ดวันด้วย และอิสราเอลทั้งสิ้นพร้อมกับพระองค์ เป็นชุมนุมชนใหญ่ยิ่งนัก ตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งอียิปต์

7:8 Also at the same time Solomon kept the feast seven days, and all Israel with him, a very great congregation, from the entering in of Hamath unto the river of Egypt.

7:9 และในวันที่แปดพวกเขามีการประชุมอันศักดิ์สิทธิ์ เพราะพวกเขาได้มีงานมอบถวายแท่นบูชามาเจ็ดวัน และถือเทศกาลเลี้ยงมาเจ็ดวัน

7:9 And in the eighth day they made a solemn assembly: for they kept the dedication of the altar seven days, and the feast seven days.

7:10 และในวันที่ยี่สิบสามของเดือนที่เจ็ด พระองค์ได้ทรงส่งประชากรให้กลับไปยังเต็นท์ทั้งหลายของตน ด้วยใจยินดีและด้วยความชื่นบาน เพราะเหตุความดีที่พระเยโฮวาห์ได้ทรงสำแดงแก่ดาวิด และแก่ซาโลมอน และแก่อิสราเอลประชากรของพระองค์

7:10 And on the three and twentieth day of the seventh month he sent the people away into their tents, glad and merry in heart for the goodness that the LORD had shewed unto David, and to Solomon, and to Israel his people.

7:11 ดังนี้แหละ ซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์และพระราชวังของกษัตริย์เสร็จ และบรรดาสิ่งที่เข้ามาในพระทัยของซาโลมอนเพื่อสร้างในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชสำนักของพระองค์เอง พระองค์ได้ทรงกระทำให้สำเร็จสิ้น

7:11 Thus Solomon finished the house of the LORD, and the king's house: and all that came into Solomon's heart to make in the house of the LORD, and in his own house, he prosperously effected.

พันธสัญญาของพระเจ้ากับซาโลมอน (1 พกษ 9:2-5)
7:12 และพระเยโฮวาห์ได้ทรงปรากฏแก่ซาโลมอนเวลากลางคืน และตรัสกับพระองค์ว่า “เราได้ยินคำอธิษฐานของเจ้า และได้เลือกสรรสถานที่นี้สำหรับเราให้เป็นนิเวศน์แห่งการถวายเครื่องสัตวบูชา

God's Covenant with Solomon (1 Kin. 9:2-5)
7:12 And the LORD appeared to Solomon by night, and said unto him, I have heard thy prayer, and have chosen this place to myself for an house of sacrifice.

7:13 ถ้าเราปิดฟ้าสวรรค์มิให้ฝนตก หรือถ้าเราบัญชาให้ฝูงตั๊กแตนวัยบินมากินแผ่นดิน หรือถ้าเราส่งโรคระบาดมาท่ามกลางประชากรของเรา

7:13 If I shut up heaven that there be no rain, or if I command the locusts to devour the land, or if I send pestilence among my people;

7:14 ถ้าประชากรของเรา ผู้ซึ่งเรียกตามนามของเรานั้น จะถ่อมตัวลง และอธิษฐาน และแสวงหาหน้าของเรา และหันเสียจากบรรดาทางชั่วของพวกเขา แล้วเราก็จะฟังจากสวรรค์ และจะยกโทษบาปของพวกเขา และจะรักษาแผ่นดินของพวกเขาให้หาย

7:14 If my people, which are called by my name, shall humble themselves, and pray, and seek my face, and turn from their wicked ways; then will I hear from heaven, and will forgive their sin, and will heal their land.

7:15 บัดนี้ตาของเราจะเปิดอยู่ และหูของเราจะตั้งใจฟังคำอธิษฐานที่ทูลขอ ณ สถานที่นี้

7:15 Now mine eyes shall be open, and mine ears attent unto the prayer that is made in this place.

7:16 เพราะบัดนี้ เราได้เลือกสรรและได้ชำระแยกตั้งนิเวศน์นี้ให้เป็นสถานบริสุทธิ์แล้ว เพื่อนามของเราจะอยู่ที่นั่นเป็นนิตย์ และตาของเรากับใจของเราจะอยู่ที่นั่นตลอดไป

7:16 For now have I chosen and sanctified this house, that my name may be there for ever: and mine eyes and mine heart shall be there perpetually.

7:17 และสำหรับตัวเจ้า ถ้าเจ้าจะดำเนินต่อหน้าเราเหมือนอย่างดาวิดบิดาของเจ้าได้ดำเนินนั้น และกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้ และจะรักษาบรรดากฎเกณฑ์ของเราและคำตัดสินทั้งหลายของเรา

7:17 And as for thee, if thou wilt walk before me, as David thy father walked, and do according to all that I have commanded thee, and shalt observe my statutes and my judgments;

7:18 แล้วเราก็จะสถาปนาพระที่นั่งแห่งราชอาณาจักรของเจ้า ตามที่เราได้กระทำพันธสัญญาไว้กับดาวิดบิดาของเจ้า โดยตรัสว่า ‘เจ้าจะไม่ขาดชายผู้หนึ่งที่จะเป็นผู้ครอบครองในอิสราเอล’

7:18 Then will I stablish the throne of thy kingdom, according as I have covenanted with David thy father, saying, There shall not fail thee a man to be ruler in Israel.

พระเจ้าทรงเตือนซาโลมอน (1 พกษ 9:6-9)
7:19 แต่ถ้าพวกเจ้าหันไปและทอดทิ้งบรรดากฎเกณฑ์ของเราและบัญญัติทั้งหลายของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเจ้า และจะไป และปรนนิบัติพระอื่น ๆ และนมัสการพระเหล่านั้น

God's Warning to Solomon (1 Kin. 9:6-9)
7:19 But if ye turn away, and forsake my statutes and my commandments, which I have set before you, and shall go and serve other gods, and worship them;

7:20 แล้วเราก็จะถอนรากพวกเขาออกเสียจากแผ่นดินของเรา ซึ่งเราได้ยกให้แก่พวกเขา และนิเวศน์นี้ซึ่งเราได้กระทำให้เป็นสถานบริสุทธิ์เพื่อนามของเรา เราจะเหวี่ยงออกเสียจากสายตาของเรา และจะกระทำให้นิเวศน์นี้เป็นคำภาษิตและคำครหาท่ามกลางชนชาติทั้งสิ้น

7:20 Then will I pluck them up by the roots out of my land which I have given them; and this house, which I have sanctified for my name, will I cast out of my sight, and will make it to be a proverb and a byword among all nations.

7:21 และนิเวศน์นี้ ซึ่งสูงส่ง จะเป็นความแปลกประหลาดแก่ทุกคนที่ผ่านนิเวศน์นี้ไป จนเขาจะกล่าวว่า ‘เหตุไฉนพระเยโฮวาห์ได้ทรงกระทำเช่นนี้แก่แผ่นดินนี้ และแก่พระนิเวศน์นี้’

7:21 And this house, which is high, shall be an astonishment to every one that passeth by it; so that he shall say, Why hath the LORD done thus unto this land, and unto this house?

7:22 และจะมีคนตอบว่า ‘เพราะว่าพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ทรงนำพวกเขาออกมาจากแผ่นดินอียิปต์ และได้ยึดถือเอาพระอื่น ๆ และได้นมัสการพระเหล่านั้น และได้ปรนนิบัติพระเหล่านั้น เหตุฉะนั้นพระองค์จึงได้ทรงนำความร้ายทั้งสิ้นนี้มาเหนือพวกเขา’”

7:22 And it shall be answered, Because they forsook the LORD God of their fathers, which brought them forth out of the land of Egypt, and laid hold on other gods, and worshipped them, and served them: therefore hath he brought all this evil upon them.


2 พงศาวดาร 8 / 2 Chronicles 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การขยายราชอาณาจักร กิตติศัพท์เกี่ยวกับซาโลมอนเลื่องลือไปทั่ว (1 พกษ 9:10-28)
8:1 และต่อมาเมื่อสิ้นยี่สิบปี ที่ซาโลมอนได้ทรงสร้างพระนิเวศน์ของพระเยโฮวาห์ และพระราชวังของพระองค์เอง

Vigorous Expansion and Fame of Solomon (1 Kin. 9:10-28)
8:1 And it came to pass at the end of twenty years, wherein Solomon had built the house of the LORD, and his own house,

8:2 นครต่าง ๆ ซึ่งหุรามได้ถวายคืนแด่ซาโลมอน ซาโลมอนได้ทรงเสริมสร้างนครเหล่านั้น และทำให้ลูกหลานของอิสราเอลอาศัยอยู่ที่นั่น

8:2 That the cities which Huram had restored to Solomon, Solomon built them, and caused the children of Israel to dwell there.

8:3 และซาโลมอนได้เสด็จไปยังฮามัทโศบาห์ และชนะเมืองนั้นได้

8:3 And Solomon went to Hamathzobah, and prevailed against it.

8:4 และพระองค์ได้ทรงสร้างเมืองทัดโมร์ไว้ในถิ่นทุรกันดาร และบรรดานครที่เป็นคลังเสบียง ซึ่งพระองค์ทรงสร้างไว้ในฮามัท

8:4 And he built Tadmor in the wilderness, and all the store cities, which he built in Hamath.

8:5 พระองค์ได้ทรงสร้างเมืองเบธโฮโรนบนและเบธโฮโรนล่างด้วย เป็นนครที่มีป้อม กับกำแพงทั้งหลาย ประตูเมืองทั้งปวง และเหล่าดาลประตู

8:5 Also he built Bethhoron the upper, and Bethhoron the nether, fenced cities, with walls, gates, and bars;

8:6 และเมืองบาอาลัท และบรรดานครที่เป็นคลังเสบียง ที่ซาโลมอนมีอยู่นั้น และนครทั้งสิ้นสำหรับรถม้าศึก และบรรดานครสำหรับทหารม้า และสิ่งใด ๆ ที่พระองค์ทรงปรารถนาที่จะสร้างในกรุงเยรูซาเล็ม และในเลบานอน และในแผ่นดินทั้งสิ้นแห่งการครอบครองของพระองค์

8:6 And Baalath, and all the store cities that Solomon had, and all the chariot cities, and the cities of the horsemen, and all that Solomon desired to build in Jerusalem, and in Lebanon, and throughout all the land of his dominion.

8:7 สำหรับประชาชนทั้งสิ้นที่เหลืออยู่ของคนฮิตไทต์ และคนอาโมไรต์ และคนเปริสซี และคนฮีไวต์ และคนเยบุส ผู้ซึ่งไม่ใช่ของคนอิสราเอล

8:7 As for all the people that were left of the Hittites, and the Amorites, and the Perizzites, and the Hivites, and the Jebusites, which were not of Israel,

8:8 แต่ลูกหลานของพวกเขาที่เหลืออยู่จากพวกเขาในแผ่นดิน ผู้ซึ่งลูกหลานของอิสราเอลไม่ได้เผาผลาญเสีย คนเหล่านี้ซาโลมอนทรงกระทำให้เป็นทาสแรงงานจนถึงทุกวันนี้

8:8 But of their children, who were left after them in the land, whom the children of Israel consumed not, them did Solomon make to pay tribute until this day.

8:9 แต่ลูกหลานของอิสราเอลนั้น ซาโลมอนไม่ได้ทรงกระทำให้เป็นทาสรับใช้สำหรับงานของพระองค์ แต่พวกเขาเป็นพวกทหาร และเป็นนายทหารของพระองค์ และเป็นพวกผู้บังคับบัญชารถม้าศึกและทหารม้าของพระองค์

8:9 But of the children of Israel did Solomon make no servants for his work; but they were men of war, and chief of his captains, and captains of his chariots and horsemen.

8:10 และคนเหล่านี้เป็นพวกเจ้าหน้าที่ชั้นผู้ใหญ่ของกษัตริย์ซาโลมอน จำนวนสองร้อยห้าสิบคน เป็นผู้บังคับบัญชาประชาชน

8:10 And these were the chief of king Solomon's officers, even two hundred and fifty, that bare rule over the people.

8:11 และซาโลมอนทรงนำราชธิดาของฟาโรห์ขึ้นมาจากนครของดาวิดยังพระราชวังที่พระองค์ได้ทรงสร้างไว้ให้พระนาง เพราะพระองค์ตรัสว่า “มเหสีของเราจะไม่อาศัยอยู่ในวังของดาวิดกษัตริย์แห่งอิสราเอล เพราะว่าสถานที่เหล่านั้นเป็นที่บริสุทธิ์ ซึ่งหีบของพระเยโฮวาห์ได้มาอยู่ที่นั่นแล้ว”

8:11 And Solomon brought up the daughter of Pharaoh out of the city of David unto the house that he had built for her: for he said, My wife shall not dwell in the house of David king of Israel, because the places are holy, whereunto the ark of the LORD hath come.

8:12 แล้วซาโลมอนทรงถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์บนแท่นบูชาของพระเยโฮวาห์ ซึ่งพระองค์ได้ทรงสร้างไว้หน้ามุข

8:12 Then Solomon offered burnt offerings unto the LORD on the altar of the LORD, which he had built before the porch,

8:13 คือตามหน้าที่ประจำวันที่ต้องทำเป็นการถวายเครื่องบูชาตามพระบัญญัติของโมเสส ในบรรดาวันสะบาโต และในวันขึ้นหนึ่งค่ำทั้งหลาย และในวันเทศกาลเลี้ยงตามกำหนดทั้งปวง ปีละสามครั้ง คือในเทศกาลกินขนมปังไร้เชื้อ และในเทศกาลเลี้ยงแห่งสัปดาห์ และในเทศกาลเลี้ยงการอยู่เพิง

8:13 Even after a certain rate every day, offering according to the commandment of Moses, on the sabbaths, and on the new moons, and on the solemn feasts, three times in the year, even in the feast of unleavened bread, and in the feast of weeks, and in the feast of tabernacles.

8:14 และตามพระบัญชาของดาวิดราชบิดาของพระองค์ พระองค์ทรงจัดการแบ่งเวรของพวกปุโรหิตสำหรับการปรนนิบัติของพวกเขา และแบ่งคนเลวีให้ประจำหน้าที่ของพวกเขา เพื่อให้สรรเสริญและปรนนิบัติต่อหน้าพวกปุโรหิต ตามหน้าที่ประจำวันที่ต้องทำ และทรงจัดการแบ่งเวรของบรรดาคนเฝ้าประตูที่ประตูทุกบานด้วย เพราะว่าดาวิดบุรุษของพระเจ้าได้ทรงบัญชาไว้เช่นนั้น

8:14 And he appointed, according to the order of David his father, the courses of the priests to their service, and the Levites to their charges, to praise and minister before the priests, as the duty of every day required: the porters also by their courses at every gate: for so had David the man of God commanded.

8:15 และพวกเขาไม่ได้หันไปเสียจากพระบัญชาของกษัตริย์ต่อพวกปุโรหิตและคนเลวีในเรื่องใด ๆ เลยหรือในเรื่องคลัง

8:15 And they departed not from the commandment of the king unto the priests and Levites concerning any matter, or concerning the treasures.

8:16 บัดนี้บรรดาพระราชกิจของซาโลมอนก็จัดเตรียมไว้แล้วสำหรับวันที่วางรากแห่งพระนิเวศน์ของพระเยโฮวาห์ และจนถึงงานนั้นสำเร็จ ดังนั้นพระนิเวศน์ของพระเยโฮวาห์ก็สำเร็จครบถ้วน

8:16 Now all the work of Solomon was prepared unto the day of the foundation of the house of the LORD, and until it was finished. So the house of the LORD was perfected.

8:17 แล้วซาโลมอนเสด็จไปยังเอซีโอนเกเบอร์ และเมืองเอโลท ที่ชายทะเลในแผ่นดินเอโดม

8:17 Then went Solomon to Eziongeber, and to Eloth, at the sea side in the land of Edom.

8:18 และหุรามได้ส่งเรือหลายลำมาถวายพระองค์โดยมือของเหล่าข้าราชการของท่าน และเหล่าข้าราชการที่มีความรู้เชี่ยวชาญเกี่ยวกับทะเล และพวกเขาไปพร้อมกับเหล่าข้าราชการของซาโลมอนไปยังเมืองโอฟีร์ และนำทองคำมาจากที่นั่น จำนวนสี่ร้อยห้าสิบตะลันต์ และนำทองคำนั้นมาถวายแด่กษัตริย์ซาโลมอน

8:18 And Huram sent him by the hands of his servants ships, and servants that had knowledge of the sea; and they went with the servants of Solomon to Ophir, and took thence four hundred and fifty talents of gold, and brought them to king Solomon.


2 พงศาวดาร 9 / 2 Chronicles 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระราชินีแห่งเชบาทรงเข้าเฝ้ากษัตริย์ซาโลมอน (1 พกษ 10:1-13)
9:1 และเมื่อพระราชินีแห่งเชบาทรงได้ยินถึงกิตติศัพท์ของซาโลมอน พระนางจึงได้เสด็จมาเพื่อพิสูจน์พระองค์ด้วยพวกคำถามยาก ๆ ที่กรุงเยรูซาเล็ม พร้อมด้วยข้าราชบริพารมากมาย และฝูงอูฐที่บรรทุกเครื่องเทศทั้งหลาย และทองคำเป็นอันมาก และเพชรพลอยต่าง ๆ และเมื่อพระนางเสด็จมาถึงซาโลมอนแล้ว พระนางได้ทูลต่อพระองค์ถึงทุกเรื่องที่อยู่ในพระทัยของพระนาง

Queen of Sheba Comes to Solomon (1 Kin. 10:1-13)
9:1 And when the queen of Sheba heard of the fame of Solomon, she came to prove Solomon with hard questions at Jerusalem, with a very great company, and camels that bare spices, and gold in abundance, and precious stones: and when she was come to Solomon, she communed with him of all that was in her heart.

9:2 และซาโลมอนตรัสแก้ปัญหาของพระนางทั้งสิ้น และไม่มีสิ่งใดที่ถูกซ่อนอยู่พ้นซาโลมอนซึ่งพระองค์ไม่ได้ทรงบอกพระนาง

9:2 And Solomon told her all her questions: and there was nothing hid from Solomon which he told her not.

9:3 และเมื่อพระราชินีแห่งเชบาได้ทรงเห็นพระสติปัญญาของซาโลมอน และพระราชวังที่พระองค์ได้ทรงสร้าง

9:3 And when the queen of Sheba had seen the wisdom of Solomon, and the house that he had built,

9:4 และอาหารแห่งโต๊ะเสวยของพระองค์ และการเข้าเฝ้าของพวกผู้รับใช้ของพระองค์ และการปรนนิบัติรับใช้ของเหล่ามหาดเล็กของพระองค์ และเครื่องแต่งกายของพวกเขา และเหล่าพนักงานเชิญถ้วยเสวยของพระองค์ และเครื่องแต่งกายของพวกเขา และการเสด็จขึ้นไปของพระองค์ซึ่งพระองค์ขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ พระนางก็ใจหายเลยทีเดียว

9:4 And the meat of his table, and the sitting of his servants, and the attendance of his ministers, and their apparel; his cupbearers also, and their apparel; and his ascent by which he went up into the house of the LORD; there was no more spirit in her.

9:5 และพระนางทูลกษัตริย์ว่า “ข่าวคราวซึ่งหม่อมฉันได้ยินในประเทศของหม่อมฉันเอง ถึงพระราชกิจของพระองค์และพระสติปัญญาของพระองค์ เป็นความจริง

9:5 And she said to the king, It was a true report which I heard in mine own land of thine acts, and of thy wisdom:

9:6 แต่อย่างไรก็ตาม หม่อมฉันก็ไม่ได้เชื่อบรรดาถ้อยคำของพวกเขา จนกระทั่งหม่อมฉันได้มาเฝ้า และตาของหม่อมฉันได้เห็นสิ่งนั้นเอง และดูเถิด ที่ได้บอกกล่าวแก่หม่อมฉันก็ไม่ถึงครึ่งหนึ่งของความใหญ่ยิ่งแห่งพระสติปัญญาของพระองค์ ด้วยว่าพระองค์เลิศล้ำยิ่งไปกว่ากิตติศัพท์ที่หม่อมฉันได้ยินมา

9:6 Howbeit I believed not their words, until I came, and mine eyes had seen it: and, behold, the one half of the greatness of thy wisdom was not told me: for thou exceedest the fame that I heard.

9:7 บรรดาคนของพระองค์ก็เป็นสุข และบรรดาผู้รับใช้เหล่านี้ของพระองค์ก็เป็นสุข ผู้ซึ่งอยู่งานประจำต่อพระพักตร์พระองค์ และฟังพระสติปัญญาของพระองค์

9:7 Happy are thy men, and happy are these thy servants, which stand continually before thee, and hear thy wisdom.

9:8 สาธุการแด่พระเยโฮวาห์พระเจ้าของพระองค์ ผู้ซึ่งได้พอพระทัยในพระองค์ เพื่อที่จะแต่งตั้งพระองค์ไว้บนพระที่นั่งของพระองค์ เป็นกษัตริย์เพื่อพระเยโฮวาห์พระเจ้าของพระองค์ เพราะพระเจ้าของพระองค์ได้ทรงรักอิสราเอล เพื่อสถาปนาพวกเขาไว้เป็นนิตย์ ฉะนั้นพระองค์จึงได้ทรงแต่งตั้งให้พระองค์เป็นกษัตริย์เหนือพวกเขา เพื่อจะทรงอำนวยความยุติธรรมและความเที่ยงธรรม”

9:8 Blessed be the LORD thy God, which delighted in thee to set thee on his throne, to be king for the LORD thy God: because thy God loved Israel, to establish them for ever, therefore made he thee king over them, to do judgment and justice.

9:9 และพระนางได้ถวายทองคำหนึ่งร้อยยี่สิบตะลันต์แด่กษัตริย์ และของเครื่องเทศเป็นจำนวนมาก และเพชรพลอยต่าง ๆ ทั้งไม่มีเครื่องเทศใด ๆ เหมือนอย่างที่พระราชินีแห่งเชบาได้ถวายแด่กษัตริย์ซาโลมอน

9:9 And she gave the king an hundred and twenty talents of gold, and of spices great abundance, and precious stones: neither was there any such spice as the queen of Sheba gave king Solomon.

9:10 และพวกข้าราชการของหุรามด้วย และพวกข้าราชการของซาโลมอน ซึ่งได้นำทองคำมาจากโอฟีร์ ได้นำพวกไม้จันทน์แดงและเพชรพลอยต่าง ๆ มา

9:10 And the servants also of Huram, and the servants of Solomon, which brought gold from Ophir, brought algum trees and precious stones.

9:11 และกษัตริย์ได้ทรงทำพวกไม้จันทน์แดงเป็นขั้นบันไดทั้งหลายสำหรับพระนิเวศน์ของพระเยโฮวาห์ และสำหรับพระราชวังของกษัตริย์ และพวกพิณเขาคู่ และพวกพิณใหญ่สำหรับพวกนักร้อง และไม่เคยเห็นอย่างนี้แต่ก่อนในแผ่นดินยูดาห์

9:11 And the king made of the algum trees terraces to the house of the LORD, and to the king's palace, and harps and psalteries for singers: and there were none such seen before in the land of Judah.

9:12 และกษัตริย์ซาโลมอนได้พระราชทานแก่พระราชินีแห่งเชบาตามความปรารถนาของพระนางทุกประการ สิ่งใดก็ตามที่พระนางทูลขอ นอกจากสิ่งที่พระนางได้นำมาถวายกษัตริย์ ดังนั้นพระนางได้เสด็จกลับ และไปยังแผ่นดินของพระนางเอง ตัวพระนางและพวกข้าราชการของพระนาง

9:12 And king Solomon gave to the queen of Sheba all her desire, whatsoever she asked, beside that which she had brought unto the king. So she turned, and went away to her own land, she and her servants.

ทรัพย์สมบัติและความเจริญรุ่งเรืองของซาโลมอน (1 พกษ 10:14-29)
9:13 บัดนี้น้ำหนักของทองคำที่นำมาถึงซาโลมอนในแต่ละปีเป็นทองคำหนักหกร้อยหกสิบหกตะลันต์

Riches and Splendor of Solomon (1 Kin. 10:14-29)
9:13 Now the weight of gold that came to Solomon in one year was six hundred and threescore and six talents of gold;

9:14 นอกจากทองคำซึ่งพวกนักการค้าและพวกพ่อค้าได้นำมา และบรรดากษัตริย์ของประเทศอาระเบีย และบรรดาเจ้าเมืองแห่งแผ่นดินได้นำทองคำและเงินมายังซาโลมอน

9:14 Beside that which chapmen and merchants brought. And all the kings of Arabia and governors of the country brought gold and silver to Solomon.

9:15 และกษัตริย์ซาโลมอนได้ทรงสร้างโล่ใหญ่สองร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักหกร้อยเชเขล

9:15 And king Solomon made two hundred targets of beaten gold: six hundred shekels of beaten gold went to one target.

9:16 และพระองค์ได้ทรงสร้างโล่สามร้อยอันด้วยทองคำทุบ โล่อันหนึ่งใช้ทองคำหนักสามร้อยเชเขล และกษัตริย์ได้ทรงเก็บโล่เหล่านั้นไว้ในพระตำหนักแห่งพนาเลบานอน

9:16 And three hundred shields made he of beaten gold: three hundred shekels of gold went to one shield. And the king put them in the house of the forest of Lebanon.

9:17 ยิ่งกว่านั้นกษัตริย์ได้ทรงทำพระที่นั่งขนาดใหญ่ด้วยงาช้าง และทรงบุพระที่นั่งนั้นด้วยทองคำบริสุทธิ์

9:17 Moreover the king made a great throne of ivory, and overlaid it with pure gold.

9:18 พระที่นั่งนั้นมีบันไดหกขั้น กับที่รองพระบาททำด้วยทองคำ ซึ่งติดอยู่กับพระที่นั่งนั้น และมีที่วางพระหัตถ์ทั้งสองข้างของพระที่นั่ง และสิงโตสองตัวยืนอยู่ข้าง ๆ ที่วางพระหัตถ์

9:18 And there were six steps to the throne, with a footstool of gold, which were fastened to the throne, and stays on each side of the sitting place, and two lions standing by the stays:

9:19 และสิงโตสิบสองตัวยืนอยู่ที่นั่นทั้งสองข้างบนบันไดหกขั้น ไม่เคยทำเหมือนอย่างนี้ในราชอาณาจักรใด ๆ เลย

9:19 And twelve lions stood there on the one side and on the other upon the six steps. There was not the like made in any kingdom.

9:20 และภาชนะทั้งสิ้นสำหรับเครื่องดื่มของกษัตริย์ซาโลมอนทำด้วยทองคำ และภาชนะทั้งสิ้นของพระตำหนักแห่งพนาเลบานอนทำด้วยทองคำบริสุทธิ์ ไม่มีภาชนะใด ๆ ที่ทำด้วยเงินเลย เงินนั้นถือว่าเป็นของไม่มีค่าอะไรในสมัยของซาโลมอน

9:20 And all the drinking vessels of king Solomon were of gold, and all the vessels of the house of the forest of Lebanon were of pure gold: none were of silver; it was not any thing accounted of in the days of Solomon.

9:21 ด้วยว่ากองเรือของกษัตริย์แล่นไปยังเมืองทารชิชพร้อมกับพวกข้าราชการของหุราม สามปีต่อครั้งกองเรือของเมืองทารชิชได้นำทองคำ และเงิน งาช้าง และพวกลิง และพวกนกยูงมา

9:21 For the king's ships went to Tarshish with the servants of Huram: every three years once came the ships of Tarshish bringing gold, and silver, ivory, and apes, and peacocks.

9:22 และกษัตริย์ซาโลมอนจึงยิ่งใหญ่กว่าบรรดากษัตริย์ทั้งปวงแห่งแผ่นดินโลกในเรื่องทรัพย์สมบัติและสติปัญญา

9:22 And king Solomon passed all the kings of the earth in riches and wisdom.

9:23 และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกก็แสวงหาที่จะเข้าเฝ้าซาโลมอน เพื่อจะฟังพระสติปัญญาของพระองค์ ที่พระเจ้าได้ทรงใส่ไว้ในพระทัยของพระองค์

9:23 And all the kings of the earth sought the presence of Solomon, to hear his wisdom, that God had put in his heart.

9:24 และพวกเขาทุกคนได้นำเครื่องบรรณาการของตนมา เป็นบรรดาเครื่องภาชนะเงิน และพวกเครื่องภาชนะทองคำ และเครื่องแต่งกาย เครื่องอาวุธ และเครื่องเทศ พวกม้า และพวกล่อ ตามจำนวนกำหนดทุก ๆ ปี

9:24 And they brought every man his present, vessels of silver, and vessels of gold, and raiment, harness, and spices, horses, and mules, a rate year by year.

9:25 และซาโลมอนทรงมีโรงช่องม้าสี่พันช่องสำหรับพวกม้าและรถม้าศึกทั้งหลาย และมีทหารม้าหนึ่งหมื่นสองพันคน ที่พระองค์ทรงให้ประจำอยู่ในนครทั้งหลายสำหรับรถม้าศึก และอยู่กับกษัตริย์ที่กรุงเยรูซาเล็ม

9:25 And Solomon had four thousand stalls for horses and chariots, and twelve thousand horsemen; whom he bestowed in the chariot cities, and with the king at Jerusalem.

9:26 และพระองค์ทรงครอบครองเหนือกษัตริย์ทั้งสิ้นตั้งแต่แม่น้ำจนถึงแผ่นดินแห่งคนฟีลิสเตีย และจนถึงพรมแดนของอียิปต์

9:26 And he reigned over all the kings from the river even unto the land of the Philistines, and to the border of Egypt.

9:27 และกษัตริย์ได้ทรงกระทำให้เงินในกรุงเยรูซาเล็มเป็นเหมือนก้อนหินทั้งหลาย และพระองค์ได้ทรงกระทำให้พวกไม้สนซีดาร์เป็นเหมือนอย่างพวกไม้มะเดื่อแห่งหุบเขา เพราะมีมากมาย

9:27 And the king made silver in Jerusalem as stones, and cedar trees made he as the sycomore trees that are in the low plains in abundance.

9:28 และพวกเขาได้นำพวกม้าเข้ามาถวายซาโลมอนออกมาจากอียิปต์ และออกมาจากแผ่นดินทั้งสิ้น

9:28 And they brought unto Solomon horses out of Egypt, and out of all lands.

การสิ้นพระชนม์ของซาโลมอน (1 พกษ 11:41-43)
9:29 บัดนี้พระราชกิจนอกนั้นของซาโลมอน ตั้งแต่ต้นจนสุดท้าย สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของนาธันผู้พยากรณ์ และในคำพยากรณ์ของอาหิยาห์ชาวชีโลห์ และในนิมิตเหล่านั้นของอิดโดผู้ทำนายที่กล่าวโทษเยโรโบอัมบุตรชายของเนบัทมิใช่หรือ

The Death of Solomon (1 Kin. 11:41-43)
9:29 Now the rest of the acts of Solomon, first and last, are they not written in the book of Nathan the prophet, and in the prophecy of Ahijah the Shilonite, and in the visions of Iddo the seer against Jeroboam the son of Nebat?

9:30 และซาโลมอนทรงครอบครองในกรุงเยรูซาเล็มเหนืออิสราเอลทั้งสิ้นนั้นสี่สิบปี

9:30 And Solomon reigned in Jerusalem over all Israel forty years.

9:31 และซาโลมอนได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพระองค์ทรงถูกฝังไว้ในนครของดาวิดราชบิดาของพระองค์ และเรโหโบอัมโอรสของพระองค์ก็ขึ้นครอบครองแทนพระองค์

9:31 And Solomon slept with his fathers, and he was buried in the city of David his father: and Rehoboam his son reigned in his stead.


2 พงศาวดาร 10 / 2 Chronicles 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมครอบครองแทนซาโลมอน ความโง่เขลาของเรโหโบอัม (1 พกษ 12:1-11)
10:1 และเรโหโบอัมได้ไปยังเมืองเชเคม เพราะอิสราเอลทั้งสิ้นได้มายังเมืองเชเคมเพื่อจะตั้งท่านให้เป็นกษัตริย์

Rehoboam Succeeds Solomon; His Folly (1 Kin. 12:1-11)
10:1 And Rehoboam went to Shechem: for to Shechem were all Israel come to make him king.

10:2 และต่อมาเมื่อเยโรโบอัมบุตรชายของเนบัท ผู้ซึ่งยังอยู่ในอียิปต์ ได้ยินเรื่องนั้น ด้วยว่าท่านได้หนีไปที่นั่นจากพระพักตร์กษัตริย์ซาโลมอน เยโรโบอัมก็กลับมาจากอียิปต์

10:2 And it came to pass, when Jeroboam the son of Nebat, who was in Egypt, whither he had fled from the presence of Solomon the king, heard it, that Jeroboam returned out of Egypt.

10:3 และพวกเขาก็ส่งไปและเรียนท่าน เยโรโบอัมกับอิสราเอลทั้งหมดจึงมา และทูลเรโหโบอัม โดยทูลว่า

10:3 And they sent and called him. So Jeroboam and all Israel came and spake to Rehoboam, saying,

10:4 “พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนักยิ่งนัก เพราะฉะนั้นบัดนี้ ขอพระองค์ทรงผ่อนงานรับใช้อย่างทุกข์หนักของพระราชบิดาของพระองค์ และแอกอันหนักของพระองค์ซึ่งพระองค์ได้ทรงวางอยู่บนพวกข้าพระองค์ให้เบาลงเสีย และพวกข้าพระองค์จะรับใช้พระองค์”

10:4 Thy father made our yoke grievous: now therefore ease thou somewhat the grievous servitude of thy father, and his heavy yoke that he put upon us, and we will serve thee.

10:5 และพระองค์ตรัสกับพวกเขาว่า “สิ้นสามวันจงกลับมาหาเราอีก” และประชากรได้กลับไป

10:5 And he said unto them, Come again unto me after three days. And the people departed.

10:6 และกษัตริย์เรโหโบอัมได้ทรงปรึกษากับบรรดาผู้อาวุโส ผู้ที่ได้ยืนอยู่ต่อพระพักตร์ซาโลมอนราชบิดาของพระองค์ขณะที่พระองค์ยังทรงพระชนม์อยู่ โดยตรัสว่า “พวกท่านจะแนะนำเราให้ตอบประชากรนี้อย่างไร”

10:6 And king Rehoboam took counsel with the old men that had stood before Solomon his father while he yet lived, saying, What counsel give ye me to return answer to this people?

10:7 และพวกเขาทูลพระองค์ โดยทูลว่า “ถ้าพระองค์ทรงเมตตาประชากรนี้ และให้พวกเขาพอใจ และตรัสคำดีงามทั้งหลายแก่พวกเขา พวกเขาก็จะเป็นพวกผู้รับใช้ของพระองค์ตลอดไป”

10:7 And they spake unto him, saying, If thou be kind to this people, and please them, and speak good words to them, they will be thy servants for ever.

10:8 แต่พระองค์ได้ทรงทอดทิ้งคำปรึกษาซึ่งบรรดาผู้อาวุโสถวายพระองค์นั้นเสีย และปรึกษากับพวกคนหนุ่มที่เติบโตขึ้นมาพร้อมกับพระองค์ ที่ยืนอยู่ต่อพระพักตร์พระองค์

10:8 But he forsook the counsel which the old men gave him, and took counsel with the young men that were brought up with him, that stood before him.

10:9 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านมีคำแนะนำแก่เราอย่างไรว่า พวกเราจะได้ตอบประชากรนี้ ผู้ซึ่งได้ทูลเรา โดยทูลว่า ‘ขอทรงผ่อนแอกซึ่งพระราชบิดาของพระองค์ได้วางอยู่บนพวกข้าพระองค์ให้เบาลง’”

10:9 And he said unto them, What advice give ye that we may return answer to this people, which have spoken to me, saying, Ease somewhat the yoke that thy father did put upon us?

10:10 และคนหนุ่มเหล่านั้นผู้ได้เติบโตมาพร้อมกับพระองค์ทูลพระองค์ โดยทูลว่า “พระองค์ต้องตรัสตอบดังนี้แก่ประชากรผู้ได้ทูลพระองค์ โดยทูลว่า ‘พระราชบิดาของพระองค์ได้กระทำให้แอกของพวกข้าพระองค์หนัก แต่ขอพระองค์ทรงผ่อนแอกของพวกข้าพระองค์นั้นให้เบาลง’ นั้น พระองค์ต้องตรัสแก่พวกเขาอย่างนี้ว่า ‘นิ้วก้อยของเราจะหนากว่าเอวของพระราชบิดาของเรา

10:10 And the young men that were brought up with him spake unto him, saying, Thus shalt thou answer the people that spake unto thee, saying, Thy father made our yoke heavy, but make thou it somewhat lighter for us; thus shalt thou say unto them, My little finger shall be thicker than my father's loins.

10:11 เพราะว่าที่พระราชบิดาของเราได้วางแอกหนักบนพวกเจ้าแล้วนั้น เราก็จะเพิ่มให้แก่แอกของพวกเจ้าอีก พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง’”

10:11 For whereas my father put a heavy yoke upon you, I will put more to your yoke: my father chastised you with whips, but I will chastise you with scorpions.

อาณาจักรได้แยกกัน เยโรโบอัมครอบครองเหนืออิสราเอล (1 พกษ 12:12-19)
10:12 ดังนั้นเยโรโบอัมกับประชากรทั้งสิ้นได้มาเข้าเฝ้าเรโหโบอัมในวันที่สาม ตามที่กษัตริย์ได้ทรงกำหนดไว้ โดยตรัสว่า “จงมาหาเราอีกในวันที่สาม”

Kingdom Divided; Jeroboam Takes Israel (1 Kin. 12:12-19)
10:12 So Jeroboam and all the people came to Rehoboam on the third day, as the king bade, saying, Come again to me on the third day.

10:13 และกษัตริย์ได้ตรัสตอบพวกเขาอย่างดุดัน และกษัตริย์เรโหโบอัมได้ทรงทอดทิ้งคำปรึกษาของบรรดาผู้อาวุโสเสีย

10:13 And the king answered them roughly; and king Rehoboam forsook the counsel of the old men,

10:14 และตรัสตอบพวกเขาตามคำแนะนำของพวกคนหนุ่ม โดยตรัสว่า “พระราชบิดาของเราได้ทำแอกของพวกเจ้าให้หนัก แต่เราจะเพิ่มให้แก่แอกนั้น พระราชบิดาของเราได้เฆี่ยนตีพวกเจ้าด้วยแส้ทั้งหลาย แต่เราจะเฆี่ยนตีพวกเจ้าด้วยพวกแมงป่อง”

10:14 And answered them after the advice of the young men, saying, My father made your yoke heavy, but I will add thereto: my father chastised you with whips, but I will chastise you with scorpions.

10:15 ดังนั้นกษัตริย์จึงไม่ได้ตั้งใจฟังประชากร เพราะเหตุการณ์นั้นเป็นมาจากพระเจ้า เพื่อพระเยโฮวาห์จะได้ทรงทำให้พระวจนะของพระองค์สำเร็จ ซึ่งพระองค์ได้ตรัสโดยมือของอาหิยาห์ชาวชีโลห์แก่เยโรโบอัมบุตรชายของเนบัท

10:15 So the king hearkened not unto the people: for the cause was of God, that the LORD might perform his word, which he spake by the hand of Ahijah the Shilonite to Jeroboam the son of Nebat.

10:16 และเมื่อคนอิสราเอลทั้งสิ้นเห็นว่ากษัตริย์ไม่ทรงยอมตั้งใจฟังพวกเขา ประชากรจึงทูลตอบกษัตริย์ โดยทูลว่า “พวกข้าพระองค์มีส่วนอะไรในดาวิด และพวกข้าพระองค์ไม่มีส่วนมรดกในบุตรชายของเจสซี ทุกคนจงกลับไปยังเต็นท์ทั้งหลายของพวกท่านเถิด โอ อิสราเอลเอ๋ย และบัดนี้ ข้าแต่ดาวิด จงดูแลราชวงศ์ของพระองค์เองเถิด” ดังนั้นคนอิสราเอลทั้งสิ้นจึงจากไปยังเต็นท์ทั้งหลายของพวกเขา

10:16 And when all Israel saw that the king would not hearken unto them, the people answered the king, saying, What portion have we in David? and we have none inheritance in the son of Jesse: every man to your tents, O Israel: and now, David, see to thine own house. So all Israel went to their tents.

10:17 แต่สำหรับลูกหลานของอิสราเอลที่อาศัยอยู่ในนครทั้งหลายแห่งยูดาห์ เรโหโบอัมได้ทรงครอบครองเหนือพวกเขา

10:17 But as for the children of Israel that dwelt in the cities of Judah, Rehoboam reigned over them.

10:18 แล้วกษัตริย์เรโหโบอัมได้ทรงส่งฮาโดรัม ผู้บังคับบัญชาเหนือแรงงานออกไป และลูกหลานของอิสราเอลได้เอาหินหลายก้อนขว้างท่าน จนท่านถึงแก่ความตาย แต่กษัตริย์เรโหโบอัมได้ทรงรีบขึ้นรถม้าศึกของพระองค์ เพื่อเสด็จหนีไปยังกรุงเยรูซาเล็ม

10:18 Then king Rehoboam sent Hadoram that was over the tribute; and the children of Israel stoned him with stones, that he died. But king Rehoboam made speed to get him up to his chariot, to flee to Jerusalem.

10:19 และอิสราเอลได้กบฏต่อราชวงศ์ของดาวิดจนถึงทุกวันนี้

10:19 And Israel rebelled against the house of David unto this day.


2 พงศาวดาร 11 / 2 Chronicles 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

พระเจ้าทรงเตือนเรโหโบอัมไม่ให้สู้รบกับอิสราเอลสิบเผ่า (1 พกษ 12:21-24)
11:1 และเมื่อเรโหโบอัมเสด็จมายังกรุงเยรูซาเล็ม พระองค์ก็ทรงรวบรวมวงศ์วานของยูดาห์และเบนยามิน เป็นคนที่ถูกคัดเลือกแล้วหนึ่งแสนแปดหมื่นคน ซึ่งเป็นพวกนักรบ เพื่อจะต่อสู้กับอิสราเอล เพื่อจะเอาราชอาณาจักรคืนมาให้แก่เรโหโบอัม

Rehoboam Commanded Not to Fight for the Ten Tribes (1 Kin. 12:21-24)
11:1 And when Rehoboam was come to Jerusalem, he gathered of the house of Judah and Benjamin an hundred and fourscore thousand chosen men, which were warriors, to fight against Israel, that he might bring the kingdom again to Rehoboam.

11:2 แต่พระวจนะของพระเยโฮวาห์ได้มายังเชไมอาห์คนของพระเจ้า โดยตรัสว่า

11:2 But the word of the LORD came to Shemaiah the man of God, saying,

11:3 “จงกล่าวแก่เรโหโบอัมโอรสของซาโลมอนกษัตริย์แห่งยูดาห์ และแก่อิสราเอลทั้งสิ้นในยูดาห์และเบนยามิน โดยกล่าวว่า

11:3 Speak unto Rehoboam the son of Solomon, king of Judah, and to all Israel in Judah and Benjamin, saying,

11:4 ‘พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าต้องไม่ขึ้นไป หรือต่อสู้กับพี่น้องของพวกเจ้า ทุกคนจงกลับไปยังบ้านของตนเถิด เพราะสิ่งนี้เป็นมาจากเรา’” และพวกเขาก็เชื่อฟังพระวจนะเหล่านั้นของพระเยโฮวาห์ และกลับไปเสียจากการต่อสู้กับเยโรโบอัม

11:4 Thus saith the LORD, Ye shall not go up, nor fight against your brethren: return every man to his house: for this thing is done of me. And they obeyed the words of the LORD, and returned from going against Jeroboam.

การสร้างนครต่าง ๆ เพื่อป้องกัน
11:5 และเรโหโบอัมประทับอยู่ในกรุงเยรูซาเล็ม และได้ทรงสร้างนครทั้งหลายเพื่อป้องกันในยูดาห์

Cities Built for Defense
11:5 And Rehoboam dwelt in Jerusalem, and built cities for defence in Judah.

11:6 พระองค์ได้ทรงสร้างเมืองเบธเลเฮม และเอตาม และเทโคอา

11:6 He built even Bethlehem, and Etam, and Tekoa,

11:7 และเบธซูร์ และโสโค และอดุลลัม

11:7 And Bethzur, and Shoco, and Adullam,

11:8 และกัท และมาเรชาห์ และศิฟ

11:8 And Gath, and Mareshah, and Ziph,

11:9 และอาโดราอิม และลาคีช และอาเซคาห์

11:9 And Adoraim, and Lachish, and Azekah,

11:10 และโศราห์ และอัยยาโลน และเฮโบรน ซึ่งอยู่ในยูดาห์และในเบนยามิน เป็นนครทั้งหลายที่มีป้อม

11:10 And Zorah, and Aijalon, and Hebron, which are in Judah and in Benjamin fenced cities.

11:11 และพระองค์ได้ทรงเสริมป้อมปราการทั้งหลายให้แข็งแกร่ง และตั้งพวกผู้บังคับบัญชาในป้อมปราการเหล่านั้น และทรงสะสมเสบียงอาหาร และน้ำมัน และน้ำองุ่น

11:11 And he fortified the strong holds, and put captains in them, and store of victual, and of oil and wine.

11:12 และในนครทั้งปวงพระองค์ได้ทรงเก็บบรรดาโล่และหอกทั้งหลายไว้ และทำให้นครเหล่านั้นแข็งแรงมาก โดยมียูดาห์และเบนยามินอยู่ฝ่ายพระองค์

11:12 And in every several city he put shields and spears, and made them exceeding strong, having Judah and Benjamin on his side.

11:13 และพวกปุโรหิตและคนเลวีที่อยู่ในอิสราเอลทั้งสิ้นได้เข้ามาหาพระองค์จากบรรดาเขตแดนของพวกเขา

11:13 And the priests and the Levites that were in all Israel resorted to him out of all their coasts.

เยโรโบอัมได้ขับไล่พวกปุโรหิตกับคนเลวีออกเสีย
11:14 ด้วยว่าคนเลวีได้ละทิ้งชานเมืองทั้งหลายของพวกเขา และกรรมสิทธิ์ของพวกเขา และมายังยูดาห์และกรุงเยรูซาเล็ม เพราะเยโรโบอัมและโอรสทั้งหลายของพระองค์ได้ขับไล่พวกเขาออกจากการทำหน้าที่ปุโรหิตของพระเยโฮวาห์

Jeroboam Casts Out Levites and Priests
11:14 For the Levites left their suburbs and their possession, and came to Judah and Jerusalem: for Jeroboam and his sons had cast them off from executing the priest's office unto the LORD:

11:15 และพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตของพระองค์ขึ้นสำหรับสถานบูชาบนที่สูงทั้งหลาย และสำหรับพวกผีปีศาจ และสำหรับรูปลูกวัวเหล่านั้นซึ่งพระองค์ได้ทรงสร้างขึ้น

11:15 And he ordained him priests for the high places, and for the devils, and for the calves which he had made.

11:16 และจากเผ่าทั้งสิ้นของอิสราเอลบรรดาผู้ที่ปักใจของตนเพื่อแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ติดตามพวกเขามายังกรุงเยรูซาเล็ม เพื่อถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา

11:16 And after them out of all the tribes of Israel such as set their hearts to seek the LORD God of Israel came to Jerusalem, to sacrifice unto the LORD God of their fathers.

11:17 ดังนั้นพวกเขาจึงเสริมกำลังให้ราชอาณาจักรของยูดาห์ และได้กระทำให้เรโหโบอัมโอรสของซาโลมอนเข้มแข็งอยู่เป็นเวลาสามปี เพราะพวกเขาดำเนินอยู่ในมรรคาของดาวิดและซาโลมอนสามปี

11:17 So they strengthened the kingdom of Judah, and made Rehoboam the son of Solomon strong, three years: for three years they walked in the way of David and Solomon.

ราชวงศ์ของเรโหโบอัม
11:18 และเรโหโบอัมได้ทรงรับมาหะลัทธิดาของเยรีโมทโอรสของดาวิดเป็นมเหสี และอาบีฮาอิลบุตรสาวของเอลีอับบุตรชายของเจสซี

Family of Rehoboam
11:18 And Rehoboam took him Mahalath the daughter of Jerimoth the son of David to wife, and Abihail the daughter of Eliab the son of Jesse;

11:19 ผู้ซึ่งประสูติโอรสให้พระองค์คือ เยอูช และเชมาริยาห์ และศาฮัม

11:19 Which bare him children; Jeush, and Shamariah, and Zaham.

11:20 และหลังจากพระนาง พระองค์ได้ทรงรับมาอาคาห์ธิดาของอับซาโลม ผู้ซึ่งประสูติ อาบียาห์ และอัททัย และซีซา และเชโลมิทให้พระองค์

11:20 And after her he took Maachah the daughter of Absalom; which bare him Abijah, and Attai, and Ziza, and Shelomith.

11:21 และเรโหโบอัมทรงรักมาอาคาห์ธิดาของอับซาโลมมากกว่าบรรดามเหสีของพระองค์ และนางสนมทั้งสิ้นของพระองค์ (ด้วยว่าพระองค์มีมเหสีสิบแปดองค์ และนางสนมหกสิบคน และให้กำเนิดโอรสยี่สิบแปดองค์และธิดาหกสิบองค์)

11:21 And Rehoboam loved Maachah the daughter of Absalom above all his wives and his concubines: (for he took eighteen wives, and threescore concubines; and begat twenty and eight sons, and threescore daughters.)

11:22 และเรโหโบอัมได้ทรงแต่งตั้งอาบียาห์โอรสของมาอาคาห์เป็นโอรสองค์ใหญ่ ให้เป็นผู้ปกครองท่ามกลางพี่น้องของตน เพราะพระองค์ทรงตั้งพระทัยจะให้ท่านเป็นกษัตริย์

11:22 And Rehoboam made Abijah the son of Maachah the chief, to be ruler among his brethren: for he thought to make him king.

11:23 และพระองค์ได้ทรงจัดการอย่างฉลาด และส่งบรรดาโอรสของพระองค์ไปทั่วแผ่นดินทั้งสิ้นของยูดาห์และเบนยามิน ไปยังนครทั้งสิ้นที่มีป้อม และพระองค์ได้ประทานเสบียงอาหารให้ท่านเหล่านั้นอย่างอุดมสมบูรณ์ และพระองค์ทรงประสงค์มเหสีมากมาย

11:23 And he dealt wisely, and dispersed of all his children throughout all the countries of Judah and Benjamin, unto every fenced city: and he gave them victual in abundance. And he desired many wives.


2 พงศาวดาร 12 / 2 Chronicles 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เรโหโบอัมทรงทอดทิ้งพระเจ้า (1 พกษ 14:21-24)
12:1 และต่อมาเมื่อเรโหโบอัมได้ทรงตั้งราชอาณาจักรให้มั่นคง และทำให้ตนเองแข็งแรงขึ้นแล้ว พระองค์ได้ทรงทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์เสีย และอิสราเอลทั้งสิ้นพร้อมกับพระองค์

Rehoboam's Apostasy (1 Kin. 14:21-24)
12:1 And it came to pass, when Rehoboam had established the kingdom, and had strengthened himself, he forsook the law of the LORD, and all Israel with him.

ชิชักกษัตริย์แห่งอียิปต์บุกรุกกรุงเยรูซาเล็ม (1 พกษ 14:25-28)
12:2 และต่อมาในปีที่ห้าแห่งกษัตริย์เรโหโบอัม ชิชักกษัตริย์แห่งอียิปต์ได้ขึ้นมาต่อสู้กับกรุงเยรูซาเล็ม เพราะพวกเขาได้ละเมิดต่อพระเยโฮวาห์

Shishak of Egypt Invades Jerusalem (1 Kin. 14:25-28)
12:2 And it came to pass, that in the fifth year of king Rehoboam Shishak king of Egypt came up against Jerusalem, because they had transgressed against the LORD,

12:3 พร้อมกับรถม้าศึกหนึ่งพันสองร้อยคัน และทหารม้าหกหมื่นคน และพวกพลผู้มาพร้อมกับท่านจากอียิปต์นับไม่ถ้วนคือ คนลูบิม คนสุคีอิม และคนเอธิโอเปีย

12:3 With twelve hundred chariots, and threescore thousand horsemen: and the people were without number that came with him out of Egypt; the Lubims, the Sukkiims, and the Ethiopians.

12:4 และท่านได้ทรงยึดบรรดานครที่มีป้อมซึ่งเป็นของยูดาห์ และมายังกรุงเยรูซาเล็ม

12:4 And he took the fenced cities which pertained to Judah, and came to Jerusalem.

12:5 แล้วเชไมอาห์ผู้พยากรณ์ได้มาเข้าเฝ้าเรโหโบอัม และบรรดาเจ้านายแห่งยูดาห์ ผู้มารวมตัวกันอยู่ที่กรุงเยรูซาเล็มด้วยเรื่องชิชัก และกล่าวแก่พวกเขาว่า “พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าได้ละทิ้งเรา และเพราะฉะนั้นเราจึงได้ละทิ้งพวกเจ้าให้อยู่ในมือของชิชักด้วย”

12:5 Then came Shemaiah the prophet to Rehoboam, and to the princes of Judah, that were gathered together to Jerusalem because of Shishak, and said unto them, Thus saith the LORD, Ye have forsaken me, and therefore have I also left you in the hand of Shishak.

12:6 หลังจากนั้นบรรดาเจ้านายแห่งอิสราเอลและกษัตริย์ได้ถ่อมตนลง และคนเหล่านั้นกล่าวว่า “พระเยโฮวาห์ทรงชอบธรรมแล้ว”

12:6 Whereupon the princes of Israel and the king humbled themselves; and they said, The LORD is righteous.

12:7 และเมื่อพระเยโฮวาห์ทรงเห็นว่าพวกเขาถ่อมตัวลง พระวจนะของพระเยโฮวาห์ได้มาถึงเชไมอาห์ โดยตรัสว่า “พวกเขาได้ถ่อมตัวลงแล้ว ฉะนั้นเราจึงจะไม่ทำลายพวกเขา แต่เราจะให้การช่วยให้พ้นแก่พวกเขาบ้าง และความพิโรธของเราจะไม่ถูกเทลงมาเหนือกรุงเยรูซาเล็มโดยมือของชิชัก

12:7 And when the LORD saw that they humbled themselves, the word of the LORD came to Shemaiah, saying, They have humbled themselves; therefore I will not destroy them, but I will grant them some deliverance; and my wrath shall not be poured out upon Jerusalem by the hand of Shishak.

12:8 แต่อย่างไรก็ตาม พวกเขาต้องเป็นพวกผู้รับใช้ของท่าน เพื่อพวกเขาจะได้ทราบการรับใช้เรา และการรับใช้ราชอาณาจักรทั้งหลายของนานาประเทศ”

12:8 Nevertheless they shall be his servants; that they may know my service, and the service of the kingdoms of the countries.

12:9 ดังนั้นชิชักกษัตริย์แห่งอียิปต์จึงขึ้นมาต่อสู้กรุงเยรูซาเล็ม และได้เก็บทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และทรัพย์สมบัติทั้งหลายแห่งพระราชวังของกษัตริย์ ท่านได้เก็บเอาไปทั้งหมด ท่านได้เก็บโล่ทองคำเหล่านั้นซึ่งซาโลมอนได้ทำขึ้นไปด้วย

12:9 So Shishak king of Egypt came up against Jerusalem, and took away the treasures of the house of the LORD, and the treasures of the king's house; he took all: he carried away also the shields of gold which Solomon had made.

12:10 กษัตริย์เรโหโบอัมได้ทรงทำบรรดาโล่ทองเหลืองขึ้นแทน และมอบโล่เหล่านั้นไว้ในมือของหัวหน้าทหารรักษาพระองค์ ผู้เฝ้าประตูพระราชวังของกษัตริย์

12:10 Instead of which king Rehoboam made shields of brass, and committed them to the hands of the chief of the guard, that kept the entrance of the king's house.

12:11 และกษัตริย์เสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์เมื่อไร ทหารรักษาพระองค์ก็มาและถือโล่เหล่านั้น และนำโล่เหล่านั้นกลับไปเก็บไว้ในห้องทหารรักษาพระองค์ตามเดิม

12:11 And when the king entered into the house of the LORD, the guard came and fetched them, and brought them again into the guard chamber.

12:12 และเมื่อพระองค์ได้ทรงถ่อมพระองค์ลง พระพิโรธของพระเยโฮวาห์ได้หันไปเสียจากพระองค์ เพื่อพระเยโฮวาห์จะไม่ทรงทำลายพระองค์อย่างสิ้นเชิง และในยูดาห์สภาพการณ์ก็ยังดีอยู่ด้วย

12:12 And when he humbled himself, the wrath of the LORD turned from him, that he would not destroy him altogether: and also in Judah things went well.

การสิ้นพระชนม์ของเรโหโบอัม (1 พกษ 14:29-31)
12:13 ดังนั้นกษัตริย์เรโหโบอัมจึงทำให้ตัวพระองค์เองเข้มแข็งในกรุงเยรูซาเล็มและทรงครอบครอง ด้วยว่าเรโหโบอัมมีพระชนมายุสี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครองนั้น และพระองค์ทรงครอบครองสิบเจ็ดปีในกรุงเยรูซาเล็ม อันเป็นนครซึ่งพระเยโฮวาห์ได้ทรงเลือกสรรไว้จากเผ่าทั้งสิ้นของอิสราเอล เพื่อจะตั้งพระนามของพระองค์ไว้ที่นั่น และพระนามพระราชมารดาของพระองค์คือ นาอามาห์คนอัมโมน

The Death of Rehoboam (1 Kin. 14:29-31)
12:13 So king Rehoboam strengthened himself in Jerusalem, and reigned: for Rehoboam was one and forty years old when he began to reign, and he reigned seventeen years in Jerusalem, the city which the LORD had chosen out of all the tribes of Israel, to put his name there. And his mother's name was Naamah an Ammonitess.

12:14 และพระองค์ได้ทรงกระทำความชั่วร้าย เพราะพระองค์ไม่ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเยโฮวาห์

12:14 And he did evil, because he prepared not his heart to seek the LORD.

12:15 บัดนี้บรรดาพระราชกิจของเรโหโบอัม ตั้งแต่ต้นจนสุดท้าย สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของเชไมอาห์ผู้พยากรณ์ และของอิดโดผู้ทำนายตามแบบลำดับพงศ์พันธุ์มิใช่หรือ และมีสงครามอยู่เรื่อยไประหว่างเรโหโบอัมและเยโรโบอัม

12:15 Now the acts of Rehoboam, first and last, are they not written in the book of Shemaiah the prophet, and of Iddo the seer concerning genealogies? And there were wars between Rehoboam and Jeroboam continually.

12:16 และเรโหโบอัมทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้ในนครของดาวิด และอาบียาห์ราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

12:16 And Rehoboam slept with his fathers, and was buried in the city of David: and Abijah his son reigned in his stead.


2 พงศาวดาร 13 / 2 Chronicles 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาบียาห์ครอบครองเหนือยูดาห์ (1 พกษ 15:1-2)
13:1 บัดนี้ในปีที่สิบแปดแห่งรัชกาลของกษัตริย์เยโรโบอัม อาบียาห์ได้ขึ้นครอบครองเหนือประเทศยูดาห์

Abijah Reigns over Judah (1 Kin. 15:1-2)
13:1 Now in the eighteenth year of king Jeroboam began Abijah to reign over Judah.

13:2 พระองค์ได้ทรงครอบครองสามปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ มีคายาห์ธิดาของอุรีเอลแห่งกิเบอาห์ด้วย และมีสงครามระหว่างอาบียาห์และเยโรโบอัม

13:2 He reigned three years in Jerusalem. His mother's name also was Michaiah the daughter of Uriel of Gibeah. And there was war between Abijah and Jeroboam.

13:3 และอาบียาห์ได้จัดทัพไว้ด้วยกองทัพทหารกล้าหาญ จำนวนสี่แสนคนเป็นคนที่ถูกคัดเลือกแล้ว เช่นกันเยโรโบอัมได้จัดทัพไว้ต่อสู้กับพระองค์ด้วยคนที่ถูกคัดเลือกแล้วจำนวนแปดแสนคน เป็นพวกชายฉกรรจ์ผู้กล้าหาญ

13:3 And Abijah set the battle in array with an army of valiant men of war, even four hundred thousand chosen men: Jeroboam also set the battle in array against him with eight hundred thousand chosen men, being mighty men of valour.

13:4 และอาบียาห์ทรงลุกยืนอยู่บนภูเขาเศมาราอิม ซึ่งอยู่ในแดนเทือกเขาเอฟราอิม และตรัสว่า “ขอจงฟังข้าพเจ้า ท่าน เยโรโบอัม และอิสราเอลทั้งสิ้น

13:4 And Abijah stood up upon mount Zemaraim, which is in mount Ephraim, and said, Hear me, thou Jeroboam, and all Israel;

13:5 ไม่ควรหรือที่พวกท่านจะรู้ว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้พระราชทานราชอาณาจักรเหนืออิสราเอลแก่ดาวิดเป็นนิตย์ คือแก่พระองค์และลูกหลานของพระองค์โดยพันธสัญญาแห่งเกลือ

13:5 Ought ye not to know that the LORD God of Israel gave the kingdom over Israel to David for ever, even to him and to his sons by a covenant of salt?

13:6 ถึงกระนั้นเยโรโบอัมบุตรชายของเนบัท ผู้รับใช้ของซาโลมอน โอรสของดาวิด ได้ลุกขึ้นและได้กบฏต่อเจ้านายของตน

13:6 Yet Jeroboam the son of Nebat, the servant of Solomon the son of David, is risen up, and hath rebelled against his lord.

13:7 และมีคนถ่อยบางคนคือลูกของเบลีอัลรวบรวมกับเขา และได้เสริมกำลังตนเพื่อต่อสู้กับเรโหโบอัมโอรสของซาโลมอน เมื่อเรโหโบอัมยังเป็นคนหนุ่มและใจอ่อนแอ และต่อต้านพวกเขาไม่ไหว

13:7 And there are gathered unto him vain men, the children of Belial, and have strengthened themselves against Rehoboam the son of Solomon, when Rehoboam was young and tenderhearted, and could not withstand them.

13:8 และบัดนี้ พวกท่านคิดที่จะต่อต้านราชอาณาจักรของพระเยโฮวาห์ซึ่งอยู่ในมือของลูกหลานของดาวิด และพวกท่านเป็นคนหมู่ใหญ่ และลูกวัวทองคำเหล่านั้นก็อยู่กับพวกท่าน ซึ่งเยโรโบอัมได้สร้างไว้ให้พวกท่านเป็นพระทั้งหลาย

13:8 And now ye think to withstand the kingdom of the LORD in the hand of the sons of David; and ye be a great multitude, and there are with you golden calves, which Jeroboam made you for gods.

13:9 พวกท่านไม่ได้ขับไล่พวกปุโรหิตของพระเยโฮวาห์ ลูกหลานของอาโรน และคนเลวี ออกไปเสีย และตั้งพวกปุโรหิตสำหรับตนเหมือนอย่างชนชาติทั้งหลายแห่งแผ่นดินอื่น ๆ หรือ เพื่อว่าผู้ใดก็ตามที่มาชำระตัวให้บริสุทธิ์ด้วยวัวหนุ่มและแกะตัวผู้เจ็ดตัว ผู้นั้นก็สามารถเป็นปุโรหิตของสิ่งเหล่านั้นที่ไม่ใช่พระได้

13:9 Have ye not cast out the priests of the LORD, the sons of Aaron, and the Levites, and have made you priests after the manner of the nations of other lands? so that whosoever cometh to consecrate himself with a young bullock and seven rams, the same may be a priest of them that are no gods.

13:10 แต่สำหรับพวกเรา พระเยโฮวาห์ทรงเป็นพระเจ้าของพวกเรา และพวกเราไม่ได้ทอดทิ้งพระองค์ และพวกปุโรหิต ผู้ซึ่งปรนนิบัติพระเยโฮวาห์ เป็นลูกหลานของอาโรน และคนเลวีทำงานหน้าที่ของพวกเขา

13:10 But as for us, the LORD is our God, and we have not forsaken him; and the priests, which minister unto the LORD, are the sons of Aaron, and the Levites wait upon their business:

13:11 และพวกเขาถวายบรรดาเครื่องเผาบูชาและเครื่องหอมแด่พระเยโฮวาห์ทุกเช้าทุกเย็น พวกเขาตั้งขนมปังหน้าพระพักตร์บนโต๊ะบริสุทธิ์ด้วย และคันประทีปทองคำพร้อมกับตะเกียงทั้งหลายของคันประทีปนั้น เพื่อให้ประทีปลุกอยู่ทุกเย็น เพราะพวกเรารักษาพระบัญชาของพระเยโฮวาห์พระเจ้าของพวกเรา แต่พวกท่านได้ทอดทิ้งพระองค์เสีย

13:11 And they burn unto the LORD every morning and every evening burnt sacrifices and sweet incense: the shewbread also set they in order upon the pure table; and the candlestick of gold with the lamps thereof, to burn every evening: for we keep the charge of the LORD our God; but ye have forsaken him.

13:12 และดูเถิด พระเจ้าเองทรงอยู่กับพวกเรา ทรงเป็นผู้บังคับบัญชาของพวกเรา และพวกปุโรหิตของพระองค์พร้อมกับการเป่าแตรทั้งหลายเพื่อเป็นเสียงปลุกต่อสู้กับพวกท่าน โอ ข้าแต่ลูกหลานของอิสราเอล ขอพวกท่านอย่าต่อสู้กับพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านเลย เพราะพวกท่านจะไม่เจริญ”

13:12 And, behold, God himself is with us for our captain, and his priests with sounding trumpets to cry alarm against you. O children of Israel, fight ye not against the LORD God of your fathers; for ye shall not prosper.

13:13 แต่เยโรโบอัมทรงให้กองซุ่มอ้อมมาหาพวกเขาจากข้างหลังพวกเขา ดังนั้นพวกเขาจึงอยู่ข้างหน้ายูดาห์ และกองซุ่มก็อยู่ข้างหลังพวกเขา

13:13 But Jeroboam caused an ambushment to come about behind them: so they were before Judah, and the ambushment was behind them.

13:14 และเมื่อยูดาห์มองดูข้างหลัง ดูเถิด การสู้รบอยู่ข้างหน้าและข้างหลัง และพวกเขาก็ร้องทูลต่อพระเยโฮวาห์ และพวกปุโรหิตก็เป่าแตรทั้งหลาย

13:14 And when Judah looked back, behold, the battle was before and behind: and they cried unto the LORD, and the priests sounded with the trumpets.

13:15 แล้วคนของยูดาห์ก็ตะโกน และขณะที่คนยูดาห์ตะโกน ก็เป็นดังนี้คือ พระเจ้าทรงฟาดฟันเยโรโบอัมและอิสราเอลทั้งสิ้นต่อหน้าอาบียาห์และยูดาห์

13:15 Then the men of Judah gave a shout: and as the men of Judah shouted, it came to pass, that God smote Jeroboam and all Israel before Abijah and Judah.

13:16 และลูกหลานของอิสราเอลได้หนีไปต่อหน้ายูดาห์ และพระเจ้าได้ทรงมอบเขาทั้งหลายไว้ในมือของพวกเขา

13:16 And the children of Israel fled before Judah: and God delivered them into their hand.

13:17 และอาบียาห์กับประชากรของพระองค์ได้ประหารพวกเขาเสียมากมาย ดังนั้นคนอิสราเอลที่ถูกคัดเลือกแล้วจำนวนห้าแสนคนจึงล้มตาย

13:17 And Abijah and his people slew them with a great slaughter: so there fell down slain of Israel five hundred thousand chosen men.

13:18 ดังนั้นลูกหลานของอิสราเอลจึงถูกปราบปรามในเวลานั้น และคนยูดาห์ก็ชนะ เพราะพวกเขาพึ่งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา

13:18 Thus the children of Israel were brought under at that time, and the children of Judah prevailed, because they relied upon the LORD God of their fathers.

13:19 และอาบียาห์ได้ไล่ตามเยโรโบอัม และยึดเอานครต่าง ๆ จากพระองค์ คือเบธเอลพร้อมกับบรรดาเมืองของนครนั้น และเยชานาห์พร้อมกับบรรดาเมืองของนครนั้น และเอโฟรนพร้อมกับบรรดาเมืองของนครนั้น

13:19 And Abijah pursued after Jeroboam, and took cities from him, Bethel with the towns thereof, and Jeshanah with the towns thereof, and Ephrain with the towns thereof.

การสิ้นพระชนม์ของเยโรโบอัม (1 พกษ 14:19-20)
13:20 และเยโรโบอัมไม่ได้ฟื้นกำลังอีกเลยในรัชสมัยของอาบียาห์ และพระเยโฮวาห์ได้ทรงประหารพระองค์ และพระองค์ก็สิ้นพระชนม์

The Death of Jeroboam (1 Kin. 14:19-20)
13:20 Neither did Jeroboam recover strength again in the days of Abijah: and the LORD struck him, and he died.

ครอบครัวของอาบียาห์
13:21 แต่อาบียาห์มีอำนาจยิ่งขึ้น และมีมเหสีสิบสี่องค์ และให้กำเนิดโอรสยี่สิบสององค์ และธิดาสิบหกองค์

The Family of Abijah
13:21 But Abijah waxed mighty, and married fourteen wives, and begat twenty and two sons, and sixteen daughters.

13:22 และราชกิจนอกนั้นของอาบียาห์ และบรรดาวิธีการ และเหล่าพระดำรัสของพระองค์ ได้ถูกบันทึกไว้ในหนังสือของอิดโดผู้พยากรณ์

13:22 And the rest of the acts of Abijah, and his ways, and his sayings, are written in the story of the prophet Iddo.


2 พงศาวดาร 14 / 2 Chronicles 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การสิ้นพระชนม์ของอาบียาห์ อาสาขึ้นครอบครองแทน (1 พกษ 15:8-10)
14:1 แล้วอาบียาห์ได้ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาได้ฝังพระองค์ไว้ในนครของดาวิด และอาสาราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์ ในรัชกาลของพระองค์แผ่นดินได้สงบอยู่สิบปี

The Death of Abijah; Asa Succeeds Him (1 Kin. 15:8-10)
14:1 So Abijah slept with his fathers, and they buried him in the city of David: and Asa his son reigned in his stead. In his days the land was quiet ten years.

14:2 และอาสาได้ทรงกระทำสิ่งซึ่งดีและถูกต้องในสายพระเนตรพระเยโฮวาห์พระเจ้าของพระองค์

14:2 And Asa did that which was good and right in the eyes of the LORD his God:

14:3 เพราะว่าพระองค์ได้ทรงกำจัดบรรดาแท่นบูชาสำหรับพระทั้งหลายของคนต่างชาติ และสถานบูชาบนที่สูงทั้งหลาย และพังบรรดาเสาศักดิ์สิทธิ์ลง และได้โค่นเสารูปเคารพทั้งหลายเสีย

14:3 For he took away the altars of the strange gods, and the high places, and brake down the images, and cut down the groves:

14:4 และได้ทรงบัญชายูดาห์ให้แสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน และให้กระทำตามพระราชบัญญัติและพระบัญญัติ

14:4 And commanded Judah to seek the LORD God of their fathers, and to do the law and the commandment.

14:5 พระองค์ได้ทรงกำจัดบรรดาสถานบูชาบนที่สูงและเสาศักดิ์สิทธิ์ทั้งหลายออกเสียจากนครทั้งสิ้นของยูดาห์ด้วย และราชอาณาจักรก็สงบอยู่ต่อพระพักตร์พระองค์

14:5 Also he took away out of all the cities of Judah the high places and the images: and the kingdom was quiet before him.

14:6 และพระองค์ได้ทรงสร้างบรรดานครที่มีป้อมในยูดาห์ เพราะว่าแผ่นดินมีความสงบสุข และพระองค์ไม่มีสงครามในปีเหล่านั้น เพราะว่าพระเยโฮวาห์ได้ประทานการหยุดพักสงบแก่พระองค์

14:6 And he built fenced cities in Judah: for the land had rest, and he had no war in those years; because the LORD had given him rest.

14:7 เพราะฉะนั้นพระองค์จึงตรัสกับยูดาห์ว่า “ให้พวกเราสร้างนครเหล่านี้ และล้อมนครเหล่านี้ไว้ด้วยกำแพงทั้งหลาย และบรรดาหอคอย และประตูเมืองทั้งปวง และเหล่าดาลประตู ขณะที่แผ่นดินยังอยู่ต่อหน้าพวกเรา เพราะพวกเราได้แสวงหาพระเยโฮวาห์พระเจ้าของพวกเรา พวกเราได้แสวงหาพระองค์ และพระองค์ได้ประทานการหยุดพักสงบทุกด้านแก่พวกเรา” แล้วพวกเขาจึงสร้างและจำเริญขึ้น

14:7 Therefore he said unto Judah, Let us build these cities, and make about them walls, and towers, gates, and bars, while the land is yet before us; because we have sought the LORD our God, we have sought him, and he hath given us rest on every side. So they built and prospered.

14:8 และอาสาทรงมีกองทัพที่ถือเหล่าโล่ใหญ่และหอกทั้งหลาย จากยูดาห์จำนวนสามแสนคน และจากเบนยามินที่ถือเหล่าโล่และโก่งธนูทั้งหลาย จำนวนสองแสนแปดหมื่นคน คนเหล่านี้ทั้งสิ้นเป็นชายฉกรรจ์ผู้กล้าหาญ

14:8 And Asa had an army of men that bare targets and spears, out of Judah three hundred thousand; and out of Benjamin, that bare shields and drew bows, two hundred and fourscore thousand: all these were mighty men of valour.

การชนะยิ่งใหญ่ของอาสาเหนือเศ-ราห์ (2 พศด 16:8)
14:9 และเศ-ราห์คนเอธิโอเปียได้ออกมาต่อสู้กับพวกเขาด้วยกองทัพหนึ่งล้านคน และรถม้าศึกสามร้อยคัน และมาถึงเมืองมาเรชาห์

Asa's Great Victory over Zerah (2 Chr. 16:8)
14:9 And there came out against them Zerah the Ethiopian with an host of a thousand thousand, and three hundred chariots; and came unto Mareshah.

14:10 แล้วอาสาได้ทรงยกออกไปต่อสู้กับท่าน และพวกเขาก็ตั้งแนวรบในหุบเขาแห่งเศฟาธาห์ที่เมืองมาเรชาห์

14:10 Then Asa went out against him, and they set the battle in array in the valley of Zephathah at Mareshah.

14:11 และอาสาร้องทูลต่อพระเยโฮวาห์พระเจ้าของพระองค์ และกราบทูลว่า “ข้าแต่พระเยโฮวาห์ ไม่มีผู้ใดช่วยได้เหมือนอย่างพระองค์ ไม่ว่ากับบรรดาคน หรือกับคนเหล่านั้นที่ไม่มีกำลัง ขอทรงช่วยพวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพราะพวกข้าพระองค์พึ่งพระองค์ และในพระนามของพระองค์พวกข้าพระองค์ไปต่อสู้กับชนหมู่ใหญ่นี้ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของพวกข้าพระองค์ ขออย่าให้มนุษย์ชนะพระองค์”

14:11 And Asa cried unto the LORD his God, and said, LORD, it is nothing with thee to help, whether with many, or with them that have no power: help us, O LORD our God; for we rest on thee, and in thy name we go against this multitude. O LORD, thou art our God; let not man prevail against thee.

14:12 ดังนั้นพระเยโฮวาห์จึงทรงฟาดฟันคนเอธิโอเปียต่อหน้าอาสา และต่อหน้ายูดาห์ และคนเอธิโอเปียก็หนีไป

14:12 So the LORD smote the Ethiopians before Asa, and before Judah; and the Ethiopians fled.

14:13 และอาสากับพลที่อยู่กับพระองค์ได้ไล่ตามพวกเขาไปถึงเมืองเกราร์ และคนเอธิโอเปียก็ล้มตายมากจนพวกเขาไม่สามารถตั้งตัวขึ้นได้อีก เพราะพวกเขาได้แตกพ่ายต่อพระพักตร์พระเยโฮวาห์ และต่อหน้ากองทัพของพระองค์ และคนเหล่านั้นได้เก็บของที่ริบได้มากมายนัก

14:13 And Asa and the people that were with him pursued them unto Gerar: and the Ethiopians were overthrown, that they could not recover themselves; for they were destroyed before the LORD, and before his host; and they carried away very much spoil.

14:14 และพวกเขาได้โจมตีบรรดานครรอบเมืองเกราร์ เพราะว่าความเกรงกลัวพระเยโฮวาห์นั้นมาอยู่บนพวกเขา และพวกเขาได้ปล้นนครทั้งสิ้น เพราะมีของที่ริบได้มากมายยิ่งนักในนครเหล่านั้น

14:14 And they smote all the cities round about Gerar; for the fear of the LORD came upon them: and they spoiled all the cities; for there was exceeding much spoil in them.

14:15 พวกเขาได้โจมตีเต็นท์ทั้งหลายของผู้ที่มีฝูงวัวด้วย และเอาแกะและฝูงอูฐไปเป็นจำนวนมาก และได้กลับไปยังกรุงเยรูซาเล็ม

14:15 They smote also the tents of cattle, and carried away sheep and camels in abundance, and returned to Jerusalem.


2 พงศาวดาร 15 / 2 Chronicles 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์อาซาริยาห์เตือนอาสา
15:1 และพระวิญญาณของพระเจ้าได้เสด็จมาสถิตอยู่บนอาซาริยาห์บุตรชายของโอเดด

Prophet Azariah Warns Asa
15:1 And the Spirit of God came upon Azariah the son of Oded:

15:2 และท่านได้ออกไปเข้าเฝ้าอาสา และทูลพระองค์ว่า “ขอพวกท่านจงฟังข้าพเจ้า ข้าแต่อาสา และยูดาห์กับเบนยามินทั้งสิ้น พระเยโฮวาห์ทรงสถิตอยู่กับพวกท่าน ขณะที่พวกท่านอยู่กับพระองค์ และถ้าพวกท่านแสวงหาพระองค์ พระองค์จะถูกพบโดยพวกท่าน แต่ถ้าพวกท่านทอดทิ้งพระองค์ พระองค์จะทรงทอดทิ้งพวกท่าน

15:2 And he went out to meet Asa, and said unto him, Hear ye me, Asa, and all Judah and Benjamin; The LORD is with you, while ye be with him; and if ye seek him, he will be found of you; but if ye forsake him, he will forsake you.

15:3 บัดนี้อิสราเอลอยู่ปราศจากพระเจ้าเที่ยงแท้มาเป็นเวลานาน และปราศจากปุโรหิตผู้สั่งสอน และปราศจากพระราชบัญญัติ

15:3 Now for a long season Israel hath been without the true God, and without a teaching priest, and without law.

15:4 แต่เมื่อพวกเขาในความทุกข์ยากลำบากของพวกเขา ได้หันมาหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และแสวงหาพระองค์ พระองค์ได้ถูกพบโดยพวกเขา

15:4 But when they in their trouble did turn unto the LORD God of Israel, and sought him, he was found of them.

15:5 และในสมัยนั้นไม่มีสันติภาพแก่ผู้ที่ออกไปหรือแก่ผู้ที่เข้ามา แต่มีความเดือดร้อนวุ่นวายอย่างมากอยู่บนชาวเมืองทั้งหลายนั้น

15:5 And in those times there was no peace to him that went out, nor to him that came in, but great vexations were upon all the inhabitants of the countries.

15:6 และประชาชาติหนึ่งได้ถูกทำลายโดยอีกประชาชาติหนึ่ง และนครหนึ่งโดยอีกนครหนึ่ง เพราะพระเจ้าได้ทรงทำให้พวกเขาเดือดร้อนวุ่นวายด้วยความทุกข์ยากทุกอย่าง

15:6 And nation was destroyed of nation, and city of city: for God did vex them with all adversity.

15:7 เพราะฉะนั้นพวกท่านจงเข้มแข็ง และอย่าให้มือของพวกท่านอ่อนลง เพราะว่ากิจการของพวกท่านจะได้รับบำเหน็จ”

15:7 Be ye strong therefore, and let not your hands be weak: for your work shall be rewarded.

อาสานำการปฏิรูปและการฟื้นฟูใหม่มาสู่ประเทศ
15:8 และเมื่ออาสาทรงสดับฟังถ้อยคำเหล่านี้ และคำพยากรณ์ของโอเดดผู้พยากรณ์ พระองค์ก็ทรงมีพระทัยกล้าขึ้น และได้ทรงกำจัดบรรดารูปเคารพอันน่าสะอิดสะเอียนออกไปจากแผ่นดินยูดาห์และเบนยามินสิ้น และจากนครทั้งหลายซึ่งพระองค์ยึดมาได้จากแดนเทือกเขาเอฟราอิม และได้ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ ที่อยู่หน้ามุขของพระเยโฮวาห์

Reform and Revival under Asa
15:8 And when Asa heard these words, and the prophecy of Oded the prophet, he took courage, and put away the abominable idols out of all the land of Judah and Benjamin, and out of the cities which he had taken from mount Ephraim, and renewed the altar of the LORD, that was before the porch of the LORD.

15:9 และพระองค์ได้ทรงรวบรวมยูดาห์และเบนยามินทั้งสิ้น และพวกคนแปลกหน้าผู้อาศัยอยู่พร้อมกับพวกเขาจากเอฟราอิม และมนัสเสห์ และจากสิเมโอน เพราะพวกเขาได้หลบหนีมาหาพระองค์จากอิสราเอลเป็นจำนวนมาก เมื่อพวกเขาเห็นว่าพระเยโฮวาห์พระเจ้าของพระองค์สถิตอยู่กับพระองค์

15:9 And he gathered all Judah and Benjamin, and the strangers with them out of Ephraim and Manasseh, and out of Simeon: for they fell to him out of Israel in abundance, when they saw that the LORD his God was with him.

15:10 ดังนั้นพวกเขาชุมนุมกันที่กรุงเยรูซาเล็มในเดือนที่สาม ในปีที่สิบห้าแห่งรัชกาลของอาสา

15:10 So they gathered themselves together at Jerusalem in the third month, in the fifteenth year of the reign of Asa.

15:11 และพวกเขาได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ในเวลาเดียวกัน จากของที่ริบได้ซึ่งพวกเขาได้นำมา คือวัวตัวผู้เจ็ดร้อยตัว และแกะเจ็ดพันตัว

15:11 And they offered unto the LORD the same time, of the spoil which they had brought, seven hundred oxen and seven thousand sheep.

15:12 และพวกเขาได้เข้าทำพันธสัญญาที่จะแสวงหาพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ด้วยสุดใจของพวกเขา และด้วยสุดจิตของพวกเขา

15:12 And they entered into a covenant to seek the LORD God of their fathers with all their heart and with all their soul;

15:13 เพื่อว่าผู้ใดก็ตามที่ไม่แสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลควรจะถูกประหารชีวิต ไม่ว่าเล็กหรือใหญ่ ไม่ว่าชายหรือหญิง

15:13 That whosoever would not seek the LORD God of Israel should be put to death, whether small or great, whether man or woman.

15:14 และพวกเขาได้ปฏิญาณต่อพระเยโฮวาห์ด้วยเสียงอันดัง และด้วยเสียงโห่ร้อง และด้วยแตรทั้งหลาย และด้วยพวกแตรทองเหลืองขนาดเล็ก

15:14 And they sware unto the LORD with a loud voice, and with shouting, and with trumpets, and with cornets.

15:15 และยูดาห์ทั้งสิ้นก็เปรมปรีดิ์เพราะคำปฏิญาณนั้น เพราะพวกเขาได้ปฏิญาณด้วยสุดใจของพวกเขา และได้แสวงหาพระองค์ด้วยสิ้นความปรารถนาของพวกเขา และพระองค์ได้ถูกพบโดยพวกเขา และพระเยโฮวาห์ได้ประทานการหยุดพักสงบแก่พวกเขารอบด้าน

15:15 And all Judah rejoiced at the oath: for they had sworn with all their heart, and sought him with their whole desire; and he was found of them: and the LORD gave them rest round about.

15:16 และเกี่ยวกับมาอาคาห์พระราชมารดาของกษัตริย์อาสาด้วย พระองค์ได้ทรงถอดพระนางเสียจากตำแหน่งพระราชชนนี เพราะพระนางได้สร้างรูปเคารพอันน่าเกลียดน่าชังในเสารูปเคารพ และอาสาได้ทรงโค่นรูปเคารพของพระนางลง และทรงบดรูปเคารพนั้น และเผารูปเคารพนั้นเสียที่ลำธารขิดโรน

15:16 And also concerning Maachah the mother of Asa the king, he removed her from being queen, because she had made an idol in a grove: and Asa cut down her idol, and stamped it, and burnt it at the brook Kidron.

15:17 แต่สถานบูชาบนที่สูงทั้งหลายไม่ได้ถูกกำจัดออกเสียจากอิสราเอล แต่อย่างไรก็ตามพระทัยของอาสาก็บริสุทธิ์ตลอดรัชสมัยของพระองค์

15:17 But the high places were not taken away out of Israel: nevertheless the heart of Asa was perfect all his days.

15:18 และพระองค์ได้ทรงนำเข้ามายังพระนิเวศน์ของพระเจ้า สิ่งเหล่านั้นที่ราชบิดาของพระองค์ได้ทรงมอบถวายไว้ และที่พระองค์เองได้ทรงมอบถวายไว้ คือเงิน และทองคำ และภาชนะต่าง ๆ

15:18 And he brought into the house of God the things that his father had dedicated, and that he himself had dedicated, silver, and gold, and vessels.

15:19 และไม่มีสงครามอีกจนถึงปีที่สามสิบห้าแห่งรัชกาลของอาสา

15:19 And there was no more war unto the five and thirtieth year of the reign of Asa.


2 พงศาวดาร 16 / 2 Chronicles 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

สงครามระหว่างอาสากับบาอาชา (1 พกษ 15:16-22)
16:1 ในปีที่สามสิบหกแห่งรัชกาลของอาสา บาอาชากษัตริย์แห่งอิสราเอลได้ทรงยกมาต่อสู้กับยูดาห์ และได้สร้างเมืองรามาห์ เพื่อพระองค์จะไม่ให้ผู้ใดออกไปหรือเข้ามาหาอาสากษัตริย์แห่งยูดาห์

War Between Asa and Baasha (1 Kin. 15:16-22)
16:1 In the six and thirtieth year of the reign of Asa Baasha king of Israel came up against Judah, and built Ramah, to the intent that he might let none go out or come in to Asa king of Judah.

16:2 แล้วอาสาได้ทรงนำบรรดาเงินและทองคำจากคลังแห่งพระนิเวศน์ของพระเยโฮวาห์ และจากพระราชวังของกษัตริย์ และได้ส่งไปยังเบนฮาดัดกษัตริย์แห่งซีเรีย ผู้ประทับอยู่ที่เมืองดามัสกัส โดยตรัสว่า

16:2 Then Asa brought out silver and gold out of the treasures of the house of the LORD and of the king's house, and sent to Benhadad king of Syria, that dwelt at Damascus, saying,

16:3 “มีพันธมิตรระหว่างข้าพเจ้าและท่าน เหมือนอย่างที่มีอยู่ระหว่างบิดาของข้าพเจ้าและบิดาของท่าน ดูเถิด ข้าพเจ้าได้ส่งเงินและทองคำมายังท่าน ขอโปรดไปเลิกพันธมิตรของท่านกับบาอาชากษัตริย์แห่งอิสราเอลเสีย เพื่อเขาจะได้ยกทัพกลับไปเสียจากข้าพเจ้า”

16:3 There is a league between me and thee, as there was between my father and thy father: behold, I have sent thee silver and gold; go, break thy league with Baasha king of Israel, that he may depart from me.

16:4 และเบนฮาดัดได้ทรงตั้งใจฟังกษัตริย์อาสา และได้ส่งพวกผู้บังคับบัญชากองทัพของพระองค์ไปรบกับนครทั้งหลายของอิสราเอล และพวกเขาได้โจมตีเมืองอิโยน และดาน และเอเบลมาอิม และบรรดานครที่เป็นคลังเสบียงของนัฟทาลี

16:4 And Benhadad hearkened unto king Asa, and sent the captains of his armies against the cities of Israel; and they smote Ijon, and Dan, and Abelmaim, and all the store cities of Naphtali.

16:5 และต่อมาเมื่อบาอาชาทรงได้ยินเรื่องนั้นแล้ว พระองค์ได้ทรงหยุดสร้างเมืองรามาห์ และให้พระราชกิจของพระองค์หยุดยั้ง

16:5 And it came to pass, when Baasha heard it, that he left off building of Ramah, and let his work cease.

16:6 แล้วกษัตริย์อาสาได้ทรงนำยูดาห์ทั้งสิ้น และพวกเขาได้ขนหินทั้งหลายของเมืองรามาห์ และไม้ของเมืองนั้น ซึ่งบาอาชาได้ทรงสร้างค้างอยู่ และพระองค์ได้ทรงสร้างเมืองเกบาและเมืองมิสปาห์ด้วยสิ่งของเหล่านั้น

16:6 Then Asa the king took all Judah; and they carried away the stones of Ramah, and the timber thereof, wherewith Baasha was building; and he built therewith Geba and Mizpah.

พระเจ้าทรงติเตียนอาสาเรื่องการประนีประนอม
16:7 และในเวลานั้น ฮานานีผู้ทำนายได้มาเข้าเฝ้าอาสากษัตริย์แห่งยูดาห์ และทูลพระองค์ว่า “เพราะว่าท่านได้พึ่งกษัตริย์แห่งซีเรีย และไม่ได้พึ่งพระเยโฮวาห์พระเจ้าของท่าน เพราะฉะนั้นกองทัพของกษัตริย์แห่งซีเรียจึงได้หลุดพ้นมือของท่านไป

Asa Rebuked for Compromise
16:7 And at that time Hanani the seer came to Asa king of Judah, and said unto him, Because thou hast relied on the king of Syria, and not relied on the LORD thy God, therefore is the host of the king of Syria escaped out of thine hand.

16:8 คนเอธิโอเปียและคนลูบิมไม่เป็นกองทัพมหึมา มีรถม้าศึกและทหารม้ามากเหลือหลายหรือ แต่เพราะว่าท่านได้พึ่งพระเยโฮวาห์ พระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของท่าน

16:8 Were not the Ethiopians and the Lubims a huge host, with very many chariots and horsemen? yet, because thou didst rely on the LORD, he delivered them into thine hand.

16:9 เพราะว่าพระเนตรของพระเยโฮวาห์วิ่งไปวิ่งมาทั่วแผ่นดินโลกทั้งสิ้น เพื่อสำแดงว่าพระองค์ทรงมีฤทธานุภาพ โดยเห็นแก่ผู้เหล่านั้นที่ใจของพวกเขาดีพร้อมต่อพระองค์ ในเรื่องนี้ท่านได้กระทำอย่างโง่เขลา เพราะฉะนั้นตั้งแต่นี้ไปท่านจะมีบรรดาการศึกสงคราม”

16:9 For the eyes of the LORD run to and fro throughout the whole earth, to shew himself strong in the behalf of them whose heart is perfect toward him. Herein thou hast done foolishly: therefore from henceforth thou shalt have wars.

16:10 แล้วอาสาได้ทรงกริ้วต่อผู้ทำนายนั้น และจำเขาไว้ในคุก เพราะพระองค์ได้ทรงเกรี้ยวกราดต่อเขาเพราะเหตุเรื่องนี้ และอาสาได้ทรงข่มเหงประชากรบางคนในเวลาเดียวกันนั้น

16:10 Then Asa was wroth with the seer, and put him in a prison house; for he was in a rage with him because of this thing. And Asa oppressed some of the people the same time.

16:11 และดูเถิด บรรดาพระราชกิจของอาสา ตั้งแต่ต้นจนสุดท้าย ดูเถิด พระราชกิจเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล

16:11 And, behold, the acts of Asa, first and last, lo, they are written in the book of the kings of Judah and Israel.

การสิ้นพระชนม์ของอาสา (1 พกษ 15:23-24)
16:12 และในปีที่สามสิบเก้าแห่งรัชกาลของพระองค์ อาสาได้ทรงเป็นโรคในพระบาทของพระองค์ จนกระทั่งโรคของพระองค์ร้ายแรงยิ่งนัก ถึงกระนั้นในโรคของพระองค์ พระองค์ก็ไม่ได้ทรงแสวงหาพระเยโฮวาห์ แต่บรรดาแพทย์

Asa's Death (1 Kin. 15:23-24)
16:12 And Asa in the thirty and ninth year of his reign was diseased in his feet, until his disease was exceeding great: yet in his disease he sought not to the LORD, but to the physicians.

16:13 และอาสาได้ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และสิ้นพระชนม์ในปีที่สี่สิบเอ็ดแห่งรัชกาลของพระองค์

16:13 And Asa slept with his fathers, and died in the one and fortieth year of his reign.

16:14 และพวกเขาได้ฝังพระองค์ไว้ในอุโมงค์ของพระองค์เอง ซึ่งพระองค์ได้สร้างไว้สำหรับพระองค์ในนครของดาวิด และวางพระองค์ไว้บนแท่นซึ่งมีบรรดาเครื่องหอมและเครื่องเทศทั้งหลายเต็มไปหมด ซึ่งถูกเตรียมไว้โดยช่างปรุงเครื่องหอม และพวกเขาก่อเพลิงใหญ่โตถวายพระเกียรติแด่พระองค์

16:14 And they buried him in his own sepulchres, which he had made for himself in the city of David, and laid him in the bed which was filled with sweet odours and divers kinds of spices prepared by the apothecaries' art: and they made a very great burning for him.


2 พงศาวดาร 17 / 2 Chronicles 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัทครอบครองแทนอาสา (1 พกษ 15:24)
17:1 และเยโฮชาฟัทราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์ และทรงเสริมกำลังพลของพระองค์เพื่อต่อสู้กับอิสราเอล

Jehoshaphat Succeeds Asa (1 Kin. 15:24)
17:1 And Jehoshaphat his son reigned in his stead, and strengthened himself against Israel.

17:2 และพระองค์ได้ทรงวางบรรดาพลโยธาไว้ในนครที่มีป้อมทั้งสิ้นของยูดาห์ และได้ทรงตั้งกองทหารรักษาการณ์ทั้งหลายในแผ่นดินยูดาห์ และในนครต่าง ๆ แห่งเอฟราอิม ซึ่งอาสาราชบิดาของพระองค์ได้ยึดไว้

17:2 And he placed forces in all the fenced cities of Judah, and set garrisons in the land of Judah, and in the cities of Ephraim, which Asa his father had taken.

17:3 และพระเยโฮวาห์ได้ทรงสถิตอยู่กับเยโฮชาฟัท เพราะพระองค์ดำเนินในทางเบื้องต้นเหล่านั้นของดาวิดราชบิดาของพระองค์ และไม่ได้ทรงแสวงหาพระบาอัล

17:3 And the LORD was with Jehoshaphat, because he walked in the first ways of his father David, and sought not unto Baalim;

17:4 แต่ได้แสวงหาพระเยโฮวาห์พระเจ้าของพระราชบิดาของพระองค์ และดำเนินในพระบัญญัติทั้งหลายของพระองค์ และไม่ได้ดำเนินตามการกระทำทั้งหลายของอิสราเอล

17:4 But sought to the LORD God of his father, and walked in his commandments, and not after the doings of Israel.

17:5 เพราะฉะนั้นพระเยโฮวาห์จึงทรงสถาปนาราชอาณาจักรไว้ในพระหัตถ์ของพระองค์ และยูดาห์ทั้งสิ้นก็นำเครื่องบรรณาการมาถวายแด่เยโฮชาฟัท และพระองค์ได้ทรงมีทรัพย์มั่งคั่งและมีเกียรติอย่างมาก

17:5 Therefore the LORD stablished the kingdom in his hand; and all Judah brought to Jehoshaphat presents; and he had riches and honour in abundance.

การฟื้นฟูกันใหม่ในสมัยเยโฮชาฟัท
17:6 และพระทัยของพระองค์เข้มแข็งขึ้นในบรรดาพระมรรคาของพระเยโฮวาห์ ยิ่งกว่านั้นพระองค์ได้ทรงกำจัดบรรดาสถานบูชาบนที่สูงและเสารูปเคารพทั้งหลายเสียออกไปจากยูดาห์

Revival under Jehoshaphat
17:6 And his heart was lifted up in the ways of the LORD: moreover he took away the high places and groves out of Judah.

17:7 ในปีที่สามแห่งรัชกาลของพระองค์ด้วย พระองค์ได้ทรงส่งไปยังบรรดาเจ้านายของพระองค์คือ ไปยังเบนฮาอิล และไปยังโอบาดีห์ และไปยังเศคาริยาห์ และไปยังเนธาเนเอล และไปยังมีคายาห์ เพื่อไปสั่งสอนในนครต่าง ๆ แห่งยูดาห์

17:7 Also in the third year of his reign he sent to his princes, even to Benhail, and to Obadiah, and to Zechariah, and to Nethaneel, and to Michaiah, to teach in the cities of Judah.

17:8 และพร้อมกับพวกเขา พระองค์ได้ทรงส่งคนเลวีคือ เชไมอาห์ และเนธานิยาห์ และเศบาดิยาห์ และอาสาเฮล และเชมิราโมท และเยโฮนาธัน และอาโดนียาห์ และโทบียาห์ และโทบาโดนิยาห์ ผู้เป็นคนเลวี และพร้อมกับคนเหล่านี้มี เอลีชามาและเยโฮรัม ผู้เป็นปุโรหิต

17:8 And with them he sent Levites, even Shemaiah, and Nethaniah, and Zebadiah, and Asahel, and Shemiramoth, and Jehonathan, and Adonijah, and Tobijah, and Tobadonijah, Levites; and with them Elishama and Jehoram, priests.

17:9 และพวกเขาได้สั่งสอนในยูดาห์ และมีหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์ไปกับพวกเขา และเที่ยวไปทั่วนครทั้งสิ้นแห่งยูดาห์ และได้สั่งสอนประชากร

17:9 And they taught in Judah, and had the book of the law of the LORD with them, and went about throughout all the cities of Judah, and taught the people.

พระเจ้าทรงเสริมกำลังให้เยโฮชาฟัท
17:10 และความหวาดกลัวแห่งพระเยโฮวาห์ตกอยู่เหนือบรรดาราชอาณาจักรแห่งแผ่นดินต่าง ๆ ที่อยู่รอบยูดาห์ ดังนั้นพวกเขาจึงไม่ได้ทำสงครามกับเยโฮชาฟัท

God Strengthens Jehoshaphat
17:10 And the fear of the LORD fell upon all the kingdoms of the lands that were round about Judah, so that they made no war against Jehoshaphat.

17:11 คนฟีลิสเตียบางพวกได้นำของกำนัลมาถวายเยโฮชาฟัทด้วย และนำเงินมาเป็นบรรณาการ และพวกอาระเบียได้นำฝูงแพะแกะมาถวายพระองค์ คือแกะตัวผู้เจ็ดพันเจ็ดร้อยตัว และแพะตัวผู้เจ็ดพันเจ็ดร้อยตัว

17:11 Also some of the Philistines brought Jehoshaphat presents, and tribute silver; and the Arabians brought him flocks, seven thousand and seven hundred rams, and seven thousand and seven hundred he goats.

17:12 และเยโฮชาฟัททรงเจริญใหญ่โตยิ่งนัก และในยูดาห์พระองค์ได้ทรงสร้างป้อมทั้งหลายและนครต่าง ๆ ที่เป็นคลังเสบียง

17:12 And Jehoshaphat waxed great exceedingly; and he built in Judah castles, and cities of store.

17:13 และพระองค์ได้ทรงมีพระราชกิจมากมายในนครต่าง ๆ ของยูดาห์ และบรรดาชายฉกรรจ์ผู้กล้าหาญอยู่ในกรุงเยรูซาเล็ม

17:13 And he had much business in the cities of Judah: and the men of war, mighty men of valour, were in Jerusalem.

17:14 และเหล่านี้เป็นจำนวนของพวกเขาตามครัวเรือนแห่งบรรพบุรุษของพวกเขาคือ ของยูดาห์ ผู้บังคับบัญชากองพันมี อัดนาห์ผู้เป็นหัวหน้า และพร้อมกับเขามีชายฉกรรจ์ผู้กล้าหาญจำนวนสามแสนคน

17:14 And these are the numbers of them according to the house of their fathers: Of Judah, the captains of thousands; Adnah the chief, and with him mighty men of valour three hundred thousand.

17:15 และถัดเขาไปคือ เยโฮฮานัน ผู้บังคับบัญชา และพร้อมกับเขามีจำนวนสองแสนแปดหมื่นคน

17:15 And next to him was Jehohanan the captain, and with him two hundred and fourscore thousand.

17:16 และถัดเขาไปคือ อามัสยาห์ บุตรชายของศิครี ผู้ถวายตัวแด่พระเยโฮวาห์ด้วยความเต็มใจ และพร้อมกับเขามีชายฉกรรจ์ผู้กล้าหาญจำนวนสองแสนคน

17:16 And next him was Amasiah the son of Zichri, who willingly offered himself unto the LORD; and with him two hundred thousand mighty men of valour.

17:17 และของเบนยามินคือ เอลียาดา ชายฉกรรจ์ผู้กล้าหาญ และพร้อมกับเขามีคนพร้อมสรรพด้วยธนูและโล่จำนวนสองแสนคน

17:17 And of Benjamin; Eliada a mighty man of valour, and with him armed men with bow and shield two hundred thousand.

17:18 และถัดเขาไปคือ เยโฮซาบาด และพร้อมกับเขามีคนที่เตรียมพร้อมสำหรับทำสงครามจำนวนหนึ่งแสนแปดหมื่นคน

17:18 And next him was Jehozabad, and with him an hundred and fourscore thousand ready prepared for the war.

17:19 คนเหล่านี้เป็นข้าราชการทหารของกษัตริย์ นอกเหนือจากผู้ที่กษัตริย์ทรงตั้งไว้ในนครต่าง ๆ ที่มีป้อมทั่วตลอดแผ่นดินยูดาห์

17:19 These waited on the king, beside those whom the king put in the fenced cities throughout all Judah.


2 พงศาวดาร 18 / 2 Chronicles 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหับ (1 พกษ 22:2-12)
18:1 บัดนี้ เยโฮชาฟัททรงมีทรัพย์มั่งคั่งและมีเกียรติอย่างมาก และได้ทรงกระทำให้เป็นทองแผ่นเดียวกันกับอาหับ

Jehoshaphat Alliance with Ahab (1 Kin. 22:2-12)
18:1 Now Jehoshaphat had riches and honour in abundance, and joined affinity with Ahab.

18:2 และล่วงมาหลายปี พระองค์ได้เสด็จลงไปเฝ้าอาหับที่สะมาเรีย และอาหับได้ทรงฆ่าแกะและวัวมากมายสำหรับพระองค์ และสำหรับพวกพลที่อยู่พร้อมกับพระองค์ และได้ทรงชักชวนพระองค์ให้ขึ้นไปกับพระองค์มายังราโมทกิเลอาด

18:2 And after certain years he went down to Ahab to Samaria. And Ahab killed sheep and oxen for him in abundance, and for the people that he had with him, and persuaded him to go up with him to Ramothgilead.

18:3 และอาหับกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทกษัตริย์แห่งยูดาห์ว่า “ท่านจะยกไปกับข้าพเจ้ายังราโมทกิเลอาดไหม” และพระองค์ทูลตอบพระองค์ว่า “ข้าพเจ้าเป็นอย่างที่ท่านเป็น และประชากรของข้าพเจ้าก็เป็นเหมือนประชากรของท่าน และพวกเราจะอยู่กับท่านในสงคราม”

18:3 And Ahab king of Israel said unto Jehoshaphat king of Judah, Wilt thou go with me to Ramothgilead? And he answered him, I am as thou art, and my people as thy people; and we will be with thee in the war.

18:4 และเยโฮชาฟัทตรัสกับกษัตริย์แห่งอิสราเอลว่า “ขอสอบถามดู ข้าพเจ้าขอร้องท่าน พระวจนะของพระเยโฮวาห์วันนี้เถิด”

18:4 And Jehoshaphat said unto the king of Israel, Enquire, I pray thee, at the word of the LORD to day.

18:5 เพราะฉะนั้นกษัตริย์แห่งอิสราเอลได้รวบรวมพวกผู้พยากรณ์เข้าด้วยกันสี่ร้อยคน และตรัสกับพวกเขาว่า “พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือเราควรจะยับยั้งไว้ก่อน” และพวกเขาทูลว่า “ขอเชิญเสด็จขึ้นไปเถิด เพราะพระเจ้าจะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

18:5 Therefore the king of Israel gathered together of prophets four hundred men, and said unto them, Shall we go to Ramothgilead to battle, or shall I forbear? And they said, Go up; for God will deliver it into the king's hand.

18:6 แต่เยโฮชาฟัททูลว่า “ไม่มีผู้พยากรณ์ของพระเยโฮวาห์อยู่ที่นี่นอกจากนี้แล้วหรือ เพื่อพวกเราจะสอบถามจากเขา”

18:6 But Jehoshaphat said, Is there not here a prophet of the LORD besides, that we might enquire of him?

18:7 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ยังมีชายคนหนึ่งซึ่งพวกเราจะให้ทูลถามพระเยโฮวาห์ได้ แต่ข้าพเจ้าเกลียดชังเขา เพราะเขาไม่เคยพยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย คนนั้นคือมีคายาห์บุตรชายของอิมลาห์” และเยโฮชาฟัททูลว่า “ขอกษัตริย์อย่าตรัสดังนั้นเลย”

18:7 And the king of Israel said unto Jehoshaphat, There is yet one man, by whom we may enquire of the LORD: but I hate him; for he never prophesied good unto me, but always evil: the same is Micaiah the son of Imla. And Jehoshaphat said, Let not the king say so.

18:8 และกษัตริย์แห่งอิสราเอลได้ทรงเรียกมหาดเล็กคนหนึ่งของพระองค์เข้ามา และตรัสว่า “พามีคายาห์บุตรชายของอิมลาห์มาเร็ว ๆ”

18:8 And the king of Israel called for one of his officers, and said, Fetch quickly Micaiah the son of Imla.

18:9 และกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์ต่างประทับบนพระที่นั่งของพระองค์เอง โดยทรงสวมเครื่องทรงทั้งหลายของพระองค์ และพระองค์ทั้งสองประทับ ณ ช่องว่างในทางเข้าประตูเมืองสะมาเรีย และพวกผู้พยากรณ์ทั้งสิ้นได้พยากรณ์ถวายอยู่ต่อพระพักตร์พระองค์ทั้งสอง

18:9 And the king of Israel and Jehoshaphat king of Judah sat either of them on his throne, clothed in their robes, and they sat in a void place at the entering in of the gate of Samaria; and all the prophets prophesied before them.

18:10 และเศเดคียาห์บุตรชายของเคนาอะนาห์ได้ทำเขาสัตว์ด้วยเหล็กสำหรับตน และทูลว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘ด้วยเขาสัตว์เหล่านี้เจ้าจะผลักคนซีเรียไปจนกว่าพวกเขาถูกผลาญเสีย’”

18:10 And Zedekiah the son of Chenaanah had made him horns of iron, and said, Thus saith the LORD, With these thou shalt push Syria until they be consumed.

18:11 และผู้พยากรณ์เหล่านั้นทุกคนได้พยากรณ์อย่างนั้น โดยทูลว่า “ขอเสด็จขึ้นไปราโมทกิเลอาดเถิด และเจริญรุ่งเรืองเถิด เพราะพระเยโฮวาห์จะทรงมอบเมืองนั้นไว้ในพระหัตถ์ของกษัตริย์”

18:11 And all the prophets prophesied so, saying, Go up to Ramothgilead, and prosper: for the LORD shall deliver it into the hand of the king.

ผู้พยากรณ์แท้มีคายาห์พยากรณ์ถึงการสิ้นพระชนม์ของอาหับ (1 พกษ 22:13-28)
18:12 และผู้สื่อสารที่ได้ไปเพื่อเรียกมีคายาห์พูดกับท่าน โดยกล่าวว่า “ดูเถิด ถ้อยคำทั้งหลายของผู้พยากรณ์เหล่านั้นต่างพูดสิ่งที่ดีแก่กษัตริย์เป็นปากเดียวกัน ฉะนั้นขอให้ถ้อยคำของท่าน ข้าพเจ้าขอร้องท่าน เป็นเหมือนอย่างถ้อยคำของคนหนึ่งในพวกนั้น และขอท่านพูดสิ่งที่ดีเถิด”

True Prophet Micaiah Foretells Death of Ahab (1 Kin. 22:13-28)
18:12 And the messenger that went to call Micaiah spake to him, saying, Behold, the words of the prophets declare good to the king with one assent; let thy word therefore, I pray thee, be like one of theirs, and speak thou good.

18:13 และมีคายาห์กล่าวว่า “พระเยโฮวาห์ทรงพระชนม์อยู่แน่ฉันใด พระเจ้าของข้าพเจ้าตรัสว่าอย่างไร ข้าพเจ้าจะพูดอย่างนั้น”

18:13 And Micaiah said, As the LORD liveth, even what my God saith, that will I speak.

18:14 และเมื่อท่านมาเฝ้ากษัตริย์ กษัตริย์ตรัสกับท่านว่า “มีคายาห์ พวกเราควรจะไปสู้รบกับราโมทกิเลอาดหรือ หรือพวกเราควรจะยับยั้งไว้ก่อน” และท่านทูลว่า “ขอเชิญพระองค์ทั้งสองเสด็จขึ้นไปและเจริญรุ่งเรือง และพวกเขาจะถูกมอบไว้ในพระหัตถ์ของพระองค์ทั้งสอง”

18:14 And when he was come to the king, the king said unto him, Micaiah, shall we go to Ramothgilead to battle, or shall I forbear? And he said, Go ye up, and prosper, and they shall be delivered into your hand.

18:15 และกษัตริย์ตรัสกับท่านว่า “เราจะต้องขอร้องเจ้ากี่ครั้งว่า เจ้าจะไม่กล่าวสิ่งใดนอกจากความจริงในพระนามของพระเยโฮวาห์”

18:15 And the king said to him, How many times shall I adjure thee that thou say nothing but the truth to me in the name of the LORD?

18:16 แล้วท่านทูลว่า “ข้าพระองค์ได้เห็นคนอิสราเอลทั้งสิ้นกระจัดกระจายอยู่บนภูเขาต่าง ๆ อย่างแกะที่ไม่มีผู้เลี้ยง และพระเยโฮวาห์ได้ตรัสว่า ‘คนเหล่านี้ไม่มีนาย ฉะนั้นจงให้พวกเขาทุกคนกลับไปยังบ้านของตนโดยสันติเถิด’”

18:16 Then he said, I did see all Israel scattered upon the mountains, as sheep that have no shepherd: and the LORD said, These have no master; let them return therefore every man to his house in peace.

18:17 และกษัตริย์แห่งอิสราเอลทูลเยโฮชาฟัทว่า “ข้าพเจ้าไม่ได้บอกท่านแล้วหรือว่า เขาจะไม่พยากรณ์เรื่องดีเกี่ยวกับข้าพเจ้าเลย มีแต่เรื่องร้าย”

18:17 And the king of Israel said to Jehoshaphat, Did I not tell thee that he would not prophesy good unto me, but evil?

18:18 มีคายาห์ทูลอีกว่า “ฉะนั้น ขอสดับพระวจนะของพระเยโฮวาห์ ข้าพระองค์ได้เห็นพระเยโฮวาห์ประทับนั่งบนพระที่นั่งของพระองค์ และบรรดาบริวารแห่งสวรรค์ยืนข้างขวาพระหัตถ์ของพระองค์และข้างซ้ายของพระองค์

18:18 Again he said, Therefore hear the word of the LORD; I saw the LORD sitting upon his throne, and all the host of heaven standing on his right hand and on his left.

18:19 และพระเยโฮวาห์ตรัสว่า ‘ผู้ใดจะเกลี้ยกล่อมอาหับกษัตริย์แห่งอิสราเอล เพื่อเขาจะได้ขึ้นไปและล้มลงที่ราโมทกิเลอาด’ และตนหนึ่งได้ทูลอย่างนี้ และอีกตนหนึ่งได้ทูลอย่างนั้น

18:19 And the LORD said, Who shall entice Ahab king of Israel, that he may go up and fall at Ramothgilead? And one spake saying after this manner, and another saying after that manner.

18:20 แล้วมีวิญญาณตนหนึ่งออกมา และยืนเฝ้าต่อพระพักตร์พระเยโฮวาห์ และทูลว่า ‘ข้าพระองค์จะเกลี้ยกล่อมเขา’ และพระเยโฮวาห์ตรัสกับเขาว่า ‘จะทำอย่างไร’

18:20 Then there came out a spirit, and stood before the LORD, and said, I will entice him. And the LORD said unto him, Wherewith?

18:21 และเขาทูลว่า ‘ข้าพระองค์จะออกไป และจะเป็นวิญญาณมุสาอยู่ในปากของผู้พยากรณ์ของเขาทุกคน’ และพระเยโฮวาห์ตรัสว่า ‘เจ้าจะไปเกลี้ยกล่อมเขา และเจ้าจะสำเร็จด้วย จงออกไปและทำเช่นนั้นเถิด’

18:21 And he said, I will go out, and be a lying spirit in the mouth of all his prophets. And the LORD said, Thou shalt entice him, and thou shalt also prevail: go out, and do even so.

18:22 เพราะฉะนั้นบัดนี้ ดูเถิด พระเยโฮวาห์ได้ทรงใส่วิญญาณมุสาในปากของผู้พยากรณ์เหล่านี้ของพระองค์ และพระเยโฮวาห์ได้ตรัสเรื่องร้ายต่อพระองค์”

18:22 Now therefore, behold, the LORD hath put a lying spirit in the mouth of these thy prophets, and the LORD hath spoken evil against thee.

18:23 แล้วเศเดคียาห์บุตรชายของเคนาอะนาห์ได้เข้ามาใกล้และตบมีคายาห์เข้าที่แก้ม และกล่าวว่า “พระวิญญาณของพระเยโฮวาห์ได้เสด็จไปทางไหนจากข้าเพื่อพูดกับเจ้า”

18:23 Then Zedekiah the son of Chenaanah came near, and smote Micaiah upon the cheek, and said, Which way went the Spirit of the LORD from me to speak unto thee?

18:24 และมีคายาห์กล่าวว่า “ดูเถิด เจ้าจะเห็นในวันนั้น เมื่อเจ้าจะเข้าไปในห้องชั้นในเพื่อซ่อนตัวเจ้าเอง”

18:24 And Micaiah said, Behold, thou shalt see on that day when thou shalt go into an inner chamber to hide thyself.

18:25 แล้วกษัตริย์แห่งอิสราเอลตรัสว่า “พวกเจ้าจงจับมีคายาห์ และพาเขากลับไปยังอาโมนผู้ว่าราชการนครและยังโยอาชราชโอรสของกษัตริย์

18:25 Then the king of Israel said, Take ye Micaiah, and carry him back to Amon the governor of the city, and to Joash the king's son;

18:26 และจงกล่าวว่า ‘กษัตริย์ตรัสดังนี้ว่า “เอาคนนี้จำไว้ในคุก และเลี้ยงเขาด้วยขนมปังแห่งความทุกข์และด้วยน้ำแห่งความทุกข์ จนกว่าเราจะกลับมาโดยสันติ”’”

18:26 And say, Thus saith the king, Put this fellow in the prison, and feed him with bread of affliction and with water of affliction, until I return in peace.

18:27 และมีคายาห์ทูลว่า “ถ้าพระองค์เสด็จกลับมาโดยสันติอย่างแน่นอน แล้วพระเยโฮวาห์จึงไม่ได้ตรัสโดยข้าพระองค์” และท่านกล่าวว่า “จงตั้งใจฟังเถิด พวกท่านประชากรทั้งสิ้นเอ๋ย”

18:27 And Micaiah said, If thou certainly return in peace, then hath not the LORD spoken by me. And he said, Hearken, all ye people.

การสงครามที่ราโมทกิเลอาด อาหับถูกฆ่า (1 พกษ 22:29-40)
18:28 ดังนั้นกษัตริย์แห่งอิสราเอลและเยโฮชาฟัทกษัตริย์แห่งยูดาห์จึงเสด็จขึ้นไปยังราโมทกิเลอาด

Battle of Ramoth-gilead; Ahab Slain (1 Kin. 22:29-40)
18:28 So the king of Israel and Jehoshaphat the king of Judah went up to Ramothgilead.

18:29 และกษัตริย์แห่งอิสราเอลตรัสกับเยโฮชาฟัทว่า “ข้าพเจ้าจะปลอมตัวและจะเข้าทำศึก แต่ท่านจงสวมเครื่องทรงทั้งหลายของท่าน” ดังนั้นกษัตริย์แห่งอิสราเอลได้ทรงปลอมพระองค์ และพระองค์ทั้งสองเข้าทำศึก

18:29 And the king of Israel said unto Jehoshaphat, I will disguise myself, and will go to the battle; but put thou on thy robes. So the king of Israel disguised himself; and they went to the battle.

18:30 บัดนี้ กษัตริย์แห่งซีเรียได้ทรงบัญชาบรรดาผู้บัญชาการกองรถม้าศึกที่อยู่กับพระองค์ โดยตรัสว่า “พวกเจ้าอย่ารบกับทหารน้อยหรือใหญ่ เว้นแต่เฉพาะกับกษัตริย์แห่งอิสราเอลเท่านั้น”

18:30 Now the king of Syria had commanded the captains of the chariots that were with him, saying, Fight ye not with small or great, save only with the king of Israel.

18:31 และต่อมาเมื่อเหล่าผู้บัญชาการกองรถม้าศึกเห็นเยโฮชาฟัทแล้ว พวกเขากล่าวว่า “นั่นเป็นกษัตริย์แห่งอิสราเอล” ฉะนั้นพวกเขาได้วนล้อมพระองค์เพื่อต่อสู้ แต่เยโฮชาฟัทได้ทรงร้องขึ้น และพระเยโฮวาห์ได้ทรงช่วยพระองค์ และพระเจ้าทรงทำให้พวกเขาไปเสียจากพระองค์

18:31 And it came to pass, when the captains of the chariots saw Jehoshaphat, that they said, It is the king of Israel. Therefore they compassed about him to fight: but Jehoshaphat cried out, and the LORD helped him; and God moved them to depart from him.

18:32 ด้วยว่าในเวลาต่อมา เมื่อเหล่าผู้บัญชาการกองรถม้าศึกรับรู้ว่าไม่ใช่กษัตริย์แห่งอิสราเอล พวกเขาจึงหันกลับจากการไล่ตามพระองค์

18:32 For it came to pass, that, when the captains of the chariots perceived that it was not the king of Israel, they turned back again from pursuing him.

18:33 และมีชายคนหนึ่งโก่งธนูยิงสุ่มไป และถูกกษัตริย์แห่งอิสราเอลเข้าระหว่างเกล็ดเกราะและแผ่นบังพระอุระ ฉะนั้นพระองค์จึงตรัสกับคนขับรถม้าศึกของพระองค์ว่า “หันมือของเจ้ากลับเถิด เพื่อเจ้าจะพาเราออกจากกองทัพ เพราะเราบาดเจ็บแล้ว”

18:33 And a certain man drew a bow at a venture, and smote the king of Israel between the joints of the harness: therefore he said to his chariot man, Turn thine hand, that thou mayest carry me out of the host; for I am wounded.

18:34 และการสู้รบก็ดุเดือดขึ้นวันนั้น แต่อย่างไรก็ตาม กษัตริย์แห่งอิสราเอลก็พยุงพระองค์เองขึ้นไว้ในรถม้าศึกของพระองค์เผชิญหน้าคนซีเรียจนถึงเวลาเย็น และประมาณเวลาดวงอาทิตย์ตกพระองค์ก็สิ้นพระชนม์

18:34 And the battle increased that day: howbeit the king of Israel stayed himself up in his chariot against the Syrians until the even: and about the time of the sun going down he died.


2 พงศาวดาร 19 / 2 Chronicles 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

ผู้พยากรณ์เยฮูติเตียนเยโฮชาฟัท
19:1 และเยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้เสด็จกลับไปโดยสวัสดิภาพถึงพระราชวังของพระองค์ที่กรุงเยรูซาเล็ม

Prophet Jehu Rebukes Jehoshaphat
19:1 And Jehoshaphat the king of Judah returned to his house in peace to Jerusalem.

19:2 และเยฮูบุตรชายของฮานานีผู้ทำนายได้ออกไปเฝ้าพระองค์ และทูลกษัตริย์เยโฮชาฟัทว่า “ควรที่พระองค์จะช่วยคนอธรรม และรักคนเหล่านั้นที่เกลียดชังพระเยโฮวาห์หรือ เพราะฉะนั้นพระพิโรธจึงมีมาเหนือพระองค์จากเบื้องพระพักตร์พระเยโฮวาห์

19:2 And Jehu the son of Hanani the seer went out to meet him, and said to king Jehoshaphat, Shouldest thou help the ungodly, and love them that hate the LORD? therefore is wrath upon thee from before the LORD.

19:3 แต่อย่างไรก็ตาม ได้ทรงพบสิ่งดี ๆ ในพระองค์บ้าง เพราะพระองค์ได้กำจัดบรรดาเสารูปเคารพออกไปเสียจากแผ่นดิน และได้ตั้งพระทัยของพระองค์ที่จะแสวงหาพระเจ้า”

19:3 Nevertheless there are good things found in thee, in that thou hast taken away the groves out of the land, and hast prepared thine heart to seek God.

เยโฮชาฟัททรงตั้งผู้วินิจฉัยและคนเลวีในแผ่นดิน
19:4 และเยโฮชาฟัทประทับอยู่ที่กรุงเยรูซาเล็ม และพระองค์ได้ทรงออกไปท่ามกลางประชากรอีก ตั้งแต่เบเออร์เชบาถึงแดนเทือกเขาเอฟราอิม และนำพวกเขากลับมายังพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา

Jehoshaphat Establishes Judges and Teaching Levites
19:4 And Jehoshaphat dwelt at Jerusalem: and he went out again through the people from Beersheba to mount Ephraim, and brought them back unto the LORD God of their fathers.

19:5 และพระองค์ได้ทรงตั้งเหล่าผู้วินิจฉัยในแผ่นดินนั้น ทั่วนครที่มีป้อมทั้งสิ้นของยูดาห์ ทีละนคร

19:5 And he set judges in the land throughout all the fenced cities of Judah, city by city,

19:6 และตรัสกับผู้วินิจฉัยเหล่านั้นว่า “จงระมัดระวังสิ่งที่พวกท่านกระทำ เพราะว่าพวกท่านไม่ได้พิพากษาเพื่อมนุษย์ แต่เพื่อพระเยโฮวาห์ ผู้ได้ทรงสถิตอยู่กับพวกท่านในการพิพากษา

19:6 And said to the judges, Take heed what ye do: for ye judge not for man, but for the LORD, who is with you in the judgment.

19:7 ฉะนั้นบัดนี้ จงให้ความเกรงกลัวพระเยโฮวาห์อยู่เหนือพวกท่าน จงระมัดระวังและกระทำสิ่งนั้น เพราะไม่มีความชั่วช้ากับพระเยโฮวาห์พระเจ้าของพวกเรา หรือการเห็นแก่หน้าคนใด หรือการรับสินบนทั้งหลาย”

19:7 Wherefore now let the fear of the LORD be upon you; take heed and do it: for there is no iniquity with the LORD our God, nor respect of persons, nor taking of gifts.

19:8 ยิ่งกว่านั้น ในกรุงเยรูซาเล็ม เยโฮชาฟัทได้ทรงตั้งคนเลวีบ้าง และพวกปุโรหิตบ้าง และหัวหน้าของบรรพบุรุษแห่งอิสราเอลบ้าง เพื่อจะให้การพิพากษาของพระเยโฮวาห์ และเพื่อวินิจฉัยบรรดาคดีที่โต้แย้งกัน เมื่อพวกเขากลับไปยังกรุงเยรูซาเล็ม

19:8 Moreover in Jerusalem did Jehoshaphat set of the Levites, and of the priests, and of the chief of the fathers of Israel, for the judgment of the LORD, and for controversies, when they returned to Jerusalem.

19:9 และพระองค์ได้ทรงกำชับพวกเขา โดยตรัสว่า “พวกท่านจงกระทำดังนี้ในความเกรงกลัวพระเยโฮวาห์ อย่างสัตย์ซื่อ และด้วยใจที่เพียบพร้อม

19:9 And he charged them, saying, Thus shall ye do in the fear of the LORD, faithfully, and with a perfect heart.

19:10 และเมื่อคดีใดก็ตามมาถึงพวกท่านจากพี่น้องของพวกท่านผู้อาศัยอยู่ในนครต่าง ๆ ของพวกเขา เกี่ยวกับเรื่องฆ่าฟันกัน ระหว่างพระราชบัญญัติและพระบัญญัติ บรรดากฎเกณฑ์และคำตัดสินทั้งหลาย พวกท่านจงตักเตือนพวกเขา เพื่อพวกเขาจะไม่ละเมิดต่อพระเยโฮวาห์ และจนพระพิโรธมาเหนือพวกท่านและมาเหนือพี่น้องของพวกท่าน จงกระทำเช่นนี้ และพวกท่านจะไม่ละเมิด

19:10 And what cause soever shall come to you of your brethren that dwell in their cities, between blood and blood, between law and commandment, statutes and judgments, ye shall even warn them that they trespass not against the LORD, and so wrath come upon you, and upon your brethren: this do, and ye shall not trespass.

19:11 และดูเถิด อามาริยาห์ผู้เป็นปุโรหิตใหญ่ก็อยู่เหนือพวกท่านในสรรพกิจของพระเยโฮวาห์ และเศบาดิยาห์บุตรชายของอิชมาเอลผู้เป็นเจ้านายของวงศ์วานของยูดาห์ในสรรพกิจของกษัตริย์ และคนเลวีจะเป็นพวกเจ้าหน้าที่อยู่ต่อหน้าพวกท่านด้วย จงประกอบกิจอย่างกล้าหาญเถิด และพระเยโฮวาห์จะทรงสถิตอยู่กับคนดี”

19:11 And, behold, Amariah the chief priest is over you in all matters of the LORD; and Zebadiah the son of Ishmael, the ruler of the house of Judah, for all the king's matters: also the Levites shall be officers before you. Deal courageously, and the LORD shall be with the good.


2 พงศาวดาร 20 / 2 Chronicles 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

คนโมอับบุกรุกยูดาห์
20:1 และต่อมาหลังจากเหตุการณ์นี้ด้วย คนโมอับและคนอัมโมน และพร้อมกับพวกเขามีคนอื่นนอกจากคนอัมโมนนั้น ได้ขึ้นมาเพื่อสู้รบกับเยโฮชาฟัท

Moab Invades Judah
20:1 It came to pass after this also, that the children of Moab, and the children of Ammon, and with them other beside the Ammonites, came against Jehoshaphat to battle.

20:2 แล้วมีบางคนมาทูลเยโฮชาฟัท โดยทูลว่า “มีคนหมู่ใหญ่มาต่อสู้กับพระองค์จากซีเรียข้างนี้ จากฟากทะเลข้างโน้น และดูเถิด พวกเขาอยู่ในฮาซาโซนทามาร์ ซึ่งคือเอนเกดี”

20:2 Then there came some that told Jehoshaphat, saying, There cometh a great multitude against thee from beyond the sea on this side Syria; and, behold, they be in Hazazontamar, which is Engedi.

20:3 และเยโฮชาฟัทก็หวาดกลัว และตั้งพระทัยของพระองค์เพื่อแสวงหาพระเยโฮวาห์ และได้ทรงประกาศให้อดอาหารทั่วยูดาห์ทั้งสิ้น

20:3 And Jehoshaphat feared, and set himself to seek the LORD, and proclaimed a fast throughout all Judah.

20:4 และยูดาห์ได้รวบรวมกันเข้ามา เพื่อทูลขอความช่วยเหลือจากพระเยโฮวาห์ คือจากนครทั้งสิ้นแห่งยูดาห์พวกเขามาเพื่อแสวงหาพระเยโฮวาห์

20:4 And Judah gathered themselves together, to ask help of the LORD: even out of all the cities of Judah they came to seek the LORD.

20:5 และเยโฮชาฟัทได้ประทับยืนอยู่ในชุมนุมชนของยูดาห์และเยรูซาเล็ม ในพระนิเวศน์ของพระเยโฮวาห์ ข้างหน้าลานใหม่

20:5 And Jehoshaphat stood in the congregation of Judah and Jerusalem, in the house of the LORD, before the new court,

20:6 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพระองค์ พระองค์ไม่ได้เป็นพระเจ้าในสวรรค์หรือ และพระองค์ไม่ได้ทรงครอบครองเหนือบรรดาราชอาณาจักรของพวกคนต่างชาติหรือ และในพระหัตถ์ของพระองค์ไม่มีฤทธิ์และอำนาจหรือ เพื่อที่จะไม่มีผู้ใดสามารถต่อต้านพระองค์ได้

20:6 And said, O LORD God of our fathers, art not thou God in heaven? and rulest not thou over all the kingdoms of the heathen? and in thine hand is there not power and might, so that none is able to withstand thee?

20:7 พระองค์เป็นพระเจ้าของพวกข้าพระองค์ไม่ใช่หรือ ผู้ได้ทรงขับไล่ชาวแผ่นดินนี้ออกไปเสียให้พ้นหน้าอิสราเอลประชากรของพระองค์ และได้ทรงมอบแผ่นดินนี้ไว้แก่เชื้อสายของอับราฮัมมิตรสหายของพระองค์เป็นนิตย์

20:7 Art not thou our God, who didst drive out the inhabitants of this land before thy people Israel, and gavest it to the seed of Abraham thy friend for ever?

20:8 และพวกเขาได้อาศัยอยู่ในแผ่นดินนั้น และได้สร้างสถานบริสุทธิ์แห่งหนึ่งในแผ่นดินนั้นถวายแด่พระองค์ เพื่อพระนามของพระองค์ โดยทูลว่า

20:8 And they dwelt therein, and have built thee a sanctuary therein for thy name, saying,

20:9 ‘ถ้า เมื่อเหตุชั่วร้ายบังเกิดแก่พวกข้าพระองค์ เช่นดาบ การพิพากษา หรือโรคระบาด หรือการกันดารอาหาร พวกข้าพระองค์จะยืนอยู่ต่อหน้าพระนิเวศน์นี้ และต่อพระพักตร์พระองค์ (เพราะพระนามของพระองค์อยู่ในพระนิเวศน์นี้) และร้องทูลต่อพระองค์ในความทุกข์ใจของพวกข้าพระองค์ แล้วพระองค์ก็จะทรงสดับฟังและช่วยให้รอด’

20:9 If, when evil cometh upon us, as the sword, judgment, or pestilence, or famine, we stand before this house, and in thy presence, (for thy name is in this house,) and cry unto thee in our affliction, then thou wilt hear and help.

20:10 และบัดนี้ ดูเถิด คนอัมโมนและโมอับ และภูเขาเสอีร์ ผู้ซึ่งพระองค์ไม่ทรงยอมให้คนอิสราเอลบุกรุก เมื่อพวกเขาได้ออกมาจากแผ่นดินอียิปต์ แต่พวกเขาได้หันไปจากคนเหล่านั้น และไม่ได้ทำลายพวกเขาเสีย

20:10 And now, behold, the children of Ammon and Moab and mount Seir, whom thou wouldest not let Israel invade, when they came out of the land of Egypt, but they turned from them, and destroyed them not;

20:11 ดูเถิด ข้าพระองค์ขอทูลว่า พวกเขาได้ตอบแทนพวกข้าพระองค์อย่างไร ด้วยมาเพื่อขับพวกข้าพระองค์ออกเสียจากกรรมสิทธิ์ของพระองค์ ซึ่งพระองค์ได้ประทานให้แก่พวกข้าพระองค์เป็นมรดก

20:11 Behold, I say, how they reward us, to come to cast us out of thy possession, which thou hast given us to inherit.

20:12 โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ พระองค์จะไม่ทรงพิพากษาพวกเขาหรือ เพราะว่าพวกข้าพระองค์ไม่มีฤทธิ์ที่จะต่อสู้คนหมู่มหึมานี้ที่กำลังมาต่อสู้กับพวกข้าพระองค์ และพวกข้าพระองค์ไม่ทราบว่าจะกระทำประการใด แต่ดวงตาของพวกข้าพระองค์เพ่งมองที่พระองค์”

20:12 O our God, wilt thou not judge them? for we have no might against this great company that cometh against us; neither know we what to do: but our eyes are upon thee.

20:13 และคนยูดาห์ทั้งสิ้นก็ยืนอยู่ต่อพระพักตร์พระเยโฮวาห์ พร้อมกับบุตรเล็ก ๆ ทั้งหลายของพวกเขา ภรรยาของพวกเขา และลูกหลานของพวกเขา

20:13 And all Judah stood before the LORD, with their little ones, their wives, and their children.

ผู้พยากรณ์ของพระเจ้าคือยาฮาซีเอลให้คำตอบ
20:14 แล้วพระวิญญาณของพระเยโฮวาห์ได้มาสถิตอยู่กับยาฮาซีเอลบุตรชายของเศคาริยาห์ บุตรชายของเบไนยาห์ บุตรชายของเยอีเอล บุตรชายของมัทธานิยาห์ เป็นคนเลวี ลูกหลานของอาสาฟ ในท่ามกลางชุมนุมชนนั้น

God's Prophet Jahaziel Answers
20:14 Then upon Jahaziel the son of Zechariah, the son of Benaiah, the son of Jeiel, the son of Mattaniah, a Levite of the sons of Asaph, came the Spirit of the LORD in the midst of the congregation;

20:15 และเขากล่าวว่า “ขอจงตั้งใจฟัง พวกท่าน ยูดาห์ทั้งสิ้น และชาวกรุงเยรูซาเล็มทั้งหลาย และพระองค์ กษัตริย์เยโฮชาฟัท พระเยโฮวาห์ตรัสดังนี้แก่พวกท่านว่า ‘อย่ากลัวหรือท้อถอยเลย เพราะเหตุคนหมู่มหึมานี้เลย เพราะว่าการสู้รบนั้นไม่ใช่ของพวกท่าน แต่เป็นของพระเจ้า

20:15 And he said, Hearken ye, all Judah, and ye inhabitants of Jerusalem, and thou king Jehoshaphat, Thus saith the LORD unto you, Be not afraid nor dismayed by reason of this great multitude; for the battle is not yours, but God's.

20:16 พรุ่งนี้พวกท่านจงลงไปเผชิญหน้าพวกเขา ดูเถิด พวกเขาจะขึ้นมาทางหน้าผาแห่งศิส และพวกท่านจะพบพวกเขาที่ปลายลำธาร ข้างหน้าถิ่นทุรกันดารแห่งเยรูเอล

20:16 To morrow go ye down against them: behold, they come up by the cliff of Ziz; and ye shall find them at the end of the brook, before the wilderness of Jeruel.

20:17 พวกท่านจะไม่ต้องต่อสู้ในการสู้รบนี้ พวกท่านจงเข้าประจำที่ พวกท่านจงยืนนิ่งอยู่ และคอยดูความรอดของพระเยโฮวาห์เพื่อพวกท่าน โอ ยูดาห์และเยรูซาเล็มเอ๋ย’ อย่ากลัวหรือท้อถอยเลย พรุ่งนี้จงออกไปเผชิญหน้าพวกเขา เพราะพระเยโฮวาห์จะทรงสถิตอยู่กับพวกท่าน”

20:17 Ye shall not need to fight in this battle: set yourselves, stand ye still, and see the salvation of the LORD with you, O Judah and Jerusalem: fear not, nor be dismayed; to morrow go out against them: for the LORD will be with you.

20:18 และเยโฮชาฟัทโน้มพระเศียรก้มพระพักตร์พระองค์ลงถึงดิน และยูดาห์ทั้งสิ้นกับชาวกรุงเยรูซาเล็มได้กราบลงต่อพระพักตร์พระเยโฮวาห์ นมัสการพระเยโฮวาห์

20:18 And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the LORD, worshipping the LORD.

20:19 และคนเลวี จากลูกหลานของคนโคฮาท และลูกหลานของคนโคราห์ ได้ยืนขึ้นเพื่อถวายสรรเสริญแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลด้วยเสียงอันดังในที่สูง

20:19 And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the LORD God of Israel with a loud voice on high.

พระเจ้าทรงประหารพวกทหารที่บุกรุกอิสราเอล
20:20 และพวกเขาได้ลุกขึ้นแต่เช้า และออกไปในถิ่นทุรกันดารแห่งเทโคอา และขณะที่พวกเขาออกไป เยโฮชาฟัทประทับยืนและตรัสว่า “จงฟังข้าพเจ้า โอ ยูดาห์และพวกท่านชาวกรุงเยรูซาเล็มเอ๋ย จงเชื่อในพระเยโฮวาห์พระเจ้าของพวกท่าน ดังนั้นพวกท่านจึงจะตั้งมั่นคงอยู่ จงเชื่อบรรดาผู้พยากรณ์ของพระองค์ ดังนั้นพวกท่านจึงจะเจริญ”

God Slays Invading Armies
20:20 And they rose early in the morning, and went forth into the wilderness of Tekoa: and as they went forth, Jehoshaphat stood and said, Hear me, O Judah, and ye inhabitants of Jerusalem; Believe in the LORD your God, so shall ye be established; believe his prophets, so shall ye prosper.

20:21 และเมื่อพระองค์ได้ปรึกษากับประชากรแล้ว พระองค์ได้ทรงแต่งตั้งบรรดาผู้ที่จะร้องเพลงถวายพระเยโฮวาห์ และให้สรรเสริญพระองค์ในความสง่างามแห่งความบริสุทธิ์ ขณะที่พวกเขาเดินนำหน้ากองทัพออกไป และให้กล่าวว่า “จงสรรเสริญพระเยโฮวาห์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

20:21 And when he had consulted with the people, he appointed singers unto the LORD, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the LORD; for his mercy endureth for ever.

20:22 และเมื่อพวกเขาตั้งต้นร้องเพลงและสรรเสริญ พระเยโฮวาห์ได้ทรงจัดกองซุ่มต่าง ๆ คอยต่อสู้กับคนอัมโมน โมอับ และชาวภูเขาเสอีร์ ผู้ซึ่งได้เข้ามาต่อสู้กับยูดาห์ และคนเหล่านั้นถูกตีแตกไป

20:22 And when they began to sing and to praise, the LORD set ambushments against the children of Ammon, Moab, and mount Seir, which were come against Judah; and they were smitten.

20:23 ด้วยว่าคนอัมโมนและโมอับได้ลุกขึ้นต่อสู้กับชาวภูเขาเสอีร์ เพื่อสังหารและทำลายล้างให้หมดสิ้น และเมื่อพวกเขาได้ทำลายชาวเสอีร์หมดแล้ว พวกเขาทุกคนก็ช่วยกันทำลายซึ่งกันและกัน

20:23 For the children of Ammon and Moab stood up against the inhabitants of mount Seir, utterly to slay and destroy them: and when they had made an end of the inhabitants of Seir, every one helped to destroy another.

20:24 และเมื่อคนยูดาห์ขึ้นไปอยู่ที่หอคอยในถิ่นทุรกันดาร พวกเขาได้มองตรงไปที่คนหมู่ใหญ่นั้น และดูเถิด พวกเขาเป็นแต่ศพทั้งหลายที่ล้มลงถึงพื้นดิน และไม่มีสักคนเดียวที่หนีไปได้

20:24 And when Judah came toward the watch tower in the wilderness, they looked unto the multitude, and, behold, they were dead bodies fallen to the earth, and none escaped.

20:25 และเมื่อเยโฮชาฟัทและประชากรของพระองค์ได้มาเก็บของริบจากพวกเขา พวกเขาก็พบสิ่งของเป็นจำนวนมากพร้อมกับศพเหล่านั้นท่ามกลางพวกเขา ทั้งทรัพย์สมบัติและเพชรพลอยต่าง ๆ ซึ่งพวกเขาปลดออกมาสำหรับตัวเอง มากกว่าที่พวกเขาจะขนไปไหว และพวกเขาเก็บรวบรวมของที่ริบได้เหล่านั้นเป็นเวลาสามวัน เพราะมีมากเหลือเกิน

20:25 And when Jehoshaphat and his people came to take away the spoil of them, they found among them in abundance both riches with the dead bodies, and precious jewels, which they stripped off for themselves, more than they could carry away: and they were three days in gathering of the spoil, it was so much.

เยโฮชาฟัทเสด็จกลับไปยังเยรูซาเล็มอย่างมีชัย
20:26 และในวันที่สี่พวกเขาได้มาชุมนุมกันในหุบเขาแห่งเบราคาห์ เพราะที่นั่นพวกเขาสรรเสริญพระเยโฮวาห์ เพราะฉะนั้นชื่อของสถานที่นั้นจึงถูกเรียกว่า หุบเขาแห่งเบราคาห์ จนถึงทุกวันนี้

Return in Triumph to Jerusalem
20:26 And on the fourth day they assembled themselves in the valley of Berachah; for there they blessed the LORD: therefore the name of the same place was called, The valley of Berachah, unto this day.

20:27 แล้วพวกเขากลับไป คือคนยูดาห์และเยรูซาเล็มทุกคน และเยโฮชาฟัทได้ทรงนำหน้าพวกเขา เพื่อกลับไปยังกรุงเยรูซาเล็มด้วยความชื่นบาน เพราะพระเยโฮวาห์ได้ทรงทำให้พวกเขาเปรมปรีดิ์เรื่องบรรดาศัตรูของพวกเขา

20:27 Then they returned, every man of Judah and Jerusalem, and Jehoshaphat in the forefront of them, to go again to Jerusalem with joy; for the LORD had made them to rejoice over their enemies.

20:28 และพวกเขามายังกรุงเยรูซาเล็มพร้อมกับพวกพิณใหญ่ และพวกพิณเขาคู่ และแตรทั้งหลาย ยังพระนิเวศน์ของพระเยโฮวาห์

20:28 And they came to Jerusalem with psalteries and harps and trumpets unto the house of the LORD.

20:29 และความเกรงกลัวพระเจ้ามาอยู่เหนือบรรดาราชอาณาจักรของประเทศเหล่านั้น เมื่อพวกเขาได้ยินว่าพระเยโฮวาห์ได้ทรงต่อสู้กับบรรดาศัตรูของอิสราเอล

20:29 And the fear of God was on all the kingdoms of those countries, when they had heard that the LORD fought against the enemies of Israel.

20:30 ดังนั้นราชอาณาจักรของเยโฮชาฟัทจึงสงบเงียบ เพราะว่าพระเจ้าของพระองค์ได้ประทานการหยุดพักสงบแก่พระองค์อยู่รอบด้าน

20:30 So the realm of Jehoshaphat was quiet: for his God gave him rest round about.

20:31 และเยโฮชาฟัททรงครอบครองอยู่เหนือยูดาห์ พระองค์มีพระชนมายุสามสิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบห้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาซูบาห์ธิดาของชิลหิ

20:31 And Jehoshaphat reigned over Judah: he was thirty and five years old when he began to reign, and he reigned twenty and five years in Jerusalem. And his mother's name was Azubah the daughter of Shilhi.

20:32 และพระองค์ได้ดำเนินในทางของอาสาราชบิดาของพระองค์ และไม่ได้ทรงพรากไปจากทางนั้น ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์

20:32 And he walked in the way of Asa his father, and departed not from it, doing that which was right in the sight of the LORD.

20:33 แต่อย่างไรก็ตาม สถานบูชาบนที่สูงเหล่านั้นไม่ได้ถูกรื้อออกไปเสีย ด้วยว่าประชากรยังไม่ได้เตรียมใจของตนเพื่อเข้าหาพระเจ้าแห่งบรรพบุรุษของตน

20:33 Howbeit the high places were not taken away: for as yet the people had not prepared their hearts unto the God of their fathers.

20:34 บัดนี้ พระราชกิจนอกนั้นของเยโฮชาฟัท ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของเยฮูบุตรชายของฮานานี ผู้ซึ่งถูกกล่าวถึงในหนังสือของบรรดากษัตริย์แห่งอิสราเอล

20:34 Now the rest of the acts of Jehoshaphat, first and last, behold, they are written in the book of Jehu the son of Hanani, who is mentioned in the book of the kings of Israel.

เยโฮชาฟัททรงเป็นพันธมิตรกับอาหัสยาห์กษัตริย์แห่งอิสราเอลที่ชั่ว (1 พกษ 22:47-49)
20:35 และหลังจากเหตุการณ์นี้ เยโฮชาฟัทกษัตริย์แห่งยูดาห์ได้ทรงร่วมงานกับอาหัสยาห์กษัตริย์แห่งอิสราเอล ผู้ได้ทรงกระทำการอย่างชั่วมาก

Jehoshaphat Allies with Wicked Ahaziah of Israel (1 Kin. 22:47-49)
20:35 And after this did Jehoshaphat king of Judah join himself with Ahaziah king of Israel, who did very wickedly:

20:36 และพระองค์ได้ทรงร่วมงานกับพระองค์เพื่อสร้างเรือหลายลำเพื่อไปยังเมืองทารชิช และพวกเขาได้สร้างเรือเหล่านั้นในเอซีโอนเกเบอร์

20:36 And he joined himself with him to make ships to go to Tarshish: and they made the ships in Eziongeber.

20:37 แล้วเอลีเอเซอร์บุตรชายของโดดาวาหุแห่งเมืองมาเรชาห์ได้พยากรณ์กล่าวโทษเยโฮชาฟัท โดยทูลว่า “เพราะพระองค์ได้ทรงร่วมงานกับอาหัสยาห์ พระเยโฮวาห์จึงได้ทรงทำลายผลงานเหล่านั้นของพระองค์เสีย” และเรือเหล่านั้นก็แตก เพื่อพวกมันไม่สามารถไปยังเมืองทารชิชได้

20:37 Then Eliezer the son of Dodavah of Mareshah prophesied against Jehoshaphat, saying, Because thou hast joined thyself with Ahaziah, the LORD hath broken thy works. And the ships were broken, that they were not able to go to Tarshish.


2 พงศาวดาร 21 / 2 Chronicles 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮรัมครอบครองเหนือยูดาห์
21:1 บัดนี้ เยโฮชาฟัททรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และทรงถูกฝังไว้กับบรรพบุรุษของพระองค์ในนครของดาวิด และเยโฮรัมราชโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Jehoram Reigns over Judah
21:1 Now Jehoshaphat slept with his fathers, and was buried with his fathers in the city of David. And Jehoram his son reigned in his stead.

21:2 และพระองค์ทรงมีพี่น้อง บรรดาโอรสของเยโฮชาฟัทคือ อาซาริยาห์ และเยฮีเอล และเศคาริยาห์ และอาซาริยาห์ และมีคาเอล และเชฟาทิยาห์ คนเหล่านี้ทั้งสิ้นเป็นบรรดาโอรสของเยโฮชาฟัทกษัตริย์แห่งอิสราเอล

21:2 And he had brethren the sons of Jehoshaphat, Azariah, and Jehiel, and Zechariah, and Azariah, and Michael, and Shephatiah: all these were the sons of Jehoshaphat king of Israel.

21:3 และพระราชบิดาของพวกเขาได้ประทานของประทานมากมายแก่พวกเขาคือ เงิน และทองคำ และของอันมีค่ามากมาย พร้อมกับนครต่าง ๆ ที่มีป้อมในยูดาห์ แต่พระองค์ได้ประทานราชอาณาจักรแก่เยโฮรัม เพราะว่าท่านเป็นโอรสหัวปี

21:3 And their father gave them great gifts of silver, and of gold, and of precious things, with fenced cities in Judah: but the kingdom gave he to Jehoram; because he was the firstborn.

21:4 บัดนี้ เมื่อเยโฮรัมได้ขึ้นครอบครองราชอาณาจักรของราชบิดาของพระองค์ พระองค์ได้ทรงทำให้ตนเองเข้มแข็ง และได้ทรงประหารพี่น้องของพระองค์เสียหมดด้วยดาบ และเจ้านายแห่งอิสราเอลบางคนด้วย

21:4 Now when Jehoram was risen up to the kingdom of his father, he strengthened himself, and slew all his brethren with the sword, and divers also of the princes of Israel.

21:5 เยโฮรัมมีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองแปดปีในกรุงเยรูซาเล็ม

21:5 Jehoram was thirty and two years old when he began to reign, and he reigned eight years in Jerusalem.

21:6 และพระองค์ได้ดำเนินในทางของกษัตริย์ทั้งหลายแห่งอิสราเอล เหมือนอย่างที่ราชวงศ์ของอาหับได้ทรงกระทำ เพราะว่าพระองค์ได้ธิดาของอาหับเป็นมเหสี และพระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรพระเยโฮวาห์

21:6 And he walked in the way of the kings of Israel, like as did the house of Ahab: for he had the daughter of Ahab to wife: and he wrought that which was evil in the eyes of the LORD.

21:7 แต่อย่างไรก็ตาม พระเยโฮวาห์จะไม่ทรงทำลายราชวงศ์ของดาวิด เพราะเหตุพันธสัญญาที่พระองค์ได้ทรงกระทำไว้กับดาวิด และตามที่พระองค์ได้ทรงสัญญาว่าจะประทานประทีปแก่ดาวิดและแก่ลูกหลานของพระองค์เป็นนิตย์

21:7 Howbeit the LORD would not destroy the house of David, because of the covenant that he had made with David, and as he promised to give a light to him and to his sons for ever.

คนเอโดมได้ก่อการกบฏ (2 พกษ 8:20-22)
21:8 ในรัชกาลของพระองค์ คนเอโดมได้กบฏจากการอยู่ใต้การครอบครองของยูดาห์ และตั้งกษัตริย์องค์หนึ่งขึ้นเหนือพวกเขา

Revolt of Edom (2 Kin. 8:20-22)
21:8 In his days the Edomites revolted from under the dominion of Judah, and made themselves a king.

21:9 แล้วเยโฮรัมได้เสด็จออกไปพร้อมกับบรรดาเจ้านายของพระองค์ และรถม้าศึกทั้งสิ้นของพระองค์ และพระองค์ได้ทรงลุกขึ้นในกลางคืน และโจมตีคนเอโดมซึ่งมาล้อมพระองค์ และบรรดาผู้บัญชาการรถม้าศึกไว้

21:9 Then Jehoram went forth with his princes, and all his chariots with him: and he rose up by night, and smote the Edomites which compassed him in, and the captains of the chariots.

21:10 ดังนั้นคนเอโดมจึงได้กบฏจากการอยู่ใต้มือของยูดาห์จนถึงทุกวันนี้ ในคราวเดียวกันลิบนาห์ได้กบฏจากการอยู่ใต้มือของพระองค์ด้วย เพราะว่าพระองค์ได้ทรงทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์

21:10 So the Edomites revolted from under the hand of Judah unto this day. The same time also did Libnah revolt from under his hand; because he had forsaken the LORD God of his fathers.

21:11 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงในภูเขาทั้งหลายของยูดาห์ และทรงเป็นเหตุให้ชาวกรุงเยรูซาเล็มทำการล่วงประเวณี และทรงบังคับยูดาห์ให้ทำเช่นนั้น

21:11 Moreover he made high places in the mountains of Judah, and caused the inhabitants of Jerusalem to commit fornication, and compelled Judah thereto.

ก่อนเอลียาห์ขึ้นสวรรค์ท่านได้เขียนคำพยากรณ์ถึงเยโฮรัม
21:12 และมีจดหมายฉบับหนึ่งมาถึงพระองค์จากเอลียาห์ผู้พยากรณ์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของพระองค์ ตรัสดังนี้ว่า ‘เพราะเจ้าไม่ได้ดำเนินในทางเหล่านั้นของเยโฮชาฟัทบิดาของเจ้า หรือในบรรดาทางของอาสากษัตริย์แห่งยูดาห์

Prophetic Message from Elijah Written Before His Translation
21:12 And there came a writing to him from Elijah the prophet, saying, Thus saith the LORD God of David thy father, Because thou hast not walked in the ways of Jehoshaphat thy father, nor in the ways of Asa king of Judah,

21:13 แต่ได้ดำเนินในทางของบรรดากษัตริย์แห่งอิสราเอล และได้นำยูดาห์กับชาวกรุงเยรูซาเล็มในการแพศยา เหมือนอย่างการแพศยาแห่งราชวงศ์ของอาหับ และได้ฆ่าพวกน้องชายแห่งราชวงศ์บิดาของเจ้าเสียด้วย ซึ่งพวกเขาดีกว่าเจ้าเอง

21:13 But hast walked in the way of the kings of Israel, and hast made Judah and the inhabitants of Jerusalem to go a whoring, like to the whoredoms of the house of Ahab, and also hast slain thy brethren of thy father's house, which were better than thyself:

21:14 ดูเถิด ด้วยภัยพิบัติใหญ่โตพระเยโฮวาห์จะทรงประหารชนชาติของเจ้า และลูกหลานของเจ้า และภรรยาทั้งหลายของเจ้า และข้าวของทั้งสิ้นของเจ้า

21:14 Behold, with a great plague will the LORD smite thy people, and thy children, and thy wives, and all thy goods:

21:15 และตัวเจ้าเองจะมีความเจ็บป่วยอย่างสาหัสโดยโรคลำไส้ของเจ้า จนกว่าลำไส้ของเจ้าจะหลุดออกมาเพราะเหตุโรคนั้นวันแล้ววันเล่า’”

21:15 And thou shalt have great sickness by disease of thy bowels, until thy bowels fall out by reason of the sickness day by day.

21:16 ยิ่งกว่านั้นพระเยโฮวาห์ได้ทรงเร้าให้ความโกรธของคนฟีลิสเตียมีต่อเยโฮรัม และของคนอาระเบีย ผู้อยู่ใกล้กับคนเอธิโอเปีย

21:16 Moreover the LORD stirred up against Jehoram the spirit of the Philistines, and of the Arabians, that were near the Ethiopians:

21:17 และพวกเขาได้ยกขึ้นมาถึงยูดาห์ และบุกรุกเข้าไปในนั้น และขนข้าวของทั้งสิ้นที่ถูกพบในพระราชวังของกษัตริย์ และบรรดาโอรสของพระองค์ด้วย และมเหสีทั้งหลายของพระองค์ไป จนไม่มีโอรสเหลือไว้ให้แก่พระองค์ นอกจากเยโฮอาหาสโอรสองค์สุดท้องของพระองค์

21:17 And they came up into Judah, and brake into it, and carried away all the substance that was found in the king's house, and his sons also, and his wives; so that there was never a son left him, save Jehoahaz, the youngest of his sons.

เยโฮรัมเป็นโรคซึ่งรักษาไม่ได้
21:18 และหลังจากเรื่องเหล่านี้ทั้งสิ้น พระเยโฮวาห์ได้ทรงโจมตีเยโฮรัมในลำไส้ของพระองค์เป็นโรคซึ่งรักษาไม่ได้

Jehoram's Incurable Disease
21:18 And after all this the LORD smote him in his bowels with an incurable disease.

21:19 และต่อมา เป็นเวลาสิ้นสองปี ลำไส้ของพระองค์ก็หลุดออกมาเพราะเหตุโรคของพระองค์นั้น แล้วพระองค์จึงสิ้นพระชนม์ด้วยความทุรนทุรายอย่างยิ่ง และประชากรของพระองค์ไม่ได้ก่อเพลิงให้พระองค์ เหมือนอย่างก่อเพลิงให้กับบรรพบุรุษของพระองค์

21:19 And it came to pass, that in process of time, after the end of two years, his bowels fell out by reason of his sickness: so he died of sore diseases. And his people made no burning for him, like the burning of his fathers.

21:20 พระองค์มีพระชนมายุสามสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มแปดปี และทรงจากไปโดยไม่มีใครอาลัย ถึงกระนั้นพวกเขาก็ฝังพระองค์ไว้ในนครของดาวิด แต่ไม่ใช่ในอุโมงค์เหล่านั้นของบรรดากษัตริย์

21:20 Thirty and two years old was he when he began to reign, and he reigned in Jerusalem eight years, and departed without being desired. Howbeit they buried him in the city of David, but not in the sepulchres of the kings.


2 พงศาวดาร 22 / 2 Chronicles 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสยาห์เป็นกษัตริย์เหนือยูดาห์ (2 พกษ 8:24-27)
22:1 และชาวกรุงเยรูซาเล็มได้สถาปนาอาหัสยาห์โอรสองค์สุดท้องของพระองค์เป็นกษัตริย์แทนพระองค์ เพราะคนหมู่นั้นที่มายังค่ายพร้อมกับคนอาระเบียได้ฆ่าโอรสผู้พี่เสียทั้งหมด ดังนั้นอาหัสยาห์โอรสของเยโฮรัมกษัตริย์แห่งยูดาห์จึงขึ้นครอบครอง

Ahaziah Becomes King in Judah (2 Kin. 8:24-27)
22:1 And the inhabitants of Jerusalem made Ahaziah his youngest son king in his stead: for the band of men that came with the Arabians to the camp had slain all the eldest. So Ahaziah the son of Jehoram king of Judah reigned.

22:2 อาหัสยาห์มีพระชนมายุสี่สิบสองพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครองนั้น และพระองค์ได้ทรงครอบครองหนึ่งปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์ก็คือ อาธาลิยาห์ ธิดาของอมรี

22:2 Forty and two years old was Ahaziah when he began to reign, and he reigned one year in Jerusalem. His mother's name also was Athaliah the daughter of Omri.

22:3 พระองค์ได้ดำเนินในทางทั้งหลายแห่งราชวงศ์ของอาหับด้วย เพราะว่าพระราชมารดาของพระองค์เป็นที่ปรึกษาของพระองค์ในการกระทำความชั่ว

22:3 He also walked in the ways of the house of Ahab: for his mother was his counsellor to do wickedly.

22:4 ฉะนั้นพระองค์จึงทรงกระทำความชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างราชวงศ์ของอาหับ เพราะว่าพวกเขาเป็นที่ปรึกษาทั้งหลายของพระองค์ หลังจากการสิ้นพระชนม์ของราชบิดาของพระองค์ ซึ่งนำไปสู่ความพินาศของพระองค์

22:4 Wherefore he did evil in the sight of the LORD like the house of Ahab: for they were his counsellors after the death of his father to his destruction.

อาหัสยาห์เข้าร่วมกับเยโฮรัมในการสู้รบที่เมืองราโมทกิเลอาด (2 พกษ 8:28-29)
22:5 พระองค์ได้ดำเนินตามคำปรึกษาของพวกเขาด้วย และเสด็จพร้อมกับเยโฮรัมโอรสของอาหับกษัตริย์แห่งอิสราเอลไปทำสงครามกับฮาซาเอลกษัตริย์แห่งซีเรียที่เมืองราโมทกิเลอาด และคนซีเรียได้กระทำให้โยรัมบาดเจ็บ

Ahaziah Assists Jehoram in Battle of Ramoth-gilead (2 Kin. 8:28-29)
22:5 He walked also after their counsel, and went with Jehoram the son of Ahab king of Israel to war against Hazael king of Syria at Ramothgilead: and the Syrians smote Joram.

22:6 และพระองค์ได้ทรงกลับมาเพื่อจะรับการรักษาให้หายในยิสเรเอลเพราะเหตุบาดแผลเหล่านั้นซึ่งคนซีเรียได้ฝากไว้กับพระองค์ที่รามาห์ เมื่อพระองค์ได้ทรงต่อสู้กับฮาซาเอลกษัตริย์แห่งซีเรีย และอาซาริยาห์ โอรสของเยโฮรัม กษัตริย์แห่งยูดาห์ ได้เสด็จลงไปเพื่อเยี่ยมเยโฮรัมโอรสของอาหับในเมืองยิสเรเอล เพราะว่าพระองค์ประชวร

22:6 And he returned to be healed in Jezreel because of the wounds which were given him at Ramah, when he fought with Hazael king of Syria. And Azariah the son of Jehoram king of Judah went down to see Jehoram the son of Ahab at Jezreel, because he was sick.

22:7 และการทำลายอาหัสยาห์เป็นมาจากพระเจ้าโดยการเสด็จมาเยี่ยมโยรัม เพราะเมื่อพระองค์เสด็จมาแล้ว พระองค์ได้เสด็จออกไปพร้อมกับเยโฮรัมเพื่อต่อสู้กับเยฮูบุตรชายของนิมซี ผู้ที่พระเยโฮวาห์ได้ทรงเจิมตั้งไว้ให้ตัดราชวงศ์ของอาหับออกเสีย

22:7 And the destruction of Ahaziah was of God by coming to Joram: for when he was come, he went out with Jehoram against Jehu the son of Nimshi, whom the LORD had anointed to cut off the house of Ahab.

22:8 และต่อมาเมื่อเยฮูกำลังกระทำการลงโทษต่อราชวงศ์ของอาหับ และได้พบเจ้านายทั้งหลายของยูดาห์ และบรรดาโอรสของพี่น้องของอาหัสยาห์ ผู้มาปรนนิบัติอาหัสยาห์ ท่านได้ประหารพวกเขาเสีย

22:8 And it came to pass, that, when Jehu was executing judgment upon the house of Ahab, and found the princes of Judah, and the sons of the brethren of Ahaziah, that ministered to Ahaziah, he slew them.

22:9 และท่านได้ค้นหาอาหัสยาห์ และพวกเขาจับพระองค์ (ด้วยว่าพระองค์ถูกซ่อนตัวอยู่ในสะมาเรีย) และพาพระองค์มาหาเยฮู และเมื่อพวกเขาได้ประหารชีวิตพระองค์เสียแล้ว พวกเขาก็ฝังพระองค์ไว้ “เพราะว่า” พวกเขากล่าวว่า “พระองค์ทรงเป็นโอรสของเยโฮชาฟัท ผู้แสวงหาพระเยโฮวาห์ด้วยสิ้นสุดพระทัยของพระองค์” ดังนั้นราชวงศ์ของอาหัสยาห์จึงไม่มีอำนาจที่รักษาราชอาณาจักรไว้ได้

22:9 And he sought Ahaziah: and they caught him, (for he was hid in Samaria,) and brought him to Jehu: and when they had slain him, they buried him: Because, said they, he is the son of Jehoshaphat, who sought the LORD with all his heart. So the house of Ahaziah had no power to keep still the kingdom.

เชื้อพระวงศ์แห่งยูดาห์ถูกทำลายเสียสิ้นเว้นแต่โยอาช (2 พกษ 11:1-3)
22:10 แต่เมื่ออาธาลิยาห์พระราชมารดาของอาหัสยาห์ทรงเห็นว่าโอรสของพระนางสิ้นพระชนม์แล้ว พระนางก็ลุกขึ้นและทรงทำลายเชื้อพระวงศ์แห่งราชวงศ์แห่งยูดาห์เสียสิ้น

The Royal Seed of Judah Slain, Except Joash (2 Kin. 11:1-3)
22:10 But when Athaliah the mother of Ahaziah saw that her son was dead, she arose and destroyed all the seed royal of the house of Judah.

22:11 แต่เยโฮชาเบอาท ธิดาของกษัตริย์ ได้นำโยอาชโอรสของอาหัสยาห์ และลอบลักเธอไปจากท่ามกลางบรรดาโอรสของกษัตริย์ผู้ที่ถูกประหารชีวิต และเก็บเธอและพี่เลี้ยงของเธอไว้ในห้องบรรทม ดังนั้นเยโฮชาเบอาท ธิดาของกษัตริย์เยโฮรัม ภรรยาของเยโฮยาดาผู้เป็นปุโรหิต (เพราะว่าพระนางเป็นพระน้องนางของอาหัสยาห์) จึงซ่อนเธอเสียจากอาธาลิยาห์ เพื่อมิให้พระนางประหารชีวิตเธอได้

22:11 But Jehoshabeath, the daughter of the king, took Joash the son of Ahaziah, and stole him from among the king's sons that were slain, and put him and his nurse in a bedchamber. So Jehoshabeath, the daughter of king Jehoram, the wife of Jehoiada the priest, (for she was the sister of Ahaziah,) hid him from Athaliah, so that she slew him not.

22:12 และเธอได้อยู่กับพวกเขาซ่อนอยู่ในพระนิเวศน์ของพระเจ้าหกปี และอาธาลิยาห์ได้ครอบครองเหนือแผ่นดิน

22:12 And he was with them hid in the house of God six years: and Athaliah reigned over the land.


2 พงศาวดาร 23 / 2 Chronicles 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาชเป็นกษัตริย์เหนือยูดาห์ (2 พกษ 11:4-12)
23:1 และในปีที่เจ็ด เยโฮยาดาทรงทำให้ตนเองเข้มแข็ง และให้พวกนายร้อย คือ อาซาริยาห์บุตรชายของเยโรฮัม และอิชมาเอลบุตรชายของเยโฮฮานัน และอาซาริยาห์บุตรชายของโอเบด และมาอาเสอาห์บุตรชายของอาดายาห์ และเอลีชาฟัทบุตรชายของศิครี กระทำพันธสัญญากับท่าน

Joash Becomes King over Judah (2 Kin. 11:4-12)
23:1 And in the seventh year Jehoiada strengthened himself, and took the captains of hundreds, Azariah the son of Jeroham, and Ishmael the son of Jehohanan, and Azariah the son of Obed, and Maaseiah the son of Adaiah, and Elishaphat the son of Zichri, into covenant with him.

23:2 และพวกเขาเที่ยวไปทั่วยูดาห์ และรวบรวมคนเลวีมาจากทุกนครแห่งยูดาห์ และหัวหน้าของบรรพบุรุษแห่งอิสราเอล และพวกเขามายังกรุงเยรูซาเล็ม

23:2 And they went about in Judah, and gathered the Levites out of all the cities of Judah, and the chief of the fathers of Israel, and they came to Jerusalem.

23:3 และชุมนุมชนทั้งสิ้นก็ทำพันธสัญญากับกษัตริย์ในพระนิเวศน์ของพระเจ้า และท่านกล่าวแก่พวกเขาว่า “ดูเถิด โอรสของกษัตริย์จะครอบครอง ตามที่พระเยโฮวาห์ได้ตรัสไว้เกี่ยวกับบรรดาโอรสของดาวิด

23:3 And all the congregation made a covenant with the king in the house of God. And he said unto them, Behold, the king's son shall reign, as the LORD hath said of the sons of David.

23:4 นี่เป็นสิ่งที่พวกท่านจงกระทำ คือหนึ่งในสามของพวกท่าน ผู้เข้าเวรวันสะบาโต ซึ่งเป็นของพวกปุโรหิตและของคนเลวี ต้องให้เป็นพวกคนเฝ้าประตู

23:4 This is the thing that ye shall do; A third part of you entering on the sabbath, of the priests and of the Levites, shall be porters of the doors;

23:5 และอีกหนึ่งในสามต้องประจำอยู่ที่พระราชวังของกษัตริย์ และอีกหนึ่งในสามประจำอยู่ที่ประตูเชิงราก และประชากรทั้งสิ้นต้องอยู่ในลานทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์

23:5 And a third part shall be at the king's house; and a third part at the gate of the foundation: and all the people shall be in the courts of the house of the LORD.

23:6 แต่อย่าให้สักคนหนึ่งเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ ยกเว้นพวกปุโรหิตและคนทั้งหลายที่ปรนนิบัติอยู่ของคนเลวี พวกเขาจงเข้าไป เพราะพวกเขาบริสุทธิ์ แต่ประชากรทั้งสิ้นจงเฝ้าพระเยโฮวาห์

23:6 But let none come into the house of the LORD, save the priests, and they that minister of the Levites; they shall go in, for they are holy: but all the people shall keep the watch of the LORD.

23:7 และคนเลวีต้องล้อมกษัตริย์ไว้รอบ ทุกคนพร้อมกับอาวุธทั้งหลายของตนในมือของตน และผู้ใดก็ตามที่เข้ามาในพระนิเวศน์ ผู้นั้นจะต้องถูกประหารชีวิต แต่พวกท่านจงอยู่กับกษัตริย์เมื่อพระองค์เสด็จเข้ามา และเมื่อพระองค์เสด็จออกไป”

23:7 And the Levites shall compass the king round about, every man with his weapons in his hand; and whosoever else cometh into the house, he shall be put to death: but be ye with the king when he cometh in, and when he goeth out.

23:8 ดังนั้นคนเลวีและคนยูดาห์ทั้งสิ้นก็กระทำตามที่เยโฮยาดาผู้เป็นปุโรหิตสั่งทุกประการ และได้นำคนของตนทุกคนที่จะเข้าเวรวันสะบาโต พร้อมกับคนเหล่านั้นที่จะออกเวรวันสะบาโตนั้น เพราะเยโฮยาดาผู้เป็นปุโรหิตไม่ได้ปล่อยกองเวรต่าง ๆ

23:8 So the Levites and all Judah did according to all things that Jehoiada the priest had commanded, and took every man his men that were to come in on the sabbath, with them that were to go out on the sabbath: for Jehoiada the priest dismissed not the courses.

23:9 ยิ่งกว่านั้นเยโฮยาดาผู้เป็นปุโรหิตได้มอบให้แก่พวกนายร้อย คือพวกหอก และพวกดั้ง และพวกโล่ที่เป็นของกษัตริย์ดาวิดนั้น ซึ่งอยู่ในพระนิเวศน์ของพระเจ้า

23:9 Moreover Jehoiada the priest delivered to the captains of hundreds spears, and bucklers, and shields, that had been king David's, which were in the house of God.

23:10 และท่านได้ตั้งประชากรทั้งสิ้น ทุกคนถืออาวุธของตนไว้ในมือของตน ตั้งแต่ด้านขวาของพระวิหารไปถึงด้านซ้ายของพระวิหาร ตลอดแนวแท่นบูชาและพระวิหาร ให้ประจำอยู่รอบกษัตริย์

23:10 And he set all the people, every man having his weapon in his hand, from the right side of the temple to the left side of the temple, along by the altar and the temple, by the king round about.

23:11 แล้วพวกเขาได้นำโอรสของกษัตริย์ออกมา และสวมมงกุฎไว้บนท่าน และมอบพระโอวาทให้แก่ท่าน และตั้งท่านไว้เป็นกษัตริย์ และเยโฮยาดากับบุตรชายทั้งหลายของท่านก็เจิมท่าน และกล่าวว่า “ขอพระเจ้าทรงคุ้มครองกษัตริย์เถิด”

23:11 Then they brought out the king's son, and put upon him the crown, and gave him the testimony, and made him king. And Jehoiada and his sons anointed him, and said, God save the king.

การประหารชีวิตของพระนางอาธาลิยาห์ผู้ชั่วร้าย (2 พกษ 11:13-16)
23:12 บัดนี้เมื่ออาธาลิยาห์ทรงสดับเสียงของประชากรวิ่งและสรรเสริญกษัตริย์ พระนางก็เสด็จเข้ามาหาประชากรในพระนิเวศน์ของพระเยโฮวาห์

Wicked Athaliah Put to Death (2 Kin. 11:13-16)
23:12 Now when Athaliah heard the noise of the people running and praising the king, she came to the people into the house of the LORD:

23:13 และพระนางทอดพระเนตร และดูเถิด กษัตริย์ประทับยืนอยู่ที่เสาของพระองค์ตรงที่ทางเข้า และมีบรรดาเจ้านายและแตรทั้งหลายอยู่ข้างกษัตริย์ และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และเป่าด้วยแตรทั้งหลาย พวกนักร้องพร้อมกับเครื่องดนตรีต่าง ๆ ของพวกเขาด้วย และคนเหล่านั้นที่สอนให้ร้องเพลงสรรเสริญ แล้วพระนางอาธาลิยาห์ได้ฉีกฉลองพระองค์ของพระองค์และตรัสว่า “กบฏ กบฏ”

23:13 And she looked, and, behold, the king stood at his pillar at the entering in, and the princes and the trumpets by the king: and all the people of the land rejoiced, and sounded with trumpets, also the singers with instruments of musick, and such as taught to sing praise. Then Athaliah rent her clothes, and said, Treason, Treason.

23:14 แล้วเยโฮยาดาผู้เป็นปุโรหิตได้นำบรรดานายร้อยที่ตั้งไว้ให้อยู่เหนือพลโยธาออกมา และกล่าวแก่พวกเขาว่า “จงคุมพระนางออกมาระหว่างแถวทหาร และผู้ใดก็ตามที่ติดตามพระนางไปก็จงประหารชีวิตของผู้นั้นเสียด้วยดาบ” เพราะปุโรหิตได้กล่าวว่า “อย่าประหารพระนางในพระนิเวศน์ของพระเยโฮวาห์”

23:14 Then Jehoiada the priest brought out the captains of hundreds that were set over the host, and said unto them, Have her forth of the ranges: and whoso followeth her, let him be slain with the sword. For the priest said, Slay her not in the house of the LORD.

23:15 ดังนั้นพวกเขาได้ลงมือจับพระนาง และเมื่อพระนางเสด็จมายังทางเข้าประตูม้า ณ พระราชวังของกษัตริย์ พวกเขาได้ประหารพระนางเสียที่นั่น

23:15 So they laid hands on her; and when she was come to the entering of the horse gate by the king's house, they slew her there.

เยโฮยาดาตั้งโยอาชเป็นกษัตริย์ (2 พกษ 11:17-20)
23:16 และเยโฮยาดาได้กระทำพันธสัญญาระหว่างท่านเอง และระหว่างประชากรทั้งสิ้น และระหว่างกษัตริย์ว่า พวกเขาจะเป็นประชากรของพระเยโฮวาห์

Jehoiada Begins Godly Reign (2 Kin. 11:17-20)
23:16 And Jehoiada made a covenant between him, and between all the people, and between the king, that they should be the LORD'S people.

23:17 แล้วประชากรทั้งสิ้นได้ไปที่นิเวศน์ของพระบาอัล และพังนิเวศน์เสีย และทุบบรรดาแท่นบูชาของพระบาอัลและรูปเคารพทั้งหลายของพระบาอัลให้แตกละเอียดเป็นชิ้น ๆ และประหารชีวิตมัททานผู้เป็นปุโรหิตของพระบาอัลเสียตรงหน้าแท่นบูชาเหล่านั้น

23:17 Then all the people went to the house of Baal, and brake it down, and brake his altars and his images in pieces, and slew Mattan the priest of Baal before the altars.

23:18 เยโฮยาดาได้ตั้งพวกเจ้าหน้าที่ไว้ให้ดูแลพระนิเวศน์ของพระเยโฮวาห์ โดยมือของพวกปุโรหิตซึ่งเป็นคนเลวีด้วย ผู้ที่ดาวิดได้ทรงจัดตั้งให้ดูแลพระนิเวศน์ของพระเยโฮวาห์ เพื่อให้ถวายเครื่องเผาบูชาทั้งหลายของพระเยโฮวาห์ ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของโมเสส ด้วยความเปรมปรีดิ์และด้วยการร้องเพลง ตามพระราชดำรัสสั่งของดาวิด

23:18 Also Jehoiada appointed the offices of the house of the LORD by the hand of the priests the Levites, whom David had distributed in the house of the LORD, to offer the burnt offerings of the LORD, as it is written in the law of Moses, with rejoicing and with singing, as it was ordained by David.

23:19 และท่านได้ตั้งพวกผู้เฝ้าประตูไว้ที่ประตูรั้วทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ เพื่อมิให้ผู้ซึ่งเป็นมลทินในประการหนึ่งประการใดจะเข้าไปได้

23:19 And he set the porters at the gates of the house of the LORD, that none which was unclean in any thing should enter in.

23:20 และท่านได้นำพวกนายร้อย และพวกขุนนาง และพวกเจ้าเมืองของประชากร และประชากรทั้งสิ้นแห่งแผ่นดิน และได้นำกษัตริย์ลงมาจากพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาได้เข้ามาข้างในพระราชวังของกษัตริย์ทางประตูสูง และตั้งกษัตริย์ให้ประทับบนพระที่นั่งของราชอาณาจักร

23:20 And he took the captains of hundreds, and the nobles, and the governors of the people, and all the people of the land, and brought down the king from the house of the LORD: and they came through the high gate into the king's house, and set the king upon the throne of the kingdom.

23:21 และประชากรทั้งสิ้นแห่งแผ่นดินก็ปีติยินดี และนครก็สงบเงียบ หลังจากที่พวกเขาได้ประหารอาธาลิยาห์เสียด้วยดาบแล้ว

23:21 And all the people of the land rejoiced: and the city was quiet, after that they had slain Athaliah with the sword.


2 พงศาวดาร 24 / 2 Chronicles 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยอาช (เยโฮอาช) ครอบครองเหนือยูดาห์ (2 พกษ 12:1-3)
24:1 โยอาชมีพระชนมายุเจ็ดพรรษาเมื่อพระองค์ได้เริ่มครอบครอง และพระองค์ทรงครอบครองสี่สิบปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ ศิบียาห์แห่งเมืองเบเออร์เชบา

Joash (Jehoash) Reigns over Judah (2 Kin. 12:1-3)
24:1 Joash was seven years old when he began to reign, and he reigned forty years in Jerusalem. His mother's name also was Zibiah of Beersheba.

24:2 และโยอาชได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตลอดวันทั้งหลายของเยโฮยาดาผู้เป็นปุโรหิต

24:2 And Joash did that which was right in the sight of the LORD all the days of Jehoiada the priest.

24:3 และเยโฮยาดาได้หามเหสีให้พระองค์สององค์ และพระองค์ให้กำเนิดโอรสและธิดาหลายองค์

24:3 And Jehoiada took for him two wives; and he begat sons and daughters.

พวกปุโรหิตที่ไม่มีประสิทธิภาพและไม่เอาใจใส่งานของพระเจ้า (2 พกษ 12:4-8)
24:4 และต่อมาหลังจากเหตุการณ์นี้ โยอาชทรงตั้งพระทัยที่จะซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์

Inefficient, Careless Priests (2 Kin. 12:4-8)
24:4 And it came to pass after this, that Joash was minded to repair the house of the LORD.

24:5 และพระองค์ได้ทรงรวบรวมพวกปุโรหิตและคนเลวี และตรัสกับพวกเขาว่า “จงออกไปตามบรรดานครแห่งยูดาห์ และเก็บเงินจากอิสราเอลทั้งสิ้น เพื่อซ่อมแซมพระนิเวศน์ของพระเจ้าของพวกเจ้าเป็นปี ๆ ไป และพวกเจ้าจงรีบทำการนั้น” แต่คนเลวีไม่เร่งรีบทำการนั้น

24:5 And he gathered together the priests and the Levites, and said to them, Go out unto the cities of Judah, and gather of all Israel money to repair the house of your God from year to year, and see that ye hasten the matter. Howbeit the Levites hastened it not.

24:6 และกษัตริย์ทรงเรียกเยโฮยาดาผู้เป็นหัวหน้า และตรัสกับท่านว่า “ทำไมท่านไม่เรียกร้องให้คนเลวีนำเงินถวายเข้ามาจากยูดาห์และจากกรุงเยรูซาเล็ม ตามคำบัญชาของโมเสสผู้รับใช้ของพระเยโฮวาห์ และจากชุมนุมชนอิสราเอล เพื่อพลับพลาแห่งพระโอวาท”

24:6 And the king called for Jehoiada the chief, and said unto him, Why hast thou not required of the Levites to bring in out of Judah and out of Jerusalem the collection, according to the commandment of Moses the servant of the LORD, and of the congregation of Israel, for the tabernacle of witness?

24:7 เพราะบรรดาโอรสของพระนางอาธาลิยาห์ หญิงชั่วคนนั้น ได้ทำลายพระนิเวศน์ของพระเจ้า และของมอบถวายอันบริสุทธิ์ทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์นั้น พวกเขาได้มอบให้แก่พระบาอัลด้วย

24:7 For the sons of Athaliah, that wicked woman, had broken up the house of God; and also all the dedicated things of the house of the LORD did they bestow upon Baalim.

การซ่อมแซมพระวิหาร (2 พกษ 12:9-16)
24:8 และตามคำบัญชาของกษัตริย์ พวกเขาได้ทำหีบใบหนึ่ง และวางหีบนั้นไว้ข้างนอกประตูแห่งพระนิเวศน์ของพระเยโฮวาห์

Temple Repaired (2 Kin. 12:9-16)
24:8 And at the king's commandment they made a chest, and set it without at the gate of the house of the LORD.

24:9 และพวกเขาได้ประกาศไปทั่วยูดาห์และกรุงเยรูซาเล็ม เพื่อให้นำเงินถวาย ที่โมเสสผู้รับใช้ของพระเจ้าได้กำหนดไว้แก่อิสราเอลในถิ่นทุรกันดาร เข้ามาถวายแด่พระเยโฮวาห์

24:9 And they made a proclamation through Judah and Jerusalem, to bring in to the LORD the collection that Moses the servant of God laid upon Israel in the wilderness.

24:10 และบรรดาเจ้านายและประชากรทั้งสิ้นก็ปีติยินดี และได้นำเงินถวายมา และหย่อนลงในหีบ จนกว่าพวกเขาถวายครบถ้วน

24:10 And all the princes and all the people rejoiced, and brought in, and cast into the chest, until they had made an end.

24:11 บัดนี้ต่อมา เวลาใดที่หีบถูกนำเข้ามายังเจ้าพนักงานของกษัตริย์โดยมือของคนเลวี และเมื่อพวกเขาเห็นว่ามีเงินมาก ราชเลขาของกษัตริย์และเจ้าหน้าที่ของมหาปุโรหิตได้มาและเทหีบออก และรับหีบ และนำหีบกลับไปยังสถานที่เดิมของหีบนั้น พวกเขาทำอย่างนี้วันแล้ววันเล่า และเก็บเงินได้เป็นอันมาก

24:11 Now it came to pass, that at what time the chest was brought unto the king's office by the hand of the Levites, and when they saw that there was much money, the king's scribe and the high priest's officer came and emptied the chest, and took it, and carried it to his place again. Thus they did day by day, and gathered money in abundance.

24:12 และกษัตริย์และเยโฮยาดาได้มอบเงินนั้นแก่บรรดาผู้ดูแลกิจการแห่งพระนิเวศน์ของพระเยโฮวาห์ และจ้างพวกช่างก่อและพวกช่างไม้ให้ซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์ และคนที่เป็นช่างเหล็กและช่างทองเหลืองด้วย เพื่อให้ซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์

24:12 And the king and Jehoiada gave it to such as did the work of the service of the house of the LORD, and hired masons and carpenters to repair the house of the LORD, and also such as wrought iron and brass to mend the house of the LORD.

24:13 ดังนั้นบรรดาคนที่รับจ้างทำงานจึงทำงาน และงานซ่อมแซมก็ดำเนินก้าวหน้าโดยพวกเขา และพวกเขาได้ซ่อมแซมพระนิเวศน์ของพระเจ้าตามขนาดเดิม และเสริมให้พระนิเวศน์นั้นแข็งแรงขึ้น

24:13 So the workmen wrought, and the work was perfected by them, and they set the house of God in his state, and strengthened it.

24:14 และเมื่อพวกเขาได้กระทำงานนั้นเสร็จแล้ว พวกเขาได้นำเงินที่เหลืออยู่มาหน้าพระพักตร์กษัตริย์และเยโฮยาดา ซึ่งได้ใช้เงินนั้นเพื่อทำภาชนะต่าง ๆ สำหรับพระนิเวศน์ของพระเยโฮวาห์ คือภาชนะสำหรับการปรนนิบัติ และสำหรับการถวายเครื่องบูชา และพวกช้อน และพวกภาชนะทองคำและเงิน และพวกเขาถวายบรรดาเครื่องเผาบูชาในพระนิเวศน์ของพระเยโฮวาห์เสมอตลอดชั่วอายุของเยโฮยาดา

24:14 And when they had finished it, they brought the rest of the money before the king and Jehoiada, whereof were made vessels for the house of the LORD, even vessels to minister, and to offer withal, and spoons, and vessels of gold and silver. And they offered burnt offerings in the house of the LORD continually all the days of Jehoiada.

เยโฮยาดาปุโรหิตที่ดีเสียชีวิต
24:15 แต่เยโฮยาดาก็ชราลงและหง่อมมากเมื่อท่านสิ้นชีวิต เมื่อท่านสิ้นชีวิตนั้น ท่านมีอายุหนึ่งร้อยสามสิบปี

Good Priest Jehoiada Dies
24:15 But Jehoiada waxed old, and was full of days when he died; an hundred and thirty years old was he when he died.

24:16 และพวกเขาฝังท่านไว้ในนครของดาวิดท่ามกลางบรรดากษัตริย์ เพราะท่านได้กระทำการดีในอิสราเอล ทั้งต่อพระเจ้าและต่อพระนิเวศน์ของพระองค์

24:16 And they buried him in the city of David among the kings, because he had done good in Israel, both toward God, and toward his house.

24:17 บัดนี้หลังจากการสิ้นชีวิตของเยโฮยาดา บรรดาเจ้านายแห่งยูดาห์ได้มา และถวายบังคมต่อกษัตริย์ แล้วกษัตริย์ทรงตั้งใจฟังพวกเขา

24:17 Now after the death of Jehoiada came the princes of Judah, and made obeisance to the king. Then the king hearkened unto them.

24:18 และพวกเขาได้ทอดทิ้งพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา และปรนนิบัติบรรดาเสารูปเคารพและรูปเคารพทั้งหลาย และพระพิโรธได้ลงมาเหนือยูดาห์และกรุงเยรูซาเล็มเพราะเหตุการละเมิดนี้ของพวกเขา

24:18 And they left the house of the LORD God of their fathers, and served groves and idols: and wrath came upon Judah and Jerusalem for this their trespass.

24:19 แต่พระองค์ยังทรงส่งพวกผู้พยากรณ์มายังพวกเขา เพื่อนำพวกเขาให้กลับมายังพระเยโฮวาห์อีก และคนเหล่านี้เป็นพยานปรักปรำพวกเขา แต่พวกเขาไม่ยอมเงี่ยหูฟัง

24:19 Yet he sent prophets to them, to bring them again unto the LORD; and they testified against them: but they would not give ear.

ประชากรเอาหินขว้างเศคาริยาห์ผู้เป็นปุโรหิตที่ดี
24:20 และพระวิญญาณของพระเจ้าได้สวมทับเศคาริยาห์บุตรชายของเยโฮยาดาผู้เป็นปุโรหิต ผู้ซึ่งยืนอยู่เหนือประชากร และกล่าวแก่พวกเขาว่า “พระเจ้าตรัสดังนี้ว่า ‘ทำไมพวกท่านจึงละเมิดพระบัญญัติทั้งหลายของพระเยโฮวาห์ อันเป็นเหตุให้พวกท่านเจริญขึ้นไม่ได้’ เพราะพวกท่านได้ทอดทิ้งพระเยโฮวาห์ พระองค์จึงทรงทอดทิ้งพวกท่านเสียแล้วด้วย”

Good Priest Zechariah Stoned
24:20 And the Spirit of God came upon Zechariah the son of Jehoiada the priest, which stood above the people, and said unto them, Thus saith God, Why transgress ye the commandments of the LORD, that ye cannot prosper? because ye have forsaken the LORD, he hath also forsaken you.

24:21 และพวกเขาสมคบคิดกันต่อต้านเขา และได้เอาหินหลายก้อนขว้างเขาเสีย ตามพระบัญชาของกษัตริย์ ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์

24:21 And they conspired against him, and stoned him with stones at the commandment of the king in the court of the house of the LORD.

24:22 ดังนั้นกษัตริย์โยอาชจึงไม่ได้ทรงระลึกถึงความกรุณาซึ่งเยโฮยาดาบิดาของเขาได้กระทำแก่พระองค์ แต่ได้ทรงประหารบุตรชายของท่านเสีย และเมื่อเขากำลังจะตาย เขากล่าวว่า “ขอพระเยโฮวาห์ทอดพระเนตรเรื่องนี้และแก้แค้นเรื่องนี้เถิด”

24:22 Thus Joash the king remembered not the kindness which Jehoiada his father had done to him, but slew his son. And when he died, he said, The LORD look upon it, and require it.

24:23 และต่อมาพอปลายปี กองทัพของคนซีเรียได้มาต่อสู้กับพระองค์ และพวกเขามายังยูดาห์และกรุงเยรูซาเล็ม และได้ทำลายบรรดาเจ้านายของประชากรจากท่ามกลางประชากร และส่งของที่ริบได้ทั้งสิ้นที่ได้จากพวกเขาไปยังกษัตริย์แห่งดามัสกัส

24:23 And it came to pass at the end of the year, that the host of Syria came up against him: and they came to Judah and Jerusalem, and destroyed all the princes of the people from among the people, and sent all the spoil of them unto the king of Damascus.

24:24 ด้วยว่ากองทัพของคนซีเรียได้มาแต่น้อยคน และพระเยโฮวาห์ได้ทรงมอบกองทัพใหญ่ไว้ในมือของพวกเขา เพราะคนเหล่านั้นได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน ดังนั้นคนซีเรียจึงทำการพิพากษาลงโทษต่อโยอาช

24:24 For the army of the Syrians came with a small company of men, and the LORD delivered a very great host into their hand, because they had forsaken the LORD God of their fathers. So they executed judgment against Joash.

โยอาชสิ้นพระชนม์ (2 พกษ 12:19-21)
24:25 และเมื่อพวกเขาจากพระองค์ไปแล้ว (เพราะพวกเขาละพระองค์ไว้พร้อมด้วยโรครุนแรงต่าง ๆ) พวกผู้รับใช้ของพระองค์เองก็ร่วมก่อการกบฏต่อพระองค์ เพราะเหตุโลหิตของบุตรชายทั้งหลายของเยโฮยาดาผู้เป็นปุโรหิต และได้ประหารพระองค์เสียบนแท่นบรรทมของพระองค์ และพระองค์ก็สิ้นพระชนม์ และพวกเขาฝังพระองค์ไว้ในนครของดาวิด แต่พวกเขาไม่ได้ฝังพระองค์ไว้ในอุโมงค์ของบรรดากษัตริย์

Death of Joash (2 Kin. 12:19-21)
24:25 And when they were departed from him, (for they left him in great diseases,) his own servants conspired against him for the blood of the sons of Jehoiada the priest, and slew him on his bed, and he died: and they buried him in the city of David, but they buried him not in the sepulchres of the kings.

24:26 และคนเหล่านี้คือผู้ที่ร่วมก่อการกบฏต่อพระองค์คือ ศาบาดบุตรชายของนางชิเมอัทคนอัมโมน และเยโฮซาบาดบุตรชายของนางชิมริทคนโมอับ

24:26 And these are they that conspired against him; Zabad the son of Shimeath an Ammonitess, and Jehozabad the son of Shimrith a Moabitess.

24:27 บัดนี้เกี่ยวกับบรรดาโอรสของพระองค์ และภาระหนักมากมายที่ตกอยู่บนพระองค์ และการซ่อมแซมพระนิเวศน์ของพระเจ้า ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือเรื่องราวของบรรดากษัตริย์ และอามาซิยาห์โอรสของพระองค์ครอบครองแทนพระองค์

24:27 Now concerning his sons, and the greatness of the burdens laid upon him, and the repairing of the house of God, behold, they are written in the story of the book of the kings. And Amaziah his son reigned in his stead.


2 พงศาวดาร 25 / 2 Chronicles 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อามาซิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 14:1-6)
25:1 อามาซิยาห์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ เยโฮอัดดาน ชาวกรุงเยรูซาเล็ม

Amaziah Reigns over Judah (2 Kin. 14:1-6)
25:1 Amaziah was twenty and five years old when he began to reign, and he reigned twenty and nine years in Jerusalem. And his mother's name was Jehoaddan of Jerusalem.

25:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ แต่มิใช่ด้วยพระทัยที่เพียบพร้อม

25:2 And he did that which was right in the sight of the LORD, but not with a perfect heart.

25:3 บัดนี้ต่อมา เมื่อราชอาณาจักรได้รับการสถาปนาไว้ต่อพระองค์แล้ว พระองค์ได้ทรงประหารชีวิตพวกผู้รับใช้ของพระองค์ ผู้ที่ได้ฆ่ากษัตริย์คือพระราชบิดาของพระองค์เสีย

25:3 Now it came to pass, when the kingdom was established to him, that he slew his servants that had killed the king his father.

25:4 แต่พระองค์ไม่ได้ทรงประหารชีวิตลูกหลานของพวกเขา แต่ได้ทรงกระทำตามที่มีบันทึกไว้ในพระราชบัญญัติในหนังสือของโมเสส ที่พระเยโฮวาห์ทรงบัญชา โดยตรัสว่า “บิดาทั้งหลายต้องไม่รับโทษถึงตายเพราะบุตรทั้งหลาย และบุตรทั้งหลายต้องไม่รับโทษถึงตายเพราะบิดาทั้งหลาย แต่ทุกคนต้องรับโทษถึงตายเพราะบาปของคนนั้นเอง”

25:4 But he slew not their children, but did as it is written in the law in the book of Moses, where the LORD commanded, saying, The fathers shall not die for the children, neither shall the children die for the fathers, but every man shall die for his own sin.

ยูดาห์บุกรุกเอโดม
25:5 ยิ่งกว่านั้นอามาซิยาห์ได้รวบรวมคนยูดาห์มาพร้อมกัน และทรงตั้งพวกเขาให้เป็นพวกนายพันและพวกนายร้อย ตามบรรดาครัวเรือนแห่งบรรพบุรุษของพวกเขา ทั่วยูดาห์และเบนยามินทั้งสิ้น และพระองค์ได้ทรงนับคนเหล่านั้นที่มีอายุยี่สิบปีขึ้นไป และพบว่าในพวกเขามีชายที่ถูกเลือกสรรไว้แล้วสามแสนคน ซึ่งสามารถเข้าทำสงคราม ที่สามารถถือหอกและโล่

Invasion against Edom
25:5 Moreover Amaziah gathered Judah together, and made them captains over thousands, and captains over hundreds, according to the houses of their fathers, throughout all Judah and Benjamin: and he numbered them from twenty years old and above, and found them three hundred thousand choice men, able to go forth to war, that could handle spear and shield.

25:6 พระองค์ได้ทรงจ้างชายฉกรรจ์ผู้กล้าหาญจากอิสราเอลหนึ่งแสนคนด้วย เป็นเงินหนึ่งร้อยตะลันต์

25:6 He hired also an hundred thousand mighty men of valour out of Israel for an hundred talents of silver.

25:7 แต่คนของพระเจ้าคนหนึ่งมาเข้าเฝ้าพระองค์ โดยทูลว่า “โอ ข้าแต่กษัตริย์ ขออย่าให้กองทัพของอิสราเอลไปพร้อมกับพระองค์ เพราะพระเยโฮวาห์ไม่ได้ทรงสถิตอยู่กับอิสราเอล คือกับคนเอฟราอิมเหล่านี้ทั้งสิ้น

25:7 But there came a man of God to him, saying, O king, let not the army of Israel go with thee; for the LORD is not with Israel, to wit, with all the children of Ephraim.

25:8 แต่ถ้าพระองค์จะไป ก็จงทำเลย จงเข้มแข็งสำหรับการสู้รบนั้น พระเจ้าจะทรงทำให้พระองค์ล้มลงต่อหน้าศัตรู ด้วยว่าพระเจ้าทรงมีฤทธิ์ที่จะช่วยไว้และที่จะทำลายลงเสียได้”

25:8 But if thou wilt go, do it, be strong for the battle: God shall make thee fall before the enemy: for God hath power to help, and to cast down.

25:9 และอามาซิยาห์ตรัสกับคนของพระเจ้าว่า “แต่พวกเราจะกระทำประการใดเรื่องเงินหนึ่งร้อยตะลันต์ ซึ่งเราได้ให้แก่กองทัพของอิสราเอลไปแล้วนั้น” และคนของพระเจ้าทูลตอบว่า “พระเยโฮวาห์ทรงสามารถที่จะประทานแก่พระองค์ยิ่งกว่านี้อีกมาก”

25:9 And Amaziah said to the man of God, But what shall we do for the hundred talents which I have given to the army of Israel? And the man of God answered, The LORD is able to give thee much more than this.

25:10 แล้วอามาซิยาห์ได้ทรงแยกพวกเขาออก คือกองทัพที่มายังพระองค์จากเอฟราอิมให้กลับไปบ้านอีก ดังนั้นความโกรธของพวกเขาก็พลุ่งขึ้นต่อยูดาห์ยิ่งนัก และพวกเขากลับบ้านไปในความโกรธอย่างรุนแรง

25:10 Then Amaziah separated them, to wit, the army that was come to him out of Ephraim, to go home again: wherefore their anger was greatly kindled against Judah, and they returned home in great anger.

25:11 และอามาซิยาห์ได้ทรงทำให้ตนเองเข้มแข็ง และทรงนำพลของพระองค์ และออกไปยังหุบเขาแห่งเกลือ และโจมตีคนเสอีร์เป็นจำนวนหนึ่งหมื่นคน

25:11 And Amaziah strengthened himself, and led forth his people, and went to the valley of salt, and smote of the children of Seir ten thousand.

25:12 และอีกหนึ่งหมื่นคนที่ยังมีชีวิตอยู่ คนยูดาห์ได้จับและพาพวกเขาไปที่ยอดหิน และทิ้งพวกเขาลงมาจากยอดหินนั้น จนพวกเขาทุกคนตกมาแหลกเป็นชิ้น ๆ

25:12 And other ten thousand left alive did the children of Judah carry away captive, and brought them unto the top of the rock, and cast them down from the top of the rock, that they all were broken in pieces.

25:13 แต่พวกทหารของกองทัพซึ่งอามาซิยาห์ทรงส่งกลับไปนั้น เพื่อไม่ให้พวกเขาไปสู้รบด้วยกันกับพระองค์ ก็เข้าโจมตีนครต่าง ๆ ของยูดาห์ ตั้งแต่สะมาเรียจนถึงเบธโฮโรน และฆ่าชาวเมืองนั้นเสียสามพันคน และริบข้าวของไปเป็นอันมาก

25:13 But the soldiers of the army which Amaziah sent back, that they should not go with him to battle, fell upon the cities of Judah, from Samaria even unto Bethhoron, and smote three thousand of them, and took much spoil.

25:14 บัดนี้ต่อมา หลังจากอามาซิยาห์เสด็จกลับจากการฆ่าฟันคนเอโดมแล้ว พระองค์ได้ทรงนำบรรดาพระของคนเสอีร์มา และตั้งพระเหล่านั้นเป็นพระของพระองค์ และพระองค์ทรงกราบลงต่อหน้าพระเหล่านั้น และทรงเผาเครื่องหอมถวายพระเหล่านั้น

25:14 Now it came to pass, after that Amaziah was come from the slaughter of the Edomites, that he brought the gods of the children of Seir, and set them up to be his gods, and bowed down himself before them, and burned incense unto them.

25:15 ดังนั้นความกริ้วของพระเยโฮวาห์จึงพลุ่งขึ้นต่ออามาซิยาห์ และพระองค์ได้ทรงส่งผู้พยากรณ์คนหนึ่งไปหาพระองค์ ซึ่งทูลพระองค์ว่า “ทำไมเจ้าจึงแสวงหาบรรดาพระของชนชาติหนึ่ง ซึ่งไม่สามารถช่วยชนชาติของตนเองให้พ้นจากมือของเจ้าได้”

25:15 Wherefore the anger of the LORD was kindled against Amaziah, and he sent unto him a prophet, which said unto him, Why hast thou sought after the gods of the people, which could not deliver their own people out of thine hand?

25:16 และต่อมา ขณะที่เขากำลังพูดกับพระองค์อยู่ กษัตริย์ตรัสกับเขาว่า “เจ้าถูกตั้งให้เป็นที่ปรึกษาของกษัตริย์หรือ หยุดเถิด ทำไมเจ้าจะต้องตายเสียเล่า” แล้วผู้พยากรณ์นั้นจึงหยุด และทูลว่า “ข้าพระองค์ทราบว่าพระเจ้าได้ทรงตั้งพระทัยที่จะทำลายพระองค์เสีย เพราะพระองค์ได้ทรงกระทำสิ่งนี้ และไม่ได้ทรงตั้งใจฟังคำปรึกษาของข้าพระองค์”

25:16 And it came to pass, as he talked with him, that the king said unto him, Art thou made of the king's counsel? forbear; why shouldest thou be smitten? Then the prophet forbare, and said, I know that God hath determined to destroy thee, because thou hast done this, and hast not hearkened unto my counsel.

สงครามระหว่างยูดาห์กับอิสราเอล (2 พกษ 14:8-14)
25:17 แล้วอามาซิยาห์กษัตริย์แห่งยูดาห์ได้ทรงรับคำปรึกษา และได้ทรงไปยังโยอาช โอรสของเยโฮอาหาส โอรสของเยฮู กษัตริย์แห่งอิสราเอล โดยทูลว่า “มาเถิด ให้เราทั้งสองมาเผชิญหน้ากัน”

Judah and Israel at War (2 Kin. 14:8-14)
25:17 Then Amaziah king of Judah took advice, and sent to Joash, the son of Jehoahaz, the son of Jehu, king of Israel, saying, Come, let us see one another in the face.

25:18 และโยอาชกษัตริย์แห่งอิสราเอลทรงส่งไปยังอามาซิยาห์กษัตริย์แห่งยูดาห์ โดยตรัสว่า “ต้นผักหนามที่อยู่ในเลบานอนได้ส่งไปยังต้นสนซีดาร์ที่อยู่ในเลบานอน โดยกล่าวว่า ‘จงยกบุตรสาวของเจ้าให้เป็นภรรยาบุตรชายของเรา’ และสัตว์ป่าทุ่งตัวหนึ่งที่อยู่ในเลบานอนได้ผ่านมา และย่ำต้นผักหนามนั้นลงเสีย

25:18 And Joash king of Israel sent to Amaziah king of Judah, saying, The thistle that was in Lebanon sent to the cedar that was in Lebanon, saying, Give thy daughter to my son to wife: and there passed by a wild beast that was in Lebanon, and trode down the thistle.

25:19 ท่านว่า ‘ดูเถิด ท่านได้โจมตีคนเอโดม’ และใจของท่านก็ทำให้ท่านผยองขึ้นเพื่อจะโอ้อวด บัดนี้จงอาศัยอยู่ที่บ้านเถิด ทำไมท่านควรเข้าไปแส่เรื่องที่จะทำให้ท่านเจ็บตัว เพื่อท่านจะล้มลง คือตัวท่านและยูดาห์พร้อมกับท่านเล่า”

25:19 Thou sayest, Lo, thou hast smitten the Edomites; and thine heart lifteth thee up to boast: abide now at home; why shouldest thou meddle to thine hurt, that thou shouldest fall, even thou, and Judah with thee?

25:20 แต่อามาซิยาห์ไม่ทรงยอมฟัง เพราะเรื่องนี้มาจากพระเจ้า เพื่อพระองค์จะได้ทรงมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา เพราะพวกเขาได้แสวงหาบรรดาพระแห่งเอโดม

25:20 But Amaziah would not hear; for it came of God, that he might deliver them into the hand of their enemies, because they sought after the gods of Edom.

25:21 ดังนั้นโยอาชกษัตริย์แห่งอิสราเอลได้ยกขึ้นไป และพระองค์ทั้งสองทรงเผชิญหน้ากัน ทั้งพระองค์กับอามาซิยาห์กษัตริย์แห่งยูดาห์ ที่เบธเชเมช ซึ่งเป็นของยูดาห์

25:21 So Joash the king of Israel went up; and they saw one another in the face, both he and Amaziah king of Judah, at Bethshemesh, which belongeth to Judah.

25:22 และยูดาห์ก็พ่ายแพ้ต่อหน้าอิสราเอล และพวกเขาหนีไปยังเต็นท์ของตนทุกคน

25:22 And Judah was put to the worse before Israel, and they fled every man to his tent.

25:23 และโยอาชกษัตริย์แห่งอิสราเอลได้ทรงจับอามาซิยาห์กษัตริย์แห่งยูดาห์โอรสของโยอาช โอรสของเยโฮอาหาส ที่เมืองเบธเชเมช และนำพระองค์มายังกรุงเยรูซาเล็ม และทลายกำแพงแห่งกรุงเยรูซาเล็มลงเสีย ตั้งแต่ประตูเอฟราอิมจนถึงประตูมุม ระยะสี่ร้อยศอก

25:23 And Joash the king of Israel took Amaziah king of Judah, the son of Joash, the son of Jehoahaz, at Bethshemesh, and brought him to Jerusalem, and brake down the wall of Jerusalem from the gate of Ephraim to the corner gate, four hundred cubits.

25:24 และพระองค์ได้ทรงริบทองคำและเงินทั้งหมด และภาชนะทั้งหมดที่ถูกพบในพระนิเวศน์ของพระเจ้า ซึ่งอยู่ในความอารักขาของโอเบดเอโดม และคลังแห่งพระราชวังของกษัตริย์ เหล่าตัวประกันด้วย และเสด็จกลับไปยังกรุงสะมาเรีย

25:24 And he took all the gold and the silver, and all the vessels that were found in the house of God with Obededom, and the treasures of the king's house, the hostages also, and returned to Samaria.

25:25 และอามาซิยาห์ โอรสของโยอาช กษัตริย์แห่งยูดาห์ ทรงพระชนม์อยู่หลังจากการสิ้นพระชนม์ของโยอาช โอรสของเยโฮอาหาส กษัตริย์แห่งอิสราเอล อีกสิบห้าปี

25:25 And Amaziah the son of Joash king of Judah lived after the death of Joash son of Jehoahaz king of Israel fifteen years.

การสิ้นพระชนม์ของอามาซิยาห์ (2 พกษ 14:17-20)
25:26 บัดนี้พระราชกิจนอกนั้นของอามาซิยาห์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอลมิใช่หรือ

Death of Amaziah (2 Kin. 14:7-20)
25:26 Now the rest of the acts of Amaziah, first and last, behold, are they not written in the book of the kings of Judah and Israel?

25:27 บัดนี้หลังจากเวลานั้นที่อามาซิยาห์ได้ทรงหันไปเสียจากการติดตามพระเยโฮวาห์ พวกเขาได้ร่วมกันคิดกบฏต่อพระองค์ในกรุงเยรูซาเล็ม และพระองค์ได้ทรงหนีไปยังลาคีช แต่พวกเขาส่งตามพระองค์ไปที่ลาคีช และฆ่าพระองค์เสียที่นั่น

25:27 Now after the time that Amaziah did turn away from following the LORD they made a conspiracy against him in Jerusalem; and he fled to Lachish: but they sent to Lachish after him, and slew him there.

25:28 และพวกเขาได้บรรทุกพระองค์ขึ้นบนพวกม้า และฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนครแห่งยูดาห์

25:28 And they brought him upon horses, and buried him with his fathers in the city of Judah.


2 พงศาวดาร 26 / 2 Chronicles 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อุสซียาห์เป็นกษัตริย์แทนอามาซิยาห์ (2 พกษ 14:21-22)
26:1 แล้วประชากรทั้งสิ้นแห่งยูดาห์ก็เอาอุสซียาห์ ผู้ที่มีพระชนมายุสิบหกพรรษา และตั้งท่านให้เป็นกษัตริย์แทนอามาซิยาห์พระราชบิดาของพระองค์

Uzziah Succeeds Amaziah (2 Kin. 14:21-22)
26:1 Then all the people of Judah took Uzziah, who was sixteen years old, and made him king in the room of his father Amaziah.

26:2 พระองค์ได้ทรงสร้างเมืองเอโลท และคืนเมืองนั้นให้แก่ยูดาห์ หลังจากที่กษัตริย์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์

26:2 He built Eloth, and restored it to Judah, after that the king slept with his fathers.

26:3 อุสซียาห์ทรงมีพระชนมายุสิบหกพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบสองปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ เยโคลียาห์ ชาวกรุงเยรูซาเล็ม

26:3 Sixteen years old was Uzziah when he began to reign, and he reigned fifty and two years in Jerusalem. His mother's name also was Jecoliah of Jerusalem.

26:4 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อามาซิยาห์ราชบิดาของพระองค์ได้ทรงกระทำ

26:4 And he did that which was right in the sight of the LORD, according to all that his father Amaziah did.

26:5 และพระองค์ได้ทรงแสวงหาพระเจ้าในสมัยของเศคาริยาห์ ผู้มีความเข้าใจในนิมิตต่าง ๆ จากพระเจ้า และตราบใดที่พระองค์ทรงแสวงหาพระเยโฮวาห์ พระเจ้าได้ทรงกระทำให้พระองค์เจริญ

26:5 And he sought God in the days of Zechariah, who had understanding in the visions of God: and as long as he sought the LORD, God made him to prosper.

อุสซียาห์รับพระพรทั้งด้านสงครามและพระราชกิจ
26:6 และพระองค์ได้เสด็จออกไปและทำสงครามต่อสู้กับคนฟีลิสเตีย และทลายกำแพงแห่งเมืองกัทลง และกำแพงแห่งเมืองยับเนห์ และกำแพงแห่งเมืองอัชโดด และได้ทรงสร้างนครต่าง ๆ ทั่วเขตแดนอัชโดด และท่ามกลางคนฟีลิสเตีย

Uzziah Greatly Blessed in War and Works
26:6 And he went forth and warred against the Philistines, and brake down the wall of Gath, and the wall of Jabneh, and the wall of Ashdod, and built cities about Ashdod, and among the Philistines.

26:7 และพระเจ้าได้ทรงช่วยพระองค์ต่อสู้กับคนฟีลิสเตีย และต่อสู้กับคนอาระเบียที่อาศัยอยู่ในกูร์บาอัล และกับคนเมอูนิม

26:7 And God helped him against the Philistines, and against the Arabians that dwelt in Gurbaal, and the Mehunims.

26:8 และคนอัมโมนได้ถวายบรรดาเครื่องบรรณาการแก่อุสซียาห์ และพระนามของพระองค์ก็แผ่แพร่ออกไปจนถึงทางเข้าประเทศอียิปต์ เพราะพระองค์ได้ทรงทำให้ตัวเองเข้มแข็งยิ่งนัก

26:8 And the Ammonites gave gifts to Uzziah: and his name spread abroad even to the entering in of Egypt; for he strengthened himself exceedingly.

26:9 ยิ่งกว่านั้นอุสซียาห์ได้ทรงสร้างบรรดาป้อมในกรุงเยรูซาเล็มที่ประตูมุม และที่ประตูหุบเขา และที่หัวเลี้ยวของกำแพง และเสริมป้อมเหล่านั้นให้แข็งแกร่ง

26:9 Moreover Uzziah built towers in Jerusalem at the corner gate, and at the valley gate, and at the turning of the wall, and fortified them.

26:10 และพระองค์ได้ทรงสร้างบรรดาป้อมในถิ่นทุรกันดารด้วย และได้ทรงขุดบ่อน้ำหลายแห่ง เพราะพระองค์ทรงมีฝูงสัตว์จำนวนมาก ทั้งในหุบเขาและในที่ราบทั้งหลาย ทรงมีชาวนาทั้งปวงด้วย และพวกคนแต่งต้นองุ่นในภูเขาทั้งหลาย และในคารเมล เพราะพระองค์ทรงรักเกษตรกรรม

26:10 Also he built towers in the desert, and digged many wells: for he had much cattle, both in the low country, and in the plains: husbandmen also, and vine dressers in the mountains, and in Carmel: for he loved husbandry.

26:11 ยิ่งกว่านั้นอุสซียาห์ทรงมีกองทหาร ที่ออกไปทำสงครามเป็นกอง ๆ ตามจำนวนที่ได้รวบรวมไว้ด้วยกันโดยมือของเยอีเอลราชเลขากับมาอาเสอาห์เจ้าหน้าที่ ภายใต้การควบคุมของฮานันยาห์ ผู้บังคับกองพลคนหนึ่งของกษัตริย์

26:11 Moreover Uzziah had an host of fighting men, that went out to war by bands, according to the number of their account by the hand of Jeiel the scribe and Maaseiah the ruler, under the hand of Hananiah, one of the king's captains.

26:12 จำนวนหัวหน้าของบรรพบุรุษทั้งหมดแห่งบรรดาชายฉกรรจ์ผู้กล้าหาญคือ สองพันหกร้อยคน

26:12 The whole number of the chief of the fathers of the mighty men of valour were two thousand and six hundred.

26:13 และใต้บังคับบัญชาของคนเหล่านี้ มีกองทัพพลจำนวนสามแสนเจ็ดพันห้าร้อยคน ผู้ทำสงครามได้ด้วยกำลังมาก เพื่อช่วยกษัตริย์ต่อสู้กับศัตรู

26:13 And under their hand was an army, three hundred thousand and seven thousand and five hundred, that made war with mighty power, to help the king against the enemy.

26:14 และอุสซียาห์ได้ทรงเตรียมไว้สำหรับพวกเขาทั่วกองทัพทั้งหมด คือพวกโล่ และพวกหอก และพวกหมวกเหล็ก และพวกเสื้อเกราะ และพวกธนู และพวกสลิงเพื่อโยนก้อนหินทั้งหลาย

26:14 And Uzziah prepared for them throughout all the host shields, and spears, and helmets, and habergeons, and bows, and slings to cast stones.

26:15 และในกรุงเยรูซาเล็มพระองค์ได้ทรงทำบรรดาเครื่องกลไก ที่ถูกประดิษฐ์โดยพวกผู้ชำนาญ เพื่อไว้บนบรรดาป้อมและตามมุมทั้งหลาย เพื่อยิงพวกลูกธนูและโยนเหล่าก้อนหินใหญ่ ๆ และพระนามของพระองค์ก็เลื่องลือไปไกล เพราะพระองค์ได้ทรงรับความช่วยเหลืออย่างมหัศจรรย์จนพระองค์เข้มแข็ง

26:15 And he made in Jerusalem engines, invented by cunning men, to be on the towers and upon the bulwarks, to shoot arrows and great stones withal. And his name spread far abroad; for he was marvellously helped, till he was strong.

อุสซียาห์ทรงกระทำหน้าที่ของปุโรหิตแล้วถูกลงโทษ
26:16 แต่เมื่อพระองค์ทรงเข้มแข็งแล้ว พระทัยของพระองค์ก็ผยองขึ้นจนนำไปสู่ความพินาศของพระองค์ เพราะพระองค์ได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของพระองค์ และเข้าไปในพระวิหารของพระเยโฮวาห์เพื่อเผาเครื่องหอมบนแท่นบูชาแห่งเครื่องหอม

Uzziah Does Priest's Work; Is Punished
26:16 But when he was strong, his heart was lifted up to his destruction: for he transgressed against the LORD his God, and went into the temple of the LORD to burn incense upon the altar of incense.

26:17 และอาซาริยาห์ผู้เป็นปุโรหิตตามพระองค์เข้าไป และพร้อมกับตัวท่านมีปุโรหิตของพระเยโฮวาห์แปดสิบคนผู้เป็นชายกล้าหาญ

26:17 And Azariah the priest went in after him, and with him fourscore priests of the LORD, that were valiant men:

26:18 และพวกเขาได้ขัดขวางกษัตริย์อุสซียาห์ และทูลพระองค์ว่า “มิใช่หน้าที่ของพระองค์ ข้าแต่อุสซียาห์ ที่จะเผาเครื่องหอมถวายแด่พระเยโฮวาห์ แต่เป็นหน้าที่ของพวกปุโรหิตลูกหลานของอาโรน ผู้ที่ได้รับการถวายตัวไว้เพื่อเผาเครื่องหอม ขอเชิญเสด็จออกไปจากสถานบริสุทธิ์ เพราะพระองค์ได้ทรงละเมิดแล้ว และสิ่งนี้จะไม่เป็นเพื่อเกียรติยศของพระองค์ จากพระเยโฮวาห์พระเจ้าเลย”

26:18 And they withstood Uzziah the king, and said unto him, It appertaineth not unto thee, Uzziah, to burn incense unto the LORD, but to the priests the sons of Aaron, that are consecrated to burn incense: go out of the sanctuary; for thou hast trespassed; neither shall it be for thine honour from the LORD God.

26:19 แล้วอุสซียาห์ทรงกริ้ว และมีกระถางไฟอยู่ในพระหัตถ์ของพระองค์เพื่อจะทรงเผาเครื่องหอม และขณะที่พระองค์ทรงกริ้วต่อพวกปุโรหิต โรคเรื้อนก็เกิดขึ้นมาที่หน้าผากของพระองค์ต่อหน้าพวกปุโรหิตในพระนิเวศน์ของพระเยโฮวาห์ จากข้างแท่นเผาเครื่องหอม

26:19 Then Uzziah was wroth, and had a censer in his hand to burn incense: and while he was wroth with the priests, the leprosy even rose up in his forehead before the priests in the house of the LORD, from beside the incense altar.

26:20 และอาซาริยาห์ผู้เป็นปุโรหิตใหญ่ และพวกปุโรหิตทั้งสิ้นมองดูพระองค์ และดูเถิด พระองค์ทรงเป็นโรคเรื้อนในหน้าผากของพระองค์ และพวกเขาได้ผลักพระองค์ออกไปจากที่นั่น ใช่แล้ว พระองค์เองได้ทรงรีบเสด็จออกไปด้วย เพราะว่าพระเยโฮวาห์ได้ทรงลงทัณฑ์พระองค์แล้ว

26:20 And Azariah the chief priest, and all the priests, looked upon him, and, behold, he was leprous in his forehead, and they thrust him out from thence; yea, himself hasted also to go out, because the LORD had smitten him.

26:21 และกษัตริย์อุสซียาห์ก็ทรงเป็นคนโรคเรื้อนจนถึงวันแห่งการสิ้นพระชนม์ของพระองค์ และประทับในวังต่างหากเพราะเป็นคนโรคเรื้อน เพราะพระองค์ทรงถูกตัดขาดจากพระนิเวศน์ของพระเยโฮวาห์ และโยธามโอรสของพระองค์ทรงอยู่เหนือพระราชวังของกษัตริย์ ทรงวินิจฉัยประชากรแห่งแผ่นดินนั้น

26:21 And Uzziah the king was a leper unto the day of his death, and dwelt in a several house, being a leper; for he was cut off from the house of the LORD: and Jotham his son was over the king's house, judging the people of the land.

การสิ้นพระชนม์ของอุสซียาห์ โยธามครอบครองแทนพระองค์ (2 พกษ 15:6-7)
26:22 บัดนี้ พระราชกิจนอกนั้นของอุสซียาห์ ตั้งแต่ต้นจนสุดท้าย อิสยาห์ผู้พยากรณ์บุตรชายของอามอสได้บันทึกไว้

Uzziah Dies; Jotham Succeeds Him (2 Kin. 15:6-7)
26:22 Now the rest of the acts of Uzziah, first and last, did Isaiah the prophet, the son of Amoz, write.

26:23 ดังนั้นอุสซียาห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้กับบรรพบุรุษของพระองค์ในนาที่ฝังศพอันเป็นของบรรดากษัตริย์ เพราะพวกเขากล่าวว่า “พระองค์ทรงเป็นคนโรคเรื้อน” และโยธามโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

26:23 So Uzziah slept with his fathers, and they buried him with his fathers in the field of the burial which belonged to the kings; for they said, He is a leper: and Jotham his son reigned in his stead.


2 พงศาวดาร 27 / 2 Chronicles 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยธามทรงครอบครองเหนือยูดาห์ (2 พกษ 15:32-38)
27:1 โยธามมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม พระนามพระราชมารดาของพระองค์ก็คือ เยรูชาห์ บุตรสาวของศาโดก

Jotham Reigns over Judah (2 Kin. 15:32-38)
27:1 Jotham was twenty and five years old when he began to reign, and he reigned sixteen years in Jerusalem. His mother's name also was Jerushah, the daughter of Zadok.

27:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่อุสซียาห์พระราชบิดาของพระองค์ได้ทรงกระทำ แต่พระองค์ไม่ได้เข้าไปในพระวิหารของพระเยโฮวาห์ และประชากรได้กระทำอย่างเลวทราม

27:2 And he did that which was right in the sight of the LORD, according to all that his father Uzziah did: howbeit he entered not into the temple of the LORD. And the people did yet corruptly.

27:3 พระองค์ได้ทรงสร้างประตูสูงแห่งพระนิเวศน์ของพระเยโฮวาห์ และพระองค์ได้ทรงกระทำการก่อสร้างมากบนกำแพงแห่งโอเฟล

27:3 He built the high gate of the house of the LORD, and on the wall of Ophel he built much.

27:4 ยิ่งกว่านั้นพระองค์ได้ทรงสร้างนครต่าง ๆ ในภูเขาทั้งหลายแห่งยูดาห์ และในป่าไม้ทั้งหลายพระองค์ได้ทรงสร้างบรรดาปราสาทและหอคอยทั้งหลาย

27:4 Moreover he built cities in the mountains of Judah, and in the forests he built castles and towers.

27:5 พระองค์ได้ทรงต่อสู้กับกษัตริย์ของคนอัมโมนด้วย และทรงชนะพวกเขา และในปีนั้นคนอัมโมนได้ถวายเงินแด่พระองค์หนึ่งร้อยตะลันต์ และข้าวสาลีหนึ่งหมื่นโคระ และข้าวบาร์เลย์หนึ่งหมื่นโคระ คนอัมโมนได้ถวายเท่ากันแด่พระองค์ทั้งในปีที่สองและในปีที่สาม

27:5 He fought also with the king of the Ammonites, and prevailed against them. And the children of Ammon gave him the same year an hundred talents of silver, and ten thousand measures of wheat, and ten thousand of barley. So much did the children of Ammon pay unto him, both the second year, and the third.

27:6 ดังนั้นโยธามจึงทรงมีกำลังมาก เพราะพระองค์ได้ทรงเตรียมทางทั้งหลายของพระองค์ไว้ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์

27:6 So Jotham became mighty, because he prepared his ways before the LORD his God.

27:7 บัดนี้พระราชกิจนอกนั้นของโยธาม และการสงครามทั้งสิ้นของพระองค์ และบรรดาวิธีการของพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์

27:7 Now the rest of the acts of Jotham, and all his wars, and his ways, lo, they are written in the book of the kings of Israel and Judah.

27:8 พระองค์มีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม

27:8 He was five and twenty years old when he began to reign, and reigned sixteen years in Jerusalem.

27:9 และโยธามทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในนครของดาวิด และอาหัสโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

27:9 And Jotham slept with his fathers, and they buried him in the city of David: and Ahaz his son reigned in his stead.


2 พงศาวดาร 28 / 2 Chronicles 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

อาหัสครอบครองเหนือยูดาห์ (2 พกษ 16:1-4)
28:1 อาหัสมีพระชนมายุยี่สิบพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ได้ทรงครอบครองสิบหกปีในกรุงเยรูซาเล็ม แต่พระองค์ไม่ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างดาวิดบรรพบุรุษของพระองค์

Ahaz Reigns over Judah (2 Kin. 16:1-4)
28:1 Ahaz was twenty years old when he began to reign, and he reigned sixteen years in Jerusalem: but he did not that which was right in the sight of the LORD, like David his father:

28:2 ด้วยว่าพระองค์ได้ดำเนินในทางทั้งหลายของบรรดากษัตริย์แห่งอิสราเอล และได้ทรงสร้างบรรดารูปเคารพหล่อสำหรับพระบาอัลด้วย

28:2 For he walked in the ways of the kings of Israel, and made also molten images for Baalim.

28:3 ยิ่งกว่านั้นพระองค์ได้ทรงเผาเครื่องหอมในหุบเขาแห่งบุตรชายของฮินโนม และได้ทรงเผาโอรสทั้งหลายของพระองค์ในไฟ ตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปเสียต่อหน้าลูกหลานของอิสราเอล

28:3 Moreover he burnt incense in the valley of the son of Hinnom, and burnt his children in the fire, after the abominations of the heathen whom the LORD had cast out before the children of Israel.

28:4 พระองค์ได้ทรงถวายด้วย และเผาเครื่องหอมในสถานบูชาบนที่สูงทั้งหลาย และบนเนินสูงทั้งหลาย และใต้ต้นไม้สีเขียวทุกต้น

28:4 He sacrificed also and burnt incense in the high places, and on the hills, and under every green tree.

อาหัสกับเปคาห์สู้รบกัน (2 พกษ 16:5-6)
28:5 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าของพระองค์ได้ทรงมอบพระองค์ไว้ในพระหัตถ์ของกษัตริย์แห่งซีเรีย และพวกเขาโจมตีพระองค์ และจับประชากรจำนวนมากไปเป็นพวกเชลย และนำพวกเขามายังเมืองดามัสกัส และพระองค์ทรงถูกมอบไว้ในพระหัตถ์ของกษัตริย์แห่งอิสราเอลด้วย ผู้ทรงชนะพระองค์ด้วยการฆ่าฟันอย่างใหญ่หลวง

Ahaz and Pekah at War (2 Kin. 16:5-6)
28:5 Wherefore the LORD his God delivered him into the hand of the king of Syria; and they smote him, and carried away a great multitude of them captives, and brought them to Damascus. And he was also delivered into the hand of the king of Israel, who smote him with a great slaughter.

28:6 เพราะว่าเปคาห์บุตรชายของเรมาลิยาห์ได้ฆ่าเสียหนึ่งแสนสองหมื่นคนในยูดาห์ในวันเดียว ซึ่งเป็นทหารกล้าหาญทั้งสิ้น เพราะพวกเขาได้ทอดทิ้งพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา

28:6 For Pekah the son of Remaliah slew in Judah an hundred and twenty thousand in one day, which were all valiant men; because they had forsaken the LORD God of their fathers.

28:7 และศิครี ชายฉกรรจ์คนหนึ่งของเอฟราอิม ได้สังหารมาอาเสอาห์โอรสของกษัตริย์ และอัสรีคัมอธิบดีกรมพระราชวัง และเอลคานาห์ที่มีตำแหน่งรองกษัตริย์

28:7 And Zichri, a mighty man of Ephraim, slew Maaseiah the king's son, and Azrikam the governor of the house, and Elkanah that was next to the king.

28:8 และลูกหลานของอิสราเอลได้จับญาติพี่น้องของตนเป็นพวกเชลยสองแสนคน มีพวกผู้หญิง บรรดาบุตรชาย และบุตรสาวทั้งหลาย และได้ริบของเป็นอันมากมาจากพวกเขา และได้นำของที่ริบได้นั้นมายังกรุงสะมาเรีย

28:8 And the children of Israel carried away captive of their brethren two hundred thousand, women, sons, and daughters, and took also away much spoil from them, and brought the spoil to Samaria.

28:9 แต่ผู้พยากรณ์คนหนึ่งของพระเยโฮวาห์อยู่ที่นั่น ผู้ซึ่งชื่อว่าโอเดด และท่านได้ออกไปพบกองทัพที่มายังกรุงสะมาเรีย และกล่าวแก่พวกเขาว่า “ดูเถิด เพราะพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านทรงกริ้วต่อยูดาห์ พระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของพวกท่าน และพวกท่านได้สังหารพวกเขาเสียในความเกรี้ยวกราดซึ่งขึ้นไปถึงสวรรค์

28:9 But a prophet of the LORD was there, whose name was Oded: and he went out before the host that came to Samaria, and said unto them, Behold, because the LORD God of your fathers was wroth with Judah, he hath delivered them into your hand, and ye have slain them in a rage that reacheth up unto heaven.

28:10 และบัดนี้พวกท่านตั้งใจจะให้ประชากรแห่งยูดาห์และกรุงเยรูซาเล็มเป็นพวกทาสชายและพวกทาสหญิงของพวกท่าน แต่มีอยู่กับพวกท่าน คือกับพวกท่านเอง บาปทั้งหลายต่อพระเยโฮวาห์พระเจ้าของพวกท่านมิใช่หรือ

28:10 And now ye purpose to keep under the children of Judah and Jerusalem for bondmen and bondwomen unto you: but are there not with you, even with you, sins against the LORD your God?

28:11 เพราะฉะนั้นบัดนี้ ขอฟังข้าพเจ้า และขอปล่อยพวกเชลยซึ่งพวกท่านได้จับมาจากญาติพี่น้องของพวกท่านให้กลับไปอีก เพราะว่าพระพิโรธอันแรงกล้าของพระเยโฮวาห์อยู่เหนือพวกท่าน”

28:11 Now hear me therefore, and deliver the captives again, which ye have taken captive of your brethren: for the fierce wrath of the LORD is upon you.

28:12 แล้วบางคนแห่งพวกหัวหน้าของคนเอฟราอิมคือ อาซาริยาห์บุตรชายของโยฮานัน เบเรคิยาห์บุตรชายของเมซิลเลโมท และเยฮิสคียาห์บุตรชายของชัลลูม และอามาสาบุตรชายของหัดลัย ได้ยืนขึ้นขัดขวางบรรดาผู้ที่กลับมาจากสงคราม

28:12 Then certain of the heads of the children of Ephraim, Azariah the son of Johanan, Berechiah the son of Meshillemoth, and Jehizkiah the son of Shallum, and Amasa the son of Hadlai, stood up against them that came from the war,

28:13 และกล่าวแก่พวกเขาว่า “พวกเจ้าอย่านำพวกเชลยเข้ามาที่นี่ ด้วยว่าขณะที่พวกเราได้ละเมิดต่อพระเยโฮวาห์แล้ว พวกเจ้าก็ตั้งใจจะเพิ่มเข้ากับบรรดาบาปของพวกเราและการละเมิดทั้งหลายของพวกเรา เพราะว่าการละเมิดของพวกเราก็ใหญ่โตอยู่ และมีพระพิโรธอันแรงกล้าต่ออิสราเอลอยู่แล้ว”

28:13 And said unto them, Ye shall not bring in the captives hither: for whereas we have offended against the LORD already, ye intend to add more to our sins and to our trespass: for our trespass is great, and there is fierce wrath against Israel.

28:14 ดังนั้นบรรดาคนที่ถืออาวุธจึงทิ้งพวกเชลยและของที่ริบไว้ต่อหน้าพวกเจ้านายและชุมนุมชนทั้งสิ้น

28:14 So the armed men left the captives and the spoil before the princes and all the congregation.

28:15 และพวกผู้ชายซึ่งถูกระบุชื่อนั้นได้ลุกขึ้น และเอาพวกเชลย และด้วยของที่ริบมานั้นได้เอาเสื้อผ้าให้แก่ทุกคนที่เปลือยกายอยู่ในท่ามกลางพวกเขา และนุ่งห่มพวกเขาไว้ และให้รองเท้าแก่พวกเขา และจัดหาอาหารและเครื่องดื่มให้พวกเขา และชโลมพวกเขา และนำคนในพวกเขาที่อ่อนเปลี้ยขึ้นขี่พวกลา และนำพวกเขามายังเมืองเยรีโค คือนครแห่งต้นอินทผลัม มายังญาติพี่น้องของพวกเขา แล้วพวกเขาก็กลับไปยังกรุงสะมาเรีย

28:15 And the men which were expressed by name rose up, and took the captives, and with the spoil clothed all that were naked among them, and arrayed them, and shod them, and gave them to eat and to drink, and anointed them, and carried all the feeble of them upon asses, and brought them to Jericho, the city of palm trees, to their brethren: then they returned to Samaria.

คนเอโดมกับคนฟีลิสเตียบุกรุกยูดาห์ (2 พกษ 16:7-18)
28:16 ในเวลานั้น กษัตริย์อาหัสได้ทรงส่งไปยังเหล่ากษัตริย์แห่งอัสซีเรียให้มาช่วยเหลือพระองค์

Judah Invaded by Edomites and Philistines (2 Kin. 16:7-18)
28:16 At that time did king Ahaz send unto the kings of Assyria to help him.

28:17 เพราะคนเอโดมได้มาและโจมตียูดาห์อีก และจับไปเป็นพวกเชลยบ้าง

28:17 For again the Edomites had come and smitten Judah, and carried away captives.

28:18 และคนฟีลิสเตียได้มาบุกรุกนครต่าง ๆ แห่งหุบเขาด้วย และที่ภาคใต้ของยูดาห์ และได้ยึดเมืองเบธเชเมช และอัยยาโลน และเกเดโรท และโสโคกับบรรดาหมู่บ้านของเมืองนั้น และทิมนาห์กับบรรดาหมู่บ้านของเมืองนั้น และกิมโซด้วย กับบรรดาหมู่บ้านของเมืองนั้น และพวกเขาได้อาศัยอยู่ที่นั่น

28:18 The Philistines also had invaded the cities of the low country, and of the south of Judah, and had taken Bethshemesh, and Ajalon, and Gederoth, and Shocho with the villages thereof, and Timnah with the villages thereof, Gimzo also and the villages thereof: and they dwelt there.

28:19 เพราะพระเยโฮวาห์ได้ทรงกระทำให้ยูดาห์ต้อยต่ำลงด้วยเหตุอาหัสกษัตริย์แห่งอิสราเอล เพราะพระองค์ได้ทรงทำให้ยูดาห์เปลือยเปล่า และละเมิดต่อพระเยโฮวาห์อย่างร้ายแรง

28:19 For the LORD brought Judah low because of Ahaz king of Israel; for he made Judah naked, and transgressed sore against the LORD.

28:20 และทิกลัทปิเลเสอร์กษัตริย์แห่งอัสซีเรียได้ยกขึ้นมาต่อสู้กับพระองค์ และทำให้พระองค์ทุกข์พระทัย แต่ไม่ได้ทำให้พระองค์เข้มแข็งขึ้น

28:20 And Tilgathpilneser king of Assyria came unto him, and distressed him, but strengthened him not.

28:21 เพราะอาหัสได้ทรงเอาของส่วนหนึ่งออกไปจากพระนิเวศน์ของพระเยโฮวาห์ และจากพระราชวังของกษัตริย์ และจากพวกเจ้านาย และถวายสิ่งนั้นแด่กษัตริย์แห่งอัสซีเรีย แต่ทิกลัทปิเลเสอร์ไม่ได้ช่วยพระองค์

28:21 For Ahaz took away a portion out of the house of the LORD, and out of the house of the king, and of the princes, and gave it unto the king of Assyria: but he helped him not.

28:22 และในคราวทุกข์ยากของพระองค์นั้น พระองค์ยิ่งละเมิดต่อพระเยโฮวาห์ คือกษัตริย์อาหัสองค์เดียวกันนี้แหละ

28:22 And in the time of his distress did he trespass yet more against the LORD: this is that king Ahaz.

28:23 เพราะพระองค์ได้ทรงถวายแก่พระทั้งหลายของเมืองดามัสกัส ซึ่งได้โจมตีพระองค์ และพระองค์ตรัสว่า “เพราะว่าบรรดาพระของกษัตริย์แห่งซีเรียได้ช่วยพวกเขา ฉะนั้นเราจึงจะถวายแก่พระเหล่านั้น เพื่อพระเหล่านั้นจะได้ช่วยเรา” แต่พระเหล่านั้นเป็นเหตุให้พระองค์และอิสราเอลทั้งสิ้นไปสู่ความพินาศ

28:23 For he sacrificed unto the gods of Damascus, which smote him: and he said, Because the gods of the kings of Syria help them, therefore will I sacrifice to them, that they may help me. But they were the ruin of him, and of all Israel.

28:24 และอาหัสได้ทรงรวบรวมภาชนะต่าง ๆ แห่งพระนิเวศน์ของพระเจ้า และตัดบรรดาภาชนะแห่งพระนิเวศน์ของพระเจ้าเป็นชิ้น ๆ และทรงปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และพระองค์ได้ทรงสร้างบรรดาแท่นบูชาสำหรับพระองค์ในทุกมุมของกรุงเยรูซาเล็ม

28:24 And Ahaz gathered together the vessels of the house of God, and cut in pieces the vessels of the house of God, and shut up the doors of the house of the LORD, and he made him altars in every corner of Jerusalem.

28:25 และในนครทั้งสิ้นของยูดาห์ พระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงเพื่อเผาเครื่องหอมถวายพระอื่น และยั่วยุพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพระองค์ให้พระพิโรธ

28:25 And in every several city of Judah he made high places to burn incense unto other gods, and provoked to anger the LORD God of his fathers.

การสิ้นพระชนม์ของอาหัส เฮเซคียาห์ครอบครองแทนพระองค์ (2 พกษ 16:19-20)
28:26 บัดนี้พระราชกิจนอกนั้นของพระองค์ และบรรดาวิธีการของพระองค์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล

Death of Ahaz; Hezekiah Becomes King (2 Kin. 16:19-20)
28:26 Now the rest of his acts and of all his ways, first and last, behold, they are written in the book of the kings of Judah and Israel.

28:27 และอาหัสทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในนคร คือในกรุงเยรูซาเล็ม แต่พวกเขาไม่ได้นำพระองค์ไปไว้ในอุโมงค์ของบรรดากษัตริย์แห่งอิสราเอล และเฮเซคียาห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

28:27 And Ahaz slept with his fathers, and they buried him in the city, even in Jerusalem: but they brought him not into the sepulchres of the kings of Israel: and Hezekiah his son reigned in his stead.


2 พงศาวดาร 29 / 2 Chronicles 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เฮเซคียาห์ทรงครอบครองเหนือยูดาห์ (2 พกษ 18:1-3; อสย 36-39)
29:1 เฮเซคียาห์ทรงเริ่มครอบครองเมื่อพระองค์มีพระชนมายุยี่สิบห้าพรรษา และพระองค์ทรงครอบครองยี่สิบเก้าปีในกรุงเยรูซาเล็ม และพระนามพระราชมารดาของพระองค์คือ อาบียาห์ บุตรสาวของเศคาริยาห์

Hezekiah Reigns over Judah (2 Kin. 18:1-3; Isa. 36-39)
29:1 Hezekiah began to reign when he was five and twenty years old, and he reigned nine and twenty years in Jerusalem. And his mother's name was Abijah, the daughter of Zechariah.

29:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ ตามทุกสิ่งที่ดาวิดบรรพบุรุษของพระองค์ได้ทรงกระทำ

29:2 And he did that which was right in the sight of the LORD, according to all that David his father had done.

29:3 ในปีแรกแห่งรัชกาลของพระองค์ในเดือนแรก พระองค์ได้ทรงเปิดประตูทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และได้ทรงซ่อมแซมประตูเหล่านั้น

29:3 He in the first year of his reign, in the first month, opened the doors of the house of the LORD, and repaired them.

29:4 และพระองค์ได้ทรงนำพวกปุโรหิตและคนเลวีเข้ามา และทรงให้พวกเขาชุมนุมกันที่ถนนด้านทิศตะวันออก

29:4 And he brought in the priests and the Levites, and gathered them together into the east street,

29:5 และตรัสกับพวกเขาว่า “ขอฟังเรา พวกท่าน คนเลวีเอ๋ย บัดนี้จงชำระตัวให้บริสุทธิ์ และชำระพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่านให้บริสุทธิ์ และขนสิ่งสกปรกทั้งหลายออกเสียจากสถานที่บริสุทธิ์

29:5 And said unto them, Hear me, ye Levites, sanctify now yourselves, and sanctify the house of the LORD God of your fathers, and carry forth the filthiness out of the holy place.

29:6 เพราะบรรพบุรุษของพวกเราได้ทำการละเมิด และได้ทำสิ่งซึ่งชั่วร้ายในสายพระเนตรพระเยโฮวาห์พระเจ้าของพวกเรา และได้ทอดทิ้งพระองค์ และหันหน้าของพวกเขาเสียจากที่ประทับของพระเยโฮวาห์ และได้หันหลังของพวกเขาให้

29:6 For our fathers have trespassed, and done that which was evil in the eyes of the LORD our God, and have forsaken him, and have turned away their faces from the habitation of the LORD, and turned their backs.

29:7 พวกเขาปิดบรรดาประตูมุขด้วย และได้ดับประทีปทั้งหลายเสีย และไม่ได้เผาเครื่องหอมหรือถวายบรรดาเครื่องเผาบูชาในสถานที่บริสุทธิ์แด่พระเจ้าแห่งอิสราเอล

29:7 Also they have shut up the doors of the porch, and put out the lamps, and have not burned incense nor offered burnt offerings in the holy place unto the God of Israel.

29:8 ดังนั้นพระพิโรธของพระเยโฮวาห์จึงอยู่เหนือยูดาห์และกรุงเยรูซาเล็ม และพระองค์ได้ทรงมอบพวกเขาไว้แก่ความทุกข์ยาก แก่ความแปลกประหลาด และแก่ความเย้ยหยัน ตามที่พวกท่านเห็นกับตาของพวกท่าน

29:8 Wherefore the wrath of the LORD was upon Judah and Jerusalem, and he hath delivered them to trouble, to astonishment, and to hissing, as ye see with your eyes.

29:9 เพราะดูเถิด บิดาทั้งหลายของพวกเราได้ล้มลงโดยดาบ และบรรดาบุตรชายของพวกเรา และบุตรสาวทั้งหลายของพวกเรา และภรรยาของพวกเราได้เป็นเชลยเพราะเหตุนี้

29:9 For, lo, our fathers have fallen by the sword, and our sons and our daughters and our wives are in captivity for this.

29:10 บัดนี้ได้อยู่ในใจของเราที่จะกระทำพันธสัญญากับพระเยโฮวาห์พระเจ้าแห่งอิสราเอล เพื่อว่าพระพิโรธอันแรงกล้าของพระองค์จะหันไปเสียจากพวกเรา

29:10 Now it is in mine heart to make a covenant with the LORD God of Israel, that his fierce wrath may turn away from us.

29:11 บุตรชายทั้งหลายของเราเอ๋ย บัดนี้อย่าเพิกเฉย เพราะพระเยโฮวาห์ได้ทรงเลือกพวกท่านให้ยืนอยู่ต่อพระพักตร์พระองค์ เพื่อรับใช้พระองค์ และเพื่อพวกท่านจะปรนนิบัติพระองค์ และเผาเครื่องหอม”

29:11 My sons, be not now negligent: for the LORD hath chosen you to stand before him, to serve him, and that ye should minister unto him, and burn incense.

29:12 แล้วคนเลวีก็ลุกขึ้น คือมาฮาทบุตรชายของอามาสัย และโยเอลบุตรชายของอาซาริยาห์ จากลูกหลานของโคฮาท และจากลูกหลานของเมรารีคือ คีชบุตรชายของอับดี และอาซาริยาห์บุตรชายของเยฮาลเลเลล และจากคนเกอร์โชนคือ โยอาห์บุตรชายของศิมมาห์ และเอเดนบุตรชายของโยอาห์

29:12 Then the Levites arose, Mahath the son of Amasai, and Joel the son of Azariah, of the sons of the Kohathites: and of the sons of Merari, Kish the son of Abdi, and Azariah the son of Jehalelel: and of the Gershonites; Joah the son of Zimmah, and Eden the son of Joah:

29:13 และจากลูกหลานของเอลีซาฟานคือ ชิมรีและเยอีเอล และจากลูกหลานของอาสาฟคือ เศคาริยาห์และมัทธานิยาห์

29:13 And of the sons of Elizaphan; Shimri, and Jeiel: and of the sons of Asaph; Zechariah, and Mattaniah:

29:14 และจากลูกหลานของเฮมานคือ เยฮีเอลและชิเมอี และจากลูกหลานของเยดูธูนคือ เชไมอาห์และอุสซีเอล

29:14 And of the sons of Heman; Jehiel, and Shimei: and of the sons of Jeduthun; Shemaiah, and Uzziel.

29:15 และพวกเขาได้รวบรวมพี่น้องของตน และชำระตนให้บริสุทธิ์ และมาตามพระบัญชาของกษัตริย์ โดยบรรดาพระวจนะของพระเยโฮวาห์ เพื่อชำระพระนิเวศน์ของพระเยโฮวาห์ให้บริสุทธิ์

29:15 And they gathered their brethren, and sanctified themselves, and came, according to the commandment of the king, by the words of the LORD, to cleanse the house of the LORD.

29:16 และพวกปุโรหิตได้เข้ามาในส่วนข้างในแห่งพระนิเวศน์ของพระเยโฮวาห์ เพื่อชำระพระนิเวศน์ให้บริสุทธิ์ และได้นำสิ่งสกปรกทั้งหลายที่พวกเขาพบในพระวิหารของพระเยโฮวาห์ออกมาที่ลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และคนเลวีได้รับของนั้น เพื่อขนของนั้นออกไปข้างนอกมายังลำธารขิดโรน

29:16 And the priests went into the inner part of the house of the LORD, to cleanse it, and brought out all the uncleanness that they found in the temple of the LORD into the court of the house of the LORD. And the Levites took it, to carry it out abroad into the brook Kidron.

29:17 บัดนี้พวกเขาได้เริ่มชำระในวันแรกของเดือนแรก และในวันที่แปดของเดือนนั้นพวกเขามายังมุขของพระเยโฮวาห์ ดังนั้นพวกเขาจึงชำระพระนิเวศน์ของพระเยโฮวาห์ในเวลาแปดวัน และในวันที่สิบหกของเดือนแรกพวกเขาก็ทำเสร็จ

29:17 Now they began on the first day of the first month to sanctify, and on the eighth day of the month came they to the porch of the LORD: so they sanctified the house of the LORD in eight days; and in the sixteenth day of the first month they made an end.

29:18 แล้วพวกเขาเข้าไปเฝ้ากษัตริย์เฮเซคียาห์และทูลว่า “พวกข้าพระองค์ได้ชำระพระนิเวศน์ของพระเยโฮวาห์ทั้งสิ้นแล้ว และแท่นบูชาแห่งเครื่องเผาบูชา พร้อมกับภาชนะทั้งสิ้นของแท่นบูชานั้น และโต๊ะขนมปังหน้าพระพักตร์ พร้อมกับภาชนะทั้งสิ้นของโต๊ะนั้น

29:18 Then they went in to Hezekiah the king, and said, We have cleansed all the house of the LORD, and the altar of burnt offering, with all the vessels thereof, and the shewbread table, with all the vessels thereof.

29:19 ยิ่งกว่านั้นภาชนะทั้งสิ้นซึ่งกษัตริย์อาหัสในรัชสมัยของพระองค์ ได้ทิ้งเสียในการละเมิดของพระองค์ พวกข้าพระองค์ได้เตรียมพร้อมและได้ชำระแล้ว และดูเถิด ของเหล่านั้นก็อยู่หน้าแท่นบูชาของพระเยโฮวาห์”

29:19 Moreover all the vessels, which king Ahaz in his reign did cast away in his transgression, have we prepared and sanctified, and, behold, they are before the altar of the LORD.

เฮเซคียาห์ให้ประชากรนมัสการพระเจ้าในพระวิหารอีก
29:20 แล้วกษัตริย์เฮเซคียาห์ได้ทรงลุกขึ้นแต่เช้า และรวบรวมบรรดาเจ้านายของนคร และเสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์

Hezekiah Restores Temple Worship
29:20 Then Hezekiah the king rose early, and gathered the rulers of the city, and went up to the house of the LORD.

29:21 และพวกเขาได้นำวัวหนุ่มเจ็ดตัว และแกะตัวผู้เจ็ดตัว และลูกแกะเจ็ดตัว และแพะตัวผู้เจ็ดตัว เพื่อเป็นเครื่องบูชาไถ่บาปสำหรับราชอาณาจักร และสำหรับสถานบริสุทธิ์ และสำหรับยูดาห์ และพระองค์ได้ทรงบัญชาพวกปุโรหิต ลูกหลานของอาโรน ให้ถวายของเหล่านั้นบนแท่นบูชาของพระเยโฮวาห์

29:21 And they brought seven bullocks, and seven rams, and seven lambs, and seven he goats, for a sin offering for the kingdom, and for the sanctuary, and for Judah. And he commanded the priests the sons of Aaron to offer them on the altar of the LORD.

29:22 ดังนั้นพวกเขาได้ฆ่าวัวหนุ่มเหล่านั้น และพวกปุโรหิตก็รับเลือด และพรมเลือดนั้นบนแท่นบูชา เช่นเดียวกันเมื่อพวกเขาได้ฆ่าแกะตัวผู้เหล่านั้นแล้ว พวกเขาก็พรมเลือดบนแท่นบูชา พวกเขาได้ฆ่าพวกลูกแกะด้วย และพวกเขาก็พรมเลือดบนแท่นบูชา

29:22 So they killed the bullocks, and the priests received the blood, and sprinkled it on the altar: likewise, when they had killed the rams, they sprinkled the blood upon the altar: they killed also the lambs, and they sprinkled the blood upon the altar.

29:23 และพวกเขาได้นำพวกแพะตัวผู้สำหรับเป็นเครื่องบูชาไถ่บาปนั้นออกมาอยู่ต่อพระพักตร์กษัตริย์และต่อหน้าชุมนุมชน และพวกเขาได้วางมือของตนบนแพะเหล่านั้น

29:23 And they brought forth the he goats for the sin offering before the king and the congregation; and they laid their hands upon them:

29:24 และพวกปุโรหิตได้ฆ่าแพะเหล่านั้นเสีย และพวกเขาทำการคืนดีกันด้วยเลือดของพวกมันบนแท่นบูชา เพื่อทำการลบมลทินบาปให้อิสราเอลทั้งสิ้น เพราะกษัตริย์ได้ทรงบัญชาว่า ให้ทำเครื่องเผาบูชาและเครื่องบูชาไถ่บาปสำหรับอิสราเอลทั้งสิ้น

29:24 And the priests killed them, and they made reconciliation with their blood upon the altar, to make an atonement for all Israel: for the king commanded that the burnt offering and the sin offering should be made for all Israel.

29:25 และพระองค์ได้ทรงแต่งตั้งคนเลวีให้ประจำอยู่ในพระนิเวศน์ของพระเยโฮวาห์ กับพวกฉาบ กับพวกพิณใหญ่ และกับพวกพิณเขาคู่ ตามบัญญัติของดาวิด และของกาดผู้ทำนายของกษัตริย์และนาธันผู้พยากรณ์ เพราะว่าพระบัญญัตินั้นมาจากพระเยโฮวาห์โดยทางพวกผู้พยากรณ์ของพระองค์

29:25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

29:26 และคนเลวีก็ยืนอยู่พร้อมกับบรรดาเครื่องดนตรีของดาวิด และพวกปุโรหิตพร้อมกับแตรทั้งหลาย

29:26 And the Levites stood with the instruments of David, and the priests with the trumpets.

29:27 และเฮเซคียาห์ได้ทรงบัญชาให้ถวายเครื่องเผาบูชานั้นบนแท่นบูชา และเมื่อเริ่มถวายเครื่องเผาบูชา ก็เริ่มถวายเพลงแด่พระเยโฮวาห์ด้วยแตรทั้งหลาย และด้วยบรรดาเครื่องดนตรีตามพระบัญชาของดาวิดกษัตริย์แห่งอิสราเอล

29:27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

29:28 และชุมนุมชนทั้งสิ้นได้นมัสการ และพวกนักร้องก็ร้องเพลง และพวกคนเป่าแตรก็ส่งเสียง และสารพัดเหล่านี้ทำอยู่จนการถวายเครื่องเผาบูชาเสร็จสิ้น

29:28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

29:29 และเมื่อพวกเขาได้ถวายเครื่องบูชาเสร็จแล้ว กษัตริย์และคนทั้งสิ้นที่อยู่พร้อมกับพระองค์ก็ก้มตัวลงและนมัสการ

29:29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

29:30 ยิ่งกว่านั้นกษัตริย์เฮเซคียาห์และบรรดาเจ้านายได้บัญชาคนเลวีให้ร้องเพลงสรรเสริญพระเยโฮวาห์ด้วยเหล่าถ้อยคำของดาวิดและของอาสาฟผู้ทำนาย และพวกเขาได้ร้องเพลงสรรเสริญด้วยความยินดี และพวกเขาได้ก้มศีรษะของตนลงและนมัสการ

29:30 Moreover Hezekiah the king and the princes commanded the Levites to sing praise unto the LORD with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.

29:31 แล้วเฮเซคียาห์ทรงตอบและตรัสว่า “บัดนี้พวกท่านได้ถวายตัวแด่พระเยโฮวาห์แล้ว จงเข้ามาใกล้ และนำบรรดาเครื่องสัตวบูชาและเครื่องบูชาขอบพระคุณทั้งหลายเข้ามาในพระนิเวศน์ของพระเยโฮวาห์เถิด” และชุมนุมชนได้นำบรรดาเครื่องสัตวบูชาและเครื่องบูชาขอบพระคุณทั้งหลายเข้ามา และทุกคนที่มีใจสมัครได้นำเครื่องเผาบูชาทั้งหลายมา

29:31 Then Hezekiah answered and said, Now ye have consecrated yourselves unto the LORD, come near and bring sacrifices and thank offerings into the house of the LORD. And the congregation brought in sacrifices and thank offerings; and as many as were of a free heart burnt offerings.

29:32 และจำนวนเครื่องเผาบูชาซึ่งชุมนุมชนได้นำมา คือวัวหนุ่มเจ็ดสิบตัว แกะตัวผู้หนึ่งร้อยตัว และลูกแกะสองร้อยตัว ทั้งสิ้นเหล่านี้เป็นเครื่องเผาบูชาแด่พระเยโฮวาห์

29:32 And the number of the burnt offerings, which the congregation brought, was threescore and ten bullocks, an hundred rams, and two hundred lambs: all these were for a burnt offering to the LORD.

29:33 และเครื่องบูชาที่มอบถวายไว้ มีวัวตัวผู้หกร้อยตัว และแกะสามพันตัว

29:33 And the consecrated things were six hundred oxen and three thousand sheep.

29:34 แต่พวกปุโรหิตมีน้อยเกินไป จนพวกเขาไม่สามารถถลกหนังเครื่องเผาบูชาทั้งหมดได้ ดังนั้นคนเลวีพี่น้องของพวกเขาจึงได้ช่วยพวกเขาจนกว่างานนั้นเสร็จ และจนกว่าปุโรหิตคนอื่นได้ชำระตนให้บริสุทธิ์แล้ว เพราะในการชำระตนให้บริสุทธิ์นั้นคนเลวีมีใจเที่ยงตรงยิ่งกว่าพวกปุโรหิต

29:34 But the priests were too few, so that they could not flay all the burnt offerings: wherefore their brethren the Levites did help them, till the work was ended, and until the other priests had sanctified themselves: for the Levites were more upright in heart to sanctify themselves than the priests.

29:35 และเครื่องเผาบูชามีจำนวนมากมายด้วย พร้อมกับไขมันของบรรดาเครื่องสันติบูชา และบรรดาเครื่องดื่มบูชาคู่กับเครื่องเผาบูชาทั้งหลาย ดังนี้แหละงานปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์จึงถูกจัดตั้งให้เป็นระเบียบ

29:35 And also the burnt offerings were in abundance, with the fat of the peace offerings, and the drink offerings for every burnt offering. So the service of the house of the LORD was set in order.

29:36 และเฮเซคียาห์ก็ปีติยินดี และประชากรทั้งสิ้น ที่พระเจ้าได้ทรงเตรียมประชากรไว้ เพราะสิ่งนี้ถูกกระทำอย่างปัจจุบันทันด่วน

29:36 And Hezekiah rejoiced, and all the people, that God had prepared the people: for the thing was done suddenly.


2 พงศาวดาร 30 / 2 Chronicles 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การตระเตรียมสำหรับเทศกาลปัสกา
30:1 และเฮเซคียาห์ได้ทรงส่งไปยังอิสราเอลและยูดาห์ทั้งสิ้น และทรงพระอักษรจดหมายหลายฉบับถึงคนเอฟราอิมกับคนมนัสเสห์ด้วยว่า พวกเขาควรจะมายังพระนิเวศน์ของพระเยโฮวาห์ที่กรุงเยรูซาเล็ม เพื่อจะถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล

Preparation for the Passover
30:1 And Hezekiah sent to all Israel and Judah, and wrote letters also to Ephraim and Manasseh, that they should come to the house of the LORD at Jerusalem, to keep the passover unto the LORD God of Israel.

30:2 เพราะว่ากษัตริย์ และพวกเจ้านายของพระองค์ และชุมนุมชนทั้งสิ้นในกรุงเยรูซาเล็ม ได้ปรึกษากัน ที่จะถือเทศกาลปัสกาในเดือนที่สอง

30:2 For the king had taken counsel, and his princes, and all the congregation in Jerusalem, to keep the passover in the second month.

30:3 ด้วยว่าพวกเขาไม่สามารถถือปัสกาตามกำหนดได้ เพราะว่าพวกปุโรหิตยังไม่ได้ชำระตนให้บริสุทธิ์เพียงพอ และประชากรก็ยังไม่ได้มาชุมนุมกันที่กรุงเยรูซาเล็ม

30:3 For they could not keep it at that time, because the priests had not sanctified themselves sufficiently, neither had the people gathered themselves together to Jerusalem.

30:4 และแผนงานนั้นก็เป็นที่ชอบแก่กษัตริย์และชุมนุมชนทั้งสิ้น

30:4 And the thing pleased the king and all the congregation.

30:5 ดังนั้นพวกเขาจึงจัดตั้งพระราชกฤษฎีกาให้ประกาศทั่วอิสราเอลทั้งสิ้น ตั้งแต่เบเออร์เชบาถึงเมืองดานว่า พวกเขาควรมาถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลที่กรุงเยรูซาเล็ม เพราะพวกเขาไม่ได้ถือเป็นเวลานานในแบบที่มีเขียนไว้

30:5 So they established a decree to make proclamation throughout all Israel, from Beersheba even to Dan, that they should come to keep the passover unto the LORD God of Israel at Jerusalem: for they had not done it of a long time in such sort as it was written.

30:6 ดังนั้นพวกคนส่งข่าวไปพร้อมกับจดหมายหลายฉบับจากกษัตริย์และบรรดาเจ้านายของพระองค์ ไปทั่วอิสราเอลและยูดาห์ทั้งสิ้น และตามคำบัญชาของกษัตริย์ โดยกล่าวว่า “พวกท่าน ลูกหลานของอิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์ พระเจ้าของอับราฮัม อิสอัค และอิสราเอล และพระองค์จะหันกลับมายังคนส่วนที่เหลืออยู่ของพวกท่าน ที่ได้หนีรอดจากพระหัตถ์ของบรรดากษัตริย์แห่งอัสซีเรีย

30:6 So the posts went with the letters from the king and his princes throughout all Israel and Judah, and according to the commandment of the king, saying, Ye children of Israel, turn again unto the LORD God of Abraham, Isaac, and Israel, and he will return to the remnant of you, that are escaped out of the hand of the kings of Assyria.

30:7 และพวกท่านอย่าเป็นเหมือนบรรพบุรุษของพวกท่าน และเหมือนพี่น้องของพวกท่าน ผู้ซึ่งได้ละเมิดต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา ผู้จึงได้ทรงมอบพวกเขาไว้แก่การรกร้าง ตามที่พวกท่านเองก็เห็นอยู่

30:7 And be not ye like your fathers, and like your brethren, which trespassed against the LORD God of their fathers, who therefore gave them up to desolation, as ye see.

30:8 บัดนี้พวกท่านอย่าดื้อรั้นคอแข็ง เหมือนอย่างบรรพบุรุษของพวกท่าน แต่จงถวายตัวของพวกท่านแด่พระเยโฮวาห์ และเข้ามาในสถานบริสุทธิ์ของพระองค์ ซึ่งพระองค์ได้ทรงชำระไว้ให้บริสุทธิ์เป็นนิตย์ และปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกท่าน เพื่อความดุร้ายแห่งพระพิโรธของพระองค์จะหันไปเสียจากพวกท่าน

30:8 Now be ye not stiffnecked, as your fathers were, but yield yourselves unto the LORD, and enter into his sanctuary, which he hath sanctified for ever: and serve the LORD your God, that the fierceness of his wrath may turn away from you.

30:9 เพราะถ้าพวกท่านหันกลับมายังพระเยโฮวาห์ พี่น้องของพวกท่านและลูกหลานของพวกท่านจะประสบความกรุณาจากคนเหล่านั้นที่จับพวกเขาไปเป็นเชลย เพื่อพวกเขาจะได้กลับมายังแผ่นดินนี้อีก เพราะพระเยโฮวาห์พระเจ้าของพวกท่านทรงเปี่ยมด้วยพระกรุณาและเมตตา และจะไม่ทรงหันพระพักตร์พระองค์ไปเสียจากพวกท่าน ถ้าพวกท่านกลับมาหาพระองค์”

30:9 For if ye turn again unto the LORD, your brethren and your children shall find compassion before them that lead them captive, so that they shall come again into this land: for the LORD your God is gracious and merciful, and will not turn away his face from you, if ye return unto him.

30:10 ดังนั้นพวกคนส่งข่าวจึงไปตามนครต่าง ๆ ทั่วแผ่นดินของคนเอฟราอิมและคนมนัสเสห์จนถึงคนเศบูลุน แต่คนเหล่านั้นก็หัวเราะเยาะเย้ยพวกเขา และเย้ยหยันพวกเขา

30:10 So the posts passed from city to city through the country of Ephraim and Manasseh even unto Zebulun: but they laughed them to scorn, and mocked them.

30:11 แต่อย่างไรก็ตาม คนอาเชอร์ และคนมนัสเสห์ และคนเศบูลุนหลายคนได้ถ่อมตัวลง และมายังกรุงเยรูซาเล็ม

30:11 Nevertheless divers of Asher and Manasseh and of Zebulun humbled themselves, and came to Jerusalem.

30:12 และในยูดาห์ด้วย พระหัตถ์ของพระเจ้าทำให้พวกเขาเป็นใจเดียวกันที่จะกระทำตามคำบัญชาของกษัตริย์และของพวกเจ้านาย ตามพระวจนะของพระเยโฮวาห์

30:12 Also in Judah the hand of God was to give them one heart to do the commandment of the king and of the princes, by the word of the LORD.

30:13 และคนเป็นอันมากได้มาประชุมกันที่กรุงเยรูซาเล็มเพื่อถือเทศกาลกินขนมปังไร้เชื้อในเดือนที่สอง เป็นชุมนุมชนใหญ่ยิ่งนัก

30:13 And there assembled at Jerusalem much people to keep the feast of unleavened bread in the second month, a very great congregation.

30:14 และพวกเขาได้ลุกขึ้น และนำแท่นบูชาทั้งหลายที่อยู่ในกรุงเยรูซาเล็ม และบรรดาแท่นบูชาสำหรับเผาเครื่องหอมนั้นออกไปเสีย และทิ้งแท่นบูชาเหล่านั้นเสียในลำธารขิดโรน

30:14 And they arose and took away the altars that were in Jerusalem, and all the altars for incense took they away, and cast them into the brook Kidron.

การถือรักษาเทศกาลปัสกาด้วยความยินดี
30:15 แล้วพวกเขาได้ฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนที่สอง และพวกปุโรหิตและคนเลวีรู้สึกละอาย และชำระตัวเองให้บริสุทธิ์ และได้นำบรรดาเครื่องเผาบูชาเข้ามาในพระนิเวศน์ของพระเยโฮวาห์

Passover Kept Joyfully
30:15 Then they killed the passover on the fourteenth day of the second month: and the priests and the Levites were ashamed, and sanctified themselves, and brought in the burnt offerings into the house of the LORD.

30:16 และพวกเขาได้ยืนอยู่ในประจำที่ของตนตามลักษณะของพวกเขา ตามพระราชบัญญัติของโมเสสคนของพระเจ้า พวกปุโรหิตประพรมเลือดซึ่งพวกเขาได้รับมาจากมือของคนเลวี

30:16 And they stood in their place after their manner, according to the law of Moses the man of God: the priests sprinkled the blood, which they received of the hand of the Levites.

30:17 เพราะว่ามีหลายคนในชุมนุมชนที่ยังไม่ได้ชำระตนให้บริสุทธิ์ เพราะฉะนั้นคนเลวีมีหน้าที่ฆ่าบรรดาแกะปัสกาแทนทุกคนที่เป็นมลทิน เพื่อกระทำให้แกะปัสกาเหล่านั้นบริสุทธิ์ต่อพระเยโฮวาห์

30:17 For there were many in the congregation that were not sanctified: therefore the Levites had the charge of the killing of the passovers for every one that was not clean, to sanctify them unto the LORD.

30:18 เพราะว่าประชากรหมู่ใหญ่ คือหลายคนที่มาจากคนเอฟราอิม และคนมนัสเสห์ คนอิสสาคาร์ และคนเศบูลุนยังไม่ได้ชำระตน ถึงอย่างนั้นพวกเขาก็ยังรับประทานปัสกาไม่ตรงตามที่ได้เขียนไว้ แต่เฮเซคียาห์ทรงอธิษฐานเผื่อพวกเขา โดยทูลว่า “ขอพระเยโฮวาห์ผู้ประเสริฐทรงให้อภัยแก่ทุก ๆ คน

30:18 For a multitude of the people, even many of Ephraim, and Manasseh, Issachar, and Zebulun, had not cleansed themselves, yet did they eat the passover otherwise than it was written. But Hezekiah prayed for them, saying, The good LORD pardon every one

30:19 ผู้เตรียมใจของตนที่จะแสวงหาพระเจ้า พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของเขา ถึงแม้ว่าเขาไม่ชำระตัวตามการชำระแห่งสถานบริสุทธิ์”

30:19 That prepareth his heart to seek God, the LORD God of his fathers, though he be not cleansed according to the purification of the sanctuary.

30:20 และพระเยโฮวาห์ได้ทรงตั้งใจฟังเฮเซคียาห์ และทรงรักษาประชากรให้หาย

30:20 And the LORD hearkened to Hezekiah, and healed the people.

30:21 และลูกหลานของอิสราเอลที่อยู่ ณ กรุงเยรูซาเล็มได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความยินดียิ่ง และคนเลวีกับพวกปุโรหิตได้สรรเสริญพระเยโฮวาห์ทุกวัน ๆ โดยการร้องเพลงด้วยบรรดาเครื่องดนตรีที่ทำเสียงดังถวายแด่พระเยโฮวาห์

30:21 And the children of Israel that were present at Jerusalem kept the feast of unleavened bread seven days with great gladness: and the Levites and the priests praised the LORD day by day, singing with loud instruments unto the LORD.

30:22 และเฮเซคียาห์ได้ทรงกล่าวหนุนใจคนเลวีทั้งสิ้น ผู้สอนถึงความรู้อันประเสริฐของพระเยโฮวาห์ และพวกเขาได้รับประทานในเทศกาลนั้นตลอดเจ็ดวัน ได้ถวายเครื่องสันติบูชาทั้งหลาย และสารภาพบาปต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของตน

30:22 And Hezekiah spake comfortably unto all the Levites that taught the good knowledge of the LORD: and they did eat throughout the feast seven days, offering peace offerings, and making confession to the LORD God of their fathers.

การถือรักษาเทศกาลปัสกาอีกเจ็ดวัน
30:23 และชุมนุมชนทั้งสิ้นก็ปรึกษากันที่จะถือเทศกาลไปอีกเจ็ดวัน และพวกเขาจึงถือเทศกาลไปอีกเจ็ดวันด้วยความยินดี

Seven Days' Feast Repeated
30:23 And the whole assembly took counsel to keep other seven days: and they kept other seven days with gladness.

30:24 เพราะว่าเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้ประทานวัวหนุ่มหนึ่งพันตัวและแกะเจ็ดพันตัวแก่ชุมนุมชน และพวกเจ้านายได้ให้วัวหนุ่มหนึ่งพันตัวและแกะหนึ่งหมื่นตัวแก่ชุมนุมชน และปุโรหิตเป็นจำนวนมากได้ชำระตนให้บริสุทธิ์

30:24 For Hezekiah king of Judah did give to the congregation a thousand bullocks and seven thousand sheep; and the princes gave to the congregation a thousand bullocks and ten thousand sheep: and a great number of priests sanctified themselves.

30:25 และชุมนุมชนทั้งสิ้นของยูดาห์ พร้อมกับพวกปุโรหิตและคนเลวี และชุมนุมชนทั้งสิ้นที่ออกมาจากอิสราเอล และบรรดาคนแปลกหน้าที่ออกมาจากแผ่นดินอิสราเอล และที่อาศัยอยู่ในยูดาห์ ก็เปรมปรีดิ์กัน

30:25 And all the congregation of Judah, with the priests and the Levites, and all the congregation that came out of Israel, and the strangers that came out of the land of Israel, and that dwelt in Judah, rejoiced.

30:26 ดังนั้นมีความชื่นบานใหญ่ยิ่งในกรุงเยรูซาเล็ม เพราะตั้งแต่ราชสมัยของซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอล ไม่เคยมีอย่างนี้เลยในกรุงเยรูซาเล็ม

30:26 So there was great joy in Jerusalem: for since the time of Solomon the son of David king of Israel there was not the like in Jerusalem.

30:27 แล้วพวกปุโรหิตซึ่งเป็นคนเลวีได้ลุกขึ้นและอวยพรประชากร และเสียงของพวกเขาไปถึงพระกรรณ และคำอธิษฐานของพวกเขาได้ขึ้นมายังที่ประทับอันบริสุทธิ์ของพระองค์ คือไปถึงสวรรค์

30:27 Then the priests the Levites arose and blessed the people: and their voice was heard, and their prayer came up to his holy dwelling place, even unto heaven.


2 พงศาวดาร 31 / 2 Chronicles 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การทำลายรูปเคารพ (2 พกษ 18:4)
31:1 บัดนี้เมื่อสำเร็จงานนี้ทั้งสิ้นแล้ว อิสราเอลทั้งปวงผู้อยู่ที่นั่นได้ออกไปยังนครต่าง ๆ แห่งยูดาห์ และทุบบรรดาเสาศักดิ์สิทธิ์เป็นชิ้น ๆ และโค่นเสารูปเคารพทั้งหลายลงเสีย และพังบรรดาสถานบูชาบนที่สูงและแท่นบูชาต่าง ๆ ลงทั่วยูดาห์และเบนยามินทั้งสิ้น ในเอฟราอิมด้วย และมนัสเสห์ จนกระทั่งพวกเขาได้ทำลายสิ่งเหล่านั้นเสียหมดสิ้น แล้วลูกหลานของอิสราเอลทั้งสิ้นก็กลับไป ทุกคนไปยังกรรมสิทธิ์ของเขา เข้าไปในนครต่าง ๆ ของตน

Idols Destroyed (2 Kin. 18:4)
31:1 Now when all this was finished, all Israel that were present went out to the cities of Judah, and brake the images in pieces, and cut down the groves, and threw down the high places and the altars out of all Judah and Benjamin, in Ephraim also and Manasseh, until they had utterly destroyed them all. Then all the children of Israel returned, every man to his possession, into their own cities.

เฮเซคียาห์นำให้มีการปฏิรูปใหม่
31:2 และเฮเซคียาห์ได้ทรงจัดการแบ่งเวรของพวกปุโรหิตและคนเลวีตามเวรของพวกเขา ทุกคนตามการปรนนิบัติของตน พวกปุโรหิตและคนเลวีให้ถวายบรรดาเครื่องเผาบูชาและเครื่องสันติบูชาทั้งหลาย ให้ปรนนิบัติ และให้ถวายคำขอบพระคุณ และให้สรรเสริญภายในประตูทั้งหลายแห่งเต็นท์ต่าง ๆ ของพระเยโฮวาห์

More Reforms under Hezekiah
31:2 And Hezekiah appointed the courses of the priests and the Levites after their courses, every man according to his service, the priests and Levites for burnt offerings and for peace offerings, to minister, and to give thanks, and to praise in the gates of the tents of the LORD.

31:3 พระองค์ได้ทรงจัดการส่วนที่กษัตริย์ทรงถวายจากทรัพย์สินของพระองค์นั้นด้วย สำหรับเครื่องเผาบูชาทั้งหลาย คือสำหรับบรรดาเครื่องเผาบูชาตอนเช้าและตอนเย็น และเครื่องเผาบูชาทั้งหลายสำหรับบรรดาวันสะบาโต และสำหรับบรรดาวันขึ้นหนึ่งค่ำ และสำหรับเทศกาลกำหนดทั้งหลาย ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์

31:3 He appointed also the king's portion of his substance for the burnt offerings, to wit, for the morning and evening burnt offerings, and the burnt offerings for the sabbaths, and for the new moons, and for the set feasts, as it is written in the law of the LORD.

31:4 ยิ่งกว่านั้น พระองค์ได้ทรงบัญชาประชากรผู้อาศัยอยู่ในกรุงเยรูซาเล็มให้ถวายส่วนที่เป็นของพวกปุโรหิตและคนเลวี เพื่อเขาเหล่านั้นจะได้เข้มแข็งขึ้นในพระราชบัญญัติของพระเยโฮวาห์

31:4 Moreover he commanded the people that dwelt in Jerusalem to give the portion of the priests and the Levites, that they might be encouraged in the law of the LORD.

31:5 และทันทีที่พระบัญชากระจายออกไปแล้ว ลูกหลานของอิสราเอลได้นำผลแรกของข้าวของอย่างมากมายเข้ามา คือข้าว น้ำองุ่น และน้ำมัน และน้ำผึ้ง และผลิตผลทุกอย่างของไร่นา และพวกเขาได้นำสิบชักหนึ่งแห่งของทุกชนิดเข้ามาอย่างมากมาย

31:5 And as soon as the commandment came abroad, the children of Israel brought in abundance the firstfruits of corn, wine, and oil, and honey, and of all the increase of the field; and the tithe of all things brought they in abundantly.

31:6 และเกี่ยวกับลูกหลานของอิสราเอลและยูดาห์ผู้อาศัยอยู่ในนครต่าง ๆ แห่งยูดาห์ พวกเขาได้นำสิบชักหนึ่งของวัวตัวผู้และแกะเข้ามาด้วย และสิบชักหนึ่งของสิ่งบริสุทธิ์ซึ่งแยกถวายแด่พระเยโฮวาห์พระเจ้าของพวกเขา และวางสิ่งเหล่านั้นไว้เป็นกอง ๆ

31:6 And concerning the children of Israel and Judah, that dwelt in the cities of Judah, they also brought in the tithe of oxen and sheep, and the tithe of holy things which were consecrated unto the LORD their God, and laid them by heaps.

31:7 ในเดือนที่สามพวกเขาเริ่มกองสุมขึ้นและทำกองเหล่านั้นให้สำเร็จในเดือนที่เจ็ด

31:7 In the third month they began to lay the foundation of the heaps, and finished them in the seventh month.

31:8 และเมื่อเฮเซคียาห์และพวกเจ้านายได้มาและเห็นกองเหล่านั้น พวกท่านก็ถวายสาธุการแด่พระเยโฮวาห์ และอวยพรอิสราเอลประชากรของพระองค์

31:8 And when Hezekiah and the princes came and saw the heaps, they blessed the LORD, and his people Israel.

31:9 แล้วเฮเซคียาห์ได้ทรงไต่ถามพวกปุโรหิตและคนเลวีถึงเรื่องกองเหล่านั้น

31:9 Then Hezekiah questioned with the priests and the Levites concerning the heaps.

31:10 และอาซาริยาห์ผู้เป็นปุโรหิตใหญ่แห่งวงศ์วานของศาโดกทูลตอบพระองค์ และกราบทูลว่า “ตั้งแต่ประชากรได้เริ่มนำส่วนถวายเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ พวกข้าพระองค์ก็มีพอที่จะรับประทานและมีเหลืออีกมาก เพราะพระเยโฮวาห์ได้ทรงอวยพรประชากรของพระองค์ และส่วนที่เหลือคือกองใหญ่โตนี้”

31:10 And Azariah the chief priest of the house of Zadok answered him, and said, Since the people began to bring the offerings into the house of the LORD, we have had enough to eat, and have left plenty: for the LORD hath blessed his people; and that which is left is this great store.

31:11 แล้วเฮเซคียาห์ได้ทรงบัญชาให้จัดเตรียมห้องต่าง ๆ ในพระนิเวศน์ของพระเยโฮวาห์ และพวกเขาก็จัดเตรียมห้องเหล่านั้นไว้

31:11 Then Hezekiah commanded to prepare chambers in the house of the LORD; and they prepared them,

31:12 และได้นำของถวายต่าง ๆ และส่วนสิบชักหนึ่ง และบรรดาของมอบถวายอันบริสุทธิ์เข้ามาอย่างสัตย์ซื่อ โคนานิยาห์คนเลวีเป็นหัวหน้าผู้ดูแลสิ่งเหล่านั้น และชิเมอีน้องชายของเขาเป็นคนรอง

31:12 And brought in the offerings and the tithes and the dedicated things faithfully: over which Cononiah the Levite was ruler, and Shimei his brother was the next.

31:13 และเยฮีเอล และอาซาซิยาห์ และนาหาท และอาสาเฮล และเยรีโมท และโยซาบาด และเอลีเอล และอิสมาคิยาห์ และมาฮาท และเบไนยาห์ เป็นพวกผู้ดูแลที่อยู่ใต้การควบคุมของโคนานิยาห์และชิเมอีน้องชายของเขา โดยคำบัญชาของกษัตริย์เฮเซคียาห์ และอาซาริยาห์ซึ่งเป็นผู้ปกครองแห่งพระนิเวศน์ของพระเจ้า

31:13 And Jehiel, and Azaziah, and Nahath, and Asahel, and Jerimoth, and Jozabad, and Eliel, and Ismachiah, and Mahath, and Benaiah, were overseers under the hand of Cononiah and Shimei his brother, at the commandment of Hezekiah the king, and Azariah the ruler of the house of God.

31:14 และโคเร บุตรชายของยิมนาห์คนเลวี ผู้เฝ้าประตูด้านทิศตะวันออก เป็นผู้ดูแลบรรดาเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเจ้า เพื่อแจกบรรดาของถวายแด่พระเยโฮวาห์ และสิ่งต่าง ๆ ที่บริสุทธิ์ที่สุด

31:14 And Kore the son of Imnah the Levite, the porter toward the east, was over the freewill offerings of God, to distribute the oblations of the LORD, and the most holy things.

31:15 และถัดเขาไปคือ เอเดน และมินยามิน และเยชูอา และเชไมอาห์ อามาริยาห์ และเชคานิยาห์ ในนครต่าง ๆ ของพวกปุโรหิต ในตำแหน่งหน้าที่ของพวกเขา เพื่อให้แจกแก่พี่น้องของพวกเขาตามเวร ทั้งผู้ใหญ่และผู้น้อยเหมือนกัน

31:15 And next him were Eden, and Miniamin, and Jeshua, and Shemaiah, Amariah, and Shecaniah, in the cities of the priests, in their set office, to give to their brethren by courses, as well to the great as to the small:

31:16 นอกจากลำดับวงศ์ตระกูลของพวกผู้ชายของพวกเขา ตั้งแต่สามขวบขึ้นไป ให้แจกแก่ทุกคนที่เข้าไปในพระนิเวศน์ของพระเยโฮวาห์ ส่วนประจำวันของแต่ละคนสำหรับการปรนนิบัติตามหน้าที่ของพวกเขาตามเวรของพวกเขา

31:16 Beside their genealogy of males, from three years old and upward, even unto every one that entereth into the house of the LORD, his daily portion for their service in their charges according to their courses;

31:17 ทั้งให้แก่ลำดับวงศ์ตระกูลของพวกปุโรหิตตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และคนเลวีตั้งแต่อายุยี่สิบปีขึ้นไปตามหน้าที่ของพวกเขาตามเวรของพวกเขา

31:17 Both to the genealogy of the priests by the house of their fathers, and the Levites from twenty years old and upward, in their charges by their courses;

31:18 และให้แก่ลำดับวงศ์ตระกูลของลูกเล็ก ๆ ของพวกเขา ภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา ตลอดทั่วชุมนุมชนทั้งสิ้น เพราะในตำแหน่งหน้าที่ของพวกเขานั้น พวกเขาได้ชำระตัวให้บริสุทธิ์

31:18 And to the genealogy of all their little ones, their wives, and their sons, and their daughters, through all the congregation: for in their set office they sanctified themselves in holiness:

31:19 สำหรับลูกหลานของอาโรนคือพวกปุโรหิตด้วย ผู้ซึ่งอยู่ในทุ่งนาแห่งชานเมืองที่อยู่รอบนครต่าง ๆ ของพวกเขานั้น ในนครแต่ละนคร มีพวกผู้ชายซึ่งบ่งชื่อไว้ ให้แจกจ่ายส่วนแบ่งแก่ผู้ชายทุกคนในท่ามกลางพวกปุโรหิต และแก่ทุกคนที่ลงทะเบียนไว้ตามลำดับวงศ์ตระกูลต่าง ๆ ท่ามกลางคนเลวี

31:19 Also of the sons of Aaron the priests, which were in the fields of the suburbs of their cities, in every several city, the men that were expressed by name, to give portions to all the males among the priests, and to all that were reckoned by genealogies among the Levites.

31:20 และเฮเซคียาห์ได้ทรงกระทำดังนี้ทั่วทั้งยูดาห์ และทรงกระทำสิ่งซึ่งดี และถูกต้อง และที่เป็นความจริงต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพระองค์

31:20 And thus did Hezekiah throughout all Judah, and wrought that which was good and right and truth before the LORD his God.

31:21 และในงานทุกอย่างซึ่งพระองค์ทรงเริ่มกระทำในการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้า และในพระราชบัญญัติ และในพระบัญญัติต่าง ๆ เพื่อแสวงหาพระเจ้าของพระองค์ พระองค์ได้ทรงกระทำด้วยเต็มพระทัยของพระองค์ และทรงจำเริญขึ้น

31:21 And in every work that he began in the service of the house of God, and in the law, and in the commandments, to seek his God, he did it with all his heart, and prospered.


2 พงศาวดาร 32 / 2 Chronicles 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เซนนาเคอริบมาบุกรุกยูดาห์ (2 พกษ 18:13-19:37; อสย 36:1-22)
32:1 หลังจากเหตุการณ์เหล่านี้ และการสถาปนาขึ้นนั้น เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ยกมาและเข้ามาในยูดาห์ และตั้งค่ายล้อมบรรดานครที่มีป้อมไว้ และได้ทรงดำริที่จะยึดนครเหล่านั้นไว้สำหรับท่าน

Judah Invaded by Sennacherib (2 Kin. 18:13-19:37; Isa. 36:1-22)
32:1 After these things, and the establishment thereof, Sennacherib king of Assyria came, and entered into Judah, and encamped against the fenced cities, and thought to win them for himself.

32:2 และเมื่อเฮเซคียาห์ทรงเห็นว่าเซนนาเคอริบได้ยกมา และเห็นว่าท่านตั้งพระทัยที่จะต่อสู้กับกรุงเยรูซาเล็ม

32:2 And when Hezekiah saw that Sennacherib was come, and that he was purposed to fight against Jerusalem,

32:3 พระองค์ได้ทรงปรึกษากับพวกเจ้านายของพระองค์ และบรรดาชายฉกรรจ์ของพระองค์ ที่จะอุดน้ำของน้ำพุทั้งหลายซึ่งอยู่นอกนครเสีย และพวกเขาได้ช่วยพระองค์

32:3 He took counsel with his princes and his mighty men to stop the waters of the fountains which were without the city: and they did help him.

32:4 ดังนั้นมีประชากรเป็นอันมากรวบรวมกันเข้ามา ผู้ซึ่งอุดน้ำพุเหล่านั้นทั้งสิ้น และปิดลำธารที่ไหลผ่านเข้ากลางแผ่นดินนั้น โดยกล่าวว่า “ทำไมจะให้บรรดากษัตริย์แห่งอัสซีเรียยกมาและพบน้ำเป็นอันมากเล่า”

32:4 So there was gathered much people together, who stopped all the fountains, and the brook that ran through the midst of the land, saying, Why should the kings of Assyria come, and find much water?

32:5 พระองค์ได้ทรงทำให้ตนเองแข็งแรงขึ้นด้วย และสร้างกำแพงที่พังลงแล้วขึ้นใหม่ทั่วไป และสร้างกำแพงนั้นขึ้นไปถึงหอคอยต่าง ๆ และกำแพงข้างนอกอีกชั้นหนึ่ง และได้ทรงซ่อมแซมป้อมมิลโลในนครของดาวิด และทรงสร้างหอกและโล่เป็นจำนวนมาก

32:5 Also he strengthened himself, and built up all the wall that was broken, and raised it up to the towers, and another wall without, and repaired Millo in the city of David, and made darts and shields in abundance.

32:6 และพระองค์ได้ทรงตั้งพวกผู้บังคับบัญชากองทัพไว้เหนือประชากร และทรงรวบรวมพวกเขาไว้ให้มายังพระองค์ ณ ถนนแห่งประตูเมือง และทรงกล่าวหนุนใจพวกเขา โดยตรัสว่า

32:6 And he set captains of war over the people, and gathered them together to him in the street of the gate of the city, and spake comfortably to them, saying,

32:7 “จงเข้มแข็งและกล้าหาญเถิด อย่ากลัวหรือท้อถอยเลยเพราะเหตุกษัตริย์แห่งอัสซีเรีย หรือเพราะเหตุกองทัพทั้งสิ้นที่อยู่กับเขานั้น เพราะจำนวนที่อยู่ฝ่ายเรามีมากกว่าที่อยู่ฝ่ายเขา

32:7 Be strong and courageous, be not afraid nor dismayed for the king of Assyria, nor for all the multitude that is with him: for there be more with us than with him:

32:8 ฝ่ายเขามีแต่กำลังของเนื้อหนัง แต่ฝ่ายพวกเรามีพระเยโฮวาห์พระเจ้าของพวกเราทรงสถิตอยู่กับพวกเราเพื่อที่จะทรงช่วยพวกเราและสู้ศึกต่าง ๆ ของพวกเรา” และประชากรก็วางใจในพระดำรัสทั้งหลายของเฮเซคียาห์กษัตริย์แห่งยูดาห์

32:8 With him is an arm of flesh; but with us is the LORD our God to help us, and to fight our battles. And the people rested themselves upon the words of Hezekiah king of Judah.

การขู่เข็ญอย่างหยิ่งยโสของเซนนาเคอริบ (2 พกษ 18:17-25, 30-35)
32:9 หลังจากสิ่งเหล่านี้ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียได้ทรงส่งพวกข้าราชการของท่านไปยังกรุงเยรูซาเล็ม (แต่ท่านเองกำลังล้อมเมืองลาคีชอยู่ และกำลังทั้งหมดของท่านก็อยู่กับท่าน) มายังเฮเซคียาห์กษัตริย์แห่งยูดาห์ และมายังคนยูดาห์ทั้งสิ้นที่อยู่ในกรุงเยรูซาเล็ม โดยกล่าวว่า

Arrogant Threats of Sennacherib (2 Kin. 18:17-25, 30-35)
32:9 After this did Sennacherib king of Assyria send his servants to Jerusalem, (but he himself laid siege against Lachish, and all his power with him,) unto Hezekiah king of Judah, and unto all Judah that were at Jerusalem, saying,

32:10 “เซนนาเคอริบกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘พวกเจ้าวางใจในอะไร ที่พวกเจ้ายังอาศัยอยู่ในเมื่อกรุงเยรูซาเล็มถูกล้อมไว้

32:10 Thus saith Sennacherib king of Assyria, Whereon do ye trust, that ye abide in the siege in Jerusalem?

32:11 เฮเซคียาห์เกลี้ยกล่อมพวกเจ้าให้มอบตัวเจ้าเองไปสู่ความตายโดยการอดอาหารและโดยความกระหายมิใช่หรือ โดยกล่าวว่า “พระเยโฮวาห์พระเจ้าของพวกเราจะทรงช่วยพวกเราให้พ้นจากมือของกษัตริย์แห่งอัสซีเรีย”

32:11 Doth not Hezekiah persuade you to give over yourselves to die by famine and by thirst, saying, The LORD our God shall deliver us out of the hand of the king of Assyria?

32:12 เฮเซคียาห์คนนี้แหละมิใช่หรือที่ได้รื้อทิ้งบรรดาสถานบูชาบนที่สูงของพระองค์และแท่นบูชาทั้งหลายของพระองค์เสีย และได้บัญชายูดาห์กับกรุงเยรูซาเล็ม โดยกล่าวว่า “พวกเจ้าจงนมัสการอยู่หน้าแท่นบูชาแท่นเดียว และเผาเครื่องหอมบนแท่นบูชานั้น”

32:12 Hath not the same Hezekiah taken away his high places and his altars, and commanded Judah and Jerusalem, saying, Ye shall worship before one altar, and burn incense upon it?

32:13 พวกเจ้าไม่รู้หรือว่าเราและบรรพบุรุษของเราได้กระทำอะไรต่อประชาชนทั้งสิ้นแห่งแผ่นดินอื่น ๆ พวกพระของบรรดาประชาชาติแห่งแผ่นดินเหล่านั้นสามารถที่จะช่วยแผ่นดินของพวกเขาให้พ้นจากมือของเราหรือ

32:13 Know ye not what I and my fathers have done unto all the people of other lands? were the gods of the nations of those lands any ways able to deliver their lands out of mine hand?

32:14 ในบรรดาพระทั้งปวงแห่งประชาชาติเหล่านั้นที่บรรพบุรุษของเราได้ทำลายเสียอย่างสิ้นเชิง ยังมีพระองค์ใดเล่าที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา แล้วพระเจ้าของพวกเจ้าจะสามารถช่วยพวกเจ้าให้พ้นจากมือของเราได้หรือ

32:14 Who was there among all the gods of those nations that my fathers utterly destroyed, that could deliver his people out of mine hand, that your God should be able to deliver you out of mine hand?

32:15 เพราะฉะนั้นบัดนี้ อย่าให้เฮเซคียาห์ล่อลวงพวกเจ้า หรือเกลี้ยกล่อมพวกเจ้าในทำนองนี้ หรืออย่าเชื่อเขาเลย เพราะไม่มีพระแห่งประชาชาติหรือราชอาณาจักรใดที่สามารถช่วยประชาชนของตนให้พ้นจากมือของเรา และจากมือของบรรพบุรุษของเราได้ พระเจ้าของพวกเจ้าจะช่วยพวกเจ้าให้พ้นจากมือของเราได้น้อยยิ่งกว่านั้นสักเท่าใดเล่า’”

32:15 Now therefore let not Hezekiah deceive you, nor persuade you on this manner, neither yet believe him: for no god of any nation or kingdom was able to deliver his people out of mine hand, and out of the hand of my fathers: how much less shall your God deliver you out of mine hand?

32:16 และบรรดาข้าราชการของท่านก็กล่าวต่อต้านพระเยโฮวาห์พระเจ้าและต่อต้านเฮเซคียาห์ผู้รับใช้ของพระองค์มากยิ่งกว่านั้น

32:16 And his servants spake yet more against the LORD God, and against his servant Hezekiah.

เซนนาเคอริบหมิ่นประมาทพระเจ้าของเฮเซคียาห์ (2 พกษ 19:9-13)
32:17 และท่านได้ทรงพระอักษรจดหมายหลายฉบับเพื่อหมิ่นประมาทพระเยโฮวาห์พระเจ้าแห่งอิสราเอล และเพื่อทรงกล่าวต่อต้านพระองค์ โดยตรัสว่า “พวกพระของบรรดาประชาชาติแห่งแผ่นดินอื่น ๆ ไม่ได้ช่วยประชาชนของตนให้พ้นจากมือของเราฉันใด พระเจ้าของเฮเซคียาห์ก็จะไม่ช่วยประชาชนของตนให้พ้นจากมือของเราฉันนั้น”

Sennacherib Rails at the God of Hezekiah (2 Kin. 19:9-13)
32:17 He wrote also letters to rail on the LORD God of Israel, and to speak against him, saying, As the gods of the nations of other lands have not delivered their people out of mine hand, so shall not the God of Hezekiah deliver his people out of mine hand.

32:18 แล้วพวกเขาก็ตะโกนด้วยเสียงอันดังเป็นภาษาของคนยิวแก่ชาวกรุงเยรูซาเล็มผู้อยู่บนกำแพงนั้น เพื่อให้พวกเขาตกใจกลัว และให้พวกเขาหวาดหวั่น เพื่อที่พวกเขาคงจะได้ยึดเอานครนั้น

32:18 Then they cried with a loud voice in the Jews' speech unto the people of Jerusalem that were on the wall, to affright them, and to trouble them; that they might take the city.

32:19 และพวกเขาได้พูดต่อต้านพระเจ้าแห่งกรุงเยรูซาเล็ม เหมือนอย่างที่เคยพูดต่อต้านบรรดาพระแห่งชนชาติทั้งหลายของแผ่นดินโลก ซึ่งเป็นผลงานของมือมนุษย์

32:19 And they spake against the God of Jerusalem, as against the gods of the people of the earth, which were the work of the hands of man.

32:20 และเพราะเหตุนี้ กษัตริย์เฮเซคียาห์และผู้พยากรณ์อิสยาห์บุตรชายของอามอสได้อธิษฐานและร้องทูลต่อสวรรค์

32:20 And for this cause Hezekiah the king, and the prophet Isaiah the son of Amoz, prayed and cried to heaven.

32:21 และพระเยโฮวาห์ได้ทรงส่งทูตสวรรค์องค์หนึ่ง ซึ่งตัดบรรดาชายฉกรรจ์ผู้กล้าหาญ และพวกผู้นำ และพวกนายทหารในค่ายของกษัตริย์แห่งอัสซีเรียออกเสีย ดังนั้นท่านจึงเสด็จกลับไปยังแผ่นดินของท่านด้วยความอับอายขายพระพักตร์ และเมื่อท่านเสด็จเข้าในนิเวศน์ของพระของท่าน คนเหล่านั้นที่ออกมาจากบั้นเอวของท่านเองได้ประหารท่านเสียด้วยดาบที่นั่น

32:21 And the LORD sent an angel, which cut off all the mighty men of valour, and the leaders and captains in the camp of the king of Assyria. So he returned with shame of face to his own land. And when he was come into the house of his god, they that came forth of his own bowels slew him there with the sword.

32:22 ดังนั้นพระเยโฮวาห์จึงทรงช่วยเฮเซคียาห์และชาวกรุงเยรูซาเล็มให้รอดจากพระหัตถ์ของเซนนาเคอริบกษัตริย์แห่งอัสซีเรีย และจากมือของคนอื่นทั้งหมด และได้ทรงนำพวกเขาอยู่ทุกด้าน

32:22 Thus the LORD saved Hezekiah and the inhabitants of Jerusalem from the hand of Sennacherib the king of Assyria, and from the hand of all other, and guided them on every side.

32:23 และคนเป็นอันมากได้นำสิ่งของต่าง ๆ ที่ถวายแด่พระเยโฮวาห์มายังกรุงเยรูซาเล็ม และของกำนัลต่าง ๆ มาถวายแด่เฮเซคียาห์กษัตริย์แห่งยูดาห์ ดังนั้นพระองค์จึงทรงเป็นที่ยกย่องในสายตาของประชาชาติทั้งปวงตั้งแต่เวลานั้นเป็นต้นมา

32:23 And many brought gifts unto the LORD to Jerusalem, and presents to Hezekiah king of Judah: so that he was magnified in the sight of all nations from thenceforth.

เฮเซคียาห์ประชวรและทรงกลับฟื้นมาใหม่ (2 พกษ 20:1-11)
32:24 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และทูลอธิษฐานต่อพระเยโฮวาห์ และพระเยโฮวาห์ตรัสแก่พระองค์ และพระเยโฮวาห์ได้ประทานหมายสำคัญอย่างหนึ่งให้แก่พระองค์

Hezekiah's Illness and Recovery (2 Kin. 20:1-11)
32:24 In those days Hezekiah was sick to the death, and prayed unto the LORD: and he spake unto him, and he gave him a sign.

32:25 แต่เฮเซคียาห์ไม่ได้สนองผลประโยชน์ที่ได้ทรงทำต่อพระองค์นั้น เพราะพระทัยของพระองค์ผยองขึ้น เพราะฉะนั้นพระพิโรธจึงมาเหนือพระองค์ และเหนือยูดาห์ และกรุงเยรูซาเล็ม

32:25 But Hezekiah rendered not again according to the benefit done unto him; for his heart was lifted up: therefore there was wrath upon him, and upon Judah and Jerusalem.

32:26 แต่อย่างไรก็ตาม เฮเซคียาห์ได้ทรงถ่อมพระองค์ลงเนื่องด้วยความเย่อหยิ่งแห่งพระทัยของพระองค์ ทั้งตัวพระองค์และบรรดาชาวกรุงเยรูซาเล็ม แล้วพระพิโรธของพระเยโฮวาห์จึงไม่ได้มาเหนือพวกเขาในรัชกาลของเฮเซคียาห์

32:26 Notwithstanding Hezekiah humbled himself for the pride of his heart, both he and the inhabitants of Jerusalem, so that the wrath of the LORD came not upon them in the days of Hezekiah.

32:27 และเฮเซคียาห์ได้ทรงมีราชทรัพย์และเกียรติใหญ่ยิ่ง และพระองค์ได้ทรงสร้างคลังไว้เพื่อพระองค์ สำหรับเงิน และสำหรับทองคำ และสำหรับเพชรพลอยต่าง ๆ และสำหรับบรรดาเครื่องเทศ และสำหรับโล่ทั้งหลาย และสำหรับอัญมณีมีค่าทุกชนิด

32:27 And Hezekiah had exceeding much riches and honour: and he made himself treasuries for silver, and for gold, and for precious stones, and for spices, and for shields, and for all manner of pleasant jewels;

32:28 มีฉางหลายแห่งสำหรับข้าว และน้ำองุ่น และน้ำมัน ที่ผลิตมากขึ้นด้วย และบรรดาโรงเก็บสัตว์เลี้ยงทุกชนิดและคอกทั้งหลายสำหรับฝูงแพะแกะ

32:28 Storehouses also for the increase of corn, and wine, and oil; and stalls for all manner of beasts, and cotes for flocks.

32:29 ยิ่งกว่านั้น พระองค์ได้ทรงจัดนครต่าง ๆ เพื่อพระองค์ และฝูงแพะแกะและฝูงวัวเป็นอันมาก เพราะพระเจ้าได้ประทานทรัพย์สินให้พระองค์มากยิ่ง

32:29 Moreover he provided him cities, and possessions of flocks and herds in abundance: for God had given him substance very much.

32:30 เฮเซคียาห์องค์นี้เองได้ทรงปิดทางน้ำออกตอนบนของน้ำพุกีโฮนเสียด้วย และนำน้ำนั้นให้ไหลลงไปทางทิศตะวันตกของนครของดาวิด และเฮเซคียาห์ทรงจำเริญในพระราชกิจทั้งสิ้นของพระองค์

32:30 This same Hezekiah also stopped the upper watercourse of Gihon, and brought it straight down to the west side of the city of David. And Hezekiah prospered in all his works.

32:31 แต่อย่างไรก็ตาม ในเรื่องบรรดาทูตแห่งพวกเจ้านายของกรุงบาบิโลน ผู้ได้ทรงส่งมายังพระองค์เพื่อสอบถามถึงการมหัศจรรย์ที่ถูกกระทำในแผ่นดินนั้น พระเจ้าก็ทรงปล่อยพระองค์เพื่อจะทดลองพระองค์ เพื่อพระองค์จะทราบพระดำริทั้งสิ้นที่อยู่ในพระทัยของพระองค์

32:31 Howbeit in the business of the ambassadors of the princes of Babylon, who sent unto him to enquire of the wonder that was done in the land, God left him, to try him, that he might know all that was in his heart.

การสิ้นพระชนม์ของเฮเซคียาห์ (2 พกษ 20:20-21)
32:32 บัดนี้พระราชกิจนอกนั้นของเฮเซคียาห์ และความดีของพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในนิมิตของอิสยาห์ผู้พยากรณ์บุตรชายของอามอส และในหนังสือของบรรดากษัตริย์แห่งยูดาห์และอิสราเอล

The Death of Hezekiah (2 Kin. 20:20-21)
32:32 Now the rest of the acts of Hezekiah, and his goodness, behold, they are written in the vision of Isaiah the prophet, the son of Amoz, and in the book of the kings of Judah and Israel.

32:33 และเฮเซคียาห์ล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในอุโมงค์สำคัญที่สุดของเหล่าโอรสของดาวิด และคนยูดาห์และชาวกรุงเยรูซาเล็มทั้งสิ้นได้ถวายเกียรติพระองค์เมื่อพระองค์สิ้นพระชนม์ และมนัสเสห์โอรสของพระองค์ขึ้นครอบครองแทนพระองค์

32:33 And Hezekiah slept with his fathers, and they buried him in the chiefest of the sepulchres of the sons of David: and all Judah and the inhabitants of Jerusalem did him honour at his death. And Manasseh his son reigned in his stead.


2 พงศาวดาร 33 / 2 Chronicles 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

มนัสเสห์ผู้ชั่วร้ายครอบครองเหนือยูดาห์ (2 พกษ 21:1-9)
33:1 มนัสเสห์มีพระชนมายุสิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองห้าสิบห้าปีในกรุงเยรูซาเล็ม

Evil Manasseh Reigns over Judah (2 Kin. 21:1-9)
33:1 Manasseh was twelve years old when he began to reign, and he reigned fifty and five years in Jerusalem:

33:2 แต่ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกคนต่างชาติ ซึ่งพระเยโฮวาห์ได้ทรงขับไล่ออกไปต่อหน้าลูกหลานของอิสราเอล

33:2 But did that which was evil in the sight of the LORD, like unto the abominations of the heathen, whom the LORD had cast out before the children of Israel.

33:3 เพราะพระองค์ได้ทรงสร้างบรรดาสถานบูชาบนที่สูงขึ้นใหม่ ซึ่งเฮเซคียาห์พระราชบิดาของพระองค์ได้ทรงพังลงนั้น และพระองค์ทรงสร้างแท่นบูชาทั้งหลายสำหรับพระบาอัล และทรงสร้างบรรดาเสารูปเคารพ และทรงนมัสการบริวารทั้งสิ้นแห่งฟ้าสวรรค์ และปรนนิบัติพระเหล่านั้น

33:3 For he built again the high places which Hezekiah his father had broken down, and he reared up altars for Baalim, and made groves, and worshipped all the host of heaven, and served them.

33:4 พระองค์ได้ทรงสร้างแท่นบูชาทั้งหลายในพระนิเวศน์ของพระเยโฮวาห์ด้วย ซึ่งพระเยโฮวาห์ได้ตรัสว่า “ในกรุงเยรูซาเล็ม นามของเราจะอยู่เป็นนิตย์”

33:4 Also he built altars in the house of the LORD, whereof the LORD had said, In Jerusalem shall my name be for ever.

33:5 และพระองค์ได้ทรงสร้างแท่นบูชาต่าง ๆ สำหรับบรรดาบริวารแห่งฟ้าสวรรค์ในลานทั้งสองแห่งพระนิเวศน์ของพระเยโฮวาห์

33:5 And he built altars for all the host of heaven in the two courts of the house of the LORD.

33:6 และพระองค์ได้ทรงบังคับเหล่าโอรสของพระองค์ให้ลุยไฟในหุบเขาแห่งบุตรชายของฮินโนม พระองค์ทรงถือฤกษ์ยามด้วย และทรงใช้เวทมนตร์ และทรงใช้ไสยศาสตร์ และทรงติดต่อกับคนทรงและพ่อมดแม่มด พระองค์ทรงกระทำความชั่วร้ายเป็นอันมากในสายพระเนตรของพระเยโฮวาห์ เพื่อจะยั่วยุพระองค์ให้ทรงกริ้ว

33:6 And he caused his children to pass through the fire in the valley of the son of Hinnom: also he observed times, and used enchantments, and used witchcraft, and dealt with a familiar spirit, and with wizards: he wrought much evil in the sight of the LORD, to provoke him to anger.

33:7 และพระองค์ได้ทรงตั้งรูปเคารพแกะสลักอันหนึ่ง ที่เป็นรูปเคารพซึ่งพระองค์ได้ทรงสร้างไว้ ในพระนิเวศน์ของพระเจ้า ซึ่งพระเจ้าได้ตรัสกับดาวิดและกับซาโลมอนโอรสของพระองค์แล้วว่า “ในนิเวศน์นี้และในกรุงเยรูซาเล็ม ซึ่งเราได้เลือกต่อหน้าเผ่าทั้งสิ้นของอิสราเอล เราจะบรรจุนามของเราไว้เป็นนิตย์

33:7 And he set a carved image, the idol which he had made, in the house of God, of which God had said to David and to Solomon his son, In this house, and in Jerusalem, which I have chosen before all the tribes of Israel, will I put my name for ever:

33:8 และเราจะไม่ทำให้บรรดาเท้าของคนอิสราเอลพเนจรออกไปจากแผ่นดินซึ่งเราได้กำหนดไว้สำหรับบรรพบุรุษของพวกเจ้าอีกเลย เพื่อที่พวกเขาจะระวังที่จะกระทำตามทุกอย่างที่เราได้บัญชาพวกเขาไว้ ตามราชบัญญัติทั้งสิ้น และบรรดากฎเกณฑ์ และกฎทั้งหลายซึ่งได้ให้ไว้โดยมือของโมเสส”

33:8 Neither will I any more remove the foot of Israel from out of the land which I have appointed for your fathers; so that they will take heed to do all that I have commanded them, according to the whole law and the statutes and the ordinances by the hand of Moses.

33:9 ดังนั้นมนัสเสห์จึงทรงทำให้ยูดาห์และชาวกรุงเยรูซาเล็มหลงผิดไป และกระทำชั่วมากยิ่งกว่าพวกคนต่างชาติ ผู้ซึ่งพระเยโฮวาห์ได้ทรงทำลายเสียต่อหน้าลูกหลานของอิสราเอล

33:9 So Manasseh made Judah and the inhabitants of Jerusalem to err, and to do worse than the heathen, whom the LORD had destroyed before the children of Israel.

33:10 และพระเยโฮวาห์ตรัสกับมนัสเสห์และประชากรของพระองค์ แต่พวกเขาไม่ยอมตั้งใจฟัง

33:10 And the LORD spake to Manasseh, and to his people: but they would not hearken.

มนัสเสห์เป็นเชลยแล้วกลับคืนมา
33:11 เพราะฉะนั้นพระเยโฮวาห์จึงทรงนำเหล่าผู้บังคับบัญชากองทัพของกษัตริย์แห่งอัสซีเรียมาต่อสู้พวกเขา ซึ่งจับมนัสเสห์ท่ามกลางพวกพงหนาม และจองจำพระองค์ด้วยตรวนทั้งหลาย และนำพระองค์ไปยังบาบิโลน

Manasseh's Captivity and Restoration
33:11 Wherefore the LORD brought upon them the captains of the host of the king of Assyria, which took Manasseh among the thorns, and bound him with fetters, and carried him to Babylon.

33:12 และเมื่อพระองค์ทรงทุกข์ยาก พระองค์ได้ทรงวิงวอนต่อพระเยโฮวาห์พระเจ้าของพระองค์ และถ่อมพระองค์ลงอย่างมากต่อพระพักตร์พระเจ้าแห่งบรรพบุรุษของพระองค์

33:12 And when he was in affliction, he besought the LORD his God, and humbled himself greatly before the God of his fathers,

33:13 และทรงอธิษฐานต่อพระเจ้า และพระเจ้าทรงรับคำวิงวอนของพระองค์ และทรงสดับฟังคำอ้อนวอนของพระองค์ และทรงนำพระองค์กลับมายังกรุงเยรูซาเล็มในราชอาณาจักรของพระองค์อีก แล้วมนัสเสห์ทรงทราบว่าพระเยโฮวาห์ทรงเป็นพระเจ้า

33:13 And prayed unto him: and he was intreated of him, and heard his supplication, and brought him again to Jerusalem into his kingdom. Then Manasseh knew that the LORD he was God.

33:14 บัดนี้ต่อมาภายหลัง พระองค์ได้ทรงสร้างกำแพงหนึ่งนอกนครของดาวิด ด้านทิศตะวันตกของกีโฮนในหุบเขา ไปจนถึงทางเข้าประตูปลา แล้ววนรอบตำบลโอเฟล และก่อกำแพงนั้นขึ้นให้สูงมาก และทรงตั้งพวกผู้บังคับบัญชากองทัพให้อยู่ในนครทั้งสิ้นที่มีป้อมแห่งยูดาห์

33:14 Now after this he built a wall without the city of David, on the west side of Gihon, in the valley, even to the entering in at the fish gate, and compassed about Ophel, and raised it up a very great height, and put captains of war in all the fenced cities of Judah.

33:15 และพระองค์ทรงเอาบรรดาพระของคนต่างชาติและรูปเคารพออกไปเสียจากพระนิเวศน์ของพระเยโฮวาห์ และแท่นบูชาทั้งสิ้นที่พระองค์ได้ทรงสร้างไว้ในภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์ และในกรุงเยรูซาเล็ม และทรงทิ้งสิ่งเหล่านั้นออกไปนอกนคร

33:15 And he took away the strange gods, and the idol out of the house of the LORD, and all the altars that he had built in the mount of the house of the LORD, and in Jerusalem, and cast them out of the city.

33:16 และพระองค์ได้ทรงซ่อมแซมแท่นบูชาของพระเยโฮวาห์ และทรงถวายบรรดาเครื่องสันติบูชาและเครื่องบูชาขอบพระคุณทั้งหลายบนแท่นบูชานั้น และทรงบัญชายูดาห์ให้ปรนนิบัติพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

33:16 And he repaired the altar of the LORD, and sacrificed thereon peace offerings and thank offerings, and commanded Judah to serve the LORD God of Israel.

33:17 แต่อย่างไรก็ตาม ประชากรก็ยังถวายในสถานบูชาบนที่สูงทั้งหลายอยู่เหมือนเดิม แต่ถวายแด่พระเยโฮวาห์พระเจ้าของพวกเขาเท่านั้น

33:17 Nevertheless the people did sacrifice still in the high places, yet unto the LORD their God only.

33:18 บัดนี้พระราชกิจนอกนั้นของมนัสเสห์ และคำอธิษฐานของพระองค์ต่อพระเจ้า และบรรดาถ้อยคำของพวกผู้ทำนาย ผู้ทูลพระองค์ในพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอล

33:18 Now the rest of the acts of Manasseh, and his prayer unto his God, and the words of the seers that spake to him in the name of the LORD God of Israel, behold, they are written in the book of the kings of Israel.

33:19 และคำอธิษฐานของพระองค์ด้วย และเรื่องที่พระเจ้าทรงรับคำวิงวอนของพระองค์ และบาปทั้งสิ้นของพระองค์ และการละเมิดของพระองค์ และสถานที่ต่าง ๆ ที่พระองค์ทรงสร้างสถานบูชาบนที่สูงทั้งหลาย และทรงตั้งบรรดาเสารูปเคารพและรูปเคารพแกะสลักทั้งหลาย ก่อนที่พระองค์ทรงถ่อมพระองค์ลงนั้น ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือคำกล่าวของพวกผู้ทำนาย

33:19 His prayer also, and how God was intreated of him, and all his sin, and his trespass, and the places wherein he built high places, and set up groves and graven images, before he was humbled: behold, they are written among the sayings of the seers.

33:20 แล้วมนัสเสห์ทรงล่วงหลับไปอยู่กับบรรพบุรุษของพระองค์ และพวกเขาฝังพระองค์ไว้ในพระราชวังของพระองค์เอง และอาโมนโอรสของพระองค์ขึ้นครอบครองแทนพระองค์

33:20 So Manasseh slept with his fathers, and they buried him in his own house: and Amon his son reigned in his stead.

อาโมนครอบครองเหนือยูดาห์ (2 พกษ 21:19-22)
33:21 อาโมนมีพระชนมายุยี่สิบสองพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองสองปีในกรุงเยรูซาเล็ม

Amon Reigns over Judah (2 Kin. 21:19-22)
33:21 Amon was two and twenty years old when he began to reign, and reigned two years in Jerusalem.

33:22 แต่พระองค์ได้ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ทรงกระทำ ด้วยว่าอาโมนถวายแก่รูปเคารพแกะสลักทั้งสิ้น ซึ่งมนัสเสห์ราชบิดาของพระองค์ได้ทรงสร้างขึ้น และปรนนิบัติรูปเคารพเหล่านั้น

33:22 But he did that which was evil in the sight of the LORD, as did Manasseh his father: for Amon sacrificed unto all the carved images which Manasseh his father had made, and served them;

33:23 และมิได้ถ่อมพระองค์ลงต่อพระพักตร์พระเยโฮวาห์ เหมือนอย่างมนัสเสห์ราชบิดาของพระองค์ได้ถ่อมพระองค์ลงนั้น แต่อาโมนละเมิดมากขึ้นเรื่อย ๆ

33:23 And humbled not himself before the LORD, as Manasseh his father had humbled himself; but Amon trespassed more and more.

การสิ้นพระชนม์ของอาโมน (2 พกษ 21:23-26)
33:24 และพวกผู้รับใช้ของพระองค์ได้ร่วมกันคิดกบฏต่อพระองค์ และฆ่าพระองค์ในพระราชวังของพระองค์เอง

The Death of Amon (2 Kin. 21:23-26)
33:24 And his servants conspired against him, and slew him in his own house.

33:25 แต่ประชากรแห่งแผ่นดินนั้นได้ประหารทุกคนที่ได้ร่วมกันคิดกบฏต่อกษัตริย์อาโมน และประชากรแห่งแผ่นดินตั้งโยสิยาห์โอรสของพระองค์ให้เป็นกษัตริย์แทนพระองค์

33:25 But the people of the land slew all them that had conspired against king Amon; and the people of the land made Josiah his son king in his stead.


2 พงศาวดาร 34 / 2 Chronicles 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

โยสิยาห์ครอบครองเหนือยูดาห์ (2 พกษ 22:1-2)
34:1 โยสิยาห์มีพระชนมายุแปดพรรษาเมื่อพระองค์ได้ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองในกรุงเยรูซาเล็มสามสิบเอ็ดปี

Josiah Reigns over Judah (2 Kin. 22:1-2)
34:1 Josiah was eight years old when he began to reign, and he reigned in Jerusalem one and thirty years.

34:2 และพระองค์ได้ทรงกระทำสิ่งซึ่งถูกต้องในสายพระเนตรของพระเยโฮวาห์ และดำเนินในมรรคาทั้งหลายของดาวิดบรรพบุรุษของพระองค์ และไม่ได้ทรงหันไปทางขวามือหรือทางซ้ายมือ

34:2 And he did that which was right in the sight of the LORD, and walked in the ways of David his father, and declined neither to the right hand, nor to the left.

34:3 เพราะในปีที่แปดแห่งรัชกาลของพระองค์ ขณะเมื่อพระองค์ยังทรงพระเยาว์อยู่ พระองค์ทรงเริ่มแสวงหาพระเจ้าของดาวิดบรรพบุรุษของพระองค์ และในปีที่สิบสองพระองค์ทรงเริ่มชำระยูดาห์และกรุงเยรูซาเล็มให้พ้นจากบรรดาสถานบูชาบนที่สูง และเสารูปเคารพทั้งหลาย และรูปเคารพแกะสลักทั้งปวง และเหล่ารูปเคารพหล่อ

34:3 For in the eighth year of his reign, while he was yet young, he began to seek after the God of David his father: and in the twelfth year he began to purge Judah and Jerusalem from the high places, and the groves, and the carved images, and the molten images.

34:4 และพวกเขาได้พังบรรดาแท่นบูชาของพระบาอัลลงต่อพระพักตร์พระองค์ และบรรดารูปเคารพที่ตั้งอยู่เหนือแท่นบูชาเหล่านั้น พระองค์ทรงโค่นลง และบรรดาเสารูปเคารพ และรูปเคารพแกะสลักทั้งหลาย และเหล่ารูปเคารพหล่อนั้น พระองค์ได้ทรงทุบเป็นชิ้น ๆ และทรงกระทำให้พวกมันเป็นผงคลี และทรงโรยผงคลีนั้นบนหลุมศพของบรรดาคนที่ได้ถวายแก่พระเหล่านั้น

34:4 And they brake down the altars of Baalim in his presence; and the images, that were on high above them, he cut down; and the groves, and the carved images, and the molten images, he brake in pieces, and made dust of them, and strowed it upon the graves of them that had sacrificed unto them.

34:5 และพระองค์ได้ทรงเผากระดูกทั้งหลายของพวกปุโรหิตบนบรรดาแท่นบูชาของพวกเขา และทรงชำระยูดาห์และกรุงเยรูซาเล็มให้สะอาด

34:5 And he burnt the bones of the priests upon their altars, and cleansed Judah and Jerusalem.

34:6 และพระองค์ได้ทรงกระทำแบบเดียวกันในนครต่าง ๆ ของมนัสเสห์ และเอฟราอิม และสิเมโอน จนถึงนัฟทาลี ด้วยจอบทั้งหลายของพวกเขาโดยรอบ

34:6 And so did he in the cities of Manasseh, and Ephraim, and Simeon, even unto Naphtali, with their mattocks round about.

34:7 และเมื่อพระองค์ได้ทรงทำลายบรรดาแท่นบูชาและเสารูปเคารพทั้งหลาย และได้ทรงทุบรูปเคารพแกะสลักเหล่านั้นให้เป็นผงคลี และทรงโค่นบรรดารูปเคารพลงทั่วแผ่นดินอิสราเอลทั้งสิ้นแล้ว พระองค์ก็เสด็จกลับยังกรุงเยรูซาเล็ม

34:7 And when he had broken down the altars and the groves, and had beaten the graven images into powder, and cut down all the idols throughout all the land of Israel, he returned to Jerusalem.

การซ่อมแซมพระวิหาร (2 พกษ 22:3-7)
34:8 บัดนี้ ในปีที่สิบแปดแห่งรัชกาลของพระองค์ เมื่อพระองค์ได้ทรงชำระแผ่นดินและพระนิเวศน์แล้ว พระองค์ได้ทรงส่งชาฟานบุตรชายของอาซาลิยาห์ และมาอาเสอาห์ผู้ว่าราชการนคร และโยอาห์บุตรชายของโยอาฮาสเจ้ากรมสารบรรณ ไปเพื่อซ่อมแซมพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของพระองค์

Temple Repaired (2 Kin. 22:3-7)
34:8 Now in the eighteenth year of his reign, when he had purged the land, and the house, he sent Shaphan the son of Azaliah, and Maaseiah the governor of the city, and Joah the son of Joahaz the recorder, to repair the house of the LORD his God.

34:9 และเมื่อพวกเขามาหาฮิลคียาห์ผู้เป็นมหาปุโรหิตแล้ว พวกเขาได้มอบเงินซึ่งถูกนำเข้ามาในพระนิเวศน์ของพระเจ้า ซึ่งคนเลวีผู้เฝ้าประตูทั้งหลายได้เก็บรวบรวมจากมือของมนัสเสห์และเอฟราอิม และจากบรรดาคนที่เหลือของอิสราเอล และจากยูดาห์กับเบนยามินทั้งสิ้น และพวกเขากลับไปยังกรุงเยรูซาเล็ม

34:9 And when they came to Hilkiah the high priest, they delivered the money that was brought into the house of God, which the Levites that kept the doors had gathered of the hand of Manasseh and Ephraim, and of all the remnant of Israel, and of all Judah and Benjamin; and they returned to Jerusalem.

34:10 และพวกเขาได้มอบเงินนั้นไว้ในมือของบรรดาคนทำงาน ผู้ที่ดูแลพระนิเวศน์ของพระเยโฮวาห์ และพวกเขามอบเงินนั้นให้แก่บรรดาคนทำงานผู้ทำงานอยู่ในพระนิเวศน์ของพระเยโฮวาห์ เพื่อซ่อมแซมและแก้ไขพระนิเวศน์

34:10 And they put it in the hand of the workmen that had the oversight of the house of the LORD, and they gave it to the workmen that wrought in the house of the LORD, to repair and amend the house:

34:11 พวกเขาให้เงินนั้นแก่พวกช่างไม้และพวกช่างก่อสร้างเพื่อจะซื้อหินสลักและไม้กระดานเพื่อประกับ และเพื่อเป็นพื้นสำหรับอาคารต่าง ๆ ซึ่งบรรดากษัตริย์แห่งยูดาห์ได้ทำลายเสีย

34:11 Even to the artificers and builders gave they it, to buy hewn stone, and timber for couplings, and to floor the houses which the kings of Judah had destroyed.

34:12 และคนทั้งหลายได้ทำงานอย่างสัตย์ซื่อ และพวกผู้คุมงานของพวกเขาคือ ยาหาทและโอบาดีห์ คนเลวีจากลูกหลานของเมรารี และเศคาริยาห์กับเมชุลลาม จากลูกหลานของคนโคฮาท เพื่อทำให้งานรุดหน้าไป และคนเลวีคนอื่น ๆ คือทุกคนที่ชำนาญเครื่องดนตรีทั้งหลาย

34:12 And the men did the work faithfully: and the overseers of them were Jahath and Obadiah, the Levites, of the sons of Merari; and Zechariah and Meshullam, of the sons of the Kohathites, to set it forward; and other of the Levites, all that could skill of instruments of musick.

34:13 พวกเขายังเป็นผู้ดูแลพวกคนยกของหนักด้วย และเป็นผู้ดูแลบรรดาคนที่ทำงานปรนนิบัติทุกอย่าง และจากคนเลวีมีบางคนเป็นพวกอาลักษณ์ และเป็นพวกเจ้าหน้าที่ และเป็นพวกนายประตู

34:13 Also they were over the bearers of burdens, and were overseers of all that wrought the work in any manner of service: and of the Levites there were scribes, and officers, and porters.

ฮิลคียาห์ได้พบพระราชบัญญัติของโมเสส (2 พกษ 22:8-9)
34:14 และเมื่อพวกเขานำเงินที่ได้นำเข้ามาไว้ในพระนิเวศน์ของพระเยโฮวาห์ออกมา ฮิลคียาห์ผู้เป็นปุโรหิตได้พบหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์ม้วนหนึ่งซึ่งประทานผ่านโมเสส

Hilkiah Finds Law of Moses (2 Kin. 22:8-9)
34:14 And when they brought out the money that was brought into the house of the LORD, Hilkiah the priest found a book of the law of the LORD given by Moses.

34:15 และฮิลคียาห์ตอบและกล่าวแก่ชาฟานราชเลขาว่า “ข้าพเจ้าได้พบหนังสือแห่งพระราชบัญญัติในพระนิเวศน์ของพระเยโฮวาห์” และฮิลคียาห์ได้มอบหนังสือนั้นให้ชาฟาน

34:15 And Hilkiah answered and said to Shaphan the scribe, I have found the book of the law in the house of the LORD. And Hilkiah delivered the book to Shaphan.

34:16 และชาฟานได้นำหนังสือนั้นไปถวายกษัตริย์ และทูลรายงานต่อกษัตริย์อีก โดยกราบทูลว่า “สิ่งทั้งปวงที่ได้ทรงมอบหมายแก่พวกผู้รับใช้ของพระองค์ พวกเขาก็กำลังกระทำสิ่งนั้นอยู่”

34:16 And Shaphan carried the book to the king, and brought the king word back again, saying, All that was committed to thy servants, they do it.

34:17 และพวกเขาได้เก็บรวบรวมเงินที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์แล้ว และได้มอบเงินนั้นไว้ในมือของบรรดาผู้ดูแล และในมือของพวกคนงาน

34:17 And they have gathered together the money that was found in the house of the LORD, and have delivered it into the hand of the overseers, and to the hand of the workmen.

การอ่านพระราชบัญญัติได้นำการกลับใจยิ่งใหญ่มา (2 พกษ 22:10-13)
34:18 แล้วชาฟานราชเลขาทูลกษัตริย์ โดยทูลว่า “ฮิลคียาห์ผู้เป็นปุโรหิตได้มอบหนังสือม้วนหนึ่งแก่ข้าพระองค์” และชาฟานได้อ่านหนังสือนั้นต่อพระพักตร์กษัตริย์

The Law Read; Brings Great Repentance (2 Kin. 22:10-13)
34:18 Then Shaphan the scribe told the king, saying, Hilkiah the priest hath given me a book. And Shaphan read it before the king.

34:19 และต่อมา เมื่อกษัตริย์ทรงได้ยินบรรดาถ้อยคำของพระราชบัญญัตินั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์

34:19 And it came to pass, when the king had heard the words of the law, that he rent his clothes.

34:20 และกษัตริย์ทรงบัญชาฮิลคียาห์ และอาหิคัมบุตรชายของชาฟาน และอับโดนบุตรชายของมีคาห์ และชาฟานราชเลขา และอาสายาห์ผู้รับใช้คนหนึ่งของกษัตริย์ โดยตรัสว่า

34:20 And the king commanded Hilkiah, and Ahikam the son of Shaphan, and Abdon the son of Micah, and Shaphan the scribe, and Asaiah a servant of the king's, saying,

34:21 “จงไปทูลถามพระเยโฮวาห์เพื่อเรา และเพื่อบรรดาผู้ที่เหลืออยู่ในอิสราเอลและในยูดาห์ เกี่ยวกับบรรดาถ้อยคำของหนังสือนี้ที่ถูกค้นพบ เพราะว่าพระพิโรธของพระเยโฮวาห์ซึ่งเทลงเหนือพวกเรานั้นใหญ่หลวงนัก เพราะว่าบรรพบุรุษของพวกเราไม่ได้รักษาพระวจนะของพระเยโฮวาห์ เพื่อกระทำตามทุกสิ่งซึ่งถูกเขียนไว้ในหนังสือนี้”

34:21 Go, enquire of the LORD for me, and for them that are left in Israel and in Judah, concerning the words of the book that is found: for great is the wrath of the LORD that is poured out upon us, because our fathers have not kept the word of the LORD, to do after all that is written in this book.

คำพยากรณ์ของนางฮุลดาห์ (2 พกษ 22:14-20)
34:22 และฮิลคียาห์และคนเหล่านั้นที่กษัตริย์ได้ทรงแต่งตั้งไว้ จึงไปหาฮุลดาห์หญิงผู้พยากรณ์ ภรรยาของชัลลูม บุตรชายของทิกวาห์ บุตรชายของหัสราห์ ผู้ดูแลตู้เสื้อ (เวลานั้นนางอาศัยอยู่ในกรุงเยรูซาเล็มในวิทยาลัย) และพวกเขาพูดกับนางถึงเรื่องนั้น

Huldah's Prophecy (2 Kin. 22:14-20)
34:22 And Hilkiah, and they that the king had appointed, went to Huldah the prophetess, the wife of Shallum the son of Tikvath, the son of Hasrah, keeper of the wardrobe; (now she dwelt in Jerusalem in the college:) and they spake to her to that effect.

34:23 และนางตอบพวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘พวกเจ้าจงบอกชายคนที่ได้ส่งพวกเจ้ามาหาเรานั้นว่า

34:23 And she answered them, Thus saith the LORD God of Israel, Tell ye the man that sent you to me,

34:24 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำเหตุร้ายมาเหนือสถานที่นี้ และเหนือชาวเมืองนี้ คือคำสาปแช่งทั้งสิ้นที่บันทึกไว้ในหนังสือซึ่งพวกเขาได้อ่านต่อพระพักตร์กษัตริย์แห่งยูดาห์นั้น

34:24 Thus saith the LORD, Behold, I will bring evil upon this place, and upon the inhabitants thereof, even all the curses that are written in the book which they have read before the king of Judah:

34:25 เพราะว่าพวกเขาได้ทอดทิ้งเรา และได้เผาเครื่องหอมถวายพระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธด้วยการงานทั้งสิ้นแห่งมือของพวกเขา เพราะฉะนั้นความพิโรธของเราจะเทลงเหนือสถานที่นี้ และจะไม่ถูกดับเสีย”

34:25 Because they have forsaken me, and have burned incense unto other gods, that they might provoke me to anger with all the works of their hands; therefore my wrath shall be poured out upon this place, and shall not be quenched.

34:26 และสำหรับกษัตริย์แห่งยูดาห์ ผู้ได้ส่งพวกเจ้ามาถามพระเยโฮวาห์นั้น พวกเจ้าต้องกล่าวแก่เขาดังนี้ว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวกับเรื่องบรรดาถ้อยคำซึ่งเจ้าได้ยินแล้ว

34:26 And as for the king of Judah, who sent you to enquire of the LORD, so shall ye say unto him, Thus saith the LORD God of Israel concerning the words which thou hast heard;

34:27 เพราะว่าใจของเจ้าได้อ่อนโยน และเจ้าได้ถ่อมตัวลงต่อพระพักตร์พระเจ้า เมื่อเจ้าได้ยินบรรดาถ้อยคำของพระองค์ที่ต่อสู้สถานที่นี้ และต่อสู้ชาวเมืองนี้ และได้ถ่อมตัวลงต่อหน้าเรา และได้ฉีกเสื้อทั้งหลายของเจ้า และได้ร้องไห้ต่อหน้าเรา เราก็ได้ยินเจ้าแล้วด้วย พระเยโฮวาห์ตรัส

34:27 Because thine heart was tender, and thou didst humble thyself before God, when thou heardest his words against this place, and against the inhabitants thereof, and humbledst thyself before me, and didst rend thy clothes, and weep before me; I have even heard thee also, saith the LORD.

34:28 ดูเถิด เราจะรวบรวมเจ้าไปอยู่กับบรรพบุรุษของเจ้า และเจ้าจะถูกรวบรวมไปยังอุโมงค์ฝังศพของเจ้าอย่างสันติ และตาของเจ้าจะไม่เห็นเหตุร้ายทั้งสิ้นที่เราจะนำมาเหนือสถานที่นี้และเหนือชาวเมืองแห่งสถานที่นี้”’” ดังนั้นพวกเขาจึงนำถ้อยคำเหล่านั้นมาทูลกษัตริย์อีก

34:28 Behold, I will gather thee to thy fathers, and thou shalt be gathered to thy grave in peace, neither shall thine eyes see all the evil that I will bring upon this place, and upon the inhabitants of the same. So they brought the king word again.

การอ่านพระราชบัญญัติให้ประชากรทั้งปวงฟัง (2 พกษ 23:1-2)
34:29 แล้วกษัตริย์ได้ส่งไป และรวบรวมบรรดาผู้อาวุโสของยูดาห์และกรุงเยรูซาเล็ม

The Law Read to All the People (2 Kin. 23:1-2)
34:29 Then the king sent and gathered together all the elders of Judah and Jerusalem.

34:30 และกษัตริย์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และคนยูดาห์ทั้งสิ้น และชาวกรุงเยรูซาเล็ม และพวกปุโรหิต และคนเลวี และประชากรทั้งสิ้น ทั้งผู้ใหญ่และผู้น้อย และพระองค์ทรงอ่านในหูของพวกเขา ถ้อยคำทั้งหมดของหนังสือแห่งพันธสัญญา ที่ถูกพบในพระนิเวศน์ของพระเยโฮวาห์

34:30 And the king went up into the house of the LORD, and all the men of Judah, and the inhabitants of Jerusalem, and the priests, and the Levites, and all the people, great and small: and he read in their ears all the words of the book of the covenant that was found in the house of the LORD.

กษัตริย์และประชากรทำพันธสัญญากับพระเจ้า (2 พกษ 23:3)
34:31 และกษัตริย์ประทับยืนอยู่ในสถานที่ของพระองค์ และทรงกระทำพันธสัญญาต่อพระพักตร์พระเยโฮวาห์ เพื่อจะดำเนินตามพระเยโฮวาห์ และเพื่อจะรักษาบรรดาพระบัญญัติของพระองค์ และพระโอวาททั้งหลายของพระองค์ และกฎเกณฑ์ทั้งปวงของพระองค์ ด้วยสุดใจของพระองค์ และด้วยสุดจิตของพระองค์ เพื่อจะปฏิบัติตามบรรดาถ้อยคำแห่งพันธสัญญานี้ ซึ่งถูกเขียนไว้ในหนังสือนี้

King and People Make Covenant with God (2 Kin. 23:3)
34:31 And the king stood in his place, and made a covenant before the LORD, to walk after the LORD, and to keep his commandments, and his testimonies, and his statutes, with all his heart, and with all his soul, to perform the words of the covenant which are written in this book.

34:32 และพระองค์ทรงกระทำให้บรรดาผู้ที่อยู่ในกรุงเยรูซาเล็มและเบนยามินเข้าส่วนในพันธสัญญานั้น และชาวกรุงเยรูซาเล็มได้กระทำตามพันธสัญญาของพระเจ้า พระเจ้าแห่งบรรพบุรุษของพวกเขา

34:32 And he caused all that were present in Jerusalem and Benjamin to stand to it. And the inhabitants of Jerusalem did according to the covenant of God, the God of their fathers.

34:33 และโยสิยาห์ได้เอาบรรดาสิ่งที่น่าสะอิดสะเอียนออกไปเสียจากดินแดนทั้งสิ้นที่เป็นของลูกหลานของอิสราเอล และทรงกระทำให้บรรดาผู้ที่อยู่ในอิสราเอลปรนนิบัติ คือให้ปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา และตลอดรัชสมัยของพระองค์ พวกเขาก็ไม่ได้พรากไปจากการติดตามพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขา

34:33 And Josiah took away all the abominations out of all the countries that pertained to the children of Israel, and made all that were present in Israel to serve, even to serve the LORD their God. And all his days they departed not from following the LORD, the God of their fathers.


2 พงศาวดาร 35 / 2 Chronicles 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

การถือเทศกาลปัสกา (2 พกษ 23:21-23)
35:1 ยิ่งกว่านั้นโยสิยาห์ได้ทรงถือเทศกาลปัสกาถวายแด่พระเยโฮวาห์ในกรุงเยรูซาเล็ม และพวกเขาฆ่าแกะปัสกาในวันที่สิบสี่ของเดือนต้น

The Passover Kept (2 Kin. 23:21-23)
35:1 Moreover Josiah kept a passover unto the LORD in Jerusalem: and they killed the passover on the fourteenth day of the first month.

35:2 และพระองค์ได้ทรงแต่งตั้งพวกปุโรหิตให้ประจำหน้าที่ของพวกเขา และทรงหนุนใจพวกเขาในการปรนนิบัติแห่งพระนิเวศน์ของพระเยโฮวาห์

35:2 And he set the priests in their charges, and encouraged them to the service of the house of the LORD,

35:3 และตรัสกับคนเลวี ผู้สอนอิสราเอลทั้งปวง ซึ่งเป็นผู้บริสุทธิ์ต่อพระเยโฮวาห์ว่า “จงวางหีบบริสุทธิ์ไว้ในพระนิเวศน์ ซึ่งซาโลมอนโอรสของดาวิดกษัตริย์แห่งอิสราเอลได้ทรงสร้างไว้ หีบนั้นจะไม่เป็นภาระบนบ่าของพวกเจ้า บัดนี้จงปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเจ้า และอิสราเอลประชากรของพระองค์

35:3 And said unto the Levites that taught all Israel, which were holy unto the LORD, Put the holy ark in the house which Solomon the son of David king of Israel did build; it shall not be a burden upon your shoulders: serve now the LORD your God, and his people Israel,

35:4 และจงเตรียมตัวของพวกเจ้าตามครัวเรือนแห่งบรรพบุรุษของพวกเจ้า ตามเวรของพวกเจ้า ตามการบันทึกของดาวิดกษัตริย์แห่งอิสราเอล และตามการบันทึกของซาโลมอนโอรสของพระองค์

35:4 And prepare yourselves by the houses of your fathers, after your courses, according to the writing of David king of Israel, and according to the writing of Solomon his son.

35:5 และยืนประจำอยู่ในสถานที่บริสุทธิ์ ตามการแบ่งสรรบรรดาครอบครัวแห่งบรรพบุรุษของพี่น้องของพวกเจ้า ผู้เป็นประชากร และตามการแบ่งสรรบรรดาครอบครัวของคนเลวี

35:5 And stand in the holy place according to the divisions of the families of the fathers of your brethren the people, and after the division of the families of the Levites.

35:6 ดังนั้นจงฆ่าแกะปัสกา และชำระตนให้บริสุทธิ์ และเตรียมพี่น้องของพวกเจ้าไว้ เพื่อพวกเขาจะกระทำตามพระวจนะของพระเยโฮวาห์โดยมือของโมเสสนั้น”

35:6 So kill the passover, and sanctify yourselves, and prepare your brethren, that they may do according to the word of the LORD by the hand of Moses.

35:7 และโยสิยาห์ได้ทรงบริจาคแก่ประชากรจากฝูงแพะแกะ คือพวกลูกแกะและพวกลูกแพะ ทั้งสิ้นเป็นบรรดาเครื่องปัสกาบูชา สำหรับคนทั้งสิ้นที่อยู่ที่นั่น เป็นจำนวนสามหมื่นตัว และวัวหนุ่มสามพันตัว สัตว์เหล่านี้มาจากทรัพย์สินของกษัตริย์

35:7 And Josiah gave to the people, of the flock, lambs and kids, all for the passover offerings, for all that were present, to the number of thirty thousand, and three thousand bullocks: these were of the king's substance.

35:8 และพวกเจ้านายของพระองค์บริจาคด้วยความเต็มใจแก่ประชากร แก่พวกปุโรหิต และแก่คนเลวี คือ ฮิลคียาห์ และเศคาริยาห์ และเยฮีเอล พวกหัวหน้าแห่งพระนิเวศน์ของพระเจ้า ได้ให้แก่พวกปุโรหิตเป็นเครื่องปัสกาบูชาทั้งหลาย ลูกแกะและลูกแพะสองพันหกร้อยตัว และวัวตัวผู้สามร้อยตัว

35:8 And his princes gave willingly unto the people, to the priests, and to the Levites: Hilkiah and Zechariah and Jehiel, rulers of the house of God, gave unto the priests for the passover offerings two thousand and six hundred small cattle, and three hundred oxen.

35:9 โคนานิยาห์ด้วย และเชไมอาห์ และเนธาเนเอล พวกน้องชายของเขา และฮาชาบิยาห์ และเยอีเอล และโยซาบาด หัวหน้าของคนเลวี ได้ให้แก่คนเลวีเป็นเครื่องปัสกาบูชาทั้งหลาย ลูกแกะและลูกแพะห้าพันตัว และวัวตัวผู้ห้าร้อยตัว

35:9 Conaniah also, and Shemaiah and Nethaneel, his brethren, and Hashabiah and Jeiel and Jozabad, chief of the Levites, gave unto the Levites for passover offerings five thousand small cattle, and five hundred oxen.

35:10 ดังนั้นงานปรนนิบัติได้ถูกเตรียมไว้พร้อมแล้ว และพวกปุโรหิตก็ยืนประจำที่ของตน และคนเลวีก็อยู่ตามกองเวรของตน ตามพระบัญชาของกษัตริย์

35:10 So the service was prepared, and the priests stood in their place, and the Levites in their courses, according to the king's commandment.

35:11 และพวกเขาได้ฆ่าแกะปัสกา และพวกปุโรหิตประพรมเลือดจากมือของตน และคนเลวีถลกหนังสัตว์เหล่านั้น

35:11 And they killed the passover, and the priests sprinkled the blood from their hands, and the Levites flayed them.

35:12 และพวกเขาแยกส่วนที่เป็นบรรดาเครื่องเผาบูชาไว้ต่างหาก เพื่อพวกเขาจะได้แจกจ่ายตามการแบ่งสรรครอบครัวต่าง ๆ ของประชากร เพื่อถวายแด่พระเยโฮวาห์ ตามที่บันทึกไว้ในหนังสือของโมเสส และพวกเขากระทำกับวัวตัวผู้ในทำนองเดียวกัน

35:12 And they removed the burnt offerings, that they might give according to the divisions of the families of the people, to offer unto the LORD, as it is written in the book of Moses. And so did they with the oxen.

35:13 และพวกเขาได้ปิ้งแกะปัสกาด้วยไฟตามกฎ แต่เครื่องบูชาบริสุทธิ์อื่น ๆ พวกเขาต้มในพวกหม้อ และในพวกหม้อขนาดใหญ่ และในพวกกระทะเหล็ก และแบ่งปันสิ่งเหล่านั้นท่ามกลางประชากรทั้งสิ้นโดยเร็ว

35:13 And they roasted the passover with fire according to the ordinance: but the other holy offerings sod they in pots, and in caldrons, and in pans, and divided them speedily among all the people.

35:14 และภายหลัง พวกเขาจึงเตรียมไว้สำหรับตนเอง และสำหรับพวกปุโรหิต เพราะว่าพวกปุโรหิต ลูกหลานของอาโรน ติดธุระในการถวายบรรดาเครื่องเผาบูชาและส่วนไขมันจนกลางคืน ฉะนั้นคนเลวีจึงเตรียมไว้สำหรับตนเองและสำหรับพวกปุโรหิต ลูกหลานของอาโรน

35:14 And afterward they made ready for themselves, and for the priests: because the priests the sons of Aaron were busied in offering of burnt offerings and the fat until night; therefore the Levites prepared for themselves, and for the priests the sons of Aaron.

35:15 และบรรดานักร้อง ลูกหลานของอาสาฟ อยู่ประจำที่ของตน ตามคำบัญชาของดาวิด และอาสาฟ และเฮมาน และเยดูธูน ผู้ทำนายของกษัตริย์ และพวกคนเฝ้าประตูอยู่ประจำทุกประตู เพื่อพวกเขาจะได้ไม่ละจากงานหน้าที่ของพวกเขา เพราะคนเลวี พี่น้องของพวกเขา เตรียมไว้สำหรับพวกเขา

35:15 And the singers the sons of Asaph were in their place, according to the commandment of David, and Asaph, and Heman, and Jeduthun the king's seer; and the porters waited at every gate; they might not depart from their service; for their brethren the Levites prepared for them.

35:16 ดังนั้นงานปรนนิบัติทั้งสิ้นแด่พระเยโฮวาห์จึงถูกเตรียมไว้ในวันนั้นเอง เพื่อถือเทศกาลปัสกา และเพื่อถวายบรรดาเครื่องเผาบูชาบนแท่นบูชาของพระเยโฮวาห์ ตามพระบัญชาของกษัตริย์โยสิยาห์

35:16 So all the service of the LORD was prepared the same day, to keep the passover, and to offer burnt offerings upon the altar of the LORD, according to the commandment of king Josiah.

35:17 และลูกหลานของอิสราเอลผู้อยู่ที่นั่นได้ถือเทศกาลปัสกาในเวลานั้น และเทศกาลกินขนมปังไร้เชื้อเจ็ดวัน

35:17 And the children of Israel that were present kept the passover at that time, and the feast of unleavened bread seven days.

35:18 และไม่มีเทศกาลปัสกาเหมือนอย่างที่ได้ถือในอิสราเอลตั้งแต่สมัยของซามูเอลผู้พยากรณ์ และไม่มีกษัตริย์องค์ใดแห่งอิสราเอลที่ถือเทศกาลปัสกาอย่างที่โยสิยาห์ได้ทรงถือนี้ และพวกปุโรหิต และคนเลวี และยูดาห์กับอิสราเอลทั้งปวงซึ่งอยู่ที่นั่น และชาวกรุงเยรูซาเล็ม

35:18 And there was no passover like to that kept in Israel from the days of Samuel the prophet; neither did all the kings of Israel keep such a passover as Josiah kept, and the priests, and the Levites, and all Judah and Israel that were present, and the inhabitants of Jerusalem.

35:19 ในปีที่สิบแปดแห่งรัชกาลของโยสิยาห์ได้ถือเทศกาลปัสกานี้

35:19 In the eighteenth year of the reign of Josiah was this passover kept.

การสิ้นพระชนม์ของโยสิยาห์ (2 พกษ 23:28-30)
35:20 หลังจากสิ่งทั้งปวงเหล่านี้ เมื่อโยสิยาห์ได้เตรียมพระวิหารไว้แล้ว เนโคกษัตริย์แห่งอียิปต์ได้เสด็จขึ้นมาเพื่อต่อสู้กับคารเคมิชข้างแม่น้ำยูเฟรติส และโยสิยาห์เสด็จออกไปต่อสู้กับพระองค์

The Death of Josiah (2 Kin. 23:28-30)
35:20 After all this, when Josiah had prepared the temple, Necho king of Egypt came up to fight against Carchemish by Euphrates: and Josiah went out against him.

35:21 แต่พระองค์ส่งพวกทูตไปยังโยสิยาห์ โดยทูลว่า “เรามีเรื่องอะไรเกี่ยวข้องกับท่าน ท่าน กษัตริย์แห่งยูดาห์เอ๋ย วันนี้เราไม่ได้มาต่อสู้กับท่าน แต่ต่อสู้กับวงศ์วานซึ่งเราทำสงครามนั้น เพราะพระเจ้าได้ทรงบัญชาเราให้เร่งรีบ ขอท่านยับยั้งการขัดขวางพระเจ้าผู้ทรงสถิตอยู่กับเรา เพื่อพระองค์จะไม่ทรงทำลายท่านเสีย”

35:21 But he sent ambassadors to him, saying, What have I to do with thee, thou king of Judah? I come not against thee this day, but against the house wherewith I have war: for God commanded me to make haste: forbear thee from meddling with God, who is with me, that he destroy thee not.

35:22 แต่อย่างไรก็ตาม โยสิยาห์ไม่ยอมหันพระพักตร์ของพระองค์ไปจากพระองค์ แต่ได้ทรงปลอมพระองค์ เพื่อโยสิยาห์จะต่อสู้กับพระองค์ และไม่ได้ตั้งใจฟังพระดำรัสทั้งหลายของเนโคที่ออกมาจากพระโอษฐ์ของพระเจ้า และมาต่อสู้ในหุบเขาแห่งเมกิดโด

35:22 Nevertheless Josiah would not turn his face from him, but disguised himself, that he might fight with him, and hearkened not unto the words of Necho from the mouth of God, and came to fight in the valley of Megiddo.

35:23 และพวกนักธนูยิงใส่กษัตริย์โยสิยาห์ และกษัตริย์ตรัสกับพวกข้าราชการทหารของพระองค์ว่า “จงพาเราออกไป เพราะเราได้รับบาดแผลสาหัสแล้ว”

35:23 And the archers shot at king Josiah; and the king said to his servants, Have me away; for I am sore wounded.

35:24 ฉะนั้นพวกข้าราชการทหารของพระองค์จึงนำพระองค์ออกจากรถม้าศึกนั้น และให้พระองค์ประทับในรถม้าศึกคันที่สองที่พระองค์ทรงมีอยู่ และพวกเขานำพระองค์มายังกรุงเยรูซาเล็ม และพระองค์ก็สิ้นพระชนม์ และทรงถูกฝังไว้ในอุโมงค์แห่งหนึ่งของบรรพบุรุษของพระองค์ และยูดาห์และกรุงเยรูซาเล็มทั้งสิ้นได้ไว้ทุกข์ให้โยสิยาห์

35:24 His servants therefore took him out of that chariot, and put him in the second chariot that he had; and they brought him to Jerusalem, and he died, and was buried in one of the sepulchres of his fathers. And all Judah and Jerusalem mourned for Josiah.

35:25 และเยเรมีย์กล่าวคำคร่ำครวญถวายโยสิยาห์ และบรรดานักร้องชายและนักร้องหญิงทั้งปวงกล่าวถึงโยสิยาห์ในบรรดาคำคร่ำครวญของพวกเขาจนถึงทุกวันนี้ และกระทำให้คำคร่ำครวญเหล่านี้เป็นกฎในอิสราเอล และดูเถิด คำคร่ำครวญเหล่านี้ถูกบันทึกไว้ในหนังสือคร่ำครวญ

35:25 And Jeremiah lamented for Josiah: and all the singing men and the singing women spake of Josiah in their lamentations to this day, and made them an ordinance in Israel: and, behold, they are written in the lamentations.

35:26 บัดนี้พระราชกิจนอกนั้นของโยสิยาห์ และความดีของพระองค์ ตามที่ถูกบันทึกไว้ในพระราชบัญญัติของพระเยโฮวาห์

35:26 Now the rest of the acts of Josiah, and his goodness, according to that which was written in the law of the LORD,

35:27 และบรรดาพระราชกิจของพระองค์ ตั้งแต่ต้นจนสุดท้าย ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์

35:27 And his deeds, first and last, behold, they are written in the book of the kings of Israel and Judah.


2 พงศาวดาร 36 / 2 Chronicles 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]

เยโฮอาหาสครอบครอง แต่ถูกถอดออกจากราชสมบัติ (2 พกษ 23:30-37)
36:1 ดังนั้นประชากรแห่งแผ่นดินจึงเอาเยโฮอาหาสโอรสของโยสิยาห์ และตั้งท่านให้เป็นกษัตริย์แทนราชบิดาของท่านในกรุงเยรูซาเล็ม

Jehoahaz Reigns, But Is Dethroned (2 Kin. 23:30-37)
36:1 Then the people of the land took Jehoahaz the son of Josiah, and made him king in his father's stead in Jerusalem.

36:2 เยโฮอาหาสมีพระชนมายุยี่สิบสามพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนในกรุงเยรูซาเล็ม

36:2 Jehoahaz was twenty and three years old when he began to reign, and he reigned three months in Jerusalem.

36:3 และกษัตริย์แห่งอียิปต์ทรงถอดพระองค์ที่กรุงเยรูซาเล็ม และกำหนดบรรณาการจากแผ่นดินนั้นเป็นเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งตะลันต์

36:3 And the king of Egypt put him down at Jerusalem, and condemned the land in an hundred talents of silver and a talent of gold.

36:4 และกษัตริย์แห่งอียิปต์ทรงตั้งเอลียาคิมน้องชายของท่านให้เป็นกษัตริย์เหนือยูดาห์และกรุงเยรูซาเล็ม และทรงเปลี่ยนชื่อของท่านเป็นเยโฮยาคิม และเนโคทรงจับเยโฮอาหาสพี่ชายของพระองค์ และนำท่านไปยังอียิปต์

36:4 And the king of Egypt made Eliakim his brother king over Judah and Jerusalem, and turned his name to Jehoiakim. And Necho took Jehoahaz his brother, and carried him to Egypt.

36:5 เยโฮยาคิมมีพระชนมายุยี่สิบห้าพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์

36:5 Jehoiakim was twenty and five years old when he began to reign, and he reigned eleven years in Jerusalem: and he did that which was evil in the sight of the LORD his God.

36:6 เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้ยกขึ้นมาต่อสู้กับพระองค์ และจองจำพระองค์ในตรวนทั้งหลาย เพื่อพาพระองค์ไปยังบาบิโลน

36:6 Against him came up Nebuchadnezzar king of Babylon, and bound him in fetters, to carry him to Babylon.

36:7 เนบูคัดเนสซาร์ได้ทรงนำภาชนะบางส่วนแห่งพระนิเวศน์ของพระเยโฮวาห์ไปยังบาบิโลนด้วย และทรงเก็บภาชนะเหล่านั้นไว้ในวิหารของพระองค์ที่บาบิโลน

36:7 Nebuchadnezzar also carried of the vessels of the house of the LORD to Babylon, and put them in his temple at Babylon.

เยโฮยาคีนครอบครองสามเดือน (2 พกษ 24:5-17)
36:8 บัดนี้พระราชกิจนอกนั้นของเยโฮยาคิม และบรรดาสิ่งอันน่าสะอิดสะเอียนซึ่งพระองค์ทรงกระทำ และสิ่งอื่น ๆ ซึ่งถูกพบในพระองค์ ดูเถิด สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือของบรรดากษัตริย์แห่งอิสราเอลและยูดาห์ และเยโฮยาคีนโอรสของพระองค์ได้ขึ้นครอบครองแทนพระองค์

Jehoiachin Takes Throne for Three Months (2 Kin. 24:5-17)
36:8 Now the rest of the acts of Jehoiakim, and his abominations which he did, and that which was found in him, behold, they are written in the book of the kings of Israel and Judah: and Jehoiachin his son reigned in his stead.

36:9 เยโฮยาคีนมีพระชนมายุแปดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และพระองค์ทรงครอบครองสามเดือนกับสิบวันในกรุงเยรูซาเล็ม และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์

36:9 Jehoiachin was eight years old when he began to reign, and he reigned three months and ten days in Jerusalem: and he did that which was evil in the sight of the LORD.

36:10 และเมื่อถึงสิ้นปีแล้ว กษัตริย์เนบูคัดเนสซาร์ทรงส่งไปและให้นำพระองค์มายังบาบิโลน พร้อมกับบรรดาภาชนะอันประเสริฐแห่งพระนิเวศน์ของพระเยโฮวาห์ และตั้งเศเดคียาห์ปิตุลาของพระองค์ให้เป็นกษัตริย์เหนือยูดาห์และกรุงเยรูซาเล็ม

36:10 And when the year was expired, king Nebuchadnezzar sent, and brought him to Babylon, with the goodly vessels of the house of the LORD, and made Zedekiah his brother king over Judah and Jerusalem.

เศเดคียาห์ครอบครองเหนือยูดาห์ (2 พกษ 24:18-20)
36:11 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อพระองค์ทรงเริ่มครอบครอง และทรงครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม

Zedekiah Reigns over Judah (2 Kin. 24:18-20)
36:11 Zedekiah was one and twenty years old when he began to reign, and reigned eleven years in Jerusalem.

36:12 และพระองค์ทรงกระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์พระเจ้าของพระองค์ และไม่ได้ถ่อมพระองค์ลงต่อหน้าเยเรมีย์ผู้พยากรณ์ ผู้กล่าวจากพระโอษฐ์ของพระเยโฮวาห์

36:12 And he did that which was evil in the sight of the LORD his God, and humbled not himself before Jeremiah the prophet speaking from the mouth of the LORD.

36:13 และพระองค์ได้ทรงกบฏต่อกษัตริย์เนบูคัดเนสซาร์ด้วย ผู้ได้ทรงให้พระองค์ปฏิญาณโดยพระเจ้า แต่พระองค์ทรงทำคอของพระองค์ให้แข็งดื้อรั้น และทำพระทัยของพระองค์ให้แข็งกระด้าง ไม่หันไปหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอล

36:13 And he also rebelled against king Nebuchadnezzar, who had made him swear by God: but he stiffened his neck, and hardened his heart from turning unto the LORD God of Israel.

36:14 ยิ่งกว่านั้นบรรดาพวกปุโรหิตใหญ่และประชากรก็ทำการละเมิดมากมายยิ่งนัก ตามอย่างบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกคนต่างชาติ และกระทำให้พระนิเวศน์ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงชำระให้บริสุทธิ์ในกรุงเยรูซาเล็มนั้นเป็นมลทินไป

36:14 Moreover all the chief of the priests, and the people, transgressed very much after all the abominations of the heathen; and polluted the house of the LORD which he had hallowed in Jerusalem.

คนยูดาห์ถูกกวาดไปเป็นเชลย (2 พกษ 25:1-17)
36:15 และพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกเขาได้ทรงส่งพวกทูตของพระองค์มายังพวกเขา อย่างไม่หยุดยั้ง เพราะพระองค์ทรงมีพระทัยกรุณาต่อประชากรของพระองค์ และต่อที่ประทับของพระองค์

Captivity of Judah (2 Kin. 25:1-17)
36:15 And the LORD God of their fathers sent to them by his messengers, rising up betimes, and sending; because he had compassion on his people, and on his dwelling place:

36:16 แต่พวกเขาเยาะเย้ยพวกทูตของพระเจ้า และดูหมิ่นพระวจนะทั้งหลายของพระองค์ และกระทำต่อพวกผู้พยากรณ์ของพระองค์ในทางที่ผิด จนพระพิโรธของพระเยโฮวาห์พลุ่งขึ้นต่อประชากรของพระองค์ จนไม่มีทางแก้

36:16 But they mocked the messengers of God, and despised his words, and misused his prophets, until the wrath of the LORD arose against his people, till there was no remedy.

36:17 เพราะฉะนั้นพระองค์ได้ทรงนำกษัตริย์ของชนเคลเดียมาต่อสู้พวกเขา ผู้ได้ฆ่าชายหนุ่มทั้งหลายของพวกเขาด้วยดาบในพระนิเวศน์แห่งสถานบริสุทธิ์ของพวกเขา และไม่มีความกรุณาต่อชายหนุ่มหรือหญิงพรหมจารี คนชราหรือคนที่ค้อมลงเพราะชรา พระองค์ได้ทรงมอบพวกเขาทั้งหมดไว้ในมือของพระองค์

36:17 Therefore he brought upon them the king of the Chaldees, who slew their young men with the sword in the house of their sanctuary, and had no compassion upon young man or maiden, old man, or him that stooped for age: he gave them all into his hand.

36:18 และภาชนะทั้งสิ้นแห่งพระนิเวศน์ของพระเจ้า ทั้งใหญ่และเล็ก และทรัพย์สมบัติทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ และทรัพย์สมบัติทั้งหลายของกษัตริย์และของพวกเจ้านายของพระองค์ สิ่งเหล่านี้ทั้งสิ้นพระองค์ได้ทรงนำมายังบาบิโลน

36:18 And all the vessels of the house of God, great and small, and the treasures of the house of the LORD, and the treasures of the king, and of his princes; all these he brought to Babylon.

36:19 และพวกเขาเผาพระนิเวศน์ของพระเจ้า และทลายกำแพงแห่งกรุงเยรูซาเล็มลง และเผาพระราชวังทั้งปวงของเมืองนั้นด้วยไฟ และทำลายภาชนะอันประเสริฐทั้งสิ้นในนั้น

36:19 And they burnt the house of God, and brake down the wall of Jerusalem, and burnt all the palaces thereof with fire, and destroyed all the goodly vessels thereof.

36:20 และบรรดาผู้ที่ได้หนีรอดจากดาบนั้น พระองค์ได้ทรงนำไปยังบาบิโลน ที่นั่นพวกเขาเป็นพวกผู้รับใช้ของพระองค์และแก่เหล่าโอรสของพระองค์ จนถึงการครอบครองของราชอาณาจักรแห่งเปอร์เซีย

36:20 And them that had escaped from the sword carried he away to Babylon; where they were servants to him and his sons until the reign of the kingdom of Persia:

36:21 เพื่อทำให้พระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์สำเร็จ จนกว่าแผ่นดินนั้นได้ชื่นชมกับสะบาโตทั้งหลายของมันแล้ว เพราะตราบเท่าที่มันยังว่างเปล่าอยู่ มันก็รักษาสะบาโต เพื่อให้ครบเจ็ดสิบปี

36:21 To fulfil the word of the LORD by the mouth of Jeremiah, until the land had enjoyed her sabbaths: for as long as she lay desolate she kept sabbath, to fulfil threescore and ten years.

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าขึ้นใหม่ (อสร 1:1-2)
36:22 บัดนี้ ในปีแรกแห่งรัชกาลของไซรัสกษัตริย์แห่งเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ที่พูดทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์แห่งเปอร์เซีย จนพระองค์ทรงมีการประกาศทั่วราชอาณาจักรทั้งสิ้นของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วย โดยตรัสว่า

Emperor Cyrus Decrees Rebuilding of Temple (Ezr 1:1-2)
36:22 Now in the first year of Cyrus king of Persia, that the word of the LORD spoken by the mouth of Jeremiah might be accomplished, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

36:23 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘บรรดาราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก พระเยโฮวาห์พระเจ้าแห่งสวรรค์ได้ประทานแก่เราแล้ว และพระองค์ได้ทรงกำชับเราให้สร้างพระนิเวศน์หลังหนึ่งถวายพระองค์ที่กรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์ มีผู้ใดในท่ามกลางพวกท่านที่เป็นประชากรของพระองค์ ขอพระเยโฮวาห์พระเจ้าของเขาสถิตอยู่กับเขา และขอให้เขาขึ้นไปเถิด’”

36:23 Thus saith Cyrus king of Persia, All the kingdoms of the earth hath the LORD God of heaven given me; and he hath charged me to build him an house in Jerusalem, which is in Judah. Who is there among you of all his people? The LORD his God be with him, and let him go up.


เอสรา 1 / Ezra 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

กษัตริย์ไซรัสทรงประกาศให้สร้างพระวิหารของพระเจ้าใหม่
1:1 บัดนี้ ในปีแรกแห่งรัชกาลของไซรัสกษัตริย์แห่งเปอร์เซีย เพื่อพระวจนะของพระเยโฮวาห์ทางปากของเยเรมีย์จะสำเร็จ พระเยโฮวาห์ทรงรบเร้าจิตใจของไซรัสกษัตริย์แห่งเปอร์เซีย จนพระองค์ทรงมีการประกาศทั่วราชอาณาจักรทั้งสิ้นของพระองค์ และบันทึกเป็นลายลักษณ์อักษรลงด้วย โดยตรัสว่า

Cyrus Decrees the Temple Is to Be Restored
1:1 Now in the first year of Cyrus king of Persia, that the word of the LORD by the mouth of Jeremiah might be fulfilled, the LORD stirred up the spirit of Cyrus king of Persia, that he made a proclamation throughout all his kingdom, and put it also in writing, saying,

1:2 “ไซรัสกษัตริย์แห่งเปอร์เซียตรัสดังนี้ว่า ‘พระเยโฮวาห์พระเจ้าแห่งสวรรค์ได้ประทานบรรดาราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกแก่เราแล้ว และพระองค์ได้ทรงกำชับเราให้สร้างพระนิเวศน์หลังหนึ่งถวายพระองค์ที่กรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์

1:2 Thus saith Cyrus king of Persia, The LORD God of heaven hath given me all the kingdoms of the earth; and he hath charged me to build him an house at Jerusalem, which is in Judah.

1:3 มีผู้ใดในท่ามกลางพวกท่านที่เป็นประชากรของพระองค์ ขอพระเจ้าของเขาสถิตอยู่กับเขา และขอให้เขาขึ้นไปยังกรุงเยรูซาเล็ม ซึ่งอยู่ในยูดาห์ และสร้างพระนิเวศน์ของพระเยโฮวาห์พระเจ้าแห่งอิสราเอล (พระองค์ทรงเป็นพระเจ้า) ซึ่งอยู่ในกรุงเยรูซาเล็ม

1:3 Who is there among you of all his people? his God be with him, and let him go up to Jerusalem, which is in Judah, and build the house of the LORD God of Israel, (he is the God,) which is in Jerusalem.

1:4 และคนใดก็ตามที่เหลืออยู่ในสถานที่ใด ๆ ที่เขาจะอาศัยอยู่นั้น ขอให้ผู้คนแห่งสถานที่ของเขาช่วยเขาด้วยเงิน และด้วยทองคำ และด้วยบรรดาข้าวของ และด้วยสัตว์ทั้งหลาย นอกเหนือจากเครื่องบูชาที่ถวายด้วยความสมัครใจสำหรับพระนิเวศน์ของพระเจ้าที่อยู่ในกรุงเยรูซาเล็ม’”

1:4 And whosoever remaineth in any place where he sojourneth, let the men of his place help him with silver, and with gold, and with goods, and with beasts, beside the freewill offering for the house of God that is in Jerusalem.

ผู้ถูกเนรเทศกลับไปยังเยรูซาเล็ม
1:5 แล้วหัวหน้าของบรรพบุรุษแห่งยูดาห์และเบนยามินได้ลุกขึ้น และพวกปุโรหิต และคนเลวี พร้อมกับบรรดาคนเหล่านั้นที่พระเจ้าได้ทรงเร้าจิตใจของพวกเขา เพื่อขึ้นไปสร้างพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ในกรุงเยรูซาเล็ม

Exiles Return to Jerusalem
1:5 Then rose up the chief of the fathers of Judah and Benjamin, and the priests, and the Levites, with all them whose spirit God had raised, to go up to build the house of the LORD which is in Jerusalem.

1:6 และบรรดาคนเหล่านั้นที่อยู่ใกล้พวกเขาได้ทำให้มือของพวกเขาเข้มแข็งขึ้นด้วยบรรดาภาชนะเงิน ด้วยทองคำ ด้วยบรรดาข้าวของ และด้วยสัตว์ทั้งหลาย และด้วยเหล่าของมีค่า นอกเหนือจากทุกสิ่งที่ถูกถวายด้วยความสมัครใจ

1:6 And all they that were about them strengthened their hands with vessels of silver, with gold, with goods, and with beasts, and with precious things, beside all that was willingly offered.

1:7 กษัตริย์ไซรัสก็ทรงนำบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์ออกมาด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดมาจากกรุงเยรูซาเล็ม และได้ทรงเก็บภาชนะเหล่านั้นไว้ในนิเวศน์ของพระทั้งหลายของพระองค์

1:7 Also Cyrus the king brought forth the vessels of the house of the LORD, which Nebuchadnezzar had brought forth out of Jerusalem, and had put them in the house of his gods;

1:8 สิ่งเหล่านั้นเองไซรัสกษัตริย์แห่งเปอร์เซียได้ทรงนำออกมาโดยมือของมิทเรดาท สมุหพระคลัง และนับจำนวนสิ่งเหล่านั้นส่งไปยังเชชบัสซาร์เจ้านายของยูดาห์

1:8 Even those did Cyrus king of Persia bring forth by the hand of Mithredath the treasurer, and numbered them unto Sheshbazzar, the prince of Judah.

1:9 และนี่เป็นจำนวนของสิ่งเหล่านั้นคือ อ่างทองคำสามสิบใบ อ่างเงินหนึ่งพันใบ มีดยี่สิบเก้าเล่ม

1:9 And this is the number of them: thirty chargers of gold, a thousand chargers of silver, nine and twenty knives,

1:10 ชามอ่างทองคำสามสิบใบ ชามอ่างเงินอีกชนิดหนึ่งมีสี่ร้อยสิบใบ และภาชนะอย่างอื่นหนึ่งพันใบ

1:10 Thirty basons of gold, silver basons of a second sort four hundred and ten, and other vessels a thousand.

1:11 ภาชนะที่ทำด้วยทองคำและทำด้วยเงินทั้งสิ้นรวมห้าพันสี่ร้อยใบ สิ่งเหล่านี้ทั้งหมดเชชบัสซาร์ได้นำขึ้นมา พร้อมกับพวกที่ถูกกวาดไปเป็นเชลยที่ถูกนำขึ้นมาจากบาบิโลนถึงกรุงเยรูซาเล็ม

1:11 All the vessels of gold and of silver were five thousand and four hundred. All these did Sheshbazzar bring up with them of the captivity that were brought up from Babylon unto Jerusalem.


เอสรา 2 / Ezra 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายการประชากรที่กลับไปยังเยรูซาเล็ม
2:1 บัดนี้ คนเหล่านี้เป็นประชากรแห่งมณฑลที่ขึ้นมาจากการเป็นเชลย จากคนเหล่านั้นซึ่งได้ถูกกวาดไป ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดเอาไปยังบาบิโลน และกลับมายังกรุงเยรูซาเล็มและยูดาห์ ทุกคนมายังนครของตน

List of People Who Return
2:1 Now these are the children of the province that went up out of the captivity, of those which had been carried away, whom Nebuchadnezzar the king of Babylon had carried away unto Babylon, and came again unto Jerusalem and Judah, every one unto his city;

2:2 ผู้ซึ่งมากับเศรุบบาเบล ได้แก่ เยชูอา เนหะมีย์ เสไรอาห์ เรเอไลยาห์ โมรเดคัย บิลชาน มิสปาร์ บิกวัย เรฮูม บาอานาห์ จำนวนผู้ชายของคนอิสราเอล มีดังนี้

2:2 Which came with Zerubbabel: Jeshua, Nehemiah, Seraiah, Reelaiah, Mordecai, Bilshan, Mispar, Bigvai, Rehum, Baanah. The number of the men of the people of Israel:

2:3 ลูกหลานของปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน

2:3 The children of Parosh, two thousand an hundred seventy and two.

2:4 ลูกหลานของเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน

2:4 The children of Shephatiah, three hundred seventy and two.

2:5 ลูกหลานของอาราห์ เจ็ดร้อยเจ็ดสิบห้าคน

2:5 The children of Arah, seven hundred seventy and five.

2:6 ลูกหลานของปาหัทโมอับ จากลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบสองคน

2:6 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand eight hundred and twelve.

2:7 ลูกหลานของเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน

2:7 The children of Elam, a thousand two hundred fifty and four.

2:8 ลูกหลานของศัทธู เก้าร้อยสี่สิบห้าคน

2:8 The children of Zattu, nine hundred forty and five.

2:9 ลูกหลานของศักคัย เจ็ดร้อยหกสิบคน

2:9 The children of Zaccai, seven hundred and threescore.

2:10 ลูกหลานของบานี หกร้อยสี่สิบสองคน

2:10 The children of Bani, six hundred forty and two.

2:11 ลูกหลานของเบบัย หกร้อยยี่สิบสามคน

2:11 The children of Bebai, six hundred twenty and three.

2:12 ลูกหลานของอัสกาด หนึ่งพันสองร้อยยี่สิบสองคน

2:12 The children of Azgad, a thousand two hundred twenty and two.

2:13 ลูกหลานของอาโดนีคัม หกร้อยหกสิบหกคน

2:13 The children of Adonikam, six hundred sixty and six.

2:14 ลูกหลานของบิกวัย สองพันห้าสิบหกคน

2:14 The children of Bigvai, two thousand fifty and six.

2:15 ลูกหลานของอาดีน สี่ร้อยห้าสิบสี่คน

2:15 The children of Adin, four hundred fifty and four.

2:16 ลูกหลานของอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน

2:16 The children of Ater of Hezekiah, ninety and eight.

2:17 ลูกหลานของเบไซ สามร้อยยี่สิบสามคน

2:17 The children of Bezai, three hundred twenty and three.

2:18 ลูกหลานของโยราห์ หนึ่งร้อยสิบสองคน

2:18 The children of Jorah, an hundred and twelve.

2:19 ลูกหลานของฮาชูม สองร้อยยี่สิบสามคน

2:19 The children of Hashum, two hundred twenty and three.

2:20 ลูกหลานของกิบบาร์ เก้าสิบห้าคน

2:20 The children of Gibbar, ninety and five.

2:21 ลูกหลานของชาวเบธเลเฮม หนึ่งร้อยยี่สิบสามคน

2:21 The children of Bethlehem, an hundred twenty and three.

2:22 ชาวเนโทฟาห์ ห้าสิบหกคน

2:22 The men of Netophah, fifty and six.

2:23 ชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน

2:23 The men of Anathoth, an hundred twenty and eight.

2:24 ลูกหลานของอัสมาเวท สี่สิบสองคน

2:24 The children of Azmaveth, forty and two.

2:25 ลูกหลานของชาวคีริยาทอาริม ชาวเคฟีราห์ และชาวเบเอโรท เจ็ดร้อยสี่สิบสามคน

2:25 The children of Kirjatharim, Chephirah, and Beeroth, seven hundred and forty and three.

2:26 ลูกหลานของชาวรามาห์และชาวเกบา หกร้อยยี่สิบเอ็ดคน

2:26 The children of Ramah and Gaba, six hundred twenty and one.

2:27 ชาวมิคมาส หนึ่งร้อยยี่สิบสองคน

2:27 The men of Michmas, an hundred twenty and two.

2:28 ชาวเบธเอลและชาวอัย สองร้อยยี่สิบสามคน

2:28 The men of Bethel and Ai, two hundred twenty and three.

2:29 ลูกหลานของชาวเนโบ ห้าสิบสองคน

2:29 The children of Nebo, fifty and two.

2:30 ลูกหลานของชาวมักบีช หนึ่งร้อยห้าสิบหกคน

2:30 The children of Magbish, an hundred fifty and six.

2:31 ลูกหลานของเอลามอีกคน หนึ่งพันสองร้อยห้าสิบสี่คน

2:31 The children of the other Elam, a thousand two hundred fifty and four.

2:32 ลูกหลานของชาวฮาริม สามร้อยยี่สิบคน

2:32 The children of Harim, three hundred and twenty.

2:33 ลูกหลานของชาวโลด ชาวฮาดิด และชาวโอโน เจ็ดร้อยยี่สิบห้าคน

2:33 The children of Lod, Hadid, and Ono, seven hundred twenty and five.

2:34 ลูกหลานของชาวเยรีโค สามร้อยสี่สิบห้าคน

2:34 The children of Jericho, three hundred forty and five.

2:35 ลูกหลานของเสนาอาห์ สามพันหกร้อยสามสิบคน

2:35 The children of Senaah, three thousand and six hundred and thirty.

พวกปุโรหิตที่กลับไป
2:36 พวกปุโรหิตคือ ลูกหลานของเยดายาห์ จากวงศ์วานเยชูอา เก้าร้อยเจ็ดสิบสามคน

Returning Priests
2:36 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

2:37 ลูกหลานของอิมเมอร์ หนึ่งพันห้าสิบสองคน

2:37 The children of Immer, a thousand fifty and two.

2:38 ลูกหลานของปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน

2:38 The children of Pashur, a thousand two hundred forty and seven.

2:39 ลูกหลานของฮาริม หนึ่งพันสิบเจ็ดคน

2:39 The children of Harim, a thousand and seventeen.

พวกคนเลวีที่กลับไป
2:40 คนเลวีคือ ลูกหลานของเยชูอาและขัดมีเอล จากลูกหลานของโฮดาวิยาห์ เจ็ดสิบสี่คน

Levites Returning
2:40 The Levites: the children of Jeshua and Kadmiel, of the children of Hodaviah, seventy and four.

2:41 พวกนักร้องคือ ลูกหลานของอาสาฟ หนึ่งร้อยยี่สิบแปดคน

2:41 The singers: the children of Asaph, an hundred twenty and eight.

2:42 ลูกหลานของพวกคนเฝ้าประตูคือ ลูกหลานของชัลลูม ลูกหลานของอาเทอร์ ลูกหลานของทัลโมน ลูกหลานของอักขูบ ลูกหลานของฮาทิธา และลูกหลานของโชบัย รวมกันทั้งหมดมีหนึ่งร้อยสามสิบเก้าคน

2:42 The children of the porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, in all an hundred thirty and nine.

2:43 คนใช้ประจำพระวิหารคือ ลูกหลานของศีหะ ลูกหลานของฮาสูฟา ลูกหลานของทับบาโอท

2:43 The Nethinims: the children of Ziha, the children of Hasupha, the children of Tabbaoth,

2:44 ลูกหลานของเคโรส ลูกหลานของสีอาฮา ลูกหลานของพาโดน

2:44 The children of Keros, the children of Siaha, the children of Padon,

2:45 ลูกหลานของเลบานาห์ ลูกหลานของฮากาบาห์ ลูกหลานของอักขูบ

2:45 The children of Lebanah, the children of Hagabah, the children of Akkub,

2:46 ลูกหลานของฮากาบ ลูกหลานของชัลมัย ลูกหลานของฮานัน

2:46 The children of Hagab, the children of Shalmai, the children of Hanan,

2:47 ลูกหลานของกิดเดล ลูกหลานของกาฮาร์ ลูกหลานของเรอายาห์

2:47 The children of Giddel, the children of Gahar, the children of Reaiah,

2:48 ลูกหลานของเรซีน ลูกหลานของเนโคดา ลูกหลานของกัสซาม

2:48 The children of Rezin, the children of Nekoda, the children of Gazzam,

2:49 ลูกหลานของอุสซาห์ ลูกหลานของปาเสอาห์ ลูกหลานของเบสัย

2:49 The children of Uzza, the children of Paseah, the children of Besai,

2:50 ลูกหลานของอัสนาห์ ลูกหลานของเมอูนิม ลูกหลานของเนฟิสิม

2:50 The children of Asnah, the children of Mehunim, the children of Nephusim,

2:51 ลูกหลานของบัคบูค ลูกหลานของฮาคูฟา ลูกหลานของฮารฮูร

2:51 The children of Bakbuk, the children of Hakupha, the children of Harhur,

2:52 ลูกหลานของบัสลูท ลูกหลานของเมหิดา ลูกหลานของฮารชา

2:52 The children of Bazluth, the children of Mehida, the children of Harsha,

2:53 ลูกหลานของบารโขส ลูกหลานของสิเสรา ลูกหลานของเทมาห์

2:53 The children of Barkos, the children of Sisera, the children of Thamah,

2:54 ลูกหลานของเนซิยาห์ และลูกหลานของฮาทิฟา

2:54 The children of Neziah, the children of Hatipha.

2:55 ลูกหลานของพวกผู้รับใช้ของซาโลมอนคือ ลูกหลานของโสทัย ลูกหลานของโสเฟเรท ลูกหลานของเปรุดา

2:55 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Peruda,

2:56 ลูกหลานของยาอาลาห์ ลูกหลานของดารโคน ลูกหลานของกิดเดล

2:56 The children of Jaalah, the children of Darkon, the children of Giddel,

2:57 ลูกหลานของเชฟาทิยาห์ ลูกหลานของฮัทธิล ลูกหลานของโปเคเรทแห่งซาบาอิม ลูกหลานของอามี

2:57 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Ami.

2:58 คนใช้ประจำพระวิหารและลูกหลานของพวกผู้รับใช้ของซาโลมอนทั้งสิ้น เป็นจำนวนสามร้อยเก้าสิบสองคน

2:58 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

2:59 และคนเหล่านี้เป็นผู้ซึ่งขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดดาน และอิมเมอร์ แต่พวกเขาพิสูจน์ครัวเรือนแห่งบรรพบุรุษของตนและเชื้อสายของตนไม่ได้ ว่าพวกเขาเป็นคนอิสราเอลหรือไม่

2:59 And these were they which went up from Telmelah, Telharsa, Cherub, Addan, and Immer: but they could not shew their father's house, and their seed, whether they were of Israel:

2:60 คือลูกหลานของเดไลยาห์ ลูกหลานของโทบีอาห์ ลูกหลานของเนโคดา เป็นจำนวนหกร้อยห้าสิบสองคน

2:60 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred fifty and two.

2:61 และจากลูกหลานของพวกปุโรหิตคือ ลูกหลานของฮาบายาห์ ลูกหลานของโคส และลูกหลานของบารซิลลัย ผู้ซึ่งได้ภรรยาจากพวกบุตรสาวของบารซิลลัยคนกิเลอาด และได้ถูกเรียกตามชื่อของพวกนาง

2:61 And of the children of the priests: the children of Habaiah, the children of Koz, the children of Barzillai; which took a wife of the daughters of Barzillai the Gileadite, and was called after their name:

2:62 คนเหล่านี้หาการลงทะเบียนของตนในท่ามกลางคนเหล่านั้นที่ถูกนับตามลำดับวงศ์ตระกูล แต่หาไม่พบ ฉะนั้นพวกเขาซึ่งถือว่าเป็นมลทินจึงถูกตัดออกจากตำแหน่งปุโรหิต

2:62 These sought their register among those that were reckoned by genealogy, but they were not found: therefore were they, as polluted, put from the priesthood.

2:63 และผู้ว่าราชการเมืองพูดกับพวกเขาว่า อย่าให้พวกเขารับประทานอาหารบริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

2:63 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and with Thummim.

จำนวนคนที่กลับไปทั้งหมด
2:64 ชุมนุมชนทั้งหมดรวมกันมี สี่หมื่นสองพันสามร้อยหกสิบคน

Total Returning
2:64 The whole congregation together was forty and two thousand three hundred and threescore,

2:65 นอกเหนือจากพวกคนใช้ชายของพวกเขาและพวกสาวใช้ของพวกเขา ซึ่งมีอยู่เจ็ดพันสามร้อยสามสิบเจ็ดคน และในท่ามกลางพวกเขามีพวกนักร้องชายและพวกนักร้องหญิงสองร้อยคน

2:65 Beside their servants and their maids, of whom there were seven thousand three hundred thirty and seven: and there were among them two hundred singing men and singing women.

ทรัพย์สินของคนที่กลับไป
2:66 บรรดาม้าของพวกเขามี เจ็ดร้อยสามสิบหกตัว บรรดาล่อของพวกเขามี สองร้อยสี่สิบห้าตัว

Property and Gifts of Those Returning
2:66 Their horses were seven hundred thirty and six; their mules, two hundred forty and five;

2:67 บรรดาอูฐของพวกเขามี สี่ร้อยสามสิบห้าตัว และบรรดาลาของพวกเขามี หกพันเจ็ดร้อยยี่สิบตัว

2:67 Their camels, four hundred thirty and five; their asses, six thousand seven hundred and twenty.

2:68 และบางคนแห่งหัวหน้าของบรรพบุรุษ เมื่อพวกเขามาถึงพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ที่กรุงเยรูซาเล็ม ได้ถวายตามใจสมัครเพื่อพระนิเวศน์ของพระเจ้า เพื่อจะสร้างพระนิเวศน์ขึ้นในที่ของพระนิเวศน์นั้น

2:68 And some of the chief of the fathers, when they came to the house of the LORD which is at Jerusalem, offered freely for the house of God to set it up in his place:

2:69 พวกเขาถวายตามกำลังของพวกเขาเข้ากองทรัพย์สำหรับพระราชกิจ เป็นทองคำหกหมื่นหนึ่งพันดาริค และเงินห้าพันมาเน และเครื่องแต่งกายของพวกปุโรหิตหนึ่งร้อยตัว

2:69 They gave after their ability unto the treasure of the work threescore and one thousand drams of gold, and five thousand pound of silver, and one hundred priests' garments.

2:70 ดังนั้นพวกปุโรหิต และคนเลวี และประชากรบางคน และพวกนักร้อง และพวกคนเฝ้าประตู และพวกคนใช้ประจำพระวิหาร จึงอาศัยอยู่ในนครต่าง ๆ ของตน และอิสราเอลทั้งสิ้นอยู่ในนครต่าง ๆ ของพวกเขา

2:70 So the priests, and the Levites, and some of the people, and the singers, and the porters, and the Nethinims, dwelt in their cities, and all Israel in their cities.


เอสรา 3 / Ezra 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เยชูอากับเศรุบบาเบลตั้งแท่นบูชาขึ้นมา
3:1 และเมื่อมาถึงเดือนที่เจ็ด และลูกหลานของอิสราเอลอยู่ในนครต่าง ๆ ประชากรได้มาชุมนุมกันดุจคน ๆ เดียวที่กรุงเยรูซาเล็ม

Jeshua and Zerubbabel Set Up an Altar
3:1 And when the seventh month was come, and the children of Israel were in the cities, the people gathered themselves together as one man to Jerusalem.

3:2 แล้วเยชูอาบุตรชายของโยซาดักได้ลุกขึ้น และพี่น้องของเขาผู้เป็นปุโรหิต กับเศรุบบาเบลบุตรชายของเชอัลทิเอล และพี่น้องของเขา และได้สร้างแท่นบูชาแท่นหนึ่งของพระเจ้าแห่งอิสราเอล เพื่อถวายบรรดาเครื่องเผาบูชาบนแท่นบูชานั้น ตามที่มีเขียนไว้ในพระราชบัญญัติของโมเสสคนของพระเจ้า

3:2 Then stood up Jeshua the son of Jozadak, and his brethren the priests, and Zerubbabel the son of Shealtiel, and his brethren, and builded the altar of the God of Israel, to offer burnt offerings thereon, as it is written in the law of Moses the man of God.

3:3 และพวกเขาได้ตั้งแท่นบูชาไว้บนฐานทั้งหลายของแท่นนั้น เพราะความกลัวอยู่เหนือพวกเขาเหตุด้วยชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น และพวกเขาได้ถวายบรรดาเครื่องเผาบูชาบนแท่นนั้นต่อพระเยโฮวาห์ เป็นบรรดาเครื่องเผาบูชาเวลาเช้าและเวลาเย็น

3:3 And they set the altar upon his bases; for fear was upon them because of the people of those countries: and they offered burnt offerings thereon unto the LORD, even burnt offerings morning and evening.

เทศกาลเลี้ยงการอยู่เพิงและเครื่องเผาบูชาต่าง ๆ
3:4 พวกเขาถือเทศกาลเลี้ยงการอยู่เพิงตามที่มีเขียนไว้ และได้ถวายบรรดาเครื่องเผาบูชาประจำวันตามจำนวนที่กำหนดไว้ ตามธรรมเนียม อันเป็นหน้าที่พึงกระทำทุกวัน

Feast of Tabernacles and Burnt Offerings
3:4 They kept also the feast of tabernacles, as it is written, and offered the daily burnt offerings by number, according to the custom, as the duty of every day required;

3:5 และภายหลังได้ถวายเครื่องเผาบูชาเนืองนิตย์ ทั้งสำหรับบรรดาวันขึ้นหนึ่งค่ำ และสำหรับบรรดาเทศกาลกำหนดของพระเยโฮวาห์ที่ถวายไว้ และสำหรับทุกคนที่เต็มใจถวายเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเยโฮวาห์

3:5 And afterward offered the continual burnt offering, both of the new moons, and of all the set feasts of the LORD that were consecrated, and of every one that willingly offered a freewill offering unto the LORD.

3:6 ตั้งแต่วันที่หนึ่งของเดือนที่เจ็ด พวกเขาเริ่มต้นถวายบรรดาเครื่องเผาบูชาแด่พระเยโฮวาห์ แต่รากฐานแห่งพระวิหารของพระเยโฮวาห์ยังไม่ได้วางไว้

3:6 From the first day of the seventh month began they to offer burnt offerings unto the LORD. But the foundation of the temple of the LORD was not yet laid.

3:7 พวกเขาให้เงินแก่พวกช่างสกัดหินด้วย และแก่พวกช่างไม้ และอาหาร และเครื่องดื่ม และน้ำมันแก่คนทั้งหลายของไซดอน และแก่คนทั้งหลายของไทระ เพื่อให้นำบรรดาไม้สนซีดาร์มาจากเลบานอนมาถึงทะเลแห่งเมืองยัฟฟา ตามที่พวกเขาได้รับอนุญาตมาจากไซรัสกษัตริย์แห่งเปอร์เซีย

3:7 They gave money also unto the masons, and to the carpenters; and meat, and drink, and oil, unto them of Zidon, and to them of Tyre, to bring cedar trees from Lebanon to the sea of Joppa, according to the grant that they had of Cyrus king of Persia.

การวางรากฐานของพระวิหาร
3:8 บัดนี้ในปีที่สองแห่งการมาของพวกเขาถึงพระนิเวศน์ของพระเจ้าที่กรุงเยรูซาเล็ม ในเดือนที่สอง เศรุบบาเบลบุตรชายของเชอัลทิเอล และเยชูอาบุตรชายของโยซาดัก ได้ทำการตั้งต้นพร้อมกับพี่น้องของพวกเขาที่เหลืออยู่ คือพวกปุโรหิตและคนเลวี และคนทั้งปวงที่ออกจากการเป็นเชลยมายังกรุงเยรูซาเล็ม และได้แต่งตั้งคนเลวี ตั้งแต่อายุยี่สิบปีขึ้นไป เพื่อให้ดูแลการงานแห่งพระนิเวศน์ของพระเยโฮวาห์

Temple Foundations Laid
3:8 Now in the second year of their coming unto the house of God at Jerusalem, in the second month, began Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and the remnant of their brethren the priests and the Levites, and all they that were come out of the captivity unto Jerusalem; and appointed the Levites, from twenty years old and upward, to set forward the work of the house of the LORD.

3:9 แล้วเยชูอายืนขึ้น พร้อมกับบรรดาบุตรชายของท่าน และพี่น้องของท่าน ขัดมีเอลและบรรดาบุตรชายของเขา ลูกหลานของยูดาห์ เพื่อให้ดูแลคนงานในพระนิเวศน์ของพระเจ้า คือบุตรชายทั้งหลายของเฮนาดัด พร้อมกับบรรดาบุตรชายของพวกเขา และพี่น้องของพวกเขา ผู้เป็นคนเลวี

3:9 Then stood Jeshua with his sons and his brethren, Kadmiel and his sons, the sons of Judah, together, to set forward the workmen in the house of God: the sons of Henadad, with their sons and their brethren the Levites.

3:10 และเมื่อพวกช่างก่อได้วางรากฐานแห่งพระวิหารของพระเยโฮวาห์แล้ว พวกเขาได้ตั้งพวกปุโรหิตให้สวมเครื่องยศของพวกเขาพร้อมกับแตรทั้งหลาย และคนเลวี ลูกหลานของอาสาฟ พร้อมกับพวกฉาบ เพื่อถวายสรรเสริญแด่พระเยโฮวาห์ ตามพระราชกำหนดของดาวิดกษัตริย์แห่งอิสราเอล

3:10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

3:11 และพวกเขาได้ร้องเพลงตอบกันในการสรรเสริญและขอบพระคุณแด่พระเยโฮวาห์ว่า “เพราะพระองค์ทรงประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ต่ออิสราเอล” และประชากรทั้งสิ้นโห่ร้องด้วยเสียงดังเมื่อพวกเขาสรรเสริญพระเยโฮวาห์ เพราะว่ารากฐานแห่งพระนิเวศน์ของพระเยโฮวาห์ได้วางเสร็จแล้ว

3:11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

3:12 แต่ปุโรหิตและคนเลวีและหัวหน้าของบรรพบุรุษเป็นอันมาก ผู้ซึ่งเป็นคนชราที่ได้เห็นพระวิหารหลังแรก เมื่อรากฐานแห่งพระวิหารหลังนี้ถูกวางต่อหน้าต่อตาของพวกเขาแล้ว ก็ร้องไห้ด้วยเสียงดัง และคนเป็นอันมากโห่ร้องด้วยความชื่นบาน

3:12 But many of the priests and Levites and chief of the fathers, who were ancient men, that had seen the first house, when the foundation of this house was laid before their eyes, wept with a loud voice; and many shouted aloud for joy:

3:13 ดังนั้นประชากรจึงไม่สามารถแยกออกว่าไหนเป็นเสียงโห่ร้องด้วยความชื่นบาน และไหนเป็นเสียงร้องไห้ของประชากร เพราะประชากรโห่ร้องด้วยเสียงอันดัง และเสียงนั้นก็ถูกได้ยินไปไกล

3:13 So that the people could not discern the noise of the shout of joy from the noise of the weeping of the people: for the people shouted with a loud shout, and the noise was heard afar off.


เอสรา 4 / Ezra 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนที่ไม่เชื่อพระเจ้าพยายามขัดขวางงานก่อสร้าง
4:1 บัดนี้เมื่อพวกปฏิปักษ์ของยูดาห์และเบนยามินได้ยินว่า ลูกหลานของพวกที่ถูกกวาดไปเป็นเชลย กำลังสร้างพระวิหารถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล

Heathen People Seek to Hinder Work
4:1 Now when the adversaries of Judah and Benjamin heard that the children of the captivity builded the temple unto the LORD God of Israel;

4:2 แล้วพวกเขาจึงได้เข้ามาหาเศรุบบาเบลและหัวหน้าของบรรพบุรุษ และกล่าวแก่เขาทั้งหลายว่า “ให้พวกเราสร้างด้วยกันกับพวกท่าน เพราะว่าพวกเราแสวงหาพระเจ้าของพวกท่าน เหมือนอย่างพวกท่าน และพวกเราได้ถวายสัตวบูชาแด่พระองค์ตั้งแต่รัชสมัยของเอสารฮัดโดนกษัตริย์แห่งอัสชูร ผู้ซึ่งได้นำพวกเราขึ้นมาที่นี่”

4:2 Then they came to Zerubbabel, and to the chief of the fathers, and said unto them, Let us build with you: for we seek your God, as ye do; and we do sacrifice unto him since the days of Esarhaddon king of Assur, which brought us up hither.

4:3 แต่เศรุบบาเบล และเยชูอา และหัวหน้าของบรรพบุรุษแห่งอิสราเอลที่เหลืออยู่ กล่าวแก่พวกเขาว่า “พวกท่านไม่มีส่วนกับพวกเราในการสร้างพระนิเวศน์ถวายแด่พระเจ้าของพวกเรา แต่พวกเราจะสร้างแต่ลำพังถวายแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตามที่กษัตริย์ไซรัสกษัตริย์แห่งเปอร์เซียได้ทรงบัญชาพวกเราไว้”

4:3 But Zerubbabel, and Jeshua, and the rest of the chief of the fathers of Israel, said unto them, Ye have nothing to do with us to build an house unto our God; but we ourselves together will build unto the LORD God of Israel, as king Cyrus the king of Persia hath commanded us.

4:4 แล้วประชาชนแห่งแผ่นดินนั้นกระทำให้มือของคนยูดาห์อ่อนแอลง และรบกวนพวกเขาในการสร้าง

4:4 Then the people of the land weakened the hands of the people of Judah, and troubled them in building,

4:5 และได้จ้างพวกที่ปรึกษาไว้ขัดขวางพวกเขา เพื่อไม่ให้พวกเขาสมหวังตามจุดประสงค์ของพวกเขา ตลอดรัชสมัยของไซรัสกษัตริย์แห่งเปอร์เซีย จนถึงรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย

4:5 And hired counsellors against them, to frustrate their purpose, all the days of Cyrus king of Persia, even until the reign of Darius king of Persia.

4:6 และในรัชกาลของอาหสุเอรัส ในต้นรัชกาลของพระองค์ พวกเขาได้เขียนถึงพระองค์ฟ้องชาวยูดาห์และเยรูซาเล็ม

4:6 And in the reign of Ahasuerus, in the beginning of his reign, wrote they unto him an accusation against the inhabitants of Judah and Jerusalem.

4:7 และในรัชสมัยของอารทาเซอร์ซีสนั้น บิชลาม มิทเรดาท ทาเบเอล และพวกภาคีทั้งปวงของพวกเขาได้เขียนไปทูลอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย และจดหมายฉบับนั้นได้เขียนขึ้นเป็นอักษรภาษาของคนซีเรีย และแปลเป็นภาษาของคนซีเรีย

4:7 And in the days of Artaxerxes wrote Bishlam, Mithredath, Tabeel, and the rest of their companions, unto Artaxerxes king of Persia; and the writing of the letter was written in the Syrian tongue, and interpreted in the Syrian tongue.

4:8 เรฮูมผู้บังคับบัญชา และชิมชัยผู้เป็นอาลักษณ์ได้เขียนจดหมายฉบับหนึ่งปรักปรำเยรูซาเล็มถวายกษัตริย์อารทาเซอร์ซีสดังต่อไปนี้

4:8 Rehum the chancellor and Shimshai the scribe wrote a letter against Jerusalem to Artaxerxes the king in this sort:

4:9 แล้วเรฮูมผู้บังคับบัญชา และชิมชัยผู้เป็นอาลักษณ์ และภาคีทั้งปวงของพวกเขา คือชาวดินา คนอาฟอาร์เซคา คนทาร์เปลี คนอาฟอาร์ซี คนเอเรก ชาวบาบิโลน ชาวสุสา คนเดฮาวาห์ และคนเอลาม

4:9 Then wrote Rehum the chancellor, and Shimshai the scribe, and the rest of their companions; the Dinaites, the Apharsathchites, the Tarpelites, the Apharsites, the Archevites, the Babylonians, the Susanchites, the Dehavites, and the Elamites,

4:10 และประชาชาติอื่น ๆ ผู้ซึ่งโอสนัปปาร์ ผู้เป็นเจ้านายและผู้ใหญ่ได้ส่งมา และให้ตั้งอยู่ในนครต่าง ๆ ของสะมาเรีย และพวกที่เหลือที่อยู่บนฟากแม่น้ำข้างนี้ เป็นต้น

4:10 And the rest of the nations whom the great and noble Asnappar brought over, and set in the cities of Samaria, and the rest that are on this side the river, and at such a time.

พวกปฏิปักษ์เขียนจดหมายถึงกษัตริย์อารทาเซอร์ซีส
4:11 นี่เป็นสำเนาจดหมายที่พวกเขาส่งไปถึงพระองค์ คือถึงกษัตริย์อารทาเซอร์ซีสว่า “ขอกราบทูล เหล่าข้าราชการของพระองค์ คือคนทั้งหลายที่อยู่บนฟากแม่น้ำข้างนี้ เป็นต้น

Hinderers Write King Artaxerxes
4:11 This is the copy of the letter that they sent unto him, even unto Artaxerxes the king; Thy servants the men on this side the river, and at such a time.

4:12 ขอกษัตริย์ทรงทราบว่า พวกยิวซึ่งได้ขึ้นมาจากพระองค์มาถึงพวกข้าพระองค์นั้นได้มายังเยรูซาเล็ม กำลังก่อสร้างนครที่มักกบฏและชั่วขึ้นใหม่ และได้ทำบรรดากำแพงเมืองเสร็จและซ่อมแซมรากฐานของนครนั้น

4:12 Be it known unto the king, that the Jews which came up from thee to us are come unto Jerusalem, building the rebellious and the bad city, and have set up the walls thereof, and joined the foundations.

4:13 บัดนี้ขอกษัตริย์ทรงทราบว่า ถ้านครนี้ถูกสร้างขึ้นและบรรดากำแพงเมืองถูกตั้งขึ้นมาใหม่แล้ว พวกเขาจึงจะไม่ส่งบรรณาการ ค่าธรรมเนียม หรือภาษี และดังนั้นพระองค์จะทำเงินรายได้ของเหล่ากษัตริย์ให้ขาดตกบกพร่องไป

4:13 Be it known now unto the king, that, if this city be builded, and the walls set up again, then will they not pay toll, tribute, and custom, and so thou shalt endamage the revenue of the kings.

4:14 บัดนี้เพราะเหตุว่าพวกข้าพระองค์ได้รับพระบรมราชูปถัมภ์จากราชวังของกษัตริย์ และไม่สมควรที่พวกข้าพระองค์จะเห็นการเสื่อมเกียรติของกษัตริย์ เพราะฉะนั้นพวกข้าพระองค์จึงส่งมาและรับรองต่อกษัตริย์

4:14 Now because we have maintenance from the king's palace, and it was not meet for us to see the king's dishonour, therefore have we sent and certified the king;

4:15 เพื่อว่าจะได้ค้นดูในหนังสือบันทึกของบรรพบุรุษของพระองค์ เพื่อพระองค์จะทรงพบในหนังสือบันทึกเหล่านั้น และทราบว่านครนี้เป็นนครมักกบฏ และเป็นภยันตรายแก่บรรดากษัตริย์และมณฑลทั้งหลาย และพวกเขาได้ทำการปลุกระดมขึ้นในสมัยเก่าก่อน เพราะเหตุนี้เองนครนี้จึงได้ถูกทำลาย

4:15 That search may be made in the book of the records of thy fathers: so shalt thou find in the book of the records, and know that this city is a rebellious city, and hurtful unto kings and provinces, and that they have moved sedition within the same of old time: for which cause was this city destroyed.

4:16 พวกข้าพระองค์ขอรับรองต่อกษัตริย์ว่า ถ้านครนี้ถูกสร้างขึ้นอีก และบรรดากำแพงเมืองถูกตั้งขึ้นมาแล้ว โดยเหตุการณ์นี้พระองค์จะไม่มีส่วนในสิ่งต่าง ๆ ที่อยู่บนฟากแม่น้ำข้างนี้”

4:16 We certify the king that, if this city be builded again, and the walls thereof set up, by this means thou shalt have no portion on this side the river.

กฤษฎีกาจากกษัตริย์อารทาเซอร์ซีส
4:17 ดังนั้นกษัตริย์จึงทรงส่งคำตอบไปถึงเรฮูมผู้บังคับบัญชา และถึงชิมชัยผู้เป็นอาลักษณ์ และถึงภาคีทั้งปวงของพวกเขาผู้อาศัยอยู่ในสะมาเรีย และถึงพวกที่เหลือซึ่งอยู่ทางฟากแม่น้ำข้างโน้นว่า “ขอให้อยู่เย็นเป็นสุขเถิด เป็นต้น

Decree of Artaxerxes
4:17 Then sent the king an answer unto Rehum the chancellor, and to Shimshai the scribe, and to the rest of their companions that dwell in Samaria, and unto the rest beyond the river, Peace, and at such a time.

4:18 จดหมายซึ่งพวกท่านส่งมาถึงพวกเราได้ถูกอ่านอย่างชัดเจนต่อหน้าเราแล้ว

4:18 The letter which ye sent unto us hath been plainly read before me.

4:19 และเราได้ออกคำสั่ง และได้สอบสวนแล้ว และพบว่านครนี้แต่ก่อนโน้นได้ทำการจลาจลต่อต้านบรรดากษัตริย์ และการกบฏและการปลุกระดมได้ถูกกระทำในนครนั้น

4:19 And I commanded, and search hath been made, and it is found that this city of old time hath made insurrection against kings, and that rebellion and sedition have been made therein.

4:20 เคยมีบรรดากษัตริย์ผู้ทรงอำนาจมากที่ได้ครอบครองเหนือเยรูซาเล็มด้วย ผู้ซึ่งทรงครอบครองเหนือประเทศทั้งสิ้นที่อยู่ฟากแม่น้ำข้างโน้น และบรรณาการ ค่าธรรมเนียม และภาษี ได้ถูกถวายแก่กษัตริย์เหล่านั้น

4:20 There have been mighty kings also over Jerusalem, which have ruled over all countries beyond the river; and toll, tribute, and custom, was paid unto them.

4:21 บัดนี้พวกท่านจงออกคำสั่งให้คนเหล่านี้หยุดและไม่ต้องสร้างนครนี้ใหม่ จนกว่าจะมีคำสั่งอีกมาจากเรา

4:21 Give ye now commandment to cause these men to cease, and that this city be not builded, until another commandment shall be given from me.

4:22 บัดนี้พวกท่านจงระวังอย่าหย่อนในการกระทำสิ่งนี้ ทำไมจะให้ความเสียหายเกิดขึ้นเป็นภยันตรายต่อกษัตริย์ทั้งหลายเล่า”

4:22 Take heed now that ye fail not to do this: why should damage grow to the hurt of the kings?

การก่อสร้างได้หยุด
4:23 บัดนี้เมื่อได้อ่านสำเนาจดหมายของกษัตริย์อารทาเซอร์ซีสต่อหน้าเรฮูม และชิมชัยผู้เป็นอาลักษณ์ และภาคีทั้งปวงของพวกเขาแล้ว พวกเขาก็รีบขึ้นไปหาพวกยิวที่เยรูซาเล็ม และกระทำให้เขาเหล่านั้นหยุดโดยใช้กำลังและอำนาจ

Work is Stopped
4:23 Now when the copy of king Artaxerxes' letter was read before Rehum, and Shimshai the scribe, and their companions, they went up in haste to Jerusalem unto the Jews, and made them to cease by force and power.

4:24 แล้วงานแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่เยรูซาเล็มก็หยุด งานนั้นจึงได้หยุดจนถึงปีที่สองแห่งรัชกาลของดาริอัสกษัตริย์แห่งเปอร์เซีย

4:24 Then ceased the work of the house of God which is at Jerusalem. So it ceased unto the second year of the reign of Darius king of Persia.


เอสรา 5 / Ezra 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮักกัยและเศคาริยาห์หนุนใจประชากรให้ทำการก่อสร้างต่อไป
5:1 แล้วพวกผู้พยากรณ์คือ ฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายของอิดโด ได้พยากรณ์แก่พวกยิวผู้อยู่ในยูดาห์และเยรูซาเล็มในพระนามของพระเจ้าแห่งอิสราเอล คือแก่พวกเขา

Haggai and Zechariah Encourage Resumption of the Work
5:1 Then the prophets, Haggai the prophet, and Zechariah the son of Iddo, prophesied unto the Jews that were in Judah and Jerusalem in the name of the God of Israel, even unto them.

5:2 แล้วเศรุบบาเบลบุตรชายของเชอัลทิเอล และเยชูอาบุตรชายของโยซาดัก ได้ลุกขึ้น และตั้งต้นสร้างพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่เยรูซาเล็ม และพร้อมกับพวกท่านคือ พวกผู้พยากรณ์ของพระเจ้าที่ช่วยเหลือพวกท่าน

5:2 Then rose up Zerubbabel the son of Shealtiel, and Jeshua the son of Jozadak, and began to build the house of God which is at Jerusalem: and with them were the prophets of God helping them.

5:3 ในเวลาเดียวกันนั้น ทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของพวกเขาได้มาหาพวกท่าน และกล่าวแก่พวกท่านดังนี้ว่า “ผู้ใดได้ให้คำสั่งแก่พวกท่าน ให้สร้างพระนิเวศน์นี้และกำแพงนี้จนสำเร็จ”

5:3 At the same time came to them Tatnai, governor on this side the river, and Shetharboznai, and their companions, and said thus unto them, Who hath commanded you to build this house, and to make up this wall?

5:4 แล้วพวกเรากล่าวแก่พวกเขาอย่างนี้ว่า “ผู้ที่กำลังสร้างตึกนี้นั้นมีชื่อใครบ้าง”

5:4 Then said we unto them after this manner, What are the names of the men that make this building?

5:5 แต่พระเนตรของพระเจ้าของพวกเขาอยู่เหนือพวกผู้อาวุโสของพวกยิว เพื่อพวกท่านจะไม่สามารถยับยั้งพวกเขา จนกว่าเรื่องนี้จะทราบถึงดาริอัส และหลังจากนั้นพวกท่านได้ส่งคำตอบกลับไปทางจดหมายเกี่ยวกับเรื่องนี้

5:5 But the eye of their God was upon the elders of the Jews, that they could not cause them to cease, till the matter came to Darius: and then they returned answer by letter concerning this matter.

5:6 สำเนาจดหมายที่ทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และเชธาร์โบเซนัย และคณะของพวกเขาคือคนอาฟอาร์เซคา ซึ่งอยู่บนฟากแม่น้ำข้างนี้ ส่งไปทูลกษัตริย์ดาริอัส

5:6 The copy of the letter that Tatnai, governor on this side the river, and Shetharboznai, and his companions the Apharsachites, which were on this side the river, sent unto Darius the king:

พวกศัตรูเขียนถึงกษัตริย์ดาริอัส
5:7 พวกเขาได้ส่งจดหมายฉบับหนึ่งถึงพระองค์ ซึ่งมีข้อความต่อไปนี้ “กราบทูลกษัตริย์ดาริอัส ขอทรงพระเจริญ

Enemies Write King Darius
5:7 They sent a letter unto him, wherein was written thus; Unto Darius the king, all peace.

5:8 ขอกษัตริย์ทรงทราบว่า พวกข้าพระองค์ได้ไปยังมณฑลยูดาห์ ถึงพระนิเวศน์ของพระเจ้าใหญ่ยิ่ง ซึ่งกำลังสร้างขึ้นด้วยก้อนหินใหญ่ และวางไม้ไว้ในผนังทั้งหลาย และงานนี้ได้ดำเนินไปอย่างรวดเร็วและเจริญขึ้นในมือของพวกเขา

5:8 Be it known unto the king, that we went into the province of Judea, to the house of the great God, which is builded with great stones, and timber is laid in the walls, and this work goeth fast on, and prospereth in their hands.

5:9 แล้วพวกข้าพระองค์ได้ถามพวกผู้อาวุโสเหล่านั้น และกล่าวแก่พวกเขาดังนี้ว่า ‘ผู้ใดได้ให้คำสั่งแก่พวกท่าน ให้สร้างพระนิเวศน์นี้และกำแพงเหล่านี้จนสำเร็จ’

5:9 Then asked we those elders, and said unto them thus, Who commanded you to build this house, and to make up these walls?

5:10 พวกข้าพระองค์ได้ถามชื่อของพวกเขาด้วย เพื่อรับรองต่อพระองค์ เพื่อพวกข้าพระองค์จะได้เขียนชื่อของบุคคลเหล่านั้นที่เป็นหัวหน้าของพวกเขาลงไว้

5:10 We asked their names also, to certify thee, that we might write the names of the men that were the chief of them.

5:11 และพวกเขาได้ให้คำตอบแก่พวกข้าพระองค์ดังนี้ โดยกล่าวว่า ‘พวกเราเป็นพวกผู้รับใช้ของพระเจ้าแห่งสวรรค์และแผ่นดินโลก และกำลังสร้างพระนิเวศน์ที่ได้สร้างมาหลายปีแล้วขึ้น ซึ่งกษัตริย์ผู้ยิ่งใหญ่ของอิสราเอลองค์หนึ่งได้ทรงสร้างและตั้งไว้

5:11 And thus they returned us answer, saying, We are the servants of the God of heaven and earth, and build the house that was builded these many years ago, which a great king of Israel builded and set up.

5:12 แต่หลังจากบรรพบุรุษของพวกเราได้ยั่วยุให้พระเจ้าแห่งสวรรค์ทรงกริ้ว พระองค์ได้ทรงมอบท่านเหล่านั้นไว้ในพระหัตถ์ของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ชนเคลเดีย ผู้ได้ทรงทำลายพระนิเวศน์นี้ และทรงกวาดเอาประชากรไปยังบาบิโลน

5:12 But after that our fathers had provoked the God of heaven unto wrath, he gave them into the hand of Nebuchadnezzar the king of Babylon, the Chaldean, who destroyed this house, and carried the people away into Babylon.

5:13 แต่ในปีต้นแห่งรัชกาลของไซรัสกษัตริย์แห่งบาบิโลน กษัตริย์ไซรัสองค์นี้ได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศน์หลังนี้ของพระเจ้าขึ้นมา

5:13 But in the first year of Cyrus the king of Babylon the same king Cyrus made a decree to build this house of God.

5:14 และบรรดาภาชนะทองคำและเงินแห่งพระนิเวศน์ของพระเจ้าด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงกวาดไปจากพระวิหารที่อยู่ในเยรูซาเล็มนั้น และทรงนำสิ่งเหล่านี้ไปยังวิหารของบาบิโลน สิ่งเหล่านี้กษัตริย์ไซรัสได้ทรงนำออกมาจากวิหารของบาบิโลน และทรงมอบสิ่งเหล่านั้นไว้กับคนหนึ่ง ผู้ซึ่งมีชื่อว่าเชชบัสซาร์ ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นผู้ว่าราชการมณฑล

5:14 And the vessels also of gold and silver of the house of God, which Nebuchadnezzar took out of the temple that was in Jerusalem, and brought them into the temple of Babylon, those did Cyrus the king take out of the temple of Babylon, and they were delivered unto one, whose name was Sheshbazzar, whom he had made governor;

5:15 และได้ตรัสกับท่านว่า “จงเอาภาชนะเหล่านี้ไป นำภาชนะเหล่านี้ไปยังพระวิหารที่อยู่ในเยรูซาเล็ม และจงสร้างพระนิเวศน์ของพระเจ้าขึ้นในที่ของพระนิเวศน์นั้น”

5:15 And said unto him, Take these vessels, go, carry them into the temple that is in Jerusalem, and let the house of God be builded in his place.

5:16 แล้วเชชบัสซาร์คนนี้ได้มา และวางรากฐานแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ในเยรูซาเล็ม และตั้งแต่เวลานั้นจนบัดนี้ก็กำลังสร้างพระนิเวศน์อยู่และพระนิเวศน์ยังไม่สำเร็จ’

5:16 Then came the same Sheshbazzar, and laid the foundation of the house of God which is in Jerusalem: and since that time even until now hath it been in building, and yet it is not finished.

5:17 เพราะฉะนั้นบัดนี้ ถ้ากษัตริย์ทรงเห็นดีก็ขอทรงให้ค้นดูในคลังราชทรัพย์ของกษัตริย์ซึ่งอยู่ที่นั่นในบาบิโลน เพื่อดูว่ากษัตริย์ไซรัสได้ทรงออกกฤษฎีกาให้สร้างพระนิเวศน์หลังนี้ของพระเจ้าขึ้นมาที่เยรูซาเล็มหรือไม่ และขอกษัตริย์รับสั่งแก่พวกข้าพระองค์ตามพอพระทัยของพระองค์ในเรื่องนี้”

5:17 Now therefore, if it seem good to the king, let there be search made in the king's treasure house, which is there at Babylon, whether it be so, that a decree was made of Cyrus the king to build this house of God at Jerusalem, and let the king send his pleasure to us concerning this matter.


เอสรา 6 / Ezra 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ดาริอัสทรงรับรองกฤษฎีกาของไซรัส
6:1 แล้วกษัตริย์ดาริอัสได้ทรงออกกฤษฎีกาและทรงให้ค้นดูในหอเก็บหนังสือม้วนทั้งหลาย ซึ่งเป็นที่ราชทรัพย์ถูกสะสมไว้ในบาบิโลน

Darius Confirms Decree of Cyrus
6:1 Then Darius the king made a decree, and search was made in the house of the rolls, where the treasures were laid up in Babylon.

6:2 และได้พบหนังสือม้วนหนึ่งที่อาคเมตาห์ในพระราชวังที่อยู่ในมณฑลของคนมีเดีย และมีข้อความเขียนอยู่ในหนังสือม้วนนั้นดังต่อไปนี้

6:2 And there was found at Achmetha, in the palace that is in the province of the Medes, a roll, and therein was a record thus written:

6:3 “ในปีต้นแห่งรัชกาลของกษัตริย์ไซรัส กษัตริย์ไซรัสองค์นี้ได้ทรงออกกฤษฎีกาเรื่องพระนิเวศน์ของพระเจ้าที่เยรูซาเล็มว่า ‘ให้สร้างพระนิเวศน์นั้นขึ้นมา คือสถานที่ซึ่งพวกเขาได้ถวายบรรดาเครื่องสัตวบูชา และให้ลงรากของพระนิเวศน์นั้นอย่างมั่นคง ให้ความสูงของพระนิเวศน์เป็นหกสิบศอก และให้ความกว้างของพระนิเวศน์เป็นหกสิบศอก

6:3 In the first year of Cyrus the king the same Cyrus the king made a decree concerning the house of God at Jerusalem, Let the house be builded, the place where they offered sacrifices, and let the foundations thereof be strongly laid; the height thereof threescore cubits, and the breadth thereof threescore cubits;

6:4 ให้ก่อด้วยบรรดาหินใหญ่ทับกันเป็นสามชั้น และทับด้วยไม้ใหม่อีกชั้นหนึ่ง และให้เสียเงินค่าก่อสร้างจากคลังแห่งพระราชวังของกษัตริย์

6:4 With three rows of great stones, and a row of new timber: and let the expenses be given out of the king's house:

6:5 และให้บรรดาภาชนะทองคำและเงินแห่งพระนิเวศน์ของพระเจ้าด้วย ซึ่งเนบูคัดเนสซาร์ได้ทรงนำออกมาจากพระวิหารซึ่งอยู่ที่เยรูซาเล็ม และนำมาไว้ที่บาบิโลนนั้น ให้คืนเสียและให้นำกลับไปยังพระวิหารซึ่งอยู่ที่เยรูซาเล็ม ไว้ตามที่ของสิ่งนั้น ๆ และจงเก็บสิ่งเหล่านั้นไว้ในพระนิเวศน์ของพระเจ้า’

6:5 And also let the golden and silver vessels of the house of God, which Nebuchadnezzar took forth out of the temple which is at Jerusalem, and brought unto Babylon, be restored, and brought again unto the temple which is at Jerusalem, every one to his place, and place them in the house of God.

6:6 เพราะฉะนั้นบัดนี้ ทัทเธนัย ผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เชธาร์โบเซนัย และภาคีทั้งปวงของพวกท่าน คือคนอาฟอาร์เซคา ซึ่งอยู่ฟากแม่น้ำข้างโน้น พวกท่านจงอยู่ห่างไปจากที่นั่นเถิด

6:6 Now therefore, Tatnai, governor beyond the river, Shetharboznai, and your companions the Apharsachites, which are beyond the river, be ye far from thence:

6:7 จงให้งานสร้างพระนิเวศน์ของพระเจ้าหลังนี้ดำเนินไปเถิด ให้ผู้ว่าราชการของพวกยิว และบรรดาพวกผู้อาวุโสของพวกยิวสร้างพระนิเวศน์ของพระเจ้านี้ในที่ของพระนิเวศน์นั้น

6:7 Let the work of this house of God alone; let the governor of the Jews and the elders of the Jews build this house of God in his place.

6:8 ยิ่งกว่านั้น เราออกกฤษฎีกาเกี่ยวกับสิ่งที่พวกท่านจงกระทำต่อพวกผู้อาวุโสของพวกยิวเหล่านี้สำหรับการสร้างพระนิเวศน์ของพระเจ้าหลังนี้ นั่นคือ จงเอาจากราชทรัพย์ของกษัตริย์ คือบรรณาการของมณฑลฟากแม่น้ำข้างโน้น ชำระเป็นค่าใช้จ่ายต่าง ๆ แก่คนเหล่านี้ เพื่อพวกเขาจะไม่ถูกหยุดยั้ง

6:8 Moreover I make a decree what ye shall do to the elders of these Jews for the building of this house of God: that of the king's goods, even of the tribute beyond the river, forthwith expenses be given unto these men, that they be not hindered.

6:9 และสิ่งใด ๆ ที่พวกเขาต้องการ ทั้งบรรดาวัวหนุ่ม และแกะตัวผู้ทั้งหลาย และลูกแกะทั้งปวงสำหรับบรรดาเครื่องเผาบูชาถวายแด่พระเจ้าแห่งสวรรค์ ทั้งข้าวสาลี เกลือ น้ำองุ่น และน้ำมัน ตามที่พวกปุโรหิตซึ่งอยู่ที่เยรูซาเล็มกำหนดไว้ ให้มอบสิ่งเหล่านั้นแก่พวกเขาเป็นวัน ๆ ไปอย่าได้ขาด

6:9 And that which they have need of, both young bullocks, and rams, and lambs, for the burnt offerings of the God of heaven, wheat, salt, wine, and oil, according to the appointment of the priests which are at Jerusalem, let it be given them day by day without fail:

6:10 เพื่อพวกเขาจะได้ถวายบรรดาเครื่องสัตวบูชา อันเป็นกลิ่นที่พอพระทัยแด่พระเจ้าแห่งสวรรค์ และให้อธิษฐานเพื่อชีวิตของกษัตริย์และของบรรดาโอรสของพระองค์

6:10 That they may offer sacrifices of sweet savours unto the God of heaven, and pray for the life of the king, and of his sons.

6:11 และเราออกกฤษฎีกาแล้วด้วยว่า ผู้ใดก็ตามที่จะเปลี่ยนแปลงคำประกาศนี้ ก็ให้ดึงไม้ใหญ่อันหนึ่งออกเสียจากบ้านของเขา และเมื่อตั้งไว้แล้ว จงให้เขาถูกแขวนไว้บนไม้นั้น และให้บ้านของเขาถูกทำเป็นกองขยะเพราะเรื่องนี้

6:11 Also I have made a decree, that whosoever shall alter this word, let timber be pulled down from his house, and being set up, let him be hanged thereon; and let his house be made a dunghill for this.

6:12 และขอพระเจ้าผู้ได้ทรงกระทำให้พระนามของพระองค์สถิตอยู่ที่นั่นทรงทำลายบรรดากษัตริย์และประชาชาติทั้งปวงที่จะยื่นมือของตนออกเปลี่ยนแปลง และทำลายพระนิเวศน์หลังนี้ของพระเจ้า ซึ่งอยู่ที่เยรูซาเล็ม ข้าพเจ้าดาริอัสออกกฤษฎีกานี้แล้ว ขอให้กระทำกันด้วยความรวดเร็ว”

6:12 And the God that hath caused his name to dwell there destroy all kings and people, that shall put to their hand to alter and to destroy this house of God which is at Jerusalem. I Darius have made a decree; let it be done with speed.

6:13 แล้วทัทเธนัย ผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ เชธาร์โบเซนัย และภาคีทั้งปวงของพวกท่าน ตามพระดำรัสซึ่งกษัตริย์ดาริอัสได้ทรงบัญชามานั้น พวกเขาจึงกระทำกันด้วยความรวดเร็ว

6:13 Then Tatnai, governor on this side the river, Shetharboznai, and their companions, according to that which Darius the king had sent, so they did speedily.

6:14 และพวกผู้อาวุโสของพวกยิวก็ได้ทำการก่อสร้าง และพวกเขาจำเริญโดยการพยากรณ์ของฮักกัยผู้พยากรณ์ และเศคาริยาห์บุตรชายของอิดโด และพวกเขาทำการก่อสร้าง และเสร็จสิ้นการก่อสร้างนั้น ตามพระบัญชาของพระเจ้าแห่งอิสราเอล และตามคำบัญชาของไซรัส และดาริอัส และอารทาเซอร์ซีสกษัตริย์แห่งเปอร์เซีย

6:14 And the elders of the Jews builded, and they prospered through the prophesying of Haggai the prophet and Zechariah the son of Iddo. And they builded, and finished it, according to the commandment of the God of Israel, and according to the commandment of Cyrus, and Darius, and Artaxerxes king of Persia.

พระวิหารได้สำเร็จและมอบถวายแด่พระเจ้า
6:15 และพระนิเวศน์นี้ได้สำเร็จในวันที่สามของเดือนอาดาร์ ซึ่งอยู่ในปีที่หกแห่งรัชกาลของกษัตริย์ดาริอัส

The Temple Finished and Dedicated
6:15 And this house was finished on the third day of the month Adar, which was in the sixth year of the reign of Darius the king.

6:16 และลูกหลานของอิสราเอล พวกปุโรหิตและคนเลวี และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยที่เหลืออยู่ ได้ฉลองการมอบถวายพระนิเวศน์ของพระเจ้านี้ด้วยความชื่นบาน

6:16 And the children of Israel, the priests, and the Levites, and the rest of the children of the captivity, kept the dedication of this house of God with joy,

6:17 และถวาย ณ การมอบถวายพระนิเวศน์ของพระเจ้านี้ วัวหนุ่มหนึ่งร้อยตัว แกะตัวผู้สองร้อยตัว ลูกแกะสี่ร้อยตัว และสำหรับเครื่องบูชาไถ่บาปเพื่ออิสราเอลทั้งปวงนั้น มีแพะตัวผู้สิบสองตัว ตามจำนวนเผ่าของอิสราเอล

6:17 And offered at the dedication of this house of God an hundred bullocks, two hundred rams, four hundred lambs; and for a sin offering for all Israel, twelve he goats, according to the number of the tribes of Israel.

6:18 และพวกเขาตั้งพวกปุโรหิตไว้ในกองเวรของพวกเขา และคนเลวีในกองเวรของพวกเขา สำหรับการปรนนิบัติพระเจ้าซึ่งอยู่ที่เยรูซาเล็ม ตามที่มีเขียนไว้ในหนังสือของโมเสส

6:18 And they set the priests in their divisions, and the Levites in their courses, for the service of God, which is at Jerusalem; as it is written in the book of Moses.

การถือเทศกาลปัสกาอีก
6:19 และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้ถือเทศกาลปัสกาในวันที่สิบสี่ของเดือนที่หนึ่ง

The Passover Again Observed
6:19 And the children of the captivity kept the passover upon the fourteenth day of the first month.

6:20 เพราะพวกปุโรหิตและคนเลวีได้ชำระตนด้วยกัน ทุกคนในพวกเขาก็บริสุทธิ์ และฆ่าแกะปัสกาสำหรับลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยทั้งหมด และสำหรับพวกพี่น้องของพวกเขาที่เป็นปุโรหิต และสำหรับตัวพวกเขาเอง

6:20 For the priests and the Levites were purified together, all of them were pure, and killed the passover for all the children of the captivity, and for their brethren the priests, and for themselves.

6:21 และลูกหลานของอิสราเอล ผู้ซึ่งได้กลับมาจากการถูกกวาดไปเป็นเชลย และทุกคนที่ได้แยกตัวออกจากการมลทินของพวกคนต่างชาติแห่งแผ่นดินนั้นมาสมทบกับพวกเขา เพื่อจะแสวงหาพระเยโฮวาห์พระเจ้าแห่งอิสราเอลก็ได้รับประทาน

6:21 And the children of Israel, which were come again out of captivity, and all such as had separated themselves unto them from the filthiness of the heathen of the land, to seek the LORD God of Israel, did eat,

6:22 และได้ถือเทศกาลกินขนมปังไร้เชื้อเจ็ดวันด้วยความชื่นบาน เพราะว่าพระเยโฮวาห์ได้ทรงกระทำให้พวกเขาชื่นบาน และทรงหันพระทัยของกษัตริย์แห่งอัสซีเรียมาหาพวกเขา เพื่อเสริมกำลังมือของพวกเขาในงานสร้างพระนิเวศน์ของพระเจ้า พระเจ้าแห่งอิสราเอล

6:22 And kept the feast of unleavened bread seven days with joy: for the LORD had made them joyful, and turned the heart of the king of Assyria unto them, to strengthen their hands in the work of the house of God, the God of Israel.


เอสรา 7 / Ezra 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสรากับเพื่อน ๆ ไปยังเยรูซาเล็ม
7:1 บัดนี้ หลังจากเหตุการณ์เหล่านี้ ในรัชกาลของอารทาเซอร์ซีส กษัตริย์แห่งเปอร์เซีย เอสราบุตรชายของเสไรอาห์ บุตรชายของอาซาริยาห์ บุตรชายของฮิลคียาห์

Ezra and Companions Go to Jerusalem
7:1 Now after these things, in the reign of Artaxerxes king of Persia, Ezra the son of Seraiah, the son of Azariah, the son of Hilkiah,

7:2 บุตรชายของชัลลูม บุตรชายของศาโดก บุตรชายของอาหิทูบ

7:2 The son of Shallum, the son of Zadok, the son of Ahitub,

7:3 บุตรชายของอามาริยาห์ บุตรชายของอาซาริยาห์ บุตรชายของเมราโยท

7:3 The son of Amariah, the son of Azariah, the son of Meraioth,

7:4 บุตรชายของเศ-ราหิยาห์ บุตรชายของอุสซี บุตรชายของบุคคี

7:4 The son of Zerahiah, the son of Uzzi, the son of Bukki,

7:5 บุตรชายของอาบีชูวา บุตรชายของฟีเนหัส บุตรชายของเอเลอาซาร์ บุตรชายของอาโรน ผู้เป็นปุโรหิตใหญ่

7:5 The son of Abishua, the son of Phinehas, the son of Eleazar, the son of Aaron the chief priest:

7:6 เอสราคนนี้ได้ขึ้นไปจากบาบิโลน และท่านเป็นธรรมาจารย์ชำนาญในพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ประทานให้ และกษัตริย์ได้ประทานทุกอย่างที่ท่านทูลขอ ตามพระหัตถ์ของพระเยโฮวาห์พระเจ้าของท่านที่อยู่บนท่าน

7:6 This Ezra went up from Babylon; and he was a ready scribe in the law of Moses, which the LORD God of Israel had given: and the king granted him all his request, according to the hand of the LORD his God upon him.

7:7 และมีบางคนในลูกหลานของอิสราเอล และในพวกปุโรหิต และคนเลวี และพวกนักร้อง และพวกคนเฝ้าประตู และพวกคนใช้ประจำพระวิหาร ได้ขึ้นไปถึงเยรูซาเล็ม ในปีที่เจ็ดแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส

7:7 And there went up some of the children of Israel, and of the priests, and the Levites, and the singers, and the porters, and the Nethinims, unto Jerusalem, in the seventh year of Artaxerxes the king.

7:8 และท่านมาถึงเยรูซาเล็มในเดือนที่ห้า ซึ่งเป็นปีที่เจ็ดแห่งรัชกาลของกษัตริย์

7:8 And he came to Jerusalem in the fifth month, which was in the seventh year of the king.

7:9 เพราะในวันที่หนึ่งของเดือนที่หนึ่งท่านได้เริ่มขึ้นไปจากบาบิโลน และในวันที่หนึ่งของเดือนที่ห้าท่านมายังเยรูซาเล็ม ตามพระหัตถ์อันประเสริฐของพระเจ้าของท่านที่อยู่บนท่าน

7:9 For upon the first day of the first month began he to go up from Babylon, and on the first day of the fifth month came he to Jerusalem, according to the good hand of his God upon him.

7:10 เพราะเอสราได้เตรียมใจของท่านที่จะแสวงหาพระราชบัญญัติของพระเยโฮวาห์ และที่จะกระทำตามพระราชบัญญัตินั้น และที่จะสอนบรรดากฎเกณฑ์และคำตัดสินต่าง ๆ ในอิสราเอล

7:10 For Ezra had prepared his heart to seek the law of the LORD, and to do it, and to teach in Israel statutes and judgments.

อารทาเซอร์ซีสบัญชาให้เอสราได้รับความช่วยเหลือ
7:11 บัดนี้ นี่เป็นสำเนาจดหมายที่กษัตริย์อารทาเซอร์ซีสได้ประทานแก่เอสรา ผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์ คือธรรมาจารย์คนหนึ่งแห่งบรรดาถ้อยคำของพระบัญญัติต่าง ๆ ของพระเยโฮวาห์ และของกฎเกณฑ์ทั้งหลายของพระองค์เพื่ออิสราเอล โดยมีเนื้อความว่า

Artaxerxes Orders Support for Ezra
7:11 Now this is the copy of the letter that the king Artaxerxes gave unto Ezra the priest, the scribe, even a scribe of the words of the commandments of the LORD, and of his statutes to Israel.

7:12 “อารทาเซอร์ซีส พระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย ถึงเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์คนหนึ่งแห่งพระราชบัญญัติของพระเจ้าแห่งสวรรค์ ขอให้อยู่เย็นเป็นสุขอย่างสมบูรณ์เถิด เป็นต้น

7:12 Artaxerxes, king of kings, unto Ezra the priest, a scribe of the law of the God of heaven, perfect peace, and at such a time.

7:13 เราออกกฤษฎีกาว่า พวกเขาทุกคนของคนอิสราเอล และของพวกปุโรหิตของพระองค์และคนเลวี ในราชอาณาจักรของเรา ผู้ซึ่งสมัครใจที่จะขึ้นไปยังเยรูซาเล็ม ก็ให้ไปพร้อมกับเจ้าได้

7:13 I make a decree, that all they of the people of Israel, and of his priests and Levites, in my realm, which are minded of their own freewill to go up to Jerusalem, go with thee.

7:14 เนื่องด้วยว่าเจ้าได้ถูกส่งไปโดยกษัตริย์ และโดยที่ปรึกษาทั้งเจ็ดของพระองค์ เพื่อให้ถามเกี่ยวกับยูดาห์และเยรูซาเล็ม ตามพระราชบัญญัติของพระเจ้าของเจ้าซึ่งอยู่ในมือของเจ้านั้น

7:14 Forasmuch as thou art sent of the king, and of his seven counsellors, to enquire concerning Judah and Jerusalem, according to the law of thy God which is in thine hand;

7:15 และเพื่อให้นำเงินและทองคำ ซึ่งกษัตริย์และพวกที่ปรึกษาของพระองค์ได้สมัครใจถวายแด่พระเจ้าแห่งอิสราเอล ผู้ซึ่งที่ประทับของพระองค์อยู่ในเยรูซาเล็ม

7:15 And to carry the silver and gold, which the king and his counsellors have freely offered unto the God of Israel, whose habitation is in Jerusalem,

7:16 และบรรดาเงินและทองคำที่เจ้าสามารถหาได้ทั่วตลอดแคว้นบาบิโลน พร้อมกับเครื่องบูชาที่ถวายด้วยความสมัครใจของประชากรและของพวกปุโรหิต ที่เต็มใจถวายสำหรับพระนิเวศน์ของพระเจ้าของพวกเขา ซึ่งอยู่ในเยรูซาเล็ม

7:16 And all the silver and gold that thou canst find in all the province of Babylon, with the freewill offering of the people, and of the priests, offering willingly for the house of their God which is in Jerusalem:

7:17 เพื่อเจ้าจะได้ซื้ออย่างรวดเร็วด้วยเงินนี้คือ บรรดาวัวหนุ่ม แกะตัวผู้ทั้งหลาย ลูกแกะทั้งปวง พร้อมกับบรรดาเครื่องธัญญบูชาที่ถวายคู่กัน และบรรดาเครื่องดื่มบูชาที่ถวายคู่กัน และจงถวายสิ่งเหล่านี้บนแท่นบูชาของพระนิเวศน์ของพระเจ้าของพวกเจ้าซึ่งอยู่ในเยรูซาเล็ม

7:17 That thou mayest buy speedily with this money bullocks, rams, lambs, with their meat offerings and their drink offerings, and offer them upon the altar of the house of your God which is in Jerusalem.

7:18 และสิ่งใดก็ตามที่เจ้าและพี่น้องของเจ้าเห็นดีที่จะทำกับเงินและทองคำที่เหลืออยู่นั้น ก็จงกระทำเถิด ตามพระประสงค์ของพระเจ้าของพวกเจ้า

7:18 And whatsoever shall seem good to thee, and to thy brethren, to do with the rest of the silver and the gold, that do after the will of your God.

7:19 ภาชนะต่าง ๆ เช่นกันที่ได้ถูกมอบไว้แก่เจ้าสำหรับการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้าของเจ้า ภาชนะเหล่านั้นเจ้าจงมอบถวายไว้ต่อพระพักตร์พระเจ้าแห่งเยรูซาเล็ม

7:19 The vessels also that are given thee for the service of the house of thy God, those deliver thou before the God of Jerusalem.

7:20 และยิ่งกว่านั้นสิ่งใดก็ตามซึ่งจะเป็นที่ต้องการสำหรับพระนิเวศน์ของพระเจ้าของเจ้า ซึ่งเจ้าจะมีโอกาสจัดหานั้น จงจัดหาสิ่งเหล่านั้นจากพระคลังของกษัตริย์

7:20 And whatsoever more shall be needful for the house of thy God, which thou shalt have occasion to bestow, bestow it out of the king's treasure house.

7:21 และเรา คือตัวเรา กษัตริย์อารทาเซอร์ซีส ได้ออกกฤษฎีกาไปยังบรรดานายคลังฟากแม่น้ำข้างโน้นว่า สิ่งใดก็ตามที่เอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์แห่งพระราชบัญญัติของพระเจ้าแห่งสวรรค์ จะต้องการจากพวกเจ้า จงกระทำสิ่งนั้นอย่างรวดเร็ว

7:21 And I, even I Artaxerxes the king, do make a decree to all the treasurers which are beyond the river, that whatsoever Ezra the priest, the scribe of the law of the God of heaven, shall require of you, it be done speedily,

7:22 ถึงจำนวนเงินหนึ่งร้อยตะลันต์ และข้าวสาลีถึงหนึ่งร้อยโคระ และน้ำองุ่นหนึ่งร้อยบัท และน้ำมันหนึ่งร้อยบัท และเกลือไม่จำกัดจำนวนว่าเท่าไร

7:22 Unto an hundred talents of silver, and to an hundred measures of wheat, and to an hundred baths of wine, and to an hundred baths of oil, and salt without prescribing how much.

7:23 สิ่งใดก็ตามที่ทรงถูกบัญชาโดยพระเจ้าแห่งสวรรค์ ก็จงกระทำสิ่งนั้นให้อย่างขยันขันแข็งสำหรับพระนิเวศน์ของพระเจ้าแห่งสวรรค์ เพราะว่าเหตุใดจะต้องมีพระพิโรธต่อราชอาณาจักรของกษัตริย์และโอรสทั้งหลายของพระองค์เล่า

7:23 Whatsoever is commanded by the God of heaven, let it be diligently done for the house of the God of heaven: for why should there be wrath against the realm of the king and his sons?

7:24 เราขอแจ้งแก่พวกเจ้าด้วยว่า สำหรับพวกปุโรหิตและคนเลวี พวกนักร้อง พวกคนเฝ้าประตู พวกคนใช้ประจำพระวิหาร หรือพวกผู้ปรนนิบัติแห่งพระนิเวศน์นี้ของพระเจ้า ไม่เป็นการถูกต้องตามกฎหมายที่จะเรียกเอาบรรณาการ ค่าธรรมเนียม หรือภาษีจากคนหนึ่งคนใดในพวกเขา

7:24 Also we certify you, that touching any of the priests and Levites, singers, porters, Nethinims, or ministers of this house of God, it shall not be lawful to impose toll, tribute, or custom, upon them.

7:25 และตัวเจ้า เอสรา ตามพระสติปัญญาของพระเจ้าของเจ้า ที่อยู่ในมือของเจ้า จงแต่งตั้งพวกผู้ปกครองและพวกผู้พิพากษา ซึ่งจะพิพากษาประชากรทั้งปวงที่อยู่ฟากแม่น้ำข้างโน้น คือทุกคนที่รู้บรรดาพระราชบัญญัติของพระเจ้าของเจ้า และพวกเจ้าจงสอนคนเหล่านั้นที่ไม่รู้พระราชบัญญัติเหล่านั้น

7:25 And thou, Ezra, after the wisdom of thy God, that is in thine hand, set magistrates and judges, which may judge all the people that are beyond the river, all such as know the laws of thy God; and teach ye them that know them not.

7:26 และผู้ใดก็ตามที่จะไม่เชื่อฟังพระราชบัญญัติของพระเจ้าของเจ้า และกฎหมายของกษัตริย์ ก็ให้พิพากษาลงโทษเขาอย่างรวดเร็ว ไม่ว่าจะเป็นโทษถึงตาย หรือถึงการเนรเทศ หรือถึงการยึดทรัพย์สิ่งของ หรือถึงการจำขังก็ได้”

7:26 And whosoever will not do the law of thy God, and the law of the king, let judgment be executed speedily upon him, whether it be unto death, or to banishment, or to confiscation of goods, or to imprisonment.

เอสราขอบพระคุณพระเจ้า
7:27 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกข้าพเจ้า ผู้ซึ่งได้ทรงดลพระทัยของกษัตริย์เช่นนี้ เพื่อให้เสริมความงามแก่พระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ในเยรูซาเล็ม

Ezra Thanks God
7:27 Blessed be the LORD God of our fathers, which hath put such a thing as this in the king's heart, to beautify the house of the LORD which is in Jerusalem:

7:28 และได้ทรงบันดาลให้ข้าพเจ้ามีความเมตตาต่อพระพักตร์กษัตริย์ และพวกที่ปรึกษาของพระองค์ และต่อหน้าพวกเจ้านายผู้ทรงอำนาจของกษัตริย์ และข้าพเจ้าก็เข้มแข็งขึ้นขณะที่พระหัตถ์ของพระเยโฮวาห์พระเจ้าของข้าพเจ้าสถิตอยู่บนข้าพเจ้า และข้าพเจ้าได้รวบรวมบุคคลชั้นผู้นำจากคนอิสราเอลให้ขึ้นไปพร้อมกับข้าพเจ้า

7:28 And hath extended mercy unto me before the king, and his counsellors, and before all the king's mighty princes. And I was strengthened as the hand of the LORD my God was upon me, and I gathered together out of Israel chief men to go up with me.


เอสรา 8 / Ezra 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

รายชื่อเพื่อนร่วมงานของเอสรา
8:1 บัดนี้ คนเหล่านี้เป็นหัวหน้าของบรรพบุรุษของพวกเขา และนี่เป็นลำดับวงศ์ตระกูลของบรรดาผู้ที่ขึ้นไปกับข้าพเจ้าจากบาบิโลน ในรัชกาลของกษัตริย์อารทาเซอร์ซีส คือ

Ezra's Companions Listed
8:1 These are now the chief of their fathers, and this is the genealogy of them that went up with me from Babylon, in the reign of Artaxerxes the king.

8:2 จากลูกหลานของฟีเนหัส เกอร์โชม จากลูกหลานของอิธามาร์ ดานิเอล จากลูกหลานของดาวิด ฮัทธัช

8:2 Of the sons of Phinehas; Gershom: of the sons of Ithamar; Daniel: of the sons of David; Hattush.

8:3 จากลูกหลานของเชคานิยาห์ จากลูกหลานของปาโรช เศคาริยาห์ และพร้อมกับท่านมีผู้ชายที่ขึ้นทะเบียนลำดับวงศ์ตระกูลไว้เป็นจำนวนหนึ่งร้อยห้าสิบคน

8:3 Of the sons of Shechaniah, of the sons of Pharosh; Zechariah: and with him were reckoned by genealogy of the males an hundred and fifty.

8:4 จากลูกหลานของปาหัทโมอับ เอลีโอนัย บุตรชายของเศ-ราหิยาห์ และพร้อมกับท่านมีผู้ชายสองร้อยคน

8:4 Of the sons of Pahathmoab; Elihoenai the son of Zerahiah, and with him two hundred males.

8:5 จากลูกหลานของเชคานิยาห์ บุตรชายของยาฮาซีเอล และพร้อมกับท่านมีผู้ชายสามร้อยคน

8:5 Of the sons of Shechaniah; the son of Jahaziel, and with him three hundred males.

8:6 จากลูกหลานของอาดีนด้วย เอเบด บุตรชายของโยนาธาน และพร้อมกับท่านมีผู้ชายห้าสิบคน

8:6 Of the sons also of Adin; Ebed the son of Jonathan, and with him fifty males.

8:7 และจากลูกหลานของเอลาม เยชายาห์ บุตรชายของอาธาลิยาห์ และพร้อมกับท่านมีผู้ชายเจ็ดสิบคน

8:7 And of the sons of Elam; Jeshaiah the son of Athaliah, and with him seventy males.

8:8 และจากลูกหลานของเชฟาทิยาห์ เศบาดิยาห์ บุตรชายของมีคาเอล และพร้อมกับท่านมีผู้ชายแปดสิบคน

8:8 And of the sons of Shephatiah; Zebadiah the son of Michael, and with him fourscore males.

8:9 จากลูกหลานของโยอาบ โอบาดีห์ บุตรชายของเยฮีเอล และพร้อมกับท่านมีผู้ชายสองร้อยสิบแปดคน

8:9 Of the sons of Joab; Obadiah the son of Jehiel, and with him two hundred and eighteen males.

8:10 และจากลูกหลานของเชโลมิท บุตรชายของโยสิฟียาห์ และพร้อมกับท่านมีผู้ชายหนึ่งร้อยหกสิบคน

8:10 And of the sons of Shelomith; the son of Josiphiah, and with him an hundred and threescore males.

8:11 และจากลูกหลานของเบบัย เศคาริยาห์ บุตรชายของเบบัย และพร้อมกับท่านมีผู้ชายยี่สิบแปดคน

8:11 And of the sons of Bebai; Zechariah the son of Bebai, and with him twenty and eight males.

8:12 และจากลูกหลานของอัสกาด โยฮานัน บุตรชายของฮักคาทาน และพร้อมกับท่านมีผู้ชายหนึ่งร้อยสิบคน

8:12 And of the sons of Azgad; Johanan the son of Hakkatan, and with him an hundred and ten males.

8:13 และจากลูกหลานที่มาทีหลังของอาโดนีคัม ผู้ซึ่งชื่อของพวกเขาคือ เอลีเฟเลท เยอีเอล และเชไมอาห์ และพร้อมกับพวกเขามีผู้ชายหกสิบคน

8:13 And of the last sons of Adonikam, whose names are these, Eliphelet, Jeiel, and Shemaiah, and with them threescore males.

8:14 จากลูกหลานของบิกวัยด้วย อุธัยและศับบูด และพร้อมกับเขาทั้งสองมีผู้ชายเจ็ดสิบคน

8:14 Of the sons also of Bigvai; Uthai, and Zabbud, and with them seventy males.

เอสราต้องการให้มีคนเลวีและคนใช้ประจำพระวิหารมากขึ้น
8:15 และข้าพเจ้าได้รวบรวมพวกเขาเข้ามายังแม่น้ำที่ไหลไปสู่อาหะวา และที่นั่นพวกข้าพเจ้าอาศัยอยู่ในเต็นท์ทั้งหลายสามวัน และข้าพเจ้าได้สำรวจดูประชากรและพวกปุโรหิต และไม่พบลูกหลานของเลวีที่นั่นเลย

Ezra Sends for Levites and Nethinim
8:15 And I gathered them together to the river that runneth to Ahava; and there abode we in tents three days: and I viewed the people, and the priests, and found there none of the sons of Levi.

8:16 แล้วข้าพเจ้าจึงส่งไปเรียกเอลีเอเซอร์ อารีเอล เชไมอาห์ และเอลนาธัน และยารีบ และเอลนาธัน และนาธัน และเศคาริยาห์ และเมชุลลาม บุคคลชั้นหัวหน้า และเรียกโยยาริบและเอลนาธันด้วย ผู้เป็นคนที่มีความเข้าใจ

8:16 Then sent I for Eliezer, for Ariel, for Shemaiah, and for Elnathan, and for Jarib, and for Elnathan, and for Nathan, and for Zechariah, and for Meshullam, chief men; also for Joiarib, and for Elnathan, men of understanding.

8:17 และข้าพเจ้าส่งพวกเขาพร้อมกับคำสั่งไปยังอิดโด บุคคลชั้นหัวหน้าในสถานที่ที่ชื่อคาสิเฟีย และข้าพเจ้าบอกพวกเขาว่า พวกเขาควรจะกล่าวอะไรแก่อิดโด และแก่พี่น้องของท่านคือ พวกคนใช้ประจำพระวิหาร ณ สถานที่ที่ชื่อคาสิเฟีย ว่าพวกเขาควรนำพวกผู้ปรนนิบัติสำหรับพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้ามายังพวกข้าพเจ้า

8:17 And I sent them with commandment unto Iddo the chief at the place Casiphia, and I told them what they should say unto Iddo, and to his brethren the Nethinims, at the place Casiphia, that they should bring unto us ministers for the house of our God.

8:18 และโดยพระหัตถ์อันประเสริฐของพระเจ้าของพวกข้าพเจ้าที่อยู่บนพวกข้าพเจ้า พวกเขาได้นำคนที่มีความเข้าใจคนหนึ่งมายังพวกข้าพเจ้า จากลูกหลานของมาห์ลี บุตรชายของเลวี บุตรชายของอิสราเอล และเชเรบิยาห์ พร้อมกับพวกบุตรชายของท่าน และพี่น้องของท่าน รวมสิบแปดคน

8:18 And by the good hand of our God upon us they brought us a man of understanding, of the sons of Mahli, the son of Levi, the son of Israel; and Sherebiah, with his sons and his brethren, eighteen;

8:19 และฮาชาบิยาห์และพร้อมกับท่าน เยชายาห์ จากลูกหลานของเมรารี พี่น้องของท่านและบุตรชายทั้งหลายของพวกเขา รวมยี่สิบคน

8:19 And Hashabiah, and with him Jeshaiah of the sons of Merari, his brethren and their sons, twenty;

8:20 จากพวกคนใช้ประจำพระวิหารด้วย ผู้ซึ่งดาวิดและพวกประมุขได้แต่งตั้งไว้สำหรับการปรนนิบัติคนเลวี มีคนใช้ประจำพระวิหารสองร้อยยี่สิบคน บุคคลเหล่านี้ทั้งสิ้นมีชื่อระบุไว้

8:20 Also of the Nethinims, whom David and the princes had appointed for the service of the Levites, two hundred and twenty Nethinims: all of them were expressed by name.

การอดอาหารที่แม่น้ำอาหะวา
8:21 แล้วข้าพเจ้าได้ประกาศการอดอาหารที่นั่น คือที่แม่น้ำอาหะวา เพื่อพวกข้าพเจ้าจะได้ถ่อมตัวลงต่อพระพักตร์พระเจ้าของพวกข้าพเจ้า เพื่อจะทูลขอจากพระองค์หนทางอันถูกต้องสำหรับพวกข้าพเจ้า และสำหรับเด็กเล็ก ๆ ของพวกข้าพเจ้า และสำหรับข้าวของทั้งสิ้นของพวกข้าพเจ้า

Fast at the River Ahava
8:21 Then I proclaimed a fast there, at the river of Ahava, that we might afflict ourselves before our God, to seek of him a right way for us, and for our little ones, and for all our substance.

8:22 เพราะข้าพเจ้าละอายที่จะทูลขอกองทหารและทหารม้าจากกษัตริย์เพื่อช่วยพวกข้าพเจ้าต่อสู้กับศัตรูตามทาง ด้วยว่าพวกข้าพเจ้าได้กราบทูลกษัตริย์แล้ว โดยทูลว่า “พระหัตถ์ของพระเจ้าของพวกข้าพเจ้าสถิตอยู่กับบรรดาผู้ที่แสวงหาพระองค์เพื่อให้เกิดผลอันดี แต่ฤทธานุภาพของพระองค์และพระพิโรธของพระองค์ต่อสู้คนทั้งสิ้นที่ละทิ้งพระองค์”

8:22 For I was ashamed to require of the king a band of soldiers and horsemen to help us against the enemy in the way: because we had spoken unto the king, saying, The hand of our God is upon all them for good that seek him; but his power and his wrath is against all them that forsake him.

8:23 ดังนั้นพวกข้าพเจ้าจึงอดอาหารและวิงวอนพระเจ้าของพวกข้าพเจ้าเพื่อเรื่องนี้ และพระองค์ทรงสดับฟังเสียงร้องทูลของพวกข้าพเจ้า

8:23 So we fasted and besought our God for this: and he was intreated of us.

ทรัพย์สมบัติมอบไว้แก่ปุโรหิตสิบสองคน
8:24 แล้วข้าพเจ้าได้แยกปุโรหิตใหญ่ออกสิบสองคนคือ เชเรบิยาห์ ฮาชาบิยาห์ และพี่น้องสิบคนของพวกเขาพร้อมกับพวกเขา

Treasure Committed to Twelve Priests
8:24 Then I separated twelve of the chief of the priests, Sherebiah, Hashabiah, and ten of their brethren with them,

8:25 และได้ชั่งให้แก่พวกเขาคือ เงิน และทองคำ และภาชนะต่าง ๆ คือเครื่องบูชาแห่งพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า ซึ่งกษัตริย์ และพวกที่ปรึกษาของพระองค์ และพวกเจ้านายของพระองค์ และคนอิสราเอลทั้งสิ้นที่นั่นได้ถวายไว้

8:25 And weighed unto them the silver, and the gold, and the vessels, even the offering of the house of our God, which the king, and his counsellors, and his lords, and all Israel there present, had offered:

8:26 ยิ่งกว่านั้นข้าพเจ้าได้ชั่งใส่มือของพวกเขาเป็นเงินหกร้อยห้าสิบตะลันต์ และบรรดาภาชนะเงินหนึ่งร้อยตะลันต์ และทองคำหนึ่งร้อยตะลันต์

8:26 I even weighed unto their hand six hundred and fifty talents of silver, and silver vessels an hundred talents, and of gold an hundred talents;

8:27 ชามอ่างทองคำยี่สิบใบด้วย มีค่าหนึ่งพันดาริค และภาชนะทองแดงเนื้อละเอียดสุกใสสองใบ มีค่าเท่ากับทองคำ

8:27 Also twenty basons of gold, of a thousand drams; and two vessels of fine copper, precious as gold.

8:28 และข้าพเจ้ากล่าวแก่พวกเขาว่า “พวกท่านบริสุทธิ์ต่อพระเยโฮวาห์ และบรรดาภาชนะก็บริสุทธิ์ด้วย และเงินกับทองคำเป็นเครื่องบูชาที่ถวายด้วยความสมัครใจแด่พระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน

8:28 And I said unto them, Ye are holy unto the LORD; the vessels are holy also; and the silver and the gold are a freewill offering unto the LORD God of your fathers.

8:29 พวกท่านจงเฝ้าและดูแลสิ่งเหล่านั้นไว้ จนกว่าพวกท่านชั่งสิ่งเหล่านั้นต่อหน้าพวกปุโรหิตใหญ่ และคนเลวี และหัวหน้าของบรรพบุรุษแห่งอิสราเอลที่เยรูซาเล็ม ในห้องเหล่านั้นแห่งพระนิเวศน์ของพระเยโฮวาห์”

8:29 Watch ye, and keep them, until ye weigh them before the chief of the priests and the Levites, and chief of the fathers of Israel, at Jerusalem, in the chambers of the house of the LORD.

8:30 ดังนั้นพวกปุโรหิตและคนเลวีจึงชั่งเงิน และทองคำ และภาชนะต่าง ๆ เพื่อนำสิ่งเหล่านั้นไปยังเยรูซาเล็ม ยังพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า

8:30 So took the priests and the Levites the weight of the silver, and the gold, and the vessels, to bring them to Jerusalem unto the house of our God.

เอสราถึงเยรูซาเล็ม
8:31 แล้วพวกข้าพเจ้าก็จากแม่น้ำอาหะวาไปในวันที่สิบสองของเดือนต้น เพื่อไปยังเยรูซาเล็ม และพระหัตถ์ของพระเจ้าของพวกข้าพเจ้าสถิตอยู่บนพวกข้าพเจ้า และพระองค์ได้ทรงช่วยพวกข้าพเจ้าให้พ้นจากมือของศัตรู และจากพวกซุ่มคอยอยู่ตามทาง

Ezra Arrives at Jerusalem
8:31 Then we departed from the river of Ahava on the twelfth day of the first month, to go unto Jerusalem: and the hand of our God was upon us, and he delivered us from the hand of the enemy, and of such as lay in wait by the way.

8:32 และพวกข้าพเจ้ามาถึงเยรูซาเล็ม และอาศัยอยู่ที่นั่นสามวัน

8:32 And we came to Jerusalem, and abode there three days.

8:33 บัดนี้ในวันที่สี่ เงิน และทองคำ และภาชนะต่าง ๆ ได้ถูกชั่งภายในพระนิเวศน์ของพระเจ้าของพวกข้าพเจ้า โดยมือของเมเรโมท บุตรชายของอุรีอาห์ ผู้เป็นปุโรหิต และพร้อมกับเขาคือ เอเลอาซาร์ บุตรชายของฟีเนหัส และพร้อมกับพวกเขาคือ โยซาบาด บุตรชายของเยชูอา และโนอัดยาห์ บุตรชายของบินนุย คนเหล่านี้เป็นคนเลวี

8:33 Now on the fourth day was the silver and the gold and the vessels weighed in the house of our God by the hand of Meremoth the son of Uriah the priest; and with him was Eleazar the son of Phinehas; and with them was Jozabad the son of Jeshua, and Noadiah the son of Binnui, Levites;

8:34 ได้นับและชั่งทั้งหมด และในเวลานั้นได้บันทึกน้ำหนักของทุกสิ่งไว้

8:34 By number and by weight of every one: and all the weight was written at that time.

8:35 ลูกหลานของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยด้วย ซึ่งกลับมาจากการเป็นเชลย ได้ถวายบรรดาเครื่องเผาบูชาแด่พระเจ้าแห่งอิสราเอล มีวัวหนุ่มสิบสองตัวสำหรับพวกอิสราเอลทั้งสิ้น แกะตัวผู้เก้าสิบหกตัว ลูกแกะเจ็ดสิบเจ็ดตัว แพะตัวผู้สิบสองตัวเป็นเครื่องบูชาไถ่บาป ทั้งสิ้นนี้เป็นเครื่องเผาบูชาถวายแด่พระเยโฮวาห์

8:35 Also the children of those that had been carried away, which were come out of the captivity, offered burnt offerings unto the God of Israel, twelve bullocks for all Israel, ninety and six rams, seventy and seven lambs, twelve he goats for a sin offering: all this was a burnt offering unto the LORD.

พวกเขามอบพระราชโองการให้แก่ผู้ว่าราชการมณฑล
8:36 และพวกเขาได้มอบบรรดาพระราชโองการของกษัตริย์ให้แก่พวกสมุหเทศาภิบาลของกษัตริย์ และแก่เหล่าผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้ และท่านเหล่านี้ได้ช่วยเหลือประชากรและพระนิเวศน์ของพระเจ้า

King's Decree Given to the Governors
8:36 And they delivered the king's commissions unto the king's lieutenants, and to the governors on this side the river: and they furthered the people, and the house of God.


เอสรา 9 / Ezra 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การสมรสกับชนชาติที่ไม่เชื่อพระเจ้าเป็นสิ่งที่ผิดพลาด
9:1 บัดนี้ เมื่อเหตุการณ์เหล่านี้ได้เสร็จสิ้นลงแล้ว พวกเจ้านายก็เข้ามาหาข้าพเจ้า โดยกล่าวว่า “ประชากรอิสราเอล และพวกปุโรหิต และคนเลวี ไม่ได้แยกตนเองออกจากชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น โดยได้ประพฤติตามบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเขา คือของคนคานาอัน คนฮิตไทต์ คนเปริสซี คนเยบุส คนอัมโมน คนโมอับ คนอียิปต์ และคนอาโมไรต์

Intermarriage with Heathen People Was Wrong
9:1 Now when these things were done, the princes came to me, saying, The people of Israel, and the priests, and the Levites, have not separated themselves from the people of the lands, doing according to their abominations, even of the Canaanites, the Hittites, the Perizzites, the Jebusites, the Ammonites, the Moabites, the Egyptians, and the Amorites.

9:2 เพราะพวกเขาได้รับพวกบุตรสาวของชนชาติเหล่านี้เป็นภรรยาของพวกเขาเอง และของบุตรชายทั้งหลายของพวกเขา ดังนั้นเชื้อสายอันบริสุทธิ์จึงได้ปะปนกับชนชาติทั้งหลายของแผ่นดินเหล่านั้น ใช่แล้ว มือของบรรดาเจ้านายและพวกผู้ครอบครองได้เด่นที่สุดในการละเมิดนี้”

9:2 For they have taken of their daughters for themselves, and for their sons: so that the holy seed have mingled themselves with the people of those lands: yea, the hand of the princes and rulers hath been chief in this trespass.

9:3 และเมื่อข้าพเจ้าได้ยินเรื่องนี้ ข้าพเจ้าได้ฉีกเสื้อของข้าพเจ้าและเสื้อคลุมของข้าพเจ้า และทึ้งผมออกจากศีรษะของข้าพเจ้าและหนวดเคราของข้าพเจ้า และนั่งลงตะลึงอยู่

9:3 And when I heard this thing, I rent my garment and my mantle, and plucked off the hair of my head and of my beard, and sat down astonied.

9:4 แล้วบรรดาคนที่สั่นสะท้านไปด้วยพระวจนะทั้งหลายของพระเจ้าแห่งอิสราเอล เหตุด้วยการละเมิดของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยนั้น พากันมาประชุมต่อหน้าข้าพเจ้า และข้าพเจ้านั่งตะลึงอยู่จนถึงเวลาถวายเครื่องบูชาตอนเย็น

9:4 Then were assembled unto me every one that trembled at the words of the God of Israel, because of the transgression of those that had been carried away; and I sat astonied until the evening sacrifice.

คำอธิษฐานและการสารภาพของเอสรา
9:5 และเมื่อถึงเวลาถวายเครื่องบูชาตอนเย็นนั้น ข้าพเจ้าได้ลุกขึ้นจากความหนักใจของข้าพเจ้า และเมื่อได้ฉีกเสื้อของข้าพเจ้าและเสื้อคลุมของข้าพเจ้าแล้ว ข้าพเจ้าก็คุกเข่าลงและชูมือของข้าพเจ้าขึ้นต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า

Ezra's Prayer and Confession
9:5 And at the evening sacrifice I arose up from my heaviness; and having rent my garment and my mantle, I fell upon my knees, and spread out my hands unto the LORD my God,

9:6 และทูลว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ละอายและหน้าแดงที่จะเงยหน้าของข้าพระองค์หาพระองค์ พระเจ้าของข้าพระองค์ เพราะว่าบรรดาความชั่วช้าของพวกข้าพระองค์เพิ่มขึ้นสูงกว่าศีรษะของพวกข้าพระองค์ และการละเมิดของพวกข้าพระองค์กองขึ้นไปถึงฟ้าสวรรค์ทั้งหลาย

9:6 And said, O my God, I am ashamed and blush to lift up my face to thee, my God: for our iniquities are increased over our head, and our trespass is grown up unto the heavens.

9:7 ตั้งแต่สมัยของบรรพบุรุษของพวกข้าพระองค์ พวกข้าพระองค์ได้มีการละเมิดยิ่งใหญ่จนถึงทุกวันนี้ และเพราะเหตุบรรดาความชั่วช้าของพวกข้าพระองค์ พวกข้าพระองค์ บรรดากษัตริย์ของพวกข้าพระองค์ และพวกปุโรหิตของพวกข้าพระองค์ ได้ถูกมอบไว้ในมือของบรรดากษัตริย์แห่งแผ่นดินเหล่านั้น ให้แก่ดาบ แก่การเป็นเชลย และแก่การปล้น และแก่ความสับสนแห่งใบหน้า เหมือนอย่างทุกวันนี้

9:7 Since the days of our fathers have we been in a great trespass unto this day; and for our iniquities have we, our kings, and our priests, been delivered into the hand of the kings of the lands, to the sword, to captivity, and to a spoil, and to confusion of face, as it is this day.

9:8 และบัดนี้ สำหรับเวลาชั่วคราวสั้น ๆ พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ได้ทรงสำแดงพระคุณ เพื่อให้พวกข้าพระองค์มีคนที่เหลืออยู่รอดพ้นไปได้ และเพื่อประทานให้พวกข้าพระองค์มีที่ยึดมั่นในที่บริสุทธิ์ของพระองค์ เพื่อว่าพระเจ้าของพวกข้าพระองค์จะได้ทรงให้ตาของพวกข้าพระองค์แจ่มแจ้งขึ้น และประทานความฟื้นคืนมาเล็กน้อยในความเป็นทาสของพวกข้าพระองค์

9:8 And now for a little space grace hath been shewed from the LORD our God, to leave us a remnant to escape, and to give us a nail in his holy place, that our God may lighten our eyes, and give us a little reviving in our bondage.

9:9 เพราะว่าพวกข้าพระองค์ได้เป็นทาส แต่พระเจ้าของพวกข้าพระองค์มิได้ทรงละทิ้งพวกข้าพระองค์ไว้ในความเป็นทาสของพวกข้าพระองค์ แต่ได้ทรงบันดาลให้พวกข้าพระองค์ได้รับความเมตตาในสายพระเนตรของกษัตริย์ทั้งหลายแห่งเปอร์เซีย เพื่อให้พวกข้าพระองค์มีการฟื้นฟูขึ้น เพื่อจะตั้งพระนิเวศน์ของพระเจ้าของพวกข้าพระองค์ขึ้นไว้ และเพื่อจะซ่อมแซมบรรดาสิ่งที่ปรักหักพังในพระนิเวศน์ และเพื่อจะประทานกำแพงแก่พวกข้าพระองค์ในยูดาห์และในเยรูซาเล็ม

9:9 For we were bondmen; yet our God hath not forsaken us in our bondage, but hath extended mercy unto us in the sight of the kings of Persia, to give us a reviving, to set up the house of our God, and to repair the desolations thereof, and to give us a wall in Judah and in Jerusalem.

9:10 และบัดนี้ โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ ต่อจากนี้พวกข้าพระองค์จะทูลอะไรอีก เพราะพวกข้าพระองค์ได้ละทิ้งบรรดาพระบัญญัติของพระองค์

9:10 And now, O our God, what shall we say after this? for we have forsaken thy commandments,

9:11 ซึ่งพระองค์ได้ทรงบัญชาไว้โดยพวกผู้พยากรณ์ผู้รับใช้ของพระองค์ โดยตรัสว่า ‘แผ่นดินซึ่งพวกเจ้ากำลังเข้าไปเพื่อยึดเป็นกรรมสิทธิ์นั้น เป็นแผ่นดินมลทินด้วยความโสโครกของชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น ด้วยบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเขา ซึ่งเต็มไปหมดตั้งแต่ปลายข้างนี้จนถึงปลายข้างโน้น ด้วยความเป็นมลทินของพวกเขา

9:11 Which thou hast commanded by thy servants the prophets, saying, The land, unto which ye go to possess it, is an unclean land with the filthiness of the people of the lands, with their abominations, which have filled it from one end to another with their uncleanness.

9:12 เพราะฉะนั้นบัดนี้ อย่ามอบพวกบุตรสาวของพวกเจ้าแก่พวกบุตรชายของพวกเขา หรืออย่ารับพวกบุตรสาวของพวกเขาให้พวกบุตรชายของพวกเจ้า หรืออย่าแสวงหาสันติภาพของพวกเขาหรือความเจริญมั่งคั่งของพวกเขาเป็นนิตย์ เพื่อพวกเจ้าจะได้แข็งแรง และกินของดี ๆ แห่งแผ่นดินนั้น และมอบแผ่นดินนั้นไว้เป็นมรดกแก่ลูกหลานของพวกเจ้าเป็นนิตย์’

9:12 Now therefore give not your daughters unto their sons, neither take their daughters unto your sons, nor seek their peace or their wealth for ever: that ye may be strong, and eat the good of the land, and leave it for an inheritance to your children for ever.

9:13 และหลังจากสิ่งทั้งปวงเหล่านี้มาถึงพวกข้าพระองค์เพราะเหตุบรรดาการกระทำอันชั่วร้ายของพวกข้าพระองค์ และเพราะเหตุการละเมิดใหญ่ยิ่งของพวกข้าพระองค์ โดยเห็นว่าพระองค์คือพระเจ้าของพวกข้าพระองค์ได้ทรงลงโทษพวกข้าพระองค์น้อยกว่าที่ความชั่วช้าทั้งหลายของพวกข้าพระองค์สมควรได้รับ และได้ประทานการช่วยให้พ้นแก่พวกข้าพระองค์อย่างนี้

9:13 And after all that is come upon us for our evil deeds, and for our great trespass, seeing that thou our God hast punished us less than our iniquities deserve, and hast given us such deliverance as this;

9:14 ควรหรือที่พวกข้าพระองค์จะฝ่าฝืนพระบัญญัติทั้งหลายของพระองค์อีก และเข้าเกี่ยวดองกับชนชาติทั้งหลายแห่งการกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ พระองค์จะไม่ทรงกริ้วต่อพวกข้าพระองค์หรือ จนพระองค์ผลาญพวกข้าพระองค์เสีย เพื่อจะไม่มีคนที่เหลืออยู่หรือรอดได้เลย

9:14 Should we again break thy commandments, and join in affinity with the people of these abominations? wouldest not thou be angry with us till thou hadst consumed us, so that there should be no remnant nor escaping?

9:15 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งอิสราเอล พระองค์ทรงชอบธรรม เพราะพวกข้าพระองค์เป็นคนที่เหลืออยู่ซึ่งรอดพ้นมาอย่างทุกวันนี้ ดูเถิด พวกข้าพระองค์อยู่ต่อพระพักตร์พระองค์ในการละเมิดทั้งหลายของพวกข้าพระองค์ เพราะพวกข้าพระองค์ไม่สามารถยืนต่อพระพักตร์พระองค์ได้เหตุเรื่องนี้”

9:15 O LORD God of Israel, thou art righteous: for we remain yet escaped, as it is this day: behold, we are before thee in our trespasses: for we cannot stand before thee because of this.


เอสรา 10 / Ezra 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

คนอิสราเอลแยกออกจากคนต่างชาติ
10:1 บัดนี้ เมื่อเอสราได้อธิษฐาน และเมื่อท่านได้ทำการสารภาพ โดยการร้องไห้และทิ้งตัวลงต่อหน้าพระนิเวศน์ของพระเจ้าแล้ว มีชุมนุมชนหมู่ใหญ่โตมากทั้งชาย และหญิง และเด็ก ๆ จากอิสราเอลประชุมกันต่อหน้าท่าน เพราะประชากรร้องไห้สะอึกสะอื้น

Separation Restored
10:1 Now when Ezra had prayed, and when he had confessed, weeping and casting himself down before the house of God, there assembled unto him out of Israel a very great congregation of men and women and children: for the people wept very sore.

10:2 และเชคานิยาห์บุตรชายของเยฮีเอล คนหนึ่งในลูกหลานของเอลาม ตอบและกล่าวแก่เอสราว่า “พวกเราได้ละเมิดต่อพระเจ้าของพวกเราเสียแล้ว และได้รับหญิงต่างชาติเป็นภรรยาจากชนชาติทั้งหลายของแผ่นดินนี้ แต่บัดนี้ยังมีความหวังในอิสราเอลเกี่ยวกับเรื่องนี้อยู่

10:2 And Shechaniah the son of Jehiel, one of the sons of Elam, answered and said unto Ezra, We have trespassed against our God, and have taken strange wives of the people of the land: yet now there is hope in Israel concerning this thing.

10:3 เพราะฉะนั้นบัดนี้ ให้พวกเรากระทำพันธสัญญากับพระเจ้าของพวกเรา ที่จะทิ้งภรรยาทั้งหลาย และลูก ๆ ซึ่งเกิดมาจากพวกนางเสียทั้งสิ้น ตามคำปรึกษาของเจ้านายของข้าพเจ้า และของบรรดาผู้ที่สั่นสะท้านเพราะเหตุพระบัญญัติของพระเจ้าของพวกเรา และขอให้เรื่องนี้ถูกกระทำตามพระราชบัญญัติเถิด

10:3 Now therefore let us make a covenant with our God to put away all the wives, and such as are born of them, according to the counsel of my lord, and of those that tremble at the commandment of our God; and let it be done according to the law.

10:4 จงลุกขึ้นเถิด เพราะเรื่องนี้เป็นหน้าที่ของท่าน พวกเราจะอยู่ฝ่ายท่านด้วย ขอจงมีความกล้าหาญและกระทำเรื่องนี้เสียเถิด”

10:4 Arise; for this matter belongeth unto thee: we also will be with thee: be of good courage, and do it.

10:5 แล้วเอสราได้ลุกขึ้น และให้พวกปุโรหิตใหญ่ คนเลวีและอิสราเอลทั้งปวงปฏิญาณว่า พวกเขาจะกระทำตามถ้อยคำนี้ และพวกเขาก็ปฏิญาณไว้

10:5 Then arose Ezra, and made the chief priests, the Levites, and all Israel, to swear that they should do according to this word. And they sware.

10:6 แล้วเอสราได้ลุกขึ้นจากต่อหน้าพระนิเวศน์ของพระเจ้า และเข้าไปในห้องของโยฮานันบุตรชายของเอลียาชีบ และเมื่อท่านมาถึงที่นั่นแล้ว ท่านไม่ได้รับประทานขนมปังหรือดื่มน้ำ เพราะท่านโศกเศร้าด้วยเรื่องการละเมิดของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลยนั้น

10:6 Then Ezra rose up from before the house of God, and went into the chamber of Johanan the son of Eliashib: and when he came thither, he did eat no bread, nor drink water: for he mourned because of the transgression of them that had been carried away.

10:7 และพวกเขาทำการประกาศทั่วยูดาห์และเยรูซาเล็ม แก่ลูกหลานทั้งสิ้นของพวกที่ถูกกวาดไปเป็นเชลยว่า พวกเขาควรมาชุมนุมกันที่เยรูซาเล็ม

10:7 And they made proclamation throughout Judah and Jerusalem unto all the children of the captivity, that they should gather themselves together unto Jerusalem;

10:8 และว่าผู้ใดก็ตามที่ไม่ยอมมาภายในสามวัน ตามคำปรึกษาของพวกประมุขและพวกผู้อาวุโส ทรัพย์สมบัติทั้งหมดของเขาจะต้องถูกริบ และผู้นั้นเองต้องถูกตัดขาดจากชุมนุมชนของคนเหล่านั้นที่ได้ถูกกวาดไปเป็นเชลย

10:8 And that whosoever would not come within three days, according to the counsel of the princes and the elders, all his substance should be forfeited, and himself separated from the congregation of those that had been carried away.

10:9 แล้วชายทั้งปวงของยูดาห์และเบนยามินได้ชุมนุมกันที่เยรูซาเล็มภายในสามวัน ตอนนั้นเป็นเดือนที่เก้า ณ วันที่ยี่สิบของเดือนนั้น และประชากรทั้งปวงนั่งอยู่ในถนนแห่งพระนิเวศน์ของพระเจ้า ตัวสั่นสะท้านด้วยเรื่องนี้ และเพราะฝนตกหนัก

10:9 Then all the men of Judah and Benjamin gathered themselves together unto Jerusalem within three days. It was the ninth month, on the twentieth day of the month; and all the people sat in the street of the house of God, trembling because of this matter, and for the great rain.

10:10 และเอสราผู้เป็นปุโรหิตได้ลุกขึ้น และกล่าวแก่พวกเขาว่า “พวกท่านได้ละเมิดและได้รับหญิงต่างชาติเป็นภรรยา เพื่อเพิ่มการละเมิดของอิสราเอล

10:10 And Ezra the priest stood up, and said unto them, Ye have transgressed, and have taken strange wives, to increase the trespass of Israel.

10:11 เหตุฉะนั้นบัดนี้ จงสารภาพต่อพระเยโฮวาห์พระเจ้าแห่งบรรพบุรุษของพวกท่าน และกระทำตามพระประสงค์ของพระองค์ และจงแยกตัวพวกท่านออกเสียจากประชาชนแห่งแผ่นดินและจากบรรดาภรรยาต่างชาติ”

10:11 Now therefore make confession unto the LORD God of your fathers, and do his pleasure: and separate yourselves from the people of the land, and from the strange wives.

10:12 แล้วชุมนุมชนทั้งสิ้นได้ตอบและพูดด้วยเสียงอันดังว่า “ตามที่ท่านพูดแล้ว พวกเราต้องกระทำตาม”

10:12 Then all the congregation answered and said with a loud voice, As thou hast said, so must we do.

10:13 แต่ประชากรมีมาก และเป็นเวลาที่ฝนตกหนัก และพวกเราไม่สามารถอยู่กลางแจ้งได้ และงานนี้จะจัดให้เสร็จในวันสองวันก็ไม่ได้ เพราะพวกเราที่ได้ละเมิดในเรื่องนี้ก็มีมากนัก

10:13 But the people are many, and it is a time of much rain, and we are not able to stand without, neither is this a work of one day or two: for we are many that have transgressed in this thing.

10:14 “บัดนี้ ขอให้พวกหัวหน้าแห่งชุมนุมชนทั้งสิ้นของพวกเรายืน และให้คนเหล่านั้นทั้งปวงที่ได้รับภรรยาต่างชาติในนครต่าง ๆ ของพวกเรามาตามเวลาที่กำหนด และพร้อมกับพวกเขา ให้มีพวกผู้อาวุโสของทุกนคร และพวกผู้วินิจฉัยของนครเหล่านั้นมา จนกว่าพระพิโรธอันแรงกล้าของพระเจ้าของพวกเราเพราะเรื่องนี้หันไปเสียจากพวกเรา”

10:14 Let now our rulers of all the congregation stand, and let all them which have taken strange wives in our cities come at appointed times, and with them the elders of every city, and the judges thereof, until the fierce wrath of our God for this matter be turned from us.

10:15 มีแต่โยนาธานบุตรชายของอาสาเฮล และยาไซอาห์บุตรชายของทิกวาห์ เท่านั้นที่รับทำหน้าที่ในเรื่องนี้ และเมชุลลามกับชับเบธัย คนเลวี ได้ช่วยเหลือเขาทั้งสอง

10:15 Only Jonathan the son of Asahel and Jahaziah the son of Tikvah were employed about this matter: and Meshullam and Shabbethai the Levite helped them.

10:16 และลูกหลานของพวกที่ถูกกวาดไปเป็นเชลยได้กระทำตาม และเอสราผู้เป็นปุโรหิต กับหัวหน้าของบรรพบุรุษบางคน ตามครัวเรือนแห่งบรรพบุรุษของพวกเขา และพวกเขาทุกคนที่ระบุชื่อของตนไว้ ได้ถูกแยกไว้ และนั่งลงในวันที่หนึ่งของเดือนที่สิบเพื่อจะพิจารณาเรื่องนี้

10:16 And the children of the captivity did so. And Ezra the priest, with certain chief of the fathers, after the house of their fathers, and all of them by their names, were separated, and sat down in the first day of the tenth month to examine the matter.

10:17 และพวกเขาก็จบเรื่องกับชายทั้งปวงที่ได้รับหญิงต่างชาติเป็นภรรยา ในวันที่หนึ่งของเดือนที่หนึ่ง

10:17 And they made an end with all the men that had taken strange wives by the first day of the first month.

10:18 และในท่ามกลางบุตรชายเหล่านั้นของพวกปุโรหิต มีผู้ที่ได้รับหญิงต่างชาติเป็นภรรยา นั่นคือ จากบุตรชายทั้งหลายของเยชูอาบุตรชายของโยซาดักและพี่น้องของท่าน ได้แก่ มาอาเสอาห์ และเอลีเอเซอร์ และยารีบ และเกดาลิยาห์

10:18 And among the sons of the priests there were found that had taken strange wives: namely, of the sons of Jeshua the son of Jozadak, and his brethren; Maaseiah, and Eliezer, and Jarib, and Gedaliah.

10:19 และพวกเขาปฏิญาณตนว่า พวกเขาจะทิ้งภรรยาของพวกเขาเสีย และเพราะว่ามีความผิด พวกเขาจึงถวายแกะตัวผู้ตัวหนึ่งจากฝูงแพะแกะเพราะเหตุการละเมิดของพวกเขา

10:19 And they gave their hands that they would put away their wives; and being guilty, they offered a ram of the flock for their trespass.

10:20 และจากบุตรชายทั้งหลายของอิมเมอร์คือ ฮานานีและเศบาดิยาห์

10:20 And of the sons of Immer; Hanani, and Zebadiah.

10:21 และจากบุตรชายทั้งหลายของฮาริมคือ มาอาเสอาห์ และเอลียาห์ และเชไมอาห์ และเยฮีเอล และอุสซียาห์

10:21 And of the sons of Harim; Maaseiah, and Elijah, and Shemaiah, and Jehiel, and Uzziah.

10:22 และจากบุตรชายทั้งหลายของปาชเฮอร์คือ เอลีโอนัย มาอาเสอาห์ อิชมาเอล เนธาเนเอล โยซาบาด และเอลาสาห์

10:22 And of the sons of Pashur; Elioenai, Maaseiah, Ishmael, Nethaneel, Jozabad, and Elasah.

10:23 จากคนเลวีด้วยคือ โยซาบาด และชิเมอี และเคลายาห์ (คือเคลิทา) เปธาหิยาห์ ยูดาห์ และเอลีเอเซอร์

10:23 Also of the Levites; Jozabad, and Shimei, and Kelaiah, (the same is Kelita,) Pethahiah, Judah, and Eliezer.

10:24 จากพวกนักร้องด้วยคือ เอลียาชีบ และจากพวกคนเฝ้าประตูคือ ชัลลูม และเทเลม และอุรี

10:24 Of the singers also; Eliashib: and of the porters; Shallum, and Telem, and Uri.

10:25 ยิ่งกว่านั้นจากคนอิสราเอล จากบุตรชายทั้งหลายของปาโรช ได้แก่ รามียาห์ และอิสซียาห์ และมัลคิยาห์ และมิยามิน และเอเลอาซาร์ และมัลคิยาห์ และเบไนยาห์

10:25 Moreover of Israel: of the sons of Parosh; Ramiah, and Jeziah, and Malchiah, and Miamin, and Eleazar, and Malchijah, and Benaiah.

10:26 และจากบุตรชายทั้งหลายของเอลามคือ มัทธานิยาห์ เศคาริยาห์ และเยฮีเอล และอับดี และเยรีโมท และเอลียาห์

10:26 And of the sons of Elam; Mattaniah, Zechariah, and Jehiel, and Abdi, and Jeremoth, and Eliah.

10:27 และจากบุตรชายทั้งหลายของศัทธู ได้แก่ เอลีโอนัย เอลียาชีบ มัทธานิยาห์ และเยรีโมท และศาบาด และอาซีซา

10:27 And of the sons of Zattu; Elioenai, Eliashib, Mattaniah, and Jeremoth, and Zabad, and Aziza.

10:28 จากบุตรชายทั้งหลายของเบบัยด้วยคือ เยโฮฮานัน ฮานันยาห์ ศับบัย และอัทลัย

10:28 Of the sons also of Bebai; Jehohanan, Hananiah, Zabbai, and Athlai.

10:29 และจากบุตรชายทั้งหลายของบานีคือ เมชุลลาม มัลลูค และอาดายาห์ ยาชูบ และเชอัล และราโมท

10:29 And of the sons of Bani; Meshullam, Malluch, and Adaiah, Jashub, and Sheal, and Ramoth.

10:30 และจากบุตรชายทั้งหลายของปาหัทโมอับคือ อัดนา และเคลาล เบไนยาห์ มาอาเสอาห์ มัทธานิยาห์ เบซาเลเอล และบินนุย และมนัสเสห์

10:30 And of the sons of Pahathmoab; Adna, and Chelal, Benaiah, Maaseiah, Mattaniah, Bezaleel, and Binnui, and Manasseh.

10:31 และจากบุตรชายทั้งหลายของฮาริม ได้แก่ เอลีเอเซอร์ อิสชีอาห์ มัลคิยาห์ เชไมอาห์ ชิเมโอน

10:31 And of the sons of Harim; Eliezer, Ishijah, Malchiah, Shemaiah, Shimeon,

10:32 เบนยามิน มัลลูค และเชมาริยาห์

10:32 Benjamin, Malluch, and Shemariah.

10:33 จากบุตรชายทั้งหลายของฮาชูม ได้แก่ มัทเธนัย มัทธัตตาห์ ศาบาด เอลีเฟเลท เยเรมัย มนัสเสห์ และชิเมอี

10:33 Of the sons of Hashum; Mattenai, Mattathah, Zabad, Eliphelet, Jeremai, Manasseh, and Shimei.

10:34 จากบุตรชายทั้งหลายของบานี ได้แก่ มาอาดัย อัมราม และอูเอล

10:34 Of the sons of Bani; Maadai, Amram, and Uel,

10:35 เบไนยาห์ เบดัยยาห์ เชลลูห์

10:35 Benaiah, Bedeiah, Chelluh,

10:36 วานิยาห์ เมเรโมท เอลียาชีบ

10:36 Vaniah, Meremoth, Eliashib,

10:37 มัทธานิยาห์ มัทเธนัย และยาอาสุ

10:37 Mattaniah, Mattenai, and Jaasau,

10:38 และบานี และบินนุย ชิเมอี

10:38 And Bani, and Binnui, Shimei,

10:39 และเชเลมิยาห์ และนาธัน และอาดายาห์

10:39 And Shelemiah, and Nathan, and Adaiah,

10:40 มัคนาเดบัย ชาชัย ชารัย

10:40 Machnadebai, Shashai, Sharai,

10:41 อาซาเรล และเชเลมิยาห์ เชมาริยาห์

10:41 Azareel, and Shelemiah, Shemariah,

10:42 ชัลลูม อามาริยาห์ และโยเซฟ

10:42 Shallum, Amariah, and Joseph.

10:43 จากบุตรชายทั้งหลายของเนโบ คือ เยอีเอล มัททีธิยาห์ ศาบาด เศบินา ยาดดัย และโยเอล เบไนยาห์

10:43 Of the sons of Nebo; Jeiel, Mattithiah, Zabad, Zebina, Jadau, and Joel, Benaiah.

10:44 บุคคลเหล่านี้ทั้งสิ้นได้รับหญิงต่างชาติเป็นภรรยา และบางคนของพวกเขามีบุตรเกิดจากภรรยาเหล่านั้น

10:44 All these had taken strange wives: and some of them had wives by whom they had children.


เนหะมีย์ 1 / Nehemiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พี่น้องของเนหะมีย์คนหนึ่งรายงานเรื่องความทุกข์ใจในเยรูซาเล็ม
1:1 บรรดาถ้อยคำของเนหะมีย์ บุตรชายของฮาคาลิยาห์ และต่อมาในเดือนคิสลิว ในปีที่ยี่สิบ ขณะที่ข้าพเจ้าอยู่ในสุสาปราสาท

Nehemiah's Brother Reports Distress in Jerusalem
1:1 The words of Nehemiah the son of Hachaliah. And it came to pass in the month Chisleu, in the twentieth year, as I was in Shushan the palace,

1:2 ฮานานีพี่น้องของข้าพเจ้าคนหนึ่ง ตัวเขามากับชายบางคนแห่งยูดาห์ และข้าพเจ้าถามพวกเขาเกี่ยวกับพวกยิวที่หนีรอดพ้นไปได้ ผู้ซึ่งเหลือจากพวกที่ถูกกวาดไปเป็นเชลย และถามเกี่ยวกับเยรูซาเล็ม

1:2 That Hanani, one of my brethren, came, he and certain men of Judah; and I asked them concerning the Jews that had escaped, which were left of the captivity, and concerning Jerusalem.

1:3 และพวกเขากล่าวแก่ข้าพเจ้าว่า “ผู้ที่เหลือจากพวกที่ถูกกวาดไปเป็นเชลยซึ่งอยู่ในมณฑลนั้นมีความลำบากและความอับอายมาก กำแพงเมืองเยรูซาเล็มก็พังลงด้วย และประตูเมืองทั้งหลายก็ถูกเผาด้วยไฟ”

1:3 And they said unto me, The remnant that are left of the captivity there in the province are in great affliction and reproach: the wall of Jerusalem also is broken down, and the gates thereof are burned with fire.

1:4 และต่อมา เมื่อข้าพเจ้าได้ยินถ้อยคำเหล่านี้ ข้าพเจ้าก็นั่งลง และร้องไห้ และโศกเศร้าอยู่หลายวัน และอดอาหาร และอธิษฐานต่อพระพักตร์พระเจ้าแห่งสวรรค์เรื่อยมา

1:4 And it came to pass, when I heard these words, that I sat down and wept, and mourned certain days, and fasted, and prayed before the God of heaven,

เนหะมีย์อธิษฐานด้วยความช้ำใจ
1:5 และทูลว่า “ข้าพระองค์ทูลขอพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งสวรรค์ พระเจ้าผู้ยิ่งใหญ่และน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาเพื่อบรรดาผู้ที่รักพระองค์ และรักษาบรรดาพระบัญญัติของพระองค์

Nehemiah's Heartbroken Prayer
1:5 And said, I beseech thee, O LORD God of heaven, the great and terrible God, that keepeth covenant and mercy for them that love him and observe his commandments:

1:6 ขอทรงให้พระกรรณของพระองค์เงี่ยฟัง และขอทรงลืมพระเนตรของพระองค์ดูอยู่ เพื่อพระองค์จะทรงฟังคำอธิษฐานของผู้รับใช้ของพระองค์ ซึ่งข้าพระองค์ทูลอธิษฐานต่อพระพักตร์พระองค์ ณ บัดนี้ทั้งกลางวันและกลางคืน เพื่อลูกหลานของอิสราเอลพวกผู้รับใช้ของพระองค์ และสารภาพบาปทั้งหลายของลูกหลานของอิสราเอล ซึ่งพวกข้าพระองค์ได้กระทำบาปต่อพระองค์ ทั้งข้าพระองค์และครัวเรือนแห่งบรรพบุรุษของข้าพระองค์ได้ทำบาปแล้ว

1:6 Let thine ear now be attentive, and thine eyes open, that thou mayest hear the prayer of thy servant, which I pray before thee now, day and night, for the children of Israel thy servants, and confess the sins of the children of Israel, which we have sinned against thee: both I and my father's house have sinned.

1:7 พวกข้าพระองค์ได้ประพฤติเลวทรามมากต่อพระองค์ และไม่ได้รักษาบรรดาพระบัญญัติ หรือกฎเกณฑ์ทั้งหลาย หรือคำตัดสินทั้งปวง ซึ่งพระองค์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์

1:7 We have dealt very corruptly against thee, and have not kept the commandments, nor the statutes, nor the judgments, which thou commandedst thy servant Moses.

1:8 ขอทรงระลึกถึง ข้าพระองค์ทูลขอพระองค์ พระวจนะที่พระองค์ได้ทรงบัญชาโมเสสผู้รับใช้ของพระองค์ โดยตรัสว่า ‘ถ้าพวกเจ้ากระทำการละเมิด เราจะกระจายพวกเจ้าไปท่ามกลางชนชาติทั้งหลาย

1:8 Remember, I beseech thee, the word that thou commandedst thy servant Moses, saying, If ye transgress, I will scatter you abroad among the nations:

1:9 แต่ถ้าพวกเจ้าหันกลับมาหาเรา และรักษาบัญญัติทั้งหลายของเรา และประพฤติตามบัญญัติเหล่านั้น ถึงแม้ว่าบางคนในพวกเจ้าถูกกระจัดกระจายไปอยู่ใต้ฟ้าที่ไกลที่สุด ถึงอย่างนั้นเราจะรวบรวมพวกเขามาจากที่นั่น และจะนำพวกเขามายังสถานที่ที่เราได้เลือกไว้ที่จะให้นามของเราดำรงอยู่ที่นั่น’

1:9 But if ye turn unto me, and keep my commandments, and do them; though there were of you cast out unto the uttermost part of the heaven, yet will I gather them from thence, and will bring them unto the place that I have chosen to set my name there.

1:10 บัดนี้ คนเหล่านี้เป็นพวกผู้รับใช้ของพระองค์และเป็นประชากรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงไถ่ไว้โดยฤทธานุภาพยิ่งใหญ่ของพระองค์ และโดยพระหัตถ์อันทรงฤทธิ์ของพระองค์

1:10 Now these are thy servants and thy people, whom thou hast redeemed by thy great power, and by thy strong hand.

1:11 โอ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์ทูลขอพระองค์ บัดนี้ขอทรงให้พระกรรณของพระองค์เงี่ยฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำอธิษฐานของบรรดาผู้รับใช้ของพระองค์ ผู้ปรารถนาจะเกรงกลัวพระนามของพระองค์ และข้าพระองค์ทูลขอพระองค์ ขอทรงให้ผู้รับใช้ของพระองค์จำเริญขึ้นในวันนี้ และขอโปรดให้เขาได้รับความเมตตาในสายตาของชายคนนี้” ด้วยว่าข้าพเจ้าเป็นพนักงานเชิญถ้วยเสวยของกษัตริย์

1:11 O Lord, I beseech thee, let now thine ear be attentive to the prayer of thy servant, and to the prayer of thy servants, who desire to fear thy name: and prosper, I pray thee, thy servant this day, and grant him mercy in the sight of this man. For I was the king's cupbearer.


เนหะมีย์ 2 / Nehemiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

กษัตริย์อารทาเซอร์ซีสทรงอนุญาตให้เนหะมีย์ไปสร้างกำแพงเยรูซาเล็ม
2:1 และต่อมาในเดือนนิสาน ในปีที่ยี่สิบแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส น้ำองุ่นถูกจัดตั้งไว้ตรงพระพักตร์พระองค์ และข้าพเจ้าหยิบน้ำองุ่น และถวายน้ำองุ่นแด่กษัตริย์ บัดนี้แต่ก่อนข้าพเจ้าไม่เคยโศกเศร้าต่อพระพักตร์พระองค์

King Artaxerxes Approves Nehemiah's Plan to Build Jerusalem Walls
2:1 And it came to pass in the month Nisan, in the twentieth year of Artaxerxes the king, that wine was before him: and I took up the wine, and gave it unto the king. Now I had not been beforetime sad in his presence.

2:2 ดังนั้นกษัตริย์จึงตรัสกับข้าพเจ้าว่า “ทำไมสีหน้าของเจ้าจึงเศร้าหมอง เจ้าก็ไม่เจ็บไม่ป่วยมิใช่หรือ เห็นจะไม่มีอะไรนอกจากเศร้าใจ” แล้วข้าพเจ้าก็เกรงกลัวยิ่งนัก

2:2 Wherefore the king said unto me, Why is thy countenance sad, seeing thou art not sick? this is nothing else but sorrow of heart. Then I was very sore afraid,

2:3 และข้าพเจ้าทูลกษัตริย์ว่า “ขอกษัตริย์จงทรงพระเจริญเป็นนิตย์เถิด ไฉนสีหน้าของข้าพระองค์จะไม่เศร้าหมองเล่า ในเมื่อเมืองสถานที่ฝังศพของบรรพบุรุษของข้าพระองค์ร้างเปล่าอยู่ และประตูเมืองทั้งหลายก็ถูกเผาเสียด้วยไฟ”

2:3 And said unto the king, Let the king live for ever: why should not my countenance be sad, when the city, the place of my fathers' sepulchres, lieth waste, and the gates thereof are consumed with fire?

2:4 แล้วกษัตริย์ตรัสกับข้าพเจ้าว่า “เจ้าปรารถนาจะขออะไร” ดังนั้นข้าพเจ้าจึงอธิษฐานต่อพระเจ้าแห่งสวรรค์

2:4 Then the king said unto me, For what dost thou make request? So I prayed to the God of heaven.

2:5 และข้าพเจ้าทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าผู้รับใช้ของพระองค์เป็นที่โปรดปรานในสายพระเนตรของพระองค์ ขอพระองค์ทรงส่งข้าพระองค์ให้ไปยังยูดาห์ ยังเมืองแห่งที่ฝังศพทั้งหลายของบรรพบุรุษของข้าพระองค์ เพื่อข้าพระองค์จะได้สร้างเมืองนั้นขึ้นใหม่”

2:5 And I said unto the king, If it please the king, and if thy servant have found favour in thy sight, that thou wouldest send me unto Judah, unto the city of my fathers' sepulchres, that I may build it.

2:6 และกษัตริย์ตรัสกับข้าพเจ้า (พระราชินีประทับข้างพระองค์ด้วย) ว่า “การเดินทางของเจ้าจะกินเวลานานสักเท่าใด และเจ้าจะกลับมาเมื่อไร” ดังนั้นจึงเป็นที่พอพระทัยกษัตริย์ที่จะส่งข้าพเจ้าไป และข้าพเจ้าก็กำหนดเวลาให้พระองค์ทรงทราบ

2:6 And the king said unto me, (the queen also sitting by him,) For how long shall thy journey be? and when wilt thou return? So it pleased the king to send me; and I set him a time.

2:7 ยิ่งกว่านั้นข้าพเจ้ากราบทูลกษัตริย์ว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอโปรดมีจดหมายหลายฉบับให้ข้าพระองค์นำไปถึงเหล่าผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น เพื่อพวกเขาจะได้อนุญาตให้ข้าพระองค์ผ่านไปจนข้าพระองค์เข้ามาในยูดาห์

2:7 Moreover I said unto the king, If it please the king, let letters be given me to the governors beyond the river, that they may convey me over till I come into Judah;

2:8 และให้มีจดหมายฉบับหนึ่งถึงอาสาฟเจ้าพนักงานผู้ดูแลป่าไม้หลวง เพื่อเขาจะได้ให้ไม้แก่ข้าพระองค์ไปทำบรรดาคานประตูพระราชวังของพระนิเวศน์ และทำกำแพงเมือง และเพื่อทำบ้านที่ข้าพระองค์จะได้เข้าอาศัย” และกษัตริย์ก็ประทานให้ข้าพเจ้าตามพระหัตถ์อันประเสริฐของพระเจ้าของข้าพเจ้าที่อยู่เหนือข้าพเจ้า

2:8 And a letter unto Asaph the keeper of the king's forest, that he may give me timber to make beams for the gates of the palace which appertained to the house, and for the wall of the city, and for the house that I shall enter into. And the king granted me, according to the good hand of my God upon me.

2:9 แล้วข้าพเจ้ามายังเหล่าผู้ว่าราชการมณฑลฟากแม่น้ำข้างโน้น และมอบจดหมายเหล่านั้นของกษัตริย์ให้แก่พวกเขา บัดนี้กษัตริย์ได้ทรงจัดให้เหล่านายทหารและทหารม้าทั้งหลายมาพร้อมกับข้าพเจ้า

2:9 Then I came to the governors beyond the river, and gave them the king's letters. Now the king had sent captains of the army and horsemen with me.

2:10 เมื่อสันบาลลัทชาวโฮโรนาอิม และโทบีอาห์คนอัมโมนข้าราชการได้ยินเรื่องนี้ มันก็ทำให้พวกเขาเศร้าใจอย่างยิ่งที่มีคนผู้หนึ่งมาเพื่อแสวงหาความผาสุกของลูกหลานของอิสราเอล

2:10 When Sanballat the Horonite, and Tobiah the servant, the Ammonite, heard of it, it grieved them exceedingly that there was come a man to seek the welfare of the children of Israel.

เนหะมีย์แอบดูกำแพงเมืองอย่างลับ ๆ
2:11 ดังนั้นข้าพเจ้าจึงมายังเยรูซาเล็ม และพักอยู่ที่นั่นสามวัน

Nehemiah Secretly Views the Ruins
2:11 So I came to Jerusalem, and was there three days.

2:12 และข้าพเจ้าลุกขึ้นในเวลากลางคืน คือข้าพเจ้ากับบางคนที่อยู่กับข้าพเจ้า และข้าพเจ้าไม่ได้บอกผู้หนึ่งผู้ใดถึงเรื่องที่พระเจ้าของข้าพเจ้าได้ทรงดลใจข้าพเจ้าให้กระทำที่เยรูซาเล็ม และไม่มีสัตว์อื่นอยู่กับข้าพเจ้านอกจากสัตว์ตัวที่ข้าพเจ้าขี่อยู่

2:12 And I arose in the night, I and some few men with me; neither told I any man what my God had put in my heart to do at Jerusalem: neither was there any beast with me, save the beast that I rode upon.

2:13 และในเวลากลางคืน ข้าพเจ้าก็ออกไปทางประตูแห่งหุบเขา ถึงต่อหน้าบ่อมังกร และถึงประตูกองขยะ และได้ตรวจดูบรรดากำแพงเยรูซาเล็มซึ่งพังลงแล้ว และประตูเมืองทั้งหลายที่ถูกเผาเสียด้วยไฟ

2:13 And I went out by night by the gate of the valley, even before the dragon well, and to the dung port, and viewed the walls of Jerusalem, which were broken down, and the gates thereof were consumed with fire.

2:14 แล้วข้าพเจ้าก็ไปต่อยังประตูแห่งน้ำพุ และถึงสระหลวง แต่ไม่มีสถานที่ที่จะให้สัตว์ตัวที่ข้าพเจ้าขี่อยู่ผ่านไปได้

2:14 Then I went on to the gate of the fountain, and to the king's pool: but there was no place for the beast that was under me to pass.

2:15 แล้วข้าพเจ้าขึ้นไปในเวลากลางคืนทางลำธารและตรวจดูกำแพง และหันกลับมา และเข้าไปทางประตูแห่งหุบเขา และจึงกลับมา

2:15 Then went I up in the night by the brook, and viewed the wall, and turned back, and entered by the gate of the valley, and so returned.

2:16 และพวกหัวหน้าก็ไม่ทราบว่าข้าพเจ้าไปไหน หรือข้าพเจ้าทำอะไร และข้าพเจ้าก็ยังไม่ได้บอกเรื่องนี้แก่พวกยิว หรือพวกปุโรหิต หรือพวกขุนนาง หรือพวกหัวหน้า หรือคนอื่น ๆ ที่ทำงาน

2:16 And the rulers knew not whither I went, or what I did; neither had I as yet told it to the Jews, nor to the priests, nor to the nobles, nor to the rulers, nor to the rest that did the work.

เนหะมีย์ได้รับการหนุนใจ คือพวกเขาสร้างกำแพงขึ้นได้
2:17 แล้วข้าพเจ้ากล่าวแก่พวกเขาว่า “พวกท่านเห็นแล้วว่า พวกเราตกอยู่ในความลำบากอย่างไร ที่เยรูซาเล็มปรักหักพังลง และประตูเมืองทั้งหลายถูกเผาเสียด้วยไฟนั้น มาเถิด และให้พวกเราสร้างกำแพงเยรูซาเล็มขึ้น เพื่อพวกเราจะไม่ต้องอับอายขายหน้าอีกต่อไป”

Nehemiah's Encouragement: They Can Build the Walls
2:17 Then said I unto them, Ye see the distress that we are in, how Jerusalem lieth waste, and the gates thereof are burned with fire: come, and let us build up the wall of Jerusalem, that we be no more a reproach.

2:18 แล้วข้าพเจ้าบอกพวกเขาถึงพระหัตถ์ของพระเจ้าของข้าพเจ้าซึ่งสถิตอยู่กับข้าพเจ้าเพื่อยังผลดี ตามบรรดาพระดำรัสของกษัตริย์ที่พระองค์ได้ตรัสกับข้าพเจ้าด้วย และพวกเขากล่าวว่า “ให้พวกเราลุกขึ้นและสร้างเถิด” ดังนั้นพวกเขาจึงทำให้มือของพวกเขาเข้มแข็งขึ้นสำหรับงานอันดีนี้

2:18 Then I told them of the hand of my God which was good upon me; as also the king's words that he had spoken unto me. And they said, Let us rise up and build. So they strengthened their hands for this good work.

2:19 แต่เมื่อสันบาลลัทคนโฮโรนาอิม และโทบีอาห์ข้าราชการ คนอัมโมน และเกเชมชาวอาระเบียได้ยินเรื่องนั้น พวกเขาก็หัวเราะเยาะเย้ยพวกเรา และเหยียดหยามพวกเรา และกล่าวว่า “พวกเจ้าทำอะไรกันนี่ พวกเจ้าจะกบฏต่อกษัตริย์หรือ”

2:19 But when Sanballat the Horonite, and Tobiah the servant, the Ammonite, and Geshem the Arabian, heard it, they laughed us to scorn, and despised us, and said, What is this thing that ye do? will ye rebel against the king?

2:20 แล้วข้าพเจ้าตอบพวกเขาและกล่าวแก่พวกเขาว่า “พระเจ้าแห่งสวรรค์ พระองค์จะทรงให้พวกเราเจริญ ฉะนั้นพวกเราพวกผู้รับใช้ของพระองค์จะลุกขึ้นและสร้าง แต่พวกท่านไม่มีส่วนหรือสิทธิ์หรือที่ระลึกในเยรูซาเล็ม”

2:20 Then answered I them, and said unto them, The God of heaven, he will prosper us; therefore we his servants will arise and build: but ye have no portion, nor right, nor memorial, in Jerusalem.


เนหะมีย์ 3 / Nehemiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ประชากรช่วยกันสร้างกำแพงเมือง
3:1 แล้วเอลียาชีบผู้เป็นมหาปุโรหิตได้ลุกขึ้นพร้อมกับพี่น้องของท่านซึ่งเป็นพวกปุโรหิต และพวกเขาได้สร้างประตูแกะ พวกเขาได้ทำพิธีชำระประตูให้บริสุทธิ์และได้ตั้งบรรดาบานประตูของประตูนั้น คือพวกเขาได้ทำพิธีชำระประตูนั้นให้บริสุทธิ์จนถึงหอคอยเมอาห์ ไปจนถึงหอคอยฮานันเอล

Many People Help Build the Wall
3:1 Then Eliashib the high priest rose up with his brethren the priests, and they builded the sheep gate; they sanctified it, and set up the doors of it; even unto the tower of Meah they sanctified it, unto the tower of Hananeel.

3:2 และถัดท่านไป ชาวเยรีโคก็ได้สร้าง และถัดพวกเขาไป ศักเกอร์บุตรชายของอิมรีก็ได้สร้าง

3:2 And next unto him builded the men of Jericho. And next to them builded Zaccur the son of Imri.

3:3 แต่ลูกหลานของหัสเสนาอาห์ได้สร้างประตูปลา ผู้ซึ่งได้วางบรรดาวงกบของประตู และได้ตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น

3:3 But the fish gate did the sons of Hassenaah build, who also laid the beams thereof, and set up the doors thereof, the locks thereof, and the bars thereof.

3:4 และถัดพวกเขาไป เมเรโมทบุตรชายของอุรียาห์ บุตรชายของโคสได้ซ่อมแซม และถัดพวกเขาไป เมชุลลามบุตรชายของเบเรคิยาห์ บุตรชายของเมเชซาเบลได้ซ่อมแซม และถัดพวกเขาไป ศาโดกบุตรชายของบาอานาได้ซ่อมแซม

3:4 And next unto them repaired Meremoth the son of Urijah, the son of Koz. And next unto them repaired Meshullam the son of Berechiah, the son of Meshezabeel. And next unto them repaired Zadok the son of Baana.

3:5 และถัดพวกเขาไป ชาวเทโคอาได้ซ่อมแซม แต่พวกขุนนางของพวกเขาไม่ยอมเอาคอของตนมารับงานขององค์พระผู้เป็นเจ้าของพวกเขา

3:5 And next unto them the Tekoites repaired; but their nobles put not their necks to the work of their Lord.

3:6 ยิ่งกว่านั้นเยโฮยาดาบุตรชายของปาเสอาห์ และเมชุลลามบุตรชายของเบโสไดอาห์ได้ซ่อมแซมประตูเก่า พวกเขาวางบรรดาวงกบของประตู และตั้งบานประตูทั้งหลายของประตู และติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น

3:6 Moreover the old gate repaired Jehoiada the son of Paseah, and Meshullam the son of Besodeiah; they laid the beams thereof, and set up the doors thereof, and the locks thereof, and the bars thereof.

3:7 และถัดพวกเขาไป เมลาติยาห์ชาวกิเบโอนและยาโดนชาวเมโรโนท ชาวเมืองกิเบโอนและชาวเมืองมิสปาห์ได้ซ่อมแซม จนถึงบัลลังก์ของผู้ว่าราชการมณฑลบนฟากแม่น้ำข้างนี้

3:7 And next unto them repaired Melatiah the Gibeonite, and Jadon the Meronothite, the men of Gibeon, and of Mizpah, unto the throne of the governor on this side the river.

3:8 ถัดเขาไป อุสซีเอลบุตรชายของฮารฮายาห์ ของพวกช่างทองได้ซ่อมแซม ถัดเขาไป ฮานันยาห์ บุตรชายของช่างน้ำหอมคนหนึ่งได้ซ่อมแซมเช่นกัน และพวกเขาทำให้เยรูซาเล็มเข้มแข็งขึ้นจนถึงกำแพงกว้าง

3:8 Next unto him repaired Uzziel the son of Harhaiah, of the goldsmiths. Next unto him also repaired Hananiah the son of one of the apothecaries, and they fortified Jerusalem unto the broad wall.

3:9 และถัดพวกเขาไป เรไฟยาห์บุตรชายของเฮอร์ ผู้ปกครองครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม

3:9 And next unto them repaired Rephaiah the son of Hur, the ruler of the half part of Jerusalem.

3:10 และถัดพวกเขาไป เยดายาห์บุตรชายของฮารุมัฟได้ซ่อมแซม จนถึงตรงข้ามกับบ้านของเขา และถัดเขาไป ฮัทธัชบุตรชายของฮาชับนิยาห์ได้ซ่อมแซม

3:10 And next unto them repaired Jedaiah the son of Harumaph, even over against his house. And next unto him repaired Hattush the son of Hashabniah.

3:11 มัลคิยาห์บุตรชายของฮาริม และหัสชูบบุตรชายของปาหัทโมอับ ได้ซ่อมแซมอีกส่วนหนึ่ง และหอคอยของเตาอบทั้งหลาย

3:11 Malchijah the son of Harim, and Hashub the son of Pahathmoab, repaired the other piece, and the tower of the furnaces.

3:12 และถัดเขาไป ชัลลูมบุตรชายของฮัลโลเหช ผู้ปกครองครึ่งหนึ่งของเยรูซาเล็มได้ซ่อมแซม ทั้งตัวเขาและบุตรสาวทั้งหลายของเขา

3:12 And next unto him repaired Shallum the son of Halohesh, the ruler of the half part of Jerusalem, he and his daughters.

3:13 ฮานูนและชาวเมืองศาโนอาห์ได้ซ่อมแซมประตูหุบเขา พวกเขาสร้างประตูขึ้นใหม่ และตั้งบรรดาบานประตูของประตู ติดลูกสลักของประตู และเหล่าดาลประตูของประตูนั้น และซ่อมแซมกำแพงระยะหนึ่งพันศอก จนถึงประตูกองขยะ

3:13 The valley gate repaired Hanun, and the inhabitants of Zanoah; they built it, and set up the doors thereof, the locks thereof, and the bars thereof, and a thousand cubits on the wall unto the dung gate.

3:14 แต่มัลคิยาห์บุตรชายของเรคาบ ผู้ปกครองส่วนหนึ่งของเบธฮัคเคเรม ได้ซ่อมประตูกองขยะ เขาสร้างประตู และตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น

3:14 But the dung gate repaired Malchiah the son of Rechab, the ruler of part of Bethhaccerem; he built it, and set up the doors thereof, the locks thereof, and the bars thereof.

3:15 แต่ชัลลูนบุตรชายของคลโฮเซห์ ผู้ปกครองส่วนหนึ่งของมิสปาห์ ได้ซ่อมแซมประตูน้ำพุ เขาได้สร้างประตู และมุงสำหรับประตู และตั้งบานประตูทั้งหลายของประตู ติดลูกสลักทั้งปวงของประตู และเหล่าดาลประตูของประตูนั้น และกำแพงสระชิโลอาห์ซึ่งอยู่ข้างราชอุทยานของกษัตริย์ และจนถึงบันไดที่ลงไปจากนครของดาวิด

3:15 But the gate of the fountain repaired Shallun the son of Colhozeh, the ruler of part of Mizpah; he built it, and covered it, and set up the doors thereof, the locks thereof, and the bars thereof, and the wall of the pool of Siloah by the king's garden, and unto the stairs that go down from the city of David.

3:16 ถัดเขาไป เนหะมีย์บุตรชายของอัสบูก ผู้ปกครองครึ่งหนึ่งของเบธซูร์ได้ซ่อมแซม จนถึงสถานที่ตรงข้ามกับบรรดาอุโมงค์ฝังศพของดาวิด และถึงสระที่ขุดไว้ และถึงโรงของชายฉกรรจ์

3:16 After him repaired Nehemiah the son of Azbuk, the ruler of the half part of Bethzur, unto the place over against the sepulchres of David, and to the pool that was made, and unto the house of the mighty.

3:17 ถัดเขาไป คนเลวีได้ซ่อมแซมคือ เรฮูมบุตรชายของบานี ถัดเขาไป ฮาชาบิยาห์ ผู้ปกครองครึ่งหนึ่งของเคอีลาห์ ได้ซ่อมแซมส่วนของเขา

3:17 After him repaired the Levites, Rehum the son of Bani. Next unto him repaired Hashabiah, the ruler of the half part of Keilah, in his part.

3:18 ถัดเขาไป พี่น้องของพวกเขาได้ซ่อมแซมคือ บัฟวัยบุตรชายของเฮนาดัด ผู้ปกครองครึ่งหนึ่งของเคอีลาห์

3:18 After him repaired their brethren, Bavai the son of Henadad, the ruler of the half part of Keilah.

3:19 และถัดเขาไป เอเซอร์บุตรชายของเยชูอา ผู้ปกครองเมืองมิสปาห์ได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับทางขึ้นไปยังคลังอาวุธตรงที่มุมหักของกำแพง

3:19 And next to him repaired Ezer the son of Jeshua, the ruler of Mizpah, another piece over against the going up to the armoury at the turning of the wall.

3:20 ถัดเขาไป บารุคบุตรชายของศับบัย ได้ซ่อมแซมอีกส่วนหนึ่งอย่างจริงจัง ตั้งแต่มุมหักของกำแพงจนถึงประตูบ้านของเอลียาชีบผู้เป็นมหาปุโรหิต

3:20 After him Baruch the son of Zabbai earnestly repaired the other piece, from the turning of the wall unto the door of the house of Eliashib the high priest.

3:21 ถัดเขาไป เมเรโมทบุตรชายของอุรียาห์ บุตรชายของโคส ได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่ประตูบ้านของเอลียาชีบถึงปลายบ้านของเอลียาชีบ

3:21 After him repaired Meremoth the son of Urijah the son of Koz another piece, from the door of the house of Eliashib even to the end of the house of Eliashib.

3:22 และถัดเขาไป พวกปุโรหิตชาวที่ราบได้ซ่อมแซม

3:22 And after him repaired the priests, the men of the plain.

3:23 ถัดเขาไป เบนยามินและหัสชูบ ได้ซ่อมแซมตรงข้ามกับบ้านของพวกเขา ถัดเขาไป อาซาริยาห์บุตรชายของมาอาเสอาห์ บุตรชายของอานานิยาห์ได้ซ่อมแซมข้างบ้านของตน

3:23 After him repaired Benjamin and Hashub over against their house. After him repaired Azariah the son of Maaseiah the son of Ananiah by his house.

3:24 ถัดเขาไป บินนุยบุตรชายของเฮนาดัดได้ซ่อมแซมอีกส่วนหนึ่ง ตั้งแต่บ้านของอาซาริยาห์ถึงมุมหักของกำแพง คือถึงมุมเลี้ยว

3:24 After him repaired Binnui the son of Henadad another piece, from the house of Azariah unto the turning of the wall, even unto the corner.

3:25 ปาลาลบุตรชายของอุซัยได้ซ่อมแซมที่ตรงข้ามกับมุมหักของกำแพง และหอคอยซึ่งยื่นจากพระราชวังหลังบนของกษัตริย์ที่อยู่ข้างลานแห่งเรือนจำ ถัดเขาไป เปดายาห์บุตรชายของปาโรช

3:25 Palal the son of Uzai, over against the turning of the wall, and the tower which lieth out from the king's high house, that was by the court of the prison. After him Pedaiah the son of Parosh.

3:26 ยิ่งกว่านั้นพวกคนใช้ประจำพระวิหารอาศัยอยู่ในโอเฟล ได้ซ่อมแซมจนถึงที่ตรงข้ามกับประตูน้ำทางด้านทิศตะวันออกและที่หอคอยที่ยื่นออกไป

3:26 Moreover the Nethinims dwelt in Ophel, unto the place over against the water gate toward the east, and the tower that lieth out.

3:27 ถัดพวกเขาไป ชาวเทโคอาได้ซ่อมแซมอีกส่วนหนึ่งตรงข้ามกับหอคอยใหญ่ที่ยื่นออกไป จนถึงกำแพงโอเฟล

3:27 After them the Tekoites repaired another piece, over against the great tower that lieth out, even unto the wall of Ophel.

3:28 พวกปุโรหิตได้ซ่อมแซมเหนือประตูม้าขึ้นไป ต่างก็ซ่อมที่ตรงข้ามกับบ้านของตน

3:28 From above the horse gate repaired the priests, every one over against his house.

3:29 ถัดพวกเขาไป ศาโดกบุตรชายของอิมเมอร์ ได้ซ่อมแซมที่ตรงข้ามกับบ้านของเขา ถัดเขาไป เชไมอาห์บุตรชายของเชคานิยาห์ คนเฝ้าประตูตะวันออกได้ซ่อมแซมเช่นกัน

3:29 After them repaired Zadok the son of Immer over against his house. After him repaired also Shemaiah the son of Shechaniah, the keeper of the east gate.

3:30 ถัดเขาไป ฮานันยาห์บุตรชายของเชเลมิยาห์ และฮานูนบุตรชายคนที่หกของศาลาฟ ได้ซ่อมแซมอีกส่วนหนึ่ง ถัดเขาไป เมชุลลามบุตรชายของเบเรคิยาห์ ได้ซ่อมแซมตรงข้ามกับห้องของเขา

3:30 After him repaired Hananiah the son of Shelemiah, and Hanun the sixth son of Zalaph, another piece. After him repaired Meshullam the son of Berechiah over against his chamber.

3:31 ถัดเขาไป มัลคิยาห์บุตรชายของช่างทองผู้นั้นได้ซ่อมแซมจนถึงสถานที่ของพวกคนใช้ประจำพระวิหาร และของพวกพ่อค้า ตรงข้ามกับประตูมิฟคาด และจนถึงทางขึ้นไปที่มุม

3:31 After him repaired Malchiah the goldsmith's son unto the place of the Nethinims, and of the merchants, over against the gate Miphkad, and to the going up of the corner.

3:32 และระหว่างทางขึ้นไปที่มุมจนถึงประตูแกะนั้น พวกช่างทองและพวกพ่อค้าได้ซ่อมแซม

3:32 And between the going up of the corner unto the sheep gate repaired the goldsmiths and the merchants.


เนหะมีย์ 4 / Nehemiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สันบาลลัทกับโทบีอาห์เยาะเย้ยพวกยิว
4:1 แต่ต่อมา เมื่อสันบาลลัทได้ยินว่าพวกเรากำลังก่อสร้างกำแพง เขาก็โกรธและเดือดดาลมาก และเยาะเย้ยพวกยิว

The Ridicule by Sanballat and Tobiah
4:1 But it came to pass, that when Sanballat heard that we builded the wall, he was wroth, and took great indignation, and mocked the Jews.

4:2 และเขาพูดต่อหน้าพี่น้องของเขาและกองทัพของสะมาเรีย และกล่าวว่า “พวกยิวที่อ่อนแอเหล่านี้ทำอะไรกัน พวกเขาจะทำให้ตัวเองเข้มแข็งขึ้นหรือ พวกเขาจะถวายสัตวบูชาหรือ พวกเขาจะทำให้เสร็จในวันเดียวหรือ พวกเขาจะเอาหินทั้งหลายซึ่งถูกเผาจากกองขยะมาใช้อีกหรือ”

4:2 And he spake before his brethren and the army of Samaria, and said, What do these feeble Jews? will they fortify themselves? will they sacrifice? will they make an end in a day? will they revive the stones out of the heaps of the rubbish which are burned?

4:3 บัดนี้ โทบีอาห์คนอัมโมนอยู่ข้าง ๆ เขา และโทบีอาห์กล่าวว่า “แม้แต่สิ่งซึ่งพวกเขากำลังสร้างอยู่นั้น ถ้าสุนัขจิ้งจอกตัวหนึ่งวิ่งขึ้นไป มันก็จะพังกำแพงหินของพวกเขาลงมาเลยเชียว”

4:3 Now Tobiah the Ammonite was by him, and he said, Even that which they build, if a fox go up, he shall even break down their stone wall.

เนหะมีย์อธิษฐาน
4:4 “ขอทรงสดับฟัง โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ เพราะพวกข้าพระองค์เป็นที่ถูกเหยียดหยาม และขอทรงหันการเยาะเย้ยของพวกเขาให้ตกบนศีรษะของพวกเขาเอง และขอทรงมอบพวกเขาไว้ให้เป็นเหยื่อในแผ่นดินแห่งการเป็นเชลยนั้น

Nehemiah Prays
4:4 Hear, O our God; for we are despised: and turn their reproach upon their own head, and give them for a prey in the land of captivity:

4:5 และขออย่าทรงปกปิดความชั่วช้าของพวกเขาไว้ และขออย่าลบล้างบาปของพวกเขาต่อพระพักตร์พระองค์ เพราะพวกเขาได้ยั่วยุให้พระองค์กริ้วต่อหน้าบรรดาผู้ก่อสร้าง”

4:5 And cover not their iniquity, and let not their sin be blotted out from before thee: for they have provoked thee to anger before the builders.

4:6 ดังนั้น พวกเราจึงสร้างกำแพงขึ้น และกำแพงทั้งสิ้นก็ต่อกันสูงครึ่งหนึ่งแล้ว เพราะประชากรมีใจที่จะทำงาน

4:6 So built we the wall; and all the wall was joined together unto the half thereof: for the people had a mind to work.

การวางแผนร้าย เนหะมีย์จึงอธิษฐานต่อ
4:7 แต่ต่อมา เมื่อสันบาลลัท และโทบีอาห์ และชาวอาระเบีย และคนอัมโมน และชาวอัชโดดได้ยินว่า การซ่อมแซมกำแพงเยรูซาเล็มนั้นกำลังคืบหน้าต่อไป และกำลังปิดช่องโหว่ต่าง ๆ พวกเขาจึงโกรธมาก

Conspiracy: Nehemiah Continues to Pray
4:7 But it came to pass, that when Sanballat, and Tobiah, and the Arabians, and the Ammonites, and the Ashdodites, heard that the walls of Jerusalem were made up, and that the breaches began to be stopped, then they were very wroth,

4:8 และพวกเขาทุกคนสมคบคิดกันว่าจะมาและต่อสู้กับเยรูซาเล็ม และขัดขวางการก่อสร้างนั้น

4:8 And conspired all of them together to come and to fight against Jerusalem, and to hinder it.

4:9 แต่อย่างไรก็ตาม พวกเราได้ทำการอธิษฐานของพวกเราต่อพระเจ้าของพวกเรา และวางยามป้องกันพวกเขาทั้งกลางวันและกลางคืนเพราะเหตุพวกเขา

4:9 Nevertheless we made our prayer unto our God, and set a watch against them day and night, because of them.

บรรดาศัตรูขู่เข็ญพวกยิว
4:10 และยูดาห์กล่าวว่า “เรี่ยวแรงของบรรดาคนที่ขนของก็กำลังทรุดลง และมีขยะอยู่มากนัก ดังนั้นพวกเราจึงไม่สามารถสร้างกำแพงได้”

Violence Threatened
4:10 And Judah said, The strength of the bearers of burdens is decayed, and there is much rubbish; so that we are not able to build the wall.

4:11 และพวกปฏิปักษ์ของพวกเรากล่าวว่า “พวกเขาจะไม่รู้และไม่เห็นจนกว่าพวกเราจะเข้ามาท่ามกลางพวกเขา และฆ่าพวกเขาเสีย และทำให้งานนั้นยุติเสีย”

4:11 And our adversaries said, They shall not know, neither see, till we come in the midst among them, and slay them, and cause the work to cease.

4:12 และต่อมา เมื่อพวกยิวซึ่งอาศัยอยู่ใกล้พวกเขามา พวกเขาได้บอกพวกเราตั้งสิบครั้งว่า “จากทุกหนทุกแห่งที่พวกท่านจะกลับมาหาพวกเรา พวกเขาจะยกมาต่อสู้กับพวกท่าน”

4:12 And it came to pass, that when the Jews which dwelt by them came, they said unto us ten times, From all places whence ye shall return unto us they will be upon you.

4:13 ฉะนั้นข้าพเจ้าจึงตั้งประชากรไว้ในบรรดาส่วนที่ต่ำที่สุดข้างหลังกำแพง และบนที่สูงทั้งหลาย ตามครอบครัวต่าง ๆ ของพวกเขา พร้อมกับดาบทั้งหลายของพวกเขา หอกทั้งปวงของพวกเขา และเหล่าคันธนูของพวกเขา

4:13 Therefore set I in the lower places behind the wall, and on the higher places, I even set the people after their families with their swords, their spears, and their bows.

4:14 และข้าพเจ้ามองดู และลุกขึ้น และกล่าวแก่พวกขุนนาง และแก่พวกหัวหน้า และแก่ประชากรที่เหลืออยู่ว่า “พวกท่านอย่ากลัวพวกเขาเลย จงระลึกถึงองค์พระผู้เป็นเจ้า ผู้ซึ่งใหญ่ยิ่งและน่าเกรงกลัว และจงต่อสู้เพื่อพี่น้องของพวกท่าน บรรดาบุตรชายของพวกท่าน และบุตรสาวทั้งหลายของพวกท่าน ภรรยาของพวกท่าน และบ้านทั้งหลายของพวกท่าน”

4:14 And I looked, and rose up, and said unto the nobles, and to the rulers, and to the rest of the people, Be not ye afraid of them: remember the Lord, which is great and terrible, and fight for your brethren, your sons, and your daughters, your wives, and your houses.

4:15 และต่อมา เมื่อบรรดาศัตรูของพวกเราได้ยินว่าพวกเราทราบเรื่องแล้ว และพระเจ้าได้ทรงทำให้แผนงานของพวกเขาสูญสิ้นไป พวกเราทุกคนก็กลับมายังกำแพง ถึงงานของตนทุกคน

4:15 And it came to pass, when our enemies heard that it was known unto us, and God had brought their counsel to nought, that we returned all of us to the wall, every one unto his work.

4:16 และต่อมาตั้งแต่วันนั้นมา เหล่าผู้รับใช้ของข้าพเจ้าครึ่งหนึ่งทำการก่อสร้าง และอีกครึ่งหนึ่งของพวกเขาถือพวกหอก พวกโล่ และพวกคันธนู และพวกเสื้อเกราะ และพวกหัวหน้าหนุนหลังบรรดาวงศ์วานของยูดาห์

4:16 And it came to pass from that time forth, that the half of my servants wrought in the work, and the other half of them held both the spears, the shields, and the bows, and the habergeons; and the rulers were behind all the house of Judah.

4:17 พวกเขาซึ่งก่อสร้างกำแพง และพวกเขาที่ขนของทั้งหลาย พร้อมกับบรรดาคนที่ยกของขึ้น ทุกคนมือหนึ่งของตนทำงาน และอีกมือหนึ่งถืออาวุธไว้

4:17 They which builded on the wall, and they that bare burdens, with those that laded, every one with one of his hands wrought in the work, and with the other hand held a weapon.

4:18 ด้วยว่าพวกผู้ก่อสร้าง ทุกคนมีดาบของตนคาดอยู่ที่สีข้างของตน และทำการก่อสร้าง และชายที่เป่าแตรก็อยู่ข้างข้าพเจ้า

4:18 For the builders, every one had his sword girded by his side, and so builded. And he that sounded the trumpet was by me.

4:19 และข้าพเจ้ากล่าวแก่พวกขุนนาง และแก่พวกหัวหน้า และแก่ประชากรที่เหลืออยู่ว่า “การงานก็ใหญ่โตและกระจายกันไปมาก และพวกเราแยกกันอยู่บนกำแพง ต่างคนก็อยู่ไกลจากกัน

4:19 And I said unto the nobles, and to the rulers, and to the rest of the people, The work is great and large, and we are separated upon the wall, one far from another.

4:20 ฉะนั้นพวกท่านได้ยินเสียงแตรที่ไหน พวกท่านจงวิ่งกรูกันไปหาพวกเราที่นั่น พระเจ้าของพวกเราจะทรงต่อสู้เพื่อพวกเรา”

4:20 In what place therefore ye hear the sound of the trumpet, resort ye thither unto us: our God shall fight for us.

4:21 ดังนั้นพวกเราจึงตรากตรำในงานนั้น และพวกเขาครึ่งหนึ่งถือหอกทั้งหลายตั้งแต่เช้ามืดจนดวงดาวขึ้น

4:21 So we laboured in the work: and half of them held the spears from the rising of the morning till the stars appeared.

4:22 เช่นกันในเวลานั้น ข้าพเจ้ากล่าวแก่ประชากรว่า “ขอให้ทุกคนพร้อมกับคนใช้ของเขาค้างคืนเสียภายในเยรูซาเล็ม เพื่อในเวลากลางคืนพวกเขาจะเป็นยามให้พวกเรา และทำงานในเวลากลางวัน”

4:22 Likewise at the same time said I unto the people, Let every one with his servant lodge within Jerusalem, that in the night they may be a guard to us, and labour on the day.

4:23 ดังนั้นข้าพเจ้า หรือพี่น้องของข้าพเจ้า หรือพวกคนใช้ของข้าพเจ้า หรือพวกคนยามซึ่งติดตามข้าพเจ้าก็ดี ไม่มีใครในพวกเราถอดเครื่องแต่งกายของตนออก เว้นแต่ทุกคนถอดเครื่องแต่งกายออกเพื่อซักเท่านั้น

4:23 So neither I, nor my brethren, nor my servants, nor the men of the guard which followed me, none of us put off our clothes, saving that every one put them off for washing.


เนหะมีย์ 5 / Nehemiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนยิวมั่งมีบางคนเอาพี่น้องที่เป็นหนี้พวกเขามาเป็นทาส
5:1 และมีเสียงร้องใหญ่โตของประชากรและของภรรยาของพวกเขากล่าวโทษพี่น้องของพวกเขาคือพวกยิว

Rich Jews Foreclose Mortgages and Take Jewish Bondslaves
5:1 And there was a great cry of the people and of their wives against their brethren the Jews.

5:2 เพราะมีบางคนที่กล่าวว่า “พวกเรา บรรดาบุตรชายของพวกเรา และบุตรสาวทั้งหลายของพวกเรา มีคนเป็นจำนวนมาก ฉะนั้นขอให้พวกเรารับข้าวสำหรับพวกเขา เพื่อพวกเราจะได้รับประทานและมีชีวิตอยู่ได้”

5:2 For there were that said, We, our sons, and our daughters, are many: therefore we take up corn for them, that we may eat, and live.

5:3 มีบางคนกล่าวด้วยว่า “พวกเราได้จำนำบรรดาไร่นา สวนองุ่นทั้งหลาย และบ้านทั้งปวงของพวกเรา เพื่อพวกเราจะได้ซื้อข้าว เพราะเหตุการกันดารอาหาร”

5:3 Some also there were that said, We have mortgaged our lands, vineyards, and houses, that we might buy corn, because of the dearth.

5:4 มีคนอื่น ๆ กล่าวด้วยว่า “พวกเราได้ยืมเงินมาเป็นค่าภาษีถวายกษัตริย์ และได้จำนำบรรดานาและสวนองุ่นทั้งหลายของพวกเรา

5:4 There were also that said, We have borrowed money for the king's tribute, and that upon our lands and vineyards.

5:5 ถึงอย่างนั้น เนื้อของพวกเราก็เป็นเหมือนเนื้อพี่น้องของพวกเรา ลูก ๆ ของพวกเราก็เหมือนลูก ๆ ของพวกเขา และดูเถิด พวกเราก็มอบบรรดาบุตรชายของพวกเราและบุตรสาวทั้งหลายของพวกเราให้เป็นทาส และบุตรสาวบางคนของพวกเราก็เป็นทาสอยู่แล้ว และพวกเราไม่มีกำลังที่จะไถ่พวกเขาเลย เพราะคนอื่น ๆ ได้ยึดบรรดานาและสวนองุ่นทั้งหลายของพวกเรา”

5:5 Yet now our flesh is as the flesh of our brethren, our children as their children: and, lo, we bring into bondage our sons and our daughters to be servants, and some of our daughters are brought unto bondage already: neither is it in our power to redeem them; for other men have our lands and vineyards.

5:6 และข้าพเจ้าโกรธมากเมื่อข้าพเจ้าได้ยินเสียงร้องของพวกเขา และถ้อยคำเหล่านี้

5:6 And I was very angry when I heard their cry and these words.

5:7 แล้วข้าพเจ้าก็ตรึกตรองอยู่ และข้าพเจ้าตำหนิพวกขุนนาง และพวกหัวหน้า และกล่าวแก่พวกเขาว่า “พวกท่านทุกคนได้ให้ยืมเงินโดยคิดดอกเบี้ยจากพี่น้องของตน” และข้าพเจ้าได้เรียกชุมนุมใหญ่มาสู้กับพวกเขา

5:7 Then I consulted with myself, and I rebuked the nobles, and the rulers, and said unto them, Ye exact usury, every one of his brother. And I set a great assembly against them.

5:8 และข้าพเจ้ากล่าวแก่พวกเขาว่า “ตามแต่พวกเราสามารถทำได้ พวกเราได้ไถ่พวกยิวพี่น้องของพวกเรา ผู้ซึ่งได้ถูกขายให้แก่พวกคนต่างชาติคืนมาแล้ว และพวกท่านจะขายแม้แต่พี่น้องของพวกท่านหรือ หรือจะให้พวกเขาถูกขายให้แก่พวกเราหรือ” แล้วคนเหล่านั้นก็นิ่งอยู่ และพูดไม่ออก

5:8 And I said unto them, We after our ability have redeemed our brethren the Jews, which were sold unto the heathen; and will ye even sell your brethren? or shall they be sold unto us? Then held they their peace, and found nothing to answer.

5:9 ข้าพเจ้ากล่าวด้วยว่า “สิ่งที่พวกท่านทำอยู่นั้นไม่ดี ไม่ควรที่พวกท่านจะดำเนินในความเกรงกลัวพระเจ้าของพวกเราหรือ เพราะเหตุการเยาะเย้ยของพวกคนต่างชาติ บรรดาศัตรูของพวกเรา

5:9 Also I said, It is not good that ye do: ought ye not to walk in the fear of our God because of the reproach of the heathen our enemies?

5:10 ข้าพเจ้า เช่นเดียวกัน และพี่น้องของข้าพเจ้า และพวกคนใช้ของข้าพเจ้า จะให้พวกเขายืมเงินและข้าวก็ได้ ข้าพเจ้าขอร้องพวกท่าน ให้พวกเราเลิกการให้ยืมโดยคิดดอกเบี้ยนี้เสียเถิด

5:10 I likewise, and my brethren, and my servants, might exact of them money and corn: I pray you, let us leave off this usury.

5:11 ขอจงคืน ข้าพเจ้าขอร้องพวกท่าน ให้แก่พวกเขาในวันนี้เลยคือ บรรดาไร่นาของพวกเขา สวนองุ่นทั้งหลายของพวกเขา สวนมะกอกทั้งปวงของพวกเขา และบ้านทั้งหลายของพวกเขา พร้อมทั้งส่วนร้อยของเงิน และของข้าว น้ำองุ่น และน้ำมันด้วย ซึ่งพวกท่านได้รีดเอาจากพวกเขานั้น”

5:11 Restore, I pray you, to them, even this day, their lands, their vineyards, their oliveyards, and their houses, also the hundredth part of the money, and of the corn, the wine, and the oil, that ye exact of them.

5:12 แล้วพวกเขากล่าวว่า “พวกเราจะคืนให้พวกเขา และจะไม่เรียกร้องสิ่งใด ๆ จากพวกเขา ดังนั้นพวกเราจะกระทำตามที่ท่านพูด” แล้วข้าพเจ้าก็เรียกพวกปุโรหิตมา และเอาคำสาบานจากพวกเขาว่า พวกเขาจะกระทำตามคำสัญญานี้

5:12 Then said they, We will restore them, and will require nothing of them; so will we do as thou sayest. Then I called the priests, and took an oath of them, that they should do according to this promise.

5:13 ข้าพเจ้าก็สลัดตักของข้าพเจ้าด้วย และกล่าวว่า “ขอพระเจ้าทรงสลัดทุกคนเสียจากบ้านของเขา และจากการงานของเขา ที่ไม่ได้กระทำตามคำสัญญานี้ คือเขาจะถูกสลัดออกและถูกทำให้ว่างเปล่าอย่างนี้แหละ” และชุมนุมชนทั้งสิ้นกล่าวว่า “เอเมน” และได้สรรเสริญพระเยโฮวาห์ และประชากรได้กระทำตามคำสัญญานี้

5:13 Also I shook my lap, and said, So God shake out every man from his house, and from his labour, that performeth not this promise, even thus be he shaken out, and emptied. And all the congregation said, Amen, and praised the LORD. And the people did according to this promise.

เนหะมีย์รับประทานอาหารของตนเองสิบสองปี
5:14 “ยิ่งกว่านั้นตั้งแต่เวลาที่ข้าพเจ้าได้รับแต่งตั้งให้เป็นผู้ว่าราชการของพวกเขาในแผ่นดินยูดาห์ ตั้งแต่ปีที่ยี่สิบจนถึงปีที่สามสิบสองแห่งรัชกาลของกษัตริย์อารทาเซอร์ซีส คือสิบสองปีด้วยกัน ข้าพเจ้าและพี่น้องของข้าพเจ้าไม่ได้รับประทานอาหารของตำแหน่งผู้ว่าราชการ

Nehemiah Unselfishly Provides His Own Table Twelve Years
5:14 Moreover from the time that I was appointed to be their governor in the land of Judah, from the twentieth year even unto the two and thirtieth year of Artaxerxes the king, that is, twelve years, I and my brethren have not eaten the bread of the governor.

5:15 แต่ผู้ว่าราชการคนอื่น ๆ ที่อยู่ก่อนข้าพเจ้าได้เบียดเบียนประชากร และได้เอาอาหารและน้ำองุ่นไปจากพวกเขา นอกจากเงินวันละสี่สิบเชเขล ใช่แล้ว แม้พวกคนรับใช้ของท่านเหล่านั้นได้ใช้อำนาจเหนือประชากร แต่ข้าพเจ้าไม่ได้กระทำเช่นนั้น เพราะความเกรงกลัวพระเจ้า

5:15 But the former governors that had been before me were chargeable unto the people, and had taken of them bread and wine, beside forty shekels of silver; yea, even their servants bare rule over the people: but so did not I, because of the fear of God.

5:16 ใช่แล้ว ข้าพเจ้ายังเดินหน้าต่อไปในงานแห่งกำแพงนี้ด้วย และพวกเราไม่ได้ซื้อที่ดินเลย และพวกคนใช้ทั้งสิ้นของข้าพเจ้าได้ชุมนุมกันที่นั่นเพื่อทำงาน

5:16 Yea, also I continued in the work of this wall, neither bought we any land: and all my servants were gathered thither unto the work.

5:17 ยิ่งกว่านั้นมีพวกยิวและพวกหัวหน้าหนึ่งร้อยห้าสิบคนร่วมสำรับกับข้าพเจ้า นอกเหนือจากคนเหล่านั้นที่มาอยู่กับพวกเราจากท่ามกลางพวกคนต่างชาติที่อยู่รอบพวกเรา

5:17 Moreover there were at my table an hundred and fifty of the Jews and rulers, beside those that came unto us from among the heathen that are about us.

5:18 บัดนี้ สิ่งซึ่งถูกเตรียมไว้สำหรับข้าพเจ้าในวันหนึ่ง ๆ มีวัวตัวผู้ตัวหนึ่ง และแกะที่คัดเลือกแล้วหกตัว เป็ดไก่หลายตัวได้ถูกเตรียมไว้สำหรับข้าพเจ้าด้วย และในทุก ๆ สิบวันน้ำองุ่นมากมายหลายถุงหนัง ถึงแม้ว่าจะมากอย่างนี้ ข้าพเจ้าก็ไม่ได้เรียกร้องเอาส่วนอาหารของตำแหน่งผู้ว่าราชการ เพราะว่าการปรนนิบัตินั้นเป็นภาระหนักแก่ประชากรนี้อยู่แล้ว

5:18 Now that which was prepared for me daily was one ox and six choice sheep; also fowls were prepared for me, and once in ten days store of all sorts of wine: yet for all this required not I the bread of the governor, because the bondage was heavy upon this people.

5:19 ขอทรงระลึกถึงข้าพระองค์ ข้าแต่พระเจ้าของข้าพระองค์ ตามสิ่งทั้งปวงที่ข้าพระองค์ได้กระทำเพื่อประชากรเหล่านี้เถิด”

5:19 Think upon me, my God, for good, according to all that I have done for this people.


เนหะมีย์ 6 / Nehemiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เนหะมีย์ไม่ยอมพบกับพวกผู้วิจารณ์
6:1 บัดนี้ต่อมา เมื่อสันบาลลัท และโทบีอาห์ และเกเชมชาวอาระเบีย และศัตรูอื่น ๆ ของพวกเราได้ยินว่า ข้าพเจ้าได้ก่อกำแพง และไม่มีช่องโหว่เหลืออยู่ในกำแพงนั้นแล้ว (ถึงแม้ว่าจนถึงเวลานั้นข้าพเจ้ายังไม่ได้ตั้งบรรดาบานประตูที่ประตูเมืองทั้งหลาย)

Nehemiah Refuses to Meet with Critics
6:1 Now it came to pass, when Sanballat, and Tobiah, and Geshem the Arabian, and the rest of our enemies, heard that I had builded the wall, and that there was no breach left therein; (though at that time I had not set up the doors upon the gates;)

6:2 สันบาลลัทกับเกเชมส่งมายังข้าพเจ้า โดยกล่าวว่า “ขอเชิญมา ให้พวกเราพบกันในหมู่บ้านแห่งหนึ่งในที่ราบแห่งโอโน” แต่พวกเขาเจตนาจะทำอันตรายต่อข้าพเจ้า

6:2 That Sanballat and Geshem sent unto me, saying, Come, let us meet together in some one of the villages in the plain of Ono. But they thought to do me mischief.

6:3 และข้าพเจ้าส่งพวกผู้สื่อสารไปหาพวกเขา โดยกล่าวว่า “ข้าพเจ้ากำลังทำงานใหญ่ ข้าพเจ้าจึงลงมาไม่ได้ ทำไมจะให้งานหยุดเสียในขณะที่ข้าพเจ้าทิ้งงานและลงมาหาพวกท่าน”

6:3 And I sent messengers unto them, saying, I am doing a great work, so that I cannot come down: why should the work cease, whilst I leave it, and come down to you?

6:4 ถึงอย่างนั้น พวกเขาก็ส่งมายังข้าพเจ้าอย่างนี้สี่ครั้ง และข้าพเจ้าก็ตอบพวกเขาในทำนองเดียวกัน

6:4 Yet they sent unto me four times after this sort; and I answered them after the same manner.

6:5 แล้วสันบาลลัทได้ส่งคนใช้ของท่านมาหาข้าพเจ้าในทำนองเดียวกันเป็นครั้งที่ห้า พร้อมกับจดหมายฉบับหนึ่งเปิดมาในมือของเขา

6:5 Then sent Sanballat his servant unto me in like manner the fifth time with an open letter in his hand;

6:6 ในจดหมายฉบับนั้นมีเขียนไว้ว่า “มีการกล่าวกันในท่ามกลางพวกคนต่างชาติ และเกเชมก็กล่าวเรื่องนี้ว่า ท่านและพวกยิวเจตนาจะกบฏ เพราะเหตุนั้นเองท่านจึงสร้างกำแพง เพื่อท่านจะเป็นกษัตริย์ของพวกเขา ตามถ้อยคำเหล่านี้

6:6 Wherein was written, It is reported among the heathen, and Gashmu saith it, that thou and the Jews think to rebel: for which cause thou buildest the wall, that thou mayest be their king, according to these words.

6:7 และท่านได้แต่งตั้งพวกผู้พยากรณ์ไว้ให้ประกาศเกี่ยวกับตัวท่านที่เยรูซาเล็ม โดยกล่าวว่า ‘มีกษัตริย์องค์หนึ่งในยูดาห์’ และบัดนี้จะมีรายงานให้กษัตริย์ตามถ้อยคำเหล่านี้ เหตุฉะนั้นบัดนี้ ขอเชิญมา และให้พวกเราปรึกษากัน”

6:7 And thou hast also appointed prophets to preach of thee at Jerusalem, saying, There is a king in Judah: and now shall it be reported to the king according to these words. Come now therefore, and let us take counsel together.

6:8 แล้วข้าพเจ้าก็ส่งไปยังเขา โดยกล่าวว่า “ไม่มีการกระทำใด ๆ ตามที่ท่านกล่าวมานั้นเลย แต่ท่านเสกสรรสิ่งเหล่านั้นขึ้นตามใจของท่านเอง”

6:8 Then I sent unto him, saying, There are no such things done as thou sayest, but thou feignest them out of thine own heart.

6:9 เพราะพวกเขาทั้งสิ้นทำให้พวกเรากลัว โดยกล่าวว่า “มือของพวกเขาจะอ่อนแอลงจากงานนั้น เพื่องานนั้นจะไม่สำเร็จ” ฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้า ขอทรงเสริมกำลังมือของข้าพระองค์

6:9 For they all made us afraid, saying, Their hands shall be weakened from the work, that it be not done. Now therefore, O God, strengthen my hands.

6:10 ภายหลังข้าพเจ้าเข้ามาในบ้านของเชไมอาห์ บุตรชายของเดไลยาห์ บุตรชายของเมเหทาเบล ผู้ที่เก็บตัวอยู่ และเขากล่าวว่า “ให้พวกเราพบกันในพระนิเวศน์ของพระเจ้า ภายในพระวิหาร และให้พวกเราปิดประตูทั้งหลายของพระวิหารเสีย เพราะพวกเขาจะมาเพื่อฆ่าท่าน ใช่แล้ว ในเวลากลางคืนพวกเขาจะมาเพื่อฆ่าท่านเสีย”

6:10 Afterward I came unto the house of Shemaiah the son of Delaiah the son of Mehetabeel, who was shut up; and he said, Let us meet together in the house of God, within the temple, and let us shut the doors of the temple: for they will come to slay thee; yea, in the night will they come to slay thee.

6:11 และข้าพเจ้ากล่าวว่า “คนอย่างข้าพเจ้าควรจะหนีหรือ และมีใครบ้างที่เป็นคนอย่างข้าพเจ้าจะเข้าไปอยู่ในพระวิหารเพื่อช่วยชีวิตของตนให้รอดเล่า ข้าพเจ้าจะไม่เข้าไป”

6:11 And I said, Should such a man as I flee? and who is there, that, being as I am, would go into the temple to save his life? I will not go in.

6:12 และดูเถิด ข้าพเจ้ารับรู้ว่า พระเจ้าไม่ได้ทรงส่งเขามา แต่ว่าเขาได้กล่าวคำพยากรณ์นี้ต่อสู้ข้าพเจ้า เพราะโทบีอาห์และสันบาลลัทได้จ้างเขา

6:12 And, lo, I perceived that God had not sent him; but that he pronounced this prophecy against me: for Tobiah and Sanballat had hired him.

6:13 ฉะนั้นเขาจึงถูกจ้างมา เพื่อข้าพเจ้าจะได้กลัว และกระทำตาม และทำบาป และเพื่อพวกเขาจะมีเรื่องไปรายงานชั่วร้าย เพื่อพวกเขาจะได้ติเตียนข้าพเจ้า

6:13 Therefore was he hired, that I should be afraid, and do so, and sin, and that they might have matter for an evil report, that they might reproach me.

6:14 “ข้าแต่พระเจ้าของข้าพระองค์ ขอพระองค์ทรงระลึกถึงโทบีอาห์และสันบาลลัทตามการงานเหล่านี้ของพวกเขา และถึงโนอัดยาห์หญิงผู้พยากรณ์ และผู้พยากรณ์คนอื่น ๆ ที่เหลือ ที่หมายจะให้ข้าพระองค์กลัว”

6:14 My God, think thou upon Tobiah and Sanballat according to these their works, and on the prophetess Noadiah, and the rest of the prophets, that would have put me in fear.

กำแพงเมืองได้สำเร็จ
6:15 ดังนั้นกำแพงจึงสำเร็จในวันที่ยี่สิบห้าของเดือนเอลูล ในเวลาห้าสิบสองวัน

The Wall is Finished
6:15 So the wall was finished in the twenty and fifth day of the month Elul, in fifty and two days.

6:16 และต่อมา เมื่อศัตรูทั้งสิ้นของพวกเราได้ยินเกี่ยวกับเรื่องนี้ และเมื่อพวกคนต่างชาติที่อยู่รอบพวกเราเห็นสิ่งเหล่านี้แล้ว พวกเขาก็หมดกำลังใจในสายตาของพวกเขาเอง เพราะพวกเขาดูออกว่างานนี้สำเร็จได้โดยพระเจ้าของพวกเรา

6:16 And it came to pass, that when all our enemies heard thereof, and all the heathen that were about us saw these things, they were much cast down in their own eyes: for they perceived that this work was wrought of our God.

6:17 ยิ่งกว่านั้นในวันเหล่านั้น ขุนนางทั้งหลายของยูดาห์ได้ส่งจดหมายหลายฉบับไปถึงโทบีอาห์ และจดหมายหลายฉบับของโทบีอาห์ก็มาถึงพวกเขา

6:17 Moreover in those days the nobles of Judah sent many letters unto Tobiah, and the letters of Tobiah came unto them.

6:18 เพราะมีหลายคนในยูดาห์ได้ปฏิญาณไว้กับเขาแล้ว เพราะเขาเป็นบุตรเขยของเชคานิยาห์ บุตรชายของอาราห์ และโยฮานันบุตรชายของเขาได้รับบุตรสาวของเมชุลลาม บุตรชายของเบเรคิยาห์ เป็นภรรยา

6:18 For there were many in Judah sworn unto him, because he was the son in law of Shechaniah the son of Arah; and his son Johanan had taken the daughter of Meshullam the son of Berechiah.

6:19 พวกเขารายงานถึงการดีต่าง ๆ ของโทบีอาห์ต่อหน้าข้าพเจ้าด้วย และกล่าวบรรดาถ้อยคำของข้าพเจ้าให้เขาฟัง และโทบีอาห์ได้ส่งจดหมายหลายฉบับมาให้เพื่อให้ข้าพเจ้ากลัว

6:19 Also they reported his good deeds before me, and uttered my words to him. And Tobiah sent letters to put me in fear.


เนหะมีย์ 7 / Nehemiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ฮานานีกับผู้ว่าการป้อมเป็นผู้ดูแลเยรูซาเล็ม
7:1 บัดนี้ต่อมา เมื่อกำแพงถูกสร้างเสร็จแล้ว และข้าพเจ้าได้ตั้งบานประตูทั้งหลาย และพวกผู้เฝ้าประตู และพวกนักร้อง และคนเลวีได้ถูกแต่งตั้งไว้แล้ว

Rulers Put in Charge with Watchmen
7:1 Now it came to pass, when the wall was built, and I had set up the doors, and the porters and the singers and the Levites were appointed,

7:2 ข้าพเจ้าก็มอบให้ฮานานีน้องชายของข้าพเจ้า และฮานันยาห์ผู้ดูแลพระราชวังเป็นผู้รับผิดชอบเหนือกรุงเยรูซาเล็ม เพราะเขาเป็นคนสัตย์ซื่อ และเกรงกลัวพระเจ้ามากกว่าคนจำนวนมาก

7:2 That I gave my brother Hanani, and Hananiah the ruler of the palace, charge over Jerusalem: for he was a faithful man, and feared God above many.

7:3 และข้าพเจ้ากล่าวแก่พวกเขาว่า “อย่าให้บรรดาประตูเมืองเยรูซาเล็มถูกเปิดจนกว่าแดดจะร้อน และขณะเมื่อพวกเขายืนเฝ้ายามอยู่ ก็ให้พวกเขาปิดประตูเมืองเหล่านั้น และเอาดาลกั้นประตูเหล่านั้นไว้ และจงแต่งตั้งพวกยามจากชาวกรุงเยรูซาเล็ม ต่างก็ประจำที่ของเขา และทุกคนก็อยู่ยามตรงข้ามบ้านของตน”

7:3 And I said unto them, Let not the gates of Jerusalem be opened until the sun be hot; and while they stand by, let them shut the doors, and bar them: and appoint watches of the inhabitants of Jerusalem, every one in his watch, and every one to be over against his house.

7:4 บัดนี้นครนั้นกว้างและใหญ่ แต่คนภายในนครนั้นมีน้อย และบ้านเรือนต่าง ๆ ก็ยังไม่ได้ถูกสร้างไว้

7:4 Now the city was large and great: but the people were few therein, and the houses were not builded.

ลำดับวงศ์ตระกูลของคนที่ขึ้นมาจากบาบิโลนครั้งแรก
7:5 และพระเจ้าของข้าพเจ้าได้ทรงใส่ในใจของข้าพเจ้าให้เรียกชุมนุมพวกขุนนาง และพวกหัวหน้า และประชากร เพื่อพวกเขาจะลงทะเบียนไว้ในลำดับวงศ์ตระกูล และข้าพเจ้าได้พบหนังสือลำดับวงศ์ตระกูลของคนเหล่านั้นซึ่งขึ้นมาครั้งแรก และพบว่ามีเขียนในหนังสือม้วนนั้นไว้ว่า

Genealogy of the First Expedition
7:5 And my God put into mine heart to gather together the nobles, and the rulers, and the people, that they might be reckoned by genealogy. And I found a register of the genealogy of them which came up at the first, and found written therein,

7:6 คนเหล่านี้เป็นประชากรแห่งมณฑลที่ขึ้นมาจากการเป็นเชลยของพวกที่ได้ถูกกวาดไป ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดไป และกลับมายังเยรูซาเล็มและยูดาห์ ทุกคนกลับมายังนครของตน

7:6 These are the children of the province, that went up out of the captivity, of those that had been carried away, whom Nebuchadnezzar the king of Babylon had carried away, and came again to Jerusalem and to Judah, every one unto his city;

7:7 ผู้ซึ่งมาพร้อมกับเศรุบบาเบล เยชูอา เนหะมีย์ อาซาริยาห์ ราอามิยาห์ นาหะมานี โมรเดคัย บิลชาน มิสเปเรท บิกวัย เนฮูม บาอานาห์ ข้าพเจ้ากล่าวว่า จำนวนผู้ชายของคนอิสราเอลมีดังนี้

7:7 Who came with Zerubbabel, Jeshua, Nehemiah, Azariah, Raamiah, Nahamani, Mordecai, Bilshan, Mispereth, Bigvai, Nehum, Baanah. The number, I say, of the men of the people of Israel was this;

7:8 ลูกหลานของปาโรช สองพันหนึ่งร้อยเจ็ดสิบสองคน

7:8 The children of Parosh, two thousand an hundred seventy and two.

7:9 ลูกหลานของเชฟาทิยาห์ สามร้อยเจ็ดสิบสองคน

7:9 The children of Shephatiah, three hundred seventy and two.

7:10 ลูกหลานของอาราห์ หกร้อยห้าสิบสองคน

7:10 The children of Arah, six hundred fifty and two.

7:11 ลูกหลานของปาหัทโมอับ จากลูกหลานของเยชูอาและโยอาบ สองพันแปดร้อยสิบแปดคน

7:11 The children of Pahathmoab, of the children of Jeshua and Joab, two thousand and eight hundred and eighteen.

7:12 ลูกหลานของเอลาม หนึ่งพันสองร้อยห้าสิบสี่คน

7:12 The children of Elam, a thousand two hundred fifty and four.

7:13 ลูกหลานของศัทธู แปดร้อยสี่สิบห้าคน

7:13 The children of Zattu, eight hundred forty and five.

7:14 ลูกหลานของศักคัย เจ็ดร้อยหกสิบคน

7:14 The children of Zaccai, seven hundred and threescore.

7:15 ลูกหลานของบินนุย หกร้อยสี่สิบแปดคน

7:15 The children of Binnui, six hundred forty and eight.

7:16 ลูกหลานของเบบัย หกร้อยยี่สิบแปดคน

7:16 The children of Bebai, six hundred twenty and eight.

7:17 ลูกหลานของอัสกาด สองพันสามร้อยยี่สิบสองคน

7:17 The children of Azgad, two thousand three hundred twenty and two.

7:18 ลูกหลานของอาโดนีคัม หกร้อยหกสิบเจ็ดคน

7:18 The children of Adonikam, six hundred threescore and seven.

7:19 ลูกหลานของบิกวัย สองพันหกสิบเจ็ดคน

7:19 The children of Bigvai, two thousand threescore and seven.

7:20 ลูกหลานของอาดีน หกร้อยห้าสิบห้าคน

7:20 The children of Adin, six hundred fifty and five.

7:21 ลูกหลานของอาเทอร์ของเฮเซคียาห์ เก้าสิบแปดคน

7:21 The children of Ater of Hezekiah, ninety and eight.

7:22 ลูกหลานของฮาชูม สามร้อยยี่สิบแปดคน

7:22 The children of Hashum, three hundred twenty and eight.

7:23 ลูกหลานของเบไซ สามร้อยยี่สิบสี่คน

7:23 The children of Bezai, three hundred twenty and four.

7:24 ลูกหลานของฮาริฟ หนึ่งร้อยสิบสองคน

7:24 The children of Hariph, an hundred and twelve.

7:25 ลูกหลานของกิเบโอน เก้าสิบห้าคน

7:25 The children of Gibeon, ninety and five.

7:26 คนชาวเบธเลเฮมและเนโทฟาห์ หนึ่งร้อยแปดสิบแปดคน

7:26 The men of Bethlehem and Netophah, an hundred fourscore and eight.

7:27 คนชาวอานาโธท หนึ่งร้อยยี่สิบแปดคน

7:27 The men of Anathoth, an hundred twenty and eight.

7:28 คนชาวเบธอัสมาเวท สี่สิบสองคน

7:28 The men of Bethazmaveth, forty and two.

7:29 คนชาวคีริยาทเยอาริม เคฟีราห์ และเบเอโรท เจ็ดร้อยสี่สิบสามคน

7:29 The men of Kirjathjearim, Chephirah, and Beeroth, seven hundred forty and three.

7:30 คนชาวรามาห์ และเกบา หกร้อยยี่สิบเอ็ดคน

7:30 The men of Ramah and Geba, six hundred twenty and one.

7:31 คนชาวมิคมาส หนึ่งร้อยยี่สิบสองคน

7:31 The men of Michmas, an hundred and twenty and two.

7:32 คนชาวเบธเอลและอัย หนึ่งร้อยยี่สิบสามคน

7:32 The men of Bethel and Ai, an hundred twenty and three.

7:33 คนชาวเนโบอีกแห่งหนึ่ง ห้าสิบสองคน

7:33 The men of the other Nebo, fifty and two.

7:34 ลูกหลานของเอลามอีกคนหนึ่ง หนึ่งพันสองร้อยห้าสิบสี่คน

7:34 The children of the other Elam, a thousand two hundred fifty and four.

7:35 ลูกหลานของฮาริม สามร้อยยี่สิบคน

7:35 The children of Harim, three hundred and twenty.

7:36 ลูกหลานของเยรีโค สามร้อยสี่สิบห้าคน

7:36 The children of Jericho, three hundred forty and five.

7:37 ลูกหลานของโลด ฮาดิด และโอโน เจ็ดร้อยยี่สิบเอ็ดคน

7:37 The children of Lod, Hadid, and Ono, seven hundred twenty and one.

7:38 ลูกหลานของเสนาอาห์ สามพันเก้าร้อยสามสิบคน

7:38 The children of Senaah, three thousand nine hundred and thirty.

ลำดับวงศ์ตระกูลของพวกปุโรหิต
7:39 พวกปุโรหิต ลูกหลานของเยดายาห์ จากวงศ์วานของเยชูอา เก้าร้อยเจ็ดสิบสามคน

Register of the Priests
7:39 The priests: the children of Jedaiah, of the house of Jeshua, nine hundred seventy and three.

7:40 ลูกหลานของอิมเมอร์ หนึ่งพันห้าสิบสองคน

7:40 The children of Immer, a thousand fifty and two.

7:41 ลูกหลานของปาชเฮอร์ หนึ่งพันสองร้อยสี่สิบเจ็ดคน

7:41 The children of Pashur, a thousand two hundred forty and seven.

7:42 ลูกหลานของฮาริม หนึ่งพันสิบเจ็ดคน

7:42 The children of Harim, a thousand and seventeen.

ลำดับวงศ์ตระกูลของคนเลวี
7:43 คนเลวี ลูกหลานของเยชูอา ของขัดมีเอล และจากลูกหลานของโฮเดวาห์ เจ็ดสิบสี่คน

Levites Are Listed
7:43 The Levites: the children of Jeshua, of Kadmiel, and of the children of Hodevah, seventy and four.

7:44 พวกนักร้อง ลูกหลานของอาสาฟ หนึ่งร้อยสี่สิบแปดคน

7:44 The singers: the children of Asaph, an hundred forty and eight.

7:45 พวกคนเฝ้าประตู ลูกหลานของชัลลูม ลูกหลานของอาเทอร์ ลูกหลานของทัลโมน ลูกหลานของอักขูบ ลูกหลานของฮาทิธา ลูกหลานของโชบัย หนึ่งร้อยสามสิบแปดคน

7:45 The porters: the children of Shallum, the children of Ater, the children of Talmon, the children of Akkub, the children of Hatita, the children of Shobai, an hundred thirty and eight.

ลำดับวงศ์ตระกูลของพวกคนใช้ประจำพระวิหาร
7:46 พวกคนใช้ประจำพระวิหาร ลูกหลานของศีหะ ลูกหลานของฮาสูฟา ลูกหลานของทับบาโอท

Nethinims Are Registered
7:46 The Nethinims: the children of Ziha, the children of Hashupha, the children of Tabbaoth,

7:47 ลูกหลานของเคโรส ลูกหลานของสีอา ลูกหลานของพาโดน

7:47 The children of Keros, the children of Sia, the children of Padon,

7:48 ลูกหลานของเลบานา ลูกหลานของฮากาบา ลูกหลานของชัลมัย

7:48 The children of Lebana, the children of Hagaba, the children of Shalmai,

7:49 ลูกหลานของฮานัน ลูกหลานของกิดเดล ลูกหลานของกาฮาร์

7:49 The children of Hanan, the children of Giddel, the children of Gahar,

7:50 ลูกหลานของเรอายาห์ ลูกหลานของเรซีน ลูกหลานของเนโคดา

7:50 The children of Reaiah, the children of Rezin, the children of Nekoda,

7:51 ลูกหลานของกัสซาม ลูกหลานของอุสซาห์ ลูกหลานของปาเสอาห์

7:51 The children of Gazzam, the children of Uzza, the children of Phaseah,

7:52 ลูกหลานของเบสัย ลูกหลานของเมอูนิม ลูกหลานของเนฟิชิสิม

7:52 The children of Besai, the children of Meunim, the children of Nephishesim,

7:53 ลูกหลานของบัคบูค ลูกหลานของฮาคูฟา ลูกหลานของฮารฮูร

7:53 The children of Bakbuk, the children of Hakupha, the children of Harhur,

7:54 ลูกหลานของบัสลีท ลูกหลานของเมหิดา ลูกหลานของฮารชา

7:54 The children of Bazlith, the children of Mehida, the children of Harsha,

7:55 ลูกหลานของบารโขส ลูกหลานของสิเสรา ลูกหลานของเทมาห์

7:55 The children of Barkos, the children of Sisera, the children of Tamah,

7:56 ลูกหลานของเนซิยาห์ ลูกหลานของฮาทิฟา

7:56 The children of Neziah, the children of Hatipha.

ลำดับวงศ์ตระกูลลูกหลานแห่งผู้รับใช้ของซาโลมอน
7:57 ลูกหลานของพวกผู้รับใช้ของซาโลมอน นั่นคือ ลูกหลานของโสทัย ลูกหลานของโสเฟเรท ลูกหลานของเปรีดา

Children of Solomon's Servants Are Listed
7:57 The children of Solomon's servants: the children of Sotai, the children of Sophereth, the children of Perida,

7:58 ลูกหลานของยาอาลา ลูกหลานของดารโคน ลูกหลานของกิดเดล

7:58 The children of Jaala, the children of Darkon, the children of Giddel,

7:59 ลูกหลานของเชฟาทิยาห์ ลูกหลานของฮัทธิล ลูกหลานของโปเคเรทแห่งซาบาอิม ลูกหลานของอาโมน

7:59 The children of Shephatiah, the children of Hattil, the children of Pochereth of Zebaim, the children of Amon.

7:60 คนใช้ประจำพระวิหารทั้งสิ้น และลูกหลานของพวกผู้รับใช้ของซาโลมอน มีสามร้อยเก้าสิบสองคน

7:60 All the Nethinims, and the children of Solomon's servants, were three hundred ninety and two.

7:61 และคนเหล่านี้เป็นบรรดาคนซึ่งขึ้นมาจากเทลเมลาห์ เทลฮารชา เครูบ อัดโดน และอิมเมอร์เช่นกัน แต่พวกเขาไม่สามารถพิสูจน์ครัวเรือนแห่งบรรพบุรุษของพวกเขาหรือเชื้อสายของพวกเขาได้ ว่าพวกเขาเป็นคนอิสราเอลหรือไม่

7:61 And these were they which went up also from Telmelah, Telharesha, Cherub, Addon, and Immer: but they could not shew their father's house, nor their seed, whether they were of Israel.

7:62 ลูกหลานของเดไลยาห์ ลูกหลานของโทบีอาห์ ลูกหลานของเนโคดา หกร้อยสี่สิบสองคน

7:62 The children of Delaiah, the children of Tobiah, the children of Nekoda, six hundred forty and two.

ปุโรหิตบางคนพิสูจน์สายวงศ์ตระกูลของตนไม่ได้
7:63 และจากพวกปุโรหิต ลูกหลานของฮาบายาห์ ลูกหลานของโคส ลูกหลานของบารซิลลัย ผู้ซึ่งได้บุตรสาวคนหนึ่งของบารซิลลัยคนกิเลอาดมาเป็นภรรยา และได้ถูกเรียกตามชื่อของพวกนาง

Certain Priests Cannot Prove Their Pedigrees
7:63 And of the priests: the children of Habaiah, the children of Koz, the children of Barzillai, which took one of the daughters of Barzillai the Gileadite to wife, and was called after their name.

7:64 คนเหล่านี้หาการลงทะเบียนของตนในท่ามกลางคนเหล่านั้นที่ถูกนับตามลำดับวงศ์ตระกูล แต่หาไม่พบ ฉะนั้นพวกเขาซึ่งถือว่าเป็นมลทินจึงถูกตัดออกจากตำแหน่งปุโรหิต

7:64 These sought their register among those that were reckoned by genealogy, but it was not found: therefore were they, as polluted, put from the priesthood.

7:65 และผู้ว่าราชการเมืองกล่าวแก่พวกเขาว่า พวกเขาไม่ควรรับประทานอาหารที่บริสุทธิ์ที่สุด จนกว่าจะมีปุโรหิตคนหนึ่งที่จะปรึกษากับอูริมและทูมมิมเสียก่อน

7:65 And the Tirshatha said unto them, that they should not eat of the most holy things, till there stood up a priest with Urim and Thummim.

จำนวนชุมนุมชนทั้งหมด
7:66 ชุมนุมชนทั้งหมดด้วยกันมีจำนวนสี่หมื่นสองพันสามร้อยหกสิบคน

Total Congregation
7:66 The whole congregation together was forty and two thousand three hundred and threescore,

7:67 นอกเหนือจากพวกคนใช้ชายของพวกเขา และพวกสาวใช้ของพวกเขา ซึ่งมีจำนวนเจ็ดพันสามร้อยสามสิบเจ็ดคน และพวกเขามีนักร้องชายและนักร้องหญิงจำนวนสองร้อยสี่สิบห้าคน

7:67 Beside their manservants and their maidservants, of whom there were seven thousand three hundred thirty and seven: and they had two hundred forty and five singing men and singing women.

ทรัพย์สมบัติของพวกเขา
7:68 ม้าของพวกเขามีเจ็ดร้อยสามสิบหกตัว ล่อของพวกเขามีสองร้อยสี่สิบห้าตัว

Their Property
7:68 Their horses, seven hundred thirty and six: their mules, two hundred forty and five:

7:69 อูฐของพวกเขามีสี่ร้อยสามสิบห้าตัว ลามีหกพันเจ็ดร้อยยี่สิบตัว

7:69 Their camels, four hundred thirty and five: six thousand seven hundred and twenty asses.

7:70 และหัวหน้าของบรรพบุรุษบางคนได้ถวายให้แก่งานนั้น ผู้ว่าราชการเมืองถวายเข้าพระคลังเป็นทองคำหนึ่งพันดาริค ชามอ่างห้าสิบใบ และเสื้อปุโรหิตห้าร้อยสามสิบตัว

7:70 And some of the chief of the fathers gave unto the work. The Tirshatha gave to the treasure a thousand drams of gold, fifty basons, five hundred and thirty priests' garments.

7:71 และหัวหน้าของบรรพบุรุษบางคนถวายให้แก่พระคลังของงานนั้น เป็นทองคำสองหมื่นดาริค และเงินสองพันสองร้อยมาเน

7:71 And some of the chief of the fathers gave to the treasure of the work twenty thousand drams of gold, and two thousand and two hundred pound of silver.

7:72 และสิ่งซึ่งประชากรส่วนที่เหลือถวายนั้น มีทองคำสองหมื่นดาริค และเงินสองพันมาเน และเสื้อปุโรหิตหกสิบเจ็ดตัว

7:72 And that which the rest of the people gave was twenty thousand drams of gold, and two thousand pound of silver, and threescore and seven priests' garments.

7:73 ดังนั้น พวกปุโรหิต และคนเลวี และพวกคนเฝ้าประตู และพวกนักร้อง และประชากรบางคน และพวกคนใช้ประจำพระวิหาร และคนอิสราเอลทั้งสิ้นจึงอาศัยอยู่ในนครต่าง ๆ ของตน และเมื่อถึงเดือนที่เจ็ด ลูกหลานของอิสราเอลก็อยู่ในนครต่าง ๆ ของพวกเขา

7:73 So the priests, and the Levites, and the porters, and the singers, and some of the people, and the Nethinims, and all Israel, dwelt in their cities; and when the seventh month came, the children of Israel were in their cities.


เนหะมีย์ 8 / Nehemiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เอสราอ่านพระราชบัญญัติให้ประชากรทั้งหลายฟัง
8:1 และประชากรทั้งปวงได้มาชุมนุมกันดุจคน ๆ เดียวที่ถนนที่อยู่หน้าประตูน้ำ และพวกเขาพูดกับเอสราผู้เป็นธรรมาจารย์ให้นำหนังสือแห่งพระราชบัญญัติของโมเสส ซึ่งพระเยโฮวาห์ได้ทรงบัญชาอิสราเอลนั้นมา

Ezra Reads the Law to All the People
8:1 And all the people gathered themselves together as one man into the street that was before the water gate; and they spake unto Ezra the scribe to bring the book of the law of Moses, which the LORD had commanded to Israel.

8:2 และเอสราผู้เป็นปุโรหิตได้นำพระราชบัญญัติมาต่อหน้าชุมนุมชน ทั้งชายและหญิง และบรรดาผู้ที่สามารถฟังด้วยความเข้าใจได้ ณ วันแรกของเดือนที่เจ็ด

8:2 And Ezra the priest brought the law before the congregation both of men and women, and all that could hear with understanding, upon the first day of the seventh month.

8:3 และท่านอ่านในหนังสือม้วนนั้นตรงหน้าถนนที่อยู่หน้าประตูน้ำ ตั้งแต่เช้าตรู่จนถึงเที่ยงวัน ต่อหน้าผู้ชายและผู้หญิงและบรรดาผู้ที่สามารถเข้าใจได้ และหูของประชากรทั้งปวงก็ตั้งใจฟังหนังสือแห่งพระราชบัญญัติ

8:3 And he read therein before the street that was before the water gate from the morning until midday, before the men and the women, and those that could understand; and the ears of all the people were attentive unto the book of the law.

8:4 และเอสราผู้เป็นธรรมาจารย์ยืนอยู่บนเวทีสูงที่ทำด้วยไม้ ซึ่งพวกเขาได้ทำไว้เพื่อจุดประสงค์นี้ และข้าง ๆ ท่านคือ มัททีธิยาห์ และเชมา และอานายาห์ และอุรียาห์ และฮิลคียาห์ และมาอาเสอาห์ ยืนอยู่ข้างขวามือของท่าน และที่อยู่ข้างซ้ายมือของท่านคือ เปดายาห์ และมิชาเอล และมัลคิยาห์ และฮาชูม และฮัชบัดดานาห์ เศคาริยาห์ และเมชุลลาม

8:4 And Ezra the scribe stood upon a pulpit of wood, which they had made for the purpose; and beside him stood Mattithiah, and Shema, and Anaiah, and Urijah, and Hilkiah, and Maaseiah, on his right hand; and on his left hand, Pedaiah, and Mishael, and Malchiah, and Hashum, and Hashbadana, Zechariah, and Meshullam.

8:5 และเอสราเปิดหนังสือนั้นต่อสายตาของประชากรทั้งปวง (เพราะท่านอยู่สูงกว่าประชากรทั้งปวงนั้น) และเมื่อท่านเปิดหนังสือนั้นแล้ว ประชากรทั้งหมดก็ยืนขึ้น

8:5 And Ezra opened the book in the sight of all the people; (for he was above all the people;) and when he opened it, all the people stood up:

8:6 และเอสราสรรเสริญพระเยโฮวาห์ พระเจ้าผู้ยิ่งใหญ่ และประชากรทั้งปวงตอบว่า “เอเมน เอเมน” พร้อมกับยกมือของตนขึ้น และพวกเขาก้มศีรษะของตนลงและนมัสการพระเยโฮวาห์ กับซบหน้าของตนลงถึงดิน

8:6 And Ezra blessed the LORD, the great God. And all the people answered, Amen, Amen, with lifting up their hands: and they bowed their heads, and worshipped the LORD with their faces to the ground.

8:7 เยชูอา เช่นกัน และบานี และเชเรบิยาห์ ยามีน อักขูบ ชับเบธัย โฮดียาห์ มาอาเสอาห์ เคลิทา อาซาริยาห์ โยซาบาด ฮานัน เปไลยาห์ และคนเลวี ได้ทำให้ประชากรเข้าใจพระราชบัญญัติ และประชากรก็ยืนอยู่ในที่ของตน

8:7 Also Jeshua, and Bani, and Sherebiah, Jamin, Akkub, Shabbethai, Hodijah, Maaseiah, Kelita, Azariah, Jozabad, Hanan, Pelaiah, and the Levites, caused the people to understand the law: and the people stood in their place.

8:8 ดังนั้นพวกเขาได้อ่านในหนังสือแห่งพระราชบัญญัติของพระเจ้าอย่างชัดแจ้ง และอธิบายความหมาย และทำให้ประชากรเข้าใจข้อความที่อ่านนั้น

8:8 So they read in the book in the law of God distinctly, and gave the sense, and caused them to understand the reading.

8:9 และเนหะมีย์ ซึ่งเป็นผู้ว่าราชการเมือง และเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์ และคนเลวีผู้สอนประชากร กล่าวแก่ประชากรทั้งปวงว่า “วันนี้เป็นวันบริสุทธิ์แด่พระเยโฮวาห์พระเจ้าของพวกท่าน อย่าโศกเศร้าหรือร้องไห้” เพราะประชากรทั้งปวงร้องไห้เมื่อพวกเขาได้ยินบรรดาถ้อยคำของพระราชบัญญัติ

8:9 And Nehemiah, which is the Tirshatha, and Ezra the priest the scribe, and the Levites that taught the people, said unto all the people, This day is holy unto the LORD your God; mourn not, nor weep. For all the people wept, when they heard the words of the law.

8:10 แล้วท่านกล่าวแก่พวกเขาว่า “จงไปตามทางของพวกท่านเถิด จงรับประทานไขมัน และดื่มน้ำหวาน และส่งส่วนอาหารไปให้คนเหล่านั้นที่ไม่มีอะไรเตรียมไว้ เพราะว่าวันนี้เป็นวันบริสุทธิ์แด่องค์พระผู้เป็นเจ้าของพวกเรา และพวกท่านอย่าเสียใจเลย เพราะความชื่นบานของพระเยโฮวาห์เป็นกำลังของพวกท่าน”

8:10 Then he said unto them, Go your way, eat the fat, and drink the sweet, and send portions unto them for whom nothing is prepared: for this day is holy unto our Lord: neither be ye sorry; for the joy of the LORD is your strength.

8:11 ดังนั้นคนเลวีจึงให้ประชากรทั้งปวงสงบนิ่ง โดยกล่าวว่า “พวกท่านจงนิ่งเสีย เพราะวันนี้เป็นวันบริสุทธิ์ และพวกท่านอย่าทุกข์โศกเลย”

8:11 So the Levites stilled all the people, saying, Hold your peace, for the day is holy; neither be ye grieved.

8:12 และประชากรทั้งปวงจึงไปตามทางของตนเพื่อกิน และเพื่อดื่ม และเพื่อส่งส่วนอาหาร และเพื่อเปรมปรีดิ์กันเป็นที่ยิ่ง เพราะพวกเขาได้เข้าใจถ้อยคำเหล่านั้นที่ถูกประกาศแก่พวกเขา

8:12 And all the people went their way to eat, and to drink, and to send portions, and to make great mirth, because they had understood the words that were declared unto them.

8:13 และ ณ วันที่สอง หัวหน้าของบรรพบุรุษแห่งประชากรทั้งปวง พวกปุโรหิต และคนเลวี รวบรวมกันมาหาเอสราผู้เป็นธรรมาจารย์ เพื่อจะเข้าใจบรรดาถ้อยคำของพระราชบัญญัติ

8:13 And on the second day were gathered together the chief of the fathers of all the people, the priests, and the Levites, unto Ezra the scribe, even to understand the words of the law.

การถือเทศกาลเลี้ยงการอยู่เพิง
8:14 และพวกเขาพบว่ามีเขียนไว้ในพระราชบัญญัติซึ่งพระเยโฮวาห์ได้ทรงบัญชาโดยทางโมเสสว่า ลูกหลานของอิสราเอลควรอาศัยอยู่ในเพิงทั้งหลายตอนเทศกาลเลี้ยงในเดือนที่เจ็ด

Feast of Tabernacles Observed
8:14 And they found written in the law which the LORD had commanded by Moses, that the children of Israel should dwell in booths in the feast of the seventh month:

8:15 และว่าพวกเขาควรประกาศและป่าวร้องในบรรดานครของตนและในเยรูซาเล็ม โดยกล่าวว่า “จงออกไปยังภูเขา และนำบรรดากิ่งมะกอก และกิ่งไม้สนทั้งหลาย และกิ่งต้นน้ำมันเขียวทั้งปวง และเหล่าใบอินทผลัม และกิ่งไม้ใบดกอื่น ๆ เพื่อทำเพิงทั้งหลาย ตามที่ได้เขียนไว้”

8:15 And that they should publish and proclaim in all their cities, and in Jerusalem, saying, Go forth unto the mount, and fetch olive branches, and pine branches, and myrtle branches, and palm branches, and branches of thick trees, to make booths, as it is written.

8:16 ดังนั้นประชากรจึงออกไป และเอากิ่งไม้เหล่านั้นมา และทำเพิงทั้งหลายสำหรับตัวเอง ต่างอยู่บนหลังคาบ้านของตน และในลานบ้านทั้งหลายของตน และในบรรดาลานแห่งพระนิเวศน์ของพระเจ้า และในถนนที่ประตูน้ำ และในถนนที่ประตูเอฟราอิม

8:16 So the people went forth, and brought them, and made themselves booths, every one upon the roof of his house, and in their courts, and in the courts of the house of God, and in the street of the water gate, and in the street of the gate of Ephraim.

8:17 และชุมนุมชนทั้งสิ้นของคนเหล่านั้นที่ได้กลับมาจากการเป็นเชลยได้ทำเพิงทั้งหลาย และนั่งอยู่ใต้เพิงเหล่านั้น เพราะตั้งแต่สมัยของเยชูอาบุตรชายของนูนจนถึงวันนั้น ลูกหลานของอิสราเอลไม่ได้กระทำเช่นนี้เลย และมีความเปรมปรีดิ์ยิ่งนัก

8:17 And all the congregation of them that were come again out of the captivity made booths, and sat under the booths: for since the days of Jeshua the son of Nun unto that day had not the children of Israel done so. And there was very great gladness.

8:18 ทุกวันด้วย ตั้งแต่วันแรกจนถึงวันสุดท้าย ท่านอ่านในหนังสือแห่งพระราชบัญญัติของพระเจ้า และพวกเขาถือเทศกาลเลี้ยงอยู่เจ็ดวัน และในวันที่แปดมีการประชุมอันศักดิ์สิทธิ์ตามรูปแบบที่กำหนดไว้

8:18 Also day by day, from the first day unto the last day, he read in the book of the law of God. And they kept the feast seven days; and on the eighth day was a solemn assembly, according unto the manner.


เนหะมีย์ 9 / Nehemiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การสารภาพ การอดอาหารและการกลับใจเสียใหม่
9:1 บัดนี้ ในวันที่ยี่สิบสี่ของเดือนนี้ ลูกหลานของอิสราเอลได้ชุมนุมกันด้วยการอดอาหาร และด้วยการนุ่งห่มผ้ากระสอบ และเอาดินใส่บนตัวพวกเขา

Confession, Fasting and Repentance
9:1 Now in the twenty and fourth day of this month the children of Israel were assembled with fasting, and with sackclothes, and earth upon them.

9:2 และเชื้อสายของอิสราเอลได้แยกตนออกจากคนแปลกหน้าทั้งปวง และยืนและสารภาพบาปทั้งหลายของตน และสารภาพบรรดาความชั่วช้าแห่งบรรพบุรุษของพวกเขา

9:2 And the seed of Israel separated themselves from all strangers, and stood and confessed their sins, and the iniquities of their fathers.

9:3 และพวกเขาลุกขึ้นในสถานที่ของพวกเขา และอ่านในหนังสือแห่งพระราชบัญญัติของพระเยโฮวาห์พระเจ้าของพวกเขาอยู่หนึ่งในสี่ส่วนของกลางวัน และอีกหนึ่งในสี่ส่วนพวกเขาสารภาพและนมัสการพระเยโฮวาห์พระเจ้าของพวกเขา

9:3 And they stood up in their place, and read in the book of the law of the LORD their God one fourth part of the day; and another fourth part they confessed, and worshipped the LORD their God.

พวกปุโรหิตและคนเลวีสารภาพบาปของตน
9:4 แล้วของคนเลวีที่ยืนขึ้นบนบันไดมี เยชูอา และบานี ขัดมีเอล เชบานิยาห์ บุนนี เชเรบิยาห์ บานี และเคนานี และได้ร้องด้วยเสียงดังต่อพระเยโฮวาห์พระเจ้าของพวกเขา

Confession of Priests and Levites
9:4 Then stood up upon the stairs, of the Levites, Jeshua, and Bani, Kadmiel, Shebaniah, Bunni, Sherebiah, Bani, and Chenani, and cried with a loud voice unto the LORD their God.

9:5 แล้วคนเลวี เยชูอา และขัดมีเอล บานี ฮาชับนิยาห์ เชเรบิยาห์ โฮดียาห์ เชบานิยาห์ และเปธาหิยาห์ กล่าวว่า “จงยืนขึ้นและสรรเสริญพระเยโฮวาห์พระเจ้าของพวกท่านตั้งแต่นิรันดร์กาลจนนิรันดร์กาล และสาธุการแด่พระนามอันรุ่งโรจน์ของพระองค์ ซึ่งยิ่งใหญ่เหนือกว่าการขอบพระคุณและการสรรเสริญทั้งปวง

9:5 Then the Levites, Jeshua, and Kadmiel, Bani, Hashabniah, Sherebiah, Hodijah, Shebaniah, and Pethahiah, said, Stand up and bless the LORD your God for ever and ever: and blessed be thy glorious name, which is exalted above all blessing and praise.

9:6 พระองค์ คือพระองค์เอง ทรงเป็นพระเยโฮวาห์องค์เดียว พระองค์ได้ทรงสร้างฟ้าสวรรค์ สวรรค์แห่งฟ้าสวรรค์ทั้งปวง พร้อมกับบริวารทั้งสิ้นแห่งฟ้าสวรรค์นั้น แผ่นดินโลกและบรรดาสิ่งที่อยู่ในแผ่นดินโลกนั้น ทะเลและบรรดาสิ่งที่อยู่ในทะเลนั้น และพระองค์ได้ทรงรักษาสิ่งทั้งปวงเหล่านั้นไว้ และบริวารแห่งฟ้าสวรรค์ก็นมัสการพระองค์

9:6 Thou, even thou, art LORD alone; thou hast made heaven, the heaven of heavens, with all their host, the earth, and all things that are therein, the seas, and all that is therein, and thou preservest them all; and the host of heaven worshippeth thee.

9:7 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้า ผู้ได้ทรงเลือกสรรอับราม และได้ทรงนำท่านออกมาจากเมืองเออร์แห่งประเทศเคลเดีย และได้ประทานนามแก่ท่านว่าอับราฮัม

9:7 Thou art the LORD the God, who didst choose Abram, and broughtest him forth out of Ur of the Chaldees, and gavest him the name of Abraham;

9:8 และพระองค์ได้ทรงเห็นว่าใจของท่านสัตย์ซื่อต่อพระพักตร์พระองค์ และได้ทรงกระทำพันธสัญญากับท่าน ที่จะประทานแผ่นดินของคนคานาอัน คนฮิตไทต์ คนอาโมไรต์ และคนเปริสซี และคนเยบุส และคนเกอร์กาชีให้แก่ท่าน เพื่อจะประทานแผ่นดินนั้น ข้าพเจ้ากล่าวว่า แก่เชื้อสายของท่าน และได้ทรงกระทำให้คำตรัสทั้งหลายของพระองค์สำเร็จ เพราะพระองค์ทรงชอบธรรม

9:8 And foundest his heart faithful before thee, and madest a covenant with him to give the land of the Canaanites, the Hittites, the Amorites, and the Perizzites, and the Jebusites, and the Girgashites, to give it, I say, to his seed, and hast performed thy words; for thou art righteous:

9:9 และได้ทอดพระเนตรความทุกข์ใจของบรรพบุรุษของพวกข้าพระองค์ในอียิปต์ และได้ทรงสดับฟังเสียงร้องทุกข์ของพวกเขาข้างทะเลแดง

9:9 And didst see the affliction of our fathers in Egypt, and heardest their cry by the Red sea;

9:10 และได้ทรงกระทำบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายสู้ฟาโรห์ และข้าราชการทั้งสิ้นของท่าน และต่อประชาชนทั้งสิ้นแห่งแผ่นดินของท่าน เพราะพระองค์ทรงทราบว่าพวกเขาได้ประพฤติอย่างหยิ่งยโสต่อบรรพบุรุษนั้น ดังนั้นพระนามของพระองค์จึงได้ลือไป ดังทุกวันนี้

9:10 And shewedst signs and wonders upon Pharaoh, and on all his servants, and on all the people of his land: for thou knewest that they dealt proudly against them. So didst thou get thee a name, as it is this day.

9:11 และพระองค์ได้ทรงแยกทะเลต่อหน้าพวกเขา เพื่อพวกเขาจึงเดินข้ามไปท่ามกลางทะเลบนดินแห้ง และบรรดาผู้ที่ข่มเหงพวกเขา พระองค์ได้ทรงเหวี่ยงลงในที่ลึกทั้งหลาย ดุจเหวี่ยงหินก้อนหนึ่งลงไปในกระแสน้ำอันไหลเชี่ยว

9:11 And thou didst divide the sea before them, so that they went through the midst of the sea on the dry land; and their persecutors thou threwest into the deeps, as a stone into the mighty waters.

9:12 ยิ่งกว่านั้นพระองค์ได้ทรงนำพวกเขาในตอนกลางวันด้วยเสาเมฆ และในตอนกลางคืนด้วยเสาเพลิง เพื่อให้แสงแก่พวกเขาในทางที่พวกเขาควรจะไป

9:12 Moreover thou leddest them in the day by a cloudy pillar; and in the night by a pillar of fire, to give them light in the way wherein they should go.

9:13 พระองค์ได้เสด็จลงมาบนภูเขาซีนายด้วย และได้ตรัสกับพวกเขาจากฟ้าสวรรค์ และได้ประทานคำตัดสินอันชอบธรรม และพระราชบัญญัติที่แท้จริง กฎเกณฑ์และพระบัญญัติที่ดีแก่พวกเขา

9:13 Thou camest down also upon mount Sinai, and spakest with them from heaven, and gavest them right judgments, and true laws, good statutes and commandments:

9:14 และได้ทรงให้พวกเขาทราบถึงวันสะบาโตอันบริสุทธิ์ของพระองค์ และได้ทรงบัญชาบรรดาข้อบังคับ กฎเกณฑ์ทั้งหลาย และพระราชบัญญัติต่าง ๆ แก่พวกเขา โดยมือของโมเสสผู้รับใช้ของพระองค์

9:14 And madest known unto them thy holy sabbath, and commandedst them precepts, statutes, and laws, by the hand of Moses thy servant:

9:15 และได้ประทานอาหารแก่พวกเขาจากฟ้าสวรรค์แก้ความหิวของพวกเขา และได้ทรงนำน้ำออกมาจากศิลาให้พวกเขาแก้ความกระหายของพวกเขา และได้ทรงสัญญาแก่พวกเขาว่า พวกเขาจะเข้าไปยึดแผ่นดินซึ่งพระองค์ได้ทรงปฏิญาณว่าจะประทานให้พวกเขานั้น

9:15 And gavest them bread from heaven for their hunger, and broughtest forth water for them out of the rock for their thirst, and promisedst them that they should go in to possess the land which thou hadst sworn to give them.

9:16 แต่พวกเขา และบรรพบุรุษของพวกข้าพระองค์ได้ประพฤติอย่างหยิ่งยโส และทำให้คอของตนแข็ง และไม่ได้ตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์

9:16 But they and our fathers dealt proudly, and hardened their necks, and hearkened not to thy commandments,

9:17 และปฏิเสธที่จะเชื่อฟัง และไม่เอาใจใส่ในบรรดาการมหัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำท่ามกลางพวกเขา แต่ทำให้คอของตนแข็ง และในการกบฏของพวกเขานั้นได้แต่งตั้งหัวหน้าคนหนึ่งเพื่อจะกลับไปสู่ความเป็นทาสของพวกเขา แต่พระองค์ทรงเป็นพระเจ้าพร้อมที่จะทรงให้อภัย ทรงเปี่ยมด้วยพระคุณและพระเมตตา กริ้วช้า และทรงมีความกรุณาใหญ่ยิ่ง และมิได้ทรงละทิ้งพวกเขา

9:17 And refused to obey, neither were mindful of thy wonders that thou didst among them; but hardened their necks, and in their rebellion appointed a captain to return to their bondage: but thou art a God ready to pardon, gracious and merciful, slow to anger, and of great kindness, and forsookest them not.

9:18 ใช่แล้ว เมื่อพวกเขาได้สร้างรูปวัวหล่อไว้สำหรับตน และกล่าวว่า ‘นี่คือพระเจ้าของเจ้า ผู้ได้ทรงนำเจ้าขึ้นมาจากอียิปต์’ และได้กระทำบรรดาการยั่วยุอย่างใหญ่หลวง

9:18 Yea, when they had made them a molten calf, and said, This is thy God that brought thee up out of Egypt, and had wrought great provocations;

9:19 ถึงอย่างนั้น พระองค์โดยบรรดาพระเมตตาอเนกอนันต์ของพระองค์ ไม่ได้ทรงละทิ้งพวกเขาในถิ่นทุรกันดาร เสาเมฆไม่ได้พรากไปจากพวกเขาในเวลากลางวันเพื่อนำพวกเขาในทางนั้น และเสาเพลิงในเวลากลางคืนเพื่อให้แสงสว่างแก่พวกเขา และนำทางซึ่งพวกเขาควรจะไป

9:19 Yet thou in thy manifold mercies forsookest them not in the wilderness: the pillar of the cloud departed not from them by day, to lead them in the way; neither the pillar of fire by night, to shew them light, and the way wherein they should go.

9:20 พระองค์ได้ประทานพระวิญญาณอันประเสริฐของพระองค์เพื่อสั่งสอนพวกเขาด้วย และไม่ได้ทรงยับยั้งมานาของพระองค์เสียจากปากของพวกเขา และได้ประทานน้ำแก่พวกเขาสำหรับความกระหายของพวกเขา

9:20 Thou gavest also thy good spirit to instruct them, and withheldest not thy manna from their mouth, and gavest them water for their thirst.

9:21 ใช่แล้ว พระองค์ได้ทรงประคับประคองพวกเขาไว้ในถิ่นทุรกันดารสี่สิบปี จนพวกเขาไม่ได้ขาดสิ่งใดเลย เสื้อผ้าของพวกเขาไม่ขาดวิ่น และเท้าของพวกเขาไม่ได้บวม

9:21 Yea, forty years didst thou sustain them in the wilderness, so that they lacked nothing; their clothes waxed not old, and their feet swelled not.

9:22 ยิ่งกว่านั้น พระองค์ได้ทรงมอบบรรดาราชอาณาจักรและชนชาติทั้งหลายแก่พวกเขา และทรงปันให้พวกเขาตามเขตแดนต่าง ๆ ดังนั้นพวกเขาจึงได้ยึดแผ่นดินสิโหน และแผ่นดินของกษัตริย์แห่งเมืองเฮชโบน และแผ่นดินของโอกกษัตริย์แห่งเมืองบาชาน

9:22 Moreover thou gavest them kingdoms and nations, and didst divide them into corners: so they possessed the land of Sihon, and the land of the king of Heshbon, and the land of Og king of Bashan.

9:23 พระองค์ได้ทรงทวีลูกหลานของพวกเขาให้มากขึ้นดุจดวงดาวมากมายแห่งฟ้าสวรรค์ด้วย และได้ทรงนำพวกเขาเข้าไปในแผ่นดินนั้น ซึ่งพระองค์ได้ทรงสัญญาไว้กับบรรพบุรุษของพวกเขาว่า พวกเขาควรเข้าไปยึดมันเสีย

9:23 Their children also multipliedst thou as the stars of heaven, and broughtest them into the land, concerning which thou hadst promised to their fathers, that they should go in to possess it.

9:24 ดังนั้น ลูกหลานเหล่านั้นจึงเข้าไปและยึดแผ่นดินนั้น และพระองค์ได้ทรงปราบปรามชาวแผ่นดินนั้น คือคนคานาอันต่อหน้าพวกเขา และได้ทรงมอบคนเหล่านั้นไว้ในมือของพวกเขา พร้อมกับบรรดากษัตริย์ของคนเหล่านั้น และชนชาติทั้งหลายแห่งแผ่นดินนั้น เพื่อพวกเขาจะกระทำต่อคนเหล่านั้นตามชอบใจของพวกเขา

9:24 So the children went in and possessed the land, and thou subduedst before them the inhabitants of the land, the Canaanites, and gavest them into their hands, with their kings, and the people of the land, that they might do with them as they would.

9:25 และพวกเขาได้เข้ายึดนครต่าง ๆ ที่เข้มแข็ง และแผ่นดินอุดม และถือกรรมสิทธิ์บ้านหลายหลังซึ่งเต็มไปด้วยของดีทั้งนั้น บรรดาบ่อน้ำซึ่งขุดแล้ว สวนองุ่นทั้งหลาย และสวนมะกอกทั้งปวง และต้นผลไม้มากมาย ดังนั้นพวกเขาจึงได้กินและอิ่ม และเริ่มอ้วนพี และพวกเขาได้ชื่นชมยินดีในความดีอันยิ่งใหญ่ของพระองค์

9:25 And they took strong cities, and a fat land, and possessed houses full of all goods, wells digged, vineyards, and oliveyards, and fruit trees in abundance: so they did eat, and were filled, and became fat, and delighted themselves in thy great goodness.

9:26 แต่อย่างไรก็ตาม พวกเขาก็ไม่เชื่อฟังและได้กบฏต่อพระองค์ และเหวี่ยงพระราชบัญญัติของพระองค์ไว้เบื้องหลังพวกเขา และได้ฆ่าพวกผู้พยากรณ์ของพระองค์ ผู้ซึ่งได้ตักเตือนพวกเขาเพื่อหันพวกเขากลับมาหาพระองค์ และพวกเขาได้กระทำบรรดาการยั่วยุอย่างใหญ่หลวง

9:26 Nevertheless they were disobedient, and rebelled against thee, and cast thy law behind their backs, and slew thy prophets which testified against them to turn them to thee, and they wrought great provocations.

9:27 เหตุฉะนั้นพระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา ผู้ได้ก่อกวนพวกเขา และในเวลาแห่งความลำบากของพวกเขานั้น เมื่อพวกเขาได้ร้องทูลต่อพระองค์ พระองค์ก็ทรงสดับฟังพวกเขาจากสวรรค์ และตามพระเมตตาอเนกอนันต์ของพระองค์ พระองค์ได้ประทานบรรดาผู้ช่วยให้รอดแก่พวกเขา ผู้ได้ช่วยพวกเขาให้รอดพ้นจากมือของบรรดาศัตรูของพวกเขา

9:27 Therefore thou deliveredst them into the hand of their enemies, who vexed them: and in the time of their trouble, when they cried unto thee, thou heardest them from heaven; and according to thy manifold mercies thou gavest them saviours, who saved them out of the hand of their enemies.

9:28 แต่หลังจากพวกเขาได้พักสงบแล้ว พวกเขาก็กระทำความชั่วร้ายต่อพระพักตร์พระองค์อีก ฉะนั้นพระองค์จึงทรงละพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา จนคนเหล่านั้นมีอำนาจครอบครองเหนือพวกเขา ถึงกระนั้นเมื่อพวกเขาหันมาและร้องทูลต่อพระองค์ พระองค์ทรงสดับฟังพวกเขาจากสวรรค์ และหลายครั้งหลายหนพระองค์ได้ทรงช่วยพวกเขาให้พ้นตามบรรดาพระเมตตาของพระองค์

9:28 But after they had rest, they did evil again before thee: therefore leftest thou them in the hand of their enemies, so that they had the dominion over them: yet when they returned, and cried unto thee, thou heardest them from heaven; and many times didst thou deliver them according to thy mercies;

9:29 และได้ทรงตักเตือนพวกเขา เพื่อว่าพระองค์จะทรงนำพวกเขาให้กลับมาสู่พระราชบัญญัติของพระองค์ แต่พวกเขาก็ยังประพฤติอย่างเย่อหยิ่งอวดดี และไม่ยอมตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์ แต่ได้กระทำบาปต่อบรรดาคำตัดสินของพระองค์ (ซึ่งถ้าคนหนึ่งคนใดกระทำตาม เขาจะดำรงชีพอยู่ได้ในพระบัญญัติเหล่านั้น) และชักบ่าหนี และทำให้คอของตนแข็ง และไม่ยอมฟัง

9:29 And testifiedst against them, that thou mightest bring them again unto thy law: yet they dealt proudly, and hearkened not unto thy commandments, but sinned against thy judgments, (which if a man do, he shall live in them;) and withdrew the shoulder, and hardened their neck, and would not hear.

9:30 ถึงอย่างนั้น พระองค์ทรงอดทนกับพวกเขาอยู่หลายปี และได้ทรงตักเตือนพวกเขาโดยพระวิญญาณของพระองค์ซึ่งอยู่ในพวกผู้พยากรณ์ของพระองค์ แต่พวกเขาก็ยังไม่เงี่ยหูฟัง เพราะฉะนั้นพระองค์จึงได้ทรงมอบพวกเขาไว้ในมือของชนชาติทั้งหลายแห่งแผ่นดินเหล่านั้น

9:30 Yet many years didst thou forbear them, and testifiedst against them by thy spirit in thy prophets: yet would they not give ear: therefore gavest thou them into the hand of the people of the lands.

9:31 แต่อย่างไรก็ตาม เพราะเห็นแก่พระเมตตาอันใหญ่หลวงของพระองค์ พระองค์จึงไม่ได้ทรงผลาญพวกเขาเสียอย่างสิ้นเชิง หรือละทิ้งพวกเขาเสีย เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงเปี่ยมด้วยพระคุณและทรงพระเมตตา

9:31 Nevertheless for thy great mercies' sake thou didst not utterly consume them, nor forsake them; for thou art a gracious and merciful God.

9:32 ฉะนั้นบัดนี้ ข้าแต่พระเจ้าของพวกข้าพระองค์ ซึ่งเป็นพระเจ้าใหญ่ยิ่ง ทรงฤทธิ์เกรียงไกรและน่าเกรงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตา ขออย่าทรงเห็นว่าความทุกข์ยากลำบากทั้งสิ้นนั้นเป็นแต่สิ่งเล็กน้อยต่อพระพักตร์พระองค์ ที่ได้บังเกิดขึ้นกับพวกข้าพระองค์ บรรดากษัตริย์ของพวกข้าพระองค์ พวกประมุขของพวกข้าพระองค์ และพวกปุโรหิตของพวกข้าพระองค์ และพวกผู้พยากรณ์ของพวกข้าพระองค์ และบรรพบุรุษของพวกข้าพระองค์ และประชากรทั้งสิ้นของพระองค์ ตั้งแต่สมัยเหล่ากษัตริย์แห่งอัสซีเรีย จนถึงทุกวันนี้

9:32 Now therefore, our God, the great, the mighty, and the terrible God, who keepest covenant and mercy, let not all the trouble seem little before thee, that hath come upon us, on our kings, on our princes, and on our priests, and on our prophets, and on our fathers, and on all thy people, since the time of the kings of Assyria unto this day.

9:33 อย่างไรก็ดี พระองค์ทรงยุติธรรมในบรรดาสิ่งที่เกิดขึ้นแก่พวกข้าพระองค์ เพราะพระองค์ทรงกระทำอย่างถูกต้องแล้ว แต่พวกข้าพระองค์ได้กระทำอย่างชั่ว

9:33 Howbeit thou art just in all that is brought upon us; for thou hast done right, but we have done wickedly:

9:34 และบรรดากษัตริย์ของพวกข้าพระองค์ พวกประมุขของพวกข้าพระองค์ พวกปุโรหิตของพวกข้าพระองค์ หรือบรรพบุรุษของพวกข้าพระองค์ ไม่ได้รักษาพระราชบัญญัติของพระองค์ หรือตั้งใจฟังพระบัญญัติทั้งหลายของพระองค์ และบรรดาพระโอวาทของพระองค์ ซึ่งพระองค์ได้ทรงใช้เพื่อตักเตือนพวกเขา

9:34 Neither have our kings, our princes, our priests, nor our fathers, kept thy law, nor hearkened unto thy commandments and thy testimonies, wherewith thou didst testify against them.

9:35 เพราะพวกเขาไม่ได้ปรนนิบัติพระองค์ในราชอาณาจักรของพวกเขา และในความดีอันยิ่งใหญ่ของพระองค์ที่พระองค์ได้ประทานแก่พวกเขา และในแผ่นดินที่ใหญ่และอุดมซึ่งพระองค์ได้ทรงยกให้แก่พวกเขา และพวกเขาไม่ได้หันกลับจากการงานชั่วต่าง ๆ ของพวกเขา

9:35 For they have not served thee in their kingdom, and in thy great goodness that thou gavest them, and in the large and fat land which thou gavest before them, neither turned they from their wicked works.

9:36 ดูเถิด วันนี้พวกข้าพระองค์เป็นพวกผู้รับใช้ และสำหรับแผ่นดินที่พระองค์ได้ประทานแก่บรรพบุรุษของพวกข้าพระองค์ เพื่อให้ได้รับประทานพืชผลของแผ่นดินนั้น และของอันดีของแผ่นดินนั้น ดูเถิด พวกข้าพระองค์เป็นพวกผู้รับใช้ในแผ่นดินนั้น

9:36 Behold, we are servants this day, and for the land that thou gavest unto our fathers to eat the fruit thereof and the good thereof, behold, we are servants in it:

9:37 และแผ่นดินนั้นทวีผลเป็นอันมากต่อบรรดากษัตริย์ผู้ที่พระองค์ได้ทรงตั้งไว้เหนือพวกข้าพระองค์เพราะเหตุบาปต่าง ๆ ของพวกข้าพระองค์ พวกเขามีอำนาจครอบครองเหนือร่างกายของพวกข้าพระองค์ด้วย และเหนือฝูงสัตว์ของพวกข้าพระองค์ ตามความพอใจของพวกเขา และพวกข้าพระองค์ทุกข์ยิ่งนัก

9:37 And it yieldeth much increase unto the kings whom thou hast set over us because of our sins: also they have dominion over our bodies, and over our cattle, at their pleasure, and we are in great distress.

9:38 และเพราะเหตุสิ่งทั้งปวงเหล่านี้ พวกข้าพระองค์จึงกระทำพันธสัญญามั่นคง และบันทึกพันธสัญญานั้นไว้ และพวกประมุข คนเลวี และพวกปุโรหิตของพวกข้าพระองค์จึงประทับตราไว้”

9:38 And because of all this we make a sure covenant, and write it; and our princes, Levites, and priests, seal unto it.


เนหะมีย์ 10 / Nehemiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่ประทับตราไว้ที่พันธสัญญา
10:1 บัดนี้ คนเหล่านั้นที่ประทับตราไว้คือ เนหะมีย์ ผู้ว่าราชการเมือง บุตรชายของฮาคาลิยาห์ และเศเดคียาห์

Those Who Signed the Covenant
10:1 Now those that sealed were, Nehemiah, the Tirshatha, the son of Hachaliah, and Zidkijah,

10:2 เสไรอาห์ อาซาริยาห์ เยเรมีย์

10:2 Seraiah, Azariah, Jeremiah,

10:3 ปาชเฮอร์ อามาริยาห์ มัลคิยาห์

10:3 Pashur, Amariah, Malchijah,

10:4 ฮัทธัช เชบานิยาห์ มัลลูค

10:4 Hattush, Shebaniah, Malluch,

10:5 ฮาริม เมเรโมท โอบาดีห์

10:5 Harim, Meremoth, Obadiah,

10:6 ดานิเอล กินเนโธน บารุค

10:6 Daniel, Ginnethon, Baruch,

10:7 เมชุลลาม อาบียาห์ มิยามิน

10:7 Meshullam, Abijah, Mijamin,

10:8 มาอาซิยาห์ บิลกัย เชไมอาห์ คนเหล่านี้เป็นพวกปุโรหิต

10:8 Maaziah, Bilgai, Shemaiah: these were the priests.

10:9 และคนเลวีคือ ทั้งเยชูอา บุตรชายของอาซันยาห์ บินนุยจากบุตรชายทั้งหลายของเฮนาดัด ขัดมีเอล

10:9 And the Levites: both Jeshua the son of Azaniah, Binnui of the sons of Henadad, Kadmiel;

10:10 และพี่น้องของพวกเขา เชบานิยาห์ โฮดียาห์ เคลิทา เปไลยาห์ ฮานัน

10:10 And their brethren, Shebaniah, Hodijah, Kelita, Pelaiah, Hanan,

10:11 มีคา เรโหบ ฮาชาบิยาห์

10:11 Micha, Rehob, Hashabiah,

10:12 ศักเกอร์ เชเรบิยาห์ เชบานิยาห์

10:12 Zaccur, Sherebiah, Shebaniah,

10:13 โฮดียาห์ บานี เบนินู

10:13 Hodijah, Bani, Beninu.

10:14 หัวหน้าของประชากรคือ ปาโรช ปาหัทโมอับ เอลาม ศัทธู บานี

10:14 The chief of the people; Parosh, Pahathmoab, Elam, Zatthu, Bani,

10:15 บุนนี อัสกาด เบบัย

10:15 Bunni, Azgad, Bebai,

10:16 อาโดนียาห์ บิกวัย อาดีน

10:16 Adonijah, Bigvai, Adin,

10:17 อาเทอร์ เฮเซคียาห์ อัสซูร์

10:17 Ater, Hizkijah, Azzur,

10:18 โฮดียาห์ ฮาชูม เบไซ

10:18 Hodijah, Hashum, Bezai,

10:19 ฮาริฟ อานาโธท เนบัย

10:19 Hariph, Anathoth, Nebai,

10:20 มักปีอาช เมชุลลาม เฮซีร์

10:20 Magpiash, Meshullam, Hezir,

10:21 เมเชซาเบล ศาโดก ยาดดูวา

10:21 Meshezabeel, Zadok, Jaddua,

10:22 เป-ลาทียาห์ ฮานัน อานายาห์

10:22 Pelatiah, Hanan, Anaiah,

10:23 โฮเชยา ฮานันยาห์ หัสชูบ

10:23 Hoshea, Hananiah, Hashub,

10:24 ฮัลโลเหช ปิลหา โชเบก

10:24 Hallohesh, Pileha, Shobek,

10:25 เรฮูม ฮาชับนาห์ มาอาเสอาห์

10:25 Rehum, Hashabnah, Maaseiah,

10:26 อาหิยาห์ ฮานัน อานัน

10:26 And Ahijah, Hanan, Anan,

10:27 มัลลูค ฮาริม บาอานาห์

10:27 Malluch, Harim, Baanah.

10:28 และประชากรที่เหลืออยู่นั้น พวกปุโรหิต คนเลวี พวกคนเฝ้าประตู พวกนักร้อง พวกคนใช้ประจำพระวิหาร และคนทั้งปวงที่ได้แยกตัวออกจากชนชาติทั้งหลายของแผ่นดินเหล่านั้นมาถือพระราชบัญญัติของพระเจ้า ภรรยาของพวกเขา บรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา ทุกคนที่มีความรู้และที่มีความเข้าใจ

10:28 And the rest of the people, the priests, the Levites, the porters, the singers, the Nethinims, and all they that had separated themselves from the people of the lands unto the law of God, their wives, their sons, and their daughters, every one having knowledge, and having understanding;

10:29 พวกเขาได้สมทบกับพี่น้องของพวกเขา พวกขุนนางของพวกเขา และได้เข้าในการสาปแช่งและในการสาบานที่จะดำเนินในพระราชบัญญัติของพระเจ้า ซึ่งทรงมอบไว้ทางโมเสสผู้รับใช้ของพระเจ้า และที่จะถือปฏิบัติและกระทำตามพระบัญญัติทั้งสิ้นของพระเยโฮวาห์องค์พระผู้เป็นเจ้าของพวกเรา และตามบรรดาคำตัดสินและกฎเกณฑ์ทั้งหลายของพระองค์

10:29 They clave to their brethren, their nobles, and entered into a curse, and into an oath, to walk in God's law, which was given by Moses the servant of God, and to observe and do all the commandments of the LORD our Lord, and his judgments and his statutes;

10:30 และที่พวกเราจะไม่ยกบรรดาบุตรสาวของพวกเราให้แก่ชนชาติทั้งหลายของแผ่นดินนั้น หรือรับบรรดาบุตรสาวของพวกเขาให้แก่บุตรชายทั้งหลายของพวกเรา

10:30 And that we would not give our daughters unto the people of the land, nor take their daughters for our sons:

10:31 และถ้าชนชาติทั้งหลายของแผ่นดินนั้นนำเครื่องใช้หรือข้าวอย่างใดอย่างหนึ่งมาในวันสะบาโตเพื่อจะขายสิ่งใด พวกเราจะไม่ซื้อสิ่งนั้นจากพวกเขาในวันสะบาโต หรือในวันบริสุทธิ์ และพวกเราจะไม่เก็บผลของปีที่เจ็ด และไม่เก็บหนี้สินทุกอย่าง

10:31 And if the people of the land bring ware or any victuals on the sabbath day to sell, that we would not buy it of them on the sabbath, or on the holy day: and that we would leave the seventh year, and the exaction of every debt.

10:32 พวกเราได้ทำบรรดากฎไว้สำหรับพวกเราด้วย เพื่อจะให้คิดเงินกับตัวพวกเราเป็นรายปีให้เสียคนละจำนวนหนึ่งส่วนสามเชเขล สำหรับการปรนนิบัติแห่งพระนิเวศน์ของพระเจ้าของพวกเรา

10:32 Also we made ordinances for us, to charge ourselves yearly with the third part of a shekel for the service of the house of our God;

10:33 สำหรับขนมปังหน้าพระพักตร์ และสำหรับเครื่องธัญญบูชาเนืองนิตย์ และสำหรับเครื่องเผาบูชาเนืองนิตย์ สำหรับสะบาโตต่าง ๆ สำหรับบรรดาวันขึ้นหนึ่งค่ำ สำหรับเทศกาลกำหนดต่าง ๆ และสำหรับบรรดาสิ่งของอันบริสุทธิ์ และสำหรับบรรดาเครื่องบูชาไถ่บาปเพื่อทำการลบมลทินสำหรับพวกอิสราเอล และสำหรับงานทุกอย่างแห่งพระนิเวศน์ของพระเจ้าของพวกเรา

10:33 For the shewbread, and for the continual meat offering, and for the continual burnt offering, of the sabbaths, of the new moons, for the set feasts, and for the holy things, and for the sin offerings to make an atonement for Israel, and for all the work of the house of our God.

10:34 และพวกเราได้จับสลากกันในท่ามกลางพวกปุโรหิต คนเลวี และประชากรทั้งหลายสำหรับเอาฟืนถวาย เพื่อนำฟืนนั้นเข้ามาในพระนิเวศน์ของพระเจ้าของพวกเรา ตามบรรดาครัวเรือนแห่งบรรพบุรุษของพวกเรา ตามเวลากำหนดเป็นปี ๆ ไป เพื่อเผาบนแท่นบูชาของพระเยโฮวาห์พระเจ้าของพวกเรา ตามที่ถูกบันทึกไว้ในพระราชบัญญัติ

10:34 And we cast the lots among the priests, the Levites, and the people, for the wood offering, to bring it into the house of our God, after the houses of our fathers, at times appointed year by year, to burn upon the altar of the LORD our God, as it is written in the law:

10:35 และเพื่อนำบรรดาผลแรกแห่งผืนดินของพวกเรา และบรรดาผลแรกของผลทั้งปวงแห่งต้นไม้ทั้งสิ้นทุกปี มายังพระนิเวศน์ของพระเยโฮวาห์

10:35 And to bring the firstfruits of our ground, and the firstfruits of all fruit of all trees, year by year, unto the house of the LORD:

10:36 เพื่อบุตรชายหัวปีทั้งหลายของพวกเราด้วย และเพื่อสัตว์หัวปีของพวกเรา ตามที่ถูกบันทึกไว้ในพระราชบัญญัติ และลูกหัวปีทั้งหลายของฝูงวัวของพวกเราและของฝูงแพะแกะของพวกเรา มายังพระนิเวศน์ของพระเจ้าของพวกเรา มายังพวกปุโรหิตผู้ปรนนิบัติอยู่ในพระนิเวศน์ของพระเจ้าของพวกเรา

10:36 Also the firstborn of our sons, and of our cattle, as it is written in the law, and the firstlings of our herds and of our flocks, to bring to the house of our God, unto the priests that minister in the house of our God:

10:37 และเพื่อพวกเราจะนำบรรดาผลแรกของก้อนแป้งของพวกเรา และของถวายต่าง ๆ ของพวกเรา และผลไม้ของบรรดาต้นไม้ทุกชนิด น้ำองุ่นและน้ำมัน มายังพวกปุโรหิต มายังห้องต่าง ๆ แห่งพระนิเวศน์ของพระเจ้าของพวกเรา และบรรดาสิบชักหนึ่งจากผืนดินของพวกเรามาให้คนเลวี เพื่อคนเลวีเองจะได้สิบชักหนึ่งทั้งหลายในนครทั้งสิ้นแห่งการไถของพวกเรา

10:37 And that we should bring the firstfruits of our dough, and our offerings, and the fruit of all manner of trees, of wine and of oil, unto the priests, to the chambers of the house of our God; and the tithes of our ground unto the Levites, that the same Levites might have the tithes in all the cities of our tillage.

10:38 และปุโรหิตผู้เป็นลูกหลานของอาโรน จะอยู่กับคนเลวีเมื่อคนเลวีได้รับบรรดาสิบชักหนึ่ง และคนเลวีจะนำสิบชักหนึ่งของบรรดาสิบชักหนึ่งขึ้นมายังพระนิเวศน์ของพระเจ้าของพวกเรา มายังห้องต่าง ๆ เข้าไว้ในคลังพัสดุ

10:38 And the priest the son of Aaron shall be with the Levites, when the Levites take tithes: and the Levites shall bring up the tithe of the tithes unto the house of our God, to the chambers, into the treasure house.

10:39 เพราะลูกหลานของอิสราเอลและลูกหลานของคนเลวีจะนำของถวายของข้าว ของน้ำองุ่นใหม่และน้ำมัน มายังห้องต่าง ๆ ซึ่งเป็นที่สำหรับบรรดาภาชนะของสถานบริสุทธิ์ และสำหรับพวกปุโรหิตผู้ปรนนิบัติ และพวกคนเฝ้าประตู และพวกนักร้อง และพวกเราจะไม่ละทิ้งพระนิเวศน์ของพระเจ้าของพวกเรา

10:39 For the children of Israel and the children of Levi shall bring the offering of the corn, of the new wine, and the oil, unto the chambers, where are the vessels of the sanctuary, and the priests that minister, and the porters, and the singers: and we will not forsake the house of our God.


เนหะมีย์ 11 / Nehemiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

รายชื่อของคนที่อาศัยอยู่ในเยรูซาเล็ม
11:1 และพวกหัวหน้าของประชากรอาศัยอยู่ที่เยรูซาเล็ม และประชากรที่เหลืออยู่นั้นจับสลากกันด้วย เพื่อจะนำเอาคนหนึ่งในสิบคนให้เข้าไปอาศัยอยู่ในเยรูซาเล็มนครบริสุทธิ์ และอีกเก้าส่วนสิบนั้นให้อาศัยอยู่ในนครอื่น ๆ

Those Who Lived in Jerusalem
11:1 And the rulers of the people dwelt at Jerusalem: the rest of the people also cast lots, to bring one of ten to dwell in Jerusalem the holy city, and nine parts to dwell in other cities.

11:2 และประชากรได้อวยพรบรรดาคนที่สมัครใจไปอาศัยอยู่ที่เยรูซาเล็ม

11:2 And the people blessed all the men, that willingly offered themselves to dwell at Jerusalem.

11:3 บัดนี้ คนเหล่านี้เป็นหัวหน้ามณฑลที่มาอาศัยอยู่ในเยรูซาเล็ม แต่ในนครต่าง ๆ ของประเทศยูดาห์ทุกคนอาศัยอยู่ในกรรมสิทธิ์ของตนในนครต่าง ๆ ของตน คืออิสราเอล พวกปุโรหิต และคนเลวี และพวกคนใช้ประจำพระวิหาร และลูกหลานของพวกผู้รับใช้ของซาโลมอน

11:3 Now these are the chief of the province that dwelt in Jerusalem: but in the cities of Judah dwelt every one in his possession in their cities, to wit, Israel, the priests, and the Levites, and the Nethinims, and the children of Solomon's servants.

11:4 และบางคนจากลูกหลานของยูดาห์และจากลูกหลานของเบนยามินอาศัยอยู่ที่เยรูซาเล็ม จากลูกหลานของยูดาห์ คืออาธายาห์บุตรชายของอุสซียาห์ บุตรชายของเศคาริยาห์ บุตรชายของอามาริยาห์ บุตรชายของเชฟาทิยาห์ บุตรชายของมาหะลาเลล จากลูกหลานของเปเรศ

11:4 And at Jerusalem dwelt certain of the children of Judah, and of the children of Benjamin. Of the children of Judah; Athaiah the son of Uzziah, the son of Zechariah, the son of Amariah, the son of Shephatiah, the son of Mahalaleel, of the children of Perez;

11:5 และมาอาเสอาห์บุตรชายของบารุค บุตรชายของคลโฮเซห์ บุตรชายของฮาซายาห์ บุตรชายของอาดายาห์ บุตรชายของโยยาริบ บุตรชายของเศคาริยาห์ บุตรชายของชาวชีโลห์

11:5 And Maaseiah the son of Baruch, the son of Colhozeh, the son of Hazaiah, the son of Adaiah, the son of Joiarib, the son of Zechariah, the son of Shiloni.

11:6 ลูกหลานทั้งสิ้นของเปเรศที่อาศัยอยู่ที่เยรูซาเล็ม มีชายกล้าหาญ จำนวนสี่ร้อยหกสิบแปดคน

11:6 All the sons of Perez that dwelt at Jerusalem were four hundred threescore and eight valiant men.

11:7 และคนเหล่านี้เป็นลูกหลานของเบนยามินคือ สัลลูบุตรชายของเมชุลลาม บุตรชายของโยเอด บุตรชายของเปดายาห์ บุตรชายของโคลายาห์ บุตรชายของมาอาเสอาห์ บุตรชายของอิธีเอล บุตรชายของเยชายาห์

11:7 And these are the sons of Benjamin; Sallu the son of Meshullam, the son of Joed, the son of Pedaiah, the son of Kolaiah, the son of Maaseiah, the son of Ithiel, the son of Jesaiah.

11:8 และถัดเขาไปคือ กับบัย สัลลัย มีจำนวนเก้าร้อยยี่สิบแปดคน

11:8 And after him Gabbai, Sallai, nine hundred twenty and eight.

11:9 และโยเอลบุตรชายของศิครีเป็นผู้ดูแลพวกเขา และยูดาห์บุตรชายของเสนูอาห์เป็นที่สองเหนือนครนั้น

11:9 And Joel the son of Zichri was their overseer: and Judah the son of Senuah was second over the city.

11:10 จากพวกปุโรหิตคือ เยดายาห์บุตรชายของโยยาริบ ยาคีน

11:10 Of the priests: Jedaiah the son of Joiarib, Jachin.

11:11 เสไรอาห์บุตรชายของฮิลคียาห์ บุตรชายของเมชุลลาม บุตรชายของศาโดก บุตรชายของเมราโยท บุตรชายของอาหิทูบ เป็นหัวหน้าแห่งพระนิเวศน์ของพระเจ้า

11:11 Seraiah the son of Hilkiah, the son of Meshullam, the son of Zadok, the son of Meraioth, the son of Ahitub, was the ruler of the house of God.

11:12 และพี่น้องของพวกเขาที่ทำงานแห่งพระนิเวศน์นั้น มีจำนวนแปดร้อยยี่สิบสองคน และอาดายาห์บุตรชายของเยโรฮัม บุตรชายของเป-ลาลิยาห์ บุตรชายของอัมซี บุตรชายของเศคาริยาห์ บุตรชายของปาชเฮอร์ บุตรชายของมัลคิยาห์

11:12 And their brethren that did the work of the house were eight hundred twenty and two: and Adaiah the son of Jeroham, the son of Pelaliah, the son of Amzi, the son of Zechariah, the son of Pashur, the son of Malchiah,

11:13 และพี่น้องของเขา เป็นหัวหน้าของบรรพบุรุษ มีจำนวนสองร้อยสี่สิบสองคน และอามาชสัยบุตรชายของอาซาเรล บุตรชายของอัคซัย บุตรชายของเมซิลเลโมท บุตรชายของอิมเมอร์

11:13 And his brethren, chief of the fathers, two hundred forty and two: and Amashai the son of Azareel, the son of Ahasai, the son of Meshillemoth, the son of Immer,

11:14 และพี่น้องของพวกเขาเป็นชายฉกรรจ์ผู้กล้าหาญ มีจำนวนหนึ่งร้อยยี่สิบแปดคน และผู้ดูแลของพวกเขาคือ ศับดีเอลบุตรชายของคนใหญ่คนโตคนหนึ่ง

11:14 And their brethren, mighty men of valour, an hundred twenty and eight: and their overseer was Zabdiel, the son of one of the great men.

11:15 จากคนเลวีด้วยคือ เชไมอาห์บุตรชายของหัสชูบ บุตรชายของอัสรีคัม บุตรชายของฮาชาบิยาห์ บุตรชายของบุนนี

11:15 Also of the Levites: Shemaiah the son of Hashub, the son of Azrikam, the son of Hashabiah, the son of Bunni;

11:16 และชับเบธัยกับโยซาบาด จากหัวหน้าของคนเลวี ได้ควบคุมการงานภายนอกแห่งพระนิเวศน์ของพระเจ้า

11:16 And Shabbethai and Jozabad, of the chief of the Levites, had the oversight of the outward business of the house of God.

11:17 และมัทธานิยาห์บุตรชายของมีคา บุตรชายของศับดี บุตรชายของอาสาฟ ผู้เป็นหัวหน้าในการเริ่มต้นการขอบพระคุณในการอธิษฐาน และบัคบูคิยาห์เป็นที่สองในท่ามกลางพี่น้องของเขา และอับดาบุตรชายของชัมมูอา บุตรชายของกาลาล บุตรชายของเยดูธูน

11:17 And Mattaniah the son of Micha, the son of Zabdi, the son of Asaph, was the principal to begin the thanksgiving in prayer: and Bakbukiah the second among his brethren, and Abda the son of Shammua, the son of Galal, the son of Jeduthun.

11:18 คนเลวีทั้งหมดในนครบริสุทธิ์ มีจำนวนสองร้อยแปดสิบสี่คน

11:18 All the Levites in the holy city were two hundred fourscore and four.

11:19 ยิ่งกว่านั้น พวกคนเฝ้าประตูคือ อักขูบ ทัลโมนและพี่น้องของพวกเขาที่เฝ้าบรรดาประตู มีจำนวนหนึ่งร้อยเจ็ดสิบสองคน

11:19 Moreover the porters, Akkub, Talmon, and their brethren that kept the gates, were an hundred seventy and two.

คนอิสราเอลนอกนั้นอาศัยอยู่ในนครต่าง ๆ
11:20 และคนอิสราเอลที่เหลืออยู่นั้น จากพวกปุโรหิตและคนเลวี อยู่ในนครทั้งสิ้นของยูดาห์ ทุกคนอยู่ในที่ดินมรดกของตน

Those Who Dwelt in Other Cities
11:20 And the residue of Israel, of the priests, and the Levites, were in all the cities of Judah, every one in his inheritance.

11:21 แต่พวกคนใช้ประจำพระวิหารอาศัยอยู่ในโอเฟล และศีหะกับกิชปาควบคุมพวกคนใช้ประจำพระวิหาร

11:21 But the Nethinims dwelt in Ophel: and Ziha and Gispa were over the Nethinims.

11:22 ผู้ดูแลคนเลวีที่เยรูซาเล็มด้วยคือ อุสซีบุตรชายของบานี บุตรชายของฮาชาบิยาห์ บุตรชายของมัทธานิยาห์ บุตรชายของมีคา จากลูกหลานของอาสาฟ พวกนักร้องดูแลการงานแห่งพระนิเวศน์ของพระเจ้า

11:22 The overseer also of the Levites at Jerusalem was Uzzi the son of Bani, the son of Hashabiah, the son of Mattaniah, the son of Micha. Of the sons of Asaph, the singers were over the business of the house of God.

11:23 เพราะเป็นพระบัญชาจากกษัตริย์เกี่ยวกับพวกเขา ว่าของส่วนหนึ่งควรแบ่งไว้สำหรับพวกนักร้อง ตามกำหนดทุก ๆ วัน

11:23 For it was the king's commandment concerning them, that a certain portion should be for the singers, due for every day.

11:24 และเปธาหิยาห์บุตรชายของเมเชซาเบล จากลูกหลานของเศ-ราห์ บุตรชายของยูดาห์ เป็นสนองโอษฐ์ของกษัตริย์ในเรื่องกิจการทั้งสิ้นเกี่ยวกับประชากร

11:24 And Pethahiah the son of Meshezabeel, of the children of Zerah the son of Judah, was at the king's hand in all matters concerning the people.

11:25 และสำหรับบรรดาหมู่บ้าน พร้อมกับไร่นาทั้งหลายของหมู่บ้านเหล่านั้น ลูกหลานของยูดาห์บางคนอาศัยอยู่ที่คีริยาทอารบา และในบรรดาหมู่บ้านของเมืองนั้น และที่ดีโบนและในบรรดาหมู่บ้านของเมืองนั้น และที่เยขับเซเอลและในบรรดาหมู่บ้านของเมืองนั้น

11:25 And for the villages, with their fields, some of the children of Judah dwelt at Kirjatharba, and in the villages thereof, and at Dibon, and in the villages thereof, and at Jekabzeel, and in the villages thereof,

11:26 และที่เยชูอา และที่โมลาดาห์ และที่เบธเปเลท

11:26 And at Jeshua, and at Moladah, and at Bethphelet,

11:27 และที่ฮาซารชูอาล และที่เบเออร์เชบาและในบรรดาหมู่บ้านของเมืองนั้น

11:27 And at Hazarshual, and at Beersheba, and in the villages thereof,

11:28 และที่ศิกลาก และที่เมโคนาห์และในบรรดาหมู่บ้านของเมืองนั้น

11:28 And at Ziklag, and at Mekonah, and in the villages thereof,

11:29 และที่เอนริมโมน และที่โศราห์ และที่ยารมูท

11:29 And at Enrimmon, and at Zareah, and at Jarmuth,

11:30 ศาโนอาห์ อดุลลัมและในบรรดาหมู่บ้านของเมืองเหล่านั้น ที่ลาคีชและบรรดาไร่นาของเมืองนั้น ที่อาเซคาห์และในบรรดาหมู่บ้านของเมืองนั้น และพวกเขาอาศัยอยู่ตั้งแต่เบเออร์เชบาจนถึงหุบเขาแห่งฮินโนม

11:30 Zanoah, Adullam, and in their villages, at Lachish, and the fields thereof, at Azekah, and in the villages thereof. And they dwelt from Beersheba unto the valley of Hinnom.

11:31 ลูกหลานของเบนยามินด้วยจากเกบา ได้อาศัยอยู่ที่เมืองมิคมาช และอัยยา และเบธเอลและในบรรดาหมู่บ้านของเมืองเหล่านั้น

11:31 The children also of Benjamin from Geba dwelt at Michmash, and Aija, and Bethel, and in their villages,

11:32 และที่อานาโธท โนบ อานานิยาห์

11:32 And at Anathoth, Nob, Ananiah,

11:33 ฮาโซร์ รามาห์ กิททาอิม

11:33 Hazor, Ramah, Gittaim,

11:34 ฮาดิด เสโบอิม เนบัลลัท

11:34 Hadid, Zeboim, Neballat,

11:35 โลด และโอโน หุบเขาของพวกช่างฝีมือ

11:35 Lod, and Ono, the valley of craftsmen.

11:36 และจากคนเลวี บางส่วนอยู่ในยูดาห์และในเบนยามิน

11:36 And of the Levites were divisions in Judah, and in Benjamin.


เนหะมีย์ 12 / Nehemiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พวกปุโรหิตและคนเลวีที่ขึ้นมากับเศรุบบาเบล
12:1 บัดนี้ คนเหล่านี้เป็นพวกปุโรหิตและคนเลวีที่ขึ้นมาพร้อมกับเศรุบบาเบล บุตรชายของเชอัลทิเอล และเยชูอาคือ เสไรอาห์ เยเรมีย์ เอสรา

Priests and Levites Who Went up with Zerubbabel
12:1 Now these are the priests and the Levites that went up with Zerubbabel the son of Shealtiel, and Jeshua: Seraiah, Jeremiah, Ezra,

12:2 อามาริยาห์ มัลลูค ฮัทธัช

12:2 Amariah, Malluch, Hattush,

12:3 เชคานิยาห์ เรฮูม เมเรโมท

12:3 Shechaniah, Rehum, Meremoth,

12:4 อิดโด กินเนโธน อาบียาห์

12:4 Iddo, Ginnetho, Abijah,

12:5 มิยามิน มาอาดียาห์ บิลกาห์

12:5 Miamin, Maadiah, Bilgah,

12:6 เชไมอาห์ และโยยาริบ เยดายาห์

12:6 Shemaiah, and Joiarib, Jedaiah,

12:7 สัลลู อาโมค ฮิลคียาห์ เยดายาห์ คนเหล่านี้เป็นหัวหน้าของพวกปุโรหิตและของพี่น้องของพวกเขาในสมัยของเยชูอา

12:7 Sallu, Amok, Hilkiah, Jedaiah. These were the chief of the priests and of their brethren in the days of Jeshua.

12:8 ยิ่งกว่านั้น คนเลวีคือ เยชูอา บินนุย ขัดมีเอล เชเรบิยาห์ ยูดาห์ และมัทธานิยาห์ ผู้ซึ่งอยู่เหนือการขอบพระคุณ ตัวเขาและพี่น้องของเขา

12:8 Moreover the Levites: Jeshua, Binnui, Kadmiel, Sherebiah, Judah, and Mattaniah, which was over the thanksgiving, he and his brethren.

12:9 บัคบูคิยาห์และอุนนี พี่น้องของพวกเขาด้วย ยืนอยู่ตรงกันข้ามกับพวกเขาในบรรดากองเวร

12:9 Also Bakbukiah and Unni, their brethren, were over against them in the watches.

ลำดับวงศ์ตระกูลของพวกปุโรหิต
12:10 และเยชูอาให้กำเนิดโยยาคิม โยยาคิมให้กำเนิดเอลียาชีบด้วย และเอลียาชีบให้กำเนิดโยยาดา

Genealogy of the Priests
12:10 And Jeshua begat Joiakim, Joiakim also begat Eliashib, and Eliashib begat Joiada,

12:11 และโยยาดาให้กำเนิดโยนาธาน และโยนาธานให้กำเนิดยาดดูวา

12:11 And Joiada begat Jonathan, and Jonathan begat Jaddua.

12:12 และในรัชกาลของโยยาคิม พวกปุโรหิตผู้เป็นหัวหน้าของบรรพบุรุษคือ ของคนเสไรอาห์ เมรายาห์ ของคนเยเรมีย์ ฮานันยาห์

12:12 And in the days of Joiakim were priests, the chief of the fathers: of Seraiah, Meraiah; of Jeremiah, Hananiah;

12:13 ของคนเอสรา เมชุลลาม ของคนอามาริยาห์ เยโฮฮานัน

12:13 Of Ezra, Meshullam; of Amariah, Jehohanan;

12:14 ของคนมัลลูค โยนาธาน ของคนเชบานิยาห์ โยเซฟ

12:14 Of Melicu, Jonathan; of Shebaniah, Joseph;

12:15 ของคนฮาริม อัดนา ของคนเมราโยท เฮลคาย

12:15 Of Harim, Adna; of Meraioth, Helkai;

12:16 ของคนอิดโด เศคาริยาห์ ของคนกินเนโธน เมชุลลาม

12:16 Of Iddo, Zechariah; of Ginnethon, Meshullam;

12:17 ของคนอาบียาห์ ศิครี ของคนมินยามิน ของคนโมอัดยาห์ ปิลทัย

12:17 Of Abijah, Zichri; of Miniamin, of Moadiah, Piltai;

12:18 ของคนบิลกาห์ ชัมมูอา ของคนเชไมอาห์ เยโฮนาธัน

12:18 Of Bilgah, Shammua; of Shemaiah, Jehonathan;

12:19 และของคนโยยาริบ มัทเธนัย ของคนเยดายาห์ อุสซี

12:19 And of Joiarib, Mattenai; of Jedaiah, Uzzi;

12:20 ของคนสัลลัย คาลลัย ของคนอาโมค เอเบอร์

12:20 Of Sallai, Kallai; of Amok, Eber;

12:21 ของคนฮิลคียาห์ ฮาชาบิยาห์ ของคนเยดายาห์ เนธาเนเอล

12:21 Of Hilkiah, Hashabiah; of Jedaiah, Nethaneel.

พวกหัวหน้าของคนเลวี
12:22 คนเลวีในสมัยของเอลียาชีบ โยยาดา และโยฮานัน และยาดดูวา ได้ถูกบันทึกไว้ว่าเป็นหัวหน้าของบรรพบุรุษ พวกปุโรหิตด้วย จนถึงรัชสมัยของดาริอัสคนเปอร์เซีย

Chief Levites
12:22 The Levites in the days of Eliashib, Joiada, and Johanan, and Jaddua, were recorded chief of the fathers: also the priests, to the reign of Darius the Persian.

12:23 ลูกหลานของเลวี หัวหน้าของบรรพบุรุษ ได้ถูกเขียนไว้ในหนังสือพงศาวดาร จนถึงสมัยของโยฮานันบุตรชายของเอลียาชีบ

12:23 The sons of Levi, the chief of the fathers, were written in the book of the chronicles, even until the days of Johanan the son of Eliashib.

12:24 และหัวหน้าของคนเลวีคือ ฮาชาบิยาห์ เชเรบิยาห์ และเยชูอา บุตรชายของขัดมีเอล พร้อมกับญาติพี่น้องของพวกเขาซึ่งอยู่ตรงกันข้ามกับพวกเขา เพื่อสรรเสริญและขอบพระคุณ ตามบัญญัติของดาวิดคนของพระเจ้า เป็นยาม ๆ ไป

12:24 And the chief of the Levites: Hashabiah, Sherebiah, and Jeshua the son of Kadmiel, with their brethren over against them, to praise and to give thanks, according to the commandment of David the man of God, ward over against ward.

12:25 มัทธานิยาห์ และบัคบูคิยาห์ โอบาดีห์ เมชุลลาม ทัลโมน อักขูบ เป็นพวกคนเฝ้าประตู ยืนเฝ้าอยู่ที่บรรดาธรณีประตู

12:25 Mattaniah, and Bakbukiah, Obadiah, Meshullam, Talmon, Akkub, were porters keeping the ward at the thresholds of the gates.

12:26 คนเหล่านี้อยู่ในสมัยของโยยาคิม บุตรชายของเยชูอา บุตรชายของโยซาดัก และในสมัยของเนหะมีย์ผู้ว่าราชการ และของเอสราผู้เป็นปุโรหิต ผู้เป็นธรรมาจารย์

12:26 These were in the days of Joiakim the son of Jeshua, the son of Jozadak, and in the days of Nehemiah the governor, and of Ezra the priest, the scribe.

การมอบถวายกำแพงเมือง
12:27 และเมื่อมีการมอบถวายกำแพงแห่งเยรูซาเล็ม พวกเขาได้แสวงหาคนเลวีจากบรรดาสถานที่ของพวกเขา เพื่อจะนำพวกเขามายังเยรูซาเล็ม เพื่อฉลองการมอบถวายด้วยความยินดี ทั้งด้วยการขอบพระคุณ และด้วยการร้องเพลง ด้วยพวกฉาบ พวกพิณใหญ่ และด้วยพวกพิณเขาคู่

Dedication of the Walls
12:27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

12:28 และลูกหลานของพวกนักร้องได้รวมตัวกัน ทั้งมาจากที่ราบรอบเยรูซาเล็ม และมาจากหมู่บ้านต่าง ๆ ของชาวเนโทฟาห์

12:28 And the sons of the singers gathered themselves together, both out of the plain country round about Jerusalem, and from the villages of Netophathi;

12:29 ทั้งมาจากวงศ์วานของกิลกาลด้วย และมาจากบรรดาทุ่งนาของเกบาและอัสมาเวท เพราะพวกนักร้องได้สร้างหมู่บ้านต่าง ๆ สำหรับตนรอบเยรูซาเล็ม

12:29 Also from the house of Gilgal, and out of the fields of Geba and Azmaveth: for the singers had builded them villages round about Jerusalem.

12:30 และพวกปุโรหิตและคนเลวีได้ชำระตนเองให้บริสุทธิ์ และได้ชำระประชากร และประตูเมืองทั้งหลาย และกำแพงให้บริสุทธิ์

12:30 And the priests and the Levites purified themselves, and purified the people, and the gates, and the wall.

12:31 แล้วข้าพเจ้าได้นำพวกประมุขแห่งยูดาห์ขึ้นไปบนกำแพง และแต่งตั้งประชากรให้เป็นคณะใหญ่สองคณะที่กล่าวคำขอบพระคุณ คณะหนึ่งไปทางขวามือขึ้นไปบนกำแพงจนถึงประตูกองขยะ

12:31 Then I brought up the princes of Judah upon the wall, and appointed two great companies of them that gave thanks, whereof one went on the right hand upon the wall toward the dung gate:

12:32 และต่อจากพวกเขาผู้ที่ขึ้นไปคือ โฮชายาห์ และประมุขแห่งยูดาห์ครึ่งหนึ่ง

12:32 And after them went Hoshaiah, and half of the princes of Judah,

12:33 และอาซาริยาห์ เอสรา และเมชุลลาม

12:33 And Azariah, Ezra, and Meshullam,

12:34 ยูดาห์ และเบนยามิน และเชไมอาห์ และเยเรมีย์

12:34 Judah, and Benjamin, and Shemaiah, and Jeremiah,

12:35 และบุตรชายบางคนของพวกปุโรหิตพร้อมกับแตรทั้งหลาย นามว่า เศคาริยาห์บุตรชายของโยนาธาน บุตรชายของเชไมอาห์ บุตรชายของมัทธานิยาห์ บุตรชายของมีคายาห์ บุตรชายของศักเกอร์ บุตรชายของอาสาฟ

12:35 And certain of the priests' sons with trumpets; namely, Zechariah the son of Jonathan, the son of Shemaiah, the son of Mattaniah, the son of Michaiah, the son of Zaccur, the son of Asaph:

12:36 และญาติพี่น้องของเขาคือ เชไมอาห์ และอาซาเรล มิลาลัย กิลาลัย มาอัย เนธาเนเอล และยูดาห์ ฮานานี พร้อมกับบรรดาเครื่องดนตรีของดาวิดคนของพระเจ้า และเอสราผู้เป็นธรรมาจารย์เดินนำหน้าพวกเขาไป

12:36 And his brethren, Shemaiah, and Azarael, Milalai, Gilalai, Maai, Nethaneel, and Judah, Hanani, with the musical instruments of David the man of God, and Ezra the scribe before them.

12:37 และที่ประตูน้ำพุ ซึ่งอยู่ตรงข้ามกับพวกเขา พวกเขาเดินขึ้นไปทางบันไดของนครของดาวิด ที่ทางขึ้นกำแพงเหนือพระราชวังของดาวิด จนถึงประตูน้ำทางทิศตะวันออก

12:37 And at the fountain gate, which was over against them, they went up by the stairs of the city of David, at the going up of the wall, above the house of David, even unto the water gate eastward.

12:38 และอีกคณะหนึ่งของพวกเขาที่กล่าวคำขอบพระคุณ เดินไปทางตรงกันข้ามกับพวกเขา และข้าพเจ้าตามพวกเขาไป และประชากรครึ่งหนึ่งบนกำแพง ตั้งแต่เลยหอคอยเตาไฟทั้งหลายจนถึงกำแพงกว้าง

12:38 And the other company of them that gave thanks went over against them, and I after them, and the half of the people upon the wall, from beyond the tower of the furnaces even unto the broad wall;

12:39 และจากเหนือประตูเอฟราอิม และเหนือประตูเก่า และเหนือประตูปลา และหอคอยของฮานันเอล และหอคอยของเมอาห์ จนถึงประตูแกะ และพวกเขาหยุดอยู่ในประตูเรือนจำ

12:39 And from above the gate of Ephraim, and above the old gate, and above the fish gate, and the tower of Hananeel, and the tower of Meah, even unto the sheep gate: and they stood still in the prison gate.

12:40 ดังนั้น คณะทั้งสองของคนเหล่านั้นที่กล่าวคำขอบพระคุณจึงมายืนอยู่ในพระนิเวศน์ของพระเจ้า และตัวข้าพเจ้าและพวกหัวหน้าครึ่งหนึ่งอยู่กับข้าพเจ้า

12:40 So stood the two companies of them that gave thanks in the house of God, and I, and the half of the rulers with me:

12:41 และพวกปุโรหิตคือ เอลียาคิม มาอาเสอาห์ มินยามิน มีคายาห์ เอลีโอนัย เศคาริยาห์ และฮานันยาห์ พร้อมกับแตรทั้งหลาย

12:41 And the priests; Eliakim, Maaseiah, Miniamin, Michaiah, Elioenai, Zechariah, and Hananiah, with trumpets;

12:42 และมาอาเสอาห์ และเชไมอาห์ และเอเลอาซาร์ และอุสซี และเยโฮฮานัน และมัลคิยาห์ และเอลาม และเอเซอร์ และพวกนักร้องได้ร้องเพลงด้วยเสียงดัง พร้อมกับอิสราหิยาห์ผู้ดูแลพวกเขา

12:42 And Maaseiah, and Shemaiah, and Eleazar, and Uzzi, and Jehohanan, and Malchijah, and Elam, and Ezer. And the singers sang loud, with Jezrahiah their overseer.

12:43 ในวันนั้นพวกเขาได้ถวายบรรดาเครื่องสัตวบูชาใหญ่โตด้วย และเปรมปรีดิ์ เพราะว่าพระเจ้าได้ทรงกระทำให้พวกเขาเปรมปรีดิ์ด้วยความชื่นบานใหญ่ยิ่ง พวกภรรยาและเด็ก ๆ ก็เปรมปรีดิ์เช่นกัน จนความชื่นบานของเยรูซาเล็มถูกได้ยินไปไกล

12:43 Also that day they offered great sacrifices, and rejoiced: for God had made them rejoice with great joy: the wives also and the children rejoiced: so that the joy of Jerusalem was heard even afar off.

12:44 และในเวลานั้น บางคนได้รับการแต่งตั้งให้ดูแลบรรดาห้องสำหรับพัสดุ สำหรับของบริจาคทั้งหลาย สำหรับผลไม้รุ่นแรกทั้งปวง และสำหรับส่วนสิบชักหนึ่ง เพื่อรวบรวมจากบรรดาไร่นาของนครต่าง ๆ นั้นให้เข้ามายังพวกเขาเพื่อเป็นส่วนแบ่งซึ่งกำหนดไว้ในพระราชบัญญัติสำหรับพวกปุโรหิตและคนเลวี เพราะยูดาห์เปรมปรีดิ์เรื่องพวกปุโรหิตและเรื่องคนเลวีผู้ปรนนิบัติอยู่นั้น

12:44 And at that time were some appointed over the chambers for the treasures, for the offerings, for the firstfruits, and for the tithes, to gather into them out of the fields of the cities the portions of the law for the priests and Levites: for Judah rejoiced for the priests and for the Levites that waited.

12:45 และทั้งพวกนักร้องและพวกคนเฝ้าประตูได้ทำการปรนนิบัติพระเจ้าของตน และทำการชำระให้บริสุทธิ์ ตามคำบัญชาของดาวิดและของซาโลมอนราชโอรสของพระองค์

12:45 And both the singers and the porters kept the ward of their God, and the ward of the purification, according to the commandment of David, and of Solomon his son.

12:46 เพราะในสมัยของดาวิดและอาสาฟแต่ก่อนนั้นเคยมีหัวหน้าพวกนักร้อง และมีบรรดาบทเพลงสรรเสริญและขอบพระคุณพระเจ้า

12:46 For in the days of David and Asaph of old there were chief of the singers, and songs of praise and thanksgiving unto God.

12:47 และอิสราเอลทั้งสิ้นในสมัยของเศรุบบาเบล และในสมัยของเนหะมีย์ ได้ให้ส่วนแบ่งแก่พวกนักร้องและพวกคนเฝ้าประตู ตามส่วนแบ่งของแต่ละคนทุกวัน และพวกเขาได้กันส่วนบริสุทธิ์สำหรับคนเลวีไว้ต่างหาก และคนเลวีได้กันส่วนของลูกหลานของอาโรนไว้ต่างหาก

12:47 And all Israel in the days of Zerubbabel, and in the days of Nehemiah, gave the portions of the singers and the porters, every day his portion: and they sanctified holy things unto the Levites; and the Levites sanctified them unto the children of Aaron.


เนหะมีย์ 13 / Nehemiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คนอิสราเอลต้องแยกเสียจากคนต่างชาติ
13:1 ในวันนั้น พวกเขาอ่านในหนังสือของโมเสสต่อหน้าประชากร และในม้วนนั้นได้พบที่มีเขียนไว้ว่า คนอัมโมนและคนโมอับไม่ควรเข้ามาในที่ชุมนุมของพระเจ้าเป็นนิตย์

They Must Separate from the Mixed Multitude
13:1 On that day they read in the book of Moses in the audience of the people; and therein was found written, that the Ammonite and the Moabite should not come into the congregation of God for ever;

13:2 เพราะว่าพวกเขาไม่ได้ต้อนรับลูกหลานของอิสราเอลด้วยอาหารและด้วยน้ำ แต่ได้จ้างบาลาอัมให้มาต่อต้านพวกเขา เพื่อเขาจะสาปแช่งพวกเขา อย่างไรก็ดีพระเจ้าของพวกเราทรงเปลี่ยนคำสาปแช่งนั้นให้เป็นพร

13:2 Because they met not the children of Israel with bread and with water, but hired Balaam against them, that he should curse them: howbeit our God turned the curse into a blessing.

13:3 บัดนี้ต่อมา เมื่อประชากรได้ยินพระราชบัญญัติแล้ว พวกเขาก็แยกคนอิสราเอลออกเสียจากคนต่างชาติทั้งปวงที่ปะปนกันนั้น

13:3 Now it came to pass, when they had heard the law, that they separated from Israel all the mixed multitude.

13:4 และก่อนหน้านี้ เอลียาชีบ ผู้เป็นปุโรหิต ซึ่งเป็นผู้ดูแลห้องแห่งพระนิเวศน์ของพระเจ้าของพวกเรา เป็นพันธมิตรกับโทบีอาห์

13:4 And before this, Eliashib the priest, having the oversight of the chamber of the house of our God, was allied unto Tobiah:

13:5 และเขาได้จัดห้องใหญ่ห้องหนึ่งให้โทบีอาห์ ซึ่งแต่ก่อนเป็นที่ใช้เก็บบรรดาเครื่องธัญญบูชา กำยาน และภาชนะต่าง ๆ และบรรดาสิบชักหนึ่งของข้าว น้ำองุ่นใหม่ และน้ำมัน ซึ่งได้บัญชาให้มอบไว้แก่คนเลวี และพวกนักร้อง และพวกคนเฝ้าประตู และของถวายทั้งหลายสำหรับพวกปุโรหิต

13:5 And he had prepared for him a great chamber, where aforetime they laid the meat offerings, the frankincense, and the vessels, and the tithes of the corn, the new wine, and the oil, which was commanded to be given to the Levites, and the singers, and the porters; and the offerings of the priests.

13:6 แต่ตลอดเวลานี้ข้าพเจ้าไม่ได้อยู่ที่เยรูซาเล็ม เพราะในปีที่สามสิบสองแห่งรัชกาลของอารทาเซอร์ซีสกษัตริย์แห่งบาบิโลนนั้น ข้าพเจ้าได้ไปเข้าเฝ้ากษัตริย์ และหลังจากไม่กี่วันข้าพเจ้าได้รับอนุญาตทูลลาจากกษัตริย์

13:6 But in all this time was not I at Jerusalem: for in the two and thirtieth year of Artaxerxes king of Babylon came I unto the king, and after certain days obtained I leave of the king:

เนหะมีย์ไปยังเยรูซาเล็มครั้งที่สอง
13:7 และข้าพเจ้ามายังเยรูซาเล็ม และทราบถึงความชั่วร้ายที่เอลียาชีบได้กระทำเพื่อโทบีอาห์ ในการจัดห้องให้เขาภายในบรรดาลานแห่งพระนิเวศน์ของพระเจ้า

Nehemiah's Second Visit to Jerusalem
13:7 And I came to Jerusalem, and understood of the evil that Eliashib did for Tobiah, in preparing him a chamber in the courts of the house of God.

13:8 และข้าพเจ้าเจ็บใจยิ่งนัก ฉะนั้นข้าพเจ้าจึงโยนเครื่องแต่งบ้านทั้งสิ้นของโทบีอาห์ออกเสียจากห้องนั้น

13:8 And it grieved me sore: therefore I cast forth all the household stuff of Tobiah out of the chamber.

13:9 แล้วข้าพเจ้าบัญชา และพวกเขาชำระห้องเหล่านั้นให้สะอาด และข้าพเจ้าก็นำบรรดาภาชนะประจำพระนิเวศน์ของพระเจ้ากลับมาไว้ที่นั่นอีก พร้อมกับเครื่องธัญญบูชาและกำยาน

13:9 Then I commanded, and they cleansed the chambers: and thither brought I again the vessels of the house of God, with the meat offering and the frankincense.

อิสราเอลนำคนเลวีกลับมายังพระวิหารและจัดเลี้ยงพวกท่าน
13:10 และข้าพเจ้ารับรู้ว่า บรรดาส่วนของคนเลวีนั้นไม่ได้มอบไว้แก่พวกเขา ด้วยว่าคนเลวีและพวกนักร้องที่ทำงานนั้น ทุกคนได้หนีไปยังไร่นาของตน

Levites Brought Back to the Temple
13:10 And I perceived that the portions of the Levites had not been given them: for the Levites and the singers, that did the work, were fled every one to his field.

13:11 ดังนั้นข้าพเจ้าจึงโต้เถียงกับพวกหัวหน้าและกล่าวว่า “ทำไมพระนิเวศน์ของพระเจ้าจึงถูกทอดทิ้งเสีย” และข้าพเจ้าได้รวบรวมพวกเขาเข้ามา และตั้งพวกเขาไว้ตามตำแหน่งของตน

13:11 Then contended I with the rulers, and said, Why is the house of God forsaken? And I gathered them together, and set them in their place.

13:12 แล้วยูดาห์ทั้งปวงได้นำสิบชักหนึ่งของข้าว และน้ำองุ่นใหม่ และน้ำมันเข้ามายังคลังพัสดุ

13:12 Then brought all Judah the tithe of the corn and the new wine and the oil unto the treasuries.

13:13 และข้าพเจ้าได้แต่งตั้งพวกผู้ดูแลคลังพัสดุนั้นคือ เชเลมิยาห์ผู้เป็นปุโรหิต และศาโดกผู้เป็นธรรมาจารย์ และของคนเลวีคือ เปดายาห์ และถัดพวกเขาคือ ฮานันบุตรชายของศักเกอร์ บุตรชายของมัทธานิยาห์ เพราะพวกเขาถูกนับว่าสัตย์ซื่อ และหน้าที่ของพวกเขาคือแจกจ่ายแก่พวกพี่น้องของตน

13:13 And I made treasurers over the treasuries, Shelemiah the priest, and Zadok the scribe, and of the Levites, Pedaiah: and next to them was Hanan the son of Zaccur, the son of Mattaniah: for they were counted faithful, and their office was to distribute unto their brethren.

13:14 “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ และขออย่าทรงลบล้างบรรดาการกระทำที่ดีของข้าพระองค์ที่ข้าพระองค์ได้กระทำ เพื่อพระนิเวศน์ของพระเจ้าของข้าพระองค์ และเพื่อการปรนนิบัติทั้งหลายในที่นั้น”

13:14 Remember me, O my God, concerning this, and wipe not out my good deeds that I have done for the house of my God, and for the offices thereof.

บางคนฝ่าฝืนวันสะบาโต
13:15 ในวันเหล่านั้น ในยูดาห์ข้าพเจ้าเห็นบางคนย่ำบ่อย่ำองุ่นในวันสะบาโต และนำบรรดาฟ่อนข้าวเข้ามา และบรรทุกหลังลาทั้งหลาย คือน้ำองุ่น พวกผลองุ่น และพวกมะเดื่อ และภาระทุกอย่างด้วย ซึ่งพวกเขานำเข้ามาในเยรูซาเล็มในวันสะบาโต และข้าพเจ้าได้เป็นพยานปรักปรำพวกเขาในวันที่พวกเขาขายอาหารเหล่านั้น

Some Violated the Sabbath
13:15 In those days saw I in Judah some treading wine presses on the sabbath, and bringing in sheaves, and lading asses; as also wine, grapes, and figs, and all manner of burdens, which they brought into Jerusalem on the sabbath day: and I testified against them in the day wherein they sold victuals.

13:16 มีคนชาวไทระอาศัยอยู่ที่นั่นด้วย ซึ่งได้นำปลาและสินค้าทุกอย่างเข้ามา และขายในวันสะบาโตแก่คนยูดาห์และในเยรูซาเล็ม

13:16 There dwelt men of Tyre also therein, which brought fish, and all manner of ware, and sold on the sabbath unto the children of Judah, and in Jerusalem.

13:17 แล้วข้าพเจ้าได้โต้เถียงกับพวกขุนนางแห่งยูดาห์ และกล่าวแก่พวกเขาว่า “พวกท่านกระทำความชั่วร้ายอะไรกันนี่ และกระทำให้วันสะบาโตเป็นมลทิน

13:17 Then I contended with the nobles of Judah, and said unto them, What evil thing is this that ye do, and profane the sabbath day?

13:18 บรรพบุรุษของพวกท่านได้กระทำเช่นนี้มิใช่หรือ และพระเจ้าของพวกเราได้ทรงนำเหตุร้ายทั้งสิ้นนี้ให้ตกอยู่บนพวกเราและบนกรุงนี้มิใช่หรือ ถึงอย่างนั้นพวกท่านยังจะนำพระพิโรธยิ่งกว่านั้นมาเหนืออิสราเอลโดยการกระทำให้วันสะบาโตเป็นมลทิน”

13:18 Did not your fathers thus, and did not our God bring all this evil upon us, and upon this city? yet ye bring more wrath upon Israel by profaning the sabbath.

13:19 และต่อมา เมื่อเริ่มมืดที่ประตูเมืองทั้งหลายของเยรูซาเล็มก่อนวันสะบาโต ข้าพเจ้าได้บัญชาให้ประตูเมืองเหล่านั้นถูกปิด และกำชับว่าประตูเมืองเหล่านั้นไม่ต้องถูกเปิดจนกว่าจะพ้นวันสะบาโตแล้ว และข้าพเจ้าก็ตั้งคนรับใช้บางคนของข้าพเจ้าให้เฝ้าอยู่ที่ประตูเมืองเหล่านั้น เพื่อจะไม่ให้นำภาระสิ่งใดเข้ามาในวันสะบาโต

13:19 And it came to pass, that when the gates of Jerusalem began to be dark before the sabbath, I commanded that the gates should be shut, and charged that they should not be opened till after the sabbath: and some of my servants set I at the gates, that there should no burden be brought in on the sabbath day.

13:20 ดังนั้นพวกพ่อค้าและพวกขายสินค้าทุกชนิดจึงค้างอยู่นอกเยรูซาเล็มหนหนึ่งหรือสองหน

13:20 So the merchants and sellers of all kind of ware lodged without Jerusalem once or twice.

13:21 แล้วข้าพเจ้าได้เป็นพยานปรักปรำพวกเขา และกล่าวแก่พวกเขาว่า “ทำไมพวกท่านมานอนอยู่ข้างกำแพงเมือง ถ้าพวกท่านทำอย่างนี้อีก ข้าพเจ้าจะลงมือจับพวกท่าน” ตั้งแต่เวลานั้นมา พวกเขาก็ไม่มาในวันสะบาโตอีกต่อไป

13:21 Then I testified against them, and said unto them, Why lodge ye about the wall? if ye do so again, I will lay hands on you. From that time forth came they no more on the sabbath.

13:22 และข้าพเจ้าบัญชาคนเลวีว่าพวกเขาควรชำระตัว และว่าพวกเขาควรมาและเฝ้าประตูเมืองเหล่านั้น เพื่อรักษาวันสะบาโตให้บริสุทธิ์ “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ เกี่ยวกับเรื่องนี้ด้วย และขอทรงไว้ชีวิตข้าพระองค์ตามความใหญ่หลวงแห่งความเมตตาของพระองค์”

13:22 And I commanded the Levites that they should cleanse themselves, and that they should come and keep the gates, to sanctify the sabbath day. Remember me, O my God, concerning this also, and spare me according to the greatness of thy mercy.

การติเตียนคนที่แต่งงานกับคนต่างชาติ
13:23 ในสมัยนั้นด้วย ข้าพเจ้าได้เห็นพวกยิวที่ได้แต่งงานกับหญิงชาวอัชโดด อัมโมนและโมอับ

Intermarriage with Heathen Rebuked
13:23 In those days also saw I Jews that had married wives of Ashdod, of Ammon, and of Moab:

13:24 และลูก ๆ ของพวกเขาพูดภาษาของคนอัชโดดครึ่งหนึ่ง และพูดภาษาของคนยิวไม่ได้ แต่พูดภาษาชนชาติของเขาแต่ละพวก

13:24 And their children spake half in the speech of Ashdod, and could not speak in the Jews' language, but according to the language of each people.

13:25 และข้าพเจ้าได้โต้เถียงกับพวกเขา และสาปแช่งพวกเขา และได้เฆี่ยนตีบางคนในพวกเขา และถอนผมของพวกเขาออก และกระทำให้พวกเขาปฏิญาณโดยพระเจ้า โดยกล่าวว่า “พวกเจ้าอย่ายกบรรดาบุตรสาวของพวกเจ้าให้แก่บุตรชายทั้งหลายของพวกเขา หรือรับบรรดาบุตรสาวของพวกเขาให้แก่บุตรชายทั้งหลายของพวกเจ้า หรือสำหรับตัวพวกเจ้าเอง

13:25 And I contended with them, and cursed them, and smote certain of them, and plucked off their hair, and made them swear by God, saying, Ye shall not give your daughters unto their sons, nor take their daughters unto your sons, or for yourselves.

13:26 ซาโลมอนกษัตริย์แห่งอิสราเอล มิได้ทำบาปโดยเรื่องเหล่านี้หรือ ถึงกระนั้นในท่ามกลางหลายประชาชาติก็ไม่มีกษัตริย์องค์ใดเหมือนพระองค์ ผู้ซึ่งเป็นที่รักของพระเจ้าของพระองค์ และพระเจ้าได้ทรงกระทำให้พระองค์เป็นกษัตริย์เหนืออิสราเอลทั้งสิ้น ถึงกระนั้นก็ดี แม้แต่พระองค์เอง พวกหญิงต่างชาติก็เป็นเหตุให้ทรงทำบาป

13:26 Did not Solomon king of Israel sin by these things? yet among many nations was there no king like him, who was beloved of his God, and God made him king over all Israel: nevertheless even him did outlandish women cause to sin.

13:27 ควรหรือที่พวกเราจะตั้งใจฟังพวกเจ้าที่จะกระทำความชั่วร้ายใหญ่ยิ่งนี้ทั้งสิ้น เพื่อละเมิดต่อพระเจ้าของพวกเราในการแต่งงานกับหญิงต่างชาติ”

13:27 Shall we then hearken unto you to do all this great evil, to transgress against our God in marrying strange wives?

13:28 และคนหนึ่งในบุตรชายทั้งหลายของโยยาดา บุตรชายของเอลียาชีบ ผู้เป็นมหาปุโรหิต เป็นบุตรเขยของสันบาลลัท ชาวโฮโรนาอิม เพราะฉะนั้นข้าพเจ้าจึงขับไล่เขาไปเสียจากข้าพเจ้า

13:28 And one of the sons of Joiada, the son of Eliashib the high priest, was son in law to Sanballat the Horonite: therefore I chased him from me.

13:29 “ขอทรงระลึกถึงพวกเขา โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่าพวกเขาได้กระทำให้ตำแหน่งปุโรหิต และพันธสัญญาของตำแหน่งปุโรหิตและของคนเลวีเป็นมลทิน”

13:29 Remember them, O my God, because they have defiled the priesthood, and the covenant of the priesthood, and of the Levites.

13:30 ดังนั้นข้าพเจ้าจึงชำระพวกเขาจากคนแปลกหน้าทุกคน และได้ตั้งหน้าที่ของพวกปุโรหิตและคนเลวี ทุกคนตามงานของตน

13:30 Thus cleansed I them from all strangers, and appointed the wards of the priests and the Levites, every one in his business;

13:31 และสำหรับเอาฟืนมาถวาย ตามเวลากำหนด และสำหรับบรรดาผลแรก “ขอทรงระลึกถึงข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ให้เกิดผลดีเถิด”

13:31 And for the wood offering, at times appointed, and for the firstfruits. Remember me, O my God, for good.


เอสเธอร์ 1 / Esther 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีวัชทีไม่เชื่อฟังกษัตริย์
1:1 บัดนี้ต่อมา ในรัชสมัยของอาหสุเอรัส (นี่คืออาหสุเอรัสผู้ซึ่งทรงครอบครองตั้งแต่ประเทศอินเดียจนถึงประเทศเอธิโอเปีย เหนือหนึ่งร้อยยี่สิบเจ็ดมณฑลนั้น)

Queen Vashti's Disobedience
1:1 Now it came to pass in the days of Ahasuerus, (this is Ahasuerus which reigned, from India even unto Ethiopia, over an hundred and seven and twenty provinces:)

1:2 ในวันเหล่านั้น เมื่อกษัตริย์อาหสุเอรัสประทับบนพระที่นั่งแห่งราชอาณาจักรของพระองค์ซึ่งอยู่ในสุสาปราสาท

1:2 That in those days, when the king Ahasuerus sat on the throne of his kingdom, which was in Shushan the palace,

1:3 ในปีที่สามแห่งรัชกาลของพระองค์ พระองค์พระราชทานการเลี้ยงแก่บรรดาประมุขของพระองค์และพวกข้าราชการของพระองค์ บรรดาผู้มีอำนาจแห่งเปอร์เซียและมีเดีย บรรดาขุนนางและประมุขทั้งหลายแห่งมณฑลต่าง ๆ เฝ้าอยู่ต่อพระพักตร์พระองค์

1:3 In the third year of his reign, he made a feast unto all his princes and his servants; the power of Persia and Media, the nobles and princes of the provinces, being before him:

1:4 เมื่อพระองค์ทรงแสดงราชสมบัติแห่งราชอาณาจักรอันรุ่งเรืองของพระองค์ และเกียรติยศแห่งความสง่าผ่าเผยอันเลิศล้ำของพระองค์เป็นเวลาหลายวันแล้ว คือหนึ่งร้อยแปดสิบวัน

1:4 When he shewed the riches of his glorious kingdom and the honour of his excellent majesty many days, even an hundred and fourscore days.

1:5 และเมื่อวันเหล่านี้ผ่านพ้นไปแล้ว กษัตริย์พระราชทานการเลี้ยงแก่บรรดาประชาชนผู้อยู่ในสุสาปราสาท ทั้งผู้ใหญ่และผู้น้อย เป็นเวลาเจ็ดวัน ในลานของอุทยานแห่งพระราชวังของกษัตริย์

1:5 And when these days were expired, the king made a feast unto all the people that were present in Shushan the palace, both unto great and small, seven days, in the court of the garden of the king's palace;

1:6 ที่นั่นมีผ้าม่านสีขาว สีเขียวและสีฟ้า ใช้เชือกทั้งหลายที่ทำด้วยป่านเนื้อละเอียดและด้ายสีม่วง ติดตั้งด้วยบรรดาห่วงเงินกับเสาหินอ่อนทั้งหลาย บรรดาเตียงทำด้วยทองคำและเงินซึ่งอยู่บนพื้นหินอ่อนเป็นสีแดง และสีฟ้า และสีขาว และสีดำ

1:6 Where were white, green, and blue, hangings, fastened with cords of fine linen and purple to silver rings and pillars of marble: the beds were of gold and silver, upon a pavement of red, and blue, and white, and black, marble.

1:7 และพวกเขาให้เครื่องดื่มแก่คนเหล่านั้นในบรรดาภาชนะทองคำ (เป็นภาชนะหลากชนิด) และเหล้าองุ่นของราชสำนักมากมายตามพระทัยกว้างขวางของกษัตริย์

1:7 And they gave them drink in vessels of gold, (the vessels being diverse one from another,) and royal wine in abundance, according to the state of the king.

1:8 และการดื่มนั้นก็กระทำกันตามกฎหมาย ไม่มีการบังคับ เพราะกษัตริย์ทรงมีพระกระแสรับสั่งไปยังพนักงานทั้งปวงแห่งราชสำนักของพระองค์ดังนี้ว่า พวกเขาควรให้ทุกคนทำตามใจปรารถนาของตน

1:8 And the drinking was according to the law; none did compel: for so the king had appointed to all the officers of his house, that they should do according to every man's pleasure.

1:9 พระราชินีวัชทีก็พระราชทานการเลี้ยงแก่พวกสตรีในราชสำนักซึ่งเป็นของกษัตริย์อาหสุเอรัสด้วย

1:9 Also Vashti the queen made a feast for the women in the royal house which belonged to king Ahasuerus.

1:10 ณ วันที่เจ็ดเมื่อพระทัยของกษัตริย์รื่นเริงด้วยเหล้าองุ่น พระองค์ทรงบัญชาเมหุมาน บิสธา ฮารโบนา บิกธา และอาบักธา เศธาร์ และคารคาส ขันทีทั้งเจ็ดที่ปรนนิบัติต่อพระพักตร์กษัตริย์อาหสุเอรัส

1:10 On the seventh day, when the heart of the king was merry with wine, he commanded Mehuman, Biztha, Harbona, Bigtha, and Abagtha, Zethar, and Carcas, the seven chamberlains that served in the presence of Ahasuerus the king,

1:11 ให้ไปเชิญพระราชินีวัชทีมาเฝ้ากษัตริย์โดยสวมมงกุฎของราชวงศ์ เพื่อจะสำแดงความงามของพระนางแก่ประชาชนและเหล่าประมุข เพราะพระนางงามน่าชม

1:11 To bring Vashti the queen before the king with the crown royal, to shew the people and the princes her beauty: for she was fair to look on.

1:12 แต่พระราชินีวัชทีทรงปฏิเสธที่จะมาตามพระบัญชาของกษัตริย์ที่รับสั่งไปกับพวกขันทีของพระองค์ เพราะฉะนั้นกษัตริย์จึงทรงเดือดดาลมาก และพระพิโรธของพระองค์ระอุอยู่ภายในพระองค์

1:12 But the queen Vashti refused to come at the king's commandment by his chamberlains: therefore was the king very wroth, and his anger burned in him.

1:13 ดังนั้นกษัตริย์จึงตรัสกับพวกนักปราชญ์ ผู้ซึ่งทราบกาลเทศะ (เพราะนี่เป็นวิธีดำเนินการของกษัตริย์ต่อบรรดาผู้ที่เจนจัดในกฎหมายและการพิพากษา

1:13 Then the king said to the wise men, which knew the times, (for so was the king's manner toward all that knew law and judgment:

1:14 และผู้ที่อยู่ข้าง ๆ พระองค์คือ คารเชนา เชธาร์ อัดมาธา ทารชิช เมเรส มารเสนา และเมมูคาน ประมุขทั้งเจ็ดของเปอร์เซียและมีเดีย ผู้ซึ่งเห็นพระพักตร์กษัตริย์ และซึ่งนั่งเป็นอันดับแรกในราชอาณาจักร)

1:14 And the next unto him was Carshena, Shethar, Admatha, Tarshish, Meres, Marsena, and Memucan, the seven princes of Persia and Media, which saw the king's face, and which sat the first in the kingdom;)

1:15 ว่า “ตามกฎหมาย พวกเราควรจะกระทำอะไรต่อพระราชินีวัชที เพราะว่าพระนางมิได้กระทำตามพระบัญชาของกษัตริย์อาหสุเอรัสซึ่งรับสั่งไปโดยพวกขันที”

1:15 What shall we do unto the queen Vashti according to law, because she hath not performed the commandment of the king Ahasuerus by the chamberlains?

1:16 และเมมูคานทูลตอบต่อพระพักตร์กษัตริย์และประมุขทั้งปวงว่า “พระราชินีวัชทีมิได้ทรงกระทำผิดต่อกษัตริย์เท่านั้น แต่ต่อประมุขทั้งปวงด้วย และต่อประชาชนทั้งปวงผู้ที่อยู่ในมณฑลทั้งสิ้นของกษัตริย์อาหสุเอรัส

1:16 And Memucan answered before the king and the princes, Vashti the queen hath not done wrong to the king only, but also to all the princes, and to all the people that are in all the provinces of the king Ahasuerus.

1:17 เพราะการกระทำนี้ของพระราชินีจะเป็นที่ทราบแก่สตรีทั้งปวง จนพวกนางจะเหยียดหยามสามีของตนในสายตาของพวกนาง เมื่อจะมีรายงานว่า ‘กษัตริย์อาหสุเอรัสได้มีพระบัญชาให้นำพระราชินีวัชทีมาต่อพระพักตร์พระองค์ แต่พระนางไม่เสด็จมา’

1:17 For this deed of the queen shall come abroad unto all women, so that they shall despise their husbands in their eyes, when it shall be reported, The king Ahasuerus commanded Vashti the queen to be brought in before him, but she came not.

1:18 เช่นกันพวกสตรีแห่งเปอร์เซียและมีเดียจะพูดวันนี้กับประมุขทั้งปวงของกษัตริย์ ซึ่งได้ยินถึงการกระทำของพระราชินี ดังนั้นจะทำให้เกิดการหมิ่นประมาทและความโกรธมากเกินไป

1:18 Likewise shall the ladies of Persia and Media say this day unto all the king's princes, which have heard of the deed of the queen. Thus shall there arise too much contempt and wrath.

1:19 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้มีพระราชโองการจากพระองค์ และให้พระราชโองการนั้นถูกบันทึกไว้ในบรรดากฎหมายของคนเปอร์เซียและคนมีเดีย อย่างที่คืนคำไม่ได้ว่า ‘วัชทีจะเข้าเฝ้ากษัตริย์อาหสุเอรัสอีกไม่ได้’ และขอกษัตริย์ประทานตำแหน่งของพระนางให้แก่ผู้อื่นที่ดีกว่าพระนาง

1:19 If it please the king, let there go a royal commandment from him, and let it be written among the laws of the Persians and the Medes, that it be not altered, That Vashti come no more before king Ahasuerus; and let the king give her royal estate unto another that is better than she.

1:20 และเมื่อกฤษฎีกาของกษัตริย์ซึ่งพระองค์จะทรงทำขึ้น จะถูกประกาศไปตลอดทั่วพระราชอาณาจักรของพระองค์แล้ว (เพราะพระราชอาณาจักรนั้นกว้างใหญ่อย่างยิ่ง) ภรรยาทั้งปวงก็จะให้เกียรติสามีของตน ทั้งใหญ่และเล็ก”

1:20 And when the king's decree which he shall make shall be published throughout all his empire, (for it is great,) all the wives shall give to their husbands honour, both to great and small.

1:21 และคำทูลเสนอนี้เป็นที่พอพระทัยกษัตริย์และประมุขทั้งหลาย และกษัตริย์ทรงกระทำตามคำทูลเสนอของเมมูคาน

1:21 And the saying pleased the king and the princes; and the king did according to the word of Memucan:

1:22 ด้วยว่าพระองค์ทรงพระอักษรจดหมายหลายฉบับไปทั่วราชมณฑลของกษัตริย์ ถึงทุกมณฑลตามอักษรของมณฑลนั้น และถึงทุกชาติตามภาษาของพวกเขา ว่าชายทุกคนควรเป็นเจ้าเป็นนายในบ้านของตน และว่ากฤษฎีกานี้ควรถูกประกาศตามภาษาของทุกชนชาติ

1:22 For he sent letters into all the king's provinces, into every province according to the writing thereof, and to every people after their language, that every man should bear rule in his own house, and that it should be published according to the language of every people.


เอสเธอร์ 2 / Esther 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

เอสเธอร์รับตำแหน่งเป็นพระราชินี
2:1 หลังจากเหตุการณ์เหล่านี้ เมื่อพระพิโรธของกษัตริย์อาหสุเอรัสสงบลง พระองค์ทรงระลึกถึงวัชที และสิ่งที่พระนางได้ทรงกระทำ และกฤษฎีกาที่ทรงออกสั่งห้ามพระนาง

Esther Becomes Queen
2:1 After these things, when the wrath of king Ahasuerus was appeased, he remembered Vashti, and what she had done, and what was decreed against her.

2:2 แล้วเหล่าข้าราชการของกษัตริย์ที่ปรนนิบัติพระองค์อยู่จึงทูลว่า “ขอทรงให้หาบรรดาหญิงพรหมจารีสาวสวยมาถวายกษัตริย์

2:2 Then said the king's servants that ministered unto him, Let there be fair young virgins sought for the king:

2:3 และขอกษัตริย์ทรงแต่งตั้งพวกเจ้าหน้าที่ในทุกมณฑลแห่งราชอาณาจักรของพระองค์ เพื่อคนเหล่านั้นจะรวบรวมหญิงสาวพรหมจารีงดงามทั้งปวงมายังสุสาปราสาท เข้ามาอยู่ในฮาเร็ม ให้อยู่ในอารักขาของเฮกัยขันทีของกษัตริย์ ผู้ดูแลพวกสตรี และขอประทานบรรดาเครื่องชำระล้างสำหรับหญิงเหล่านั้น

2:3 And let the king appoint officers in all the provinces of his kingdom, that they may gather together all the fair young virgins unto Shushan the palace, to the house of the women, unto the custody of Hege the king's chamberlain, keeper of the women; and let their things for purification be given them:

2:4 และขอให้หญิงสาวคนซึ่งกษัตริย์พอพระทัยได้เป็นพระราชินีแทนวัชที” และสิ่งนี้พอพระทัยกษัตริย์ และพระองค์ทรงกระทำตามนั้น

2:4 And let the maiden which pleaseth the king be queen instead of Vashti. And the thing pleased the king; and he did so.

2:5 บัดนี้ในสุสาปราสาทมีคนยิวคนหนึ่ง ผู้ซึ่งชื่อของท่านคือโมรเดคัย บุตรชายของยาอีร์ บุตรชายของชิเมอี บุตรชายของคีช คนเบนยามิน

2:5 Now in Shushan the palace there was a certain Jew, whose name was Mordecai, the son of Jair, the son of Shimei, the son of Kish, a Benjamite;

2:6 ผู้ได้ถูกกวาดต้อนจากกรุงเยรูซาเล็มมาพร้อมกับพวกเชลยซึ่งได้ถูกกวาดต้อนมาพร้อมกับเยโคนิยาห์กษัตริย์แห่งยูดาห์ ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้กวาดต้อนมานั้น

2:6 Who had been carried away from Jerusalem with the captivity which had been carried away with Jeconiah king of Judah, whom Nebuchadnezzar the king of Babylon had carried away.

2:7 และท่านได้เลี้ยงดูฮาดัสซาห์ คือเอสเธอร์ บุตรสาวลุงของท่าน เพราะเธอไม่มีพ่อหรือแม่ และสาวคนนี้รูปงามและน่าดูน่าชม ผู้ซึ่งโมรเดคัย เมื่อบิดามารดาของเธอสิ้นชีวิตแล้ว ก็รับมาเลี้ยงเป็นบุตรสาวของตนเอง

2:7 And he brought up Hadassah, that is, Esther, his uncle's daughter: for she had neither father nor mother, and the maid was fair and beautiful; whom Mordecai, when her father and mother were dead, took for his own daughter.

2:8 ต่อมา เมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ถูกประกาศออกไป และเมื่อหญิงสาวเป็นอันมากถูกรวบรวมเข้ามาในสุสาปราสาท ให้อยู่ภายใต้อารักขาของเฮกัย เอสเธอร์ก็ถูกนำเข้ามาไว้ในราชสำนักของกษัตริย์เช่นกัน ภายใต้อารักขาของเฮกัยผู้ดูแลพวกสตรี

2:8 So it came to pass, when the king's commandment and his decree was heard, and when many maidens were gathered together unto Shushan the palace, to the custody of Hegai, that Esther was brought also unto the king's house, to the custody of Hegai, keeper of the women.

2:9 และหญิงคนนั้นเป็นที่พอใจเขา และเธอได้รับความกรุณาจากเขา และเขารีบจัดหาบรรดาเครื่องชำระล้างให้เธอ พร้อมกับสิ่งของต่าง ๆ ที่เป็นของเธอ และสาวใช้เจ็ดคน ซึ่งเหมาะที่จะให้เธอ จากราชสำนักของกษัตริย์ และเขาเลื่อนเธอและพวกสาวใช้ของเธอขึ้นไปยังสถานที่ที่ดีที่สุดในฮาเร็มนั้น

2:9 And the maiden pleased him, and she obtained kindness of him; and he speedily gave her her things for purification, with such things as belonged to her, and seven maidens, which were meet to be given her, out of the king's house: and he preferred her and her maids unto the best place of the house of the women.

2:10 เอสเธอร์ยังไม่ได้บอกให้ทราบถึงชนชาติของเธอหรือญาติพี่น้องของเธอ เพราะโมรเดคัยได้กำชับเธอว่าเธอไม่ควรเปิดเผยเรื่องนั้น

2:10 Esther had not shewed her people nor her kindred: for Mordecai had charged her that she should not shew it.

2:11 และทุก ๆ วันโมรเดคัยเดินอยู่หน้าลานของฮาเร็ม เพื่อที่จะทราบว่าเอสเธอร์เป็นอย่างไรบ้าง และอะไรจะเกิดขึ้นแก่เธอ

2:11 And Mordecai walked every day before the court of the women's house, to know how Esther did, and what should become of her.

2:12 บัดนี้ เมื่อถึงเวรที่สาว ๆ ทุกคนจะเข้าไปเฝ้ากษัตริย์อาหสุเอรัส หลังจากหญิงนั้นได้เตรียมตัวสิบสองเดือนแล้ว ตามระเบียบของหญิงเหล่านั้น (เพราะนี่เป็นเวลาปกติสำหรับการชำระล้างของหญิงเหล่านั้น คือชโลมกายด้วยน้ำมันกำยานหกเดือน และด้วยน้ำหอมต่าง ๆ หกเดือน และด้วยสิ่งอื่น ๆ สำหรับการชำระล้างผู้หญิงเหล่านั้น)

2:12 Now when every maid's turn was come to go in to king Ahasuerus, after that she had been twelve months, according to the manner of the women, (for so were the days of their purifications accomplished, to wit, six months with oil of myrrh, and six months with sweet odours, and with other things for the purifying of the women;)

2:13 จากนั้นสาว ๆ ทุกคนก็เข้าไปเฝ้ากษัตริย์อย่างนี้ สิ่งใดก็ตามที่เธอปรารถนาก็ถูกมอบให้แก่เธอ เพื่อที่จะนำติดตัวเธอจากฮาเร็มเข้าไปยังราชสำนักของกษัตริย์

2:13 Then thus came every maiden unto the king; whatsoever she desired was given her to go with her out of the house of the women unto the king's house.

2:14 ในเวลาตอนเย็นเธอเข้าไปเฝ้า และในวันต่อมาเธอก็กลับเข้ามาอยู่ในฮาเร็มที่สอง ในอารักขาของชาอัชกาส ขันทีของกษัตริย์ ผู้ซึ่งดูแลพวกนางสนม เธอไม่ได้เข้าไปเฝ้ากษัตริย์อีก นอกจากกษัตริย์จะพอพระทัยในเธอ และทรงเรียกเธอตามชื่อให้เข้าเฝ้า

2:14 In the evening she went, and on the morrow she returned into the second house of the women, to the custody of Shaashgaz, the king's chamberlain, which kept the concubines: she came in unto the king no more, except the king delighted in her, and that she were called by name.

2:15 บัดนี้ เมื่อถึงเวรของเอสเธอร์ บุตรสาวของอาบีฮาอิล ลุงของโมรเดคัย ผู้ซึ่งได้รับเธอไว้เป็นบุตรสาวของตน จะเข้าเฝ้ากษัตริย์ เธอมิได้ขอสิ่งใด นอกจากสิ่งที่เฮกัยขันทีของกษัตริย์ ผู้ดูแลพวกสตรี กำหนดไว้ และเอสเธอร์ได้รับความโปรดปรานในสายตาของทุกคนที่มองดูเธอ

2:15 Now when the turn of Esther, the daughter of Abihail the uncle of Mordecai, who had taken her for his daughter, was come to go in unto the king, she required nothing but what Hegai the king's chamberlain, the keeper of the women, appointed. And Esther obtained favour in the sight of all them that looked upon her.

2:16 แล้วเอสเธอร์ถูกพาเข้าไปเฝ้ากษัตริย์อาหสุเอรัสในพระราชสำนักของพระองค์ ในเดือนที่สิบซึ่งเป็นเดือนเทเบท ในปีที่เจ็ดแห่งรัชกาลของพระองค์

2:16 So Esther was taken unto king Ahasuerus into his house royal in the tenth month, which is the month Tebeth, in the seventh year of his reign.

2:17 และกษัตริย์ทรงรักเอสเธอร์ยิ่งกว่าบรรดาหญิงทั้งปวงนั้น และเธอได้รับพระกรุณาและความโปรดปรานในสายพระเนตรของพระองค์มากกว่าหญิงพรหมจารีทั้งสิ้น พระองค์จึงทรงสวมพระมงกุฎบนศีรษะของเธอ และทรงตั้งเธอให้เป็นพระราชินีแทนวัชที

2:17 And the king loved Esther above all the women, and she obtained grace and favour in his sight more than all the virgins; so that he set the royal crown upon her head, and made her queen instead of Vashti.

2:18 แล้วกษัตริย์พระราชทานการเลี้ยงใหญ่แก่บรรดาประมุขของพระองค์และข้าราชการทั้งปวงของพระองค์ เป็นการเลี้ยงของพระนางเอสเธอร์ และพระองค์ทรงอนุมัติให้งดส่วยแก่มณฑลทั้งปวง และพระราชทานของกำนัลทั้งหลาย ตามพระทัยกว้างขวางของกษัตริย์

2:18 Then the king made a great feast unto all his princes and his servants, even Esther's feast; and he made a release to the provinces, and gave gifts, according to the state of the king.

2:19 และเมื่อบรรดาหญิงพรหมจารีถูกรวบรวมมาครั้งที่สอง เวลานั้นโมรเดคัยนั่งอยู่ในประตูของกษัตริย์

2:19 And when the virgins were gathered together the second time, then Mordecai sat in the king's gate.

2:20 พระนางเอสเธอร์นั้นยังไม่ได้ทรงให้ใครทราบถึงพระญาติของพระนางหรือชนชาติของพระนาง ตามที่โมรเดคัยได้กำชับพระนางไว้ เพราะพระนางเอสเธอร์ทรงทำตามคำสั่งของโมรเดคัย เหมือนกับตอนที่พระนางถูกเลี้ยงดูมากับเขา

2:20 Esther had not yet shewed her kindred nor her people; as Mordecai had charged her: for Esther did the commandment of Mordecai, like as when she was brought up with him.

โมรเดคัยช่วยชีวิตของกษัตริย์
2:21 ในวันเหล่านั้น ขณะเมื่อโมรเดคัยนั่งอยู่ในประตูของกษัตริย์ ขันทีสองคนของกษัตริย์คือ บิกธานและเทเรช ของคนเหล่านั้นซึ่งเฝ้าประตู เกิดบันดาลโทสะ และหาช่องที่จะประทุษร้ายกษัตริย์อาหสุเอรัส

Mordecai Saves the King's Life
2:21 In those days, while Mordecai sat in the king's gate, two of the king's chamberlains, Bigthan and Teresh, of those which kept the door, were wroth, and sought to lay hand on the king Ahasuerus.

2:22 และเรื่องนี้รู้ถึงโมรเดคัย ผู้ซึ่งทูลเรื่องนี้ต่อพระราชินีเอสเธอร์ และพระนางเอสเธอร์รับรองกษัตริย์เกี่ยวกับเรื่องนี้ในนามของโมรเดคัย

2:22 And the thing was known to Mordecai, who told it unto Esther the queen; and Esther certified the king thereof in Mordecai's name.

2:23 และเมื่อมีการสอบสวนถึงเรื่องนี้แล้ว ก็พบว่าเป็นความจริง ฉะนั้นสองคนนั้นจึงถูกแขวนเสียบนต้นไม้ และเรื่องนี้ถูกบันทึกไว้ในหนังสือพงศาวดารต่อพระพักตร์กษัตริย์

2:23 And when inquisition was made of the matter, it was found out; therefore they were both hanged on a tree: and it was written in the book of the chronicles before the king.


เอสเธอร์ 3 / Esther 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานวางแผนร้ายที่จะทำลายคนยิวทั้งปวง
3:1 หลังจากเหตุการณ์เหล่านี้ กษัตริย์อาหสุเอรัสทรงเลื่อนยศฮามานบุตรชายของฮัมเมดาธา คนอากัก และทรงเลื่อนยศท่าน และทรงตั้งเก้าอี้ของท่านไว้เหนือกว่าของประมุขทั้งปวงที่อยู่กับพระองค์

Haman Conspires to Destroy the Jews
3:1 After these things did king Ahasuerus promote Haman the son of Hammedatha the Agagite, and advanced him, and set his seat above all the princes that were with him.

3:2 และบรรดาข้าราชการของกษัตริย์ ที่อยู่ในประตูของกษัตริย์ ก็กราบลง และแสดงความเคารพต่อฮามาน เพราะกษัตริย์ได้บัญชาให้กระทำเช่นนั้นต่อท่าน แต่โมรเดคัยไม่ได้กราบลง หรือแสดงความเคารพต่อท่าน

3:2 And all the king's servants, that were in the king's gate, bowed, and reverenced Haman: for the king had so commanded concerning him. But Mordecai bowed not, nor did him reverence.

3:3 แล้วพวกข้าราชการของกษัตริย์ ซึ่งอยู่ในประตูของกษัตริย์ กล่าวแก่โมรเดคัยว่า “ทำไมท่านละเมิดพระบัญชาของกษัตริย์”

3:3 Then the king's servants, which were in the king's gate, said unto Mordecai, Why transgressest thou the king's commandment?

3:4 บัดนี้ต่อมา เมื่อพวกเขาพูดกับท่านวันแล้ววันเล่า และท่านไม่ตั้งใจฟังพวกเขา พวกเขาก็ไปบอกฮามาน เพื่อจะดูว่าเรื่องของโมรเดคัยจะตั้งอยู่หรือไม่ เพราะท่านได้บอกพวกเขาว่าท่านเป็นคนยิว

3:4 Now it came to pass, when they spake daily unto him, and he hearkened not unto them, that they told Haman, to see whether Mordecai's matters would stand: for he had told them that he was a Jew.

3:5 และเมื่อฮามานเห็นว่าโมรเดคัยไม่กราบลง หรือแสดงความเคารพต่อท่าน ฮามานจึงเต็มไปด้วยความเดือดดาล

3:5 And when Haman saw that Mordecai bowed not, nor did him reverence, then was Haman full of wrath.

3:6 และท่านคิดว่าเป็นการเสียเกียรติที่จะลงมือกับโมรเดคัยคนเดียว เพราะพวกเขาได้บอกท่านให้ทราบถึงชนชาติของโมรเดคัย ดังนั้นฮามานจึงหาช่องที่จะทำลายพวกยิวทั้งหมด ที่อยู่ทั่วราชอาณาจักรทั้งสิ้นของอาหสุเอรัส คือชนชาติของโมรเดคัย

3:6 And he thought scorn to lay hands on Mordecai alone; for they had shewed him the people of Mordecai: wherefore Haman sought to destroy all the Jews that were throughout the whole kingdom of Ahasuerus, even the people of Mordecai.

3:7 ในเดือนแรกซึ่งเป็นเดือนนิสาน ในปีที่สิบสองแห่งรัชกาลของกษัตริย์อาหสุเอรัส พวกเขาทอดปูร์ คือสลาก ต่อหน้าฮามานเพื่อหาวัน และเพื่อหาเดือน จนได้เดือนที่สิบสอง คือเป็นเดือนอาดาร์

3:7 In the first month, that is, the month Nisan, in the twelfth year of king Ahasuerus, they cast Pur, that is, the lot, before Haman from day to day, and from month to month, to the twelfth month, that is, the month Adar.

3:8 และฮามานทูลกษัตริย์อาหสุเอรัสว่า “มีชนชาติหนึ่งกระจายอยู่ทั่ว และแยกกันอยู่ท่ามกลางชนชาติทั้งหลายในมณฑลทั้งสิ้นแห่งราชอาณาจักรของพระองค์ และบรรดากฎหมายของพวกเขาต่างกับชนชาติอื่นทั้งสิ้น และพวกเขาไม่ได้รักษาเหล่ากฎหมายของกษัตริย์ ฉะนั้นไม่เป็นประโยชน์แก่กษัตริย์ที่จะทรงปล่อยพวกเขาไว้

3:8 And Haman said unto king Ahasuerus, There is a certain people scattered abroad and dispersed among the people in all the provinces of thy kingdom; and their laws are diverse from all people; neither keep they the king's laws: therefore it is not for the king's profit to suffer them.

3:9 ถ้าเป็นที่พอพระทัยกษัตริย์ ขอทรงออกกฤษฎีกาให้ทำลายล้างพวกเขาเสียเถิด และข้าพระองค์จะถวายเงินหนึ่งหมื่นตะลันต์ใส่มือบรรดาคนที่ดูแลพระราชกิจนี้ เพื่อจะได้ใส่เงินนั้นในพระคลังของกษัตริย์”

3:9 If it please the king, let it be written that they may be destroyed: and I will pay ten thousand talents of silver to the hands of those that have the charge of the business, to bring it into the king's treasuries.

3:10 และกษัตริย์จึงถอดพระธำมรงค์ตราของพระองค์ออกจากพระหัตถ์ของพระองค์ และมอบพระธำมรงค์ตรานั้นแก่ฮามาน บุตรชายของฮัมเมดาธา คนอากัก ผู้เป็นศัตรูของพวกยิว

3:10 And the king took his ring from his hand, and gave it unto Haman the son of Hammedatha the Agagite, the Jews' enemy.

3:11 และกษัตริย์ตรัสกับฮามานว่า “เงินนั้นเรามอบให้แก่ท่าน ประชาชนนั้นด้วย เพื่อจะทำแก่พวกเขาตามที่ท่านเห็นดี”

3:11 And the king said unto Haman, The silver is given to thee, the people also, to do with them as it seemeth good to thee.

3:12 แล้วเหล่าราชอาลักษณ์ของกษัตริย์ทรงถูกเรียกเข้ามาในวันที่สิบสามเดือนแรก และให้เขียนกฤษฎีกาตามทุกสิ่งที่ฮามานได้บัญชาสมุหเทศาภิบาลทั้งหลายของกษัตริย์ และแก่เจ้าเมืองมณฑลทั้งปวง และแก่บรรดาหัวหน้าแห่งชนชาติทั้งปวงของทุกมณฑลตามอักษรของมณฑลนั้น และแก่ชนทุกชาติตามภาษาของพวกเขา ได้ถูกเขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์

3:12 Then were the king's scribes called on the thirteenth day of the first month, and there was written according to all that Haman had commanded unto the king's lieutenants, and to the governors that were over every province, and to the rulers of every people of every province according to the writing thereof, and to every people after their language; in the name of king Ahasuerus was it written, and sealed with the king's ring.

3:13 และจดหมายเหล่านี้ได้ถูกส่งไปโดยพวกคนส่งข่าวเข้าไปในมณฑลทั้งสิ้นของกษัตริย์ เพื่อทำลาย เพื่อสังหารและเพื่อทำให้พินาศไป คือคนยิวทั้งปวง ทั้งหนุ่มและแก่ เด็กเล็ก ๆ และผู้หญิง ในวันเดียวกัน คือในวันที่สิบสามเดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์ และเพื่อริบเอาข้าวของของพวกเขาไปเสียหมด

3:13 And the letters were sent by posts into all the king's provinces, to destroy, to kill, and to cause to perish, all Jews, both young and old, little children and women, in one day, even upon the thirteenth day of the twelfth month, which is the month Adar, and to take the spoil of them for a prey.

3:14 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล ได้ถูกนำไปประกาศให้ชนชาติทั้งปวงฟัง เพื่อพวกเขาจะพร้อมสำหรับวันนั้น

3:14 The copy of the writing for a commandment to be given in every province was published unto all people, that they should be ready against that day.

3:15 บรรดาคนส่งข่าวก็ออกไป โดยถูกรีบเร่งโดยพระบัญชาของกษัตริย์ และออกกฤษฎีกานั้นในสุสาปราสาท และกษัตริย์ก็ประทับดื่มกับฮามาน แต่ชาวเมืองสุสาก็งุนงง

3:15 The posts went out, being hastened by the king's commandment, and the decree was given in Shushan the palace. And the king and Haman sat down to drink; but the city Shushan was perplexed.


เอสเธอร์ 4 / Esther 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวอดอาหาร
4:1 เมื่อโมรเดคัยรับรู้ทุกสิ่งที่ได้กระทำไปแล้ว โมรเดคัยก็ฉีกเสื้อผ้าของตน และสวมผ้ากระสอบพร้อมใส่ขี้เถ้า และออกไปท่ามกลางนคร และร้องคร่ำครวญด้วยเสียงดังอย่างขมขื่น

The Jews Fast
4:1 When Mordecai perceived all that was done, Mordecai rent his clothes, and put on sackcloth with ashes, and went out into the midst of the city, and cried with a loud and a bitter cry;

4:2 และมาอยู่ตรงหน้าประตูของกษัตริย์ เพราะไม่มีผู้ใดสามารถเข้าประตูของกษัตริย์ได้ขณะที่สวมผ้ากระสอบ

4:2 And came even before the king's gate: for none might enter into the king's gate clothed with sackcloth.

4:3 และในทุกมณฑล ที่ไหนก็ตามที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ไปถึง มีการไว้ทุกข์อย่างใหญ่หลวงท่ามกลางพวกยิว และมีการอดอาหาร และการร้องไห้ และคร่ำครวญ และคนเป็นอันมากนอนในผ้ากระสอบและขี้เถ้า

4:3 And in every province, whithersoever the king's commandment and his decree came, there was great mourning among the Jews, and fasting, and weeping, and wailing; and many lay in sackcloth and ashes.

4:4 ดังนั้นพวกสาวใช้ของพระนางเอสเธอร์ และพวกขันทีของพระนางจึงมาและทูลพระนาง แล้วพระราชินีก็เป็นทุกข์ในพระทัยยิ่งนัก และพระนางทรงส่งเสื้อผ้าไปให้โมรเดคัยสวม เพื่อจะได้ถอดผ้ากระสอบของท่านออกเสีย แต่ท่านไม่ยอมรับเสื้อผ้านั้น

4:4 So Esther's maids and her chamberlains came and told it her. Then was the queen exceedingly grieved; and she sent raiment to clothe Mordecai, and to take away his sackcloth from him: but he received it not.

4:5 แล้วพระนางเอสเธอร์ตรัสเรียกฮาธาค ขันทีคนหนึ่งของกษัตริย์ ผู้ซึ่งพระองค์ได้ทรงแต่งตั้งให้ปรนนิบัติพระนาง และให้เขาส่งคำสั่งไปให้โมรเดคัย เพื่อจะทรงทราบว่า เรื่องอะไร และทำอย่างนั้นเพราะเหตุใด

4:5 Then called Esther for Hatach, one of the king's chamberlains, whom he had appointed to attend upon her, and gave him a commandment to Mordecai, to know what it was, and why it was.

4:6 ดังนั้นฮาธาคจึงออกไปหาโมรเดคัยถึงถนนในนคร ซึ่งอยู่ข้างหน้าประตูของกษัตริย์

4:6 So Hatach went forth to Mordecai unto the street of the city, which was before the king's gate.

4:7 และโมรเดคัยก็เล่าเรื่องทั้งสิ้นที่ได้เกิดแก่ท่านให้เขาฟัง และจำนวนเงินที่ฮามานได้สัญญาว่าจะถวายเข้าพระคลังของกษัตริย์เพื่อพวกยิว เพื่อจะทำลายพวกเขาเสีย

4:7 And Mordecai told him of all that had happened unto him, and of the sum of the money that Haman had promised to pay to the king's treasuries for the Jews, to destroy them.

4:8 โมรเดคัยได้ให้สำเนากฤษฎีกาเขียนที่ออกในสุสาสั่งให้ทำลายพวกเขาด้วย เพื่อนำสำเนากฤษฎีกานั้นไปแสดงแก่พระนางเอสเธอร์ และเพื่ออธิบายเรื่องนี้ให้พระนางฟัง และเพื่อกำชับพระนางให้พระนางเข้าเฝ้ากษัตริย์ เพื่อทูลอ้อนวอนต่อพระองค์ และเพื่อทูลขอต่อพระพักตร์พระองค์เพื่อชนชาติของพระนาง

4:8 Also he gave him the copy of the writing of the decree that was given at Shushan to destroy them, to shew it unto Esther, and to declare it unto her, and to charge her that she should go in unto the king, to make supplication unto him, and to make request before him for her people.

4:9 และฮาธาคก็กลับมาและทูลพระนางเอสเธอร์ถึงบรรดาถ้อยคำของโมรเดคัย

4:9 And Hatach came and told Esther the words of Mordecai.

4:10 พระนางเอสเธอร์ตรัสกับฮาธาคอีก และให้เขาส่งคำสั่งไปให้โมรเดคัยว่า

4:10 Again Esther spake unto Hatach, and gave him commandment unto Mordecai;

4:11 “ข้าราชการทั้งสิ้นของกษัตริย์ และประชาชนในบรรดามณฑลของกษัตริย์ ทราบอยู่ว่า ผู้ใดก็ตาม ไม่ว่าชายหรือหญิง ที่จะเข้าเฝ้ากษัตริย์ภายในพระลานชั้นใน ผู้ที่มิได้ทรงถูกเรียก ก็มีกฎหมายอยู่ข้อเดียวของพระองค์ให้ลงโทษผู้นั้นถึงตาย เว้นเสียแต่ผู้ซึ่งกษัตริย์จะยื่นธารพระกรทองคำออกรับ เพื่อผู้นั้นจะมีชีวิตอยู่ได้ แต่ฉันไม่ได้ถูกเรียกให้เข้าเฝ้ากษัตริย์มาสามสิบวันเหล่านี้แล้ว”

4:11 All the king's servants, and the people of the king's provinces, do know, that whosoever, whether man or woman, shall come unto the king into the inner court, who is not called, there is one law of his to put him to death, except such to whom the king shall hold out the golden sceptre, that he may live: but I have not been called to come in unto the king these thirty days.

4:12 และพวกเขาก็มาบอกโมรเดคัยถึงถ้อยคำเหล่านั้นของพระนางเอสเธอร์

4:12 And they told to Mordecai Esther's words.

4:13 แล้วโมรเดคัยจึงสั่งให้ทูลตอบพระนางเอสเธอร์ว่า “อย่าคิดว่าเพราะเธออยู่ในราชสำนักของกษัตริย์ เธอจะรอดพ้นได้ดีกว่าพวกยิวทั้งปวง

4:13 Then Mordecai commanded to answer Esther, Think not with thyself that thou shalt escape in the king's house, more than all the Jews.

4:14 เพราะถ้าเธอเงียบอยู่ในเวลานี้ การขยับขยายและการช่วยให้พ้นจึงจะเกิดขึ้นกับพวกยิวจากที่อื่น แต่เธอและวงศ์วานบิดาของเธอจะถูกทำลายเสีย และใครจะรู้ว่าเธอมารับตำแหน่งในราชอาณาจักรเพื่อยามวิกฤตเช่นนี้ก็เป็นได้”

4:14 For if thou altogether holdest thy peace at this time, then shall there enlargement and deliverance arise to the Jews from another place; but thou and thy father's house shall be destroyed: and who knoweth whether thou art come to the kingdom for such a time as this?

4:15 แล้วเอสเธอร์ตรัสบอกพวกเขาให้ไปตอบโมรเดคัยว่า

4:15 Then Esther bade them return Mordecai this answer,

4:16 “ไปเถิด ให้รวบรวมพวกยิวทั้งสิ้นที่อยู่ในสุสา และขอให้พวกท่านอดอาหารเพื่อฉัน และอย่ารับประทานหรือดื่มสามวันกลางคืนหรือกลางวัน ฉันและสาวใช้ของฉันจะอดอาหารด้วยเช่นกัน และดังนั้นแหละฉันจะเข้าเฝ้ากษัตริย์ ซึ่งไม่ได้เป็นตามกฎหมาย และถ้าฉันพินาศ ฉันก็พินาศ”

4:16 Go, gather together all the Jews that are present in Shushan, and fast ye for me, and neither eat nor drink three days, night or day: I also and my maidens will fast likewise; and so will I go in unto the king, which is not according to the law: and if I perish, I perish.

4:17 ดังนั้นโมรเดคัยก็ไปตามทางของท่าน และกระทำทุกอย่างตามที่พระนางเอสเธอร์ได้รับสั่งแก่ท่าน

4:17 So Mordecai went his way, and did according to all that Esther had commanded him.


เอสเธอร์ 5 / Esther 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พระราชินีเอสเธอร์กล้าอุทธรณ์ถึงกษัตริย์
5:1 บัดนี้ต่อมา ในวันที่สามพระนางเอสเธอร์ทรงฉลองพระองค์ของพระนาง และประทับยืนในพระลานชั้นในของพระราชสำนักของกษัตริย์ ตรงข้ามกับท้องพระโรงใหญ่ของกษัตริย์ และกษัตริย์ประทับบนพระที่นั่งของพระองค์ภายในพระราชวัง ตรงข้ามประตูแห่งพระราชวัง

Queen Esther Dares to Appeal
5:1 Now it came to pass on the third day, that Esther put on her royal apparel, and stood in the inner court of the king's house, over against the king's house: and the king sat upon his royal throne in the royal house, over against the gate of the house.

5:2 และต่อมา เมื่อกษัตริย์ทอดพระเนตรเห็นพระราชินีเอสเธอร์ประทับยืนอยู่ในพระลาน พระนางก็เป็นที่โปรดปรานในสายพระเนตรของพระองค์ และกษัตริย์ทรงยื่นธารพระกรทองคำที่อยู่ในพระหัตถ์ของพระองค์แก่พระนางเอสเธอร์ ดังนั้นพระนางเอสเธอร์จึงเสด็จเข้ามาใกล้และแตะต้องยอดธารพระกร

5:2 And it was so, when the king saw Esther the queen standing in the court, that she obtained favour in his sight: and the king held out to Esther the golden sceptre that was in his hand. So Esther drew near, and touched the top of the sceptre.

5:3 แล้วกษัตริย์ตรัสกับพระนางว่า “พระนางต้องการสิ่งใด พระราชินีเอสเธอร์ และคำทูลขอของพระนางคืออะไร ก็จะประทานสิ่งนั้นให้แก่พระนางถึงครึ่งราชอาณาจักร”

5:3 Then said the king unto her, What wilt thou, queen Esther? and what is thy request? it shall be even given thee to the half of the kingdom.

5:4 และพระนางเอสเธอร์ทูลตอบว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในวันนี้ถึงการเลี้ยงที่หม่อมฉันได้เตรียมไว้เพื่อพระองค์”

5:4 And Esther answered, If it seem good unto the king, let the king and Haman come this day unto the banquet that I have prepared for him.

5:5 แล้วกษัตริย์ตรัสว่า “จงให้ฮามานรีบมา เพื่อท่านจะได้กระทำตามที่พระนางเอสเธอร์ตรัสไว้” ดังนั้นกษัตริย์จึงเสด็จมาพร้อมกับฮามานถึงการเลี้ยงที่พระนางเอสเธอร์ได้ทรงเตรียมไว้

5:5 Then the king said, Cause Haman to make haste, that he may do as Esther hath said. So the king and Haman came to the banquet that Esther had prepared.

5:6 และกษัตริย์ตรัสกับพระนางเอสเธอร์ขณะอยู่ที่การเลี้ยงเหล้าองุ่นนั้นว่า “คำร้องขอของพระนางคืออะไร และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางคืออะไร แม้จะถึงครึ่งราชอาณาจักร สิ่งนั้นก็จะสำเร็จ”

5:6 And the king said unto Esther at the banquet of wine, What is thy petition? and it shall be granted thee: and what is thy request? even to the half of the kingdom it shall be performed.

5:7 แล้วพระนางเอสเธอร์ทูลตอบและตรัสว่า “คำร้องขอของหม่อมฉันและคำทูลขอของหม่อมฉัน คือ

5:7 Then answered Esther, and said, My petition and my request is;

5:8 ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของกษัตริย์ และถ้าเป็นที่พอพระทัยกษัตริย์ที่จะประทานตามคำร้องขอของหม่อมฉัน และให้คำทูลขอของหม่อมฉันสำเร็จนี้ ขอกษัตริย์เสด็จมาพร้อมกับฮามานในการเลี้ยงที่หม่อมฉันจะเตรียมไว้สำหรับพวกเขา และพรุ่งนี้หม่อมฉันจะกระทำตามที่กษัตริย์ตรัสนั้น”

5:8 If I have found favour in the sight of the king, and if it please the king to grant my petition, and to perform my request, let the king and Haman come to the banquet that I shall prepare for them, and I will do to morrow as the king hath said.

5:9 แล้วฮามานก็ออกไปวันนั้นด้วยใจชื่นบานและยินดี แต่เมื่อฮามานเห็นโมรเดคัยในประตูของกษัตริย์ ว่าโมรเดคัยไม่ยืนขึ้นหรือตัวสั่นอยู่ต่อหน้าท่าน ท่านก็เต็มไปด้วยความเดือดดาลต่อโมรเดคัย

5:9 Then went Haman forth that day joyful and with a glad heart: but when Haman saw Mordecai in the king's gate, that he stood not up, nor moved for him, he was full of indignation against Mordecai.

5:10 แต่อย่างไรก็ตาม ฮามานก็อดกลั้นไว้ และเมื่อท่านมาถึงบ้าน ท่านก็ส่งไปและเรียกบรรดาสหายของตนและเศเรชภรรยาของตน

5:10 Nevertheless Haman refrained himself: and when he came home, he sent and called for his friends, and Zeresh his wife.

5:11 และฮามานกล่าวกับพวกเขาถึงความรุ่งเรืองแห่งความมั่งมีของท่าน และถึงจำนวนบุตรของท่าน และถึงเกียรติยศทั้งสิ้นซึ่งกษัตริย์ได้พระราชทานแก่ท่าน และถึงเรื่องว่ากษัตริย์ได้เลื่อนยศท่านให้อยู่เหนือบรรดาประมุข และข้าราชการทั้งหลายของกษัตริย์อย่างไร

5:11 And Haman told them of the glory of his riches, and the multitude of his children, and all the things wherein the king had promoted him, and how he had advanced him above the princes and servants of the king.

5:12 ฮามานกล่าวยิ่งกว่านั้นว่า “ใช่แล้ว พระราชินีเอสเธอร์มิได้ทรงให้ผู้ใดเข้าไปกับกษัตริย์ในการเลี้ยงที่พระนางได้ทรงเตรียมไว้นอกจากตัวข้า และพรุ่งนี้พระนางก็ทรงเชิญข้ากับกษัตริย์เข้าไปกับพระนางอีก

5:12 Haman said moreover, Yea, Esther the queen did let no man come in with the king unto the banquet that she had prepared but myself; and to morrow am I invited unto her also with the king.

5:13 แต่สิ่งเหล่านี้หาเป็นประโยชน์แก่ข้าไม่ ตราบใดที่ข้าเห็นโมรเดคัยคนยิวนั่งอยู่ที่ประตูของกษัตริย์”

5:13 Yet all this availeth me nothing, so long as I see Mordecai the Jew sitting at the king's gate.

5:14 แล้วเศเรชภรรยาของท่าน และสหายทั้งสิ้นของท่านจึงกล่าวแก่ท่านว่า “ขอทำตะแลงแกงสูงห้าสิบศอก และพรุ่งนี้ให้ท่านทูลขอกษัตริย์ให้แขวนโมรเดคัยเสียบนนั้น แล้วท่านจงเข้าไปในการเลี้ยงกับกษัตริย์อย่างรื่นเริง” และเรื่องนี้เป็นที่พอใจฮามาน และท่านสั่งให้ทำตะแลงแกงนั้น

5:14 Then said Zeresh his wife and all his friends unto him, Let a gallows be made of fifty cubits high, and to morrow speak thou unto the king that Mordecai may be hanged thereon: then go thou in merrily with the king unto the banquet. And the thing pleased Haman; and he caused the gallows to be made.


เอสเธอร์ 6 / Esther 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

ฮามานต้องยกย่องโมรเดคัย
6:1 ในคืนวันนั้นกษัตริย์บรรทมไม่หลับ และพระองค์ทรงบัญชาให้นำหนังสือบันทึกเรื่องราวต่าง ๆ แห่งพระราชพงศาวดารมา และบันทึกเหล่านั้นได้ถูกอ่านต่อพระพักตร์กษัตริย์

Haman Compelled to Exalt Mordecai
6:1 On that night could not the king sleep, and he commanded to bring the book of records of the chronicles; and they were read before the king.

6:2 และพบว่ามีเขียนไว้ว่า โมรเดคัยได้ทูลเรื่องบิกธานาและเทเรช ขันทีสองคนของกษัตริย์ พวกที่เฝ้าประตู ผู้หาช่องที่จะประทุษร้ายต่อกษัตริย์อาหสุเอรัส

6:2 And it was found written, that Mordecai had told of Bigthana and Teresh, two of the king's chamberlains, the keepers of the door, who sought to lay hand on the king Ahasuerus.

6:3 และกษัตริย์ตรัสว่า “ได้ให้เกียรติและยศอะไรแก่โมรเดคัยเพราะเรื่องนี้บ้าง” แล้วพวกข้าราชการของกษัตริย์ที่ปรนนิบัติพระองค์ทูลว่า “ยังไม่ได้ทำสิ่งใดให้ท่าน”

6:3 And the king said, What honour and dignity hath been done to Mordecai for this? Then said the king's servants that ministered unto him, There is nothing done for him.

6:4 และกษัตริย์ตรัสว่า “ใครอยู่ในลานบ้าน” บัดนี้ฮามานพึ่งเข้ามาถึงพระลานชั้นนอกแห่งพระราชวังของกษัตริย์ เพื่อจะทูลขอกษัตริย์ให้แขวนโมรเดคัยเสียบนตะแลงแกงที่ท่านได้เตรียมไว้สำหรับเขา

6:4 And the king said, Who is in the court? Now Haman was come into the outward court of the king's house, to speak unto the king to hang Mordecai on the gallows that he had prepared for him.

6:5 และพวกข้าราชการของกษัตริย์จึงทูลพระองค์ว่า “ดูเถิด ฮามานกำลังยืนอยู่ในพระลาน” และกษัตริย์ตรัสว่า “ให้ท่านเข้ามานี่”

6:5 And the king's servants said unto him, Behold, Haman standeth in the court. And the king said, Let him come in.

6:6 แล้วฮามานจึงเข้ามา และกษัตริย์ตรัสกับท่านว่า “ควรจะทำประการใดบ้างต่อบุคคลผู้ซึ่งกษัตริย์มีพระประสงค์จะประทานเกียรติยศให้” บัดนี้ฮามานคิดในใจของตนว่า “ผู้ใดเล่าที่กษัตริย์พอพระทัยจะประทานเกียรติยศมากกว่าข้า”

6:6 So Haman came in. And the king said unto him, What shall be done unto the man whom the king delighteth to honour? Now Haman thought in his heart, To whom would the king delight to do honour more than to myself?

6:7 และฮามานทูลตอบกษัตริย์ว่า “สำหรับคนผู้ซึ่งกษัตริย์พอพระทัยจะประทานเกียรติยศนั้น

6:7 And Haman answered the king, For the man whom the king delighteth to honour,

6:8 ขอนำฉลองพระองค์ซึ่งกษัตริย์ทรง และม้าซึ่งกษัตริย์ทรง และมงกุฎของราชวงศ์ซึ่งทรงสวมบนพระเศียรของพระองค์

6:8 Let the royal apparel be brought which the king useth to wear, and the horse that the king rideth upon, and the crown royal which is set upon his head:

6:9 และขอทรงมอบฉลองพระองค์นี้และม้าไว้ในมือของประมุขผู้ใหญ่ยิ่งที่สุดคนหนึ่งของกษัตริย์ เพื่อให้พวกเขาแต่งคนที่กษัตริย์พอพระทัยจะประทานเกียรติยศ และให้ชายคนนั้นขึ้นนั่งหลังม้าไปตามถนนของกรุง และป่าวร้องไปข้างหน้าเขาว่า ‘จงกระทำเช่นนี้ต่อผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศ’”

6:9 And let this apparel and horse be delivered to the hand of one of the king's most noble princes, that they may array the man withal whom the king delighteth to honour, and bring him on horseback through the street of the city, and proclaim before him, Thus shall it be done to the man whom the king delighteth to honour.

6:10 แล้วกษัตริย์จึงตรัสกับฮามานว่า “จงรีบไปเถิด และเอาเสื้อและม้าอย่างที่ท่านว่า และทำอย่างนั้นต่อโมรเดคัยคนยิวที่นั่งที่ประตูของกษัตริย์ อย่าเว้นสิ่งใดที่ท่านกล่าวมานั้นเลย”

6:10 Then the king said to Haman, Make haste, and take the apparel and the horse, as thou hast said, and do even so to Mordecai the Jew, that sitteth at the king's gate: let nothing fail of all that thou hast spoken.

6:11 แล้วฮามานจึงนำฉลองพระองค์กับม้าและตกแต่งโมรเดคัย และให้ท่านขึ้นม้าไปตามถนนในกรุง และป่าวร้องข้างหน้าท่านว่า “จงกระทำเช่นนี้ต่อผู้ที่กษัตริย์พอพระทัยจะประทานเกียรติยศ”

6:11 Then took Haman the apparel and the horse, and arrayed Mordecai, and brought him on horseback through the street of the city, and proclaimed before him, Thus shall it be done unto the man whom the king delighteth to honour.

6:12 แล้วโมรเดคัยก็กลับมายังประตูของกษัตริย์อีก แต่ฮามานรีบกลับไปบ้านของท่านในสภาพคร่ำครวญ และคลุมศีรษะของตน

6:12 And Mordecai came again to the king's gate. But Haman hasted to his house mourning, and having his head covered.

6:13 และฮามานเล่าทุกสิ่งที่ได้อุบัติแก่ท่านให้เศเรชภรรยาของท่านและสหายทั้งสิ้นของท่านฟัง แล้วพวกนักปราชญ์ของท่านและเศเรชภรรยาของท่านกล่าวแก่ท่านว่า “ถ้าท่านเริ่มล้มลงต่อหน้าโมรเดคัยซึ่งเป็นเชื้อสายของคนยิว ท่านจะไม่ชนะเขา แต่จะล้มลงต่อหน้าเขาเป็นแน่”

6:13 And Haman told Zeresh his wife and all his friends every thing that had befallen him. Then said his wise men and Zeresh his wife unto him, If Mordecai be of the seed of the Jews, before whom thou hast begun to fall, thou shalt not prevail against him, but shalt surely fall before him.

6:14 และขณะเมื่อพวกเขากำลังพูดกับท่านอยู่ พวกขันทีของกษัตริย์ก็มาถึงและรีบนำฮามานไปยังการเลี้ยงที่พระนางเอสเธอร์ทรงเตรียมไว้นั้น

6:14 And while they were yet talking with him, came the king's chamberlains, and hasted to bring Haman unto the banquet that Esther had prepared.


เอสเธอร์ 7 / Esther 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

การเลี้ยงของพระราชินีเอสเธอร์
7:1 ดังนั้นกษัตริย์จึงเสด็จกับฮามานเข้าไปในการเลี้ยงกับพระราชินีเอสเธอร์

Queen Esther's Banquet for Two
7:1 So the king and Haman came to banquet with Esther the queen.

7:2 และกษัตริย์ตรัสกับเอสเธอร์อีกในวันที่สองที่การเลี้ยงเหล้าองุ่นว่า “คำร้องขอของพระนางคืออะไร พระราชินีเอสเธอร์ และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางคืออะไร และสิ่งนั้นก็จะสำเร็จ แม้จะถึงครึ่งราชอาณาจักร”

7:2 And the king said again unto Esther on the second day at the banquet of wine, What is thy petition, queen Esther? and it shall be granted thee: and what is thy request? and it shall be performed, even to the half of the kingdom.

7:3 แล้วพระราชินีเอสเธอร์ทูลตอบและตรัสว่า “ถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ โอ ข้าแต่กษัตริย์ และถ้าเป็นที่พอพระทัยกษัตริย์ ขอพระราชทานชีวิตของหม่อมฉันให้แก่หม่อมฉันตามคำร้องขอของหม่อมฉัน และชนชาติของหม่อมฉันตามคำทูลขอของหม่อมฉัน

7:3 Then Esther the queen answered and said, If I have found favour in thy sight, O king, and if it please the king, let my life be given me at my petition, and my people at my request:

7:4 เพราะพวกเราถูกขาย ทั้งหม่อมฉันและชนชาติของหม่อมฉัน ให้ถูกทำลาย ให้ถูกสังหารและให้ถูกล้างผลาญ แต่ถ้าพวกเราถูกขายให้เป็นทาสชายและทาสหญิง หม่อมฉันก็จะสงบปากสงบคำเสีย ถึงแม้ว่าความทุกข์ยากจะเปรียบกับผลเสียหายของกษัตริย์นั้นก็ไม่ได้”

7:4 For we are sold, I and my people, to be destroyed, to be slain, and to perish. But if we had been sold for bondmen and bondwomen, I had held my tongue, although the enemy could not countervail the king's damage.

7:5 แล้วกษัตริย์อาหสุเอรัสทรงตอบและตรัสกับพระราชินีเอสเธอร์ว่า “ผู้นั้นคือใคร และผู้นั้นอยู่ที่ไหน ที่คิดในใจของตนว่าจะกระทำเช่นนี้”

7:5 Then the king Ahasuerus answered and said unto Esther the queen, Who is he, and where is he, that durst presume in his heart to do so?

7:6 และพระนางเอสเธอร์ทูลว่า “ปฏิปักษ์และศัตรูคือฮามานคนชั่วผู้นี้” แล้วฮามานก็กลัวอยู่ต่อพระพักตร์กษัตริย์และพระราชินี

7:6 And Esther said, The adversary and enemy is this wicked Haman. Then Haman was afraid before the king and the queen.

ฮามานถูกแขวนคอให้ตาย
7:7 และกษัตริย์ทรงลุกขึ้นจากการเลี้ยงเหล้าองุ่นในพระพิโรธของพระองค์ จึงเสด็จเข้าไปในราชอุทยาน และฮามานลุกขึ้นเพื่อทูลขอชีวิตของตนต่อพระราชินีเอสเธอร์ เพราะท่านเห็นว่ากษัตริย์ทรงตั้งพระทัยที่จะกระทำการร้ายต่อท่านแล้ว

Haman Hanged
7:7 And the king arising from the banquet of wine in his wrath went into the palace garden: and Haman stood up to make request for his life to Esther the queen; for he saw that there was evil determined against him by the king.

7:8 แล้วกษัตริย์เสด็จกลับจากราชอุทยานเข้ามายังสถานที่แห่งการเลี้ยงเหล้าองุ่นนั้น และฮามานกราบลงบนแท่นบรรทมซึ่งพระนางเอสเธอร์ประทับอยู่นั้น แล้วกษัตริย์ตรัสว่า “เขาจะข่มขืนพระราชินีต่อหน้าต่อตาเราในบ้านด้วยหรือ” ขณะที่พระวาทะหลุดจากพระโอษฐ์กษัตริย์ พวกเขาก็คลุมหน้าของฮามาน

7:8 Then the king returned out of the palace garden into the place of the banquet of wine; and Haman was fallen upon the bed whereon Esther was. Then said the king, Will he force the queen also before me in the house? As the word went out of the king's mouth, they covered Haman's face.

7:9 และฮารโบนา ขันทีคนหนึ่ง ทูลต่อพระพักตร์กษัตริย์ว่า “ดูเถิด ตะแลงแกง สูงห้าสิบศอก ซึ่งฮามานได้เตรียมไว้สำหรับโมรเดคัย ผู้ซึ่งได้รายงานดีเพื่อช่วยกษัตริย์ ก็ตั้งอยู่ที่บ้านของฮามานด้วย” แล้วกษัตริย์ตรัสว่า “แขวนมันบนนั้นแหละ”

7:9 And Harbonah, one of the chamberlains, said before the king, Behold also, the gallows fifty cubits high, which Haman had made for Mordecai, who had spoken good for the king, standeth in the house of Haman. Then the king said, Hang him thereon.

7:10 ดังนั้นพวกเขาจึงแขวนฮามานบนตะแลงแกงที่ท่านได้เตรียมไว้สำหรับโมรเดคัย แล้วพระพิโรธของกษัตริย์ก็สงบลง

7:10 So they hanged Haman on the gallows that he had prepared for Mordecai. Then was the king's wrath pacified.


เอสเธอร์ 8 / Esther 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวรับอนุญาตแก้แค้นศัตรูทั้งหลายของเขา
8:1 ในวันนั้นกษัตริย์อาหสุเอรัสพระราชทานวงศ์วานของฮามานศัตรูของพวกยิวแก่พระราชินีเอสเธอร์ และโมรเดคัยก็เข้าเฝ้ากษัตริย์ เพราะพระนางเอสเธอร์ได้ทูลว่าท่านเป็นอะไรกับพระนาง

The Jews Are Granted Vengeance against Enemies
8:1 On that day did the king Ahasuerus give the house of Haman the Jews' enemy unto Esther the queen. And Mordecai came before the king; for Esther had told what he was unto her.

8:2 และกษัตริย์ทรงถอดพระธำมรงค์ตราของพระองค์ ซึ่งพระองค์ได้ทรงเอามาจากฮามาน และพระราชทานพระธำมรงค์ตรานั้นแก่โมรเดคัย และพระนางเอสเธอร์ทรงตั้งโมรเดคัยให้อยู่เหนือวงศ์วานของฮามาน

8:2 And the king took off his ring, which he had taken from Haman, and gave it unto Mordecai. And Esther set Mordecai over the house of Haman.

8:3 และพระนางเอสเธอร์กราบทูลต่อพระพักตร์กษัตริย์อีก และกราบลงที่พระบาทของพระองค์และวิงวอนพระองค์ด้วยน้ำพระเนตรไหล ขอให้แผนการร้ายของฮามาน คนอากัก และการปองร้ายของท่านที่ท่านได้คิดขึ้นต่อสู้พวกยิวนั้นพ้นไปเสีย

8:3 And Esther spake yet again before the king, and fell down at his feet, and besought him with tears to put away the mischief of Haman the Agagite, and his device that he had devised against the Jews.

8:4 แล้วกษัตริย์ทรงยื่นธารพระกรทองคำแก่พระนางเอสเธอร์ ดังนั้นพระนางเอสเธอร์จึงทรงลุกขึ้นและประทับยืนต่อพระพักตร์กษัตริย์

8:4 Then the king held out the golden sceptre toward Esther. So Esther arose, and stood before the king,

8:5 และทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ และถ้าหม่อมฉันเป็นที่โปรดปรานในสายพระเนตรของพระองค์ และถ้าสิ่งนั้นเป็นสิ่งที่ถูกต้องต่อพระพักตร์กษัตริย์ และหม่อมฉันเป็นที่พอพระทัยในสายพระเนตรของพระองค์ ขอทรงให้มีพระอักษรรับสั่งให้กลับความในจดหมายทั้งหลายซึ่งฮามาน คนอากัก บุตรชายของฮัมเมดาธาได้คิดขึ้น ซึ่งเขาได้เขียนเพื่อทำลายพวกยิวซึ่งอยู่ในมณฑลทั้งสิ้นของกษัตริย์

8:5 And said, If it please the king, and if I have found favour in his sight, and the thing seem right before the king, and I be pleasing in his eyes, let it be written to reverse the letters devised by Haman the son of Hammedatha the Agagite, which he wrote to destroy the Jews which are in all the king's provinces:

8:6 เพราะหม่อมฉันจะอดทนดูความชั่วร้ายที่จะมาถึงชนชาติของหม่อมฉันอย่างไรได้ หรือหม่อมฉันจะทนดูการทำลายญาติพี่น้องของหม่อมฉันอย่างไรได้”

8:6 For how can I endure to see the evil that shall come unto my people? or how can I endure to see the destruction of my kindred?

8:7 แล้วกษัตริย์อาหสุเอรัสจึงตรัสกับพระราชินีเอสเธอร์และแก่โมรเดคัยคนยิวว่า “ดูเถิด เรามอบวงศ์วานของฮามานแก่พระนางเอสเธอร์แล้ว และพวกเขาได้แขวนมันบนตะแลงแกงนั้น เพราะมันจะทำอันตรายแก่พวกยิว

8:7 Then the king Ahasuerus said unto Esther the queen and to Mordecai the Jew, Behold, I have given Esther the house of Haman, and him they have hanged upon the gallows, because he laid his hand upon the Jews.

8:8 พวกท่านจงเขียนเกี่ยวกับเรื่องพวกยิวด้วย ตามที่พวกท่านพอใจ ในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ เพราะว่ากฤษฎีกาซึ่งเขียนในนามของกษัตริย์ และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ ผู้ใดจะเปลี่ยนกลับไม่ได้”

8:8 Write ye also for the Jews, as it liketh you, in the king's name, and seal it with the king's ring: for the writing which is written in the king's name, and sealed with the king's ring, may no man reverse.

8:9 แล้วพวกราชอาลักษณ์ของกษัตริย์ทรงถูกเรียกในเวลานั้นในเดือนที่สาม ที่เป็นเดือนสิวัน ณ วันที่ยี่สิบสามของเดือนนั้น และให้เขียนกฤษฎีกาตามทุกอย่างที่โมรเดคัยบัญชาพวกยิว และแก่บรรดาสมุหเทศาภิบาล และพวกผู้ว่าราชการและเหล่าหัวหน้าของมณฑลทั้งหลาย ซึ่งอยู่ตั้งแต่ประเทศอินเดียจนถึงประเทศเอธิโอเปีย หนึ่งร้อยยี่สิบเจ็ดมณฑล แก่ทุกมณฑลตามอักษรของมณฑลนั้น และแก่ชนทุกชาติตามภาษาของพวกเขา และแก่พวกยิวตามอักษรของพวกเขาและตามภาษาของพวกเขา

8:9 Then were the king's scribes called at that time in the third month, that is, the month Sivan, on the three and twentieth day thereof; and it was written according to all that Mordecai commanded unto the Jews, and to the lieutenants, and the deputies and rulers of the provinces which are from India unto Ethiopia, an hundred twenty and seven provinces, unto every province according to the writing thereof, and unto every people after their language, and to the Jews according to their writing, and according to their language.

8:10 และท่านเขียนในพระนามของกษัตริย์อาหสุเอรัส และประทับตราด้วยพระธำมรงค์ตราของกษัตริย์ และส่งจดหมายเหล่านั้นไปทางพวกคนส่งข่าวที่ขี่ม้า และบรรดาคนขี่พวกล่อ อูฐทั้งหลายและม้าอาชาไนยหนุ่มทั้งปวง

8:10 And he wrote in the king Ahasuerus' name, and sealed it with the king's ring, and sent letters by posts on horseback, and riders on mules, camels, and young dromedaries:

8:11 ซึ่งในจดหมายเหล่านี้กษัตริย์ทรงอนุญาตให้พวกยิวผู้ซึ่งอยู่ในทุกนครชุมนุมกัน และป้องกันชีวิตของตน ให้ทำลาย ให้สังหารและให้ล้างผลาญอำนาจทั้งสิ้นของประชาชนและมณฑลที่จะมาทำร้ายพวกเขา ทั้งเด็กเล็ก ๆ และพวกผู้หญิง และปล้นเอาข้าวของของพวกเขา

8:11 Wherein the king granted the Jews which were in every city to gather themselves together, and to stand for their life, to destroy, to slay, and to cause to perish, all the power of the people and province that would assault them, both little ones and women, and to take the spoil of them for a prey,

8:12 ในวันเดียวตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส คือในวันที่สิบสามของเดือนที่สิบสอง ซึ่งเป็นเดือนอาดาร์

8:12 Upon one day in all the provinces of king Ahasuerus, namely, upon the thirteenth day of the twelfth month, which is the month Adar.

8:13 ให้ออกสำเนาเอกสารนั้นเป็นกฤษฎีกาในทุกมณฑล นำไปประกาศให้ชนชาติทั้งปวงฟัง และเพื่อพวกยิวจะพร้อมกันในวันนั้นที่จะแก้แค้นบรรดาศัตรูของตน

8:13 The copy of the writing for a commandment to be given in every province was published unto all people, and that the Jews should be ready against that day to avenge themselves on their enemies.

8:14 ดังนั้นพวกคนส่งข่าวที่ขี่บรรดาล่อกับอูฐทั้งหลายจึงออกไป เพราะถูกรีบเร่งและกดดันโดยพระบัญชาของกษัตริย์ และกฤษฎีกานั้นถูกออกที่สุสาปราสาท

8:14 So the posts that rode upon mules and camels went out, being hastened and pressed on by the king's commandment. And the decree was given at Shushan the palace.

8:15 และโมรเดคัยออกไปพ้นพระพักตร์กษัตริย์ สวมฉลองพระองค์สีฟ้าและสีขาว และพร้อมกับมงกุฎทองคำใหญ่ และพร้อมกับเสื้อคลุมทำด้วยผ้าป่านเนื้อละเอียดและสีม่วง และชาวเมืองสุสาก็ชื่นบานและยินดี

8:15 And Mordecai went out from the presence of the king in royal apparel of blue and white, and with a great crown of gold, and with a garment of fine linen and purple: and the city of Shushan rejoiced and was glad.

8:16 พวกยิวมีความผ่องใส และความยินดี และความชื่นบาน และเกียรติ

8:16 The Jews had light, and gladness, and joy, and honour.

8:17 และในทุกมณฑลและในทุกนคร ไม่ว่าที่ใดที่พระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์มาถึง พวกยิวก็มีความชื่นบานและความยินดี มีการเลี้ยงและวันรื่นเริง และคนเป็นอันมากแห่งแผ่นดินนั้นก็ประกาศตัวเป็นพวกยิว เพราะความกลัวพวกยิวมาครอบงำพวกเขา

8:17 And in every province, and in every city, whithersoever the king's commandment and his decree came, the Jews had joy and gladness, a feast and a good day. And many of the people of the land became Jews; for the fear of the Jews fell upon them.


เอสเธอร์ 9 / Esther 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

พวกยิวป้องกันตนเองได้
9:1 บัดนี้ ในเดือนที่สิบสองซึ่งเป็นเดือนอาดาร์ ในวันที่สิบสามของเดือนนั้น เมื่อพระบัญชาของกษัตริย์และกฤษฎีกาของพระองค์ใกล้จะดำเนินการ ในวันที่บรรดาศัตรูของพวกยิวหวังจะมีอำนาจเหนือพวกเขา (แม้ว่าเรื่องนั้นกลายเป็นตรงกันข้าม คือพวกยิวได้ปกครองเหนือบรรดาคนที่เกลียดชังพวกเขา)

Jews Defend Themselves Successfully
9:1 Now in the twelfth month, that is, the month Adar, on the thirteenth day of the same, when the king's commandment and his decree drew near to be put in execution, in the day that the enemies of the Jews hoped to have power over them, (though it was turned to the contrary, that the Jews had rule over them that hated them;)

9:2 พวกยิวก็ชุมนุมกันในบรรดานครของพวกเขาตลอดทั่วทุกมณฑลของกษัตริย์อาหสุเอรัส เพื่อจะจับบรรดาคนที่หาช่องทำร้ายพวกเขา และไม่มีผู้ใดต่อต้านพวกเขาได้ เพราะความกลัวต่อพวกเขาครอบงำเหนือชนชาติทั้งปวง

9:2 The Jews gathered themselves together in their cities throughout all the provinces of the king Ahasuerus, to lay hand on such as sought their hurt: and no man could withstand them; for the fear of them fell upon all people.

9:3 และบรรดาหัวหน้าของมณฑลทั้งหลาย และพวกสมุหเทศาภิบาล และผู้ว่าราชการทั้งปวง และเหล่าเจ้าหน้าที่ของกษัตริย์ก็ช่วยเหลือพวกยิว เพราะความกลัวต่อโมรเดคัยครอบงำพวกเขา

9:3 And all the rulers of the provinces, and the lieutenants, and the deputies, and officers of the king, helped the Jews; because the fear of Mordecai fell upon them.

9:4 เพราะว่าโมรเดคัยเป็นใหญ่อยู่ในราชสำนักของกษัตริย์ และชื่อเสียงของท่านเลื่องลือไปทั่วทุกมณฑล เพราะชายคนนี้ คือโมรเดคัย มีอำนาจมากยิ่งขึ้นทุกที

9:4 For Mordecai was great in the king's house, and his fame went out throughout all the provinces: for this man Mordecai waxed greater and greater.

9:5 ดังนั้นพวกยิวจึงโจมตีศัตรูทั้งหมดของตนด้วยฟันดาบ และสังหาร และทำลายเสีย และทำแก่คนเหล่านั้นที่เกลียดชังพวกเขาตามใจชอบ

9:5 Thus the Jews smote all their enemies with the stroke of the sword, and slaughter, and destruction, and did what they would unto those that hated them.

9:6 และในสุสาปราสาทพวกยิวได้สังหารและทำลายล้างเสียจำนวนห้าร้อยคน

9:6 And in Shushan the palace the Jews slew and destroyed five hundred men.

9:7 และปารชันดาธา และดาลโฟน และอัสปาธา

9:7 And Parshandatha, and Dalphon, and Aspatha,

9:8 และโปราธา และอาดัลยา และอารีดาธา

9:8 And Poratha, and Adalia, and Aridatha,

9:9 และปารมัชทา และอารีสัย และอารีดัย และไวซาธา

9:9 And Parmashta, and Arisai, and Aridai, and Vajezatha,

9:10 พวกเขาสังหารบุตรชายทั้งสิบคนของฮามาน บุตรชายของฮัมเมดาธา ผู้เป็นศัตรูของพวกยิว แต่พวกเขาไม่ได้แตะต้องของริบเลย

9:10 The ten sons of Haman the son of Hammedatha, the enemy of the Jews, slew they; but on the spoil laid they not their hand.

9:11 ในวันนั้นจำนวนคนที่ถูกฆ่าในสุสาปราสาทก็ถูกนำมารายงานต่อพระพักตร์กษัตริย์

9:11 On that day the number of those that were slain in Shushan the palace was brought before the king.

9:12 และกษัตริย์ตรัสกับพระราชินีเอสเธอร์ว่า “พวกยิวได้สังหารและทำลายล้างเสียจำนวนห้าร้อยคนในสุสาปราสาท และบุตรชายทั้งสิบคนของฮามาน พวกเขาได้ทำอะไรกันบ้างในมณฑลที่เหลืออยู่ของกษัตริย์นั้น บัดนี้คำร้องขอของพระนางคืออะไร และจะให้สิ่งนั้นแก่พระนาง และคำทูลขอของพระนางมีอะไรอีกต่อไปอีกบ้าง และจะกระทำตามนั้น”

9:12 And the king said unto Esther the queen, The Jews have slain and destroyed five hundred men in Shushan the palace, and the ten sons of Haman; what have they done in the rest of the king's provinces? now what is thy petition? and it shall be granted thee: or what is thy request further? and it shall be done.

9:13 แล้วพระนางเอสเธอร์ทูลว่า “ถ้าเป็นที่พอพระทัยกษัตริย์ ขอให้พวกยิวซึ่งอยู่ในสุสาได้กระทำตามกฤษฎีกาของวันนี้ในวันพรุ่งนี้ด้วย และขอให้บุตรชายทั้งสิบคนของฮามานถูกแขวนบนตะแลงแกง”

9:13 Then said Esther, If it please the king, let it be granted to the Jews which are in Shushan to do to morrow also according unto this day's decree, and let Haman's ten sons be hanged upon the gallows.

9:14 และกษัตริย์ได้ทรงบัญชาให้กระทำเช่นนั้น และมีกฤษฎีกาออกในสุสา และพวกเขาแขวนบุตรชายทั้งสิบคนของฮามานเสีย

9:14 And the king commanded it so to be done: and the decree was given at Shushan; and they hanged Haman's ten sons.

9:15 เพราะพวกยิวที่อยู่ในสุสาก็ชุมนุมกันในวันที่สิบสี่ของเดือนอาดาร์ด้วย และได้สังหารจำนวนสามร้อยคนที่สุสา แต่พวกเขาไม่ได้แตะต้องของริบเลย

9:15 For the Jews that were in Shushan gathered themselves together on the fourteenth day also of the month Adar, and slew three hundred men at Shushan; but on the prey they laid not their hand.

9:16 แต่พวกยิวคนอื่น ๆ ที่อยู่ในมณฑลทั้งหลายของกษัตริย์ก็ชุมนุมกันและป้องกันชีวิตของตน และพักสงบพ้นจากศัตรูทั้งหลายของพวกเขา และสังหารบรรดาคู่อริของพวกเขาเสียจำนวนเจ็ดหมื่นห้าพันคน แต่พวกเขาไม่ได้แตะต้องของริบเลย

9:16 But the other Jews that were in the king's provinces gathered themselves together, and stood for their lives, and had rest from their enemies, and slew of their foes seventy and five thousand, but they laid not their hands on the prey,

9:17 ในวันที่สิบสามของเดือนอาดาร์ และในวันที่สิบสี่ของเดือนเดียวกันพวกเขาหยุดพัก และกระทำวันนั้นให้เป็นวันแห่งกินเลี้ยงและความยินดี

9:17 On the thirteenth day of the month Adar; and on the fourteenth day of the same rested they, and made it a day of feasting and gladness.

9:18 แต่พวกยิวที่อยู่ในสุสาชุมนุมกันในวันที่สิบสามของเดือนนั้นและในวันที่สิบสี่ของเดือนนั้น และในวันที่สิบห้าของเดือนนั้นพวกเขาหยุดพัก และกระทำวันนั้นให้เป็นวันแห่งกินเลี้ยงและความยินดี

9:18 But the Jews that were at Shushan assembled together on the thirteenth day thereof, and on the fourteenth thereof; and on the fifteenth day of the same they rested, and made it a day of feasting and gladness.

9:19 เพราะฉะนั้นพวกยิวในหมู่บ้านต่าง ๆ ที่อาศัยอยู่ตามบรรดานครที่ไม่มีกำแพง จึงถือวันที่สิบสี่ของเดือนอาดาร์ให้เป็นวันแห่งความยินดีและกินเลี้ยง และเป็นวันรื่นเริง และวันที่ส่งของขวัญไปให้กันและกัน

9:19 Therefore the Jews of the villages, that dwelt in the unwalled towns, made the fourteenth day of the month Adar a day of gladness and feasting, and a good day, and of sending portions one to another.

เทศกาลปูร์ริมเริ่มต้น
9:20 และโมรเดคัยเขียนถึงเรื่องเหล่านี้และส่งบรรดาจดหมายไปยังพวกยิวทั้งสิ้นที่อยู่ในมณฑลทั้งปวงของกษัตริย์อาหสุเอรัส ทั้งใกล้และไกล

The Feast of Purim Begun
9:20 And Mordecai wrote these things, and sent letters unto all the Jews that were in all the provinces of the king Ahasuerus, both nigh and far,

9:21 เพื่อสถาปนาเทศกาลนี้ท่ามกลางพวกเขา ให้พวกเขาถือวันที่สิบสี่ของเดือนอาดาร์ และวันที่สิบห้าของเดือนเดียวกันทุก ๆ ปี

9:21 To stablish this among them, that they should keep the fourteenth day of the month Adar, and the fifteenth day of the same, yearly,

9:22 ให้เป็นวันที่พวกยิวพักสงบพ้นจากเหล่าศัตรูของพวกเขา และสำหรับพวกเขาเป็นเดือนซึ่งเปลี่ยนจากความโศกเศร้าให้เป็นความยินดี และจากการคร่ำครวญให้เป็นวันรื่นเริง เพื่อให้พวกเขาถือเป็นวันทั้งหลายแห่งกินเลี้ยงและความยินดี และวันที่ส่งของขวัญแก่กันและกัน และให้ของขวัญแก่คนยากจน

9:22 As the days wherein the Jews rested from their enemies, and the month which was turned unto them from sorrow to joy, and from mourning into a good day: that they should make them days of feasting and joy, and of sending portions one to another, and gifts to the poor.

9:23 และพวกยิวตั้งใจกระทำตามที่พวกเขาได้ตั้งต้นแล้ว และตามที่โมรเดคัยได้เขียนไว้ถึงพวกเขา

9:23 And the Jews undertook to do as they had begun, and as Mordecai had written unto them;

9:24 เพราะฮามาน บุตรชายของฮัมเมดาธา คนอากัก ผู้เป็นศัตรูของพวกยิวทั้งปวง ได้ปองร้ายต่อพวกยิวเพื่อทำลายพวกเขา และได้ทอดปูร์ คือสลาก เพื่อล้างผลาญพวกเขา และทำลายพวกเขา

9:24 Because Haman the son of Hammedatha, the Agagite, the enemy of all the Jews, had devised against the Jews to destroy them, and had cast Pur, that is, the lot, to consume them, and to destroy them;

9:25 แต่เมื่อพระนางเอสเธอร์เข้าเฝ้ากษัตริย์ พระองค์ทรงบัญชาเป็นลายลักษณ์อักษรให้แผนการมุ่งร้ายของท่าน ซึ่งท่านได้คิดต่อพวกยิวนั้น ควรกลับตกลงบนศีรษะของท่านเอง และให้ตัวท่านกับบุตรชายทั้งหลายของท่านถูกแขวนบนตะแลงแกง

9:25 But when Esther came before the king, he commanded by letters that his wicked device, which he devised against the Jews, should return upon his own head, and that he and his sons should be hanged on the gallows.

9:26 เหตุฉะนั้น พวกเขาจึงเรียกวันเหล่านี้ว่า ปูร์ริม ตามคำปูร์ ฉะนั้นเพราะบรรดาถ้อยคำแห่งจดหมายฉบับนี้ และเพราะสิ่งซึ่งพวกยิวได้เห็นเกี่ยวกับเรื่องนี้ และสิ่งซึ่งได้อุบัติแก่พวกเขา

9:26 Wherefore they called these days Purim after the name of Pur. Therefore for all the words of this letter, and of that which they had seen concerning this matter, and which had come unto them,

9:27 พวกยิวจึงกำหนดและรับหน้าที่สำหรับตนเอง และสำหรับเชื้อสายของพวกเขา และสำหรับบรรดาคนที่เข้าจารีตกับพวกยิว เพื่อเทศกาลนี้จะไม่เลิกถือ ว่าพวกเขาจะถือสองวันนี้ตามที่พวกเขาเขียนไว้ และตามเวลาที่กำหนดไว้ของพวกเขาทุก ๆ ปี

9:27 The Jews ordained, and took upon them, and upon their seed, and upon all such as joined themselves unto them, so as it should not fail, that they would keep these two days according to their writing, and according to their appointed time every year;

9:28 และว่าจะจดจำวันเหล่านี้ และถือตลอดทุกชั่วอายุ ทุกครอบครัว ทุกมณฑล และทุกนคร และว่าวันเหล่านี้แห่งเทศกาลปูร์ริมจะไม่เลิกถือในท่ามกลางพวกยิว หรือการระลึกถึงวันเหล่านี้จะไม่สิ้นไปจากเชื้อสายของพวกเขาเลย

9:28 And that these days should be remembered and kept throughout every generation, every family, every province, and every city; and that these days of Purim should not fail from among the Jews, nor the memorial of them perish from their seed.

9:29 แล้วพระราชินีเอสเธอร์ ธิดาของอาบีฮาอิล กับโมรเดคัยคนยิว เขียนเป็นลายลักษณ์อักษรด้วยสิทธิอำนาจทั้งสิ้น เพื่อรับรองจดหมายฉบับที่สองนี้เรื่องเทศกาลปูร์ริม

9:29 Then Esther the queen, the daughter of Abihail, and Mordecai the Jew, wrote with all authority, to confirm this second letter of Purim.

9:30 และท่านได้ส่งจดหมายเหล่านี้ไปถึงพวกยิวทั้งปวง ในหนึ่งร้อยยี่สิบเจ็ดมณฑลแห่งราชอาณาจักรของอาหสุเอรัส ด้วยบรรดาถ้อยคำแห่งสันติสุขและความจริง

9:30 And he sent the letters unto all the Jews, to the hundred twenty and seven provinces of the kingdom of Ahasuerus, with words of peace and truth,

9:31 เพื่อตั้งระเบียบของวันเหล่านี้แห่งเทศกาลปูร์ริมตามกำหนดฤดูกาล ตามที่โมรเดคัยคนยิวและพระราชินีเอสเธอร์ได้ตรัสสั่งพวกเขา และตามที่พวกเขาได้ตั้งใจไว้สำหรับตนเอง และสำหรับเชื้อสายของพวกเขา เกี่ยวกับเรื่องบรรดาการอดอาหารและการร้องทุกข์ของพวกเขา

9:31 To confirm these days of Purim in their times appointed, according as Mordecai the Jew and Esther the queen had enjoined them, and as they had decreed for themselves and for their seed, the matters of the fastings and their cry.

9:32 และพระบัญชาของพระนางเอสเธอร์ตั้งระเบียบของเทศกาลปูร์ริมไว้ และเรื่องนี้มีเขียนไว้ในหนังสือนี้

9:32 And the decree of Esther confirmed these matters of Purim; and it was written in the book.


เอสเธอร์ 10 / Esther 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]

โมรเดคัยได้รับตำแหน่งรองกษัตริย์
10:1 และกษัตริย์อาหสุเอรัสมีรับสั่งให้เก็บบรรณาการทั่วราชอาณาจักร และตามเกาะต่าง ๆ แห่งทะเล

Mordecai Becomes Prime Minister
10:1 And the king Ahasuerus laid a tribute upon the land, and upon the isles of the sea.

10:2 และบรรดาพระราชกิจแห่งพระราชอำนาจของพระองค์และอานุภาพของพระองค์ และเรื่องราวละเอียดแห่งยศศักดิ์อันสูงของโมรเดคัย ซึ่งกษัตริย์ทรงเลื่อนท่านขึ้น สิ่งเหล่านั้นถูกบันทึกไว้ในหนังสือพงศาวดารของบรรดากษัตริย์แห่งประเทศมีเดียและเปอร์เซียมิใช่หรือ

10:2 And all the acts of his power and of his might, and the declaration of the greatness of Mordecai, whereunto the king advanced him, are they not written in the book of the chronicles of the kings of Media and Persia?

10:3 เพราะโมรเดคัยคนยิวมีตำแหน่งรองกษัตริย์อาหสุเอรัส และเป็นใหญ่ท่ามกลางพวกยิว และเป็นที่ชอบของมวลญาติพี่น้องของท่าน ได้แสวงหาความมั่งคั่งให้ชนชาติของท่าน และพูดให้เกิดสันติสุขแก่เชื้อสายทั้งปวงของท่าน

10:3 For Mordecai the Jew was next unto king Ahasuerus, and great among the Jews, and accepted of the multitude of his brethren, seeking the wealth of his people, and speaking peace to all his seed.


โยบ 1 / Job 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บุคลิกลักษณะ ครอบครัว ความมั่งคั่งและทางที่เป็นตามอย่างพระเจ้าของโยบ
1:1 มีชายคนหนึ่งในแผ่นดินอูส ผู้ซึ่งมีชื่อว่าโยบ และชายคนนั้นเป็นคนดีพร้อมและเที่ยงธรรม และเป็นผู้เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย

Job's Character, Family, Prosperity and Godliness
1:1 There was a man in the land of Uz, whose name was Job; and that man was perfect and upright, and one that feared God, and eschewed evil.

1:2 และท่านให้กำเนิดบุตรชายเจ็ดคนและบุตรสาวสามคน

1:2 And there were born unto him seven sons and three daughters.

1:3 สัตว์เลี้ยงของท่านด้วย มีแกะจำนวนเจ็ดพันตัว และอูฐจำนวนสามพันตัว และวัวตัวผู้จำนวนห้าร้อยคู่ และลาตัวเมียจำนวนห้าร้อยตัว และมีคนใช้มากมาย ดังนั้นชายผู้นี้จึงใหญ่โตที่สุดในบรรดาชาวตะวันออก

1:3 His substance also was seven thousand sheep, and three thousand camels, and five hundred yoke of oxen, and five hundred she asses, and a very great household; so that this man was the greatest of all the men of the east.

1:4 และบุตรชายทั้งหลายของท่านไปและจัดการเลี้ยงในบ้านของแต่ละคน ตามวันกำหนดของตน และส่งไปและเชิญน้องสาวทั้งสามคนของพวกเขามารับประทานและดื่มกับพวกเขา

1:4 And his sons went and feasted in their houses, every one his day; and sent and called for their three sisters to eat and to drink with them.

1:5 และต่อมา เมื่อวันทั้งหลายแห่งการเลี้ยงของพวกเขาเวียนครบรอบแล้ว โยบก็ส่งไปและทำพิธีชำระตัวเขาทั้งหลายให้บริสุทธิ์ และตื่นแต่เช้ามืด และถวายบรรดาเครื่องเผาบูชาตามจำนวนของเขาทั้งหมด เพราะโยบกล่าวว่า “บางทีบุตรชายทั้งหลายของข้าพเจ้าได้กระทำบาป และสาปแช่งพระเจ้าอยู่ในใจของพวกเขา” โยบกระทำดังนี้เรื่อยมา

1:5 And it was so, when the days of their feasting were gone about, that Job sent and sanctified them, and rose up early in the morning, and offered burnt offerings according to the number of them all: for Job said, It may be that my sons have sinned, and cursed God in their hearts. Thus did Job continually.

ซาตานฟ้องว่าโยบรับใช้พระเจ้าเพราะรักความมั่งคั่ง
1:6 บัดนี้ มีอยู่วันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ และซาตานก็เข้ามาท่ามกลางพวกเขาด้วย

Satan Accuses Job of Serving God for Prosperity
1:6 Now there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them.

1:7 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้ามาจากไหน” แล้วซาตานก็ตอบพระเยโฮวาห์ และกล่าวว่า “จากไป ๆ มา ๆ อยู่ในแผ่นดินโลก และจากเดินขึ้นเดินลงในแผ่นดินโลกนั้น”

1:7 And the LORD said unto Satan, Whence comest thou? Then Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

1:8 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าไม่มีใครเหมือนเขาในแผ่นดินโลก เป็นคนดีพร้อมและเที่ยงธรรม เป็นคนที่เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย”

1:8 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil?

1:9 แล้วซาตานก็ตอบพระเยโฮวาห์ และกล่าวว่า “โยบเกรงกลัวพระเจ้าเปล่า ๆ หรือ

1:9 Then Satan answered the LORD, and said, Doth Job fear God for nought?

1:10 พระองค์มิได้ทรงกั้นรั้วรอบตัวเขา และรอบครัวเรือนของเขา และรอบทุกสิ่งที่เขามีอยู่เสียทุกด้านหรือ พระองค์ได้ทรงอวยพรงานน้ำมือของเขา และฝูงสัตว์ของเขาได้ทวีขึ้นในแผ่นดิน

1:10 Hast not thou made an hedge about him, and about his house, and about all that he hath on every side? thou hast blessed the work of his hands, and his substance is increased in the land.

1:11 แต่บัดนี้ ขอยื่นพระหัตถ์ของพระองค์เถิด และแตะต้องสิ่งของทั้งสิ้นที่เขามีอยู่ และเขาจะสาปแช่งพระองค์ต่อพระพักตร์พระองค์”

1:11 But put forth thine hand now, and touch all that he hath, and he will curse thee to thy face.

1:12 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด บรรดาสิ่งที่เขามีอยู่ก็อยู่ในอำนาจของเจ้า เพียงแต่อย่ายื่นมือของเจ้าแตะต้องตัวเขาเท่านั้น” ดังนั้นซาตานจึงออกไปจากพระพักตร์พระเยโฮวาห์

1:12 And the LORD said unto Satan, Behold, all that he hath is in thy power; only upon himself put not forth thine hand. So Satan went forth from the presence of the LORD.

ซาตานรับอนุญาตฆ่าบรรดาบุตรของโยบ และทำลายฝูงสัตว์ของท่าน
1:13 และมีอยู่วันหนึ่ง เมื่อบรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในบ้านของพี่ชายหัวปีของพวกเขา

Satan Is Allowed to Kill Job's Children and Destroy His Property
1:13 And there was a day when his sons and his daughters were eating and drinking wine in their eldest brother's house:

1:14 และมีผู้สื่อสารคนหนึ่งมาหาโยบและกล่าวว่า “บรรดาวัวตัวผู้กำลังไถนาอยู่ และลาทั้งหลายกำลังกินหญ้าอยู่ข้าง ๆ พวกมัน

1:14 And there came a messenger unto Job, and said, The oxen were plowing, and the asses feeding beside them:

1:15 และคนเส-บามาโจมตีพวกมันและเอาพวกมันไป ใช่แล้ว พวกเขาฆ่าพวกคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”

1:15 And the Sabeans fell upon them, and took them away; yea, they have slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

1:16 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “เพลิงของพระเจ้าตกลงมาจากฟ้าสวรรค์ และไหม้บรรดาแกะและพวกคนใช้และเผาผลาญพวกเขาเสียหมด และข้าพเจ้าแต่ผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”

1:16 While he was yet speaking, there came also another, and said, The fire of God is fallen from heaven, and hath burned up the sheep, and the servants, and consumed them; and I only am escaped alone to tell thee.

1:17 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “ชนเคลเดียจัดเป็นสามกองและทำการปล้นฝูงอูฐ และเอาพวกมันไป ใช่แล้ว และฆ่าพวกคนใช้เสียด้วยคมดาบ และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”

1:17 While he was yet speaking, there came also another, and said, The Chaldeans made out three bands, and fell upon the camels, and have carried them away, yea, and slain the servants with the edge of the sword; and I only am escaped alone to tell thee.

1:18 ขณะที่เขากำลังพูดอยู่ มีอีกคนหนึ่งมาและกล่าวว่า “บรรดาบุตรชายของท่านและบุตรสาวทั้งหลายของท่านกำลังรับประทานและดื่มน้ำองุ่นอยู่ในบ้านของพี่ชายหัวปีของพวกเขาอยู่

1:18 While he was yet speaking, there came also another, and said, Thy sons and thy daughters were eating and drinking wine in their eldest brother's house:

1:19 และดูเถิด มีพายุใหญ่ข้ามถิ่นทุรกันดารและมากระทบบ้านหลังนั้นทั้งสี่มุม และบ้านนั้นพังทับคนหนุ่มเหล่านั้น และพวกเขาก็ตายเสีย และข้าพเจ้าผู้เดียวได้หนีรอดมาเพื่อบอกท่าน”

1:19 And, behold, there came a great wind from the wilderness, and smote the four corners of the house, and it fell upon the young men, and they are dead; and I only am escaped alone to tell thee.

1:20 แล้วโยบก็ลุกขึ้น และฉีกเสื้อคลุมของตน และโกนศีรษะของตน และกราบลงถึงดิน และนมัสการ

1:20 Then Job arose, and rent his mantle, and shaved his head, and fell down upon the ground, and worshipped,

1:21 และกล่าวว่า “ข้าพเจ้าออกจากครรภ์มารดาของข้าพเจ้าตัวเปล่า และข้าพเจ้าจะกลับไปตัวเปล่า พระเยโฮวาห์ได้ประทาน และพระเยโฮวาห์ได้ทรงเอาไปเสีย สาธุการแด่พระนามของพระเยโฮวาห์”

1:21 And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD.

1:22 ในเหตุการณ์เหล่านี้ทั้งสิ้นโยบมิได้ทำบาป หรือกล่าวโทษพระเจ้าอย่างโง่เขลา

1:22 In all this Job sinned not, nor charged God foolishly.


โยบ 2 / Job 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ซาตานรับอนุญาตทรมานตัวโยบเอง
2:1 มีอยู่อีกวันหนึ่ง เมื่อบุตรชายทั้งหลายของพระเจ้ามารายงานตัวต่อพระพักตร์พระเยโฮวาห์ และซาตานเข้ามาท่ามกลางพวกเขาเพื่อรายงานตัวต่อพระพักตร์พระเยโฮวาห์ด้วย

Satan Obtains Permission to Afflict Job's Body
2:1 Again there was a day when the sons of God came to present themselves before the LORD, and Satan came also among them to present himself before the LORD.

2:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้ามาจากไหน” และซาตานตอบพระเยโฮวาห์ และกล่าวว่า “จากไป ๆ มา ๆ อยู่ในแผ่นดินโลก และจากเดินขึ้นเดินลงในแผ่นดินโลกนั้น”

2:2 And the LORD said unto Satan, From whence comest thou? And Satan answered the LORD, and said, From going to and fro in the earth, and from walking up and down in it.

2:3 และพระเยโฮวาห์ตรัสกับซาตานว่า “เจ้าได้ไตร่ตรองดูโยบผู้รับใช้ของเราหรือไม่ ว่าไม่มีใครเหมือนเขาในแผ่นดินโลก เป็นคนดีพร้อมและเที่ยงธรรม เป็นคนที่เกรงกลัวพระเจ้าและหันเสียจากความชั่วร้าย และเขายังยึดมั่นในความซื่อสัตย์ของเขาอยู่ ถึงแม้ว่าเจ้าชวนเราให้ต่อสู้กับเขา เพื่อทำลายเขาโดยไม่มีเหตุ”

2:3 And the LORD said unto Satan, Hast thou considered my servant Job, that there is none like him in the earth, a perfect and an upright man, one that feareth God, and escheweth evil? and still he holdeth fast his integrity, although thou movedst me against him, to destroy him without cause.

2:4 และซาตานตอบพระเยโฮวาห์ และกล่าวว่า “หนังแทนหนัง ใช่แล้ว คนย่อมให้ทุกอย่างที่เขามีอยู่แทนชีวิตของเขา

2:4 And Satan answered the LORD, and said, Skin for skin, yea, all that a man hath will he give for his life.

2:5 แต่บัดนี้ ขอยื่นพระหัตถ์ของพระองค์เถิด และแตะต้องกระดูกของเขาและเนื้อของเขา และเขาจะสาปแช่งพระองค์ต่อพระพักตร์พระองค์”

2:5 But put forth thine hand now, and touch his bone and his flesh, and he will curse thee to thy face.

2:6 และพระเยโฮวาห์ตรัสกับซาตานว่า “ดูเถิด เขาอยู่ในมือของเจ้า แต่จงไว้ชีวิตของเขาเท่านั้น”

2:6 And the LORD said unto Satan, Behold, he is in thine hand; but save his life.

2:7 ดังนั้น ซาตานจึงออกไปจากต่อพระพักตร์พระเยโฮวาห์ และได้ให้โยบเป็นฝีร้าย ตั้งแต่ฝ่าเท้าของท่านจนถึงกระหม่อมของท่าน

2:7 So went Satan forth from the presence of the LORD, and smote Job with sore boils from the sole of his foot unto his crown.

2:8 และท่านก็เอาชิ้นหม้อแตกขูดตัวของท่าน และท่านนั่งอยู่ในกองขี้เถ้า

2:8 And he took him a potsherd to scrape himself withal; and he sat down among the ashes.

ภรรยาโยบเยาะเย้ยท่าน
2:9 แล้วภรรยาของท่านกล่าวแก่ท่านว่า “ท่านยังจะยึดมั่นในความซื่อสัตย์ของท่านหรือ จงสาปแช่งพระเจ้าและตายเสียเถิด”

Job's Wife Mocks Him
2:9 Then said his wife unto him, Dost thou still retain thine integrity? curse God, and die.

2:10 แต่ท่านกล่าวแก่นางว่า “เธอพูดอย่างหญิงโฉดคนหนึ่งจะพูด อะไรกัน พวกเราจะรับสิ่งดีจากพระหัตถ์ของพระเจ้า และพวกเราจะไม่รับสิ่งชั่วร้ายบ้างหรือ” ในเหตุการณ์เหล่านี้ทั้งสิ้น โยบมิได้กระทำบาปด้วยริมฝีปากของตน

2:10 But he said unto her, Thou speakest as one of the foolish women speaketh. What? shall we receive good at the hand of God, and shall we not receive evil? In all this did not Job sin with his lips.

สหายสามคนของโยบที่ถือว่าตัวชอบธรรม
2:11 บัดนี้ เมื่อสหายทั้งสามของโยบได้ยินถึงภัยพิบัตินี้ทั้งสิ้นที่ได้เกิดขึ้นกับท่าน พวกเขาทุกคนก็มาจากสถานที่ต่าง ๆ ของตนคือ เอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ เพราะพวกเขาได้นัดมาพร้อมกันเพื่อแสดงความเศร้าโศกกับท่านและปลอบประโลมใจท่าน

Job's Three Self Righteous Friends
2:11 Now when Job's three friends heard of all this evil that was come upon him, they came every one from his own place; Eliphaz the Temanite, and Bildad the Shuhite, and Zophar the Naamathite: for they had made an appointment together to come to mourn with him and to comfort him.

2:12 และเมื่อพวกเขาเงยหน้าของตนขึ้นดูแต่ไกล และจำท่านไม่ได้ พวกเขาก็ส่งเสียงของตนและร้องไห้ และพวกเขาทุกคนฉีกเสื้อคลุมของตน และซัดผงคลีดินเหนือศีรษะของตนขึ้นไปยังฟ้าสวรรค์

2:12 And when they lifted up their eyes afar off, and knew him not, they lifted up their voice, and wept; and they rent every one his mantle, and sprinkled dust upon their heads toward heaven.

2:13 แล้วพวกเขานั่งลงกับท่านบนดินเจ็ดวันเจ็ดคืน และไม่มีใครสักคนหนึ่งพูดกับท่านสักคำ ด้วยว่าพวกเขาเห็นว่าความทุกข์ระทมของท่านนั้นใหญ่ยิ่งนัก

2:13 So they sat down with him upon the ground seven days and seven nights, and none spake a word unto him: for they saw that his grief was very great.


โยบ 3 / Job 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวถึงความทุกข์ยากและความสิ้นหวังของตน
3:1 หลังจากนี้โยบอ้าปากของท่านและสาปแช่งวันกำเนิดของท่าน

Job Declares His Misery and Despair
3:1 After this opened Job his mouth, and cursed his day.

3:2 และโยบพูดและกล่าวว่า

3:2 And Job spake, and said,

3:3 “ขอให้วันซึ่งข้าเกิดนั้นพินาศ และคืนนั้นซึ่งได้พูดกันว่า ‘ได้ตั้งครรภ์เด็กชายคนหนึ่งแล้ว’ นั้นด้วย

3:3 Let the day perish wherein I was born, and the night in which it was said, There is a man child conceived.

3:4 ขอให้วันนั้นเป็นความมืด ขออย่าให้พระเจ้าทรงเอาพระทัยใส่วันนั้นจากเบื้องบน ทั้งอย่าให้แสงสว่างส่องในวันนั้น

3:4 Let that day be darkness; let not God regard it from above, neither let the light shine upon it.

3:5 ขอความมืดทึบและเงาแห่งความตายยึดเอาวันนั้นไว้ ขอให้เมฆคลุมมันไว้ ขอให้ความดำทะมึนแห่งวันนั้นทำให้มันหวาดกลัว

3:5 Let darkness and the shadow of death stain it; let a cloud dwell upon it; let the blackness of the day terrify it.

3:6 สำหรับคืนนั้น ขอให้ความมืดทึบฉกฉวยมันไว้ อย่าให้มันเข้าส่วนท่ามกลางบรรดาวันของปี อย่าให้นับมันเข้าเป็นส่วนของเดือนทั้งหลายเลย

3:6 As for that night, let darkness seize upon it; let it not be joined unto the days of the year, let it not come into the number of the months.

3:7 ดูเถิด ขอให้คืนนั้นอยู่โดดเดี่ยว ขออย่าให้เสียงร้องอันชื่นบานได้ยินในคืนนั้น

3:7 Lo, let that night be solitary, let no joyful voice come therein.

3:8 ขอให้บรรดาผู้ที่สาปแช่งวันนั้นสาปแช่งคืนนั้น ผู้ซึ่งพร้อมจะเปล่งเสียงร้องคร่ำครวญของตน

3:8 Let them curse it that curse the day, who are ready to raise up their mourning.

3:9 ขอให้บรรดาดวงดาวแห่งเวลารุ่งสางของคืนนั้นมืดไป ขอให้มันแสวงหาความสว่าง แต่ไม่พบ อย่าให้มันเห็นแสงอรุณรุ่งเช้า

3:9 Let the stars of the twilight thereof be dark; let it look for light, but have none; neither let it see the dawning of the day:

3:10 เพราะว่ามันมิได้ปิดประตูแห่งครรภ์ของมารดาของข้า หรือซ่อนความเศร้าโศกจากตาของข้า

3:10 Because it shut not up the doors of my mother's womb, nor hid sorrow from mine eyes.

3:11 ทำไมข้าไม่ตายเสียทันทีที่ออกมาจากครรภ์ ทำไมข้าไม่สิ้นลมหายใจเมื่อข้าออกมาจากครรภ์

3:11 Why died I not from the womb? why did I not give up the ghost when I came out of the belly?

3:12 ทำไมหัวเข่าจึงรับข้าไว้ หรือทำไมหัวนมมีให้ข้าดูด

3:12 Why did the knees prevent me? or why the breasts that I should suck?

3:13 เพราะบัดนี้ ข้าควรจะได้นอนเงียบและสงบอยู่ ข้าควรจะได้หลับ แล้วข้าจะได้หยุดพักอยู่

3:13 For now should I have lain still and been quiet, I should have slept: then had I been at rest,

3:14 พร้อมกับพวกกษัตริย์และพวกที่ปรึกษาของแผ่นดินโลก ผู้ซึ่งได้สร้างสถานที่อ้างว้างทั้งหลายไว้สำหรับตนเอง

3:14 With kings and counsellors of the earth, which built desolate places for themselves;

3:15 หรือกับพวกประมุขที่มีทองคำ ผู้ซึ่งบรรจุเงินไว้เต็มบ้านของตน

3:15 Or with princes that had gold, who filled their houses with silver:

3:16 หรือทำไมข้าไม่เป็นเหมือนอย่างลูกที่แท้งซึ่งถูกซ่อนไว้ เหมือนอย่างพวกทารกซึ่งไม่เคยเห็นแสงสว่าง

3:16 Or as an hidden untimely birth I had not been; as infants which never saw light.

3:17 ที่นั่นคนชั่วหยุดดิ้นรน และที่นั่นผู้ที่เหนื่อยอ่อนได้หยุดพัก

3:17 There the wicked cease from troubling; and there the weary be at rest.

3:18 ที่นั่นพวกนักโทษก็หยุดพักด้วยกัน พวกเขาไม่ได้ยินเสียงของผู้กดขี่

3:18 There the prisoners rest together; they hear not the voice of the oppressor.

3:19 ผู้น้อยและผู้ใหญ่ก็อยู่ที่นั่น และทาสก็เป็นอิสระพ้นจากนายของเขา

3:19 The small and great are there; and the servant is free from his master.

3:20 ทำไมประทานความสว่างแก่ผู้ที่ทนทุกข์เวทนา และประทานชีวิตแก่ผู้ที่มีใจขมขื่น

3:20 Wherefore is light given to him that is in misery, and life unto the bitter in soul;

3:21 ผู้ซึ่งคอยความตาย แต่ความตายก็ไม่มา และขุดหาความตายมากกว่าหาทรัพย์ที่ซ่อนอยู่

3:21 Which long for death, but it cometh not; and dig for it more than for hid treasures;

3:22 ผู้ซึ่งเปรมปรีดิ์อย่างยิ่งและมีความยินดี เมื่อพวกเขาสามารถพบหลุมฝังศพได้

3:22 Which rejoice exceedingly, and are glad, when they can find the grave?

3:23 ทำไมประทานความสว่างแก่ผู้ที่ทางของเขาซ่อนอยู่ และผู้ซึ่งพระเจ้าทรงล้อมรั้วกั้นไว้

3:23 Why is light given to a man whose way is hid, and whom God hath hedged in?

3:24 เพราะการถอนหายใจของข้ามีมาก่อนข้ารับประทานอาหาร และบรรดาการครวญครางของข้าก็เทออกมาเหมือนน้ำทั้งหลาย

3:24 For my sighing cometh before I eat, and my roarings are poured out like the waters.

3:25 เพราะสิ่งซึ่งข้ากลัวมากก็มาอยู่เหนือข้า และสิ่งซึ่งข้าครั่นคร้ามก็มาถึงข้า

3:25 For the thing which I greatly feared is come upon me, and that which I was afraid of is come unto me.

3:26 ข้าไม่อยู่ในความปลอดภัยเลย ทั้งข้าก็ไม่ได้หยุดพัก ทั้งข้าไม่สงบ แต่ความทุกข์ลำบากก็มาหา”

3:26 I was not in safety, neither had I rest, neither was I quiet; yet trouble came.


โยบ 4 / Job 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสตอบโยบ
4:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า

Eliphaz Answers Job
4:1 Then Eliphaz the Temanite answered and said,

4:2 “ถ้าพวกข้าลองพูดกับท่าน ท่านจะเศร้าโศกไหม แต่ใครสามารถอดกลั้นไม่ให้พูดได้

4:2 If we assay to commune with thee, wilt thou be grieved? but who can withhold himself from speaking?

4:3 ดูเถิด ท่านได้สั่งสอนคนมากมายแล้ว และท่านได้เสริมมือที่อ่อนเปลี้ยให้มีกำลัง

4:3 Behold, thou hast instructed many, and thou hast strengthened the weak hands.

4:4 บรรดาถ้อยคำของท่านได้สนับสนุนคนที่กำลังสะดุด และท่านได้เสริมเข่าที่อ่อนเปลี้ยให้มีกำลัง

4:4 Thy words have upholden him that was falling, and thou hast strengthened the feeble knees.

4:5 แต่บัดนี้มันมาถึงท่านแล้ว และท่านอ่อนกำลัง มันแตะต้องท่านเข้า และท่านก็ลำบากใจ

4:5 But now it is come upon thee, and thou faintest; it toucheth thee, and thou art troubled.

4:6 นี่คือความยำเกรงของท่าน ความไว้เนื้อเชื่อใจของท่าน ความหวังของท่าน และความเที่ยงธรรมแห่งทางทั้งหลายของท่านมิใช่หรือ

4:6 Is not this thy fear, thy confidence, thy hope, and the uprightness of thy ways?

4:7 ขอจำไว้หน่อยเถิด ข้าขอร้องท่านว่า ผู้ที่ไร้ความผิดเคยพินาศหรือ หรือคนชอบธรรมเคยถูกตัดออกที่ไหน

4:7 Remember, I pray thee, who ever perished, being innocent? or where were the righteous cut off?

4:8 ตามที่ข้าได้เห็น บรรดาผู้ที่ไถความชั่วช้า และหว่านความชั่ว ก็ได้เกี่ยวเก็บอย่างนั้น

4:8 Even as I have seen, they that plow iniquity, and sow wickedness, reap the same.

4:9 โดยลมหายใจของพระเจ้า พวกเขาพินาศ และโดยลมแห่งช่องพระนาสิกของพระองค์ พวกเขาถูกทำลายอย่างสิ้นเชิง

4:9 By the blast of God they perish, and by the breath of his nostrils are they consumed.

4:10 เสียงคำรามของสิงโต และเสียงของสิงโตดุร้าย และบรรดาฟันของสิงโตหนุ่มก็หักเสียแล้ว

4:10 The roaring of the lion, and the voice of the fierce lion, and the teeth of the young lions, are broken.

4:11 สิงโตแก่พินาศเพราะขาดเหยื่อ และลูก ๆ ของสิงโตที่แข็งแรงก็กระจัดกระจายไป

4:11 The old lion perisheth for lack of prey, and the stout lion's whelps are scattered abroad.

4:12 บัดนี้ สิ่งหนึ่งได้มาถึงข้าอย่างลับ ๆ และหูของข้าได้ยินเสียงกระซิบหน่อยหนึ่ง

4:12 Now a thing was secretly brought to me, and mine ear received a little thereof.

4:13 ในความคิดต่าง ๆ จากบรรดานิมิตแห่งค่ำคืน เมื่อคนทั้งหลายหลับสนิท

4:13 In thoughts from the visions of the night, when deep sleep falleth on men,

4:14 ความครั่นคร้ามมาอยู่เหนือข้าและความสั่นเทิ้ม ซึ่งทำให้กระดูกทั้งสิ้นของข้าสั่นสะเทือน

4:14 Fear came upon me, and trembling, which made all my bones to shake.

4:15 แล้ววิญญาณตนหนึ่งผ่านไปต่อหน้าข้า ขนแห่งเนื้อหนังของข้าลุกชัน

4:15 Then a spirit passed before my face; the hair of my flesh stood up:

4:16 มันนิ่งอยู่ แต่ข้ามองเห็นรูปร่างของมันไม่ชัด สัณฐานหนึ่งอยู่ต่อหน้าต่อตาของข้า มีความเงียบ และข้าได้ยินเสียงหนึ่งซึ่งกล่าวว่า

4:16 It stood still, but I could not discern the form thereof: an image was before mine eyes, there was silence, and I heard a voice, saying,

4:17 ‘มนุษย์ที่ตายได้จะชอบธรรมมากกว่าพระเจ้าหรือ มนุษย์จะบริสุทธิ์มากกว่าผู้ทรงสร้างเขาหรือ

4:17 Shall mortal man be more just than God? shall a man be more pure than his maker?

4:18 ดูเถิด พระองค์ไม่ทรงวางพระทัยในพวกผู้รับใช้ของพระองค์ และพวกทูตสวรรค์ของพระองค์ พระองค์ได้ทรงกล่าวโทษว่าได้กระทำอย่างโง่เขลา

4:18 Behold, he put no trust in his servants; and his angels he charged with folly:

4:19 พระองค์ทรงวางพระทัยในคนเหล่านั้นที่อาศัยอยู่ในบ้านที่ทำด้วยดินเหนียวน้อยยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งรากฐานของเขาอยู่ในผงคลีดิน ผู้ซึ่งถูกขยี้ต่อหน้าตัวมอด

4:19 How much less in them that dwell in houses of clay, whose foundation is in the dust, which are crushed before the moth?

4:20 พวกเขาถูกทำลายตั้งแต่เวลาเช้าถึงเวลาเย็น พวกเขาพินาศไปเป็นนิตย์โดยไม่มีผู้ใดสนใจ

4:20 They are destroyed from morning to evening: they perish for ever without any regarding it.

4:21 ความเลิศเลอของพวกเขาซึ่งอยู่ภายในพวกเขาไม่หมดสิ้นไปหรือ พวกเขาตายโดยปราศจากสติปัญญา’”

4:21 Doth not their excellency which is in them go away? they die, even without wisdom.


โยบ 5 / Job 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสติเตียนโยบต่อไป
5:1 “ร้องเรียกเดี๋ยวนี้ซิ หากมีผู้ใดจะตอบท่าน และท่านจะหันไปหาวิสุทธิชนผู้ใด

Eliphaz Continues His Rebuke
5:1 Call now, if there be any that will answer thee; and to which of the saints wilt thou turn?

5:2 ด้วยว่าความโกรธฆ่าคนโฉด และความริษยาสังหารคนเขลา

5:2 For wrath killeth the foolish man, and envy slayeth the silly one.

5:3 ข้าเคยเห็นคนโฉดหยั่งราก แต่ทันใดนั้นข้าก็สาปแช่งที่อยู่อาศัยของเขา

5:3 I have seen the foolish taking root: but suddenly I cursed his habitation.

5:4 บุตรทั้งหลายของเขาห่างไกลจากความปลอดภัย และพวกเขาถูกบดขยี้ในประตูเมือง ทั้งไม่มีผู้ใดสามารถช่วยพวกเขาให้พ้นได้

5:4 His children are far from safety, and they are crushed in the gate, neither is there any to deliver them.

5:5 ผู้ซึ่งผลการเกี่ยวนั้นคนหิวก็กินเสีย และเอาผลนั้นออกไปจากพวกหนาม และผู้ปล้นก็กลืนความมั่งคั่งของพวกเขาเข้าไป

5:5 Whose harvest the hungry eateth up, and taketh it even out of the thorns, and the robber swalloweth up their substance.

5:6 ถึงแม้ว่าความทุกข์ใจมิได้ออกมาจากผงคลีดิน และความยากลำบากไม่งอกออกมาจากดิน

5:6 Although affliction cometh not forth of the dust, neither doth trouble spring out of the ground;

5:7 ถึงอย่างนั้นมนุษย์ก็เกิดมาเพื่อเจอกับความยากลำบาก เหมือนอย่างประกายไฟย่อมปลิวขึ้นบน

5:7 Yet man is born unto trouble, as the sparks fly upward.

5:8 ข้าจะแสวงหาพระเจ้า และข้าจะมอบเรื่องราวของข้าไว้กับพระเจ้า

5:8 I would seek unto God, and unto God would I commit my cause:

5:9 ผู้ซึ่งทรงกระทำบรรดาสิ่งใหญ่โตและเหลือที่จะหยั่งรู้ได้ การมหัศจรรย์ต่าง ๆ อันนับไม่ถ้วน

5:9 Which doeth great things and unsearchable; marvellous things without number:

5:10 ผู้ประทานฝนบนแผ่นดินโลก และทรงส่งน้ำทั้งหลายมาบนบรรดาไร่นา

5:10 Who giveth rain upon the earth, and sendeth waters upon the fields:

5:11 เพื่อที่จะทรงตั้งคนต่ำต้อยไว้บนที่สูง เพื่อบรรดาคนซึ่งไว้ทุกข์จะถูกยกขึ้นให้ปลอดภัย

5:11 To set up on high those that be low; that those which mourn may be exalted to safety.

5:12 พระองค์ทรงขัดขวางบรรดาอุบายของคนเจ้าเล่ห์ เพื่อมือของพวกเขาจะทำให้สำเร็จไม่ได้

5:12 He disappointeth the devices of the crafty, so that their hands cannot perform their enterprise.

5:13 พระองค์ทรงจับคนที่มีปัญญาในอุบายของเขาเอง และคำปรึกษาของคนหลักแหลมก็สิ้นลงโดยพลัน

5:13 He taketh the wise in their own craftiness: and the counsel of the froward is carried headlong.

5:14 พวกเขาประสบความมืดในเวลากลางวัน และคลำไปในเที่ยงวันเหมือนอย่างในกลางคืน

5:14 They meet with darkness in the daytime, and grope in the noonday as in the night.

5:15 แต่พระองค์ทรงช่วยคนขัดสนจากดาบ จากปากของพวกเขา และจากมือของผู้มีกำลัง

5:15 But he saveth the poor from the sword, from their mouth, and from the hand of the mighty.

5:16 ดังนั้น คนยากจนจึงมีความหวัง และความชั่วช้าก็ปิดปากของตนเสีย

5:16 So the poor hath hope, and iniquity stoppeth her mouth.

5:17 ดูเถิด มนุษย์คนใดที่พระเจ้าทรงติเตียนก็เป็นสุข เพราะฉะนั้นท่านอย่าเหยียดหยามการตีสอนขององค์ผู้ทรงมหิทธิฤทธิ์

5:17 Behold, happy is the man whom God correcteth: therefore despise not thou the chastening of the Almighty:

5:18 เพราะพระองค์ทรงทำให้บาดเจ็บ และทรงพันแผลให้ พระองค์ทรงทำให้เป็นแผล และพระหัตถ์ของพระองค์รักษาให้หาย

5:18 For he maketh sore, and bindeth up: he woundeth, and his hands make whole.

5:19 พระองค์จะทรงช่วยท่านให้พ้นจากความยากลำบากหกประการ ใช่แล้ว ในเจ็ดประการจะไม่มีเหตุร้ายมาแตะต้องท่าน

5:19 He shall deliver thee in six troubles: yea, in seven there shall no evil touch thee.

5:20 ในคราวการกันดารอาหาร พระองค์จะทรงไถ่ท่านออกจากความตาย และในการสงคราม จากอำนาจของดาบ

5:20 In famine he shall redeem thee from death: and in war from the power of the sword.

5:21 ท่านจะถูกซ่อนไว้จากการใส่ร้ายของลิ้น ทั้งท่านจะไม่กลัวการทำลายเมื่อมันมาถึง

5:21 Thou shalt be hid from the scourge of the tongue: neither shalt thou be afraid of destruction when it cometh.

5:22 เมื่อประสบการทำลายและการกันดารอาหาร ท่านจะหัวเราะ ทั้งท่านจะไม่กลัวบรรดาสัตว์ป่าแห่งแผ่นดินโลก

5:22 At destruction and famine thou shalt laugh: neither shalt thou be afraid of the beasts of the earth.

5:23 เพราะท่านจะเป็นพันธมิตรกับหินต่าง ๆ แห่งทุ่งนา และบรรดาสัตว์ป่าแห่งท้องทุ่งจะอยู่อย่างสันติกับท่าน

5:23 For thou shalt be in league with the stones of the field: and the beasts of the field shall be at peace with thee.

5:24 และท่านจะทราบว่าเต็นท์ของท่านจะอยู่อย่างสันติ และท่านจะไปเยือนที่อยู่อาศัยของท่าน และจะไม่ทำบาป

5:24 And thou shalt know that thy tabernacle shall be in peace; and thou shalt visit thy habitation, and shalt not sin.

5:25 ท่านจะทราบด้วยว่าเชื้อสายของท่านจะมากมาย และลูกหลานของท่านจะเป็นอย่างหญ้าแห่งแผ่นดินโลก

5:25 Thou shalt know also that thy seed shall be great, and thine offspring as the grass of the earth.

5:26 ท่านจะมาที่หลุมศพของท่านเมื่อแก่หง่อม เหมือนอย่างฟ่อนข้าวที่นำมาสู่ลานตามฤดูของมัน

5:26 Thou shalt come to thy grave in a full age, like as a shock of corn cometh in in his season.

5:27 ดูเถิด นี่แหละ พวกเราได้ค้นหาเรื่องราวนั้นแล้ว มันก็เป็นความจริง จงฟังเรื่องราวนั้น และจงทราบเรื่องราวนั้นเพื่อประโยชน์ของท่านเถิด”

5:27 Lo this, we have searched it, so it is; hear it, and know thou it for thy good.


โยบ 6 / Job 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบขอความเมตตา
6:1 แต่โยบตอบและกล่าวว่า

Job's Answer Appeals for Pity
6:1 But Job answered and said,

6:2 “โอ อยากให้ชั่งดูความเศร้าโศกของข้าอย่างถี่ถ้วน และเอาความลำบากยากเย็นของข้าใส่ไว้พร้อมกันในตราชู

6:2 Oh that my grief were throughly weighed, and my calamity laid in the balances together!

6:3 เพราะบัดนี้ มันก็จะหนักกว่าเม็ดทรายแห่งทะเล เพราะเหตุนี้บรรดาคำพูดของข้าจึงถูกกลืนไปเสียหมด

6:3 For now it would be heavier than the sand of the sea: therefore my words are swallowed up.

6:4 เพราะบรรดาธนูขององค์ผู้ทรงมหิทธิฤทธิ์ก็อยู่ภายในตัวข้า ยาพิษของมันดื่มจิตวิญญาณของข้า ความน่าหวาดเสียวทั้งหลายจากพระเจ้าขยายแนวเข้าใส่ข้า

6:4 For the arrows of the Almighty are within me, the poison whereof drinketh up my spirit: the terrors of God do set themselves in array against me.

6:5 ลาป่าร้องเมื่อมันมีหญ้าหรือ วัวตัวผู้ร้องบนกองหญ้าของมันหรือ

6:5 Doth the wild ass bray when he hath grass? or loweth the ox over his fodder?

6:6 จะรับประทานสิ่งที่จืดโดยไม่ใส่เกลือได้หรือ มีรสชาติใด ๆ ในไข่ขาวหรือ

6:6 Can that which is unsavoury be eaten without salt? or is there any taste in the white of an egg?

6:7 สิ่งต่าง ๆ ที่จิตใจของข้าปฏิเสธไม่ยอมแตะต้องนั้น กลายเป็นเหมือนอาหารระทมทุกข์ของข้า

6:7 The things that my soul refused to touch are as my sorrowful meat.

6:8 โอ ข้าอยากจะได้ตามที่ข้าทูลขอ และขอพระเจ้าประทานสิ่งนั้นที่ข้าปรารถนา

6:8 Oh that I might have my request; and that God would grant me the thing that I long for!

6:9 คือที่พระเจ้าจะพอพระทัยที่จะทำลายตัวข้าเสีย ที่พระองค์จะใช้พระหัตถ์ของพระองค์อย่างเต็มที่ และตัดข้าออกเสีย

6:9 Even that it would please God to destroy me; that he would let loose his hand, and cut me off!

6:10 แล้วข้าจะได้รับการปลอบประโลม ใช่แล้ว ข้าจะทนฝืนตัวข้าในความทุกข์ ขอพระองค์อย่าทรงเบาพระหัตถ์ เพราะข้ามิได้ปกปิดบรรดาพระวจนะขององค์ผู้บริสุทธิ์นั้น

6:10 Then should I yet have comfort; yea, I would harden myself in sorrow: let him not spare; for I have not concealed the words of the Holy One.

6:11 ข้ามีกำลังอะไร ที่ข้าจะมีความหวัง และอะไรเป็นอวสานของข้า ที่ข้าจะต่อชีวิตของข้า

6:11 What is my strength, that I should hope? and what is mine end, that I should prolong my life?

6:12 กำลังของข้าเป็นกำลังของหินทั้งหลายหรือ เนื้อของข้าเป็นเนื้อทองเหลืองหรือ

6:12 Is my strength the strength of stones? or is my flesh of brass?

6:13 ข้าไม่มีความช่วยเหลือในตัวข้าหรือ และสติปัญญาถูกขับไปเสียจากข้าแล้วหรือ

6:13 Is not my help in me? and is wisdom driven quite from me?

6:14 บุคคลผู้ใดที่มีความทุกข์ใจก็ควรจะได้รับความสงสารจากเพื่อนของตน แต่เขาทอดทิ้งความยำเกรงองค์ผู้ทรงมหิทธิฤทธิ์

6:14 To him that is afflicted pity should be shewed from his friend; but he forsaketh the fear of the Almighty.

6:15 พี่น้องของข้าได้กระทำอย่างหลอกลวงเหมือนอย่างห้วย และเหมือนอย่างลำธารของห้วยทั้งหลาย พวกเขาก็ผ่านพ้นไปเสีย

6:15 My brethren have dealt deceitfully as a brook, and as the stream of brooks they pass away;

6:16 ซึ่งมีสีดำไปเหตุด้วยน้ำแข็ง และในสถานที่ที่ซ่อนหิมะไว้นั้น

6:16 Which are blackish by reason of the ice, and wherein the snow is hid:

6:17 เวลาใดที่พวกมันอุ่นขึ้น พวกมันก็หายไป เมื่อมันร้อน พวกมันก็สูญไปจากสถานที่ของพวกมัน

6:17 What time they wax warm, they vanish: when it is hot, they are consumed out of their place.

6:18 วิถีเหล่านั้นแห่งทางของพวกมันถูกหันไปเสีย พวกมันไปสู่ความว่างเปล่า และพินาศไป

6:18 The paths of their way are turned aside; they go to nothing, and perish.

6:19 หมู่คนเดินทางของตำบลเทมาได้มองดู เหล่าคนเดินทางของเมืองเชบาได้รอคอยพวกมัน

6:19 The troops of Tema looked, the companies of Sheba waited for them.

6:20 พวกเขารู้สึกสับสนเพราะพวกเขาได้หวังไว้ พวกเขาได้มาถึงที่นั่นและต้องละอายใจ

6:20 They were confounded because they had hoped; they came thither, and were ashamed.

6:21 เพราะบัดนี้ พวกท่านก็ไร้ความหมาย พวกท่านเห็นความลำบากยากเย็นของข้าและกลัว

6:21 For now ye are nothing; ye see my casting down, and are afraid.

6:22 ข้าเคยพูดไหมว่า ‘ขอนำของมายังข้า’ หรือ ‘ขอรางวัลให้ข้าจากทรัพย์สินของพวกท่าน’

6:22 Did I say, Bring unto me? or, Give a reward for me of your substance?

6:23 หรือว่า ‘ขอช่วยข้าให้พ้นจากมือของพวกศัตรู’ หรือว่า ‘ขอไถ่ข้าจากมือของผู้มีอำนาจ’ หรือ

6:23 Or, Deliver me from the enemy's hand? or, Redeem me from the hand of the mighty?

6:24 ขอสั่งสอนข้าและข้าจะเงียบ และขอทำให้ข้าเข้าใจว่าข้าได้ผิดพลาดตรงไหน

6:24 Teach me, and I will hold my tongue: and cause me to understand wherein I have erred.

6:25 บรรดาถ้อยคำที่ถูกต้องมีพลังมากจริง ๆ แต่คำโต้เถียงของพวกท่านติเตียนอะไร

6:25 How forcible are right words! but what doth your arguing reprove?

6:26 พวกท่านคิดว่าจะติเตียนบรรดาถ้อยคำหรือ และคำปราศรัยของคนหนึ่งที่สิ้นหวังซึ่งเป็นเหมือนอย่างลม

6:26 Do ye imagine to reprove words, and the speeches of one that is desperate, which are as wind?

6:27 ใช่แล้ว พวกท่านท่วมท้นบรรดาลูกกำพร้าพ่อ และพวกท่านขุดบ่อดักจับเพื่อนของพวกท่าน

6:27 Yea, ye overwhelm the fatherless, and ye dig a pit for your friend.

6:28 ฉะนั้นบัดนี้ จงพอใจ ขอมองดูข้าเถิด เพราะมันก็ปรากฏแจ้งแก่พวกท่านหากข้ามุสา

6:28 Now therefore be content, look upon me; for it is evident unto you if I lie.

6:29 ขอกลับคิดใหม่ ข้าขอร้องพวกท่าน ขออย่าให้เป็นความชั่วช้าเลย ใช่แล้ว ขอกลับคิดใหม่เถิด ความชอบธรรมของข้าอยู่ในสิ่งนี้

6:29 Return, I pray you, let it not be iniquity; yea, return again, my righteousness is in it.

6:30 มีความชั่วช้าในลิ้นของข้าหรือ การรับรู้รสของข้าแยกแยะสิ่งวิปลาสต่าง ๆ ไม่ออกหรือ”

6:30 Is there iniquity in my tongue? cannot my taste discern perverse things?


โยบ 7 / Job 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
7:1 “ไม่มีเวลากำหนดสำหรับมนุษย์บนแผ่นดินโลกหรือ วันทั้งหลายของเขาไม่เหมือนวันทั้งหลายของลูกจ้างดอกหรือ

Job Pleads With God
7:1 Is there not an appointed time to man upon earth? are not his days also like the days of an hireling?

7:2 เหมือนอย่างคนรับใช้ที่ปรารถนาเงาอย่างจริงจัง และเหมือนอย่างลูกจ้างผู้มองหารางวัลแห่งงานของตน

7:2 As a servant earnestly desireth the shadow, and as an hireling looketh for the reward of his work:

7:3 ดังนั้น ข้าจึงต้องได้รับส่วนเปล่าประโยชน์เป็นเดือน ๆ และบรรดาคืนแห่งความน่าอิดโรยก็กำหนดแก่ข้า

7:3 So am I made to possess months of vanity, and wearisome nights are appointed to me.

7:4 เมื่อข้านอนลง ข้ากล่าวว่า ‘เมื่อไรหนอข้าจะลุกขึ้น และกลางคืนจะผ่านพ้นไป’ และข้าเต็มไปด้วยการพลิกตัวไปพลิกมาจนรุ่งเช้า

7:4 When I lie down, I say, When shall I arise, and the night be gone? and I am full of tossings to and fro unto the dawning of the day.

7:5 เนื้อของข้าห่มด้วยบรรดาตัวหนอนและก้อนฝุ่นทั้งหลาย หนังของข้าแตก และกลายเป็นสิ่งที่น่ารังเกียจ

7:5 My flesh is clothed with worms and clods of dust; my skin is broken, and become loathsome.

7:6 วันทั้งหลายของข้าเร็วกว่ากระสวยของช่างทอ และสิ้นสุดลงด้วยไร้ความหวัง

7:6 My days are swifter than a weaver's shuttle, and are spent without hope.

7:7 โอ ขอทรงจำไว้ว่า ชีวิตของข้าพระองค์เป็นแต่ลมหายใจ ตาของข้าพระองค์จะไม่เห็นสิ่งที่ดีอีกเลย

7:7 O remember that my life is wind: mine eye shall no more see good.

7:8 ตาของผู้ที่ได้เห็นข้าพระองค์จะไม่เห็นข้าพระองค์อีกต่อไป พระเนตรของพระองค์มองหาข้าพระองค์ และข้าพระองค์ก็ไม่อยู่แล้ว

7:8 The eye of him that hath seen me shall see me no more: thine eyes are upon me, and I am not.

7:9 เมฆจางและหายไปฉันใด บุคคลที่ลงไปยังแดนคนตายจะไม่ขึ้นมาอีกฉันนั้น

7:9 As the cloud is consumed and vanisheth away: so he that goeth down to the grave shall come up no more.

7:10 เขาจะไม่กลับไปยังบ้านของเขาอีก ทั้งสถานที่ของเขาก็จะไม่รู้จักเขาอีกเลย

7:10 He shall return no more to his house, neither shall his place know him any more.

7:11 เพราะฉะนั้น ข้าพระองค์จะไม่ยับยั้งปากของข้าพระองค์ ข้าพระองค์จะพูดด้วยความแสนระทมแห่งจิตวิญญาณของข้าพระองค์ ข้าพระองค์จะบ่นด้วยความขมขื่นแห่งจิตใจของข้าพระองค์

7:11 Therefore I will not refrain my mouth; I will speak in the anguish of my spirit; I will complain in the bitterness of my soul.

7:12 ข้าพระองค์เป็นทะเลหรือ เป็นปลาวาฬหรือ พระองค์จึงทรงวางยามเฝ้าข้าพระองค์

7:12 Am I a sea, or a whale, that thou settest a watch over me?

7:13 เมื่อข้าพระองค์กล่าวว่า ‘เตียงของข้าจะเล้าโลมข้า ที่นอนของข้าจะบรรเทาการร้องทุกข์ของข้า’

7:13 When I say, My bed shall comfort me, my couch shall ease my complaint;

7:14 แล้วพระองค์ก็ทำให้ข้าพระองค์กลัวด้วยความฝันต่าง ๆ และทำให้ข้าพระองค์หวาดเสียวด้วยนิมิตทั้งหลาย

7:14 Then thou scarest me with dreams, and terrifiest me through visions:

7:15 ดังนั้น จิตใจของข้าพระองค์จึงเลือกที่จะถูกรัดคอตาย และเลือกความตายแทนชีวิตของข้าพระองค์

7:15 So that my soul chooseth strangling, and death rather than my life.

7:16 ข้าพระองค์เบื่อชีวิต ข้าพระองค์จะไม่อยู่ตลอดไป ปล่อยข้าพระองค์แต่ลำพังเถิด เพราะวันทั้งหลายของข้าพระองค์เป็นแต่เพียงเปล่าประโยชน์

7:16 I loathe it; I would not live alway: let me alone; for my days are vanity.

7:17 มนุษย์เป็นอะไร ที่พระองค์จะทรงยกย่องเขา และที่พระองค์จะใส่พระทัยเขา

7:17 What is man, that thou shouldest magnify him? and that thou shouldest set thine heart upon him?

7:18 และที่พระองค์จะทรงเยี่ยมเขาทุกเช้า และทรงลองดูเขาทุกขณะ

7:18 And that thou shouldest visit him every morning, and try him every moment?

7:19 อีกนานเท่าใดพระองค์จึงจะไม่ทรงออกไปจากข้าพระองค์ หรือปล่อยข้าพระองค์แต่ลำพัง จนข้าพระองค์จะกลืนน้ำลายของตนได้

7:19 How long wilt thou not depart from me, nor let me alone till I swallow down my spittle?

7:20 ข้าพระองค์ทำบาปแล้ว ข้าพระองค์จะทำอะไรแก่พระองค์เล่า โอ ข้าแต่พระองค์ผู้พิทักษ์รักษามนุษย์ ทำไมพระองค์จึงทรงตั้งข้าพระองค์ให้เป็นเป้าต่อพระองค์ จนข้าพระองค์เป็นภาระหนักแก่ข้าพระองค์เอง

7:20 I have sinned; what shall I do unto thee, O thou preserver of men? why hast thou set me as a mark against thee, so that I am a burden to myself?

7:21 และทำไมพระองค์ไม่อภัยโทษการละเมิดของข้าพระองค์ และนำเอาความชั่วช้าของข้าพระองค์ไปเสีย เพราะบัดนี้ข้าพระองค์จะนอนลงในผงคลีดิน และพระองค์จะทรงเสาะหาข้าพระองค์ในเวลาเช้า แต่ข้าพระองค์จะไม่อยู่แล้ว”

7:21 And why dost thou not pardon my transgression, and take away mine iniquity? for now shall I sleep in the dust; and thou shalt seek me in the morning, but I shall not be.


โยบ 8 / Job 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดว่าโยบเป็นคนหน้าซื่อใจคด
8:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า

Bildad Accuses Job as a Hypocrite
8:1 Then answered Bildad the Shuhite, and said,

8:2 “ท่านจะพูดสิ่งเหล่านี้อยู่นานเท่าใด และบรรดาคำแห่งปากของท่านจะเป็นเหมือนอย่างลมแรงนานสักเท่าใด

8:2 How long wilt thou speak these things? and how long shall the words of thy mouth be like a strong wind?

8:3 พระเจ้าทรงผันแปรความยุติธรรมหรือ หรือองค์ผู้ทรงมหิทธิฤทธิ์ทรงผันแปรความเที่ยงธรรมหรือ

8:3 Doth God pervert judgment? or doth the Almighty pervert justice?

8:4 ถ้าบุตรทั้งหลายของท่านได้กระทำบาปต่อพระองค์ และพระองค์ทรงทอดทิ้งพวกเขาเสียแล้วเพราะเหตุการละเมิดของพวกเขา

8:4 If thy children have sinned against him, and he have cast them away for their transgression;

8:5 ถ้าท่านจะหมั่นแสวงหาพระเจ้า และทูลคำวิงวอนของท่านต่อองค์ผู้ทรงมหิทธิฤทธิ์

8:5 If thou wouldest seek unto God betimes, and make thy supplication to the Almighty;

8:6 ถ้าท่านบริสุทธิ์และเที่ยงธรรม บัดนี้พระองค์ก็จะทรงตื่นขึ้นเพื่อท่านอย่างแน่นอน และทรงให้ที่อยู่อาศัยแห่งความชอบธรรมของท่านเจริญ

8:6 If thou wert pure and upright; surely now he would awake for thee, and make the habitation of thy righteousness prosperous.

8:7 ถึงแม้ว่าการเริ่มต้นของท่านเล็กน้อย แต่ปลายทางของท่านจะใหญ่โตมากยิ่ง

8:7 Though thy beginning was small, yet thy latter end should greatly increase.

8:8 เพราะข้าขอร้องท่าน ขอถามเกี่ยวกับสมัยก่อน และเตรียมตัวของท่านที่จะแสวงหาเกี่ยวกับบรรพบุรุษของพวกเขา

8:8 For enquire, I pray thee, of the former age, and prepare thyself to the search of their fathers:

8:9 (เพราะพวกเราเป็นเพียงของเมื่อวาน และไม่รู้อะไร เพราะวันทั้งหลายของพวกเราบนแผ่นดินโลกเป็นเพียงเงา)

8:9 (For we are but of yesterday, and know nothing, because our days upon earth are a shadow:)

8:10 พวกเขาจะไม่สอนท่านและบอกท่าน และเอ่ยบรรดาถ้อยคำจากใจของพวกเขาหรือ

8:10 Shall not they teach thee, and tell thee, and utter words out of their heart?

8:11 ต้นกกจะงอกขึ้นในที่ที่ไม่มีตมได้หรือ ต้นอ้อจะงอกขึ้นในที่ที่ไม่มีน้ำได้หรือ

8:11 Can the rush grow up without mire? can the flag grow without water?

8:12 ขณะที่ต้นนั้นยังอ่อนอยู่ และไม่ถูกตัดลง มันก็เหี่ยวแห้งไปก่อนพืชอื่น ๆ

8:12 Whilst it is yet in his greenness, and not cut down, it withereth before any other herb.

8:13 ดังนั้น บรรดาทางของทุกคนที่ลืมพระเจ้าก็เป็นอย่างนั้น และความหวังของคนหน้าซื่อใจคดจะพินาศไป

8:13 So are the paths of all that forget God; and the hypocrite's hope shall perish:

8:14 ผู้ซึ่งความหวังของเขาจะถูกตัดขาด และผู้ซึ่งความไว้วางใจของเขาจะเป็นเหมือนใยแมงมุม

8:14 Whose hope shall be cut off, and whose trust shall be a spider's web.

8:15 เขาจะพิงบ้านของเขา แต่มันจะไม่ตั้งอยู่ เขาจะยึดมันไว้แน่น แต่มันจะทนอยู่ไม่

8:15 He shall lean upon his house, but it shall not stand: he shall hold it fast, but it shall not endure.

8:16 เขาเขียวสดอยู่ต่อหน้าดวงอาทิตย์ และแขนงของเขาก็แผ่ออกในสวนของเขา

8:16 He is green before the sun, and his branch shooteth forth in his garden.

8:17 รากทั้งหลายของเขาเลื้อยไปเกาะกองหิน และหยั่งลงไปในซอกก้อนหินต่าง ๆ

8:17 His roots are wrapped about the heap, and seeth the place of stones.

8:18 ถ้าพระองค์ทำลายเขาไปจากสถานที่ของเขา แล้วที่นั้นจะปฏิเสธเขา โดยกล่าวว่า ‘ข้าไม่เคยเห็นท่าน’

8:18 If he destroy him from his place, then it shall deny him, saying, I have not seen thee.

8:19 ดูเถิด นี่เป็นความชื่นบานแห่งทางของเขา และผู้อื่นจะงอกออกมาจากดิน

8:19 Behold, this is the joy of his way, and out of the earth shall others grow.

8:20 ดูเถิด พระเจ้าจะไม่ทรงทอดทิ้งคนดีพร้อม ทั้งพระองค์จะไม่ทรงช่วยเหลือบรรดาคนที่กระทำความชั่วร้าย

8:20 Behold, God will not cast away a perfect man, neither will he help the evil doers:

8:21 จนกว่าพระองค์ทรงให้ปากของท่านเต็มไปด้วยการหัวเราะ และริมฝีปากของท่านเต็มไปด้วยความปีติยินดี

8:21 Till he fill thy mouth with laughing, and thy lips with rejoicing.

8:22 คนเหล่านั้นที่เกลียดชังท่านจะห่มกายด้วยความอับอาย และที่อยู่อาศัยของคนชั่วจะสูญไป”

8:22 They that hate thee shall be clothed with shame; and the dwelling place of the wicked shall come to nought.


โยบ 9 / Job 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบยอมรับว่าท่านเป็นคนบาป
9:1 แล้วโยบตอบและกล่าวว่า

Job Admits He Is a Sinner
9:1 Then Job answered and said,

9:2 “ข้าทราบว่าเป็นดังนั้นอย่างแท้จริง แต่มนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร

9:2 I know it is so of a truth: but how should man be just with God?

9:3 ถ้าเขาจะโต้แย้งกับพระองค์ เขาตอบพระองค์สักครั้งเดียวในพันครั้งก็ไม่ได้

9:3 If he will contend with him, he cannot answer him one of a thousand.

9:4 พระองค์ฉลาดอยู่ในพระทัย และทรงอานุภาพในพละกำลัง ผู้ใดเคยได้ทำตัวแข็งข้อต่อพระองค์และเจริญขึ้นได้เล่า

9:4 He is wise in heart, and mighty in strength: who hath hardened himself against him, and hath prospered?

9:5 ผู้ซึ่งทรงเคลื่อนภูเขาทั้งหลาย และภูเขาเหล่านั้นก็ไม่รู้ ผู้ซึ่งทรงคว่ำพวกมันเสียในความกริ้วของพระองค์

9:5 Which removeth the mountains, and they know not: which overturneth them in his anger.

9:6 ผู้ซึ่งทรงสั่นแผ่นดินโลกให้ออกจากที่ของมัน และเสาทั้งหลายของมันก็สั่นสะเทือน

9:6 Which shaketh the earth out of her place, and the pillars thereof tremble.

9:7 ผู้ซึ่งทรงบัญชาดวงอาทิตย์ และมันไม่ขึ้น และทรงผนึกเก็บบรรดาดวงดาวไว้

9:7 Which commandeth the sun, and it riseth not; and sealeth up the stars.

9:8 ผู้ซึ่งทรงกางฟ้าสวรรค์ทั้งหลายออกแต่พระองค์เดียว และทรงย่ำบรรดาคลื่นของทะเล

9:8 Which alone spreadeth out the heavens, and treadeth upon the waves of the sea.

9:9 ผู้ซึ่งทรงสร้างหมู่ดาวจระเข้ หมู่ดาวไถ และหมู่ดาวลูกไก่ และหมู่ดาวทิศใต้

9:9 Which maketh Arcturus, Orion, and Pleiades, and the chambers of the south.

9:10 ผู้ซึ่งทรงกระทำบรรดามหกิจเหลือที่จะเข้าใจได้ ใช่แล้ว และการมหัศจรรย์อย่างนับไม่ถ้วน

9:10 Which doeth great things past finding out; yea, and wonders without number.

9:11 ดูเถิด พระองค์ทรงผ่านข้าไป และข้าหาเห็นพระองค์ไม่ พระองค์ทรงเลยไปด้วย และข้าหาสังเกตเห็นพระองค์ไม่

9:11 Lo, he goeth by me, and I see him not: he passeth on also, but I perceive him not.

9:12 ดูเถิด พระองค์ทรงเอาไป ใครจะขัดขวางพระองค์ได้ ใครจะทูลต่อพระองค์ว่า ‘พระองค์ทรงกระทำอะไรนั่น’

9:12 Behold, he taketh away, who can hinder him? who will say unto him, What doest thou?

9:13 ถ้าพระเจ้าจะไม่ทรงหันพระพิโรธของพระองค์กลับ เหล่าสมุนของความอหังการก็หมอบอยู่ใต้พระองค์

9:13 If God will not withdraw his anger, the proud helpers do stoop under him.

9:14 ข้าจะตอบพระองค์และเลือกบรรดาถ้อยคำของข้าเพื่อโต้ตอบกับพระองค์ได้น้อยยิ่งกว่านั้นสักเท่าใด

9:14 How much less shall I answer him, and choose out my words to reason with him?

9:15 ถึงแม้ว่าข้าชอบธรรม ข้าก็จะไม่ตอบพระองค์ แต่ข้าจะทูลอ้อนวอนต่อผู้พิพากษาของข้า

9:15 Whom, though I were righteous, yet would I not answer, but I would make supplication to my judge.

9:16 ถ้าข้าร้องทูลแล้ว และพระองค์ได้ทรงตอบข้า ถึงอย่างนั้น ข้าก็จะไม่เชื่อว่าพระองค์ได้ทรงตั้งใจฟังเสียงของข้า

9:16 If I had called, and he had answered me; yet would I not believe that he had hearkened unto my voice.

9:17 เพราะพระองค์ทรงขยี้ข้าด้วยพายุ และทวีบรรดาบาดแผลของข้าโดยไม่มีเหตุ

9:17 For he breaketh me with a tempest, and multiplieth my wounds without cause.

9:18 พระองค์จะไม่ทรงให้ข้าได้พักหายใจ แต่ทรงให้ข้าเต็มด้วยความขมขื่น

9:18 He will not suffer me to take my breath, but filleth me with bitterness.

9:19 ถ้าข้ากล่าวถึงกำลัง ดูเถิด พระองค์ทรงมีฤทธิ์ และถ้ากล่าวถึงการพิพากษา ผู้ใดจะนัดเวลาให้ข้าสู้คดีได้

9:19 If I speak of strength, lo, he is strong: and if of judgment, who shall set me a time to plead?

9:20 ถ้าข้าอ้างว่าตัวชอบธรรม ปากของข้าเองจะกล่าวโทษข้า ถ้าข้ากล่าวว่า ข้าดีพร้อม ถ้อยคำนั้นก็จะพิสูจน์ว่าข้าวิปลาสด้วย

9:20 If I justify myself, mine own mouth shall condemn me: if I say, I am perfect, it shall also prove me perverse.

9:21 ถึงแม้ว่าข้าดีพร้อม ข้าก็จะไม่รู้จักจิตใจของข้า ข้าก็จะเกลียดชังชีวิตของข้า

9:21 Though I were perfect, yet would I not know my soul: I would despise my life.

9:22 นี่เป็นเรื่องหนึ่ง เพราะฉะนั้นข้าจึงกล่าวมันแล้ว ‘พระองค์ทรงทำลายทั้งคนดีพร้อมและคนชั่ว’

9:22 This is one thing, therefore I said it, He destroyeth the perfect and the wicked.

9:23 ถ้าภัยพิบัตินำความตายมาโดยฉับพลัน พระองค์ก็จะทรงหัวเราะใส่การทดลองของผู้ที่ไร้ความผิด

9:23 If the scourge slay suddenly, he will laugh at the trial of the innocent.

9:24 แผ่นดินโลกถูกมอบไว้ในมือของคนชั่ว พระองค์ทรงปิดหน้าของบรรดาผู้พิพากษาแห่งแผ่นดินโลก ถ้าไม่ใช่พระองค์ ผู้นั้นอยู่ที่ไหนและเป็นผู้ใดเล่า

9:24 The earth is given into the hand of the wicked: he covereth the faces of the judges thereof; if not, where, and who is he?

9:25 ‘บัดนี้ วันทั้งหลายของข้าพระองค์เร็วกว่าคนส่งข่าว พวกมันหนีไป พวกมันไม่เห็นสิ่งดีอะไร

9:25 Now my days are swifter than a post: they flee away, they see no good.

9:26 พวกมันผ่านไปอย่างกับบรรดาเรือเร็ว เหมือนอย่างนกอินทรีที่รีบโฉบลงบนเหยื่อ

9:26 They are passed away as the swift ships: as the eagle that hasteth to the prey.

9:27 ถ้าข้าพระองค์กล่าวว่า “ข้าจะลืมคำร้องทุกข์ของข้า ข้าจะทิ้งความหนักใจของข้าเสีย และปลอบใจตัวเอง”

9:27 If I say, I will forget my complaint, I will leave off my heaviness, and comfort myself:

9:28 ข้าพระองค์กลัวบรรดาความทุกข์ของข้าพระองค์ ข้าพระองค์ทราบว่าพระองค์จะไม่ถือว่าข้าพระองค์ไร้ความผิด

9:28 I am afraid of all my sorrows, I know that thou wilt not hold me innocent.

9:29 ถ้าข้าพระองค์ชั่ว ทำไมข้าพระองค์จึงตรากตรำเปล่า ๆ

9:29 If I be wicked, why then labour I in vain?

9:30 ถ้าข้าพระองค์ชำระตัวของข้าพระองค์ด้วยน้ำจากหิมะ และล้างมือของข้าพระองค์ให้สะอาดอย่างยิ่ง

9:30 If I wash myself with snow water, and make my hands never so clean;

9:31 ถึงอย่างนั้น พระองค์ยังจะทรงจุ่มข้าพระองค์ลงไปในคูน้ำ และเสื้อผ้าของข้าพระองค์เองจะรังเกียจข้าพระองค์’

9:31 Yet shalt thou plunge me in the ditch, and mine own clothes shall abhor me.

9:32 เพราะพระองค์มิใช่มนุษย์เหมือนอย่างข้า ที่ข้าจะตอบพระองค์ และเราทั้งสองจะมาสู้คดีด้วยกัน

9:32 For he is not a man, as I am, that I should answer him, and we should come together in judgment.

9:33 ทั้งไม่มีคนกลางใดเลยระหว่างเราทั้งสอง ที่จะวางมือของตนบนเราทั้งสองได้

9:33 Neither is there any daysman betwixt us, that might lay his hand upon us both.

9:34 ขอให้พระองค์ทรงนำไม้เรียวของพระองค์ไปจากข้าเสียที และขออย่าให้ความครั่นคร้ามจากพระองค์กระทำให้ข้าหวาดกลัว

9:34 Let him take his rod away from me, and let not his fear terrify me:

9:35 แล้วข้าจะพูดและไม่กลัวพระองค์ แต่มันก็ไม่เป็นอย่างนั้นกับข้า”

9:35 Then would I speak, and not fear him; but it is not so with me.


โยบ 10 / Job 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสิ้นหวังเพราะเหตุสภาพของตน
10:1 “จิตใจของข้าเบื่อชีวิตของข้า ข้าจะร้องทุกข์ต่อข้าคนเดียว ข้าจะพูดด้วยความขมขื่นแห่งจิตใจของข้า

Job Despairs of His Condition
10:1 My soul is weary of my life; I will leave my complaint upon myself; I will speak in the bitterness of my soul.

10:2 ข้าจะทูลพระเจ้าว่า ‘ขออย่าทรงกล่าวโทษข้าพระองค์ ขอให้ข้าพระองค์ทราบว่าไฉนพระองค์ทรงโต้แย้งกับข้าพระองค์

10:2 I will say unto God, Do not condemn me; shew me wherefore thou contendest with me.

10:3 พระองค์ทรงเห็นชอบแล้วหรือที่พระองค์จะทรงบีบบังคับ ที่พระองค์จะทรงเหยียดหยามพระราชกิจแห่งพระหัตถ์ของพระองค์ และทรงส่องแสงบนแผนการของคนชั่ว

10:3 Is it good unto thee that thou shouldest oppress, that thou shouldest despise the work of thine hands, and shine upon the counsel of the wicked?

10:4 พระองค์ทรงมีพระเนตรเป็นเนื้อหนังหรือ พระองค์ทรงเห็นเหมือนอย่างมนุษย์เห็นหรือ

10:4 Hast thou eyes of flesh? or seest thou as man seeth?

10:5 วันทั้งหลายของพระองค์เหมือนอย่างวันทั้งหลายของมนุษย์หรือ ปีทั้งหลายของพระองค์เหมือนอย่างวันทั้งหลายของมนุษย์หรือ

10:5 Are thy days as the days of man? are thy years as man's days,

10:6 ที่พระองค์ทรงสืบสวนเกี่ยวกับความชั่วช้าของข้าพระองค์ และทรงค้นหาเกี่ยวกับบาปของข้าพระองค์

10:6 That thou enquirest after mine iniquity, and searchest after my sin?

10:7 พระองค์ทรงทราบว่าข้าพระองค์มิได้เป็นคนชั่ว และไม่มีใครสามารถช่วยให้พ้นออกจากพระหัตถ์ของพระองค์ได้

10:7 Thou knowest that I am not wicked; and there is none that can deliver out of thine hand.

10:8 พระหัตถ์ของพระองค์ได้ปั้นข้าพระองค์และได้สร้างข้าพระองค์อย่างถ้วนถี่ ถึงกระนั้นพระองค์ก็ทรงทำลายข้าพระองค์

10:8 Thine hands have made me and fashioned me together round about; yet thou dost destroy me.

10:9 ขอทรงระลึก ข้าพระองค์ขอร้องพระองค์ ว่าพระองค์ได้ทรงสร้างข้าพระองค์ดุจดังดินเหนียว และพระองค์จะทรงนำข้าพระองค์ให้กลับเป็นผงคลีดินอีกหรือ

10:9 Remember, I beseech thee, that thou hast made me as the clay; and wilt thou bring me into dust again?

10:10 พระองค์มิได้ทรงเทข้าพระองค์ออกเหมือนอย่างน้ำนม และทำข้าพระองค์ให้แข็งเหมือนอย่างเนยแข็งหรือ

10:10 Hast thou not poured me out as milk, and curdled me like cheese?

10:11 พระองค์ได้ทรงห่มข้าพระองค์ไว้ด้วยหนังและเนื้อ และได้ทรงสานข้าพระองค์ด้วยบรรดากระดูกและเส้นเอ็นทั้งหลาย

10:11 Thou hast clothed me with skin and flesh, and hast fenced me with bones and sinews.

10:12 พระองค์ได้ประทานชีวิตและความโปรดปรานแก่ข้าพระองค์ และการเยี่ยมเยียนของพระองค์ได้สงวนจิตวิญญาณของข้าพระองค์ไว้

10:12 Thou hast granted me life and favour, and thy visitation hath preserved my spirit.

10:13 และสิ่งเหล่านี้พระองค์ได้ทรงซ่อนไว้ในพระทัยของพระองค์ ข้าพระองค์ทราบว่าสิ่งนี้อยู่กับพระองค์

10:13 And these things hast thou hid in thine heart: I know that this is with thee.

10:14 ถ้าข้าพระองค์ทำบาป พระองค์จึงทรงหมายข้าพระองค์ไว้ และพระองค์จะไม่ทรงให้ข้าพระองค์พ้นผิดจากความชั่วช้าของข้าพระองค์

10:14 If I sin, then thou markest me, and thou wilt not acquit me from mine iniquity.

10:15 ถ้าข้าพระองค์ชั่ว วิบัติแก่ข้าพระองค์ และถ้าข้าพระองค์ชอบธรรม ถึงอย่างนั้นข้าพระองค์จะไม่เงยศีรษะของข้าพระองค์ขึ้น ข้าพระองค์เต็มไปด้วยความสับสน ฉะนั้นขอพระองค์ทรงมองดูความทุกข์ใจของข้าพระองค์

10:15 If I be wicked, woe unto me; and if I be righteous, yet will I not lift up my head. I am full of confusion; therefore see thou mine affliction;

10:16 เพราะความทุกข์ใจนั้นเพิ่มมากขึ้น พระองค์ทรงล่าข้าพระองค์เหมือนอย่างสิงโตดุร้าย และพระองค์ทรงสำแดงพระองค์เองว่ามหัศจรรย์ต่อข้าพระองค์อีก

10:16 For it increaseth. Thou huntest me as a fierce lion: and again thou shewest thyself marvellous upon me.

10:17 พระองค์ทรงฟื้นพวกพยานของพระองค์ให้ปรักปรำข้าพระองค์ใหม่ และทรงเพิ่มความเดือดดาลของพระองค์บนตัวข้าพระองค์ ความเปลี่ยนแปลงต่าง ๆ และสงครามต่อสู้กับข้าพระองค์

10:17 Thou renewest thy witnesses against me, and increasest thine indignation upon me; changes and war are against me.

10:18 เหตุไฉนพระองค์จึงได้ทรงนำข้าพระองค์ออกมาจากครรภ์ โอ ข้าพระองค์น่าจะสิ้นใจเสียและไม่มีตาใด ๆ ได้เห็นข้าพระองค์

10:18 Wherefore then hast thou brought me forth out of the womb? Oh that I had given up the ghost, and no eye had seen me!

10:19 ข้าพระองค์จะได้เป็นเหมือนอย่างกับว่าข้าพระองค์มิได้เกิดมาเลย ข้าพระองค์จะได้ถูกนำจากครรภ์ไปยังหลุมฝังศพเสีย

10:19 I should have been as though I had not been; I should have been carried from the womb to the grave.

10:20 วันทั้งหลายของข้าพระองค์ไม่น้อยหรือ ขอหยุดเถิด และปล่อยให้ข้าพระองค์อยู่ลำพัง เพื่อข้าพระองค์จะได้ชื่นใจสักหน่อย

10:20 Are not my days few? cease then, and let me alone, that I may take comfort a little,

10:21 ก่อนที่ข้าพระองค์ไปยังที่ที่ข้าพระองค์จะไม่กลับมาอีก คือถึงแผ่นดินแห่งความมืดและเงาแห่งความตาย

10:21 Before I go whence I shall not return, even to the land of darkness and the shadow of death;

10:22 แผ่นดินหนึ่งแห่งความมืด ดุจความมืดทีเดียว และแห่งเงาแห่งความตาย ไม่มีระเบียบใด ๆ เลย และที่ซึ่งความสว่างเป็นเหมือนความมืด’”

10:22 A land of darkness, as darkness itself; and of the shadow of death, without any order, and where the light is as darkness.


โยบ 11 / Job 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์ฟ้องว่าโยบพูดมุสาและเป็นคนหน้าซื่อใจคด
11:1 แล้วโศฟาร์ชาวนาอามาห์ตอบและกล่าวว่า

Zophar Accuses Job of Lies and Hypocrisy
11:1 Then answered Zophar the Naamathite, and said,

11:2 “ไม่ควรที่จะตอบถ้อยคำมากมายเหล่านี้หรือ และคนที่พูดมากควรจะนับว่าชอบธรรมหรือ

11:2 Should not the multitude of words be answered? and should a man full of talk be justified?

11:3 ควรที่คำพูดมุสาต่าง ๆ ของท่านทำให้ผู้คนนิ่งเสียหรือ และเมื่อท่านเยาะเย้ย ไม่ควรมีผู้ใดทำให้ท่านอายหรือ

11:3 Should thy lies make men hold their peace? and when thou mockest, shall no man make thee ashamed?

11:4 เพราะท่านได้กล่าวว่า ‘หลักคำสอนของข้าบริสุทธิ์ และข้าก็สะอาดในสายพระเนตรของพระองค์’

11:4 For thou hast said, My doctrine is pure, and I am clean in thine eyes.

11:5 แต่ โอ ใคร่จะให้พระเจ้าตรัสและทรงเปิดพระโอษฐ์ของพระองค์ตรัสกับท่าน

11:5 But oh that God would speak, and open his lips against thee;

11:6 และใคร่จะให้พระองค์ทรงสำแดงเคล็ดลับต่าง ๆ ของสติปัญญาแก่ท่าน ว่าเคล็ดลับเหล่านั้นเป็นสองเท่าของสิ่งซึ่งมีอยู่แล้ว ฉะนั้นจงทราบเถิดว่าพระเจ้าทรงเรียกเอาจากท่านน้อยกว่าความชั่วช้าของท่านควรได้รับ

11:6 And that he would shew thee the secrets of wisdom, that they are double to that which is! Know therefore that God exacteth of thee less than thine iniquity deserveth.

11:7 โดยการค้นหา ท่านสามารถหยั่งรู้พระเจ้าได้หรือ ท่านสามารถหยั่งรู้องค์ผู้ทรงมหิทธิฤทธิ์ได้หมดสิ้นหรือ

11:7 Canst thou by searching find out God? canst thou find out the Almighty unto perfection?

11:8 พระสติปัญญานั้นสูงเท่าฟ้าสวรรค์ ท่านจะทำอะไรได้ ลึกกว่านรก ท่านสามารถทราบอะไรได้

11:8 It is as high as heaven; what canst thou do? deeper than hell; what canst thou know?

11:9 การวัดดูพระสติปัญญานั้นก็ยาวกว่าแผ่นดินโลก และกว้างกว่าทะเล

11:9 The measure thereof is longer than the earth, and broader than the sea.

11:10 ถ้าพระองค์ทรงตัดออก และทรงคุมขัง หรือทรงเรียกมาชุมนุมกัน แล้วใครจะขัดขวางพระองค์ได้

11:10 If he cut off, and shut up, or gather together, then who can hinder him?

11:11 เพราะพระองค์ทรงทราบคนไร้ค่า พระองค์ทรงเห็นความชั่วด้วย แล้วพระองค์จะไม่ทรงพิจารณามันหรือ

11:11 For he knoweth vain men: he seeth wickedness also; will he not then consider it?

11:12 เพราะคนไร้ค่าอยากจะฉลาด ถึงแม้ว่ามนุษย์เกิดมาเหมือนอย่างลูกลาป่า

11:12 For vain man would be wise, though man be born like a wild ass's colt.

11:13 ถ้าท่านเตรียมใจของท่านไว้ และเหยียดมือของท่านออกไปหาพระองค์

11:13 If thou prepare thine heart, and stretch out thine hands toward him;

11:14 ถ้าความชั่วช้าอยู่ในมือของท่าน จงทิ้งมันไปเสียให้ไกล และอย่าให้ความชั่วอาศัยอยู่ในเต็นท์ทั้งหลายของท่าน

11:14 If iniquity be in thine hand, put it far away, and let not wickedness dwell in thy tabernacles.

11:15 เพราะเมื่อนั้นท่านจะเงยหน้าของท่านขึ้นโดยปราศจากจุดด่างพร้อย ใช่แล้ว ท่านจะมั่นคง และจะไม่กลัว

11:15 For then shalt thou lift up thy face without spot; yea, thou shalt be stedfast, and shalt not fear:

11:16 เพราะท่านจะลืมความทุกข์ยากของท่าน และจะจดจำมันเหมือนอย่างน้ำทั้งหลายที่ไหลผ่านพ้นไป

11:16 Because thou shalt forget thy misery, and remember it as waters that pass away:

11:17 และวัยของท่านจะสุกใสยิ่งกว่าเวลาเที่ยงวัน ท่านจะส่องแสง ท่านจะเหมือนอย่างเวลาเช้า

11:17 And thine age shall be clearer than the noonday; thou shalt shine forth, thou shalt be as the morning.

11:18 และท่านจะมั่นคง เพราะว่ามีความหวัง ใช่แล้ว ท่านจะขุดรอบตัวท่าน และท่านจะพักผ่อนอย่างปลอดภัย

11:18 And thou shalt be secure, because there is hope; yea, thou shalt dig about thee, and thou shalt take thy rest in safety.

11:19 ท่านจะนอนลงด้วย และไม่มีใครจะทำให้ท่านกลัว ใช่แล้ว คนเป็นอันมากจะมาวอนขอความช่วยเหลือจากท่าน

11:19 Also thou shalt lie down, and none shall make thee afraid; yea, many shall make suit unto thee.

11:20 แต่ตาของบรรดาคนชั่วจะมืดมัว และพวกเขาจะหนีไม่พ้น และความหวังของพวกเขาจะเป็นเหมือนการสิ้นลม”

11:20 But the eyes of the wicked shall fail, and they shall not escape, and their hope shall be as the giving up of the ghost.


โยบ 12 / Job 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบและว่ากล่าวคำพูดซ้ำซากของเพื่อน ๆ
12:1 และโยบตอบและกล่าวว่า

Job Answers; Scorns the Platitudes of His Friends
12:1 And Job answered and said,

12:2 “ไม่ต้องสงสัยเลย แต่พวกท่านเป็นประชาชน และสติปัญญาจะตายไปพร้อมกับพวกท่าน

12:2 No doubt but ye are the people, and wisdom shall die with you.

12:3 แต่ข้าก็มีความเข้าใจเหมือนอย่างกับพวกท่าน ข้าไม่ด้อยกว่าพวกท่าน ใช่แล้ว ใครไม่ทราบบรรดาเรื่องอย่างนี้เล่า

12:3 But I have understanding as well as you; I am not inferior to you: yea, who knoweth not such things as these?

12:4 ข้าเป็นเหมือนผู้หนึ่งที่ถูกเพื่อนบ้านของตนเยาะเย้ย ผู้ที่ร้องทูลต่อพระเจ้าและพระองค์ทรงตอบเขา คนดีพร้อมอันชอบธรรมถูกหัวเราะเยาะเย้ย

12:4 I am as one mocked of his neighbour, who calleth upon God, and he answereth him: the just upright man is laughed to scorn.

12:5 ผู้ที่พร้อมที่จะพลาดด้วยเท้าของตนเป็นเหมือนอย่างตะเกียงที่ถูกเหยียดหยามในความคิดของผู้ที่อยู่อย่างสบาย

12:5 He that is ready to slip with his feet is as a lamp despised in the thought of him that is at ease.

12:6 บรรดาเต็นท์ของพวกโจรเจริญขึ้น และคนทั้งหลายที่ยั่วยุพระเจ้าก็มั่นคง พระเจ้าทรงนำสิ่งของมากมายมาสู่มือของพวกเขา

12:6 The tabernacles of robbers prosper, and they that provoke God are secure; into whose hand God bringeth abundantly.

12:7 แต่บัดนี้ ขอถามพวกสัตว์เดรัจฉาน และพวกมันจะสอนท่าน และบรรดานกแห่งอากาศ และพวกมันจะบอกท่าน

12:7 But ask now the beasts, and they shall teach thee; and the fowls of the air, and they shall tell thee:

12:8 หรือพูดกับแผ่นดินโลก และมันจะสอนท่าน และปลาทั้งหลายแห่งทะเลจะประกาศแก่ท่าน

12:8 Or speak to the earth, and it shall teach thee: and the fishes of the sea shall declare unto thee.

12:9 ใครไม่ทราบว่าในบรรดาสิ่งเหล่านี้พระหัตถ์ของพระเยโฮวาห์ได้กระทำให้เป็นไปอย่างนั้น

12:9 Who knoweth not in all these that the hand of the LORD hath wrought this?

12:10 จิตใจของสิ่งที่มีชีวิตทุกอย่างอยู่ในพระหัตถ์ของพระองค์ และลมหายใจของมนุษย์ทั้งปวง

12:10 In whose hand is the soul of every living thing, and the breath of all mankind.

12:11 หูทดลองบรรดาถ้อยคำมิใช่หรือ และปากชิมรสอาหารของตนมิใช่หรือ

12:11 Doth not the ear try words? and the mouth taste his meat?

12:12 สติปัญญาอยู่กับคนมีอายุมาก และความเข้าใจอยู่กับคนมีอายุยืนยาว

12:12 With the ancient is wisdom; and in length of days understanding.

12:13 สติปัญญาและฤทธานุภาพอยู่กับพระองค์ พระองค์ทรงมีคำแนะนำและความเข้าใจ

12:13 With him is wisdom and strength, he hath counsel and understanding.

12:14 ดูเถิด พระองค์ทรงพังทลายลงและสิ่งนั้นถูกสร้างขึ้นมาใหม่ไม่ได้ พระองค์ทรงกักขังมนุษย์คนหนึ่งไว้และไม่มีผู้ใดเปิดได้

12:14 Behold, he breaketh down, and it cannot be built again: he shutteth up a man, and there can be no opening.

12:15 ดูเถิด พระองค์ทรงยึดน้ำเหล่านั้นไว้และพวกมันก็แห้งไป พระองค์ทรงส่งพวกมันออกไปด้วย และพวกมันก็ท่วมแผ่นดินโลก

12:15 Behold, he withholdeth the waters, and they dry up: also he sendeth them out, and they overturn the earth.

12:16 พระกำลังและพระสติปัญญาอยู่กับพระองค์ ผู้ถูกหลอกลวงและผู้หลอกลวงเป็นของพระองค์

12:16 With him is strength and wisdom: the deceived and the deceiver are his.

12:17 พระองค์ทรงนำที่ปรึกษาทั้งหลายให้ถูกปล้นไป และทรงกระทำบรรดาผู้พิพากษาให้เป็นคนโง่เขลา

12:17 He leadeth counsellors away spoiled, and maketh the judges fools.

12:18 พระองค์ทรงแก้พันธนาการของบรรดากษัตริย์ และทรงผูกมัดเอวของกษัตริย์เหล่านั้นด้วยผ้าคาดเอว

12:18 He looseth the bond of kings, and girdeth their loins with a girdle.

12:19 พระองค์ทรงนำประมุขทั้งหลายให้ถูกปล้นไป และทรงคว่ำผู้มีกำลังเสีย

12:19 He leadeth princes away spoiled, and overthroweth the mighty.

12:20 พระองค์ทรงเอาคำพูดไปเสียจากผู้ที่ไว้วางใจได้ และทรงนำการพินิจพิจารณาไปเสียจากพวกผู้มีอายุ

12:20 He removeth away the speech of the trusty, and taketh away the understanding of the aged.

12:21 พระองค์ทรงเทการดูถูกบนพวกประมุข และทรงกระทำให้ผู้ที่แข็งแรงอ่อนกำลัง

12:21 He poureth contempt upon princes, and weakeneth the strength of the mighty.

12:22 พระองค์ทรงเปิดเผยสิ่งล้ำลึกต่าง ๆ ออกมาจากความมืด และทรงนำเงาแห่งความตายมาสู่ความสว่าง

12:22 He discovereth deep things out of darkness, and bringeth out to light the shadow of death.

12:23 พระองค์ทรงกระทำประชาชาติทั้งหลายให้ใหญ่โตขึ้น และทรงทำลายพวกเขาเสีย พระองค์ทรงขยายบรรดาประชาชาติ และทรงกระทำพวกเขาให้แคบลงอีก

12:23 He increaseth the nations, and destroyeth them: he enlargeth the nations, and straiteneth them again.

12:24 พระองค์ทรงนำใจไปเสียจากหัวหน้าของประชาชนแห่งแผ่นดินโลก และทรงกระทำให้พวกเขาพเนจรไปในถิ่นทุรกันดารซึ่งไม่มีหนทาง

12:24 He taketh away the heart of the chief of the people of the earth, and causeth them to wander in a wilderness where there is no way.

12:25 พวกเขาคลำอยู่ในความมืดโดยปราศจากความสว่าง และพระองค์ทรงทำให้พวกเขาซวนเซเหมือนอย่างคนเมา”

12:25 They grope in the dark without light, and he maketh them to stagger like a drunken man.


โยบ 13 / Job 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตน
13:1 “ดูเถิด ตาของข้าได้เห็นเรื่องนี้ทั้งหมดแล้ว หูของข้าได้ยินและเข้าใจเรื่องนี้แล้ว

Job Defends His Integrity
13:1 Lo, mine eye hath seen all this, mine ear hath heard and understood it.

13:2 พวกท่านทราบอะไร ข้าก็ทราบเรื่องเดียวกันนั้นด้วย ข้าไม่ด้อยกว่าพวกท่าน

13:2 What ye know, the same do I know also: I am not inferior unto you.

13:3 แน่นอน ข้าอยากจะทูลต่อองค์ผู้ทรงมหิทธิฤทธิ์ และข้าปรารถนาจะให้เหตุผลกับพระเจ้า

13:3 Surely I would speak to the Almighty, and I desire to reason with God.

13:4 แต่พวกท่านเป็นผู้ปลอมคำมุสาต่าง ๆ ท่านทุกคนเป็นแพทย์ที่ไร้ค่า

13:4 But ye are forgers of lies, ye are all physicians of no value.

13:5 โอ พวกท่านน่าจะนิ่งเสียให้หมด และความนิ่งนั้นจะเป็นสติปัญญาของพวกท่าน

13:5 O that ye would altogether hold your peace! and it should be your wisdom.

13:6 บัดนี้ขอฟังการหาเหตุผลของข้า และขอตั้งใจฟังบรรดาคำวิงวอนแห่งริมฝีปากของข้า

13:6 Hear now my reasoning, and hearken to the pleadings of my lips.

13:7 พวกท่านจะพูดชั่วเพื่อพระเจ้าหรือ และพูดอย่างหลอกลวงเพื่อพระองค์หรือ

13:7 Will ye speak wickedly for God? and talk deceitfully for him?

13:8 พวกท่านจะแสดงความลำเอียงเข้าข้างพระองค์หรือ พวกท่านจะว่าความฝ่ายพระเจ้าหรือ

13:8 Will ye accept his person? will ye contend for God?

13:9 เป็นสิ่งที่ดีหรือที่พระองค์จะทรงค้นหาเรื่องพวกท่าน หรือเหมือนอย่างผู้หนึ่งผู้ใดเยาะเย้ยอีกคนหนึ่ง พวกท่านจะเยาะเย้ยพระองค์อย่างนั้นหรือ

13:9 Is it good that he should search you out? or as one man mocketh another, do ye so mock him?

13:10 พระองค์จะทรงตำหนิพวกท่านเป็นแน่ ถ้าพวกท่านแสดงความลำเอียงเข้าข้างบางคนอย่างลับ ๆ

13:10 He will surely reprove you, if ye do secretly accept persons.

13:11 ความรุ่งโรจน์ของพระองค์จะไม่กระทำให้พวกท่านคร้ามกลัวหรือ และความครั่นคร้ามต่อพระองค์จะไม่ตกอยู่เหนือพวกท่านหรือ

13:11 Shall not his excellency make you afraid? and his dread fall upon you?

13:12 บรรดาความระลึกถึงของพวกท่านเป็นเหมือนอย่างขี้เถ้า ร่างกายของพวกท่านเป็นแต่กายดินเหนียว

13:12 Your remembrances are like unto ashes, your bodies to bodies of clay.

13:13 ขอพวกท่านนิ่งเสียเถิด ขอปล่อยข้าไว้ลำพัง เพื่อข้าจะสามารถพูดได้ และอะไรจะเกิดแก่ข้า ก็ขอให้เกิดเถิด

13:13 Hold your peace, let me alone, that I may speak, and let come on me what will.

13:14 เหตุไฉนข้าจะจับเนื้อของข้าไว้ด้วยฟันของข้า และฝากชีวิตของข้าไว้ในมือของข้า

13:14 Wherefore do I take my flesh in my teeth, and put my life in mine hand?

13:15 ถึงแม้ว่าพระองค์ทรงประหารข้าเสีย ข้าก็จะยังวางใจในพระองค์ แต่ข้าจะยังยืนยันทางทั้งหลายของข้าต่อพระพักตร์พระองค์

13:15 Though he slay me, yet will I trust in him: but I will maintain mine own ways before him.

13:16 พระองค์จะทรงเป็นความรอดของข้าด้วย เพราะคนหน้าซื่อใจคดจะเข้ามาต่อพระพักตร์พระองค์ไม่ได้

13:16 He also shall be my salvation: for an hypocrite shall not come before him.

13:17 ขอฟังถ้อยคำของข้าอย่างระมัดระวัง และคำกล่าวของข้าด้วยหูของพวกท่าน

13:17 Hear diligently my speech, and my declaration with your ears.

13:18 ดูเถิดบัดนี้ ข้าเตรียมคดีของข้าไว้แล้ว ข้ารู้ว่าข้าจะเป็นฝ่ายถูก

13:18 Behold now, I have ordered my cause; I know that I shall be justified.

13:19 ใครเป็นผู้ที่จะสู้คดีกับข้า เพราะบัดนี้ ถ้าข้านิ่งเสีย ข้าก็จะสิ้นลม

13:19 Who is he that will plead with me? for now, if I hold my tongue, I shall give up the ghost.

13:20 ‘ขออย่าทรงกระทำสองสิ่งแก่ข้าพระองค์เท่านั้น แล้วข้าพระองค์จะไม่ซ่อนตัวข้าพระองค์จากพระพักตร์พระองค์

13:20 Only do not two things unto me: then will I not hide myself from thee.

13:21 ขอทรงหดพระหัตถ์ของพระองค์ให้ไกลจากข้าพระองค์ และขออย่าให้ความครั่นคร้ามต่อพระองค์ทำให้ข้าพระองค์คร้ามกลัว

13:21 Withdraw thine hand far from me: and let not thy dread make me afraid.

13:22 แล้วขอพระองค์ทรงเรียกเถิด และข้าพระองค์จะทูลตอบ หรือขอให้ข้าพระองค์ทูล และขอพระองค์ทรงตอบข้าพระองค์

13:22 Then call thou, and I will answer: or let me speak, and answer thou me.

13:23 บรรดาความชั่วช้าและบาปทั้งหลายของข้าพระองค์มีจำนวนเท่าไร ขอโปรดให้ข้าพระองค์ทราบถึงการละเมิดและบาปของข้าพระองค์

13:23 How many are mine iniquities and sins? make me to know my transgression and my sin.

13:24 เหตุไฉนพระองค์ทรงเมินพระพักตร์พระองค์เสีย และทรงถือว่าข้าพระองค์เป็นศัตรูของพระองค์

13:24 Wherefore hidest thou thy face, and holdest me for thine enemy?

13:25 พระองค์จะทรงกระทำให้ใบไม้ใบหนึ่งที่ถูกลมพัดไปมาหักเสียหรือ และพระองค์จะทรงไล่ติดตามฟางแห้งนี้หรือ

13:25 Wilt thou break a leaf driven to and fro? and wilt thou pursue the dry stubble?

13:26 เพราะพระองค์ทรงจารึกบรรดาสิ่งขมขื่นต่อสู้ข้าพระองค์ และทรงกระทำให้ข้าพระองค์รับโทษบรรดาความชั่วช้าแห่งวัยหนุ่มของข้าพระองค์

13:26 For thou writest bitter things against me, and makest me to possess the iniquities of my youth.

13:27 พระองค์ทรงเอาเท้าของข้าพระองค์ใส่ขื่อไว้ด้วย และทรงเฝ้าดูทางทั้งสิ้นของข้าพระองค์ พระองค์ทรงจารึกเครื่องหมายไว้บนส้นเท้าของข้าพระองค์

13:27 Thou puttest my feet also in the stocks, and lookest narrowly unto all my paths; thou settest a print upon the heels of my feet.

13:28 และมนุษย์ ดุจของเน่าอันหนึ่ง ก็ทรุดโทรมไป เหมือนอย่างเครื่องแต่งกายที่ตัวมอดกินแล้ว’”

13:28 And he, as a rotten thing, consumeth, as a garment that is moth eaten.


โยบ 14 / Job 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบตอบสหายของตนต่อไป
14:1 “‘มนุษย์ที่เกิดมาโดยผู้หญิงก็อยู่แต่น้อยวัน และเต็มไปด้วยความยุ่งยาก

Job's Answer Further
14:1 Man that is born of a woman is of few days, and full of trouble.

14:2 เขาออกมาเหมือนดอกไม้ และถูกตัดลงเสีย เขาหนีไปอย่างเงา และไม่อยู่ต่อไปอีก

14:2 He cometh forth like a flower, and is cut down: he fleeth also as a shadow, and continueth not.

14:3 และพระองค์ทรงลืมพระเนตรของพระองค์มองคนอย่างนี้หรือ และทรงนำข้าพระองค์เข้ามาในการพิพากษาต่อพระพักตร์พระองค์หรือ

14:3 And dost thou open thine eyes upon such an one, and bringest me into judgment with thee?

14:4 ใครสามารถเอาสิ่งที่สะอาดออกมาจากสิ่งที่ไม่สะอาดได้ ไม่มีเลยสักคน

14:4 Who can bring a clean thing out of an unclean? not one.

14:5 เพราะว่าวันทั้งหลายของเขาถูกกำหนดไว้เสียแล้ว จำนวนเดือนของเขาก็อยู่กับพระองค์ พระองค์ทรงกำหนดขอบเขตทั้งหลายของเขาแล้วที่เขาผ่านไปไม่ได้

14:5 Seeing his days are determined, the number of his months are with thee, thou hast appointed his bounds that he cannot pass;

14:6 ขอทรงหันพระพักตร์ไปจากเขา เพื่อเขาจะพักผ่อนได้ จนกว่าเขาจะทำให้วันของเขาสำเร็จ เหมือนอย่างลูกจ้างคนหนึ่ง

14:6 Turn from him, that he may rest, till he shall accomplish, as an hireling, his day.

14:7 เพราะมีความหวังสำหรับต้นไม้ต้นหนึ่ง ถ้ามันถูกตัดลง ว่ามันก็จะแตกหน่ออีก และหน่ออ่อนของมันจะไม่หยุดยั้ง

14:7 For there is hope of a tree, if it be cut down, that it will sprout again, and that the tender branch thereof will not cease.

14:8 ถึงแม้ว่ารากของมันจะแก่อยู่ในดิน และตอของมันจะตายอยู่ในผงคลีดิน

14:8 Though the root thereof wax old in the earth, and the stock thereof die in the ground;

14:9 ถึงกระนั้น เมื่อได้กลิ่นน้ำ มันจะงอกและแตกบรรดากิ่งออกเหมือนอย่างต้นไม้อ่อน

14:9 Yet through the scent of water it will bud, and bring forth boughs like a plant.

14:10 แต่มนุษย์ตาย และเสื่อมสูญไป ใช่แล้ว มนุษย์สิ้นลมหายใจและเขาอยู่ที่ไหนเล่า

14:10 But man dieth, and wasteth away: yea, man giveth up the ghost, and where is he?

14:11 น้ำทั้งหลายขาดจากทะเลไป และแม่น้ำก็เหือดและแห้งไปฉันใด

14:11 As the waters fail from the sea, and the flood decayeth and drieth up:

14:12 ฉันนั้นแหละ มนุษย์ก็นอนลงและไม่ลุกขึ้นอีก จนกว่าฟ้าสวรรค์ทั้งหลายไม่มีอีกต่อไป พวกเขาจะไม่ตื่นขึ้น และไม่ถูกปลุกจากการนอนหลับของเขา

14:12 So man lieth down, and riseth not: till the heavens be no more, they shall not awake, nor be raised out of their sleep.

14:13 โอ พระองค์น่าจะทรงซ่อนข้าพระองค์ไว้ในแดนคนตาย พระองค์น่าจะทรงปกปิดข้าพระองค์ไว้อย่างลับ ๆ จนกว่าพระพิโรธของพระองค์ผ่านพ้นไป พระองค์น่าจะทรงกำหนดเวลาให้ข้าพระองค์ และทรงระลึกถึงข้าพระองค์

14:13 O that thou wouldest hide me in the grave, that thou wouldest keep me secret, until thy wrath be past, that thou wouldest appoint me a set time, and remember me!

14:14 ถ้ามนุษย์คนหนึ่งตายแล้ว เขาจะมีชีวิตอีกหรือ ข้าพระองค์จะคอยอยู่ตลอดวันประจำการของข้าพระองค์ จนกว่าการเปลี่ยนแปลงของข้าพระองค์มาถึง

14:14 If a man die, shall he live again? all the days of my appointed time will I wait, till my change come.

14:15 พระองค์จะทรงเรียก และข้าพระองค์จะทูลตอบพระองค์ พระองค์จะทรงอาลัยอาวรณ์ถึงพระราชกิจแห่งพระหัตถ์ของพระองค์

14:15 Thou shalt call, and I will answer thee: thou wilt have a desire to the work of thine hands.

14:16 เพราะบัดนี้ พระองค์ทรงนับจำนวนก้าวของข้าพระองค์ พระองค์มิได้ทรงเฝ้าดูบาปของข้าพระองค์หรือ

14:16 For now thou numberest my steps: dost thou not watch over my sin?

14:17 การละเมิดของข้าพระองค์นั้นถูกปิดผนึกไว้ในถุงใบหนึ่ง และพระองค์ทรงเย็บปิดความชั่วช้าของข้าพระองค์ไว้

14:17 My transgression is sealed up in a bag, and thou sewest up mine iniquity.

14:18 และแน่นอน ภูเขาที่ทลายลงก็ผุพังไป และก้อนหินก็ถูกย้ายไปจากที่ของมัน

14:18 And surely the mountain falling cometh to nought, and the rock is removed out of his place.

14:19 น้ำทั้งหลายเซาะบรรดาก้อนหิน พระองค์ทรงชะล้างสิ่งต่าง ๆ ซึ่งงอกขึ้นมาจากผงคลีดินแห่งแผ่นดินโลกไปเสีย และพระองค์ทรงทำลายความหวังของมนุษย์

14:19 The waters wear the stones: thou washest away the things which grow out of the dust of the earth; and thou destroyest the hope of man.

14:20 พระองค์ทรงชนะเขาเสมอ และเขาก็ล่วงลับไป พระองค์ทรงเปลี่ยนสีหน้าของเขาและทรงส่งเขาไปเสีย

14:20 Thou prevailest for ever against him, and he passeth: thou changest his countenance, and sendest him away.

14:21 บรรดาบุตรชายของเขาได้รับเกียรติและเขาก็ไม่ทราบ และพวกเขาตกต่ำลง แต่เขาหาหยั่งรู้เกี่ยวกับพวกเขาไม่

14:21 His sons come to honour, and he knoweth it not; and they are brought low, but he perceiveth it not of them.

14:22 แต่เนื้อหนังของเขาซึ่งอยู่บนตัวเขาจะมีความเจ็บปวด และจิตใจของเขาซึ่งอยู่ภายในตัวเขาจะคร่ำครวญ’”

14:22 But his flesh upon him shall have pain, and his soul within him shall mourn.


โยบ 15 / Job 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องว่าเขามีความรู้มากกว่าโยบ
15:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า

Eliphaz Accuses Job and Claims Superior Knowledge
15:1 Then answered Eliphaz the Temanite, and said,

15:2 “ควรหรือที่คนมีปัญญาจะเอ่ยความรู้ลม ๆ แล้ง ๆ และบรรจุลมตะวันออกให้เต็มท้องของตน

15:2 Should a wise man utter vain knowledge, and fill his belly with the east wind?

15:3 ควรหรือที่เขาจะโต้แย้งกันด้วยคำพูดอันไร้ประโยชน์ หรือด้วยบรรดาถ้อยคำซึ่งเขาไม่อาจทำดีใด ๆ ได้

15:3 Should he reason with unprofitable talk? or with speeches wherewith he can do no good?

15:4 ใช่แล้ว ท่านโยนทิ้งความยำเกรง และหน่วงเหนี่ยวการอธิษฐานต่อพระพักตร์พระเจ้า

15:4 Yea, thou castest off fear, and restrainest prayer before God.

15:5 เพราะปากของท่านกล่าวความชั่วช้าของท่าน และท่านเลือกเอาลิ้นของคนเจ้าเล่ห์

15:5 For thy mouth uttereth thine iniquity, and thou choosest the tongue of the crafty.

15:6 ปากของท่านกล่าวโทษท่านเอง และไม่ใช่ข้า ใช่แล้ว ริมฝีปากของท่านปรักปรำท่านเอง

15:6 Thine own mouth condemneth thee, and not I: yea, thine own lips testify against thee.

15:7 ท่านเป็นมนุษย์คนแรกที่เกิดมาหรือ หรือท่านถูกสร้างขึ้นมาก่อนเนินเขาทั้งหลายหรือ

15:7 Art thou the first man that was born? or wast thou made before the hills?

15:8 ท่านได้ฟังความลึกลับของพระเจ้าหรือ และท่านจำกัดสติปัญญาไว้เฉพาะตัวท่านเองหรือ

15:8 Hast thou heard the secret of God? and dost thou restrain wisdom to thyself?

15:9 ท่านทราบอะไรที่พวกเราไม่ทราบบ้าง ท่านเข้าใจอะไรซึ่งไม่อยู่ในพวกเราเล่า

15:9 What knowest thou, that we know not? what understandest thou, which is not in us?

15:10 ในพวกเรามีทั้งคนผมหงอกและคนสูงอายุ ชรายิ่งกว่าบิดาของท่าน

15:10 With us are both the grayheaded and very aged men, much elder than thy father.

15:11 คำเล้าโลมต่าง ๆ ของพระเจ้าเป็นของเล็กน้อยไปสำหรับตัวท่านหรือ มีเรื่องลึกลับใดบ้างอยู่กับท่านหรือ

15:11 Are the consolations of God small with thee? is there any secret thing with thee?

15:12 ทำไมใจของท่านจึงนำตัวท่านไป และตาของท่านขยิบใส่อะไรเล่า

15:12 Why doth thine heart carry thee away? and what do thy eyes wink at,

15:13 ที่ท่านหันจิตวิญญาณของท่านไปต่อสู้กับพระเจ้า และปล่อยบรรดาถ้อยคำเช่นนี้ออกจากปากของท่าน

15:13 That thou turnest thy spirit against God, and lettest such words go out of thy mouth?

15:14 มนุษย์เป็นอะไรเล่า ที่เขาควรจะสะอาด และคนที่เกิดมาจากผู้หญิงเป็นอะไร ที่เขาควรจะชอบธรรม

15:14 What is man, that he should be clean? and he which is born of a woman, that he should be righteous?

15:15 ดูเถิด พระองค์มิได้ทรงวางใจในบรรดาวิสุทธิชนของพระองค์ ใช่แล้ว ฟ้าสวรรค์ทั้งหลายไม่สะอาดในสายพระเนตรของพระองค์

15:15 Behold, he putteth no trust in his saints; yea, the heavens are not clean in his sight.

15:16 มนุษย์น่าสะอิดสะเอียนและโสโครกยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งดื่มความชั่วช้าเหมือนดื่มน้ำ

15:16 How much more abominable and filthy is man, which drinketh iniquity like water?

15:17 ข้าจะแสดงแก่ท่าน ขอฟังข้าเถิด และสิ่งใดซึ่งข้าได้เห็นแล้ว ข้าก็จะแจ้งให้ทราบ

15:17 I will shew thee, hear me; and that which I have seen I will declare;

15:18 ซึ่งบรรดาคนมีปัญญาได้บอกกันมาตั้งแต่สมัยบรรพบุรุษของพวกเขา และมิได้ปิดบังมันไว้

15:18 Which wise men have told from their fathers, and have not hid it:

15:19 ผู้ที่ได้รับพระราชทานแผ่นดินโลกแต่พวกเดียว และไม่มีคนแปลกหน้าคนใดผ่านไปท่ามกลางพวกเขา

15:19 Unto whom alone the earth was given, and no stranger passed among them.

15:20 คนชั่วทนทุกข์ตลอดวันทั้งหลายของเขา และจำนวนปีทั้งหลายถูกซ่อนไว้จากผู้บีบบังคับ

15:20 The wicked man travaileth with pain all his days, and the number of years is hidden to the oppressor.

15:21 เสียงที่น่าคร้ามกลัวอยู่ในหูของเขา ในยามมั่งคั่งผู้ทำลายจะมาเหนือเขา

15:21 A dreadful sound is in his ears: in prosperity the destroyer shall come upon him.

15:22 เขาไม่เชื่อว่าเขาจะกลับออกมาจากความมืด และดาบรอคอยที่จะสังหารเขา

15:22 He believeth not that he shall return out of darkness, and he is waited for of the sword.

15:23 เขาพเนจรไปทั่วเพื่อหาอาหาร โดยกล่าวว่า ‘อาหารอยู่ที่ไหน’ เขาทราบอยู่ว่าวันแห่งความมืดอยู่แค่เอื้อมมือของเขา

15:23 He wandereth abroad for bread, saying, Where is it? he knoweth that the day of darkness is ready at his hand.

15:24 ความทุกข์ใจและความแสนระทมจะทำให้เขาคร้ามกลัว พวกมันจะชนะเขา เหมือนอย่างกษัตริย์เตรียมพร้อมแล้วสำหรับการศึก

15:24 Trouble and anguish shall make him afraid; they shall prevail against him, as a king ready to the battle.

15:25 เพราะเขาเหยียดมือของเขาออกต่อสู้พระเจ้า และเสริมกำลังตัวเองเพื่อต่อสู้องค์ผู้ทรงมหิทธิฤทธิ์

15:25 For he stretcheth out his hand against God, and strengtheneth himself against the Almighty.

15:26 เขาวิ่งเข้าใส่พระองค์อย่างดื้อดึง บนดั้งปุ่มหนาของพระองค์

15:26 He runneth upon him, even on his neck, upon the thick bosses of his bucklers:

15:27 เพราะว่าเขาคลุมหน้าของเขาด้วยความอ้วนพีของเขา และรวบรวมไขมันมาไว้ที่บั้นเอวของเขา

15:27 Because he covereth his face with his fatness, and maketh collops of fat on his flanks.

15:28 และเขาอาศัยอยู่ในนครต่าง ๆ ที่รกร้าง และในบ้านทั้งหลายซึ่งไม่มีผู้อาศัย ซึ่งพร้อมที่จะกลายเป็นกองซากปรักหักพัง

15:28 And he dwelleth in desolate cities, and in houses which no man inhabiteth, which are ready to become heaps.

15:29 เขาจะไม่มั่งมี ทั้งทรัพย์สมบัติของเขาจะไม่ทนทาน และเขาจะไม่ทำให้ความสมบูรณ์แบบของมันยืนยาวบนแผ่นดินโลก

15:29 He shall not be rich, neither shall his substance continue, neither shall he prolong the perfection thereof upon the earth.

15:30 เขาจะไม่ออกไปจากความมืด เปลวเพลิงจะทำให้หน่อทั้งหลายของเขาแห้งไป และโดยลมพระโอษฐ์ของพระองค์เขาจะจากไปเสีย

15:30 He shall not depart out of darkness; the flame shall dry up his branches, and by the breath of his mouth shall he go away.

15:31 อย่าให้คนที่ถูกหลอกลวงวางใจในความอนิจจัง เพราะความอนิจจังจะเป็นสิ่งตอบแทนของเขา

15:31 Let not him that is deceived trust in vanity: for vanity shall be his recompence.

15:32 มันจะสำเร็จก่อนเวลาของเขา และกิ่งก้านของเขาจะไม่เขียว

15:32 It shall be accomplished before his time, and his branch shall not be green.

15:33 เขาจะเขย่าลูกองุ่นดิบของเขาเหมือนอย่างเถาองุ่น และจะสลัดทิ้งดอกบานของเขาเหมือนอย่างต้นมะกอก

15:33 He shall shake off his unripe grape as the vine, and shall cast off his flower as the olive.

15:34 เพราะว่าที่ชุมนุมของพวกหน้าซื่อใจคดนั้นจะรกร้างไป และไฟจะเผาผลาญบรรดาเต็นท์แห่งสินบนเสีย

15:34 For the congregation of hypocrites shall be desolate, and fire shall consume the tabernacles of bribery.

15:35 พวกเขาตั้งครรภ์การประทุษร้าย และคลอดความอนิจจังออกมา และท้องของพวกเขาเตรียมการหลอกลวง”

15:35 They conceive mischief, and bring forth vanity, and their belly prepareth deceit.


โยบ 16 / Job 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นเรื่องพระราชกิจของพระเจ้า
16:1 แล้วโยบตอบและกล่าวว่า

Job Complains of God's Dealings
16:1 Then Job answered and said,

16:2 “ข้าเคยได้ยินเรื่องอย่างนี้มามากแล้ว พวกท่านทุกคนเป็นผู้เล้าโลมที่น่าเวทนา

16:2 I have heard many such things: miserable comforters are ye all.

16:3 บรรดาถ้อยคำไร้สาระจะมีเวลาจบสิ้นหรือ อะไรทำให้ท่านมีใจกล้า ท่านจึงตอบอย่างนี้

16:3 Shall vain words have an end? or what emboldeneth thee that thou answerest?

16:4 ข้าสามารถพูดอย่างพวกท่านได้เหมือนกัน ถ้าจิตใจของพวกท่านอยู่แทนที่จิตใจของข้า ข้าก็สามารถสรรหาถ้อยคำมากมายมาต่อสู้พวกท่านได้ และสั่นศีรษะของข้าใส่พวกท่าน

16:4 I also could speak as ye do: if your soul were in my soul's stead, I could heap up words against you, and shake mine head at you.

16:5 แต่ข้าจะเสริมกำลังพวกท่านด้วยปากของข้า และการขยับของริมฝีปากของข้าควรระงับความทุกข์ใจของพวกท่าน

16:5 But I would strengthen you with my mouth, and the moving of my lips should asswage your grief.

16:6 ถึงแม้ว่าข้าพูด ความทุกข์ใจของข้าก็ไม่ระงับ และถึงแม้ว่าข้าอดกลั้นไว้ ข้าได้รับการบรรเทาอะไร

16:6 Though I speak, my grief is not asswaged: and though I forbear, what am I eased?

16:7 แต่บัดนี้ พระองค์ทรงให้ข้าเหนื่อยอ่อนแล้ว พระองค์ทรงกระทำให้พรรคพวกทั้งสิ้นของข้าร้างไป

16:7 But now he hath made me weary: thou hast made desolate all my company.

16:8 และพระองค์ได้ให้ข้าเต็มไปด้วยรอยย่นซึ่งเป็นพยานปรักปรำข้า และความผ่ายผอมของข้าซึ่งลุกขึ้นในตัวข้า เป็นพยานใส่หน้าของข้า

16:8 And thou hast filled me with wrinkles, which is a witness against me: and my leanness rising up in me beareth witness to my face.

16:9 พระองค์ทรงฉีกข้าในพระพิโรธของพระองค์ ผู้ทรงเกลียดชังข้า พระองค์ทรงขบเขี้ยวเคี้ยวฟันของพระองค์ใส่ข้า ศัตรูของข้าถลึงตาของเขาใส่ข้า

16:9 He teareth me in his wrath, who hateth me: he gnasheth upon me with his teeth; mine enemy sharpeneth his eyes upon me.

16:10 พวกเขาได้อ้าปากของตนใส่ข้า พวกเขาได้ตบแก้มข้าอย่างติเตียน พวกเขาได้สุมหัวกันต่อสู้ข้า

16:10 They have gaped upon me with their mouth; they have smitten me upon the cheek reproachfully; they have gathered themselves together against me.

16:11 พระเจ้าได้ทรงมอบข้าให้แก่คนอธรรม และทรงส่งตัวข้าไว้ในมือของคนชั่ว

16:11 God hath delivered me to the ungodly, and turned me over into the hands of the wicked.

16:12 ข้าเคยอยู่สบาย แต่พระองค์ได้ทรงหักข้าสะบั้น พระองค์ได้ทรงฉวยคอของข้าด้วย และเขย่าข้าจนแหลกเป็นชิ้น ๆ และทรงตั้งข้าให้เป็นเป้าของพระองค์

16:12 I was at ease, but he hath broken me asunder: he hath also taken me by my neck, and shaken me to pieces, and set me up for his mark.

16:13 พวกนักธนูของพระองค์ล้อมข้าไว้รอบ พระองค์ทรงผ่าอวัยวะภายในของข้าออกจากกันและไม่ทรงเพลาพระหัตถ์เลย พระองค์ทรงเทน้ำดีของข้าออกลงบนดิน

16:13 His archers compass me round about, he cleaveth my reins asunder, and doth not spare; he poureth out my gall upon the ground.

16:14 พระองค์ทรงพังข้าเป็นช่อง ๆ พระองค์ทรงวิ่งเข้าใส่ข้าเหมือนอย่างมนุษย์ยักษ์

16:14 He breaketh me with breach upon breach, he runneth upon me like a giant.

16:15 ข้าได้เย็บผ้ากระสอบติดหนังของข้า และทำให้เขาสัตว์ของข้าเป็นมลทินในผงคลีดิน

16:15 I have sewed sackcloth upon my skin, and defiled my horn in the dust.

16:16 หน้าของข้าเปรอะเปื้อนด้วยการร่ำไห้ และเงาแห่งความตายอยู่บนหนังตาของข้า

16:16 My face is foul with weeping, and on my eyelids is the shadow of death;

16:17 ไม่ใช่เพราะเหตุความอยุติธรรมใด ๆ ในมือของข้าเลย คำอธิษฐานของข้าก็บริสุทธิ์ด้วย

16:17 Not for any injustice in mine hands: also my prayer is pure.

16:18 โอ แผ่นดินโลกเอ๋ย เจ้าอย่าปิดบังโลหิตของข้า และอย่าให้เสียงร้องของข้ามีที่หยุดพัก

16:18 O earth, cover not thou my blood, and let my cry have no place.

16:19 ดูเถิดบัดนี้ พยานของข้าก็ประทับอยู่ในสวรรค์ด้วย และผู้รับรองของข้าประทับอยู่ในที่สูง

16:19 Also now, behold, my witness is in heaven, and my record is on high.

16:20 เพื่อน ๆ ของข้าเยาะเย้ยข้า แต่ตาของข้าเทน้ำตาทั้งหลายออกถวายพระเจ้า

16:20 My friends scorn me: but mine eye poureth out tears unto God.

16:21 โอ อยากให้สักคนหนึ่งอ้อนวอนเพื่อมนุษย์ต่อพระเจ้า เหมือนอย่างที่มนุษย์อ้อนวอนเพื่อเพื่อนบ้านของเขา

16:21 O that one might plead for a man with God, as a man pleadeth for his neighbour!

16:22 เมื่ออีกไม่กี่ปีมาถึง แล้วข้าก็จะไปตามทางซึ่งข้าจะไม่กลับมา”

16:22 When a few years are come, then I shall go the way whence I shall not return.


โยบ 17 / Job 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอ้อนวอนต่อพระเจ้า
17:1 “ลมหายใจของข้าแตกดับ วันทั้งหลายของข้าก็สูญสิ้น บรรดาหลุมฝังศพก็พร้อมสำหรับข้าแล้ว

Job Appeals to God
17:1 My breath is corrupt, my days are extinct, the graves are ready for me.

17:2 พวกคนมักเยาะเย้ยอยู่พร้อมกับข้ามิใช่หรือ และตาของข้าก็จ้องอยู่ที่การยั่วเย้าของพวกเขามิใช่หรือ

17:2 Are there not mockers with me? and doth not mine eye continue in their provocation?

17:3 ‘บัดนี้ขอโปรดทรงวางประกันไว้สำหรับข้าพระองค์กับพระองค์ ใครเป็นผู้ที่จะให้ประกันสำหรับข้าพระองค์ได้

17:3 Lay down now, put me in a surety with thee; who is he that will strike hands with me?

17:4 เพราะพระองค์ทรงปิดใจของพวกเขาไว้จากความเข้าใจ ฉะนั้นพระองค์จะไม่ทรงยกชูพวกเขา’

17:4 For thou hast hid their heart from understanding: therefore shalt thou not exalt them.

17:5 ผู้ที่กล่าวคำประจบประแจงแก่เพื่อน ๆ ของเขา แม้แต่นัยน์ตาของลูกหลานของเขาจะมัวมืดไป

17:5 He that speaketh flattery to his friends, even the eyes of his children shall fail.

17:6 พระองค์ได้ทรงกระทำให้ข้าเป็นคำครหาของประชาชน และแต่ก่อนนั้นข้าเป็นเหมือนรำมะนา

17:6 He hath made me also a byword of the people; and aforetime I was as a tabret.

17:7 นัยน์ตาของข้าก็มืดมัวไปด้วยความโศกสลดเช่นกัน และอวัยวะทั้งสิ้นของข้าก็เหมือนกับเงา

17:7 Mine eye also is dim by reason of sorrow, and all my members are as a shadow.

17:8 คนเที่ยงธรรมจะตกตะลึงด้วยเรื่องนี้ และคนไร้ผิดก็จะเร้าตัวเองขึ้นปรักปรำคนหน้าซื่อใจคด

17:8 Upright men shall be astonied at this, and the innocent shall stir up himself against the hypocrite.

17:9 คนชอบธรรมจะยึดมั่นอยู่กับทางของเขาด้วย และผู้ที่มีมือสะอาดก็จะแข็งแรงขึ้นเรื่อย ๆ

17:9 The righteous also shall hold on his way, and he that hath clean hands shall be stronger and stronger.

17:10 แต่สำหรับพวกท่านทุกคน พวกท่านจงหันกลับและมาตอนนี้ เพราะข้าไม่สามารถพบคนที่มีปัญญาสักคนในท่ามกลางพวกท่าน

17:10 But as for you all, do ye return, and come now: for I cannot find one wise man among you.

17:11 วันทั้งหลายของข้าก็ผ่านพ้นไป แผนงานต่าง ๆ ของข้าก็แตกหัก แม้แต่บรรดาความคิดในใจของข้า

17:11 My days are past, my purposes are broken off, even the thoughts of my heart.

17:12 เขาเหล่านั้นทำกลางคืนให้เป็นกลางวัน ความสว่างนั้นก็สั้นเพราะเหตุความมืด

17:12 They change the night into day: the light is short because of darkness.

17:13 ถ้าข้ารอคอย แดนคนตายจะเป็นบ้านของข้า ข้าได้กางที่นอนของข้าออกในความมืด

17:13 If I wait, the grave is mine house: I have made my bed in the darkness.

17:14 ข้าได้พูดกับความเปื่อยเน่าว่า ‘เจ้าเป็นพ่อของข้า’ พูดกับตัวหนอนว่า ‘เจ้าเป็นแม่ของข้าและเป็นพี่สาวของข้า’

17:14 I have said to corruption, Thou art my father: to the worm, Thou art my mother, and my sister.

17:15 และบัดนี้ ความหวังของข้าอยู่ที่ไหนเล่า สำหรับความหวังของข้านั้นใครจะเห็นมันได้

17:15 And where is now my hope? as for my hope, who shall see it?

17:16 พวกเขาจะลงไปที่บรรดาดาลประตูแห่งแดนคนตาย เมื่อการหยุดพักด้วยกันของพวกเราอยู่ในผงคลีดิน”

17:16 They shall go down to the bars of the pit, when our rest together is in the dust.


โยบ 18 / Job 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดกล่าวถึงความทุกข์ของคนชั่วร้าย
18:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า

Bildad Speaks of the Plight of the Wicked
18:1 Then answered Bildad the Shuhite, and said,

18:2 “อีกนานเท่าใดกว่าพวกท่านจะกล่าวถ้อยคำสิ้นสุด จงใคร่ครวญและภายหลังพวกเราจะพูด

18:2 How long will it be ere ye make an end of words? mark, and afterwards we will speak.

18:3 ทำไมพวกเราจึงถูกนับว่าเป็นสัตว์ และถือว่าเลวทรามในสายตาของพวกท่าน

18:3 Wherefore are we counted as beasts, and reputed vile in your sight?

18:4 เขาฉีกตัวของเขาด้วยความโกรธของเขา แผ่นดินโลกจะถูกทอดทิ้งเพราะเห็นแก่ท่านหรือ และก้อนหินจะถูกโยกย้ายจากที่ของมันหรือ

18:4 He teareth himself in his anger: shall the earth be forsaken for thee? and shall the rock be removed out of his place?

18:5 ใช่แล้ว ความสว่างของคนชั่วจะถูกดับเสีย และประกายไฟของเขาจะไม่ส่องแสง

18:5 Yea, the light of the wicked shall be put out, and the spark of his fire shall not shine.

18:6 ความสว่างจะมืดในเต็นท์ของเขา และตะเกียงของเขาจะถูกดับพร้อมกับเขา

18:6 The light shall be dark in his tabernacle, and his candle shall be put out with him.

18:7 ก้าวทั้งหลายแห่งกำลังของเขาก็จะสั้นเข้า และคำปรึกษาของเขาเองก็จะคว่ำเขาลง

18:7 The steps of his strength shall be straitened, and his own counsel shall cast him down.

18:8 เพราะเขาถูกเหวี่ยงเข้าไปในข่ายโดยเท้าของเขาเอง และเขาเดินอยู่บนหลุมพราง

18:8 For he is cast into a net by his own feet, and he walketh upon a snare.

18:9 กับดักอันหนึ่งจะฉวยส้นเท้าของเขาไว้ และโจรจะมีชัยต่อเขา

18:9 The gin shall take him by the heel, and the robber shall prevail against him.

18:10 บ่วงถูกวางไว้สำหรับเขาในพื้นดิน และกับวางไว้สำหรับเขาในหนทาง

18:10 The snare is laid for him in the ground, and a trap for him in the way.

18:11 บรรดาสิ่งน่าหวาดเสียวจะทำให้เขากลัวอยู่รอบด้าน และจะไล่ติดส้นเท้าของเขาอยู่

18:11 Terrors shall make him afraid on every side, and shall drive him to his feet.

18:12 กำลังของเขาจะกร่อนไปเพราะความหิว และภัยพิบัติจะคอยพร้อมอยู่ที่ข้างเขา

18:12 His strength shall be hungerbitten, and destruction shall be ready at his side.

18:13 มันจะกินพละกำลังแห่งผิวหนังของเขาเสีย แม้แต่บุตรหัวปีแห่งความตายจะกินความแข็งแรงของเขาเสีย

18:13 It shall devour the strength of his skin: even the firstborn of death shall devour his strength.

18:14 ความไว้เนื้อเชื่อใจของเขาจะถูกถอนออกจากเต็นท์ของเขา และมันจะนำเขามายังกษัตริย์แห่งความน่าหวาดเสียว

18:14 His confidence shall be rooted out of his tabernacle, and it shall bring him to the king of terrors.

18:15 มันจะอาศัยอยู่ในเต็นท์ของเขา เพราะว่ามันไม่ได้เป็นของเขาเลย กำมะถันจะเกลื่อนกลาดอยู่บนที่อยู่อาศัยของเขา

18:15 It shall dwell in his tabernacle, because it is none of his: brimstone shall be scattered upon his habitation.

18:16 รากทั้งหลายของเขาจะแห้งไปเบื้องล่าง และเบื้องบนกิ่งของเขาจะถูกตัดทิ้งเสีย

18:16 His roots shall be dried up beneath, and above shall his branch be cut off.

18:17 การระลึกถึงเขาจะพินาศไปจากแผ่นดินโลก และเขาจะไม่มีชื่ออยู่ในถนน

18:17 His remembrance shall perish from the earth, and he shall have no name in the street.

18:18 เขาจะถูกขับไล่จากความสว่างเข้าสู่ความมืด และจะถูกไล่ออกไปจากแผ่นดินโลก

18:18 He shall be driven from light into darkness, and chased out of the world.

18:19 เขาจะไม่มีลูกชายหรือหลานชายท่ามกลางประชาชนของเขา และจะไม่มีใครเหลืออยู่ในบรรดาที่อยู่อาศัยของเขา

18:19 He shall neither have son nor nephew among his people, nor any remaining in his dwellings.

18:20 คนทั้งหลายที่มาภายหลังเขาก็จะตกตะลึงด้วยวันของเขา เหมือนกับบรรดาคนที่มาก่อนก็หวาดกลัว

18:20 They that come after him shall be astonied at his day, as they that went before were affrighted.

18:21 แน่ทีเดียว บรรดาที่อยู่อาศัยของคนชั่วก็เป็นเช่นนี้แหละ และนี่เป็นสถานที่ของคนที่ไม่รู้จักพระเจ้า”

18:21 Surely such are the dwellings of the wicked, and this is the place of him that knoweth not God.


โยบ 19 / Job 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบมั่นคงในความเชื่อ
19:1 แล้วโยบตอบและกล่าวว่า

Job Holds onto His Faith
19:1 Then Job answered and said,

19:2 “พวกท่านจะทรมานจิตใจของข้าและทุบข้าเป็นชิ้น ๆ ด้วยบรรดาถ้อยคำนานสักเท่าใด

19:2 How long will ye vex my soul, and break me in pieces with words?

19:3 พวกท่านพูดสบประมาทข้าสิบหนแล้ว พวกท่านไม่ละอายเลยที่พวกท่านทำตัวเป็นคนแปลกหน้าต่อข้า

19:3 These ten times have ye reproached me: ye are not ashamed that ye make yourselves strange to me.

19:4 และถ้าหากว่าข้าหลงทำผิดจริง ความผิดของข้าก็คงอยู่กับตัวข้าเอง

19:4 And be it indeed that I have erred, mine error remaineth with myself.

19:5 ถ้าพวกท่านจะผยองตัวเองต่อต้านข้าจริง และใช้ความต่ำต้อยของข้าปรักปรำข้า

19:5 If indeed ye will magnify yourselves against me, and plead against me my reproach:

19:6 บัดนี้ จงทราบเถิดว่าพระเจ้าทรงคว่ำข้าลงแล้ว และได้ทรงล้อมข้าไว้ด้วยตาข่ายของพระองค์

19:6 Know now that God hath overthrown me, and hath compassed me with his net.

19:7 ดูเถิด ข้าร้องออกมาเพราะเหตุความทารุณ แต่ไม่มีใครฟังข้า ข้าร้องเสียงดัง แต่ไม่มีความยุติธรรมเลย

19:7 Behold, I cry out of wrong, but I am not heard: I cry aloud, but there is no judgment.

19:8 พระองค์ทรงก่อกำแพงกั้นทางข้าไว้ เพื่อข้าจะข้ามไปไม่ได้ และพระองค์ทรงตั้งความมืดไว้ในทางทั้งหลายของข้า

19:8 He hath fenced up my way that I cannot pass, and he hath set darkness in my paths.

19:9 พระองค์ทรงปลดสง่าราศีของข้าไปจากข้าเสีย และทรงถอดมงกุฎจากศีรษะของข้าแล้ว

19:9 He hath stripped me of my glory, and taken the crown from my head.

19:10 พระองค์ทรงพังข้าลงเสียทุกด้านแล้วและข้าก็สิ้นไป และพระองค์ได้ทรงทึ้งความหวังของข้าขึ้นเหมือนถอนต้นไม้

19:10 He hath destroyed me on every side, and I am gone: and mine hope hath he removed like a tree.

19:11 พระองค์ทรงให้พระพิโรธของพระองค์พลุ่งขึ้นใส่ข้าแล้วด้วย และสำหรับพระองค์เอง พระองค์ทรงนับข้าว่าเป็นศัตรูคนหนึ่งของพระองค์

19:11 He hath also kindled his wrath against me, and he counteth me unto him as one of his enemies.

19:12 กองทหารของพระองค์รวบรวมกัน และยกมาตามทางทั้งหลายของพวกเขาต่อสู้ข้า และตั้งค่ายล้อมเต็นท์ของข้า

19:12 His troops come together, and raise up their way against me, and encamp round about my tabernacle.

19:13 พระองค์ทรงให้พี่น้องของข้าอยู่ห่างไกลจากข้าแล้ว และผู้ที่คุ้นเคยของข้าก็ห่างเหินจากข้าเสียเป็นแน่

19:13 He hath put my brethren far from me, and mine acquaintance are verily estranged from me.

19:14 ญาติของข้าล้มเหลวไปแล้ว และบรรดาเพื่อนสนิทของข้าได้ลืมข้าเสียแล้ว

19:14 My kinsfolk have failed, and my familiar friends have forgotten me.

19:15 คนทั้งหลายที่อาศัยอยู่ในบ้านของข้าและพวกสาวใช้ของข้า นับข้าว่าเป็นคนแปลกหน้า ข้าเป็นคนต่างด้าวในสายตาของพวกเขา

19:15 They that dwell in mine house, and my maids, count me for a stranger: I am an alien in their sight.

19:16 ข้าได้เรียกคนใช้ของข้า และเขาไม่ได้ให้คำตอบแก่ข้า ข้าได้วิงวอนเขาด้วยปากของข้า

19:16 I called my servant, and he gave me no answer; I intreated him with my mouth.

19:17 ลมหายใจของข้าเป็นที่ขยะแขยงแก่ภรรยาของข้า ถึงแม้ว่าข้าได้อ้อนวอนเพื่อเห็นแก่ลูก ๆ ที่บังเกิดจากร่างกายของข้าเอง

19:17 My breath is strange to my wife, though I intreated for the children's sake of mine own body.

19:18 ใช่แล้ว พวกเด็ก ๆ ได้เหยียดหยามข้า ข้าได้ลุกขึ้นและพวกเขาก็ว่าข้า

19:18 Yea, young children despised me; I arose, and they spake against me.

19:19 สหายสนิททั้งสิ้นของข้าได้รังเกียจข้า และคนเหล่านั้นที่ข้าเคยรัก ก็หันมาเล่นงานข้า

19:19 All my inward friends abhorred me: and they whom I loved are turned against me.

19:20 กระดูกของข้าเกาะติดหนังของข้าและติดเนื้อของข้า และข้ารอดมาได้อย่างหวุดหวิด

19:20 My bone cleaveth to my skin and to my flesh, and I am escaped with the skin of my teeth.

19:21 สงสารข้าเถิด สงสารข้าเถิด โอ พวกท่าน พวกสหายของข้า เพราะพระหัตถ์ของพระเจ้าได้แตะต้องข้าแล้ว

19:21 Have pity upon me, have pity upon me, O ye my friends; for the hand of God hath touched me.

19:22 ทำไมพวกท่านจึงข่มเหงข้าอย่างกับเป็นพระเจ้า และไม่พอใจกับเนื้อของข้า

19:22 Why do ye persecute me as God, and are not satisfied with my flesh?

19:23 โอ อยากให้บรรดาถ้อยคำของข้าถูกบันทึกไว้ โอ อยากให้ถ้อยคำเหล่านั้นถูกจารึกไว้ในหนังสือสักม้วน

19:23 Oh that my words were now written! oh that they were printed in a book!

19:24 อยากให้ถ้อยคำเหล่านั้นถูกสลักไว้ในศิลาเป็นนิตย์ ด้วยปากกาเหล็กและตะกั่ว

19:24 That they were graven with an iron pen and lead in the rock for ever!

19:25 เพราะข้าทราบว่า พระผู้ไถ่ของข้าทรงพระชนม์อยู่ และในวาระข้างหน้าพระองค์จะประทับยืนบนแผ่นดินโลก

19:25 For I know that my redeemer liveth, and that he shall stand at the latter day upon the earth:

19:26 และถึงแม้ว่า หลังจากบรรดาตัวหนอนแห่งผิวหนังของข้าทำลายร่างกายนี้แล้ว กระนั้นในเนื้อหนังของข้า ข้าจะเห็นพระเจ้า

19:26 And though after my skin worms destroy this body, yet in my flesh shall I see God:

19:27 ผู้ซึ่งข้าจะได้เห็นเอง และนัยน์ตาของข้าจะเพ่งมอง และไม่ใช่คนอื่น ถึงแม้ว่าบรรดาอวัยวะภายในของข้าถูกผลาญไปภายในตัวข้า

19:27 Whom I shall see for myself, and mine eyes shall behold, and not another; though my reins be consumed within me.

19:28 แต่พวกท่านควรพูดว่า ‘ทำไมพวกเราข่มเหงท่าน เมื่อเห็นว่ารากของเรื่องนั้นถูกพบอยู่ในตัวข้า’

19:28 But ye should say, Why persecute we him, seeing the root of the matter is found in me?

19:29 พวกท่านจงกลัวดาบ เพราะพระพิโรธนำโทษทั้งหลายของดาบมา เพื่อพวกท่านจะทราบว่ามีการพิพากษา”

19:29 Be ye afraid of the sword: for wrath bringeth the punishments of the sword, that ye may know there is a judgment.


โยบ 20 / Job 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โศฟาร์คิดว่าบาปที่โยบซ่อนอยู่จะปรากฏ
20:1 แล้วโศฟาร์ชาวนาอามาห์ตอบและกล่าวว่า

Zophar Thinks Job's Hidden Sins Will Be Known
20:1 Then answered Zophar the Naamathite, and said,

20:2 “เพราะฉะนั้นบรรดาความคิดของข้าทำให้ข้าต้องตอบ และเพราะเหตุนี้ข้าจึงรีบเร่ง

20:2 Therefore do my thoughts cause me to answer, and for this I make haste.

20:3 ข้าได้ฟังคำติเตียนถึงการตำหนิของข้าแล้ว และจิตใจแห่งความเข้าใจของข้าจึงทำให้ข้าต้องตอบ

20:3 I have heard the check of my reproach, and the spirit of my understanding causeth me to answer.

20:4 ท่านไม่ทราบเรื่องนี้ตั้งแต่สมัยเก่าก่อนหรือ ตั้งแต่มนุษย์ได้ถูกวางไว้บนแผ่นดินโลก

20:4 Knowest thou not this of old, since man was placed upon earth,

20:5 ว่าการฉลองชัยชนะของคนชั่วนั้นสั้น และความชื่นบานของคนหน้าซื่อใจคดนั้นเป็นแต่ครู่เดียว

20:5 That the triumphing of the wicked is short, and the joy of the hypocrite but for a moment?

20:6 ถึงแม้ว่าความรุ่งโรจน์ของเขาไต่ขึ้นไปถึงฟ้าสวรรค์ทั้งหลาย และศีรษะของเขาไปถึงหมู่เมฆ

20:6 Though his excellency mount up to the heavens, and his head reach unto the clouds;

20:7 กระนั้นเขาก็จะพินาศเป็นนิตย์อย่างอุจจาระของเขาเอง บรรดาคนซึ่งเคยเห็นเขาจะพูดว่า ‘เขาอยู่ที่ไหน’

20:7 Yet he shall perish for ever like his own dung: they which have seen him shall say, Where is he?

20:8 เขาจะบินไปเสียเหมือนอย่างความฝัน และจะไม่มีใครพบอีก ใช่แล้ว เขาจะถูกไล่ไปเสียเหมือนอย่างนิมิตแห่งกลางคืน

20:8 He shall fly away as a dream, and shall not be found: yea, he shall be chased away as a vision of the night.

20:9 นัยน์ตาซึ่งได้เห็นเขาจะไม่เห็นเขาอีกต่อไปด้วย ทั้งสถานที่ของเขาจะไม่เห็นเขาอีกเลย

20:9 The eye also which saw him shall see him no more; neither shall his place any more behold him.

20:10 ลูก ๆ ของเขาจะพยายามเอาใจคนยากจน และมือของเขาจะคืนบรรดาทรัพย์สิ่งของของพวกเขาให้

20:10 His children shall seek to please the poor, and his hands shall restore their goods.

20:11 กระดูกทั้งหลายของเขาเต็มไปด้วยบาปแห่งวัยหนุ่มของเขา ซึ่งจะนอนลงไปพร้อมกับเขาในผงคลีดิน

20:11 His bones are full of the sin of his youth, which shall lie down with him in the dust.

20:12 ถึงแม้ว่าความชั่วจะหวานอยู่ในปากของเขา ถึงแม้เขาซ่อนมันไว้ใต้ลิ้นของเขา

20:12 Though wickedness be sweet in his mouth, though he hide it under his tongue;

20:13 ถึงแม้ว่าเขาหวงมันไว้และไม่ละทิ้งมันเสีย แต่ยังเก็บมันไว้ในปากของเขา

20:13 Though he spare it, and forsake it not; but keep it still within his mouth:

20:14 กระนั้นอาหารของเขาที่อยู่ในท้องของเขาก็ถูกพลิก มันเป็นพิษของบรรดางูเห่าอยู่ภายในตัวเขา

20:14 Yet his meat in his bowels is turned, it is the gall of asps within him.

20:15 เขาได้กลืนทรัพย์สมบัติต่าง ๆ ลงไป และเขาจะอาเจียนพวกมันออกมาอีก พระเจ้าจะทรงเหวี่ยงพวกมันออกมาจากท้องของเขา

20:15 He hath swallowed down riches, and he shall vomit them up again: God shall cast them out of his belly.

20:16 เขาจะดูดพิษของบรรดางูเห่า ลิ้นของงูร้ายจะสังหารเขา

20:16 He shall suck the poison of asps: the viper's tongue shall slay him.

20:17 เขาจะไม่เห็นบรรดาแม่น้ำ เหล่าน้ำเอ่อล้น ลำธารทั้งหลายแห่งน้ำผึ้งและเนย

20:17 He shall not see the rivers, the floods, the brooks of honey and butter.

20:18 สิ่งซึ่งเขาได้ลงแรงไป เขาจะคืนให้และจะไม่กลืนมันลงไป ทรัพย์สินของเขามีเท่าไหร่ เขาจะชดใช้กลับไปเท่านั้น และเขาจะไม่ชื่นบานในทรัพย์สินนั้นเลย

20:18 That which he laboured for shall he restore, and shall not swallow it down: according to his substance shall the restitution be, and he shall not rejoice therein.

20:19 เพราะเขาได้กดขี่และทอดทิ้งคนยากจน เพราะเขาได้ชิงบ้านซึ่งเขาไม่ได้สร้างโดยใช้ความรุนแรง

20:19 Because he hath oppressed and hath forsaken the poor; because he hath violently taken away an house which he builded not;

20:20 แน่นอนเขาจะไม่รู้สึกถึงความสงบในท้องของเขา เขาจะไม่เก็บสิ่งซึ่งเขาได้ปรารถนาเลย

20:20 Surely he shall not feel quietness in his belly, he shall not save of that which he desired.

20:21 อาหารของเขาจะไม่มีอะไรเหลือ เพราะฉะนั้นจะไม่มีใครค้นหาบรรดาทรัพย์สิ่งของของเขา

20:21 There shall none of his meat be left; therefore shall no man look for his goods.

20:22 ในขณะที่เขาอิ่มหนำสำราญ เขาจะตกอยู่ในสภาพขัดสน มือทุกมือของคนชั่วจะมายังเขา

20:22 In the fulness of his sufficiency he shall be in straits: every hand of the wicked shall come upon him.

20:23 เมื่อเขากำลังจะเติมท้องของเขาให้เต็ม พระเจ้าจะทรงส่งพระพิโรธอันดุเดือดของพระองค์มาถึงเขา และจะหลั่งพระพิโรธนั้นลงมาบนเขาขณะเมื่อเขากำลังรับประทานอาหารอยู่

20:23 When he is about to fill his belly, God shall cast the fury of his wrath upon him, and shall rain it upon him while he is eating.

20:24 เขาจะหลบหนีจากอาวุธเหล็ก และคันธนูเหล็กกล้าจะแทงเขาทะลุ

20:24 He shall flee from the iron weapon, and the bow of steel shall strike him through.

20:25 มันถูกดึงออก และออกมาจากร่างกายนั้น ใช่แล้ว กระบี่อันวาววับออกมาจากน้ำดีของเขา ความน่าหวาดเสียวทั้งหลายมาอยู่บนเขา

20:25 It is drawn, and cometh out of the body; yea, the glittering sword cometh out of his gall: terrors are upon him.

20:26 ความมืดทั้งปวงจะถูกซ่อนไว้ในบรรดาที่ลึกลับของเขา ไฟที่ไม่ได้ถูกเป่าจะผลาญเขาเสีย ผู้ใดที่เหลืออยู่ในเต็นท์ของเขาจะรับโทษไปด้วย

20:26 All darkness shall be hid in his secret places: a fire not blown shall consume him; it shall go ill with him that is left in his tabernacle.

20:27 ฟ้าสวรรค์จะสำแดงความชั่วช้าของเขา และแผ่นดินโลกจะลุกขึ้นต่อสู้เขา

20:27 The heaven shall reveal his iniquity; and the earth shall rise up against him.

20:28 ผลกำไรแห่งครัวเรือนของเขาจะจากไป และบรรดาทรัพย์สิ่งของของเขาจะไหลไปในวันแห่งพระพิโรธของพระองค์

20:28 The increase of his house shall depart, and his goods shall flow away in the day of his wrath.

20:29 นี่เป็นส่วนของคนชั่วจากพระเจ้า และเป็นมรดกที่พระเจ้าทรงกำหนดให้เขา”

20:29 This is the portion of a wicked man from God, and the heritage appointed unto him by God.


โยบ 21 / Job 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบทุกข์ใจเรื่องความเจริญของคนอธรรม
21:1 แต่โยบตอบและกล่าวว่า

Job Is Distressed Over the Prosperity of the Wicked
21:1 But Job answered and said,

21:2 “ขอตั้งใจฟังถ้อยคำของข้า และให้คำนี้ปลอบใจพวกท่าน

21:2 Hear diligently my speech, and let this be your consolations.

21:3 ขออดทนหน่อยเพื่อข้าสามารถพูดได้ และหลังจากข้าพูดแล้ว ก็เยาะเย้ยต่อไปเถิด

21:3 Suffer me that I may speak; and after that I have spoken, mock on.

21:4 สำหรับข้า การบ่นของข้าต่อว่ามนุษย์หรือ และถ้าเป็นเช่นนั้นทำไมจิตวิญญาณของข้าจึงไม่ควรเป็นทุกข์

21:4 As for me, is my complaint to man? and if it were so, why should not my spirit be troubled?

21:5 มองดูข้าซี และจงตกตะลึงเถิด และจงวางมือของพวกท่านบนปากของพวกท่าน

21:5 Mark me, and be astonished, and lay your hand upon your mouth.

21:6 แม้กระทั่งเมื่อข้าระลึกถึงเรื่องนี้ข้าก็ตกใจกลัว และความสั่นสะท้านก็จับเนื้อของข้า

21:6 Even when I remember I am afraid, and trembling taketh hold on my flesh.

21:7 ทำไมคนชั่วจึงมีชีวิตอยู่ กลายเป็นคนชรา ใช่แล้ว มีกำลังมาก

21:7 Wherefore do the wicked live, become old, yea, are mighty in power?

21:8 เชื้อสายของพวกเขาก็ตั้งมั่นคงอยู่ในสายตาของพวกเขาพร้อมกับพวกเขา และลูกหลานของพวกเขาก็อยู่ต่อหน้าต่อตาของพวกเขา

21:8 Their seed is established in their sight with them, and their offspring before their eyes.

21:9 บรรดาบ้านของพวกเขาก็ปลอดภัยปราศจากความกลัว ทั้งไม้เรียวของพระเจ้าก็ไม่อยู่บนพวกเขา

21:9 Their houses are safe from fear, neither is the rod of God upon them.

21:10 วัวตัวผู้ของพวกเขาเกิดพันธุ์ และไม่ขาด วัวตัวเมียของพวกเขาตกลูก และไม่แท้งลูกของมัน

21:10 Their bull gendereth, and faileth not; their cow calveth, and casteth not her calf.

21:11 พวกเขาส่งเด็ก ๆ ของพวกเขาออกไปอยู่อย่างฝูงแพะแกะ และลูก ๆ ของพวกเขาก็เต้นรำ

21:11 They send forth their little ones like a flock, and their children dance.

21:12 พวกเขาหยิบเอารำมะนาและพิณเขาคู่ และเปรมปรีดิ์ตามเสียงขลุ่ย

21:12 They take the timbrel and harp, and rejoice at the sound of the organ.

21:13 พวกเขาใช้วันทั้งหลายของพวกเขาในการหาทรัพย์สมบัติ และในพริบตาเดียวลงไปยังแดนคนตาย

21:13 They spend their days in wealth, and in a moment go down to the grave.

21:14 ฉะนั้นพวกเขาจึงทูลพระเจ้าว่า ‘ขอจากพวกเราไปเสีย เพราะพวกเราไม่ปรารถนาความรู้เกี่ยวกับทางทั้งหลายของพระองค์

21:14 Therefore they say unto God, Depart from us; for we desire not the knowledge of thy ways.

21:15 องค์ผู้ทรงมหิทธิฤทธิ์คืออะไร ที่พวกเราควรจะปรนนิบัติพระองค์ และพวกเราจะได้กำไรอะไร ถ้าพวกเราอธิษฐานต่อพระองค์’

21:15 What is the Almighty, that we should serve him? and what profit should we have, if we pray unto him?

21:16 ดูเถิด ความดีงามของพวกเขาไม่อยู่ในมือของพวกเขา คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า

21:16 Lo, their good is not in their hand: the counsel of the wicked is far from me.

21:17 ตะเกียงของคนชั่วดับบ่อยจริง ๆ และความพินาศของพวกเขามาเหนือพวกเขาบ่อยจริง ๆ พระเจ้าทรงแจกจ่ายความเศร้าโศกทั้งหลายในพระพิโรธของพระองค์

21:17 How oft is the candle of the wicked put out! and how oft cometh their destruction upon them! God distributeth sorrows in his anger.

21:18 พวกเขาเป็นเหมือนฟางข้าวหน้าลม และเป็นเหมือนแกลบที่พายุพัดไป

21:18 They are as stubble before the wind, and as chaff that the storm carrieth away.

21:19 พระเจ้าทรงสะสมความชั่วช้าของเขาไว้สำหรับลูกหลานของเขา พระองค์ทรงตอบแทนเขา และเขาก็จะทราบเรื่องนี้

21:19 God layeth up his iniquity for his children: he rewardeth him, and he shall know it.

21:20 นัยน์ตาของเขาจะเห็นความพินาศของเขา และเขาจะดื่มจากพระพิโรธขององค์ผู้ทรงมหิทธิฤทธิ์

21:20 His eyes shall see his destruction, and he shall drink of the wrath of the Almighty.

21:21 เพราะเขามีความพึงพอใจอะไรในเรื่องวงศ์วานของเขาที่มาภายหลังเขา เมื่อจำนวนเดือนของเขาถูกตัดขาดกลางคันเสียแล้ว

21:21 For what pleasure hath he in his house after him, when the number of his months is cut off in the midst?

21:22 ผู้ใดจะสอนความรู้พระเจ้าหรือ เมื่อเห็นแล้วว่าพระองค์ทรงพิพากษาคนเหล่านั้นที่สูงศักดิ์

21:22 Shall any teach God knowledge? seeing he judgeth those that are high.

21:23 คนหนึ่งตายเมื่อพละกำลังของเขายังอยู่เต็มที่ เมื่ออยู่อย่างสบายและสงบสุขทั้งสิ้น

21:23 One dieth in his full strength, being wholly at ease and quiet.

21:24 ถันของเขาเต็มด้วยน้ำนม และกระดูกทั้งหลายของเขาชุ่มด้วยไขกระดูก

21:24 His breasts are full of milk, and his bones are moistened with marrow.

21:25 และอีกคนหนึ่งตายในความขมขื่นแห่งจิตใจของเขา และไม่เคยกินด้วยความเพลิดเพลิน

21:25 And another dieth in the bitterness of his soul, and never eateth with pleasure.

21:26 เขาทั้งสองจะนอนลงในผงคลีดินเหมือนกัน และบรรดาตัวหนอนจะคลุมเขาทั้งสองไว้

21:26 They shall lie down alike in the dust, and the worms shall cover them.

21:27 ดูเถิด ข้ารู้ความคิดทั้งหลายของพวกท่านและบรรดาอุบายซึ่งพวกท่านคิดที่จะทำผิดต่อข้า

21:27 Behold, I know your thoughts, and the devices which ye wrongfully imagine against me.

21:28 เพราะพวกท่านพูดว่า ‘วังของประมุขอยู่ที่ไหน และบรรดาที่อยู่อาศัยของคนชั่วอยู่ที่ไหน’

21:28 For ye say, Where is the house of the prince? and where are the dwelling places of the wicked?

21:29 พวกท่านไม่ได้ถามคนเหล่านั้นที่ผ่านไปตามทางนั้นหรือ และพวกท่านไม่รู้จักสัญลักษณ์ต่าง ๆ ของพวกเขาหรือ

21:29 Have ye not asked them that go by the way? and do ye not know their tokens,

21:30 ว่าคนชั่วถูกสงวนไว้จนถึงวันแห่งการทำลาย พวกเขาจะถูกนำออกไปสู่วันแห่งพระพิโรธ

21:30 That the wicked is reserved to the day of destruction? they shall be brought forth to the day of wrath.

21:31 ผู้ใดจะแจ้งวิธีการของเขาต่อหน้าเขา และผู้ใดจะสนองเขาในสิ่งที่เขาได้กระทำ

21:31 Who shall declare his way to his face? and who shall repay him what he hath done?

21:32 ถึงอย่างนั้นเขาจะถูกหามไปยังหลุมศพ และจะยังอยู่ในอุโมงค์ฝังศพ

21:32 Yet shall he be brought to the grave, and shall remain in the tomb.

21:33 บรรดาก้อนดินแห่งหุบเขาจะเป็นของหวานสำหรับเขา และคนทั้งปวงจะตามเขาไป เหมือนกับที่มีคนนับไม่ถ้วนก่อนเขา

21:33 The clods of the valley shall be sweet unto him, and every man shall draw after him, as there are innumerable before him.

21:34 แล้วทำไมพวกท่านเล้าโลมข้าอย่างเสียเปล่า ในเมื่อคำตอบทั้งหลายของพวกท่านยังมีความเท็จคงอยู่”

21:34 How then comfort ye me in vain, seeing in your answers there remaineth falsehood?


โยบ 22 / Job 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฟัสฟ้องโยบเป็นครั้งที่สาม
22:1 แล้วเอลีฟัสชาวเทมานตอบและกล่าวว่า

Eliphaz' Third Accusation against Job
22:1 Then Eliphaz the Temanite answered and said,

22:2 “คนจะเป็นประโยชน์ต่อพระเจ้าได้หรือ เหมือนอย่างคนที่มีปัญญาจะเป็นประโยชน์แก่ตนเอง

22:2 Can a man be profitable unto God, as he that is wise may be profitable unto himself?

22:3 เป็นที่พอพระทัยแก่องค์ผู้ทรงมหิทธิฤทธิ์หรือที่ท่านเป็นคนชอบธรรม หรือเป็นประโยชน์แก่พระองค์หรือที่ท่านทำให้ทางทั้งหลายของท่านดีพร้อม

22:3 Is it any pleasure to the Almighty, that thou art righteous? or is it gain to him, that thou makest thy ways perfect?

22:4 พระองค์จะทรงติเตียนท่านเพราะยำเกรงท่านหรือ พระองค์จะทรงสู้ความกับท่านหรือ

22:4 Will he reprove thee for fear of thee? will he enter with thee into judgment?

22:5 ความชั่วของท่านใหญ่โตมิใช่หรือ และบรรดาความชั่วช้าของท่านไม่มีที่สิ้นสุดมิใช่หรือ

22:5 Is not thy wickedness great? and thine iniquities infinite?

22:6 เพราะท่านได้ยึดของประกันไปจากพี่น้องของท่านเปล่า ๆ และริบเสื้อผ้าของคนที่เปลือยกาย

22:6 For thou hast taken a pledge from thy brother for nought, and stripped the naked of their clothing.

22:7 ท่านมิได้ให้น้ำแก่คนอิดโรยดื่ม และท่านได้หน่วงเหนี่ยวขนมปังไว้จากคนที่หิว

22:7 Thou hast not given water to the weary to drink, and thou hast withholden bread from the hungry.

22:8 แต่สำหรับคนที่มีอำนาจใหญ่โต เขามีแผ่นดินโลกเป็นกรรมสิทธิ์ และคนที่มีเกียรติได้อาศัยอยู่ในนั้น

22:8 But as for the mighty man, he had the earth; and the honourable man dwelt in it.

22:9 ท่านได้ไล่พวกหญิงม่ายออกไปมือเปล่า และแขนของบรรดาลูกกำพร้าพ่อก็ถูกหักเสียแล้ว

22:9 Thou hast sent widows away empty, and the arms of the fatherless have been broken.

22:10 เพราะฉะนั้นกับดักทั้งหลายจึงอยู่รอบท่าน และความสยดสยองอันฉับพลันก็รบกวนท่าน

22:10 Therefore snares are round about thee, and sudden fear troubleth thee;

22:11 หรือความมืดจนท่านมองไม่เห็น และน้ำมากมายก็คลุมท่านไว้

22:11 Or darkness, that thou canst not see; and abundance of waters cover thee.

22:12 พระเจ้ามิได้ทรงสถิตอยู่ ณ ที่สูงแห่งฟ้าสวรรค์หรือ และจงดูความสูงของดวงดาวต่าง ๆ ว่า พวกมันอยู่สูงจริง ๆ

22:12 Is not God in the height of heaven? and behold the height of the stars, how high they are!

22:13 และท่านพูดว่า ‘พระเจ้าทรงทราบอย่างไร พระองค์ทรงพิพากษาทะลุผ่านเมฆมืดทึบได้หรือ

22:13 And thou sayest, How doth God know? can he judge through the dark cloud?

22:14 บรรดาเมฆทึบเป็นที่คลุมพระองค์ไว้ จนพระองค์ทรงมองอะไรไม่เห็น และพระองค์ดำเนินโดยรอบบนฟ้าสวรรค์’

22:14 Thick clouds are a covering to him, that he seeth not; and he walketh in the circuit of heaven.

22:15 ท่านมุ่งไปทางเก่านั้นแล้วหรือ ซึ่งคนชั่วได้ดำเนินนั้น

22:15 Hast thou marked the old way which wicked men have trodden?

22:16 ผู้ซึ่งได้ถูกตัดขาดก่อนเวลากำหนด ผู้ซึ่งรากฐานของเขาถูกไหลล้นด้วยน้ำท่วมแล้ว

22:16 Which were cut down out of time, whose foundation was overflown with a flood:

22:17 ผู้ซึ่งได้กล่าวแก่พระเจ้าว่า ‘จงไปจากพวกเราเสีย’ และ ‘องค์ผู้ทรงมหิทธิฤทธิ์ทรงทำอะไรเพื่อพวกเขาได้เล่า’

22:17 Which said unto God, Depart from us: and what can the Almighty do for them?

22:18 ถึงอย่างนั้นพระองค์ได้ทรงให้บ้านทั้งหลายของพวกเขาเต็มไปด้วยบรรดาของดี แต่คำปรึกษาของคนชั่วอยู่ห่างไกลจากข้า

22:18 Yet he filled their houses with good things: but the counsel of the wicked is far from me.

22:19 คนชอบธรรมเห็นเรื่องนั้นและมีความยินดี และคนไร้ความผิดหัวเราะเยาะเย้ยพวกเขา

22:19 The righteous see it, and are glad: and the innocent laugh them to scorn.

22:20 ในขณะที่ทรัพย์สมบัติของพวกเราไม่ถูกตัดขาด แต่ของที่เหลือของพวกเขานั้นไฟก็เผาเสีย

22:20 Whereas our substance is not cut down, but the remnant of them the fire consumeth.

22:21 บัดนี้ จงทำตัวท่านให้คุ้นเคยกับพระองค์และอยู่อย่างสงบ ด้วยวิธีนั้นสิ่งที่ดีจะมาถึงท่าน

22:21 Acquaint now thyself with him, and be at peace: thereby good shall come unto thee.

22:22 ขอจงรับ ข้าขอร้องท่าน พระราชบัญญัติจากพระโอษฐ์ของพระองค์ และเก็บพระวจนะทั้งหลายของพระองค์ไว้ในใจของท่าน

22:22 Receive, I pray thee, the law from his mouth, and lay up his words in thine heart.

22:23 ถ้าท่านหันกลับมายังองค์ผู้ทรงมหิทธิฤทธิ์ ท่านก็จะเจริญขึ้น ท่านจะกำจัดความชั่วช้าให้ไกลจากบรรดาเต็นท์ของท่าน

22:23 If thou return to the Almighty, thou shalt be built up, thou shalt put away iniquity far from thy tabernacles.

22:24 แล้วท่านจะรวบรวมทองคำไว้เหมือนอย่างผงคลีดิน และทองคำแห่งเมืองโอฟีร์ไว้เหมือนอย่างหินทั้งหลายแห่งลำธาร

22:24 Then shalt thou lay up gold as dust, and the gold of Ophir as the stones of the brooks.

22:25 ใช่แล้ว องค์ผู้ทรงมหิทธิฤทธิ์จะเป็นผู้ป้องกันท่าน และท่านจะมีเงินมากมาย

22:25 Yea, the Almighty shall be thy defence, and thou shalt have plenty of silver.

22:26 เพราะเมื่อนั้นท่านจะมีความชื่นชมยินดีของท่านในองค์ผู้ทรงมหิทธิฤทธิ์ และจะเงยหน้าของท่านหาพระเจ้า

22:26 For then shalt thou have thy delight in the Almighty, and shalt lift up thy face unto God.

22:27 ท่านจะกราบทูลคำอธิษฐานของท่านต่อพระองค์ และพระองค์จะทรงสดับฟังท่าน และท่านจะทำตามคำปฏิญาณทั้งหลายของท่าน

22:27 Thou shalt make thy prayer unto him, and he shall hear thee, and thou shalt pay thy vows.

22:28 ท่านจะตัดสินใจในเรื่องใดด้วย และเรื่องนั้นจะถูกสถาปนาไว้แก่ท่าน และความสว่างจะส่องแสงบนทางทั้งหลายของท่าน

22:28 Thou shalt also decree a thing, and it shall be established unto thee: and the light shall shine upon thy ways.

22:29 เมื่อคนทั้งหลายถูกเหวี่ยงลง แล้วท่านจะพูดว่า ‘มีการพยุงขึ้น และพระองค์จะทรงช่วยคนถ่อมใจให้รอด’

22:29 When men are cast down, then thou shalt say, There is lifting up; and he shall save the humble person.

22:30 พระองค์จะทรงช่วยเกาะของผู้ไร้ความผิดให้พ้น และมันได้รับการช่วยให้พ้นโดยความสะอาดแห่งมือของท่าน”

22:30 He shall deliver the island of the innocent: and it is delivered by the pureness of thine hands.


โยบ 23 / Job 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบอาลัยถึงพระเจ้า
23:1 แล้วโยบตอบและกล่าวว่า

Job Longs After God
23:1 Then Job answered and said,

23:2 “แม้แต่วันนี้ คำร้องทุกข์ของข้าก็ขมขื่น การที่ข้าถูกทุบตีก็หนักกว่าการร้องครางของข้า

23:2 Even to day is my complaint bitter: my stroke is heavier than my groaning.

23:3 โอ ข้าอยากทราบว่าข้าจะพบพระองค์ได้ที่ไหน เพื่อข้าจะมาถึงพระที่นั่งของพระองค์

23:3 Oh that I knew where I might find him! that I might come even to his seat!

23:4 ข้าจะยื่นคดีของข้าต่อพระพักตร์พระองค์ และให้ปากข้าเต็มไปด้วยข้อโต้แย้งต่าง ๆ

23:4 I would order my cause before him, and fill my mouth with arguments.

23:5 ข้าจะทราบพระวจนะทั้งหลายซึ่งพระองค์จะทรงใช้เพื่อตอบข้า และเข้าใจสิ่งทั้งปวงที่พระองค์จะตรัสกับข้า

23:5 I would know the words which he would answer me, and understand what he would say unto me.

23:6 พระองค์จะทรงโต้แย้งกับข้าด้วยฤทธานุภาพอันยิ่งใหญ่ของพระองค์หรือ เปล่าเลย แต่พระองค์จะทรงเสริมกำลังให้ข้าต่างหาก

23:6 Will he plead against me with his great power? No; but he would put strength in me.

23:7 ณ ที่นั่นคนชอบธรรมอาจจะสู้ความกับพระองค์ได้ ดังนั้นข้าควรจะรับการช่วยให้พ้นจากผู้พิพากษาของข้าเป็นนิตย์

23:7 There the righteous might dispute with him; so should I be delivered for ever from my judge.

23:8 ดูเถิด ข้าเดินไปข้างหน้า แต่พระองค์มิได้ทรงสถิตอยู่ที่นั่น และเดินถอยหลัง แต่ข้าไม่สามารถรับรู้พระองค์ได้

23:8 Behold, I go forward, but he is not there; and backward, but I cannot perceive him:

23:9 ข้างซ้ายมือที่พระองค์ทรงกระทำพระราชกิจ แต่ข้าไม่สามารถเห็นพระองค์ได้ ข้างขวามือพระองค์ทรงซ่อนพระองค์อยู่ เพื่อข้าจะไม่สามารถเห็นพระองค์ได้

23:9 On the left hand, where he doth work, but I cannot behold him: he hideth himself on the right hand, that I cannot see him:

23:10 แต่พระองค์ทรงทราบหนทางที่ข้าไป เมื่อพระองค์ทรงทดสอบข้าแล้ว ข้าก็จะปรากฏว่าเป็นเหมือนอย่างทองคำ

23:10 But he knoweth the way that I take: when he hath tried me, I shall come forth as gold.

23:11 เท้าของข้าติดบรรดารอยพระบาทของพระองค์แน่น ข้ารักษามรรคาของพระองค์ไว้ และมิได้ปฏิเสธเลย

23:11 My foot hath held his steps, his way have I kept, and not declined.

23:12 ทั้งข้ามิได้ย้อนกลับไปจากพระบัญญัติแห่งพระโอษฐ์ของพระองค์ ข้าถือว่าบรรดาพระวจนะแห่งพระโอษฐ์ของพระองค์มีค่ายิ่งกว่าอาหารที่จำเป็นของข้า

23:12 Neither have I gone back from the commandment of his lips; I have esteemed the words of his mouth more than my necessary food.

23:13 แต่พระองค์ทรงตัดสินพระทัยแน่วแน่แล้ว และผู้ใดจะหันพระองค์ได้ และพระวิญญาณของพระองค์ทรงประสงค์สิ่งใด พระองค์ก็ทรงกระทำสิ่งนั้นแหละ

23:13 But he is in one mind, and who can turn him? and what his soul desireth, even that he doeth.

23:14 เพราะว่าพระองค์ทรงกระทำสิ่งนั้นที่ถูกกำหนดไว้สำหรับข้า และอีกหลายสิ่งเช่นนั้นก็อยู่กับพระองค์

23:14 For he performeth the thing that is appointed for me: and many such things are with him.

23:15 เพราะฉะนั้นข้าจึงสะทกสะท้านต่อพระพักตร์พระองค์ เมื่อข้าตรึกตรองแล้ว ข้าก็ครั่นคร้ามต่อพระองค์

23:15 Therefore am I troubled at his presence: when I consider, I am afraid of him.

23:16 เพราะพระเจ้าทรงกระทำให้ใจของข้าอ่อนเปลี้ย และองค์ผู้ทรงมหิทธิฤทธิ์ทรงกระทำให้ข้าสะทกสะท้าน

23:16 For God maketh my heart soft, and the Almighty troubleth me:

23:17 เพราะข้ามิได้ถูกตัดขาดก่อนความมืดมาถึง ทั้งพระองค์มิได้ทรงปิดบังความมืดไว้จากหน้าของข้า”

23:17 Because I was not cut off before the darkness, neither hath he covered the darkness from my face.


โยบ 24 / Job 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบบ่นว่าพระเจ้าทรงเมินเฉยต่อความชั่วร้าย
24:1 “เมื่อเห็นว่าวาระต่าง ๆ ไม่ถูกปิดบังไว้จากองค์ผู้ทรงมหิทธิฤทธิ์ ทำไมคนเหล่านั้นที่รู้จักพระองค์ถึงไม่เห็นวันทั้งหลายของพระองค์

Job Complains of God's Indifference to Wickedness
24:1 Why, seeing times are not hidden from the Almighty, do they that know him not see his days?

24:2 บางคนย้ายหลักเขตต่าง ๆ พวกเขายึดฝูงแพะแกะไปด้วยความรุนแรง และรับประทานพวกมันเสีย

24:2 Some remove the landmarks; they violently take away flocks, and feed thereof.

24:3 พวกเขาไล่ต้อนลาของลูกกำพร้าพ่อไป พวกเขาเอาวัวตัวผู้ของหญิงม่ายไปเป็นประกัน

24:3 They drive away the ass of the fatherless, they take the widow's ox for a pledge.

24:4 พวกเขาผลักคนขัดสนออกนอกหนทาง คนยากจนแห่งแผ่นดินโลกก็ซ่อนตัวด้วยกันหมด

24:4 They turn the needy out of the way: the poor of the earth hide themselves together.

24:5 ดูเถิด เหมือนอย่างบรรดาลาป่าในถิ่นทุรกันดาร คนยากจนนั้นออกไปทำงานของตนอย่างไม่หยุดยั้งเพื่อหาเหยื่อ ถิ่นทุรกันดารมีอาหารสำหรับพวกเขาและสำหรับบุตรทั้งหลายของพวกเขา

24:5 Behold, as wild asses in the desert, go they forth to their work; rising betimes for a prey: the wilderness yieldeth food for them and for their children.

24:6 พวกเขาทุกคนเก็บข้าวคั่วของตนในทุ่งนา และพวกเขาเก็บเกี่ยวผลองุ่นของคนชั่ว

24:6 They reap every one his corn in the field: and they gather the vintage of the wicked.

24:7 พวกเขาทำให้คนที่เปลือยกายนอนพักโดยไม่มีเสื้อผ้า จนพวกเขาไม่มีเครื่องปกปิดกายในความหนาว

24:7 They cause the naked to lodge without clothing, that they have no covering in the cold.

24:8 พวกเขาเปียกปอนด้วยฝนตกปรอย ๆ แห่งภูเขาทั้งหลาย และเกาะหินอยู่เพราะขาดที่กำบัง

24:8 They are wet with the showers of the mountains, and embrace the rock for want of a shelter.

24:9 พวกเขาฉวยเด็กกำพร้าพ่อไปจากอก และเอาของประกันของคนยากจนไปเสีย

24:9 They pluck the fatherless from the breast, and take a pledge of the poor.

24:10 พวกเขาทำให้เขาเดินเปลือยกายไปโดยไม่มีเสื้อผ้า และพวกเขาก็เอาฟ่อนข้าวไปจากคนที่หิว

24:10 They cause him to go naked without clothing, and they take away the sheaf from the hungry;

24:11 ซึ่งทำน้ำมันอยู่ภายในกำแพงทั้งหลายของพวกเขา และย่ำบรรดาบ่อย่ำองุ่นของพวกเขา และทนความกระหาย

24:11 Which make oil within their walls, and tread their winepresses, and suffer thirst.

24:12 คนทั้งหลายคร่ำครวญออกมาจากนคร และจิตใจของคนบาดเจ็บก็ร้องขอ แต่พระเจ้ามิได้สนพระทัยในความโง่เขลาของพวกเขา

24:12 Men groan from out of the city, and the soul of the wounded crieth out: yet God layeth not folly to them.

24:13 พวกเขาอยู่ในพวกที่กบฏต่อความสว่าง พวกเขาไม่รู้จักบรรดาหนทางของความสว่างนั้น ทั้งไม่ได้อาศัยอยู่ในวิถีเหล่านั้นแห่งความสว่างนั้น

24:13 They are of those that rebel against the light; they know not the ways thereof, nor abide in the paths thereof.

24:14 ฆาตกรที่ลุกขึ้นมาแต่เช้าตรู่ฆ่าคนยากจนและคนขัดสน และในเวลากลางคืนเป็นเหมือนอย่างขโมย

24:14 The murderer rising with the light killeth the poor and needy, and in the night is as a thief.

24:15 นัยน์ตาของคนเล่นชู้คอยเวลาพลบค่ำด้วย โดยกล่าวว่า ‘ไม่มีตาใดจะเห็นข้า’ และอำพรางหน้าของตน

24:15 The eye also of the adulterer waiteth for the twilight, saying, No eye shall see me: and disguiseth his face.

24:16 ในยามมืดพวกเขาขุดเข้าไปในบ้านเรือนต่าง ๆ ซึ่งพวกเขาได้หมายไว้สำหรับตนเองในเวลากลางวัน พวกเขาไม่รู้จักความสว่าง

24:16 In the dark they dig through houses, which they had marked for themselves in the daytime: they know not the light.

24:17 เพราะเวลาเช้าสำหรับพวกเขาก็เหมือนอย่างเงาแห่งความตาย ถ้าใครรู้จักพวกเขา พวกเขาก็อยู่ในบรรดาความสยดสยองของเงาแห่งความตาย

24:17 For the morning is to them even as the shadow of death: if one know them, they are in the terrors of the shadow of death.

24:18 เขารวดเร็วเหมือนอย่างน้ำมากหลาย ส่วนแบ่งของพวกเขาถูกสาปแช่งในแผ่นดินโลก เขาไม่เห็นทางไปสู่สวนองุ่นทั้งหลาย

24:18 He is swift as the waters; their portion is cursed in the earth: he beholdeth not the way of the vineyards.

24:19 ความแห้งแล้งและความร้อนผลาญน้ำหิมะ แดนคนตายก็ผลาญคนเหล่านั้นซึ่งได้ทำบาปเช่นกัน

24:19 Drought and heat consume the snow waters: so doth the grave those which have sinned.

24:20 ครรภ์จะลืมเขา ตัวหนอนจะกินเขาอย่างเอร็ดอร่อย เขาจะไม่ถูกจดจำอีกต่อไปเลย และความชั่วจะถูกหักลงเหมือนอย่างต้นไม้ต้นหนึ่ง

24:20 The womb shall forget him; the worm shall feed sweetly on him; he shall be no more remembered; and wickedness shall be broken as a tree.

24:21 เขาปฏิบัติหยาบช้าต่อหญิงหมันที่ไม่มีลูก และไม่ทำดีอะไรต่อหญิงม่าย

24:21 He evil entreateth the barren that beareth not: and doeth not good to the widow.

24:22 เขาชนะคนที่มีกำลังด้วยอำนาจของตนด้วย เขาลุกขึ้น และไม่มีใครมั่นใจเรื่องชีวิต

24:22 He draweth also the mighty with his power: he riseth up, and no man is sure of life.

24:23 ถึงแม้ว่าได้ประทานให้เขาอยู่อย่างปลอดภัย ซึ่งเขาก็พึ่งอยู่ แต่พระเนตรของพระองค์ก็อยู่บนทางทั้งหลายของพวกเขา

24:23 Though it be given him to be in safety, whereon he resteth; yet his eyes are upon their ways.

24:24 พวกเขาถูกยกย่องขึ้นครู่หนึ่งแต่ก็ต้องสิ้นไปและถูกนำลงมา พวกเขาถูกเอาออกไปจากทางเหมือนอย่างคนอื่น ๆ ทั้งสิ้นและถูกตัดออกเหมือนอย่างยอดรวงข้าว

24:24 They are exalted for a little while, but are gone and brought low; they are taken out of the way as all other, and cut off as the tops of the ears of corn.

24:25 และบัดนี้ถ้าไม่เป็นเช่นนั้น ใครจะทำให้ข้าเป็นคนพูดมุสา และทำให้คำกล่าวของข้านั้นไร้สาระ”

24:25 And if it be not so now, who will make me a liar, and make my speech nothing worth?


โยบ 25 / Job 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

บิลดัดบอกโยบว่ามนุษย์ไม่สามารถรู้จักพระเจ้าได้
25:1 แล้วบิลดัดคนชูอาห์ตอบและกล่าวว่า

Bildad Tells Job Man Cannot Know God
25:1 Then answered Bildad the Shuhite, and said,

25:2 “การครอบครองและความยำเกรงอยู่กับพระองค์ พระองค์ทรงกระทำสันติภาพในสถานที่สูงทั้งหลายของพระองค์

25:2 Dominion and fear are with him, he maketh peace in his high places.

25:3 กองทัพของพระองค์มีจำนวนหรือ และความสว่างของพระองค์มิได้ส่องแสงมาเหนือผู้ใดบ้าง

25:3 Is there any number of his armies? and upon whom doth not his light arise?

25:4 แล้วมนุษย์จะชอบธรรมต่อพระพักตร์พระเจ้าได้อย่างไร หรือคนที่เกิดจากผู้หญิงจะสะอาดได้อย่างไร

25:4 How then can man be justified with God? or how can he be clean that is born of a woman?

25:5 ดูเถิด แม้แต่ดวงจันทร์ และมันก็ไม่มีความสุกใส ใช่แล้ว และดวงดาวต่าง ๆ ก็ไม่บริสุทธิ์ในสายพระเนตรของพระองค์

25:5 Behold even to the moon, and it shineth not; yea, the stars are not pure in his sight.

25:6 มนุษย์ก็น้อยกว่านั้นสักเท่าใด ผู้เป็นเพียงตัวหนอน และบุตรของมนุษย์เล่า ผู้ซึ่งเป็นเพียงตัวหนอน”

25:6 How much less man, that is a worm? and the son of man, which is a worm?


โยบ 26 / Job 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบกล่าวย้ำว่าท่านเชื่อในพระเจ้า
26:1 แต่โยบตอบและกล่าวว่า

Job Repeats His Faith in God
26:1 But Job answered and said,

26:2 “ท่านได้ช่วยผู้ที่ขาดกำลังอย่างไร ท่านช่วยแขนที่ไม่มีแรงให้พ้นอย่างไร

26:2 How hast thou helped him that is without power? how savest thou the arm that hath no strength?

26:3 ท่านได้ให้คำปรึกษาแก่คนที่ไม่มีสติปัญญาอย่างไร และท่านได้ประกาศสิ่งนั้นอย่างที่มันเป็นโดยสมบูรณ์อย่างไร

26:3 How hast thou counselled him that hath no wisdom? and how hast thou plentifully declared the thing as it is?

26:4 ท่านได้เปล่งวาจาทั้งหลายออกมาแก่ใครเล่า และวิญญาณของใครได้ออกมาจากท่าน

26:4 To whom hast thou uttered words? and whose spirit came from thee?

26:5 สิ่งที่ตายแล้วต่าง ๆ ถูกก่อร่างขึ้นจากใต้น้ำทั้งหลาย และบรรดาสิ่งที่อยู่ในนั้น

26:5 Dead things are formed from under the waters, and the inhabitants thereof.

26:6 นรกเปลือยอยู่ต่อพระพักตร์พระองค์ และแดนพินาศไม่มีอะไรปกคลุม

26:6 Hell is naked before him, and destruction hath no covering.

26:7 พระองค์ทรงคลี่ทางทิศเหนือออกคลุมที่เวิ้งว้าง และแขวนแผ่นดินโลกไว้เหนือที่ว่างเปล่า

26:7 He stretcheth out the north over the empty place, and hangeth the earth upon nothing.

26:8 พระองค์ทรงผูกมัดน้ำเหล่านั้นไว้ในหมู่เมฆทึบของพระองค์ และเมฆนั้นก็ไม่ฉีกขาดไปภายใต้น้ำเหล่านั้น

26:8 He bindeth up the waters in his thick clouds; and the cloud is not rent under them.

26:9 พระองค์ทรงคลุมหน้าของพระที่นั่งของพระองค์ไว้ และคลี่เมฆของพระองค์ออกคลุมมันไว้

26:9 He holdeth back the face of his throne, and spreadeth his cloud upon it.

26:10 พระองค์ทรงขีดปริมณฑลไว้รอบน้ำเหล่านั้น จนกว่ากลางวันและกลางคืนมาถึงการสิ้นสุดลง

26:10 He hath compassed the waters with bounds, until the day and night come to an end.

26:11 บรรดาเสาของฟ้าสวรรค์สะทกสะท้านและประหลาดใจเมื่อพระองค์ทรงตำหนิ

26:11 The pillars of heaven tremble and are astonished at his reproof.

26:12 พระองค์ทรงแยกทะเลด้วยอานุภาพของพระองค์ และโดยความเข้าพระทัยของพระองค์ พระองค์ทรงตีคนจองหองให้ทะลุ

26:12 He divideth the sea with his power, and by his understanding he smiteth through the proud.

26:13 โดยพระวิญญาณของพระองค์ พระองค์ได้ทรงตกแต่งฟ้าสวรรค์ทั้งหลาย พระหัตถ์ของพระองค์ได้สร้างพญานาคที่ขด

26:13 By his spirit he hath garnished the heavens; his hand hath formed the crooked serpent.

26:14 ดูเถิด เหล่านี้เป็นเพียงส่วนต่าง ๆ แห่งทางทั้งหลายของพระองค์ แต่สิ่งที่ได้ยินเกี่ยวกับพระองค์ก็เป็นส่วนที่เล็กน้อยขนาดไหน แต่เสียงฟ้าร้องแห่งฤทธิ์อำนาจของพระองค์ ใครสามารถเข้าใจได้”

26:14 Lo, these are parts of his ways: but how little a portion is heard of him? but the thunder of his power who can understand?


โยบ 27 / Job 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความจริงใจของโยบ
27:1 ยิ่งกว่านั้น โยบได้กล่าวคำอุปมาของตนต่อไปและพูดว่า

Job's Truthfulness
27:1 Moreover Job continued his parable, and said,

27:2 “พระเจ้าทรงพระชนม์อยู่แน่ฉันใด ผู้ได้ทรงนำความยุติธรรมของข้าไปเสีย และองค์ผู้ทรงมหิทธิฤทธิ์ ผู้ได้ทรงรบกวนจิตใจของข้า

27:2 As God liveth, who hath taken away my judgment; and the Almighty, who hath vexed my soul;

27:3 ขณะเมื่อลมหายใจของข้ายังอยู่ในตัวข้า และลมปราณของพระเจ้ายังอยู่ในรูจมูกของข้า

27:3 All the while my breath is in me, and the spirit of God is in my nostrils;

27:4 ริมฝีปากของข้าจะไม่พูดความชั่ว ทั้งลิ้นของข้าจะไม่เปล่งคำหลอกลวง

27:4 My lips shall not speak wickedness, nor my tongue utter deceit.

27:5 ขอพระเจ้าอย่ายอมให้ข้าถือว่าพวกท่านเป็นฝ่ายถูก จนกว่าข้าตาย ข้าจะไม่ทิ้งความสัตย์จริงของข้าไปเสียจากข้า

27:5 God forbid that I should justify you: till I die I will not remove mine integrity from me.

27:6 ข้ายึดความชอบธรรมของข้าไว้มั่น และจะไม่ยอมปล่อยมันไปเสีย ใจของข้าจะไม่ตำหนิข้าตราบใดที่ข้ายังมีชีวิตอยู่

27:6 My righteousness I hold fast, and will not let it go: my heart shall not reproach me so long as I live.

27:7 ขอให้ศัตรูของข้าเป็นเหมือนคนชั่ว และขอให้ผู้ที่ลุกขึ้นต่อสู้ข้าเป็นเหมือนคนอธรรม

27:7 Let mine enemy be as the wicked, and he that riseth up against me as the unrighteous.

คนหน้าซื่อใจคดขาดความหวัง
27:8 เพราะอะไรจะเป็นความหวังของคนหน้าซื่อใจคด ถึงแม้ว่าเขาได้กำไรแล้ว เมื่อพระเจ้าทรงเอาจิตใจของเขาไปเสีย

The Hypocrite's Hopelessness
27:8 For what is the hope of the hypocrite, though he hath gained, when God taketh away his soul?

27:9 พระเจ้าจะทรงสดับฟังเสียงร้องทูลของเขาหรือเมื่อความยากลำบากมาสู่เขา

27:9 Will God hear his cry when trouble cometh upon him?

27:10 ตัวเขาเองจะชื่นชมยินดีในองค์ผู้ทรงมหิทธิฤทธิ์หรือ เขาจะร้องทูลต่อพระเจ้าอยู่เสมอหรือ

27:10 Will he delight himself in the Almighty? will he always call upon God?

27:11 ข้าจะสอนพวกท่านโดยพระหัตถ์ของพระเจ้า สิ่งซึ่งอยู่กับองค์ผู้ทรงมหิทธิฤทธิ์ ข้าจะไม่ปิดบังไว้

27:11 I will teach you by the hand of God: that which is with the Almighty will I not conceal.

27:12 ดูเถิด พวกท่านทุกคนได้เห็นสิ่งนั้นแล้ว ทำไมพวกท่านจึงเหลวไหลสิ้นเชิงเสียทีเดียวเล่า

27:12 Behold, all ye yourselves have seen it; why then are ye thus altogether vain?

27:13 เป็นส่วนของคนชั่วกับพระเจ้า และมรดกของพวกผู้บีบบังคับ ซึ่งพวกเขาจะได้รับจากองค์ผู้ทรงมหิทธิฤทธิ์

27:13 This is the portion of a wicked man with God, and the heritage of oppressors, which they shall receive of the Almighty.

27:14 ถ้าลูก ๆ ของเขาเพิ่มขึ้น ก็เพื่อถูกดาบ และลูกหลานของเขาจะไม่อิ่มท้องด้วยอาหาร

27:14 If his children be multiplied, it is for the sword: and his offspring shall not be satisfied with bread.

27:15 บรรดาคนของเขาที่เหลืออยู่ จะถูกฝังไว้เนื่องด้วยความตาย และภรรยาม่ายทั้งหลายของเขาจะไม่คร่ำครวญ

27:15 Those that remain of him shall be buried in death: and his widows shall not weep.

27:16 ถึงแม้ว่าเขาจะกอบโกยเอาเงินไว้มากอย่างผงคลีดิน และเตรียมเสื้อผ้าไว้เหมือนดินเหนียว

27:16 Though he heap up silver as the dust, and prepare raiment as the clay;

27:17 เขาจะเตรียมมันไว้ แต่คนชอบธรรมจะสวมมันไว้ และคนไร้ความผิดจะแบ่งเงินกัน

27:17 He may prepare it, but the just shall put it on, and the innocent shall divide the silver.

27:18 เขาสร้างบ้านของตนเหมือนอย่างตัวมอด และเหมือนอย่างเพิงที่คนยามสร้าง

27:18 He buildeth his house as a moth, and as a booth that the keeper maketh.

27:19 คนมั่งคั่งจะนอนลง แต่เขาจะไม่ถูกรวบรวมไว้ เขาลืมตาของเขาขึ้น และเขาไม่อยู่แล้ว

27:19 The rich man shall lie down, but he shall not be gathered: he openeth his eyes, and he is not.

27:20 ความสยดสยองทั้งหลายท่วมเขาเหมือนอย่างน้ำมากหลาย พายุหอบเขาไปในเวลากลางคืน

27:20 Terrors take hold on him as waters, a tempest stealeth him away in the night.

27:21 ลมทิศตะวันออกหอบเขาขึ้น และเขาก็จากไป และเหมือนอย่างพายุกวาดเขาออกไปจากสถานที่ของเขา

27:21 The east wind carrieth him away, and he departeth: and as a storm hurleth him out of his place.

27:22 เพราะพระเจ้าจะทรงโยนลงบนเขา และไม่ปรานี เขาจะหนีจากพระหัตถ์ของพระองค์ไม่พ้น

27:22 For God shall cast upon him, and not spare: he would fain flee out of his hand.

27:23 คนทั้งหลายจะตบมือของตนเยาะเย้ยเขา และจะเย้ยหยันเขาออกไปจากสถานที่ของเขา”

27:23 Men shall clap their hands at him, and shall hiss him out of his place.


โยบ 28 / Job 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

สติปัญญาเป็นของประทานจากพระเจ้า
28:1 “แน่นอน มีเหมืองสำหรับแร่เงิน และมีสถานที่สำหรับทองคำที่พวกเขาถลุง

Wisdom Is God's Gift
28:1 Surely there is a vein for the silver, and a place for gold where they fine it.

28:2 เหล็กถูกนำออกมาจากพื้นดิน และทองเหลืองถูกถลุงจากแร่ดิบ

28:2 Iron is taken out of the earth, and brass is molten out of the stone.

28:3 เขากำจัดความมืด และค้นหาอย่างสมบูรณ์แบบ บรรดาก้อนหินแห่งความมืดและเงาแห่งความตาย

28:3 He setteth an end to darkness, and searcheth out all perfection: the stones of darkness, and the shadow of death.

28:4 น้ำท่วมขึ้นมาจากคนที่อาศัยอยู่ที่นั่น คือน้ำเหล่านั้นที่เท้าลืมเสียแล้ว พวกมันถูกทำให้แห้งไป พวกมันไปเสียจากคนทั้งหลาย

28:4 The flood breaketh out from the inhabitant; even the waters forgotten of the foot: they are dried up, they are gone away from men.

28:5 สำหรับแผ่นดินโลกนั้น อาหารออกมาจากมัน แต่ภายใต้แผ่นดินโลกนั้นก็ลุกไหม้ราวกับว่ามันเป็นไฟ

28:5 As for the earth, out of it cometh bread: and under it is turned up as it were fire.

28:6 บรรดาก้อนหินของที่นั่นเป็นที่อยู่ของพลอยไพฑูรย์ทั้งหลาย และมันมีผงของทองคำ

28:6 The stones of it are the place of sapphires: and it hath dust of gold.

28:7 มีหนทางซึ่งนกไม่รู้ และซึ่งตานกแร้งไม่เคยเห็น

28:7 There is a path which no fowl knoweth, and which the vulture's eye hath not seen:

28:8 บรรดาลูกสิงโตไม่เคยเหยียบที่นั่น ทั้งสิงโตดุร้ายไม่ผ่านมาที่นั่น

28:8 The lion's whelps have not trodden it, nor the fierce lion passed by it.

28:9 เขายื่นมือของตนบนศิลา เขาพลิกภูเขาทั้งหลายลงตรงราก

28:9 He putteth forth his hand upon the rock; he overturneth the mountains by the roots.

28:10 เขาขุดบรรดาแม่น้ำจากท่ามกลางโขดหินต่าง ๆ และตาของเขาเห็นของประเสริฐทุกอย่าง

28:10 He cutteth out rivers among the rocks; and his eye seeth every precious thing.

28:11 เขากันบรรดาตาน้ำไว้ เพื่อไม่ให้ไหลล้น และสิ่งที่ปิดบังไว้ เขาก็นำมาให้แจ้ง

28:11 He bindeth the floods from overflowing; and the thing that is hid bringeth he forth to light.

28:12 แต่จะพบพระปัญญาที่ไหน และสถานที่ของความเข้าใจอยู่ที่ไหน

28:12 But where shall wisdom be found? and where is the place of understanding?

28:13 มนุษย์ไม่รู้จักค่าของพระปัญญา ทั้งไม่ได้พบพระปัญญาในแผ่นดินของคนเป็น

28:13 Man knoweth not the price thereof; neither is it found in the land of the living.

28:14 บาดาลพูดว่า ‘มันไม่อยู่ในข้า’ และทะเลกล่าวว่า ‘มันไม่อยู่กับข้า’

28:14 The depth saith, It is not in me: and the sea saith, It is not with me.

28:15 จะเอาทองคำซื้อพระปัญญาก็ไม่ได้ ทั้งจะชั่งเงินให้ตามราคาของมันก็ไม่ได้

28:15 It cannot be gotten for gold, neither shall silver be weighed for the price thereof.

28:16 จะตีราคาของมันเป็นทองคำโอฟีร์ก็ไม่ได้ พร้อมกับพลอยสีน้ำข้าวประเสริฐหรือพลอยไพฑูรย์ก็ไม่ได้

28:16 It cannot be valued with the gold of Ophir, with the precious onyx, or the sapphire.

28:17 จะเทียบพระปัญญาเท่ากับทองคำและแก้วผลึกก็ไม่ได้ และจะแลกมันกับบรรดาเครื่องทองคำเนื้อดีก็ไม่ได้

28:17 The gold and the crystal cannot equal it: and the exchange of it shall not be for jewels of fine gold.

28:18 อย่าเอ่ยถึงหินปะการังหรือบรรดาไข่มุกเลย เพราะค่าของพระปัญญาสูงกว่าทับทิมทั้งหลาย

28:18 No mention shall be made of coral, or of pearls: for the price of wisdom is above rubies.

28:19 บุษราคัมแห่งเอธิโอเปียจะเปรียบกับพระปัญญาไม่ได้ ทั้งจะตีราคาของมันเป็นทองคำบริสุทธิ์ก็ไม่ได้

28:19 The topaz of Ethiopia shall not equal it, neither shall it be valued with pure gold.

28:20 แล้วพระปัญญามาจากไหนเล่า และสถานที่ของความเข้าใจอยู่ที่ไหน

28:20 Whence then cometh wisdom? and where is the place of understanding?

28:21 โดยเห็นว่าพระปัญญาถูกซ่อนไว้จากตาของสิ่งที่มีชีวิตทั้งปวง และถูกปิดบังไว้จากบรรดานกแห่งอากาศ

28:21 Seeing it is hid from the eyes of all living, and kept close from the fowls of the air.

28:22 แดนพินาศและความตายกล่าวว่า ‘พวกเราได้ยินเสียงลือเรื่องพระปัญญากับหูของพวกเรา’

28:22 Destruction and death say, We have heard the fame thereof with our ears.

28:23 พระเจ้าทรงเข้าใจทางไปหาพระปัญญานั้น และพระองค์ทรงทราบที่อยู่ของพระปัญญานั้น

28:23 God understandeth the way thereof, and he knoweth the place thereof.

28:24 เพราะพระองค์ทอดพระเนตรไปถึงที่สุดปลายแผ่นดินโลก และทรงเห็นใต้ฟ้าสวรรค์ทั้งสิ้น

28:24 For he looketh to the ends of the earth, and seeth under the whole heaven;

28:25 เพื่อทรงกำหนดน้ำหนักให้แก่ลมทั้งหลาย และพระองค์ทรงชั่งน้ำหนักของน้ำทั้งหลายด้วยเครื่องตวง

28:25 To make the weight for the winds; and he weigheth the waters by measure.

28:26 เมื่อพระองค์ทรงตั้งกฤษฎีกาให้ฝน และสร้างทางไว้ให้แสงแลบของฟ้าผ่า

28:26 When he made a decree for the rain, and a way for the lightning of the thunder:

28:27 แล้วพระองค์ได้ทอดพระเนตรพระปัญญาและทรงประกาศเรื่องพระปัญญานั้น พระองค์ทรงเตรียมมันไว้ ใช่แล้ว และได้ทรงค้นหาพระปัญญา

28:27 Then did he see it, and declare it; he prepared it, yea, and searched it out.

28:28 และพระองค์ได้ตรัสแก่มนุษย์ว่า ‘ดูเถิด ความยำเกรงองค์พระผู้เป็นเจ้า นั่นแหละคือพระปัญญา และที่จะหันจากความชั่วร้าย คือความเข้าใจ’”

28:28 And unto man he said, Behold, the fear of the Lord, that is wisdom; and to depart from evil is understanding.


โยบ 29 / Job 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบแก้คำกล่าวหาผิด
29:1 ยิ่งกว่านั้น โยบก็กล่าวคำอุปมาของท่านต่อไปและพูดว่า

Job Answers False Charges
29:1 Moreover Job continued his parable, and said,

29:2 “โอ ข้าอยากเป็นเหมือนในหลายเดือนที่ผ่านไป เหมือนอย่างในสมัยเมื่อพระเจ้าทรงพิทักษ์รักษาข้าไว้

29:2 Oh that I were as in months past, as in the days when God preserved me;

29:3 เมื่อประทีปของพระองค์ส่องเหนือศีรษะของข้า และเมื่อข้าเดินฝ่าความมืดไปด้วยความสว่างของพระองค์

29:3 When his candle shined upon my head, and when by his light I walked through darkness;

29:4 เหมือนอย่างที่ข้าเคยเป็นในวันทั้งหลายแห่งวัยหนุ่มของข้า เมื่อความลึกลับของพระเจ้าเคยอยู่เหนือเต็นท์ของข้า

29:4 As I was in the days of my youth, when the secret of God was upon my tabernacle;

29:5 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ยังอยู่กับข้า เมื่อลูก ๆ ของข้าเคยห้อมล้อมข้า

29:5 When the Almighty was yet with me, when my children were about me;

29:6 เมื่อข้าล้างบรรดาย่างเท้าของข้าด้วยเนย และศิลาเทบรรดาแม่น้ำแห่งน้ำมันออกให้ข้า

29:6 When I washed my steps with butter, and the rock poured me out rivers of oil;

29:7 เมื่อข้าผ่านนครไปยังประตูเมือง เมื่อข้าเตรียมที่นั่งของข้าไว้ในถนน

29:7 When I went out to the gate through the city, when I prepared my seat in the street!

29:8 คนหนุ่ม ๆ เห็นข้า และซ่อนตัวเสีย และคนสูงอายุลุกและยืนขึ้น

29:8 The young men saw me, and hid themselves: and the aged arose, and stood up.

29:9 พวกประมุขหยุดพูด และเอามือของตนปิดปากของตนไว้

29:9 The princes refrained talking, and laid their hand on their mouth.

29:10 พวกขุนนางก็สงบลง และลิ้นของพวกเขาก็เกาะติดเพดานปากของพวกเขา

29:10 The nobles held their peace, and their tongue cleaved to the roof of their mouth.

29:11 เมื่อหูได้ยินข้าแล้ว มันก็อวยพรข้า และเมื่อตาเห็นข้าแล้ว มันก็เป็นพยานต่อข้า

29:11 When the ear heard me, then it blessed me; and when the eye saw me, it gave witness to me:

29:12 เพราะว่าข้าได้ช่วยคนยากจนที่ร้องออกให้พ้น และเด็กกำพร้าพ่อ และคนที่ไม่มีใครช่วยเหลือเขา

29:12 Because I delivered the poor that cried, and the fatherless, and him that had none to help him.

29:13 พรของคนที่จวนจะพินาศก็มาถึงข้า และข้าเป็นเหตุให้ใจของหญิงม่ายร้องเพลงด้วยความชื่นบาน

29:13 The blessing of him that was ready to perish came upon me: and I caused the widow's heart to sing for joy.

29:14 ข้าเคยสวมความชอบธรรม และมันก็ห่อหุ้มข้าไว้ ความยุติธรรมของข้าเคยเป็นเหมือนเสื้อคลุมยาวและผ้าโพกศีรษะ

29:14 I put on righteousness, and it clothed me: my judgment was as a robe and a diadem.

29:15 ข้าเคยเป็นนัยน์ตาให้คนตาบอด และข้าเคยเป็นเท้าให้คนง่อย

29:15 I was eyes to the blind, and feet was I to the lame.

29:16 ข้าเคยเป็นบิดาให้คนขัดสน และข้าได้สอบสวนเรื่องซึ่งข้าไม่รู้จัก

29:16 I was a father to the poor: and the cause which I knew not I searched out.

29:17 และข้าได้หักขากรรไกรของคนชั่ว และได้ดึงเอาของริบออกมาจากฟันของเขา

29:17 And I brake the jaws of the wicked, and plucked the spoil out of his teeth.

29:18 แล้วข้าได้กล่าวว่า ‘ข้าจะตายในรังของข้า และข้าจะทวีวันทั้งหลายของข้าเหมือนอย่างทราย

29:18 Then I said, I shall die in my nest, and I shall multiply my days as the sand.

29:19 รากของข้าได้แผ่ออกไปข้างน้ำทั้งหลาย และน้ำค้างเกาะอยู่บนกิ่งของข้าตลอดคืน

29:19 My root was spread out by the waters, and the dew lay all night upon my branch.

29:20 สง่าราศีของข้าเคยสดชื่นอยู่ในข้า และคันธนูของข้าก็เคยใหม่เสมออยู่ในมือข้า’

29:20 My glory was fresh in me, and my bow was renewed in my hand.

29:21 คนทั้งหลายเคยเงี่ยหูฟังข้าและคอยอยู่ และเงียบอยู่ฟังคำปรึกษาของข้า

29:21 Unto me men gave ear, and waited, and kept silence at my counsel.

29:22 หลังจากบรรดาถ้อยคำของข้าแล้ว พวกเขาก็ไม่พูดอีกเลย และคำกล่าวของข้าก็กลั่นลงมาเหนือพวกเขา

29:22 After my words they spake not again; and my speech dropped upon them.

29:23 และพวกเขาได้คอยข้าเหมือนคอยฝน และพวกเขาได้อ้าปากของตนกว้างเหมือนอย่างรอรับน้ำฝนชุกปลายฤดู

29:23 And they waited for me as for the rain; and they opened their mouth wide as for the latter rain.

29:24 ถ้าข้าได้หัวเราะเยาะพวกเขา พวกเขาก็มิได้เชื่อ และความผ่องใสแห่งสีหน้าของข้า พวกเขาก็มิได้ทำให้หม่นหมองลง

29:24 If I laughed on them, they believed it not; and the light of my countenance they cast not down.

29:25 ข้าได้เลือกทางให้พวกเขา และได้นั่งเป็นหัวหน้า และเคยอาศัยอยู่เหมือนอย่างกษัตริย์องค์หนึ่งในกองทัพ เหมือนอย่างผู้ที่ปลอบโยนบรรดาคนที่คร่ำครวญ”

29:25 I chose out their way, and sat chief, and dwelt as a king in the army, as one that comforteth the mourners.


โยบ 30 / Job 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

ความมั่งมีของโยบกลายเป็นความยากจน
30:1 “แต่เดี๋ยวนี้ คนเหล่านั้นที่มีอายุน้อยกว่าข้ากลับหัวเราะเยาะข้า ผู้ซึ่งบิดาของพวกเขา ข้าคงจะรังเกียจที่จะให้อยู่กับพวกสุนัขที่เฝ้าฝูงแพะแกะของข้า

Job's Wealth Now Poverty
30:1 But now they that are younger than I have me in derision, whose fathers I would have disdained to have set with the dogs of my flock.

30:2 ใช่แล้ว กำลังมือของพวกเขาจะเป็นประโยชน์อะไรแก่ข้าเล่า ผู้ซึ่งถึงแก่ความตายก่อนมีอายุมาก

30:2 Yea, whereto might the strength of their hands profit me, in whom old age was perished?

30:3 เพราะเหตุความขาดแคลนและความอดอยากพวกเขาจึงอยู่อย่างโดดเดี่ยว เมื่อก่อนพวกเขาหนีไปยังถิ่นทุรกันดารซึ่งรกร้างและถูกทิ้งไว้เสียเปล่า

30:3 For want and famine they were solitary; fleeing into the wilderness in former time desolate and waste.

30:4 ผู้ซึ่งเก็บพวกผักชะครามซึ่งอยู่ข้างบรรดาพุ่มไม้ และเอารากต้นไม้จำพวกสนจูนิเปอร์มาเป็นอาหารของพวกเขา

30:4 Who cut up mallows by the bushes, and juniper roots for their meat.

30:5 พวกเขาได้ถูกขับไล่ออกไปจากท่ามกลางผู้คน (พวกเขาตะโกนไล่หลังคนเหล่านั้นไปอย่างตามขโมย)

30:5 They were driven forth from among men, (they cried after them as after a thief;)

30:6 เพื่ออาศัยอยู่ในบรรดาหน้าผาแห่งหุบเขาทั้งหลาย ในถ้ำต่าง ๆ แห่งแผ่นดินโลกและในบรรดาซอกหิน

30:6 To dwell in the clifts of the valleys, in caves of the earth, and in the rocks.

30:7 พวกเขาเคยร้องอยู่ท่ามกลางบรรดาพุ่มไม้ พวกเขาได้รวมตัวกันอยู่ภายใต้ต้นตำแยทั้งปวง

30:7 Among the bushes they brayed; under the nettles they were gathered together.

30:8 พวกเขาเป็นลูกของคนโง่เขลา ใช่แล้ว เป็นลูกของพวกคนถ่อย พวกเขาเลวทรามกว่าแผ่นดินโลก

30:8 They were children of fools, yea, children of base men: they were viler than the earth.

30:9 และบัดนี้ ข้าเป็นเพลงเยาะเย้ยของพวกเขา ใช่แล้ว ข้าเป็นคำครหาของพวกเขา

30:9 And now am I their song, yea, I am their byword.

30:10 พวกเขาเกลียดชังข้า พวกเขาหนีไปไกลจากข้า และไม่รั้งรอที่จะถ่มน้ำลายรดหน้าของข้า

30:10 They abhor me, they flee far from me, and spare not to spit in my face.

30:11 เพราะพระองค์ทรงหย่อนเชือกของข้าเสียแล้ว และทรงทำให้ข้าเจ็บปวด พวกเขาก็หย่อนเชือกผูกต่อหน้าข้าด้วย

30:11 Because he hath loosed my cord, and afflicted me, they have also let loose the bridle before me.

30:12 บรรดาคนหนุ่มลุกขึ้นข้างขวามือของข้า พวกเขาผลักดันเท้าของข้าออกไป และพวกเขายกหนทางทำลายต่าง ๆ ของพวกเขาขึ้นต่อสู้ข้า

30:12 Upon my right hand rise the youth; they push away my feet, and they raise up against me the ways of their destruction.

30:13 พวกเขาทำให้ทางเดินของข้าเสียหาย พวกเขาเสริมภัยพิบัติให้ข้า พวกเขาไม่มีผู้ช่วยเหลือเลย

30:13 They mar my path, they set forward my calamity, they have no helper.

30:14 พวกเขามาหาข้าอย่างกับบรรดาน้ำที่ทะลักเข้ามาอย่างเต็มที่ พวกเขากลิ้งตัวทับข้าในความรกร้างว่างเปล่านั้น

30:14 They came upon me as a wide breaking in of waters: in the desolation they rolled themselves upon me.

30:15 ความสยดสยองต่าง ๆ หันมาใส่ข้า พวกเขาไล่ตามจิตใจของข้าเหมือนอย่างลม และสวัสดิภาพของข้าสูญไปเสียเหมือนอย่างเมฆ

30:15 Terrors are turned upon me: they pursue my soul as the wind: and my welfare passeth away as a cloud.

30:16 และบัดนี้ จิตใจของข้าก็ถูกเทออกเหนือข้า วันทั้งหลายแห่งความทุกข์ใจได้ยึดตัวข้าไว้

30:16 And now my soul is poured out upon me; the days of affliction have taken hold upon me.

30:17 กระดูกทั้งหลายของข้าทะลุตัวข้าไปในเวลากลางคืน และบรรดาเส้นเอ็นของข้าไม่หยุดพักเลย

30:17 My bones are pierced in me in the night season: and my sinews take no rest.

30:18 เครื่องแต่งกายของข้าเสียรูปไปด้วยความรุนแรงแห่งโรคของข้า มันมัดข้าไว้เหมือนอย่างปกเสื้อแห่งเสื้อนอกของข้า

30:18 By the great force of my disease is my garment changed: it bindeth me about as the collar of my coat.

30:19 พระองค์ทรงเหวี่ยงข้าลงในหล่มแล้ว และข้าก็กลายเป็นเหมือนผงคลีและขี้เถ้า

30:19 He hath cast me into the mire, and I am become like dust and ashes.

30:20 ข้าพระองค์ร้องทูลพระองค์ และพระองค์ไม่ทรงสดับฟังข้าพระองค์ ข้าพระองค์ยืนขึ้น และพระองค์ไม่ทรงเอาพระทัยใส่ข้าพระองค์

30:20 I cry unto thee, and thou dost not hear me: I stand up, and thou regardest me not.

30:21 พระองค์กลับทรงโหดร้ายต่อข้าพระองค์ พระองค์ทรงต่อต้านข้าพระองค์ด้วยพระหัตถ์อันทรงฤทธิ์ของพระองค์

30:21 Thou art become cruel to me: with thy strong hand thou opposest thyself against me.

30:22 พระองค์ทรงชูข้าพระองค์ขึ้นเหนือลม พระองค์ทรงให้ข้าพระองค์ขี่ลม และทรงให้ตัวข้าพระองค์ละลายไป

30:22 Thou liftest me up to the wind; thou causest me to ride upon it, and dissolvest my substance.

30:23 เพราะข้าพระองค์ทราบแล้วว่า พระองค์จะทรงนำข้าพระองค์ไปสู่ความตาย และไปสู่เรือนที่กำหนดไว้สำหรับคนเป็นทั้งปวง

30:23 For I know that thou wilt bring me to death, and to the house appointed for all living.

30:24 แต่อย่างไรก็ตาม พระองค์จะไม่ทรงยื่นพระหัตถ์ของพระองค์ไปยังแดนคนตาย ถึงแม้ว่าพวกเขาร้องขอความช่วยเหลือในการทรงทำลายของพระองค์

30:24 Howbeit he will not stretch out his hand to the grave, though they cry in his destruction.

30:25 ข้ามิได้ร้องไห้เพื่อผู้ที่ประสบความทุกข์ยากหรือ จิตใจของข้ามิได้โศกสลดเพื่อคนขัดสนหรือ

30:25 Did not I weep for him that was in trouble? was not my soul grieved for the poor?

30:26 เมื่อข้ามองหาสิ่งดี แล้วสิ่งร้ายก็มาถึงข้า และเมื่อข้าคอยความสว่าง ความมืดก็มาถึงที่นั่น

30:26 When I looked for good, then evil came unto me: and when I waited for light, there came darkness.

30:27 จิตใจของข้าร้อนรุ่มและไม่เคยสงบเลย วันทั้งหลายแห่งความทุกข์ใจนำหน้าข้าไป

30:27 My bowels boiled, and rested not: the days of affliction prevented me.

30:28 ข้าไว้ทุกข์ไปโดยไม่เจอดวงอาทิตย์ ข้าได้ยืนขึ้น และข้าร้องไห้ในที่ชุมนุมชน

30:28 I went mourning without the sun: I stood up, and I cried in the congregation.

30:29 ข้าเป็นพี่น้องกับมังกรทั้งหลาย และเป็นเพื่อนกับบรรดานกฮูก

30:29 I am a brother to dragons, and a companion to owls.

30:30 ผิวหนังของข้าดำ และบรรดากระดูกของข้าถูกเผาด้วยความร้อน

30:30 My skin is black upon me, and my bones are burned with heat.

30:31 เสียงพิณเขาคู่ของข้ากลับกลายเป็นเสียงโศกเศร้าเสียใจด้วย และเสียงขลุ่ยของข้ากลับกลายเป็นเสียงของคนเหล่านั้นที่ร้องไห้”

30:31 My harp also is turned to mourning, and my organ into the voice of them that weep.


โยบ 31 / Job 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบปกป้องความซื่อสัตย์ของตน
31:1 “ข้าได้ทำพันธสัญญากับนัยน์ตาของข้า แล้วข้าจะมองหญิงพรหมจารีได้อย่างไร

Job Defends His Integrity
31:1 I made a covenant with mine eyes; why then should I think upon a maid?

31:2 เพราะมีส่วนใด ๆ ของพระเจ้าจากเบื้องบน และมีมรดกอะไรบ้างขององค์ผู้ทรงมหิทธิฤทธิ์จากที่สูง

31:2 For what portion of God is there from above? and what inheritance of the Almighty from on high?

31:3 การทำลายมาถึงคนชั่วมิใช่หรือ และการลงโทษอันแปลกประหลาดมาถึงบรรดาคนที่กระทำความชั่วช้ามิใช่หรือ

31:3 Is not destruction to the wicked? and a strange punishment to the workers of iniquity?

31:4 พระองค์ไม่ทรงเห็นทางทั้งหลายของข้า และนับฝีก้าวทั้งสิ้นของข้าดอกหรือ

31:4 Doth not he see my ways, and count all my steps?

31:5 ถ้าข้าได้ดำเนินไปด้วยความไร้สาระ หรือถ้าเท้าของข้าเร่งไปสู่ความหลอกลวง

31:5 If I have walked with vanity, or if my foot hath hasted to deceit;

31:6 ขอให้ข้าถูกชั่งด้วยตราชูเที่ยงตรง เพื่อพระเจ้าจะทรงทราบความสุจริตของข้า

31:6 Let me be weighed in an even balance, that God may know mine integrity.

31:7 ถ้าย่างเท้าของข้าได้หันออกไปจากทาง และใจของข้าได้ดำเนินตามนัยน์ตาของข้า และถ้าความด่างพร้อยใด ๆ ได้เกาะติดมือของข้า

31:7 If my step hath turned out of the way, and mine heart walked after mine eyes, and if any blot hath cleaved to mine hands;

31:8 แล้วขอให้ข้าหว่าน และให้คนอื่นกิน ใช่แล้ว ขอให้ลูก ๆ ของข้าถูกถอนรากออกไป

31:8 Then let me sow, and let another eat; yea, let my offspring be rooted out.

31:9 ถ้าใจของข้าได้ถูกหลอกลวงโดยผู้หญิงคนใด หรือถ้าข้าได้ซุ่มคอยอยู่ที่ประตูของเพื่อนบ้านของข้า

31:9 If mine heart have been deceived by a woman, or if I have laid wait at my neighbour's door;

31:10 แล้วขอให้ภรรยาของข้าโม่แป้งให้คนอื่น และให้คนอื่น ๆ โน้มทับนาง

31:10 Then let my wife grind unto another, and let others bow down upon her.

31:11 เพราะนี่เป็นอาชญากรรมรุนแรง ใช่แล้ว เป็นความชั่วช้าที่จะต้องถูกลงโทษโดยเหล่าผู้พิพากษา

31:11 For this is an heinous crime; yea, it is an iniquity to be punished by the judges.

31:12 เพราะนั่นเป็นไฟที่ผลาญจนถึงความพินาศ และจะถอนรากผลเพิ่มพูนทั้งสิ้นของข้าออกไปเสีย

31:12 For it is a fire that consumeth to destruction, and would root out all mine increase.

31:13 ถ้าข้าดูถูกเรื่องของทาสชายของข้าหรือทาสหญิงของข้า เมื่อพวกเขามาโต้เถียงกับข้า

31:13 If I did despise the cause of my manservant or of my maidservant, when they contended with me;

31:14 แล้วข้าจะทำอย่างไรเมื่อพระเจ้าทรงลุกขึ้น และเมื่อพระองค์ทรงเยี่ยมเยียน ข้าจะทูลตอบพระองค์อย่างไร

31:14 What then shall I do when God riseth up? and when he visiteth, what shall I answer him?

31:15 พระองค์ผู้ทรงสร้างข้าในครรภ์ มิได้ทรงสร้างเขาหรือ และมิใช่พระองค์องค์เดียวเท่านั้นหรือ ที่ทรงสร้างเราทั้งสองในครรภ์

31:15 Did not he that made me in the womb make him? and did not one fashion us in the womb?

31:16 ถ้าข้าได้หน่วงเหนี่ยวคนยากจนไว้จากความปรารถนาของพวกเขา หรือได้กระทำให้นัยน์ตาของหญิงม่ายล้มเหลว

31:16 If I have withheld the poor from their desire, or have caused the eyes of the widow to fail;

31:17 หรือได้รับประทานอาหารจำนวนเล็กน้อยของข้าแต่ลำพัง และลูกกำพร้าพ่อไม่ได้ร่วมรับประทานอาหารนั้น

31:17 Or have eaten my morsel myself alone, and the fatherless hath not eaten thereof;

31:18 (เพราะตั้งแต่วัยหนุ่มของข้า เขาได้เติบโตขึ้นพร้อมกับข้า เหมือนอย่างอยู่กับพ่อ และข้าได้นำเธอตั้งแต่ครรภ์มารดาของข้า)

31:18 (For from my youth he was brought up with me, as with a father, and I have guided her from my mother's womb;)

31:19 ถ้าข้าเห็นคนหนึ่งคนใดพินาศเพราะขาดเสื้อผ้า หรือเห็นคนขัดสนใด ๆ ไม่มีผ้าคลุมกาย

31:19 If I have seen any perish for want of clothing, or any poor without covering;

31:20 ถ้าบั้นเอวของเขามิได้อวยพรข้า และถ้าเขามิได้อบอุ่นด้วยขนแกะจากฝูงแกะของข้า

31:20 If his loins have not blessed me, and if he were not warmed with the fleece of my sheep;

31:21 ถ้าข้าได้ยกมือของข้าขึ้นต่อสู้ลูกกำพร้าพ่อ เมื่อข้าเห็นความช่วยเหลือของข้าในประตูเมือง

31:21 If I have lifted up my hand against the fatherless, when I saw my help in the gate:

31:22 แล้วขอให้แขนของข้าหลุดจากกระดูกสะบักของข้า และขอให้แขนของข้าถูกหักหลุดจากกระดูกเสียเถิด

31:22 Then let mine arm fall from my shoulder blade, and mine arm be broken from the bone.

31:23 เพราะการทำลายจากพระเจ้าเป็นความหวาดกลัวต่อข้า และด้วยเหตุความสูงส่งของพระองค์ ข้าจึงทนไม่ได้

31:23 For destruction from God was a terror to me, and by reason of his highness I could not endure.

31:24 ถ้าข้ากระทำให้ทองคำเป็นความหวังของข้า หรือได้พูดกับทองคำเนื้อดีว่า ‘ท่านเป็นความไว้เนื้อเชื่อใจของข้า’

31:24 If I have made gold my hope, or have said to the fine gold, Thou art my confidence;

31:25 ถ้าข้าเปรมปรีดิ์เพราะทรัพย์สมบัติของข้ามากมาย หรือเพราะมือของข้าได้มามาก

31:25 If I rejoiced because my wealth was great, and because mine hand had gotten much;

31:26 ถ้าข้ามองดูดวงอาทิตย์เมื่อมันส่องแสง หรือดวงจันทร์เมื่อเคลื่อนไปด้วยความสว่าง

31:26 If I beheld the sun when it shined, or the moon walking in brightness;

31:27 และใจของข้าถูกล่อลวงอย่างลับ ๆ หรือปากของข้าจุบมือของข้า

31:27 And my heart hath been secretly enticed, or my mouth hath kissed my hand:

31:28 นี่ก็เป็นความชั่วช้าด้วยที่จะต้องถูกลงโทษโดยผู้พิพากษา เพราะข้าคงต้องปฏิเสธพระเจ้าผู้ทรงอยู่เบื้องบน

31:28 This also were an iniquity to be punished by the judge: for I should have denied the God that is above.

31:29 ถ้าข้าเปรมปรีดิ์เมื่อผู้ที่เกลียดชังข้านั้นถูกทำลาย หรือข้าเริงโลดเมื่อเหตุร้ายมาทันเขา

31:29 If I rejoiced at the destruction of him that hated me, or lifted up myself when evil found him:

31:30 ทั้งข้าไม่ยอมให้ปากของข้าทำบาปโดยการสาปแช่งจิตใจของเขา

31:30 Neither have I suffered my mouth to sin by wishing a curse to his soul.

31:31 ถ้าบรรดาคนแห่งเต็นท์ของข้ามิได้กล่าวว่า ‘โอ พวกเราอยากได้เนื้อของเขาจังเลย พวกเราไม่อาจอิ่มได้เลย’

31:31 If the men of my tabernacle said not, Oh that we had of his flesh! we cannot be satisfied.

31:32 คนแปลกหน้าไม่ได้พักอาศัยอยู่ในถนน แต่ข้าได้เปิดประตูทั้งหลายของข้าให้แก่นักเดินทาง

31:32 The stranger did not lodge in the street: but I opened my doors to the traveller.

31:33 ถ้าข้าปิดบังการละเมิดทั้งหลายของข้าเหมือนอย่างอาดัม โดยซ่อนความชั่วช้าของข้าไว้ในอกของข้า

31:33 If I covered my transgressions as Adam, by hiding mine iniquity in my bosom:

31:34 ข้ากลัวมวลชนหรือ หรือการดูถูกของครอบครัวต่าง ๆ ทำให้ข้าหวาดกลัวหรือ ที่ข้าจึงนิ่งเสียและไม่ออกไปพ้นประตูบ้าน

31:34 Did I fear a great multitude, or did the contempt of families terrify me, that I kept silence, and went not out of the door?

31:35 โอ ข้าอยากให้สักคนหนึ่งฟังข้า ดูเถิด ความปรารถนาของข้าคือ ขอให้องค์ผู้ทรงมหิทธิฤทธิ์ทรงตอบข้า และขอให้ปฏิปักษ์ของข้าเขียนหลักฐานไว้

31:35 Oh that one would hear me! behold, my desire is, that the Almighty would answer me, and that mine adversary had written a book.

31:36 แน่นอน ข้าจะใส่หลักฐานนั้นบนบ่าของข้า และจะมัดมันไว้เป็นมงกุฎสำหรับข้า

31:36 Surely I would take it upon my shoulder, and bind it as a crown to me.

31:37 ข้าจะแจ้งจำนวนฝีก้าวของข้าแก่พระองค์ ข้าจะเข้าไปเฝ้าพระองค์อย่างเป็นประมุข

31:37 I would declare unto him the number of my steps; as a prince would I go near unto him.

31:38 ถ้าที่ดินของข้าร้องกล่าวโทษข้า หรือบรรดาร่องไถในนั้นร้องทุกข์เช่นเดียวกัน

31:38 If my land cry against me, or that the furrows likewise thereof complain;

31:39 ถ้าข้ากินผลิตผลทั้งหลายของมันด้วยมิได้เสียเงิน หรือกระทำให้พวกเจ้าของที่ดินนั้นเสียชีวิตของตน

31:39 If I have eaten the fruits thereof without money, or have caused the owners thereof to lose their life:

31:40 ก็ขอให้มีบรรดาต้นผักหนามงอกขึ้นแทนข้าวสาลี และหญ้าสาบแร้งแทนข้าวบาร์เลย์” จบบรรดาถ้อยคำของโยบ

31:40 Let thistles grow instead of wheat, and cockle instead of barley. The words of Job are ended.


โยบ 32 / Job 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูมากล่าวฝ่ายพระเจ้า
32:1 ดังนั้น บุรุษทั้งสามคนนี้ก็หยุดตอบโยบ เพราะท่านชอบธรรมในสายตาของตนเอง

Elihu Comes to Defend God
32:1 So these three men ceased to answer Job, because he was righteous in his own eyes.

32:2 แล้วความโกรธของเอลีฮู บุตรชายของบาราเคล คนบุชี จากครอบครัวของราม ก็พลุ่งขึ้น ความโกรธของเขาพลุ่งขึ้นใส่โยบ เพราะท่านอ้างว่าตัวชอบธรรมแทนที่จะอ้างว่าพระเจ้าทรงชอบธรรม

32:2 Then was kindled the wrath of Elihu the son of Barachel the Buzite, of the kindred of Ram: against Job was his wrath kindled, because he justified himself rather than God.

32:3 ความโกรธของเขาพลุ่งขึ้นใส่สหายสามคนของโยบด้วย เพราะพวกเขาหาคำตอบไม่พบ และยังประณามโยบ

32:3 Also against his three friends was his wrath kindled, because they had found no answer, and yet had condemned Job.

32:4 บัดนี้ เอลีฮูได้คอยจนกระทั่งโยบพูดจบ เพราะพวกเขามีอายุมากกว่าตน

32:4 Now Elihu had waited till Job had spoken, because they were elder than he.

32:5 เมื่อเอลีฮูเห็นว่าไม่มีคำตอบในปากของบุรุษทั้งสามคนนี้แล้ว ความโกรธของเขาจึงพลุ่งขึ้น

32:5 When Elihu saw that there was no answer in the mouth of these three men, then his wrath was kindled.

32:6 และเอลีฮู บุตรชายของบาราเคล คนบุชี ตอบและกล่าวว่า “ข้ายังเยาว์วัย และพวกท่านสูงอายุมากแล้ว เพราะฉะนั้นข้าจึงเกรงกลัว และไม่ได้สำแดงความคิดเห็นของข้าแก่พวกท่าน

32:6 And Elihu the son of Barachel the Buzite answered and said, I am young, and ye are very old; wherefore I was afraid, and durst not shew you mine opinion.

32:7 ข้าได้พูดว่า ‘วันทั้งหลายควรจะพูด และปีมากมายควรจะสอนสติปัญญา’

32:7 I said, Days should speak, and multitude of years should teach wisdom.

32:8 แต่มีจิตวิญญาณอยู่ในมนุษย์ และการดลใจจากองค์ผู้ทรงมหิทธิฤทธิ์ให้ความเข้าใจแก่เขาทั้งหลาย

32:8 But there is a spirit in man: and the inspiration of the Almighty giveth them understanding.

32:9 บรรดาผู้ยิ่งใหญ่ไม่ใช่คนมีปัญญาเสมอไป ทั้งคนสูงอายุก็ไม่เข้าใจความยุติธรรม

32:9 Great men are not always wise: neither do the aged understand judgment.

32:10 เพราะฉะนั้น ข้าจึงได้พูดว่า ‘ขอตั้งใจฟังข้า ข้าจะสำแดงความคิดเห็นของข้าด้วย’

32:10 Therefore I said, Hearken to me; I also will shew mine opinion.

32:11 ดูเถิด ข้าได้คอยฟังบรรดาถ้อยคำของพวกท่าน ข้าได้เงี่ยหูฟังเหตุผลทั้งหลายของพวกท่านขณะที่พวกท่านค้นหาว่าจะพูดอะไรดี

32:11 Behold, I waited for your words; I gave ear to your reasons, whilst ye searched out what to say.

32:12 ใช่แล้ว ข้าได้สนใจฟังพวกท่าน และดูเถิด ไม่มีผู้ใดในพวกท่านที่โน้มน้าวโยบ หรือที่ตอบบรรดาถ้อยคำของเขาได้

32:12 Yea, I attended unto you, and, behold, there was none of you that convinced Job, or that answered his words:

32:13 เกรงว่าพวกท่านจะพูดว่า ‘พวกเราได้พบพระปัญญาแล้ว พระเจ้าทรงผลักเขาลงแล้ว มิใช่มนุษย์’

32:13 Lest ye should say, We have found out wisdom: God thrusteth him down, not man.

32:14 บัดนี้ เขามิได้เล็งถ้อยคำทั้งหลายของเขาใส่ข้า ทั้งข้าจะไม่ตอบเขาด้วยบรรดาถ้อยคำของพวกท่าน”

32:14 Now he hath not directed his words against me: neither will I answer him with your speeches.

32:15 พวกเขาก็ตกตะลึง พวกเขาไม่ตอบอีก พวกเขาไม่ได้พูดอีกเลย

32:15 They were amazed, they answered no more: they left off speaking.

32:16 “เมื่อข้าได้รอคอยแล้ว” (เพราะพวกเขาไม่พูด แต่ยืนนิ่งอยู่ และไม่ตอบอีก)

32:16 When I had waited, (for they spake not, but stood still, and answered no more;)

32:17 “ข้าได้กล่าวว่า ‘ข้าจะให้คำตอบส่วนของข้าด้วย ข้าจะสำแดงความคิดเห็นของข้าเช่นกัน

32:17 I said, I will answer also my part, I also will shew mine opinion.

32:18 เพราะข้าเต็มไปด้วยถ้อยคำทั้งหลาย จิตวิญญาณภายในข้าบังคับข้าอยู่’

32:18 For I am full of matter, the spirit within me constraineth me.

32:19 ดูเถิด ท้องของข้าเหมือนอย่างเหล้าองุ่นซึ่งไม่มีที่ระบายออก มันพร้อมที่จะระเบิดเหมือนอย่างถุงหนังใหม่ทั้งหลาย

32:19 Behold, my belly is as wine which hath no vent; it is ready to burst like new bottles.

32:20 ข้าจะพูดเพื่อข้าจะได้ความบรรเทา ข้าจะเปิดริมฝีปากของข้าและตอบ

32:20 I will speak, that I may be refreshed: I will open my lips and answer.

32:21 ขออย่าให้ข้า ข้าขอร้องพวกท่าน แสดงความลำเอียงต่อบุคคลใด ๆ ทั้งอย่าให้ข้าให้คำประจบสอพลอทั้งหลายแก่ผู้ใด

32:21 Let me not, I pray you, accept any man's person, neither let me give flattering titles unto man.

32:22 เพราะข้าไม่ทราบวิธีประจบสอพลอทั้งหลาย ถ้าทำอย่างนั้น ผู้ทรงสร้างข้าจะกำจัดข้าเสียในไม่ช้า”

32:22 For I know not to give flattering titles; in so doing my maker would soon take me away.


โยบ 33 / Job 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูให้เหตุผลกับโยบ
33:1 “ด้วยเหตุนี้ ท่านโยบ ข้าขอร้องท่าน ขอฟังบรรดาถ้อยคำของข้า และขอตั้งใจฟังถ้อยคำทั้งสิ้นของข้า

Elihu Reasons With Job
33:1 Wherefore, Job, I pray thee, hear my speeches, and hearken to all my words.

33:2 ดูเถิด บัดนี้ข้าได้อ้าปากของข้าแล้ว ลิ้นของข้าได้พูดในปากของข้า

33:2 Behold, now I have opened my mouth, my tongue hath spoken in my mouth.

33:3 ถ้อยคำทั้งหลายของข้าจะมาจากความเที่ยงธรรมแห่งใจของข้า และริมฝีปากของข้าจะกล่าวความรู้อย่างชัดเจน

33:3 My words shall be of the uprightness of my heart: and my lips shall utter knowledge clearly.

33:4 พระวิญญาณของพระเจ้าได้ทรงสร้างข้า และลมปราณขององค์ผู้ทรงมหิทธิฤทธิ์ได้ให้ชีวิตแก่ข้า

33:4 The Spirit of God hath made me, and the breath of the Almighty hath given me life.

33:5 ถ้าท่านสามารถตอบข้าได้ ขอจงลำดับบรรดาถ้อยคำของท่านต่อหน้าข้า ยืนขึ้นเถิด

33:5 If thou canst answer me, set thy words in order before me, stand up.

33:6 ดูเถิด ตามความปรารถนาของท่านข้าเป็นอย่างผู้แทนพระเจ้า ข้าก็ถูกปั้นขึ้นมาจากดินเหนียวด้วย

33:6 Behold, I am according to thy wish in God's stead: I also am formed out of the clay.

33:7 ดูเถิด ความหวาดกลัวของข้าจะไม่กระทำให้ท่านกลัว ทั้งมือของข้าจะไม่หนักบนตัวท่าน

33:7 Behold, my terror shall not make thee afraid, neither shall my hand be heavy upon thee.

33:8 แน่นอน ท่านได้พูดให้ข้าฟัง และข้าได้ยินเสียงแห่งบรรดาถ้อยคำของท่าน โดยกล่าวว่า

33:8 Surely thou hast spoken in mine hearing, and I have heard the voice of thy words, saying,

33:9 ‘ข้าสะอาด ปราศจากการละเมิด ข้าไม่มีความผิด ทั้งไม่มีความชั่วช้าในข้าเลย

33:9 I am clean without transgression, I am innocent; neither is there iniquity in me.

33:10 ดูเถิด พระองค์ทรงหาโอกาสทั้งหลายต่อต้านข้า พระองค์ทรงนับว่าข้าเป็นศัตรูของพระองค์

33:10 Behold, he findeth occasions against me, he counteth me for his enemy,

33:11 พระองค์ทรงเอาเท้าของข้าใส่ขื่อไว้ พระองค์ทรงเฝ้าดูทางทั้งสิ้นของข้า’

33:11 He putteth my feet in the stocks, he marketh all my paths.

33:12 ดูเถิด ในเรื่องนี้ท่านไม่ยุติธรรมเลย ข้าจะตอบท่าน ว่าพระเจ้าทรงใหญ่ยิ่งกว่ามนุษย์

33:12 Behold, in this thou art not just: I will answer thee, that God is greater than man.

33:13 ทำไมท่านจึงโต้แย้งกับพระองค์ เพราะพระองค์ไม่ทรงรายงานเรื่องพระราชกิจใด ๆ ของพระองค์เลย

33:13 Why dost thou strive against him? for he giveth not account of any of his matters.

33:14 เพราะพระเจ้าตรัสครั้งหนึ่ง ใช่แล้ว สองครั้ง แต่มนุษย์หาหยั่งรู้คำตรัสนั้นไม่

33:14 For God speaketh once, yea twice, yet man perceiveth it not.

33:15 ในความฝัน ในนิมิตแห่งกลางคืน เมื่อการหลับสนิทตกอยู่บนมนุษย์ ในการเคลิบเคลิ้มอยู่บนที่นอน

33:15 In a dream, in a vision of the night, when deep sleep falleth upon men, in slumberings upon the bed;

33:16 แล้วพระองค์ทรงเบิกหูของมนุษย์ และทรงประทับตราคำสั่งสอนของพวกเขาไว้

33:16 Then he openeth the ears of men, and sealeth their instruction,

33:17 เพื่อว่าพระองค์จะทรงหันมนุษย์กลับเสียจากเป้าหมายของเขา และปิดบังความเย่อหยิ่งไว้จากมนุษย์

33:17 That he may withdraw man from his purpose, and hide pride from man.

33:18 พระองค์ทรงยึดเหนี่ยวจิตใจของเขาไว้จากแดนคนตาย และยึดชีวิตของเขาไว้จากการที่จะพินาศโดยดาบ

33:18 He keepeth back his soul from the pit, and his life from perishing by the sword.

33:19 มนุษย์ยังถูกตีสอนด้วยความเจ็บปวดบนที่นอนของเขาด้วย และด้วยความเจ็บปวดรุนแรงในกระดูกทั้งหลายของเขา

33:19 He is chastened also with pain upon his bed, and the multitude of his bones with strong pain:

33:20 จนชีวิตของเขาสะอิดสะเอียนอาหาร และจิตใจของเขาสะอิดสะเอียนอาหารโอชะ

33:20 So that his life abhorreth bread, and his soul dainty meat.

33:21 เนื้อของเขาทรุดโทรมไปมากจนมองไม่เห็นมัน และกระดูกทั้งหลายของเขาซึ่งเคยแลไม่เห็นนั้นก็โผล่ออกมา

33:21 His flesh is consumed away, that it cannot be seen; and his bones that were not seen stick out.

33:22 ใช่แล้ว จิตใจของเขาเข้าใกล้แดนคนตาย และชีวิตของเขาเข้าใกล้บรรดาผู้ทำลาย

33:22 Yea, his soul draweth near unto the grave, and his life to the destroyers.

33:23 ถ้ามีผู้สื่อสารผู้หนึ่งอยู่พร้อมกับเขา คนกลางผู้หนึ่งในท่ามกลางหนึ่งพันคน เพื่อสำแดงให้มนุษย์เห็นความเที่ยงธรรมของเขา

33:23 If there be a messenger with him, an interpreter, one among a thousand, to shew unto man his uprightness:

33:24 แล้วผู้สื่อสารนั้นมีความกรุณาต่อเขา และทูลว่า ‘ขอทรงปล่อยเขาให้พ้นจากการที่จะลงไปยังแดนคนตายเถิด ข้าพระองค์ได้พบค่าไถ่แล้ว

33:24 Then he is gracious unto him, and saith, Deliver him from going down to the pit: I have found a ransom.

33:25 เนื้อของเขาจะสดชื่นกว่าเนื้อของเด็ก เขาจะกลับไปสู่วันทั้งหลายแห่งวัยหนุ่มของเขา’

33:25 His flesh shall be fresher than a child's: he shall return to the days of his youth:

33:26 เขาจะอธิษฐานต่อพระเจ้า และพระองค์จะพอพระทัยเขา และเขาจะเห็นพระพักตร์พระองค์ด้วยความชื่นบาน เพราะพระองค์จะประทานความชอบธรรมของพระองค์ให้แก่เขา

33:26 He shall pray unto God, and he will be favourable unto him: and he shall see his face with joy: for he will render unto man his righteousness.

33:27 พระองค์ทอดพระเนตรมนุษย์ และถ้าผู้ใดกล่าวว่า ‘ข้าได้ทำบาปแล้ว และได้บิดเบือนสิ่งซึ่งถูกต้องไปเสีย และมันไม่ได้เป็นประโยชน์อะไรแก่ข้าเลย’

33:27 He looketh upon men, and if any say, I have sinned, and perverted that which was right, and it profited me not;

33:28 พระองค์จะทรงไถ่จิตใจของเขาให้พ้นจากการลงไปสู่แดนคนตาย และชีวิตของเขาจะเห็นความสว่าง

33:28 He will deliver his soul from going into the pit, and his life shall see the light.

33:29 ดูเถิด สิ่งเหล่านี้ทั้งสิ้นพระเจ้าทรงกระทำกับมนุษย์อยู่บ่อยครั้ง

33:29 Lo, all these things worketh God oftentimes with man,

33:30 เพื่อจะนำจิตใจของเขากลับมาจากแดนคนตาย เพื่อที่จะถูกทำให้กระจ่างแจ้งด้วยความสว่างของคนเป็น

33:30 To bring back his soul from the pit, to be enlightened with the light of the living.

33:31 ขอพิจารณาดี ๆ เถิด โอ ท่านโยบ ขอตั้งใจฟังข้า ขอท่านนิ่งเสีย และข้าจะพูด

33:31 Mark well, O Job, hearken unto me: hold thy peace, and I will speak.

33:32 ถ้าท่านมีอะไรจะพูดก็ตอบข้ามาเถิด ขอพูดไปเถิด เพราะข้าปรารถนาที่จะพิสูจน์ว่าท่านเป็นฝ่ายถูก

33:32 If thou hast any thing to say, answer me: speak, for I desire to justify thee.

33:33 ถ้าหาไม่ ก็ขอตั้งใจฟังข้า ขอท่านนิ่งเสีย และข้าจะสอนท่านถึงสติปัญญา”

33:33 If not, hearken unto me: hold thy peace, and I shall teach thee wisdom.


โยบ 34 / Job 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงเหตุผลต่าง ๆ ของโยบ
34:1 ยิ่งกว่านั้น เอลีฮูตอบและกล่าวว่า

Elihu Speaks of Job's Logic
34:1 Furthermore Elihu answered and said,

34:2 “ขอตั้งใจฟังบรรดาถ้อยคำของข้า โอ พวกท่านผู้มีปัญญา และขอเงี่ยหูฟังข้า พวกท่านผู้มีความรู้

34:2 Hear my words, O ye wise men; and give ear unto me, ye that have knowledge.

34:3 เพราะหูก็ทดลองบรรดาถ้อยคำ เหมือนอย่างปากชิมอาหาร

34:3 For the ear trieth words, as the mouth tasteth meat.

34:4 ขอให้พวกเราเลือกความยุติธรรมสำหรับพวกเรา ขอให้พวกเรารู้ในท่ามกลางพวกเราว่าอะไรดี

34:4 Let us choose to us judgment: let us know among ourselves what is good.

34:5 เพราะโยบได้กล่าวว่า ‘ข้าชอบธรรม และพระเจ้าได้ทรงนำความยุติธรรมของข้าไปเสีย’

34:5 For Job hath said, I am righteous: and God hath taken away my judgment.

34:6 ข้าควรมุสาโดยที่ไม่มีสิทธิ์หรือ แผลของข้ารักษาไม่หายโดยปราศจากการละเมิดเลย

34:6 Should I lie against my right? my wound is incurable without transgression.

34:7 มนุษย์คนใดเล่าเหมือนอย่างโยบ ผู้ดื่มความเหยียดหยามเหมือนดื่มน้ำ

34:7 What man is like Job, who drinketh up scorning like water?

34:8 ผู้ซึ่งเข้าสังคมกับบรรดาคนกระทำความชั่วช้า และเดินไปกับคนชั่วทั้งหลาย

34:8 Which goeth in company with the workers of iniquity, and walketh with wicked men.

34:9 เพราะเขาได้กล่าวว่า ‘ไม่เป็นประโยชน์อะไรต่อมนุษย์ที่เขาจะชื่นชมยินดีในพระเจ้า’

34:9 For he hath said, It profiteth a man nothing that he should delight himself with God.

34:10 เพราะฉะนั้น ขอตั้งใจฟังข้าพเจ้า พวกท่านผู้มีความเข้าใจ ก็อยู่ห่างไกลจากพระเจ้า ที่พระองค์จะทรงกระทำความชั่ว และอยู่ห่างไกลจากองค์ผู้ทรงมหิทธิฤทธิ์ ที่พระองค์จะทรงกระทำความชั่วช้า

34:10 Therefore hearken unto me, ye men of understanding: far be it from God, that he should do wickedness; and from the Almighty, that he should commit iniquity.

34:11 เพราะพระองค์จะทรงสนองแก่มนุษย์ตามการงานของเขา และทรงทำให้เกิดแก่ทุกคนตามทางทั้งหลายของเขา

34:11 For the work of a man shall he render unto him, and cause every man to find according to his ways.

34:12 ใช่แล้ว แน่นอนพระเจ้าจะไม่ทรงกระทำสิ่งชั่ว ทั้งองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงผันแปรความยุติธรรม

34:12 Yea, surely God will not do wickedly, neither will the Almighty pervert judgment.

34:13 ใครแต่งตั้งให้พระองค์ปกครองเหนือแผ่นดินโลก หรือใครเล่าได้มอบหมายแผ่นดินโลกทั้งสิ้นไว้กับพระองค์

34:13 Who hath given him a charge over the earth? or who hath disposed the whole world?

34:14 ถ้าพระองค์ทรงเอาพระทัยใส่กับมนุษย์ ถ้าพระองค์ทรงรวบรวมวิญญาณของเขาและลมปราณของเขากลับมาสู่พระองค์

34:14 If he set his heart upon man, if he gather unto himself his spirit and his breath;

34:15 เนื้อหนังทั้งสิ้นก็จะพินาศไปด้วยกัน และมนุษย์ก็จะกลับไปเป็นผงคลีดินอีก

34:15 All flesh shall perish together, and man shall turn again unto dust.

34:16 ถ้าบัดนี้ท่านมีความเข้าใจ ขอฟังข้อนี้ ขอตั้งใจฟังเสียงแห่งบรรดาถ้อยคำของข้าเถิด

34:16 If now thou hast understanding, hear this: hearken to the voice of my words.

34:17 ผู้ที่เกลียดชังความยุติธรรมจะปกครองหรือ และท่านจะประณามผู้ที่ทรงชอบธรรมที่สุดหรือ

34:17 Shall even he that hateth right govern? and wilt thou condemn him that is most just?

34:18 เหมาะสมหรือที่จะทูลต่อกษัตริย์ว่า ‘ท่านชั่ว’ และแก่พวกประมุขว่า ‘พวกท่านอธรรม’

34:18 Is it fit to say to a king, Thou art wicked? and to princes, Ye are ungodly?

34:19 ยิ่งไม่เหมาะสมกว่านั้นสักเท่าใดที่จะกล่าวเช่นนั้นต่อพระองค์ผู้ไม่ทรงเข้าข้างพวกประมุขหรือเห็นแก่หน้าคนมั่งคั่งมากกว่าคนยากจน เพราะคนทั้งหมดนี้เป็นพระหัตถกิจแห่งพระหัตถ์ของพระองค์

34:19 How much less to him that accepteth not the persons of princes, nor regardeth the rich more than the poor? for they all are the work of his hands.

34:20 ในชั่วขณะเดียวพวกเขาจะตาย และประชาชนจะตัวสั่นตอนเที่ยงคืนและตายไป และผู้มีอำนาจจะถูกเอาไปเสียโดยปราศจากมือมนุษย์

34:20 In a moment shall they die, and the people shall be troubled at midnight, and pass away: and the mighty shall be taken away without hand.

34:21 เพราะพระเนตรของพระองค์มองดูทางทั้งหลายของมนุษย์ และพระองค์ทรงเห็นการสัญจรทั้งสิ้นของเขา

34:21 For his eyes are upon the ways of man, and he seeth all his goings.

34:22 ไม่มีความมืดหรือเงาแห่งความตายซึ่งบรรดาคนกระทำความชั่วช้าสามารถซ่อนตัวได้

34:22 There is no darkness, nor shadow of death, where the workers of iniquity may hide themselves.

34:23 เพราะพระองค์จะไม่ทรงวางลงบนมนุษย์เกินกว่าสิ่งที่ยุติธรรม จนเขาจะสู้ความกับพระเจ้าได้

34:23 For he will not lay upon man more than right; that he should enter into judgment with God.

34:24 พระองค์จะทรงทุบผู้มีอำนาจเป็นชิ้น ๆ โดยนับไม่ถ้วน และทรงตั้งคนอื่น ๆ ไว้แทนพวกเขา

34:24 He shall break in pieces mighty men without number, and set others in their stead.

34:25 เพราะฉะนั้นพระองค์จึงทรงทราบกิจการทั้งหลายของพวกเขา และพระองค์จึงทรงคว่ำพวกเขาเสียในเวลากลางคืน จนพวกเขาถูกทำลายเสีย

34:25 Therefore he knoweth their works, and he overturneth them in the night, so that they are destroyed.

34:26 พระองค์ทรงตีพวกเขาเหมือนอย่างคนชั่วต่อหน้าต่อตาของคนอื่น ๆ

34:26 He striketh them as wicked men in the open sight of others;

34:27 เพราะว่าพวกเขาหันกลับเสียจากพระองค์ และไม่ยอมพิจารณาทางหนึ่งทางใดของพระองค์เลย

34:27 Because they turned back from him, and would not consider any of his ways:

34:28 จนพวกเขากระทำให้เสียงร้องของคนยากจนมาถึงพระองค์ และพระองค์ทรงสดับฟังเสียงร้องของผู้ที่ถูกกระทำให้ทุกข์ใจ

34:28 So that they cause the cry of the poor to come unto him, and he heareth the cry of the afflicted.

34:29 เมื่อพระองค์ประทานความสงบให้ แล้วใครจะก่อความยุ่งยากได้ และเมื่อพระองค์ทรงซ่อนพระพักตร์พระองค์ไว้ แล้วใครจะเห็นพระองค์ได้ ไม่ว่าจะกระทำสิ่งนั้นต่อประชาชาติหนึ่งหรือต่อมนุษย์คนหนึ่งก็ตาม

34:29 When he giveth quietness, who then can make trouble? and when he hideth his face, who then can behold him? whether it be done against a nation, or against a man only:

34:30 เพื่อว่าคนหน้าซื่อใจคดจะไม่ครอบครอง เกรงว่าประชาชนจะติดกับดักเสีย

34:30 That the hypocrite reign not, lest the people be ensnared.

34:31 แน่นอนเป็นสิ่งเหมาะสมที่จะกราบทูลพระเจ้าว่า ‘ข้าพระองค์ได้รับการตีสอนแล้ว ข้าพระองค์จะไม่ทำผิดต่อไปอีก

34:31 Surely it is meet to be said unto God, I have borne chastisement, I will not offend any more:

34:32 สิ่งซึ่งข้าพระองค์มองไม่เห็น ขอโปรดสอนข้าพระองค์เถิด ถ้าข้าพระองค์ได้กระทำความชั่วช้า ข้าพระองค์จะไม่กระทำอีก’

34:32 That which I see not teach thou me: if I have done iniquity, I will do no more.

34:33 การตอบสนองของพระองค์ควรจะเป็นตามความคิดของท่านหรือ พระองค์จะทรงตอบสนองสิ่งนั้น ไม่ว่าท่านปฏิเสธ หรือไม่ว่าท่านเลือกหรือไม่ก็ตาม และไม่ใช่ข้า เพราะฉะนั้นจงกล่าวสิ่งที่ท่านทราบเถิด

34:33 Should it be according to thy mind? he will recompense it, whether thou refuse, or whether thou choose; and not I: therefore speak what thou knowest.

34:34 ขอให้บรรดาคนที่มีความเข้าใจบอกข้า และให้ผู้มีปัญญาสักคนตั้งใจฟังข้าเถิด

34:34 Let men of understanding tell me, and let a wise man hearken unto me.

34:35 โยบได้พูดอย่างไม่มีความรู้ และบรรดาถ้อยคำของเขาก็ปราศจากสติปัญญา

34:35 Job hath spoken without knowledge, and his words were without wisdom.

34:36 ความปรารถนาของข้าคือให้โยบถูกทดลองต่อไปจนถึงที่สุด เพราะเหตุคำตอบทั้งหลายของเขาสำหรับคนชั่ว

34:36 My desire is that Job may be tried unto the end because of his answers for wicked men.

34:37 เพราะเขาเพิ่มการกบฏเข้ากับบาปของเขา เขาตบมือของตนอยู่ท่ามกลางพวกเรา และทวีถ้อยคำทั้งหลายของเขาต่อสู้พระเจ้า”

34:37 For he addeth rebellion unto his sin, he clappeth his hands among us, and multiplieth his words against God.


โยบ 35 / Job 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

เอลีฮูกล่าวถึงความชอบธรรมของพระเจ้า
35:1 เอลีฮูพูดยิ่งกว่านั้นและกล่าวว่า

Elihu Defends God's Righteousness
35:1 Elihu spake moreover, and said,

35:2 “ท่านคิดว่านี่ยุติธรรมหรือ ที่ท่านได้กล่าวว่า ‘ความชอบธรรมของข้านั้นมากกว่าของพระเจ้า’

35:2 Thinkest thou this to be right, that thou saidst, My righteousness is more than God's?

35:3 เพราะท่านได้กล่าวว่า ‘ความชอบธรรมนั้นจะเป็นประโยชน์อะไรแก่พระองค์’ และ ‘ข้าจะได้กำไรอะไร ถ้าข้าได้รับการชำระให้สะอาดจากบาปของข้า’

35:3 For thou saidst, What advantage will it be unto thee? and, What profit shall I have, if I be cleansed from my sin?

35:4 ข้าจะตอบท่านและพวกมิตรสหายของท่านพร้อมกับตัวท่าน

35:4 I will answer thee, and thy companions with thee.

35:5 จงมองไปยังฟ้าสวรรค์ทั้งหลายและดูเถิด จงสังเกตดูเมฆทั้งหลายซึ่งอยู่สูงกว่าท่าน

35:5 Look unto the heavens, and see; and behold the clouds which are higher than thou.

35:6 ถ้าท่านทำบาป ท่านทำอะไรที่กระทบกระเทือนต่อพระองค์ หรือถ้าการละเมิดทั้งหลายของท่านทวีขึ้น ท่านทำอะไรแก่พระองค์

35:6 If thou sinnest, what doest thou against him? or if thy transgressions be multiplied, what doest thou unto him?

35:7 ถ้าท่านชอบธรรม ท่านถวายอะไรแด่พระองค์ หรือพระองค์ทรงรับอะไรจากมือของท่านเล่า

35:7 If thou be righteous, what givest thou him? or what receiveth he of thine hand?

35:8 ความชั่วของท่านอาจทำอันตรายแก่คน ๆ หนึ่งเช่นตัวท่าน และความชอบธรรมของท่านอาจเป็นประโยชน์แก่บุตรมนุษย์

35:8 Thy wickedness may hurt a man as thou art; and thy righteousness may profit the son of man.

35:9 เหตุด้วยการถูกบีบบังคับเป็นอันมาก พวกเขาทำให้บรรดาผู้ที่ถูกบีบบังคับนั้นร้องทุกข์ พวกเขาร้องออกมาเนื่องด้วยแขนของผู้มีอำนาจ

35:9 By reason of the multitude of oppressions they make the oppressed to cry: they cry out by reason of the arm of the mighty.

35:10 แต่ไม่มีใครพูดว่า ‘พระเจ้าพระผู้สร้างของข้าอยู่ที่ไหน ผู้ประทานเพลงทั้งหลายในเวลากลางคืน

35:10 But none saith, Where is God my maker, who giveth songs in the night;

35:11 ผู้ทรงสอนพวกเรามากกว่าสอนบรรดาสัตว์แห่งแผ่นดินโลก และทรงกระทำให้พวกเราฉลาดกว่านกทั้งหลายแห่งท้องฟ้า’

35:11 Who teacheth us more than the beasts of the earth, and maketh us wiser than the fowls of heaven?

35:12 พวกเขาร้องเรียก ณ ที่นั่น แต่ไม่มีใครตอบ เพราะเหตุความเย่อหยิ่งของคนชั่วร้าย

35:12 There they cry, but none giveth answer, because of the pride of evil men.

35:13 แน่นอน พระเจ้าจะไม่ทรงสดับฟังสิ่งไร้สาระ ทั้งองค์ผู้ทรงมหิทธิฤทธิ์จะไม่ทรงเอาพระทัยใส่สิ่งนั้น

35:13 Surely God will not hear vanity, neither will the Almighty regard it.

35:14 ถึงแม้ว่าท่านกล่าวว่า ท่านจะไม่เห็นพระองค์ แต่ความยุติธรรมก็อยู่ต่อพระพักตร์พระองค์ ฉะนั้นท่านจงวางใจในพระองค์เถิด

35:14 Although thou sayest thou shalt not see him, yet judgment is before him; therefore trust thou in him.

35:15 แต่บัดนี้ เพราะมันไม่เป็นเช่นนั้น พระองค์จึงได้ทรงเยี่ยมเยียนในพระพิโรธของพระองค์แล้ว ถึงอย่างนั้นพระองค์ก็ไม่ทรงลงโทษจนถึงขีดสุด

35:15 But now, because it is not so, he hath visited in his anger; yet he knoweth it not in great extremity:

35:16 เพราะฉะนั้นโยบจึงอ้าปากของตนกล่าวคำไร้สาระ เขาทวีคำพูดโดยปราศจากความรู้”

35:16 Therefore doth Job open his mouth in vain; he multiplieth words without knowledge.


โยบ 36 / Job 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงชอบธรรม
36:1 เอลีฮูพูดต่อไปด้วยและกล่าวว่า

God Is Just
36:1 Elihu also proceeded, and said,

36:2 “ขอทนอยู่กับข้าสักหน่อย และข้าจะสำแดงแก่ท่านว่า ข้ายังต้องพูดแทนพระเจ้าต่อ

36:2 Suffer me a little, and I will shew thee that I have yet to speak on God's behalf.

36:3 ข้าจะไปเอาความรู้ของข้ามาจากแดนไกล และจะถวายความชอบธรรมแก่ผู้ทรงสร้างของข้า

36:3 I will fetch my knowledge from afar, and will ascribe righteousness to my Maker.

36:4 เพราะที่จริงบรรดาถ้อยคำของข้าจะไม่ได้เป็นคำเท็จ ผู้ที่สมบูรณ์แบบในความรู้ทรงสถิตอยู่กับท่าน

36:4 For truly my words shall not be false: he that is perfect in knowledge is with thee.

36:5 ดูเถิด พระเจ้าทรงอานุภาพ และไม่ได้ทรงเหยียดหยามผู้ใดเลย พระองค์ทรงอานุภาพในพระกำลังและสติปัญญา

36:5 Behold, God is mighty, and despiseth not any: he is mighty in strength and wisdom.

36:6 พระองค์ไม่ได้สงวนชีวิตของคนชั่วไว้ แต่ประทานความยุติธรรมแก่คนยากจน

36:6 He preserveth not the life of the wicked: but giveth right to the poor.

36:7 พระองค์ไม่ได้ทรงหันพระเนตรของพระองค์เสียจากคนชอบธรรม แต่คนชอบธรรมเหล่านั้นนั่งบนบัลลังก์พร้อมกับเหล่ากษัตริย์ ใช่แล้ว พระองค์ทรงสถาปนาพวกเขาไว้เป็นนิตย์ และพวกเขาถูกยกชูขึ้น

36:7 He withdraweth not his eyes from the righteous: but with kings are they on the throne; yea, he doth establish them for ever, and they are exalted.

36:8 และถ้าพวกเขาถูกจำจองด้วยพันธนาการทั้งหลาย และติดอยู่ในเหล่าบ่วงแห่งความทุกข์ใจ

36:8 And if they be bound in fetters, and be holden in cords of affliction;

36:9 แล้วพระองค์ก็ทรงสำแดงการงานของพวกเขาแก่พวกเขา และบรรดาการละเมิดของพวกเขาที่พวกเขาได้กระทำจนเกินเลย

36:9 Then he sheweth them their work, and their transgressions that they have exceeded.

36:10 พระองค์ทรงเบิกหูของพวกเขาให้ฟังคำเตือนสอนด้วย และทรงบัญชาให้พวกเขากลับมาจากความชั่วช้า

36:10 He openeth also their ear to discipline, and commandeth that they return from iniquity.

36:11 ถ้าพวกเขาเชื่อฟังและปรนนิบัติพระองค์ พวกเขาก็จะใช้วันทั้งหลายของพวกเขาในความเจริญรุ่งเรือง และใช้ปีทั้งหลายของพวกเขาในความเพลิดเพลิน

36:11 If they obey and serve him, they shall spend their days in prosperity, and their years in pleasures.

36:12 แต่ถ้าพวกเขาไม่เชื่อฟัง พวกเขาก็จะพินาศโดยดาบ และพวกเขาก็จะตายโดยปราศจากความรู้

36:12 But if they obey not, they shall perish by the sword, and they shall die without knowledge.

36:13 แต่บรรดาคนหน้าซื่อใจคดก็สะสมพระพิโรธ พวกเขาไม่ร้องออกเมื่อพระองค์ทรงมัดพวกเขาไว้

36:13 But the hypocrites in heart heap up wrath: they cry not when he bindeth them.

36:14 พวกเขาตายเมื่อยังหนุ่มสาวอยู่ และชีวิตของพวกเขาอยู่ท่ามกลางผู้เป็นมลทิน

36:14 They die in youth, and their life is among the unclean.

36:15 พระองค์ทรงช่วยคนยากจนให้พ้นในการทำให้ทุกข์ใจของพระองค์ และทรงเบิกหูของพวกเขาในการกดขี่

36:15 He delivereth the poor in his affliction, and openeth their ears in oppression.

36:16 เช่นกัน พระองค์ก็คงจะถอนท่านให้ออกมาจากที่คับแคบมายังสถานที่ที่กว้างขวางไปแล้ว ซึ่งเป็นที่ ๆ ไม่มีความคับแคบ และสิ่งซึ่งควรถูกวางบนโต๊ะของท่านก็จะเต็มไปด้วยความอ้วนพี

36:16 Even so would he have removed thee out of the strait into a broad place, where there is no straitness; and that which should be set on thy table should be full of fatness.

36:17 แต่ท่านได้ทำให้การพิพากษาของคนชั่วสำเร็จ การพิพากษาและความเที่ยงธรรมจับท่านไว้

36:17 But thou hast fulfilled the judgment of the wicked: judgment and justice take hold on thee.

36:18 เพราะเหตุว่ามีพระพิโรธ จงระวังเถิด เกรงว่าพระองค์จะเอาท่านไปเสียด้วยการลงโทษของพระองค์ แล้วค่าไถ่อันยิ่งใหญ่ก็ไม่สามารถช่วยท่านให้พ้นได้

36:18 Because there is wrath, beware lest he take thee away with his stroke: then a great ransom cannot deliver thee.

36:19 พระองค์จะสนพระทัยในทรัพย์สมบัติของท่านหรือ เปล่าเลย ไม่ใช่ทองคำ หรือเรี่ยวแรงทั้งสิ้น

36:19 Will he esteem thy riches? no, not gold, nor all the forces of strength.

36:20 อย่าอาลัยถึงกลางคืน เมื่อประชาชนถูกตัดขาดเสียในสถานที่ของพวกเขา

36:20 Desire not the night, when people are cut off in their place.

36:21 จงระวังให้ดี อย่าเห็นแก่ความชั่วช้า เพราะว่าท่านได้เลือกสิ่งนี้มากกว่าเลือกความทุกข์ใจ

36:21 Take heed, regard not iniquity: for this hast thou chosen rather than affliction.

36:22 ดูเถิด พระเจ้าทรงยกชูโดยฤทธานุภาพของพระองค์ ผู้ใดสอนเหมือนอย่างพระองค์เล่า

36:22 Behold, God exalteth by his power: who teacheth like him?

36:23 ผู้ใดได้บงการมรรคาของพระองค์ หรือผู้ใดสามารถพูดได้ว่า ‘พระองค์ทรงกระทำความชั่วช้าแล้ว’

36:23 Who hath enjoined him his way? or who can say, Thou hast wrought iniquity?

36:24 จงจำไว้ว่าท่านจงยกย่องพระราชกิจของพระองค์ ซึ่งมนุษย์ทั้งปวงเห็น

36:24 Remember that thou magnify his work, which men behold.

36:25 ทุกคนสามารถเห็นพระราชกิจนั้นได้ มนุษย์สามารถเห็นพระราชกิจนั้นได้แต่ไกล

36:25 Every man may see it; man may behold it afar off.

36:26 ดูเถิด พระเจ้านั้นใหญ่ยิ่ง และพวกเราไม่รู้จักพระองค์ ทั้งจำนวนปีของพระองค์ก็เป็นสิ่งที่ค้นหากันไม่ได้

36:26 Behold, God is great, and we know him not, neither can the number of his years be searched out.

36:27 เพราะพระองค์ทรงทำน้ำให้เป็นหยดเล็ก ๆ น้ำเหล่านั้นเทฝนลงมาตามจำนวนไอน้ำของมัน

36:27 For he maketh small the drops of water: they pour down rain according to the vapour thereof:

36:28 ซึ่งเมฆทั้งหลายหยดลงมา และกลั่นลงบนมนุษย์อย่างบริบูรณ์

36:28 Which the clouds do drop and distil upon man abundantly.

36:29 เช่นกัน ผู้ใดสามารถเข้าใจการแผ่กระจายของเมฆทั้งหลาย หรือเสียงดังแห่งพลับพลาของพระองค์หรือ

36:29 Also can any understand the spreadings of the clouds, or the noise of his tabernacle?

36:30 ดูเถิด พระองค์ทรงกระจายแสงสว่างของพระองค์บนมัน และทรงคลุมก้นของทะเลไว้

36:30 Behold, he spreadeth his light upon it, and covereth the bottom of the sea.

36:31 เพราะพระองค์ทรงพิพากษาประชาชนด้วยสิ่งเหล่านั้น พระองค์ประทานอาหารอย่างอุดมสมบูรณ์

36:31 For by them judgeth he the people; he giveth meat in abundance.

36:32 พระองค์ทรงคลุมแสงสว่างด้วยบรรดาเมฆ และทรงบัญชามันไม่ให้ส่องแสงโดยเมฆที่มาอยู่ระหว่างกลางนั้น

36:32 With clouds he covereth the light; and commandeth it not to shine by the cloud that cometh betwixt.

36:33 เสียงครืน ๆ ของมันแสดงให้เห็นเกี่ยวกับมัน ฝูงสัตว์ก็แสดงให้เห็นเกี่ยวกับฝนซึ่งจะมาถึงด้วย”

36:33 The noise thereof sheweth concerning it, the cattle also concerning the vapour.


โยบ 37 / Job 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระราชกิจและสติปัญญาของพระเจ้า
37:1 “ใจของข้าสั่นเพราะเรื่องนี้ด้วย และใจนั้นถูกย้ายออกจากสถานที่ของมัน

God's Works and Wisdom
37:1 At this also my heart trembleth, and is moved out of his place.

37:2 จงตั้งใจฟังกัมปนาทแห่งพระสุรเสียงของพระองค์ และเสียงที่ออกมาจากพระโอษฐ์ของพระองค์

37:2 Hear attentively the noise of his voice, and the sound that goeth out of his mouth.

37:3 พระองค์ทรงชี้ทางเสียงนั้นไปทั่วใต้ฟ้าทั้งสิ้น และฟ้าแลบของพระองค์ไปถึงที่สุดปลายแห่งแผ่นดินโลก

37:3 He directeth it under the whole heaven, and his lightning unto the ends of the earth.

37:4 เสียงหนึ่งคำรามตามหลังฟ้าแลบนั้น พระองค์ทรงแผดด้วยพระสุรเสียงอันรุ่งโรจน์ของพระองค์ และพระองค์จะไม่ทรงหน่วงเหนี่ยวพวกมันไว้เมื่อพระสุรเสียงของพระองค์เป็นที่ได้ยิน

37:4 After it a voice roareth: he thundereth with the voice of his excellency; and he will not stay them when his voice is heard.

37:5 พระเจ้าทรงแผดอย่างน่าประหลาดด้วยพระสุรเสียงของพระองค์ พระองค์ทรงกระทำสิ่งใหญ่โตต่าง ๆ ซึ่งพวกเราไม่สามารถเข้าใจได้

37:5 God thundereth marvellously with his voice; great things doeth he, which we cannot comprehend.

37:6 เพราะพระองค์ตรัสแก่หิมะว่า ‘เจ้าจงตกลงบนแผ่นดินโลก’ ในทำนองเดียวกันก็ตรัสแก่ฝนปรอย ๆ และแก่ห่าฝนแห่งพระกำลังของพระองค์

37:6 For he saith to the snow, Be thou on the earth; likewise to the small rain, and to the great rain of his strength.

37:7 พระองค์ทรงมัดมือของมนุษย์ทุกคน เพื่อคนทั้งปวงจะรู้จักพระราชกิจของพระองค์

37:7 He sealeth up the hand of every man; that all men may know his work.

37:8 แล้วบรรดาสัตว์ป่าจึงเข้าไปในถ้ำต่าง ๆ และพักอยู่ในบรรดาสถานที่ของพวกมัน

37:8 Then the beasts go into dens, and remain in their places.

37:9 ลมหมุนออกมาจากทางทิศใต้ และความหนาวมาจากทางทิศเหนือ

37:9 Out of the south cometh the whirlwind: and cold out of the north.

37:10 น้ำค้างแข็งประทานมาด้วยลมหายใจของพระเจ้า และความกว้างของน้ำทั้งหลายก็ถูกทำให้แคบลง

37:10 By the breath of God frost is given: and the breadth of the waters is straitened.

37:11 เช่นเดียวกันโดยการรดน้ำพระองค์ทรงทำให้เมฆทึบเหนื่อยอ่อน พระองค์ทรงกระจายเมฆสุกใสของพระองค์ออกไป

37:11 Also by watering he wearieth the thick cloud: he scattereth his bright cloud:

37:12 และมันก็ถูกหันไปมาโดยคำปรึกษาทั้งหลายของพระองค์ เพื่อพวกมันจะทำสิ่งใดก็ตามที่พระองค์ทรงบัญชาพวกมันเหนือผิวพิภพในแผ่นดินโลก

37:12 And it is turned round about by his counsels: that they may do whatsoever he commandeth them upon the face of the world in the earth.

37:13 พระองค์ทรงกระทำให้มันมา ไม่ว่าจะเป็นเพื่อการตีสอน หรือเพื่อแผ่นดินของพระองค์ หรือเพื่อความเมตตา

37:13 He causeth it to come, whether for correction, or for his land, or for mercy.

37:14 ขอตั้งใจฟังข้อนี้ โอ ท่านโยบ จงยืนสงบนิ่ง และพิจารณาบรรดาพระราชกิจอันมหัศจรรย์ของพระเจ้า

37:14 Hearken unto this, O Job: stand still, and consider the wondrous works of God.

37:15 ท่านทราบหรือว่าพระเจ้าทรงกำชับพวกมัน และกระทำให้ความสุกใสแห่งเมฆของพระองค์ส่องแสงเมื่อไร

37:15 Dost thou know when God disposed them, and caused the light of his cloud to shine?

37:16 ท่านทราบถึงการทรงตัวของเมฆทั้งหลายหรือ ซึ่งเป็นบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ผู้ทรงสมบูรณ์แบบในความรู้

37:16 Dost thou know the balancings of the clouds, the wondrous works of him which is perfect in knowledge?

37:17 เสื้อผ้าทั้งหลายของท่านอุ่นอย่างไร ในเมื่อพระองค์ทรงทำให้แผ่นดินโลกสงบลงด้วยลมทิศใต้

37:17 How thy garments are warm, when he quieteth the earth by the south wind?

37:18 ท่านแผ่ฟ้าสวรรค์ออกไปพร้อมกับพระองค์หรือ ซึ่งเข้มแข็ง และเป็นเหมือนอย่างกระจกที่หล่อไว้

37:18 Hast thou with him spread out the sky, which is strong, and as a molten looking glass?

37:19 จงสอนพวกเราว่า พวกเราควรจะทูลอะไรต่อพระองค์ เพราะพวกเราไม่สามารถเรียบเรียงถ้อยคำของพวกเราได้เพราะเหตุความมืดทึบ

37:19 Teach us what we shall say unto him; for we cannot order our speech by reason of darkness.

37:20 จะทูลพระองค์ได้ไหมว่า ข้าพูด ถ้าผู้ใดพูด แน่นอนเขาจะต้องถูกกลืนไปเสียหมด

37:20 Shall it be told him that I speak? if a man speak, surely he shall be swallowed up.

37:21 และบัดนี้ มนุษย์ทั้งหลายมองไม่เห็นความสุกใสซึ่งอยู่ในบรรดาเมฆ แต่ลมผ่านไป และกวาดเมฆเหล่านั้นให้กระจ่าง

37:21 And now men see not the bright light which is in the clouds: but the wind passeth, and cleanseth them.

37:22 อากาศโปร่งดีมาจากทิศเหนือ ความรุ่งโรจน์อย่างน่าคร้ามกลัวอยู่กับพระองค์

37:22 Fair weather cometh out of the north: with God is terrible majesty.

37:23 เกี่ยวกับองค์ผู้ทรงมหิทธิฤทธิ์นั้น พวกเราไม่สามารถสืบเสาะพระองค์ได้ พระองค์ทรงเป็นเลิศในเรื่องฤทธานุภาพ และในความยุติธรรม และในความเที่ยงธรรมอันมากมาย พระองค์จะไม่ทรงบีบบังคับ

37:23 Touching the Almighty, we cannot find him out: he is excellent in power, and in judgment, and in plenty of justice: he will not afflict.

37:24 เหตุฉะนั้นมนุษย์ทั้งหลายจึงยำเกรงพระองค์ พระองค์ไม่ทรงนับถือผู้ใดที่มีใจประกอบด้วยสติปัญญา”

37:24 Men do therefore fear him: he respecteth not any that are wise of heart.


โยบ 38 / Job 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงตอบโยบ
38:1 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนและตรัสว่า

God Answers Job
38:1 Then the LORD answered Job out of the whirlwind, and said,

38:2 “นี่เป็นผู้ใดหนอที่ทำให้คำปรึกษามืดมนไปด้วยบรรดาถ้อยคำอันปราศจากความรู้

38:2 Who is this that darkeneth counsel by words without knowledge?

38:3 บัดนี้ จงคาดเอวของเจ้าไว้อย่างกับลูกผู้ชายเถิด เพราะเราจะถามเจ้า และเจ้าจงตอบเรา

38:3 Gird up now thy loins like a man; for I will demand of thee, and answer thou me.

38:4 เจ้าอยู่ที่ไหนเมื่อเราวางรากฐานทั้งหลายของแผ่นดินโลก จงบอกมาถ้าเจ้ามีความเข้าใจ

38:4 Where wast thou when I laid the foundations of the earth? declare, if thou hast understanding.

38:5 ผู้ใดได้กำหนดขนาดให้แผ่นดินโลก ถ้าเจ้าทราบ หรือผู้ใดได้ขึงเชือกวัดบนแผ่นดินโลกนั้น

38:5 Who hath laid the measures thereof, if thou knowest? or who hath stretched the line upon it?

38:6 รากฐานทั้งหลายของแผ่นดินโลกจมไปอยู่บนอะไร หรือผู้ใดได้วางศิลามุมเอกของมัน

38:6 Whereupon are the foundations thereof fastened? or who laid the corner stone thereof;

38:7 เมื่อบรรดาดาวรุ่งร้องเพลงสรรเสริญพร้อมกัน และบุตรชายทั้งปวงของพระเจ้าโห่ร้องด้วยความชื่นบาน

38:7 When the morning stars sang together, and all the sons of God shouted for joy?

38:8 หรือผู้ใดเอาประตูทั้งหลายปิดทะเลไว้ เมื่อมันระเบิดออกมา ราวกับว่าทะเลนั้นได้ออกมาจากครรภ์

38:8 Or who shut up the sea with doors, when it brake forth, as if it had issued out of the womb?

38:9 เมื่อเราสร้างเมฆให้เป็นเสื้อของมัน และความมืดทึบเป็นผ้าอ้อมสำหรับมัน

38:9 When I made the cloud the garment thereof, and thick darkness a swaddlingband for it,

38:10 และกำหนดเขตให้มัน และวางดาลและประตูทั้งหลายไว้

38:10 And brake up for it my decreed place, and set bars and doors,

38:11 และกล่าวว่า ‘เจ้าจงมาได้ถึงตรงนี้แหละ แต่ไม่ไกลกว่านี้แล้ว และคลื่นคะนองของเจ้าจะถูกหยุดอยู่ตรงนี้’

38:11 And said, Hitherto shalt thou come, but no further: and here shall thy proud waves be stayed?

38:12 เจ้าได้บังคับบัญชาอรุณตั้งแต่เจ้าเกิดมา และเป็นเหตุให้อรุโณทัยรู้จักสถานที่ของมันหรือ

38:12 Hast thou commanded the morning since thy days; and caused the dayspring to know his place;

38:13 เพื่อมันจะจับที่สุดปลายแห่งแผ่นดินโลกไว้ เพื่อคนชั่วจะถูกสลัดออกไปเสียจากมัน

38:13 That it might take hold of the ends of the earth, that the wicked might be shaken out of it?

38:14 แผ่นดินโลกก็เปลี่ยนไปเหมือนดินเหนียวที่ถูกตราประทับ และพวกมันก็เด่นออกมาเหมือนเสื้อผ้า

38:14 It is turned as clay to the seal; and they stand as a garment.

38:15 และแสงสว่างของพวกคนชั่วก็ถูกยึดไว้เสีย และแขนที่เงื้อขึ้นจะถูกหักเสีย

38:15 And from the wicked their light is withholden, and the high arm shall be broken.

38:16 เจ้าเข้าไปในตาน้ำทั้งหลายแห่งทะเลแล้วหรือ หรือเจ้าเดินเข้าไปค้นหาความลึกแล้วหรือ

38:16 Hast thou entered into the springs of the sea? or hast thou walked in the search of the depth?

38:17 บรรดาประตูแห่งความตายถูกเปิดอ้าแก่เจ้าแล้วหรือ หรือเจ้าได้เห็นบรรดาประตูของเงาแห่งความตายแล้วหรือ

38:17 Have the gates of death been opened unto thee? or hast thou seen the doors of the shadow of death?

38:18 เจ้าหยั่งรู้ความกว้างใหญ่ของแผ่นดินโลกแล้วหรือ จงบอกมาถ้าเจ้ารู้ทั้งหมดนี้

38:18 Hast thou perceived the breadth of the earth? declare if thou knowest it all.

38:19 ทางที่จะนำไปสู่ที่อยู่อาศัยของความสว่างอยู่ที่ไหน และสำหรับความมืด สถานที่ของมันอยู่ที่ไหน

38:19 Where is the way where light dwelleth? and as for darkness, where is the place thereof,

38:20 เพื่อเจ้าจะได้พามันไปยังเส้นขอบเขตของมัน และเพื่อเจ้าจะได้ทราบหนทางทั้งหลายที่ไปยังบ้านของมัน

38:20 That thou shouldest take it to the bound thereof, and that thou shouldest know the paths to the house thereof?

38:21 เจ้าทราบสิ่งนี้เพราะเจ้าเกิดมาในตอนนั้นหรือ หรือเพราะจำนวนวันของเจ้านั้นมากเหลือหลาย

38:21 Knowest thou it, because thou wast then born? or because the number of thy days is great?

38:22 เจ้าเข้าไปในคลังแห่งหิมะแล้วหรือ หรือเจ้าเห็นคลังแห่งลูกเห็บแล้วหรือ

38:22 Hast thou entered into the treasures of the snow? or hast thou seen the treasures of the hail,

38:23 ซึ่งเราสงวนไว้เพื่อเวลาแห่งความยากลำบาก เพื่อวันแห่งศึกและสงคราม

38:23 Which I have reserved against the time of trouble, against the day of battle and war?

38:24 ความสว่างถูกแจกจ่ายออกไปโดยทางไหน ซึ่งกระจายลมตะวันออกไปบนแผ่นดินโลก

38:24 By what way is the light parted, which scattereth the east wind upon the earth?

38:25 ผู้ใดได้แบ่งทางน้ำสำหรับการไหลล้นของน้ำทั้งหลาย หรือทำทางหนึ่งสำหรับฟ้าแลบแห่งฟ้าร้อง

38:25 Who hath divided a watercourse for the overflowing of waters, or a way for the lightning of thunder;

38:26 เพื่อทำให้ฝนตกลงมาบนแผ่นดินที่ไม่มีคนอยู่ บนถิ่นทุรกันดารซึ่งไม่มีมนุษย์อยู่ที่นั่นเลย

38:26 To cause it to rain on the earth, where no man is; on the wilderness, wherein there is no man;

38:27 เพื่อให้พื้นดินที่รกร้างและว่างเปล่าได้อิ่มเอม และกระทำให้หน่อของต้นอ่อนงอกขึ้น

38:27 To satisfy the desolate and waste ground; and to cause the bud of the tender herb to spring forth?

38:28 ฝนมีพ่อหรือ หรือผู้ใดได้ให้กำเนิดบรรดาหยาดน้ำค้าง

38:28 Hath the rain a father? or who hath begotten the drops of dew?

38:29 น้ำแข็งออกมาจากครรภ์ของผู้ใด และน้ำค้างแข็งขาวแห่งฟ้าสวรรค์ ผู้ใดได้ให้กำเนิดมัน

38:29 Out of whose womb came the ice? and the hoary frost of heaven, who hath gendered it?

38:30 น้ำทั้งหลายถูกซ่อนไว้ดุจหินก้อนหนึ่ง และผิวของมหาสมุทรก็แข็งตัว

38:30 The waters are hid as with a stone, and the face of the deep is frozen.

38:31 เจ้ามัดหมู่ดาวลูกไก่ให้เป็นกลุ่มได้หรือ หรือแก้เครื่องผูกมัดหมู่ดาวไถได้หรือ

38:31 Canst thou bind the sweet influences of Pleiades, or loose the bands of Orion?

38:32 เจ้านำดาวนักษัตรออกมาตามฤดูของมันได้หรือ หรือเจ้านำทางของหมู่ดาวจระเข้และลูก ๆ ของมันได้ไหม

38:32 Canst thou bring forth Mazzaroth in his season? or canst thou guide Arcturus with his sons?

38:33 เจ้าทราบกฎทั้งหลายของฟ้าสวรรค์หรือ เจ้าตั้งอำนาจครอบครองแห่งฟ้าสวรรค์ในแผ่นดินโลกได้หรือ

38:33 Knowest thou the ordinances of heaven? canst thou set the dominion thereof in the earth?

38:34 เจ้าตะเบ็งเสียงของเจ้าไปถึงบรรดาเมฆได้ไหมล่ะ เพื่อน้ำมากมายจะลงมาคลุมเจ้า

38:34 Canst thou lift up thy voice to the clouds, that abundance of waters may cover thee?

38:35 เจ้าส่งบรรดาฟ้าแลบออกไปเพื่อให้พวกมันไปและพูดกับเจ้าว่า ‘พวกเราอยู่ที่นี่’ ได้ไหม

38:35 Canst thou send lightnings, that they may go, and say unto thee, Here we are?

38:36 ผู้ใดได้ให้สติปัญญาในส่วนภายใน หรือผู้ใดได้ให้ความเข้าใจแก่ใจ

38:36 Who hath put wisdom in the inward parts? or who hath given understanding to the heart?

38:37 ผู้ใดสามารถนับบรรดาเมฆด้วยสติปัญญาได้ หรือผู้ใดสามารถยับยั้งบรรดาถุงน้ำของท้องฟ้าได้

38:37 Who can number the clouds in wisdom? or who can stay the bottles of heaven,

38:38 เมื่อผงคลีเริ่มเข้าสู่สภาพแข็งตัว และเมื่อบรรดาก้อนดินเกาะกันแน่น

38:38 When the dust groweth into hardness, and the clods cleave fast together?

38:39 เจ้าจะล่าเหยื่อสำหรับสิงโตได้หรือ หรือให้บรรดาสิงโตหนุ่มกินจนอิ่มได้ไหมล่ะ

38:39 Wilt thou hunt the prey for the lion? or fill the appetite of the young lions,

38:40 เมื่อพวกมันหมอบอยู่ในถ้ำของพวกมัน และอาศัยอยู่ในที่กำบังเพื่อซุ่มคอยอยู่

38:40 When they couch in their dens, and abide in the covert to lie in wait?

38:41 ผู้ใดจัดหาอาหารสำหรับนกกา เมื่อพวกลูกของมันร้องต่อพระเจ้า พวกมันระเหระหนไปเพราะขาดอาหาร”

38:41 Who provideth for the raven his food? when his young ones cry unto God, they wander for lack of meat.


โยบ 39 / Job 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงสำแดงให้โยบเห็นสติปัญญาของพระองค์ในการเนรมิตสร้าง
39:1 “เจ้าทราบไหมว่าแพะป่าทั้งหลายตกลูกเมื่อไร หรือเจ้าสามารถกำหนดเวลาเมื่อบรรดากวางตัวเมียตกลูกได้หรือ

God Shows Job His Wisdom in Creation
39:1 Knowest thou the time when the wild goats of the rock bring forth? or canst thou mark when the hinds do calve?

39:2 เจ้าสามารถนับจำนวนเดือนที่พวกมันท้องครบได้หรือ หรือเจ้าทราบเวลาเมื่อพวกมันตกลูกไหม

39:2 Canst thou number the months that they fulfil? or knowest thou the time when they bring forth?

39:3 พวกมันฟุบตัวลง พวกมันตกลูกของพวกมัน พวกมันทิ้งความโศกเศร้าของพวกมันออกไป

39:3 They bow themselves, they bring forth their young ones, they cast out their sorrows.

39:4 ลูกอ่อนทั้งหลายของมันอ้วนพี พวกมันเติบโตขึ้นด้วยมีต้นข้าวกิน พวกมันออกไป และไม่กลับมาหาแม่อีก

39:4 Their young ones are in good liking, they grow up with corn; they go forth, and return not unto them.

39:5 ผู้ใดปล่อยลาป่าไปเป็นอิสระ หรือผู้ใดแก้บรรดาเชือกผูกลาป่า

39:5 Who hath sent out the wild ass free? or who hath loosed the bands of the wild ass?

39:6 ซึ่งเราได้ให้ถิ่นทุรกันดารเป็นบ้านของมัน และให้ดินแห้งแล้งเป็นบรรดาที่อยู่อาศัยของมัน

39:6 Whose house I have made the wilderness, and the barren land his dwellings.

39:7 มันดูหมิ่นมวลชนแห่งนคร ทั้งไม่เอาใจใส่เสียงร้องของผู้ขับขี่

39:7 He scorneth the multitude of the city, neither regardeth he the crying of the driver.

39:8 เทือกเขาทั้งหลายเป็นลานหญ้าของมัน และมันแสวงหาหญ้าเขียวทุกอย่าง

39:8 The range of the mountains is his pasture, and he searcheth after every green thing.

39:9 ม้ายูนิคอนจะยอมรับใช้เจ้าหรือ หรือนอนค้างคืนอยู่ที่รางหญ้าของเจ้าหรือ

39:9 Will the unicorn be willing to serve thee, or abide by thy crib?

39:10 เจ้าสามารถเอาเชือกผูกม้ายูนิคอนให้ลากไถได้หรือ หรือมันจะยอมคราดที่ลุ่มทั้งหลายตามเจ้าไปหรือ

39:10 Canst thou bind the unicorn with his band in the furrow? or will he harrow the valleys after thee?

39:11 เจ้าจะพึ่งมัน เพราะพละกำลังของมันมหาศาลได้หรือ หรือเจ้าจะฝากแรงงานของเจ้าไว้กับมันหรือ

39:11 Wilt thou trust him, because his strength is great? or wilt thou leave thy labour to him?

39:12 เจ้าจะไว้ใจมันว่า มันจะนำข้าวของเจ้ามาถึงบ้าน และเก็บข้าวนั้นไว้ในยุ้งฉางของเจ้าหรือ

39:12 Wilt thou believe him, that he will bring home thy seed, and gather it into thy barn?

39:13 เจ้าได้ให้ปีกอันสวยงามแก่บรรดานกยูงหรือ หรือให้ปีกและขนแก่นกกระจอกเทศหรือ

39:13 Gavest thou the goodly wings unto the peacocks? or wings and feathers unto the ostrich?

39:14 ซึ่งละบรรดาไข่ของมันไว้ในดิน และให้พวกมันอบอุ่นอยู่ในผงคลีดิน

39:14 Which leaveth her eggs in the earth, and warmeth them in dust,

39:15 และลืมไปว่าเท้าอาจจะเหยียบพวกมันให้แหลก หรือสัตว์ป่าทุ่งอาจทำพวกมันแตกเสีย

39:15 And forgetteth that the foot may crush them, or that the wild beast may break them.

39:16 มันใจแข็งต่อลูกอ่อนทั้งหลายของมัน เหมือนกับว่าลูกอ่อนเหล่านั้นไม่ใช่ของมัน แรงงานของมันไร้ประโยชน์ โดยปราศจากความกลัว

39:16 She is hardened against her young ones, as though they were not hers: her labour is in vain without fear;

39:17 เพราะพระเจ้าทรงกระทำให้มันขาดสติปัญญา ทั้งพระองค์ไม่ได้ทรงถ่ายทอดความเข้าใจแก่มัน

39:17 Because God hath deprived her of wisdom, neither hath he imparted to her understanding.

39:18 เวลาใดที่มันยกตัวขึ้นสูง มันก็ดูหมิ่นม้าและคนขี่ม้า

39:18 What time she lifteth up herself on high, she scorneth the horse and his rider.

39:19 เจ้าให้พละกำลังแก่ม้าหรือ เจ้าห่มคอของมันด้วยฟ้าร้องหรือ

39:19 Hast thou given the horse strength? hast thou clothed his neck with thunder?

39:20 เจ้าทำให้มันกลัวเหมือนอย่างตั๊กแตนได้หรือ ศักดิ์ศรีแห่งรูจมูกของมันน่าสะพรึงกลัวนัก

39:20 Canst thou make him afraid as a grasshopper? the glory of his nostrils is terrible.

39:21 มันตะกุยไปในหุบเขา และเต้นโลดด้วยกำลังของมัน มันออกไปปะทะบรรดาคนที่ถืออาวุธ

39:21 He paweth in the valley, and rejoiceth in his strength: he goeth on to meet the armed men.

39:22 มันเยาะเย้ยความกลัว และไม่ตกใจ ทั้งมันไม่หันหนีไปเสียจากดาบ

39:22 He mocketh at fear, and is not affrighted; neither turneth he back from the sword.

39:23 แล่งธนูกวัดแกว่งกระทบมัน หอกใหญ่ที่วาววับและโล่

39:23 The quiver rattleth against him, the glittering spear and the shield.

39:24 มันโกยดินด้วยความดุร้ายและเดือดดาล ทั้งมันยืนนิ่งอยู่ต่อไปไม่ได้เมื่อได้ยินเสียงแตร

39:24 He swalloweth the ground with fierceness and rage: neither believeth he that it is the sound of the trumpet.

39:25 มันร้องท่ามกลางเสียงแตรทั้งหลายว่า ‘ฮ่า ฮ่า’ และมันได้กลิ่นการสู้รบแต่ไกล เสียงตะโกนของเหล่าผู้บังคับบัญชาและเสียงโห่ร้อง

39:25 He saith among the trumpets, Ha, ha; and he smelleth the battle afar off, the thunder of the captains, and the shouting.

39:26 เหยี่ยวบินไปมาโดยสติปัญญาของเจ้า และกางปีกของมันตรงไปทางทิศใต้หรือ

39:26 Doth the hawk fly by thy wisdom, and stretch her wings toward the south?

39:27 นกอินทรีบินขึ้นตามคำบัญชาของเจ้า และทำรังของมันบนที่สูงหรือ

39:27 Doth the eagle mount up at thy command, and make her nest on high?

39:28 มันอาศัยอยู่และทำรังบนหน้าผา บนชะโงกผาและที่เข้มแข็ง

39:28 She dwelleth and abideth on the rock, upon the crag of the rock, and the strong place.

39:29 มันค้นหาเหยื่อจากที่นั่น และตาของมันเห็นไปไกล

39:29 From thence she seeketh the prey, and her eyes behold afar off.

39:30 บรรดาลูกอ่อนของมันดูดเลือดด้วย และมีอะไรถูกฆ่าตายที่ไหน มันก็อยู่ที่นั่นแหละ”

39:30 Her young ones also suck up blood: and where the slain are, there is she.


โยบ 40 / Job 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบถ่อมตัวลง
40:1 ยิ่งกว่านั้น พระเยโฮวาห์ทรงตอบโยบและตรัสว่า

Job Humbled
40:1 Moreover the LORD answered Job, and said,

40:2 “ผู้ที่โต้เถียงกับองค์ผู้ทรงมหิทธิฤทธิ์จะสอนพระองค์หรือ ผู้ที่ตำหนิพระเจ้า จงให้เขาตอบข้อตำหนินั้นเถิด”

40:2 Shall he that contendeth with the Almighty instruct him? he that reproveth God, let him answer it.

40:3 แล้วโยบทูลตอบพระเยโฮวาห์และกราบทูลว่า

40:3 Then Job answered the LORD, and said,

40:4 “ดูเถิด ข้าพระองค์ไร้ค่า ข้าพระองค์จะทูลตอบพระองค์ว่าอะไร ข้าพระองค์จะเอามือของข้าพระองค์ปิดปากของข้าพระองค์

40:4 Behold, I am vile; what shall I answer thee? I will lay mine hand upon my mouth.

40:5 ข้าพระองค์ได้พูดไปแล้วครั้งหนึ่ง แต่ข้าพระองค์จะไม่ตอบ ใช่แล้ว สองครั้งแล้ว แต่ข้าพระองค์จะไม่พูดอะไรต่อไปอีก”

40:5 Once have I spoken; but I will not answer: yea, twice; but I will proceed no further.

40:6 แล้วพระเยโฮวาห์ทรงตอบโยบออกมาจากลมหมุนและตรัสว่า

40:6 Then answered the LORD unto Job out of the whirlwind, and said,

40:7 “บัดนี้ จงคาดเอวของเจ้าไว้อย่างลูกผู้ชาย เราจะถามเจ้า และเจ้าจงประกาศแก่เรา

40:7 Gird up thy loins now like a man: I will demand of thee, and declare thou unto me.

40:8 เจ้าจะทำให้การพิพากษาของเราเป็นโมฆะด้วยหรือ เจ้าจะปรับโทษเรา เพื่อเจ้าจะเป็นฝ่ายชอบธรรมหรือ

40:8 Wilt thou also disannul my judgment? wilt thou condemn me, that thou mayest be righteous?

40:9 เจ้ามีแขนเหมือนอย่างพระเจ้าหรือ หรือเจ้าแผดเสียงเหมือนอย่างพระองค์ได้หรือ

40:9 Hast thou an arm like God? or canst thou thunder with a voice like him?

40:10 บัดนี้ จงเอาความสง่าผ่าเผยและความรุ่งโรจน์ประดับตัวเจ้า และจงเอาสง่าราศีและความสง่างามห่มตัวเจ้า

40:10 Deck thyself now with majesty and excellency; and array thyself with glory and beauty.

40:11 จงเทความเดือดดาลแห่งความโกรธของเจ้านั้นออกไปเสีย และจงดูทุกคนที่เย่อหยิ่ง และทำให้เขาตกต่ำลงเถิด

40:11 Cast abroad the rage of thy wrath: and behold every one that is proud, and abase him.

40:12 จงดูทุกคนที่เย่อหยิ่งและดึงเขาลงมา และเหยียบคนชั่วลงในสถานที่ของพวกเขา

40:12 Look on every one that is proud, and bring him low; and tread down the wicked in their place.

40:13 จงซ่อนพวกเขาไว้ในผงคลีดินด้วยกัน และพันหน้าของพวกเขาไว้ในที่ลี้ลับ

40:13 Hide them in the dust together; and bind their faces in secret.

40:14 แล้วเราเองจะยอมรับต่อหน้าเจ้าด้วยว่า มือขวาของเจ้าเองสามารถช่วยเจ้าให้พ้นได้

40:14 Then will I also confess unto thee that thine own right hand can save thee.

40:15 บัดนี้ จงดูตัวเบเฮโมทเถิด ซึ่งเราได้สร้างไว้เหมือนอย่างที่เราได้สร้างเจ้า มันกินหญ้าเหมือนวัวตัวผู้

40:15 Behold now behemoth, which I made with thee; he eateth grass as an ox.

40:16 บัดนี้ ดูเถิด กำลังของมันอยู่ในเอวของมัน และพลังของมันอยู่ในสะดือแห่งท้องของมัน

40:16 Lo now, his strength is in his loins, and his force is in the navel of his belly.

40:17 มันขยับหางของมันเหมือนอย่างไม้สนซีดาร์ เส้นเอ็นทั้งหลายแห่งโคนขาของมันก็ถูกสานเข้าด้วยกัน

40:17 He moveth his tail like a cedar: the sinews of his stones are wrapped together.

40:18 บรรดากระดูกของมันเหมือนอย่างแท่งทองเหลืองที่แข็งแกร่ง กระดูกทั้งหลายของมันก็เหมือนอย่างแท่งเหล็ก

40:18 His bones are as strong pieces of brass; his bones are like bars of iron.

40:19 มันเป็นพระราชกิจที่สำคัญแห่งทางทั้งหลายของพระเจ้า ผู้ที่ทรงสร้างมันสามารถนำดาบของพระองค์มาถึงมันได้

40:19 He is the chief of the ways of God: he that made him can make his sword to approach unto him.

40:20 แน่นอน ภูเขาทั้งหลายผลิตอาหารให้แก่มัน เป็นที่ที่สัตว์ป่าแห่งท้องทุ่งทุกชนิดเล่นอยู่

40:20 Surely the mountains bring him forth food, where all the beasts of the field play.

40:21 มันนอนอยู่ใต้บรรดาต้นไม้ที่มีร่มเงา ในเพิงอ้อและในบึง

40:21 He lieth under the shady trees, in the covert of the reed, and fens.

40:22 บรรดาต้นไม้ที่มีร่มเงาคลุมมันด้วยเงาของพวกมัน บรรดาต้นหลิวแห่งธารน้ำล้อมมันไว้รอบ

40:22 The shady trees cover him with their shadow; the willows of the brook compass him about.

40:23 ดูเถิด มันดื่มแม่น้ำสายหนึ่งจนหมดและไม่รีบหนีไป มันวางใจว่ามันสามารถดูดแม่น้ำจอร์แดนเข้ามาในปากของมันได้

40:23 Behold, he drinketh up a river, and hasteth not: he trusteth that he can draw up Jordan into his mouth.

40:24 มันจ้องดูแม่น้ำด้วยตาของมัน จมูกของมันทะลุผ่านบ่วงทั้งหลายได้”

40:24 He taketh it with his eyes: his nose pierceth through snares.


โยบ 41 / Job 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

พระเจ้าทรงแสดงฤทธิ์อำนาจในตัวเลวีอาธาน
41:1 “เจ้าสามารถลากตัวเลวีอาธานออกมาด้วยเบ็ดได้หรือ หรือลิ้นของมันด้วยเชือกเส้นหนึ่งซึ่งเจ้าปล่อยลงมาได้หรือ

God's Power in the Leviathan
41:1 Canst thou draw out leviathan with an hook? or his tongue with a cord which thou lettest down?

41:2 เจ้าสามารถเอาเบ็ดใส่ในจมูกของมันได้หรือ หรือเจาะขากรรไกรของมันให้ทะลุด้วยหนามได้หรือ

41:2 Canst thou put an hook into his nose? or bore his jaw through with a thorn?

41:3 มันจะวิงวอนต่อเจ้าเป็นอันมากหรือ มันจะพูดด้วยบรรดาคำอ่อนหวานกับเจ้าหรือ

41:3 Will he make many supplications unto thee? will he speak soft words unto thee?

41:4 มันจะทำพันธสัญญากับเจ้าหรือ เจ้าจะจับมันมาเป็นทาสรับใช้ตลอดไปหรือ

41:4 Will he make a covenant with thee? wilt thou take him for a servant for ever?

41:5 เจ้าจะเล่นกับมันเหมือนเล่นกับนกหรือ หรือเจ้าจะผูกมันไว้สำหรับพวกสาว ๆ ของเจ้าหรือ

41:5 Wilt thou play with him as with a bird? or wilt thou bind him for thy maidens?

41:6 เพื่อนฝูงจะมากินมันที่งานเลี้ยงหรือ พวกเขาจะแบ่งมันในท่ามกลางพวกพ่อค้าหรือ

41:6 Shall the companions make a banquet of him? shall they part him among the merchants?

41:7 เจ้าสามารถทำให้หนังของมันเต็มไปด้วยบรรดาเหล็กที่มีหนามแหลมได้หรือ หรือหัวของมันด้วยเหล่าฉมวกแทงปลาได้หรือ

41:7 Canst thou fill his skin with barbed irons? or his head with fish spears?

41:8 จงวางมือของเจ้าจับมันดู จงจำการต่อสู้นั้นไว้ให้ดี อย่าทำอีกเลย

41:8 Lay thine hand upon him, remember the battle, do no more.

41:9 ดูเถิด ความหวังของคนที่อาจสู้มันนั้นก็เปล่าประโยชน์ เมื่อคนใด ๆ เห็นมันเข้าเท่านั้น จะไม่ล้มลงหรือ

41:9 Behold, the hope of him is in vain: shall not one be cast down even at the sight of him?

41:10 ไม่มีใครดุพอที่จะกล้าไปยั่วเย้ามัน แล้วใครเล่าจะยืนมั่นต่อหน้าเราได้

41:10 None is so fierce that dare stir him up: who then is able to stand before me?

41:11 ใครเล่าได้ให้แก่เราก่อน ที่เราจะต้องตอบแทนเขา สิ่งใด ๆ ก็ตามที่อยู่ใต้ฟ้าสวรรค์ทั้งสิ้นก็เป็นของเรา

41:11 Who hath prevented me, that I should repay him? whatsoever is under the whole heaven is mine.

41:12 เราจะไม่ปกปิดอวัยวะต่าง ๆ ของมัน หรือกำลังของมัน หรือโครงร่างอันสมส่วนของมัน

41:12 I will not conceal his parts, nor his power, nor his comely proportion.

41:13 ใครสามารถถลกเสื้อชั้นนอกของมันออกได้ หรือใครสามารถเข้าใกล้มันด้วยบังเหียนสองชั้นของตนได้

41:13 Who can discover the face of his garment? or who can come to him with his double bridle?

41:14 ใครสามารถเปิดประตูทั้งหลายแห่งหน้าของมันได้ ฟันของมันนั้นน่าสยดสยองโดยรอบ

41:14 Who can open the doors of his face? his teeth are terrible round about.

41:15 บรรดาเกล็ดของมันเป็นความภาคภูมิใจของมัน แนบตัวมันสนิทเหมือนอย่างตราผนึกแน่น

41:15 His scales are his pride, shut up together as with a close seal.

41:16 เกล็ดนั้นอยู่ชิดกันมาก จนไม่มีลมผ่านเข้าระหว่างพวกมันได้

41:16 One is so near to another, that no air can come between them.

41:17 เกล็ดเหล่านั้นถูกเชื่อมติดกัน พวกมันเกาะติดกัน จนพวกมันไม่อาจถูกแยกออกจากกันได้

41:17 They are joined one to another, they stick together, that they cannot be sundered.

41:18 โดยการจามของมัน แสงสว่างจึงออกมา และตาของมันเหมือนอย่างแสงอรุณรุ่งเช้า

41:18 By his neesings a light doth shine, and his eyes are like the eyelids of the morning.

41:19 คบเพลิงออกมาจากปากของมัน และประกายไฟกระโดดออกมา

41:19 Out of his mouth go burning lamps, and sparks of fire leap out.

41:20 ควันออกมาจากรูจมูกของมัน เหมือนอย่างออกมาจากหม้อหรือหม้อขนาดใหญ่ที่เดือดพล่าน

41:20 Out of his nostrils goeth smoke, as out of a seething pot or caldron.

41:21 ลมหายใจของมันจุดถ่านลุก และเปลวเพลิงออกมาจากปากของมัน

41:21 His breath kindleth coals, and a flame goeth out of his mouth.

41:22 พละกำลังอยู่ในลำคอของมัน และความเศร้าใจกลับกลายเป็นความชื่นบานต่อหน้ามัน

41:22 In his neck remaineth strength, and sorrow is turned into joy before him.

41:23 เกล็ดทั้งหลายแห่งเนื้อของมันถูกเชื่อมติดกัน พวกมันแน่นอยู่ในตัวพวกมันเอง พวกมันไม่อาจถูกขยับเขยื้อนได้เลย

41:23 The flakes of his flesh are joined together: they are firm in themselves; they cannot be moved.

41:24 หัวใจของมันแข็งเหมือนอย่างกับหิน ใช่แล้ว แข็งพอ ๆ กับชิ้นส่วนของหินโม่

41:24 His heart is as firm as a stone; yea, as hard as a piece of the nether millstone.

41:25 เมื่อมันยกตัวขึ้น เหล่าผู้มีอำนาจก็กลัว เพราะเหตุสิ่งที่ถูกทำลายนั้น พวกเขาก็ชำระล้างตัวเอง

41:25 When he raiseth up himself, the mighty are afraid: by reason of breakings they purify themselves.

41:26 ดาบของคนที่แทงมัน จับมันไว้ไม่ได้ ทั้งหอก แหลน หรือเสื้อเกราะ

41:26 The sword of him that layeth at him cannot hold: the spear, the dart, nor the habergeon.

41:27 มันถือว่าเหล็กเป็นเหมือนฟาง และทองเหลืองเป็นเหมือนไม้ผุ

41:27 He esteemeth iron as straw, and brass as rotten wood.

41:28 ลูกธนูไม่สามารถทำให้มันหนีไปได้ สำหรับมันบรรดาหินลูกสลิงก็กลายเป็นเหมือนตอข้าว

41:28 The arrow cannot make him flee: slingstones are turned with him into stubble.

41:29 แหลนทั้งหลายก็นับว่าเป็นเหมือนตอข้าว มันหัวเราะเยาะการซัดหอก

41:29 Darts are counted as stubble: he laugheth at the shaking of a spear.

41:30 บรรดาหินแหลม ๆ อยู่ใต้มัน มันกระจายสิ่งต่าง ๆ ที่แหลมคมบนเลน

41:30 Sharp stones are under him: he spreadeth sharp pointed things upon the mire.

41:31 มันทำให้น้ำลึกเดือดเหมือนอย่างหม้อ มันทำให้ทะเลเป็นเหมือนอย่างหม้อน้ำมันทา

41:31 He maketh the deep to boil like a pot: he maketh the sea like a pot of ointment.

41:32 มันทำให้หนทางส่องแสงตามหลังมัน ทำให้ใคร ๆ คิดว่ามหาสมุทรผมหงอก

41:32 He maketh a path to shine after him; one would think the deep to be hoary.

41:33 บนแผ่นดินโลก ไม่มีอะไรเหมือนกับมัน ซึ่งถูกสร้างไว้ไม่ให้รู้จักความกลัว

41:33 Upon earth there is not his like, who is made without fear.

41:34 มันมองดูทุกสิ่งที่อยู่สูง มันเป็นกษัตริย์องค์หนึ่งเหนือบุตรทั้งปวงแห่งความเย่อหยิ่ง”

41:34 He beholdeth all high things: he is a king over all the children of pride.


โยบ 42 / Job 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]

โยบสารภาพต่อพระเจ้า
42:1 แล้วโยบทูลตอบพระเยโฮวาห์และกราบทูลว่า

Job Confesses and Repeats His Words
42:1 Then Job answered the LORD, and said,

42:2 “ข้าพระองค์ทราบแล้วว่า พระองค์ทรงสามารถกระทำทุกสิ่งได้ และไม่มีความคิดใดที่สามารถถูกปิดซ่อนไว้จากพระองค์ได้

42:2 I know that thou canst do every thing, and that no thought can be withholden from thee.

42:3 ‘ใครเป็นผู้ที่ซ่อนคำปรึกษาไว้โดยปราศจากความรู้’ เพราะฉะนั้น ข้าพระองค์จึงได้กล่าวถึงสิ่งที่ข้าพระองค์ไม่ได้เข้าใจเลย สิ่งต่าง ๆ ที่ประหลาดเกินไปสำหรับข้าพระองค์ ซึ่งข้าพระองค์ไม่เคยรู้เลย

42:3 Who is he that hideth counsel without knowledge? therefore have I uttered that I understood not; things too wonderful for me, which I knew not.

42:4 ‘ขอทรงฟังเถิด ข้าพระองค์ขอร้องพระองค์ และข้าพระองค์จะพูด ข้าพระองค์จะทูลถามพระองค์ และขอพระองค์ทรงประกาศแก่ข้าพระองค์เถิด’

42:4 Hear, I beseech thee, and I will speak: I will demand of thee, and declare thou unto me.

42:5 ข้าพระองค์เคยได้ยินถึงพระองค์ด้วยหู แต่บัดนี้ตาของข้าพระองค์เห็นพระองค์แล้ว

42:5 I have heard of thee by the hearing of the ear: but now mine eye seeth thee.

42:6 ฉะนั้นข้าพระองค์จึงเกลียดชังตัวเอง และกลับใจอยู่ในผงคลีและขี้เถ้า”

42:6 Wherefore I abhor myself, and repent in dust and ashes.

ความมั่งคั่งของโยบกลับมาสู่ท่านอีก
42:7 และต่อมา หลังจากพระเยโฮวาห์ตรัสพระวจนะเหล่านี้แก่โยบแล้ว พระเยโฮวาห์ตรัสกับเอลีฟัสชาวเทมานว่า “ความพิโรธของเราพลุ่งขึ้นต่อเจ้า และต่อสหายทั้งสองของเจ้า เพราะพวกเจ้าไม่ได้พูดถึงเราอย่างที่ถูกต้อง เหมือนอย่างโยบผู้รับใช้ของเราได้พูด

Job's Prosperity Is Renewed
42:7 And it was so, that after the LORD had spoken these words unto Job, the LORD said to Eliphaz the Temanite, My wrath is kindled against thee, and against thy two friends: for ye have not spoken of me the thing that is right, as my servant Job hath.

42:8 เพราะฉะนั้นบัดนี้ พวกเจ้าจงเอาวัวหนุ่มเจ็ดตัว และแกะตัวผู้เจ็ดตัว และไปหาโยบผู้รับใช้ของเรา และถวายเครื่องเผาบูชาสำหรับพวกเจ้า และโยบผู้รับใช้ของเราจะอธิษฐานเพื่อพวกเจ้า เพราะเราจะยอมรับเขา เกรงว่าเรากระทำกับพวกเจ้าตามความโง่ของพวกเจ้า เพราะพวกเจ้าไม่ได้พูดถึงเราอย่างที่ถูกต้อง เหมือนอย่างโยบผู้รับใช้ของเรา”

42:8 Therefore take unto you now seven bullocks and seven rams, and go to my servant Job, and offer up for yourselves a burnt offering; and my servant Job shall pray for you: for him will I accept: lest I deal with you after your folly, in that ye have not spoken of me the thing which is right, like my servant Job.

42:9 ดังนั้น เอลีฟัสชาวเทมาน และบิลดัดคนชูอาห์ และโศฟาร์ชาวนาอามาห์ จึงไปและกระทำตามที่พระเยโฮวาห์ทรงบัญชาพวกเขา พระเยโฮวาห์ทรงยอมรับโยบด้วย

42:9 So Eliphaz the Temanite and Bildad the Shuhite and Zophar the Naamathite went, and did according as the LORD commanded them: the LORD also accepted Job.

42:10 และพระเยโฮวาห์ทรงให้โยบกลับสู่สภาพเดิม เมื่อท่านอธิษฐานเผื่อเหล่ามิตรสหายของท่านแล้ว พระเยโฮวาห์ประทานให้โยบมีมากเป็นสองเท่าของสิ่งของที่ท่านเคยมีอยู่แต่ก่อนด้วย

42:10 And the LORD turned the captivity of Job, when he prayed for his friends: also the LORD gave Job twice as much as he had before.

42:11 แล้วบรรดาพี่น้องชายของท่าน และบรรดาพี่น้องหญิงของท่าน และบรรดาผู้ที่รู้จักท่านมาก่อนได้มาหาท่าน และรับประทานอาหารพร้อมกับท่านในบ้านของท่าน และพวกเขาคร่ำครวญถึงท่านและปลอบประโลมท่าน ด้วยเรื่องเหตุร้ายทั้งสิ้นที่พระเยโฮวาห์ได้ทรงนำมาเหนือท่าน ทุกคนให้เงินแผ่นหนึ่งแก่ท่านด้วย และทุกคนให้ตุ้มหูทองคำอันหนึ่ง

42:11 Then came there unto him all his brethren, and all his sisters, and all they that had been of his acquaintance before, and did eat bread with him in his house: and they bemoaned him, and comforted him over all the evil that the LORD had brought upon him: every man also gave him a piece of money, and every one an earring of gold.

42:12 ดังนั้น พระเยโฮวาห์จึงทรงอวยพรชีวิตบั้นปลายของโยบมากยิ่งกว่าตอนต้นของท่าน ด้วยว่าท่านมีแกะหนึ่งหมื่นสี่พันตัว และอูฐหกพันตัว และวัวตัวผู้หนึ่งพันคู่ และลาตัวเมียหนึ่งพันตัว

42:12 So the LORD blessed the latter end of Job more than his beginning: for he had fourteen thousand sheep, and six thousand camels, and a thousand yoke of oxen, and a thousand she asses.

42:13 ท่านมีบุตรชายเจ็ดคน และบุตรสาวสามคนด้วย

42:13 He had also seven sons and three daughters.

42:14 และท่านเรียกชื่อของคนแรกว่า เยมีมาห์ และชื่อของคนที่สอง เคสิยาห์ และชื่อของคนที่สาม เคเรนหัปปุค

42:14 And he called the name of the first, Jemima; and the name of the second, Kezia; and the name of the third, Kerenhappuch.

42:15 และในแผ่นดินนั้นทั้งสิ้นไม่มีหญิงใดงดงามเท่ากับบรรดาบุตรสาวของโยบ และบิดาของพวกเธอได้ให้มรดกแก่พวกเธอท่ามกลางพวกพี่น้องของพวกเธอ

42:15 And in all the land were no women found so fair as the daughters of Job: and their father gave them inheritance among their brethren.

42:16 ต่อจากนี้ไป โยบมีชีวิตอยู่อีกหนึ่งร้อยสี่สิบปี และได้เห็นบรรดาบุตรชายของท่าน และหลานเหลนของท่านถึงสี่ชั่วอายุคน

42:16 After this lived Job an hundred and forty years, and saw his sons, and his sons' sons, even four generations.

42:17 แล้วโยบก็สิ้นชีวิต เป็นคนชรา และแก่หง่อมมาก

42:17 So Job died, being old and full of days.


เพลงสดุดี 1 / Psalms 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่หนึ่งซึ่งเปรียบกับหนังสือปฐมกาล เกี่ยวกับมนุษย์
ความสุขของคนที่รักพระเจ้า
1:1 บุคคลผู้ไม่ดำเนินตามคำแนะนำของคนอธรรม หรือยืนอยู่ในทางของพวกคนบาป หรือนั่งอยู่ในที่นั่งของคนที่ชอบเยาะเย้ย ผู้นั้นจะได้รับพร

Book 1 - The Genesis Book - Concerning Man
Happiness of the Godly
1:1 Blessed is the man that walketh not in the counsel of the ungodly, nor standeth in the way of sinners, nor sitteth in the seat of the scornful.

1:2 แต่ความชื่นชมยินดีของผู้นั้นอยู่ในพระราชบัญญัติของพระเยโฮวาห์ และเขาตรึกตรองในพระราชบัญญัติของพระองค์ทั้งกลางวันและกลางคืน

1:2 But his delight is in the law of the LORD; and in his law doth he meditate day and night.

1:3 และเขาจะเป็นเหมือนอย่างต้นไม้ที่ปลูกไว้ริมธารน้ำทั้งหลาย ที่เกิดผลของมันตามฤดูกาลของมัน ใบของมันจะไม่เหี่ยวแห้งด้วย และสิ่งใดก็ตามที่เขาทำก็จะจำเริญขึ้น

1:3 And he shall be like a tree planted by the rivers of water, that bringeth forth his fruit in his season; his leaf also shall not wither; and whatsoever he doeth shall prosper.

คนอธรรมขาดความสุข
1:4 คนอธรรมไม่เป็นเช่นนั้น แต่เป็นเหมือนอย่างแกลบซึ่งลมพัดไล่ออกไป

Unhappiness of the Ungodly
1:4 The ungodly are not so: but are like the chaff which the wind driveth away.

1:5 เหตุฉะนั้นคนอธรรมจะไม่ยั่งยืนอยู่ได้ในการพิพากษา หรือคนบาปทั้งหลายจะไม่ยืนอยู่ในชุมนุมชนของคนชอบธรรม

1:5 Therefore the ungodly shall not stand in the judgment, nor sinners in the congregation of the righteous.

1:6 เพราะพระเยโฮวาห์ทรงทราบทางของคนชอบธรรม แต่ทางของคนอธรรมจะพินาศไป

1:6 For the LORD knoweth the way of the righteous: but the way of the ungodly shall perish.


เพลงสดุดี 2 / Psalms 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ราชอาณาจักรของพระบุตร
2:1 เหตุใดพวกคนต่างชาติจึงเดือดดาล และประชาชนคิดอ่านในสิ่งที่ไร้สาระ

Kingdom of the Son
2:1 Why do the heathen rage, and the people imagine a vain thing?

2:2 บรรดากษัตริย์แห่งแผ่นดินโลกตั้งตนเองขึ้น และนักปกครองทั้งหลายปรึกษากันและกัน ต่อสู้พระเยโฮวาห์และต่อสู้ผู้ถูกเจิมของพระองค์ โดยกล่าวว่า

2:2 The kings of the earth set themselves, and the rulers take counsel together, against the LORD, and against his anointed, saying,

2:3 “ให้พวกเราหักบรรดาบังเหียนของพวกเขาเป็นชิ้น ๆ และเหวี่ยงทิ้งสายแอกทั้งหลายของพวกเขาให้พ้นจากพวกเรา”

2:3 Let us break their bands asunder, and cast away their cords from us.

2:4 พระองค์ผู้ประทับในสวรรค์ทั้งหลายจะทรงพระสรวล องค์พระผู้เป็นเจ้าจะทรงเย้ยหยันเขาเหล่านั้น

2:4 He that sitteth in the heavens shall laugh: the Lord shall have them in derision.

2:5 แล้วพระองค์จะตรัสกับพวกเขาในพระพิโรธของพระองค์ และกระทำให้พวกเขาสยดสยองในความกริ้วของพระองค์

2:5 Then shall he speak unto them in his wrath, and vex them in his sore displeasure.

2:6 “ถึงอย่างนั้น เราได้ตั้งกษัตริย์ของเราไว้แล้วบนศิโยน ภูเขาอันบริสุทธิ์ของเรา”

2:6 Yet have I set my king upon my holy hill of Zion.

2:7 ข้าพเจ้าจะประกาศพระดำรัสสั่งนั้น พระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า “เจ้าเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดเจ้าแล้ว

2:7 I will declare the decree: the LORD hath said unto me, Thou art my Son; this day have I begotten thee.

2:8 จงขอจากเราเถิด และเราจะมอบพวกคนต่างชาติแก่เจ้าให้เป็นมรดกของเจ้า และที่สุดปลายทั้งหลายแห่งแผ่นดินโลกให้เป็นกรรมสิทธิ์ของเจ้า

2:8 Ask of me, and I shall give thee the heathen for thine inheritance, and the uttermost parts of the earth for thy possession.

2:9 เจ้าจะตีพวกเขาให้แตกด้วยคทาทำด้วยเหล็ก เจ้าจะฟาดพวกเขาให้แหลกเป็นชิ้น ๆ เหมือนอย่างภาชนะของช่างหม้อ”

2:9 Thou shalt break them with a rod of iron; thou shalt dash them in pieces like a potter's vessel.

ทรงเตือนสติกษัตริย์ทั้งหลายให้ยอมรับพระคริสต์
2:10 เพราะฉะนั้นบัดนี้ จงฉลาดเถิด โอ พวกท่าน กษัตริย์ทั้งหลายเอ๋ย จงรับคำสั่งสอนเถิด พวกท่าน ผู้พิพากษาทั้งหลายแห่งแผ่นดินโลก

Kings Exhorted to Accept Him
2:10 Be wise now therefore, O ye kings: be instructed, ye judges of the earth.

2:11 จงปรนนิบัติพระเยโฮวาห์ด้วยความยำเกรง และจงเปรมปรีดิ์ด้วยตัวสั่น

2:11 Serve the LORD with fear, and rejoice with trembling.

2:12 จงจุบพระบุตรเถิด เกรงว่าพระองค์จะพระพิโรธ และพวกท่านต้องพินาศเสียจากทางนั้น เมื่อพระพิโรธของพระองค์นั้นถูกจุดให้ลุกแต่น้อย คนทั้งปวงผู้ให้ความไว้วางใจของตนอยู่ในพระองค์จะได้รับพร

2:12 Kiss the Son, lest he be angry, and ye perish from the way, when his wrath is kindled but a little. Blessed are all they that put their trust in him.


เพลงสดุดี 3 / Psalms 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เราปลอดภัยเพราะพระเจ้าทรงป้องกัน
เพลงสดุดีของดาวิด เมื่อเสด็จหนีจากอับซาโลมโอรสของพระองค์
3:1 ข้าแต่พระเยโฮวาห์ บรรดาคนที่รบกวนข้าพระองค์ทวีมากขึ้นเหลือเกิน มีคนมากมายที่ลุกขึ้นต่อสู้กับข้าพระองค์

Security of God's Protection
A psalm of David, when he fled from Absalom his son
3:1 LORD, how are they increased that trouble me! many are they that rise up against me.

3:2 มีคนเป็นอันมากซึ่งกล่าวถึงจิตใจของข้าพระองค์ว่า “ไม่มีความช่วยเหลือสำหรับเขาในพระเจ้า” เซลาห์

3:2 Many there be which say of my soul, There is no help for him in God. Selah.

3:3 แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงเป็นโล่สำหรับข้าพระองค์ ทรงเป็นสง่าราศีของข้าพระองค์ และทรงเป็นผู้ชูศีรษะของข้าพระองค์ขึ้น

3:3 But thou, O LORD, art a shield for me; my glory, and the lifter up of mine head.

3:4 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า และพระองค์ทรงสดับฟังข้าพเจ้าจากภูเขาอันบริสุทธิ์ของพระองค์แล้ว เซลาห์

3:4 I cried unto the LORD with my voice, and he heard me out of his holy hill. Selah.

3:5 ข้าพเจ้าได้นอนลงและหลับไป ข้าพเจ้าได้ตื่นขึ้น เพราะพระเยโฮวาห์ทรงค้ำจุนข้าพเจ้าไว้

3:5 I laid me down and slept; I awaked; for the LORD sustained me.

3:6 ข้าพเจ้าจะไม่กลัวคนเป็นหมื่น ๆ ที่ตั้งตนต่อสู้กับข้าพเจ้าอยู่รอบด้าน

3:6 I will not be afraid of ten thousands of people, that have set themselves against me round about.

3:7 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะพระองค์ได้ทรงตบแก้มของศัตรูทั้งปวงของข้าพระองค์ พระองค์ได้ทรงทุบฟันของคนอธรรมทั้งปวงให้หัก

3:7 Arise, O LORD; save me, O my God: for thou hast smitten all mine enemies upon the cheek bone; thou hast broken the teeth of the ungodly.

3:8 ความรอดเป็นของพระเยโฮวาห์ ขอพระพรของพระองค์อยู่เหนือประชากรของพระองค์เถิด เซลาห์

3:8 Salvation belongeth unto the LORD: thy blessing is upon thy people. Selah.


เพลงสดุดี 4 / Psalms 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานต่อพระเยโฮวาห์
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
4:1 ขอโปรดสดับฟังข้าพระองค์เมื่อข้าพระองค์ร้องทูล โอ ข้าแต่พระเจ้าแห่งความชอบธรรมของข้าพระองค์ พระองค์ได้ทรงเปิดช่องให้ข้าพระองค์ เมื่อข้าพระองค์อับจนหนทาง ขอทรงเมตตาข้าพระองค์และทรงสดับฟังคำอธิษฐานของข้าพระองค์

David's Prayer for Audience
To the chief musician with stringed instruments, A psalm of David
4:1 Hear me when I call, O God of my righteousness: thou hast enlarged me when I was in distress; have mercy upon me, and hear my prayer.

4:2 โอ พวกท่าน บุตรชายทั้งหลายของมนุษย์เอ๋ย พวกท่านจะทำให้สง่าราศีของข้าพเจ้ากลายเป็นความอับอายอีกนานเท่าใด พวกท่านจะรักสิ่งไร้สาระ และแสวงหาการมุสาอีกนานเท่าใด เซลาห์

4:2 O ye sons of men, how long will ye turn my glory into shame? how long will ye love vanity, and seek after leasing? Selah.

จงวางใจในพระเยโฮวาห์
4:3 แต่จงทราบเถิดว่า พระเยโฮวาห์ทรงแยกคนที่ตามทางของพระเจ้าไว้สำหรับพระองค์แล้ว พระเยโฮวาห์จะทรงสดับฟังเมื่อข้าพเจ้าร้องทูลพระองค์

Trust in the Lord
4:3 But know that the LORD hath set apart him that is godly for himself: the LORD will hear when I call unto him.

4:4 จงยืนอยู่ในความตะลึงพรึงเพริด และอย่าทำบาป จงคำนึงในใจของพวกท่านเวลาอยู่บนที่นอนของพวกท่านและจงสงบนิ่งเถิด เซลาห์

4:4 Stand in awe, and sin not: commune with your own heart upon your bed, and be still. Selah.

4:5 จงถวายบรรดาเครื่องสัตวบูชาแห่งความชอบธรรม และจงให้ความไว้วางใจของพวกท่านอยู่ในพระเยโฮวาห์

4:5 Offer the sacrifices of righteousness, and put your trust in the LORD.

4:6 มีคนเป็นอันมากที่กล่าวว่า “ผู้ใดจะแสดงสิ่งดี ๆ ให้พวกเราได้เห็นบ้าง” ข้าแต่พระเยโฮวาห์ ขอทรงทอแสงสว่างแห่งสีพระพักตร์พระองค์มาเหนือพวกข้าพระองค์เถิด

4:6 There be many that say, Who will shew us any good? LORD, lift thou up the light of thy countenance upon us.

4:7 พระองค์ได้ประทานความชื่นบานไว้ในใจของข้าพระองค์ มากกว่าเวลาที่ข้าวและน้ำองุ่นของพวกเขาเพิ่มพูน

4:7 Thou hast put gladness in my heart, more than in the time that their corn and their wine increased.

4:8 ข้าพระองค์จะเอนกายลงในความสันติและนอนหลับ เพราะพระองค์เท่านั้น ข้าแต่พระเยโฮวาห์ ทรงกระทำให้ข้าพระองค์อาศัยอยู่อย่างปลอดภัย

4:8 I will both lay me down in peace, and sleep: for thou, LORD, only makest me dwell in safety.


เพลงสดุดี 5 / Psalms 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอธรรมไม่ได้รับพระเมตตา
ถึงหัวหน้านักร้องใช้เครื่องเป่า เพลงสดุดีของดาวิด
5:1 ขอทรงเงี่ยพระกรรณสดับฟังบรรดาถ้อยคำของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิจารณาการตรึกตรองของข้าพระองค์

The Wicked Unfavored
To the chief musician with wind instruments, A psalm of David
5:1 Give ear to my words, O LORD, consider my meditation.

5:2 ขอทรงตั้งใจฟังเสียงร้องทูลของข้าพระองค์ ข้าแต่พระบรมกษัตริย์ของข้าพระองค์ และพระเจ้าของข้าพระองค์ เพราะข้าพระองค์จะอธิษฐานทูลต่อพระองค์

5:2 Hearken unto the voice of my cry, my King, and my God: for unto thee will I pray.

5:3 พระองค์จะทรงสดับฟังเสียงของข้าพระองค์ในเวลาเช้า โอ ข้าแต่พระเยโฮวาห์ ในเวลาเช้าข้าพระองค์จะหันคำอธิษฐานของข้าพระองค์ตรงต่อพระองค์และจะมองขึ้นไป

5:3 My voice shalt thou hear in the morning, O LORD; in the morning will I direct my prayer unto thee, and will look up.

5:4 ด้วยว่าพระองค์ไม่ได้ทรงเป็นพระเจ้าที่มีความปีติยินดีในความชั่ว ทั้งความชั่วร้ายจะไม่อาศัยอยู่กับพระองค์

5:4 For thou art not a God that hath pleasure in wickedness: neither shall evil dwell with thee.

5:5 คนโง่เขลาจะไม่ยืนอยู่ในสายพระเนตรของพระองค์ พระองค์ทรงเกลียดชังผู้กระทำความชั่วช้าทั้งสิ้น

5:5 The foolish shall not stand in thy sight: thou hatest all workers of iniquity.

5:6 พระองค์จะทรงทำลายคนเหล่านั้นที่พูดมุสา พระเยโฮวาห์จะทรงสะอิดสะเอียนผู้กระหายเลือดและคนหลอกลวง

5:6 Thou shalt destroy them that speak leasing: the LORD will abhor the bloody and deceitful man.

ดาวิดวางใจว่าพระเจ้าจะทรงนำท่าน
5:7 แต่สำหรับข้าพระองค์ ข้าพระองค์จะเข้ามาในพระนิเวศน์ของพระองค์ในความเมตตาอันบริบูรณ์ของพระองค์ และในความยำเกรงพระองค์ ข้าพระองค์จะนมัสการตรงต่อพระวิหารอันบริสุทธิ์ของพระองค์

David Trusts in God to Guide Him
5:7 But as for me, I will come into thy house in the multitude of thy mercy: and in thy fear will I worship toward thy holy temple.

5:8 ขอทรงนำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ในความชอบธรรมของพระองค์เนื่องด้วยพวกศัตรูของข้าพระองค์ ขอโปรดทำมรรคาของพระองค์ให้ตรงไปต่อหน้าข้าพระองค์

5:8 Lead me, O LORD, in thy righteousness because of mine enemies; make thy way straight before my face.

5:9 เพราะไม่มีความสัตย์ซื่อในปากของเขาเหล่านั้น ส่วนภายในของพวกเขาคือความชั่วนั้นเอง ลำคอของพวกเขาคือหลุมฝังศพที่เปิดอยู่ พวกเขาประจบสอพลอด้วยลิ้นของพวกเขา

5:9 For there is no faithfulness in their mouth; their inward part is very wickedness; their throat is an open sepulchre; they flatter with their tongue.

5:10 ขอพระองค์ทรงทำลายพวกเขา โอ ข้าแต่พระเจ้า ขอให้พวกเขาล้มลงโดยความคิดเห็นของตนเอง ขอทรงขับไล่พวกเขาออกไปเนื่องด้วยการละเมิดอันมากมายของพวกเขา เพราะพวกเขาได้กบฏต่อพระองค์

5:10 Destroy thou them, O God; let them fall by their own counsels; cast them out in the multitude of their transgressions; for they have rebelled against thee.

5:11 แต่ให้คนทั้งปวงที่ให้ความไว้วางใจของตนอยู่ในพระองค์นั้นเปรมปรีดิ์ ให้พวกเขาโห่ร้องด้วยความชื่นบานอยู่เสมอ เพราะพระองค์ทรงป้องกันพวกเขาไว้ ให้คนทั้งหลายที่รักพระนามของพระองค์ปรีดาปราโมทย์อยู่ในพระองค์ด้วย

5:11 But let all those that put their trust in thee rejoice: let them ever shout for joy, because thou defendest them: let them also that love thy name be joyful in thee.

5:12 เพราะพระองค์ ข้าแต่พระเยโฮวาห์ จะทรงอวยพรบรรดาคนชอบธรรม ด้วยความโปรดปรานพระองค์จะทรงคุ้มครองเขาไว้ประดุจโล่

5:12 For thou, LORD, wilt bless the righteous; with favour wilt thou compass him as with a shield.


เพลงสดุดี 6 / Psalms 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่น แต่ได้ชนะพวกศัตรูของท่าน
ถึงหัวหน้านักร้องใช้เครื่องสายตามทำนองเชมินิท เพลงสดุดีของดาวิด
6:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ในพระพิโรธของพระองค์ ทั้งขออย่าทรงตีสอนข้าพระองค์ในพระพิโรธอันร้อนแรงของพระองค์

David Complains, Yet Triumphs over His Enemies
To the chief musician with stringed instruments upon Sheminith, A psalm of David
6:1 O LORD, rebuke me not in thine anger, neither chasten me in thy hot displeasure.

6:2 ขอทรงพระเมตตาแก่ข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์อ่อนแรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์เพราะกระดูกทั้งหลายของข้าพระองค์ทุกข์ยากลำบากนัก

6:2 Have mercy upon me, O LORD; for I am weak: O LORD, heal me; for my bones are vexed.

6:3 จิตใจของข้าพระองค์ก็ทุกข์ยากลำบากอย่างยิ่งด้วย แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ อีกนานสักเท่าใด

6:3 My soul is also sore vexed: but thou, O LORD, how long?

6:4 ขอทรงกลับมาเถิด โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้น โอ ขอทรงช่วยข้าพระองค์ให้รอดเพราะเห็นแก่บรรดาพระเมตตาของพระองค์

6:4 Return, O LORD, deliver my soul: oh save me for thy mercies' sake.

6:5 เพราะในความตาย ไม่มีการระลึกถึงพระองค์ ในแดนคนตายผู้ใดเล่าจะขอบพระคุณพระองค์

6:5 For in death there is no remembrance of thee: in the grave who shall give thee thanks?

6:6 ข้าพระองค์อ่อนเปลี้ยด้วยการคร่ำครวญของข้าพระองค์ ตลอดทั้งคืนข้าพระองค์หลั่งน้ำตาท่วมที่นอนของข้าพระองค์ ข้าพระองค์ทำให้ที่เอนกายลงของข้าพระองค์ชุ่มโชกด้วยน้ำตาของข้าพระองค์

6:6 I am weary with my groaning; all the night make I my bed to swim; I water my couch with my tears.

6:7 ตาของข้าพระองค์ทรุดโทรมไปเพราะเหตุความทุกข์ใจ มันชราลงเพราะเหตุศัตรูทั้งปวงของข้าพระองค์

6:7 Mine eye is consumed because of grief; it waxeth old because of all mine enemies.

6:8 จงไปเสียจากข้าพเจ้าเถิด เจ้าทั้งหลายผู้กระทำความชั่วช้า เพราะพระเยโฮวาห์ทรงสดับฟังเสียงแห่งการร้องไห้ของข้าพเจ้าแล้ว

6:8 Depart from me, all ye workers of iniquity; for the LORD hath heard the voice of my weeping.

6:9 พระเยโฮวาห์ทรงสดับฟังคำวิงวอนของข้าพเจ้าแล้ว พระเยโฮวาห์จะทรงรับคำอธิษฐานของข้าพเจ้า

6:9 The LORD hath heard my supplication; the LORD will receive my prayer.

6:10 ขอให้ศัตรูทั้งสิ้นของข้าพเจ้าได้อายและลำบากยากนัก ขอให้พวกเขาหันกลับและได้รับความอับอายอย่างฉับพลันเถิด

6:10 Let all mine enemies be ashamed and sore vexed: let them return and be ashamed suddenly.


เพลงสดุดี 7 / Psalms 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเรื่องการประสงค์ร้ายของพวกศัตรู
ชิกกาโยนของดาวิดซึ่งท่านร้องถวายพระเยโฮวาห์เกี่ยวกับคำพูดของคูชคนเบนยามิน
7:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาผู้ข่มเหงข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น

David Prays against the Malice of His Enemies
A Shiggaion of David, which he sang unto the LORD, concerning the words of Cush the Benjamite
7:1 O LORD my God, in thee do I put my trust: save me from all them that persecute me, and deliver me:

7:2 เกรงว่าเขาจะฉีกจิตใจของข้าพระองค์เสียอย่างสิงโต โดยทึ้งมันออกเป็นชิ้น ๆ ขณะเมื่อไม่มีผู้ใดช่วยให้พ้นได้

7:2 Lest he tear my soul like a lion, rending it in pieces, while there is none to deliver.

7:3 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ถ้าข้าพระองค์ได้กระทำสิ่งนี้ ถ้ามีความชั่วช้าอยู่ในมือของข้าพระองค์

7:3 O LORD my God, if I have done this; if there be iniquity in my hands;

7:4 ถ้าข้าพระองค์ตอบแทนความชั่วร้ายแก่ผู้ที่เคยอยู่อย่างสันติกับข้าพระองค์ (ใช่แล้ว ข้าพระองค์ได้ช่วยผู้ที่เป็นศัตรูของข้าพระองค์โดยปราศจากเหตุผลให้รอดพ้นไป)

7:4 If I have rewarded evil unto him that was at peace with me; (yea, I have delivered him that without cause is mine enemy:)

7:5 ขอให้ศัตรูข่มเหงจิตใจของข้าพระองค์ และยึดจิตใจนั้นไว้ ใช่แล้ว ให้เขาเหยียบย่ำชีวิตของข้าพระองค์ลงบนแผ่นดิน และวางเกียรติยศของข้าพระองค์ไว้ในผงคลีดิน เซลาห์

7:5 Let the enemy persecute my soul, and take it; yea, let him tread down my life upon the earth, and lay mine honour in the dust. Selah.

7:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นในพระพิโรธของพระองค์ ขอทรงยกพระองค์เองขึ้นเพราะเหตุความเดือดดาลของบรรดาศัตรูของข้าพระองค์ และขอทรงตื่นขึ้นเพื่อข้าพระองค์สู่การพิพากษาที่พระองค์ได้ทรงบัญชาแล้ว

7:6 Arise, O LORD, in thine anger, lift up thyself because of the rage of mine enemies: and awake for me to the judgment that thou hast commanded.

7:7 ดังนั้น ชุมนุมชนแห่งประชาชนจะมาอยู่รอบพระองค์ เพราะเห็นแก่ชุมนุมชนนั้นขอพระองค์เสด็จกลับไปประทับบนที่สูง

7:7 So shall the congregation of the people compass thee about: for their sakes therefore return thou on high.

7:8 พระเยโฮวาห์จะทรงพิพากษาประชาชนนี้ ขอทรงพิพากษาข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามความชอบธรรมของข้าพระองค์ และตามความสัตย์สุจริตของข้าพระองค์ที่มีอยู่ในข้าพระองค์

7:8 The LORD shall judge the people: judge me, O LORD, according to my righteousness, and according to mine integrity that is in me.

7:9 โอ ขอให้ความชั่วของคนชั่วมาถึงที่สิ้นสุด แต่ขอทรงสถาปนาคนชอบธรรมไว้ เพราะพระเจ้าผู้ทรงชอบธรรมทรงทดลองบรรดาใจและความคิดทั้งหลาย

7:9 Oh let the wickedness of the wicked come to an end; but establish the just: for the righteous God trieth the hearts and reins.

7:10 การป้องกันข้าพเจ้ามาจากพระเจ้า ผู้ซึ่งทรงช่วยคนใจเที่ยงธรรมให้รอด

7:10 My defence is of God, which saveth the upright in heart.

7:11 พระเจ้าทรงพิพากษาคนชอบธรรม และพระเจ้าพระพิโรธต่อคนชั่วทุกวัน

7:11 God judgeth the righteous, and God is angry with the wicked every day.

7:12 ถ้ามนุษย์คนใดไม่กลับใจ พระองค์จะทรงลับคมดาบของพระองค์ พระองค์ทรงโก่งธนูของพระองค์แล้ว และเตรียมมันไว้พร้อม

7:12 If he turn not, he will whet his sword; he hath bent his bow, and made it ready.

7:13 พระองค์ทรงเตรียมบรรดาเครื่องอาวุธแห่งความตายไว้สำหรับเขาด้วย พระองค์ทรงกำหนดบรรดาลูกธนูของพระองค์ไว้ต่อสู้ผู้ข่มเหงเหล่านั้น

7:13 He hath also prepared for him the instruments of death; he ordaineth his arrows against the persecutors.

7:14 ดูเถิด เขาก่อความชั่วช้าขึ้นแล้ว และได้ปฏิสนธิการประทุษร้าย และได้คลอดการมุสาออกมา

7:14 Behold, he travaileth with iniquity, and hath conceived mischief, and brought forth falsehood.

7:15 เขาทำหลุมพรางและขุดมันไว้ และตกลงไปในคูน้ำซึ่งเขาทำไว้นั้น

7:15 He made a pit, and digged it, and is fallen into the ditch which he made.

7:16 การประทุษร้ายของเขาจะกลับมาอยู่บนศีรษะของเขาเอง และความทารุณของเขาจะลงมาบนกบาลของเขาเอง

7:16 His mischief shall return upon his own head, and his violent dealing shall come down upon his own pate.

7:17 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตามความชอบธรรมของพระองค์ และจะร้องเพลงสรรเสริญแด่พระนามของพระเยโฮวาห์ผู้สูงสุด

7:17 I will praise the LORD according to his righteousness: and will sing praise to the name of the LORD most high.


เพลงสดุดี 8 / Psalms 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระราชกิจและความรักของพระเจ้ายกย่องสง่าราศีของพระองค์
ถึงหัวหน้านักร้องตามทำนองกิททีธ เพลงสดุดีของดาวิด
8:1 โอ ข้าแต่พระเยโฮวาห์ องค์พระผู้เป็นเจ้าของพวกข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก ผู้ทรงตั้งสง่าราศีของพระองค์ไว้เหนือฟ้าสวรรค์ทั้งหลาย

God's Glory Magnified by His Works and Love
To the chief musician upon Gittith, A psalm of David
8:1 O LORD our Lord, how excellent is thy name in all the earth! who hast set thy glory above the heavens.

8:2 จากปากของพวกเด็กทารกและพวกเด็กที่ยังดูดนม พระองค์ทรงตั้งกำลังเพราะเหตุบรรดาศัตรูของพระองค์ เพื่อพระองค์จะทรงระงับยับยั้งศัตรูและผู้ทำการแก้แค้น

8:2 Out of the mouth of babes and sucklings hast thou ordained strength because of thine enemies, that thou mightest still the enemy and the avenger.

8:3 เมื่อข้าพระองค์พิจารณาดูฟ้าสวรรค์ทั้งหลายของพระองค์ เป็นผลงานแห่งนิ้วพระหัตถ์ของพระองค์ ดวงจันทร์และดวงดาวต่าง ๆ ซึ่งพระองค์ได้ทรงสถาปนาไว้

8:3 When I consider thy heavens, the work of thy fingers, the moon and the stars, which thou hast ordained;

8:4 มนุษย์เป็นผู้ใดเล่าที่พระองค์ทรงสนพระทัยในเขา และบุตรมนุษย์เป็นผู้ใดที่พระองค์ทรงเยี่ยมเยียนเขา

8:4 What is man, that thou art mindful of him? and the son of man, that thou visitest him?

8:5 เพราะพระองค์ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว และประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา

8:5 For thou hast made him a little lower than the angels, and hast crowned him with glory and honour.

8:6 พระองค์ได้ทรงทำให้เขาครอบครองเหนือบรรดาผลงานแห่งพระหัตถ์ของพระองค์ พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขาแล้ว

8:6 Thou madest him to have dominion over the works of thy hands; thou hast put all things under his feet:

8:7 ฝูงแกะและฝูงวัวตัวผู้ทั้งสิ้น ใช่แล้ว และบรรดาสัตว์ป่าแห่งท้องทุ่ง

8:7 All sheep and oxen, yea, and the beasts of the field;

8:8 บรรดานกแห่งอากาศและปลาแห่งทะเล และสิ่งใดก็ตามที่ผ่านเข้าในวิถีเหล่านั้นแห่งทะเลทั้งหลาย

8:8 The fowl of the air, and the fish of the sea, and whatsoever passeth through the paths of the seas.

8:9 โอ ข้าแต่พระเยโฮวาห์ องค์พระผู้เป็นเจ้าของพวกข้าพระองค์ พระนามของพระองค์สูงส่งยิ่งนักทั่วทั้งแผ่นดินโลก

8:9 O LORD our Lord, how excellent is thy name in all the earth!


เพลงสดุดี 9 / Psalms 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเนื่องด้วยการพิพากษาของพระองค์
ถึงหัวหน้านักร้องตามทำนองมุธลับเบน เพลงสดุดีของดาวิด
9:1 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยสิ้นสุดใจของข้าพระองค์ ข้าพระองค์จะกล่าวถึงการมหัศจรรย์ทั้งสิ้นของพระองค์

Praise of God for Executing Judgment
To the chief Musician according to Muthlabben, A psalm of David
9:1 I will praise thee, O LORD, with my whole heart; I will shew forth all thy marvellous works.

9:2 ข้าพระองค์จะยินดีและปลาบปลื้มใจในพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์ โอ ข้าแต่องค์ผู้สูงสุด

9:2 I will be glad and rejoice in thee: I will sing praise to thy name, O thou most High.

9:3 เมื่อพวกศัตรูของข้าพระองค์หันกลับ พวกเขาจะล้มลงและพินาศไปต่อพระพักตร์พระองค์

9:3 When mine enemies are turned back, they shall fall and perish at thy presence.

9:4 เพราะพระองค์ทรงรักษาความยุติธรรมของข้าพระองค์และความเที่ยงตรงของข้าพระองค์ไว้ พระองค์ประทับบนพระที่นั่งประทานการพิพากษาอันชอบธรรม

9:4 For thou hast maintained my right and my cause; thou satest in the throne judging right.

9:5 พระองค์ได้ทรงขนาบพวกคนต่างชาติ พระองค์ได้ทรงทำลายคนชั่วเสีย พระองค์ได้ทรงลบชื่อของพวกเขาออกเสียเป็นนิตย์

9:5 Thou hast rebuked the heathen, thou hast destroyed the wicked, thou hast put out their name for ever and ever.

9:6 โอ เจ้า ศัตรูเอ๋ย ความพินาศทั้งหลายได้สำเร็จเป็นนิตย์ และพระองค์ทรงทำลายนครต่าง ๆ ที่ระลึกของพวกเขาก็พินาศพร้อมกับพวกเขา

9:6 O thou enemy, destructions are come to a perpetual end: and thou hast destroyed cities; their memorial is perished with them.

9:7 แต่พระเยโฮวาห์จะทรงยืนยงอยู่เป็นนิตย์ พระองค์ได้ทรงเตรียมบัลลังก์ของพระองค์เพื่อการพิพากษา

9:7 But the LORD shall endure for ever: he hath prepared his throne for judgment.

9:8 และพระองค์จะทรงพิพากษาโลกในความชอบธรรม พระองค์จะทรงพิพากษาประชาชนด้วยความเที่ยงธรรม

9:8 And he shall judge the world in righteousness, he shall minister judgment to the people in uprightness.

9:9 พระเยโฮวาห์จะทรงเป็นที่ลี้ภัยของคนที่ถูกกดขี่ด้วย ทรงเป็นที่ลี้ภัยในเวลาแห่งความยากลำบาก

9:9 The LORD also will be a refuge for the oppressed, a refuge in times of trouble.

9:10 และพวกเขาที่รู้จักพระนามของพระองค์จะให้ความไว้วางใจของตนอยู่ในพระองค์ เพราะว่าพระองค์ ข้าแต่พระเยโฮวาห์ ไม่ได้ทรงทอดทิ้งคนเหล่านั้นที่แสวงหาพระองค์

9:10 And they that know thy name will put their trust in thee: for thou, LORD, hast not forsaken them that seek thee.

9:11 จงร้องเพลงสรรเสริญแด่พระเยโฮวาห์ ผู้ซึ่งประทับในศิโยน จงประกาศในท่ามกลางประชาชนถึงพระราชกิจทั้งหลายของพระองค์

9:11 Sing praises to the LORD, which dwelleth in Zion: declare among the people his doings.

9:12 เมื่อพระองค์ทรงไต่สวนเรื่องโลหิต พระองค์ทรงจำพวกเขาไว้ พระองค์ไม่ได้ทรงลืมคำร้องทุกข์ของผู้ถ่อมตัวลง

9:12 When he maketh inquisition for blood, he remembereth them: he forgetteth not the cry of the humble.

9:13 ขอทรงพระเมตตาแก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพิจารณาความทุกข์ยากของข้าพระองค์ซึ่งข้าพระองค์ยอมทนเพราะเหตุคนทั้งหลายที่เกลียดชังข้าพระองค์ พระองค์ผู้ทรงยกข้าพระองค์ขึ้นจากประตูทั้งหลายแห่งความตาย

9:13 Have mercy upon me, O LORD; consider my trouble which I suffer of them that hate me, thou that liftest me up from the gates of death:

9:14 เพื่อข้าพระองค์จะกล่าวถึงการสรรเสริญทั้งสิ้นของพระองค์ในประตูทั้งหลายแห่งธิดาของศิโยน ข้าพระองค์จะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์

9:14 That I may shew forth all thy praise in the gates of the daughter of Zion: I will rejoice in thy salvation.

9:15 พวกคนต่างชาติจมลงในหลุมที่พวกเขาได้ทำไว้ ในตาข่ายซึ่งพวกเขาได้ซ่อนดักไว้ เท้าของพวกเขาเองก็ติดอยู่

9:15 The heathen are sunk down in the pit that they made: in the net which they hid is their own foot taken.

9:16 พระเยโฮวาห์ทรงเป็นที่รู้จักโดยการพิพากษาซึ่งพระองค์ได้ทรงกระทำ คนชั่วถูกดักในกิจการแห่งมือของเขาเอง ฮิกเกอัน เซลาห์

9:16 The LORD is known by the judgment which he executeth: the wicked is snared in the work of his own hands. Higgaion. Selah.

9:17 คนชั่วจะถูกหันเข้าไปในนรก และประชาชาติทั้งมวลที่ลืมพระเจ้า

9:17 The wicked shall be turned into hell, and all the nations that forget God.

9:18 เพราะคนขัดสนจะไม่ถูกลืมเสมอไป ความคาดหวังของคนยากจนจะไม่พินาศไปเป็นนิตย์

9:18 For the needy shall not alway be forgotten: the expectation of the poor shall not perish for ever.

9:19 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ อย่าให้มนุษย์มีชัยได้ แต่ให้พวกคนต่างชาติถูกพิพากษาในสายพระเนตรของพระองค์

9:19 Arise, O LORD; let not man prevail: let the heathen be judged in thy sight.

9:20 ขอทรงทำให้พวกเขาเกรงกลัว โอ ข้าแต่พระเยโฮวาห์ เพื่อบรรดาประชาชาติจะทราบว่า พวกเขาเป็นเพียงแต่มนุษย์เท่านั้น เซลาห์

9:20 Put them in fear, O LORD: that the nations may know themselves to be but men. Selah.


เพลงสดุดี 10 / Psalms 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้า
10:1 เหตุไฉนพระองค์ประทับยืนอยู่แต่ไกล โอ ข้าแต่พระเยโฮวาห์ เหตุไฉนพระองค์ทรงซ่อนพระองค์เองเสียในเวลาแห่งความยากลำบาก

David's Complaint to God
10:1 Why standest thou afar off, O LORD? why hidest thou thyself in times of trouble?

10:2 คนชั่วเพราะเหตุความทะนงของตนข่มเหงคนยากจน ขอให้พวกเขาถูกจับในอุบายเหล่านั้นที่พวกเขาคิดขึ้นนั้น

10:2 The wicked in his pride doth persecute the poor: let them be taken in the devices that they have imagined.

10:3 เพราะคนชั่วอวดอ้างถึงความปรารถนาแห่งใจของเขา และอวยพรคนที่โลภ ผู้ซึ่งพระเยโฮวาห์ทรงเกลียดชัง

10:3 For the wicked boasteth of his heart's desire, and blesseth the covetous, whom the LORD abhorreth.

10:4 คนชั่วโดยความเย่อหยิ่งแห่งสีหน้าของตนจะไม่แสวงหาพระเจ้า พระเจ้าไม่ได้อยู่ในความคิดทั้งสิ้นของเขาเลย

10:4 The wicked, through the pride of his countenance, will not seek after God: God is not in all his thoughts.

10:5 ทางทั้งหลายของเขาก็ร้ายแรงอยู่เสมอ การพิพากษาทั้งหลายของพระองค์อยู่สูงพ้นสายตาของเขา สำหรับบรรดาศัตรูของเขา เขาก็พ่นลมใส่พวกเขา

10:5 His ways are always grievous; thy judgments are far above out of his sight: as for all his enemies, he puffeth at them.

10:6 เขาได้พูดในใจของเขาว่า “ข้าจะไม่หวั่นไหว เพราะข้าจะไม่พบความยากลำบากเลย”

10:6 He hath said in his heart, I shall not be moved: for I shall never be in adversity.

10:7 ปากของเขาเต็มไปด้วยการแช่งด่า และการหลอกลวง และการคดโกง ใต้ลิ้นของเขามีการประทุษร้ายและความไร้สาระ

10:7 His mouth is full of cursing and deceit and fraud: under his tongue is mischief and vanity.

10:8 เขานั่งในที่ซุ่มคอยของหมู่บ้านต่าง ๆ ในที่เร้นลับ เขากระทำฆาตกรรมคนไร้ผิดเสีย ตาของเขาจ้องทำร้ายคนยากจนอยู่อย่างลับ ๆ

10:8 He sitteth in the lurking places of the villages: in the secret places doth he murder the innocent: his eyes are privily set against the poor.

10:9 เขาซุ่มคอยอยู่อย่างลับ ๆ เหมือนอย่างสิงโตอยู่ในถ้ำของมัน เขาซุ่มคอยอยู่เพื่อจับคนยากจน เขาจับคนยากจนจริง ๆ เมื่อเขาดึงคนยากจนนั้นเข้ามาในตาข่ายของเขา

10:9 He lieth in wait secretly as a lion in his den: he lieth in wait to catch the poor: he doth catch the poor, when he draweth him into his net.

10:10 เขาหมอบลงและถ่อมตัวลง เพื่อคนยากจนจะล้มลงโดยพวกที่แข็งแรงของเขา

10:10 He croucheth, and humbleth himself, that the poor may fall by his strong ones.

10:11 เขาได้พูดในใจของตนว่า “พระเจ้าทรงลืมแล้ว พระองค์ทรงซ่อนพระพักตร์พระองค์ไว้ พระองค์จะไม่ทรงเห็นเลย”

10:11 He hath said in his heart, God hath forgotten: he hideth his face; he will never see it.

การทูลขอให้แก้ไขสถานการณ์
10:12 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเจ้า ขอทรงชูพระหัตถ์ของพระองค์ขึ้น ขออย่าทรงลืมคนที่ถ่อมใจ

Prayer for Remedy
10:12 Arise, O LORD; O God, lift up thine hand: forget not the humble.

10:13 เหตุไฉนคนชั่วจึงประณามพระเจ้า เขาได้พูดในใจของตนว่า “พระองค์จะไม่ทรงเอาเรื่องเอาราว”

10:13 Wherefore doth the wicked contemn God? he hath said in his heart, Thou wilt not require it.

10:14 พระองค์ทรงเห็นสิ่งนั้นแล้ว เพราะพระองค์ทอดพระเนตรการประทุษร้ายและเจตนาร้าย เพื่อจะทรงตอบสนองสิ่งนั้นด้วยพระหัตถ์ของพระองค์ คนยากจนมอบตัวไว้กับพระองค์ พระองค์ทรงเป็นผู้ช่วยเหลือลูกกำพร้าพ่อ

10:14 Thou hast seen it; for thou beholdest mischief and spite, to requite it with thy hand: the poor committeth himself unto thee; thou art the helper of the fatherless.

10:15 ขอพระองค์ทรงหักแขนของคนชั่วและคนกระทำสิ่งชั่วร้าย ขอทรงค้นหาความชั่วของเขาออกมาจนพระองค์ไม่พบอีกเลย

10:15 Break thou the arm of the wicked and the evil man: seek out his wickedness till thou find none.

10:16 พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์อยู่เป็นนิตย์และเป็นนิตย์ พวกคนต่างชาติได้พินาศไปเสียจากแผ่นดินของพระองค์

10:16 The LORD is King for ever and ever: the heathen are perished out of his land.

10:17 ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงสดับฟังความปรารถนาของคนที่ถ่อมใจ พระองค์จะทรงเตรียมใจของพวกเขาไว้ พระองค์จะทรงเงี่ยพระกรรณของพระองค์สดับฟัง

10:17 LORD, thou hast heard the desire of the humble: thou wilt prepare their heart, thou wilt cause thine ear to hear:

10:18 เพื่อประทานความยุติธรรมแก่ลูกกำพร้าพ่อและคนที่ถูกบีบบังคับ เพื่อคนแห่งแผ่นดินโลกจะไม่บีบบังคับอีกต่อไป

10:18 To judge the fatherless and the oppressed, that the man of the earth may no more oppress.


เพลงสดุดี 11 / Psalms 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทรงเตรียมและความยุติธรรมของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
11:1 ข้าพเจ้าให้ความไว้วางใจของข้าพเจ้าอยู่ในพระเยโฮวาห์ พวกท่านพูดกับจิตใจของข้าพเจ้าอย่างไรว่า “จงหนีเหมือนอย่างนกไปยังภูเขาของพวกท่าน

Providence and Justice of God
To the chief musician, A psalm of David
11:1 In the LORD put I my trust: how say ye to my soul, Flee as a bird to your mountain?

11:2 เพราะดูเถิด คนชั่วโก่งธนูของพวกเขา พวกเขาเตรียมลูกธนูของพวกเขาพาดสายไว้ เพื่อพวกเขาจะยิงอย่างลับ ๆ ให้ถูกคนใจเที่ยงธรรม

11:2 For, lo, the wicked bend their bow, they make ready their arrow upon the string, that they may privily shoot at the upright in heart.

11:3 ถ้าบรรดารากฐานถูกทำลายเสียแล้ว คนชอบธรรมจะทำอะไรได้”

11:3 If the foundations be destroyed, what can the righteous do?

11:4 พระเยโฮวาห์ทรงสถิตอยู่ในพระวิหารอันบริสุทธิ์ของพระองค์ พระที่นั่งของพระเยโฮวาห์อยู่ในสวรรค์ พระเนตรของพระองค์มองดู หนังตาของพระองค์ทดสอบบุตรทั้งหลายของมนุษย์

11:4 The LORD is in his holy temple, the LORD'S throne is in heaven: his eyes behold, his eyelids try, the children of men.

11:5 พระเยโฮวาห์ทรงทดสอบคนชอบธรรม แต่จิตใจของพระองค์เกลียดชังคนชั่วและผู้ที่รักความทารุณโหดร้าย

11:5 The LORD trieth the righteous: but the wicked and him that loveth violence his soul hateth.

11:6 พระองค์จะทรงให้บ่วงแร้วต่าง ๆ ไฟและกำมะถัน และลมที่แผดเผาตกลงบนคนชั่วดุจฝน นี่จะเป็นส่วนแห่งถ้วยของเขาเหล่านั้น

11:6 Upon the wicked he shall rain snares, fire and brimstone, and an horrible tempest: this shall be the portion of their cup.

11:7 เพราะพระเยโฮวาห์ผู้ชอบธรรมทรงรักความชอบธรรม สีพระพักตร์พระองค์ทอดพระเนตรคนเที่ยงธรรมจริง ๆ

11:7 For the righteous LORD loveth righteousness; his countenance doth behold the upright.


เพลงสดุดี 12 / Psalms 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดมั่นใจในพระสัญญาของพระเจ้า
ถึงหัวหน้านักร้องตามทำนองเชมินิท เพลงสดุดีของดาวิด
12:1 ข้าแต่พระเยโฮวาห์ ขอโปรดช่วยเพราะคนที่ตามทางของพระเจ้าไม่มีอีกแล้ว เพราะคนสัตย์ซื่อได้อันตรธานไปจากท่ามกลางบุตรทั้งหลายของมนุษย์

David's Confidence in God's Tried Promises
To the chief musician upon Sheminith, A psalm of David
12:1 Help, LORD; for the godly man ceaseth; for the faithful fail from among the children of men.

12:2 พวกเขาทุกคนกล่าวคำไร้สาระกับเพื่อนบ้านของตน พวกเขาพูดด้วยริมฝีปากที่ป้อยอและด้วยสองจิตสองใจ

12:2 They speak vanity every one with his neighbour: with flattering lips and with a double heart do they speak.

12:3 พระเยโฮวาห์จะทรงตัดริมฝีปากที่ป้อยอออกเสียสิ้น และลิ้นที่พูดบรรดาสิ่งที่เย่อหยิ่ง

12:3 The LORD shall cut off all flattering lips, and the tongue that speaketh proud things:

12:4 ผู้ที่ได้กล่าวว่า “พวกเราจะชนะด้วยลิ้นของพวกเรา ริมฝีปากของพวกเราก็อยู่ฝ่ายพวกเรา ใครจะเป็นเจ้าเป็นนายเหนือพวกเราเล่า”

12:4 Who have said, With our tongue will we prevail; our lips are our own: who is lord over us?

12:5 “เพราะเหตุการบีบบังคับคนยากจน เพราะเหตุคร่ำครวญของคนขัดสน บัดนี้ เราจะลุกขึ้น” พระเยโฮวาห์ตรัสว่า “เราจะตั้งเขาไว้ในที่ปลอดภัยจากคนที่พ่นความร้ายใส่เขา”

12:5 For the oppression of the poor, for the sighing of the needy, now will I arise, saith the LORD; I will set him in safety from him that puffeth at him.

12:6 ถ้อยคำเหล่านั้นของพระเยโฮวาห์เป็นถ้อยคำบริสุทธิ์ ดุจเงินที่ถูกหลอมให้บริสุทธิ์ในเตาไฟที่ทำจากดิน คือถูกทำให้บริสุทธิ์แล้วเจ็ดครั้ง

12:6 The words of the LORD are pure words: as silver tried in a furnace of earth, purified seven times.

12:7 พระองค์จะทรงรักษาพวกเขาไว้ โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงสงวนพวกเขาไว้จากชั่วอายุนี้เสมอไปเป็นนิตย์

12:7 Thou shalt keep them, O LORD, thou shalt preserve them from this generation for ever.

12:8 คนชั่วก็เดินเพ่นพ่านไปมาอยู่ทุกด้าน ขณะเมื่อคนที่เลวทรามที่สุดได้รับการยกย่อง

12:8 The wicked walk on every side, when the vilest men are exalted.


เพลงสดุดี 13 / Psalms 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์ต่อพระเจ้าเรื่องความชักช้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
13:1 พระองค์จะทรงลืมข้าพระองค์เสียอีกนานเท่าใด โอ ข้าแต่พระเยโฮวาห์ เป็นนิตย์หรือ พระองค์จะปิดบังพระพักตร์พระองค์ไว้จากข้าพระองค์นานเท่าใด

David's Complaint of Delay
To the chief musician, A psalm of David
13:1 How long wilt thou forget me, O LORD? for ever? how long wilt thou hide thy face from me?

13:2 ข้าพระองค์จะต้องตรึกตรองในจิตใจของข้าพระองค์ มีความทุกข์โศกอยู่ในใจของข้าพระองค์ทุกวันนานเท่าใด ศัตรูของข้าพระองค์จะได้รับการยกย่องเหนือข้าพระองค์นานเท่าใด

13:2 How long shall I take counsel in my soul, having sorrow in my heart daily? how long shall mine enemy be exalted over me?

การทูลขอพระคุณ
13:3 ขอทรงพิจารณาและฟังข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ขอทรงทำให้ตาของข้าพระองค์สว่างแจ้ง เกรงว่าข้าพระองค์จะหลับเสียในการหลับแห่งความตาย

Prayer for Grace
13:3 Consider and hear me, O LORD my God: lighten mine eyes, lest I sleep the sleep of death;

13:4 เกรงว่าศัตรูของข้าพระองค์จะกล่าวว่า “ข้าได้ชนะเขาแล้ว” และคนเหล่านั้นที่รบกวนข้าพระองค์จะเปรมปรีดิ์เมื่อข้าพระองค์หวั่นไหว

13:4 Lest mine enemy say, I have prevailed against him; and those that trouble me rejoice when I am moved.

13:5 แต่ข้าพระองค์ได้วางใจในความเมตตาของพระองค์ ใจของข้าพระองค์จะเปรมปรีดิ์ในความรอดของพระองค์

13:5 But I have trusted in thy mercy; my heart shall rejoice in thy salvation.

13:6 ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงกระทำอย่างบริบูรณ์กับข้าพเจ้า

13:6 I will sing unto the LORD, because he hath dealt bountifully with me.


เพลงสดุดี 14 / Psalms 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนโง่ที่ไม่เชื่อว่ามีพระเจ้าและมนุษย์ธรรมดา
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
14:1 คนโง่ได้พูดในใจของตนว่า “ไม่มีพระเจ้า” พวกเขาก็เลวทราม พวกเขาได้กระทำกิจการต่าง ๆ อันน่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี

The Atheist Fool and the Natural Man
To the chief musician, A psalm of David
14:1 The fool hath said in his heart, There is no God. They are corrupt, they have done abominable works, there is none that doeth good.

14:2 พระเยโฮวาห์ทรงมองลงมาจากสวรรค์แล้ว ดูบุตรทั้งหลายของมนุษย์ เพื่อจะดูว่ามีผู้ใดบ้างไหมที่เข้าใจและแสวงหาพระเจ้า

14:2 The LORD looked down from heaven upon the children of men, to see if there were any that did understand, and seek God.

14:3 พวกเขาก็หลงเจิ่นไปหมด พวกเขาก็กลายเป็นคนโสโครกด้วยกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่ ไม่มีเลย

14:3 They are all gone aside, they are all together become filthy: there is none that doeth good, no, not one.

14:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ ผู้ที่กินประชากรของเราเหมือนอย่างที่พวกเขากินขนมปัง และไม่ร้องทูลต่อพระเยโฮวาห์

14:4 Have all the workers of iniquity no knowledge? who eat up my people as they eat bread, and call not upon the LORD.

14:5 ณ ที่นั่น พวกเขาอยู่ในความสยดสยองยิ่งนัก เพราะพระเจ้าทรงสถิตอยู่กับชั่วอายุของผู้ชอบธรรม

14:5 There were they in great fear: for God is in the generation of the righteous.

14:6 พวกเจ้าได้ทำให้คำปรึกษาของคนยากจนได้รับความอับอาย เพราะพระเยโฮวาห์ทรงเป็นที่ลี้ภัยของเขา

14:6 Ye have shamed the counsel of the poor, because the LORD is his refuge.

14:7 โอ ขอให้การช่วยให้รอดของอิสราเอลมาจากศิโยนเถิด เมื่อพระเยโฮวาห์ทรงนำพวกเชลยแห่งประชากรของพระองค์กลับสู่สภาพเดิม ยาโคบจะเปรมปรีดิ์ และอิสราเอลจะยินดี

14:7 Oh that the salvation of Israel were come out of Zion! when the LORD bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


เพลงสดุดี 15 / Psalms 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพรรณนาถึงพลเมืองของศิโยน
เพลงสดุดีของดาวิด
15:1 ข้าแต่พระเยโฮวาห์ ผู้ใดจะอาศัยอยู่ในพลับพลาของพระองค์ ผู้ใดจะอาศัยอยู่ในภูเขาอันบริสุทธิ์ของพระองค์

David Describes a Citizen of Zion
A psalm of David
15:1 LORD, who shall abide in thy tabernacle? who shall dwell in thy holy hill?

15:2 ผู้ที่ดำเนินในความเที่ยงธรรม และกระทำความชอบธรรม และพูดความจริงในใจของตน

15:2 He that walketh uprightly, and worketh righteousness, and speaketh the truth in his heart.

15:3 ผู้ที่ไม่นินทาลับหลังด้วยลิ้นของตน ทั้งไม่กระทำความชั่วร้ายต่อเพื่อนบ้านของตน ทั้งไม่ติเตียนเพื่อนบ้านของตน

15:3 He that backbiteth not with his tongue, nor doeth evil to his neighbour, nor taketh up a reproach against his neighbour.

15:4 ในสายตาของเขา คนถ่อยเป็นคนที่ถูกดูหมิ่นเหยียดหยาม แต่เขาให้เกียรติแก่คนทั้งหลายที่ยำเกรงพระเยโฮวาห์ เขารักษาคำสัตย์ปฏิญาณของตนไว้ถึงแม้ว่าจะเกิดการเสียหายแก่ตน และไม่กลับคำ

15:4 In whose eyes a vile person is contemned; but he honoureth them that fear the LORD. He that sweareth to his own hurt, and changeth not.

15:5 ผู้ที่ให้คนอื่นกู้เงินโดยไม่ได้คิดดอกเบี้ย ทั้งไม่ยอมรับสินบนต่อสู้ผู้ไร้ความผิด ผู้ที่กระทำสิ่งเหล่านี้จะไม่หวั่นไหวเป็นนิตย์

15:5 He that putteth not out his money to usury, nor taketh reward against the innocent. He that doeth these things shall never be moved.


เพลงสดุดี 16 / Psalms 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้พระเจ้าทรงพิทักษ์ท่าน
มิคทามบทหนึ่งของดาวิด
16:1 ขอทรงสงวนข้าพระองค์ไว้ โอ ข้าแต่พระเจ้า เพราะข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์

David Seeks God's Preservation
A Michtam of David
16:1 Preserve me, O God: for in thee do I put my trust.

16:2 โอ จิตใจของข้าพเจ้าเอ๋ย เจ้าได้ทูลพระเยโฮวาห์แล้วว่า “พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของข้าพระองค์ ความดีของข้าพระองค์ไม่เป็นประโยชน์อันใดต่อพระองค์

16:2 O my soul, thou hast said unto the LORD, Thou art my Lord: my goodness extendeth not to thee;

16:3 แต่เป็นประโยชน์ต่อวิสุทธิชนทั้งหลายที่อยู่ในแผ่นดินโลกและสำหรับบรรดาผู้ประเสริฐ เป็นพวกที่ข้าพระองค์มีความชื่นชมยินดีทั้งสิ้น

16:3 But to the saints that are in the earth, and to the excellent, in whom is all my delight.

16:4 ความทุกข์โศกของบรรดาผู้ที่รีบติดตามพระอื่นจะทวีขึ้น บรรดาเครื่องดื่มบูชาด้วยเลือดของพวกเขา ข้าพระองค์จะไม่ยอมถวาย ทั้งจะไม่ยอมออกชื่อของพระเหล่านั้นด้วยริมฝีปากของข้าพระองค์”

16:4 Their sorrows shall be multiplied that hasten after another god: their drink offerings of blood will I not offer, nor take up their names into my lips.

การเป็นขึ้นมาจากความตายไปสู่ชีวิตนิรันดร์
16:5 พระเยโฮวาห์ทรงเป็นส่วนแห่งมรดกของข้าพเจ้าและเป็นส่วนแห่งถ้วยของข้าพเจ้า พระองค์ทรงรักษาส่วนของข้าพระองค์ไว้

The Resurrection and Life Everlasting
16:5 The LORD is the portion of mine inheritance and of my cup: thou maintainest my lot.

16:6 บรรดาเขตแดนตกเป็นของข้าพเจ้าในสถานที่ทั้งหลายอันร่มรื่น ใช่แล้ว ข้าพเจ้ามีมรดกที่ดี

16:6 The lines are fallen unto me in pleasant places; yea, I have a goodly heritage.

16:7 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ผู้ได้ประทานคำปรึกษาแก่ข้าพเจ้า ความคิดทั้งหลายของข้าพเจ้าก็เตือนสอนข้าพเจ้าในเวลากลางคืนด้วย

16:7 I will bless the LORD, who hath given me counsel: my reins also instruct me in the night seasons.

16:8 ข้าพเจ้าได้ตั้งพระเยโฮวาห์ไว้ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับอยู่ที่มือขวาของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวเลย

16:8 I have set the LORD always before me: because he is at my right hand, I shall not be moved.

16:9 เพราะฉะนั้นใจของข้าพเจ้าจึงยินดี และสง่าราศีของข้าพเจ้าก็ปรีดา เนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังด้วย

16:9 Therefore my heart is glad, and my glory rejoiceth: my flesh also shall rest in hope.

16:10 เพราะพระองค์จะไม่ทรงละทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งพระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า

16:10 For thou wilt not leave my soul in hell; neither wilt thou suffer thine Holy One to see corruption.

16:11 พระองค์จะทรงสำแดงหนทางแห่งชีวิตแก่ข้าพระองค์ ต่อพระพักตร์พระองค์มีความชื่นบานอย่างเปี่ยมล้น ในพระหัตถ์ขวาของพระองค์มีความเพลิดเพลินอยู่เป็นนิตย์

16:11 Thou wilt shew me the path of life: in thy presence is fulness of joy; at thy right hand there are pleasures for evermore.


เพลงสดุดี 17 / Psalms 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอพระเจ้าทรงป้องกันท่านจากพวกศัตรู
คำอธิษฐานของดาวิด
17:1 ขอทรงสดับฟังผู้ที่เป็นฝ่ายถูก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสดับฟังคำร้องทูลของข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟังคำอธิษฐานของข้าพระองค์ ที่ไม่ได้ออกมาจากริมฝีปากที่มีมารยา

David Craves the Defense of God against Enemies
A prayer of David
17:1 Hear the right, O LORD, attend unto my cry, give ear unto my prayer, that goeth not out of feigned lips.

17:2 ขอให้คำตัดสินของข้าพระองค์มาจากเบื้องพระพักตร์พระองค์ ขอพระเนตรของพระองค์มองดูบรรดาสิ่งที่เท่าเทียมกัน

17:2 Let my sentence come forth from thy presence; let thine eyes behold the things that are equal.

17:3 พระองค์ได้ทรงลองใจของข้าพระองค์ พระองค์ได้เสด็จมาเยี่ยมเยียนข้าพระองค์ในเวลากลางคืน พระองค์ได้ทรงทดสอบข้าพระองค์แล้ว และจะไม่ทรงพบสิ่งใด ๆ เลย ข้าพระองค์ตั้งใจแล้วว่าปากของข้าพระองค์จะไม่ละเมิด

17:3 Thou hast proved mine heart; thou hast visited me in the night; thou hast tried me, and shalt find nothing; I am purposed that my mouth shall not transgress.

17:4 เกี่ยวด้วยบรรดากิจการของมนุษย์ โดยพระวจนะแห่งพระโอษฐ์ของพระองค์ ข้าพระองค์ได้รักษาตัวให้พ้นจากบรรดาวิถีของผู้ทำลาย

17:4 Concerning the works of men, by the word of thy lips I have kept me from the paths of the destroyer.

17:5 ขอทรงรักษาการดำเนินทั้งหลายของข้าพระองค์ไว้ในวิถีเหล่านั้นของพระองค์ เพื่อย่างก้าวทั้งหลายของข้าพระองค์จะไม่พลาด

17:5 Hold up my goings in thy paths, that my footsteps slip not.

17:6 ข้าพระองค์ได้ร้องทูลถึงพระองค์ เพราะพระองค์จะทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเอียงพระกรรณของพระองค์มายังข้าพระองค์ และสดับฟังถ้อยคำของข้าพระองค์เถิด

17:6 I have called upon thee, for thou wilt hear me, O God: incline thine ear unto me, and hear my speech.

17:7 ขอทรงสำแดงความรักกรุณาอันมหัศจรรย์ของพระองค์ โอ ข้าแต่พระองค์ผู้ทรงช่วยโดยพระหัตถ์ขวาของพระองค์ คือคนทั้งปวงผู้ซึ่งให้ความไว้วางใจของตนอยู่ในพระองค์จากคนเหล่านั้นที่ลุกขึ้นต่อสู้พวกเขา

17:7 Shew thy marvellous lovingkindness, O thou that savest by thy right hand them which put their trust in thee from those that rise up against them.

17:8 ขอทรงรักษาข้าพระองค์ไว้เหมือนอย่างแก้วตา ขอทรงซ่อนข้าพระองค์ไว้ภายใต้ร่มปีกของพระองค์

17:8 Keep me as the apple of the eye, hide me under the shadow of thy wings,

17:9 จากบรรดาคนชั่วที่บีบบังคับข้าพระองค์ จากเหล่าศัตรูคู่อาฆาตของข้าพระองค์ ผู้ซึ่งล้อมข้าพระองค์ไว้โดยรอบ

17:9 From the wicked that oppress me, from my deadly enemies, who compass me about.

17:10 พวกเขามั่นใจในไขมันของตัวเอง พวกเขาพูดจาอย่างหยิ่งยโสด้วยปากของตน

17:10 They are inclosed in their own fat: with their mouth they speak proudly.

17:11 บัดนี้ พวกเขาได้ล้อมพวกข้าพระองค์ไว้รอบในย่างก้าวทั้งหลายของพวกข้าพระองค์ พวกเขาได้ตั้งตาของตนน้อมลงถึงดิน

17:11 They have now compassed us in our steps: they have set their eyes bowing down to the earth;

17:12 เหมือนอย่างสิงโตที่โลภอยากได้เหยื่อของมัน และเหมือนอย่างสิงโตหนุ่มที่คอยซุ่มอยู่ในที่ลับทั้งหลาย

17:12 Like as a lion that is greedy of his prey, and as it were a young lion lurking in secret places.

17:13 ขอทรงลุกขึ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงทำให้เขาผิดหวัง ขอทรงคว่ำเขาลงเสีย ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากคนชั่ว ซึ่งเป็นดาบของพระองค์

17:13 Arise, O LORD, disappoint him, cast him down: deliver my soul from the wicked, which is thy sword:

17:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากมนุษย์ผู้ซึ่งเป็นพระหัตถ์ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ จากบรรดามนุษย์แห่งโลกนี้ ซึ่งได้รับส่วนของตนในชีวิตนี้ และผู้ซึ่งพระองค์ทรงให้ท้องของพวกเขาเต็มไปด้วยทรัพย์สมบัติของพระองค์ที่ทรงซ่อนไว้ พวกเขามีลูกหลานมากมาย และทิ้งส่วนที่เหลืออยู่แห่งทรัพย์สมบัติของพวกเขาไว้แก่พวกเด็กอ่อนของพวกเขา

17:14 From men which are thy hand, O LORD, from men of the world, which have their portion in this life, and whose belly thou fillest with thy hid treasure: they are full of children, and leave the rest of their substance to their babes.

17:15 ส่วนข้าพระองค์นั้น ข้าพระองค์จะมองดูพระพักตร์พระองค์ในความชอบธรรม ข้าพระองค์จะพอใจเมื่อข้าพระองค์ตื่นขึ้นด้วยพระลักษณะของพระองค์

17:15 As for me, I will behold thy face in righteousness: I shall be satisfied, when I awake, with thy likeness.


เพลงสดุดี 18 / Psalms 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะเหตุพระพรอันมากมาย
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์ ซึ่งถวายบรรดาถ้อยคำของเพลงบทนี้แด่พระเยโฮวาห์ในวันที่พระเยโฮวาห์ทรงช่วยท่านให้พ้นจากเงื้อมมือศัตรูทั้งหลายของท่าน และจากเงื้อมพระหัตถ์ของซาอูล และท่านกล่าวว่า
18:1 ข้าพระองค์จะรักพระองค์ โอ ข้าแต่พระเยโฮวาห์ ผู้เป็นกำลังของข้าพระองค์

David Praises God for Manifold Blessings
To the chief musician, A psalm of David, the servant of the LORD, who spake unto the LORD the words of this song in the day that the LORD delivered him from the hand of all his enemies, and from the hand of Saul: And he said,
18:1 I will love thee, O LORD, my strength.

18:2 พระเยโฮวาห์ทรงเป็นศิลาของข้าพเจ้า และทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นผู้ช่วยให้รอดพ้นของข้าพเจ้า เป็นพระเจ้าของข้าพเจ้า เป็นกำลังของข้าพเจ้า ในพระองค์ข้าพเจ้าจะวางใจ เป็นดั้งของข้าพเจ้า และทรงเป็นเขาแห่งความรอดของข้าพเจ้า และทรงเป็นที่กำบังเข้มแข็งของข้าพเจ้า

18:2 The LORD is my rock, and my fortress, and my deliverer; my God, my strength, in whom I will trust; my buckler, and the horn of my salvation, and my high tower.

18:3 ข้าพเจ้าจะร้องทูลต่อพระเยโฮวาห์ ผู้ทรงสมควรแก่การสรรเสริญ ดังนั้นข้าพเจ้าจะได้รับการช่วยให้รอดพ้นจากบรรดาศัตรูของข้าพเจ้า

18:3 I will call upon the LORD, who is worthy to be praised: so shall I be saved from mine enemies.

18:4 บรรดาความระทมทุกข์แห่งความตายล้อมข้าพเจ้าไว้ และกระแสทั้งหลายแห่งคนอธรรมได้ทำให้ข้าพเจ้ากลัว

18:4 The sorrows of death compassed me, and the floods of ungodly men made me afraid.

18:5 บรรดาความระทมทุกข์แห่งนรกได้อยู่รอบตัวข้าพเจ้า บ่วงทั้งหลายแห่งความตายอยู่ตรงหน้าข้าพเจ้า

18:5 The sorrows of hell compassed me about: the snares of death prevented me.

18:6 ในยามทุกข์ใจของข้าพเจ้า ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และได้ร้องทูลต่อพระเจ้าของข้าพเจ้า พระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าจากพระวิหารของพระองค์ และเสียงร้องของข้าพเจ้าได้มาอยู่ต่อพระพักตร์พระองค์ เข้าไปในพระกรรณของพระองค์

18:6 In my distress I called upon the LORD, and cried unto my God: he heard my voice out of his temple, and my cry came before him, even into his ears.

18:7 แล้วแผ่นดินโลกก็สั่นสะเทือนและโคลงเคลง รากฐานทั้งสิ้นของบรรดาภูเขาได้หวั่นไหวด้วย และสั่นสะเทือน เพราะพระองค์ทรงพระพิโรธแล้ว

18:7 Then the earth shook and trembled; the foundations also of the hills moved and were shaken, because he was wroth.

18:8 ควันได้ออกไปจากช่องพระนาสิกของพระองค์ และเพลิงที่ออกไปจากพระโอษฐ์ของพระองค์ได้เผาผลาญ ถ่านทั้งหลายก็ถูกจุดให้ลุกโดยเพลิงนั้น

18:8 There went up a smoke out of his nostrils, and fire out of his mouth devoured: coals were kindled by it.

18:9 พระองค์ได้ทรงโน้มฟ้าสวรรค์เหล่านั้นลงเช่นกัน และได้เสด็จลงมา และความมืดอยู่ใต้พระบาทของพระองค์

18:9 He bowed the heavens also, and came down: and darkness was under his feet.

18:10 และพระองค์ได้ทรงเครูบตนหนึ่งและทรงเหาะไป ใช่แล้ว พระองค์ทรงเหาะไปบนปีกของสายลม

18:10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

18:11 พระองค์ทรงกระทำให้ความมืดทึบเป็นสถานที่เร้นลับของพระองค์ ปะรำของพระองค์ซึ่งอยู่รอบพระองค์คือบรรดาน้ำมืดและหมู่เมฆหนาทึบแห่งท้องฟ้าทั้งหลาย

18:11 He made darkness his secret place; his pavilion round about him were dark waters and thick clouds of the skies.

18:12 ที่ความสว่างที่อยู่ต่อพระพักตร์พระองค์ เหล่าเมฆทึบ บรรดาลูกเห็บและถ่านเพลิงทั้งหลายของพระองค์ก็ผ่านไป

18:12 At the brightness that was before him his thick clouds passed, hail stones and coals of fire.

18:13 พระเยโฮวาห์ได้ทรงคำรนกึกก้องในฟ้าสวรรค์ทั้งหลายด้วย และองค์ผู้สูงสุดได้ทรงเปล่งพระสุรเสียงของพระองค์ บรรดาลูกเห็บและถ่านเพลิงทั้งหลาย

18:13 The LORD also thundered in the heavens, and the Highest gave his voice; hail stones and coals of fire.

18:14 ใช่แล้ว พระองค์ทรงส่งบรรดาลูกธนูของพระองค์ออกไป และทรงทำให้พวกเขากระจัดกระจายไป และพระองค์ทรงยิงฟ้าแลบทั้งหลายออกไป และทรงทำให้พวกเขาโกลาหล

18:14 Yea, he sent out his arrows, and scattered them; and he shot out lightnings, and discomfited them.

18:15 แล้วร่องน้ำทั้งหลายแห่งทะเลได้ปรากฏขึ้น และบรรดารากฐานของแผ่นดินโลกก็ถูกเผยออก ตามการขนาบของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เมื่อเจอกับลมที่พวยพุ่งจากช่องพระนาสิกของพระองค์

18:15 Then the channels of waters were seen, and the foundations of the world were discovered at thy rebuke, O LORD, at the blast of the breath of thy nostrils.

18:16 พระองค์ได้ทรงบัญชาจากที่สูง พระองค์ทรงยึดข้าพเจ้าไว้ พระองค์ได้ทรงดึงข้าพเจ้าออกมาจากน้ำมากหลาย

18:16 He sent from above, he took me, he drew me out of many waters.

18:17 พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากศัตรูที่เข้มแข็งของข้าพเจ้า และจากบรรดาผู้ซึ่งได้เกลียดชังข้าพเจ้า เพราะว่าพวกเขามีกำลังมากกว่าข้าพเจ้า

18:17 He delivered me from my strong enemy, and from them which hated me: for they were too strong for me.

18:18 พวกเขาได้ขัดขวางข้าพเจ้าในวันแห่งความหายนะของข้าพเจ้า แต่พระเยโฮวาห์ทรงเป็นที่พักพิงของข้าพเจ้า

18:18 They prevented me in the day of my calamity: but the LORD was my stay.

18:19 พระองค์ได้ทรงนำข้าพเจ้าออกมายังที่กว้างใหญ่ด้วย พระองค์ได้ทรงช่วยข้าพเจ้าให้รอดพ้น เพราะว่าพระองค์พอพระทัยในข้าพเจ้า

18:19 He brought me forth also into a large place; he delivered me, because he delighted in me.

18:20 พระเยโฮวาห์ได้ประทานรางวัลแก่ข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดแห่งมือของข้าพเจ้าพระองค์ทรงตอบแทนข้าพเจ้าแล้ว

18:20 The LORD rewarded me according to my righteousness; according to the cleanness of my hands hath he recompensed me.

18:21 เพราะว่าข้าพเจ้าได้รักษาทางทั้งหลายของพระเยโฮวาห์ไว้ และไม่ได้พรากไปเสียจากพระเจ้าของข้าพเจ้าอย่างคนชั่ว

18:21 For I have kept the ways of the LORD, and have not wickedly departed from my God.

18:22 เพราะการตัดสินทั้งสิ้นของพระองค์อยู่ต่อหน้าข้าพเจ้า และข้าพเจ้าไม่ได้ผลักกฎเกณฑ์ทั้งหลายของพระองค์ไปเสียจากข้าพเจ้า

18:22 For all his judgments were before me, and I did not put away his statutes from me.

18:23 ข้าพเจ้าก็เที่ยงธรรมต่อพระพักตร์พระองค์ด้วย และข้าพเจ้าได้รักษาตัวไว้ให้พ้นจากความชั่วช้าของข้าพเจ้า

18:23 I was also upright before him, and I kept myself from mine iniquity.

18:24 เพราะฉะนั้น พระเยโฮวาห์จึงได้ทรงตอบแทนข้าพเจ้าตามความชอบธรรมของข้าพเจ้า ตามความสะอาดหมดจดแห่งมือของข้าพเจ้าในสายพระเนตรของพระองค์

18:24 Therefore hath the LORD recompensed me according to my righteousness, according to the cleanness of my hands in his eyesight.

18:25 ต่อผู้ที่เมตตา พระองค์จะทรงสำแดงพระองค์ว่าเมตตา ต่อผู้ที่เที่ยงธรรม พระองค์จะทรงสำแดงพระองค์ว่าเที่ยงธรรม

18:25 With the merciful thou wilt shew thyself merciful; with an upright man thou wilt shew thyself upright;

18:26 ต่อผู้ที่บริสุทธิ์ พระองค์จะทรงสำแดงพระองค์ว่าบริสุทธิ์ และต่อผู้ที่คดโกง พระองค์จะทรงสำแดงพระองค์เป็นปฏิปักษ์

18:26 With the pure thou wilt shew thyself pure; and with the froward thou wilt shew thyself froward.

18:27 เพราะพระองค์จะทรงช่วยประชากรที่ทุกข์ลำเค็ญให้รอดพ้น แต่จะทรงทำให้สายตาหยิ่งยโสต่ำลง

18:27 For thou wilt save the afflicted people; but wilt bring down high looks.

18:28 ด้วยว่าพระองค์จะทรงจุดตะเกียงของข้าพระองค์ พระเยโฮวาห์พระเจ้าของข้าพระองค์จะทรงกระทำให้ความมืดของข้าพระองค์สว่างขึ้น

18:28 For thou wilt light my candle: the LORD my God will enlighten my darkness.

18:29 ด้วยว่าโดยพระองค์ ข้าพระองค์ตะลุยกองทัพมาแล้ว และโดยพระเจ้าของข้าพระองค์ ข้าพระองค์ได้กระโดดข้ามกำแพง

18:29 For by thee I have run through a troop; and by my God have I leaped over a wall.

18:30 สำหรับพระเจ้า พระมรรคาของพระองค์บริสุทธิ์หมดจด พระวจนะของพระเยโฮวาห์ถูกพิสูจน์แล้ว พระองค์ทรงเป็นดั้งแก่บรรดาผู้ที่วางใจในพระองค์

18:30 As for God, his way is perfect: the word of the LORD is tried: he is a buckler to all those that trust in him.

18:31 เพราะผู้ใดเล่าเป็นพระเจ้านอกจากพระเยโฮวาห์ หรือผู้ใดเล่าเป็นศิลานอกจากพระเจ้าของพวกเรา

18:31 For who is God save the LORD? or who is a rock save our God?

18:32 พระเจ้าทรงเป็นผู้คาดเอวของข้าพเจ้าไว้ด้วยพละกำลัง และทรงทำให้ทางของข้าพเจ้าดีเลิศทุกประการ

18:32 It is God that girdeth me with strength, and maketh my way perfect.

18:33 พระองค์ทรงกระทำให้เท้าของข้าพเจ้าเหมือนอย่างเท้ากวางตัวเมีย และทรงวางข้าพเจ้าไว้บนที่สูงทั้งหลายของข้าพเจ้า

18:33 He maketh my feet like hinds' feet, and setteth me upon my high places.

18:34 พระองค์ทรงสอนมือของข้าพเจ้าให้ทำสงคราม จนคันธนูเหล็กกล้าถูกหักด้วยแขนของข้าพเจ้า

18:34 He teacheth my hands to war, so that a bow of steel is broken by mine arms.

18:35 พระองค์ได้ประทานโล่แห่งความรอดของพระองค์ให้แก่ข้าพระองค์ด้วย และพระหัตถ์ขวาของพระองค์ได้ฉุดข้าพระองค์ขึ้นมา และความอ่อนโยนของพระองค์ได้กระทำให้ข้าพระองค์ใหญ่โต

18:35 Thou hast also given me the shield of thy salvation: and thy right hand hath holden me up, and thy gentleness hath made me great.

18:36 พระองค์ทรงกระทำให้บรรดาย่างก้าวของข้าพระองค์ที่อยู่ใต้ข้าพระองค์กว้างขวางขึ้นแล้ว จนเท้าของข้าพระองค์มิได้ลื่นไถล

18:36 Thou hast enlarged my steps under me, that my feet did not slip.

18:37 ข้าพระองค์ไล่ตามบรรดาศัตรูของข้าพระองค์ และตามพวกเขาทัน ทั้งข้าพระองค์มิได้หันกลับอีกจนกระทั่งพวกเขาถูกเผาผลาญเสียสิ้น

18:37 I have pursued mine enemies, and overtaken them: neither did I turn again till they were consumed.

18:38 ข้าพระองค์ได้ทำให้พวกเขาบาดเจ็บ จนพวกเขาไม่อาจลุกขึ้นอีกได้ พวกเขาได้ล้มลงใต้เท้าของข้าพระองค์

18:38 I have wounded them that they were not able to rise: they are fallen under my feet.

18:39 เพราะว่าพระองค์ทรงคาดเอวของข้าพระองค์ไว้ด้วยพละกำลังเพื่อทำการสู้รบ พระองค์ได้ทรงกำราบพวกที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ให้อยู่ใต้ข้าพระองค์

18:39 For thou hast girded me with strength unto the battle: thou hast subdued under me those that rose up against me.

18:40 พระองค์ได้ประทานคอของเหล่าศัตรูของข้าพระองค์แก่ข้าพระองค์ด้วย เพื่อข้าพระองค์จะทำลายบรรดาผู้ที่เกลียดชังข้าพระองค์เสีย

18:40 Thou hast also given me the necks of mine enemies; that I might destroy them that hate me.

18:41 พวกเขาได้ร้องให้ช่วย แต่ไม่มีใครช่วยพวกเขาให้รอดได้ แม้ได้ร้องทูลต่อพระเยโฮวาห์ แต่พระองค์ก็ไม่ได้ทรงตอบพวกเขา

18:41 They cried, but there was none to save them: even unto the LORD, but he answered them not.

18:42 แล้วข้าพระองค์ได้ทุบตีพวกเขาจนแหลกละเอียดอย่างผงคลีดินต่อหน้าลม ข้าพระองค์ได้โยนพวกเขาออกไปดุจดินตามถนน

18:42 Then did I beat them small as the dust before the wind: I did cast them out as the dirt in the streets.

18:43 พระองค์ได้ทรงช่วยข้าพระองค์ให้รอดพ้นจากการยื้อแย่งของประชากร และพระองค์ได้ทรงตั้งข้าพระองค์ให้เป็นหัวหน้าแห่งพวกคนต่างชาติ ชนชาติที่ข้าพระองค์ไม่เคยรู้จักจะปรนนิบัติข้าพระองค์

18:43 Thou hast delivered me from the strivings of the people; and thou hast made me the head of the heathen: a people whom I have not known shall serve me.

18:44 ทันทีที่พวกเขาได้ยินถึงข้าพระองค์ พวกเขาก็จะเชื่อฟังข้าพระองค์ บรรดาคนแปลกหน้าจะมานบนอบตัวต่อข้าพระองค์

18:44 As soon as they hear of me, they shall obey me: the strangers shall submit themselves unto me.

18:45 เหล่าคนแปลกหน้าจะจางหายไป และจะกลัวออกมาจากบรรดาที่กำบังของพวกเขา

18:45 The strangers shall fade away, and be afraid out of their close places.

18:46 พระเยโฮวาห์ทรงพระชนม์อยู่ และสาธุการแด่ศิลาของข้าพเจ้า และขอให้พระเจ้าแห่งความรอดของข้าพเจ้าเป็นที่เทิดทูน

18:46 The LORD liveth; and blessed be my rock; and let the God of my salvation be exalted.

18:47 พระเจ้าทรงเป็นผู้กระทำการแก้แค้นให้แก่ข้าพเจ้า และทรงปราบปรามชนชาติทั้งหลายให้อยู่ใต้ข้าพเจ้า

18:47 It is God that avengeth me, and subdueth the people under me.

18:48 พระองค์ทรงช่วยข้าพเจ้าให้พ้นจากบรรดาศัตรูของข้าพเจ้า ใช่แล้ว พระองค์ทรงยกชูข้าพระองค์ขึ้นให้อยู่เหนือบรรดาผู้ที่ได้ลุกขึ้นต่อสู้ข้าพระองค์ พระองค์ทรงช่วยข้าพระองค์ให้รอดพ้นจากคนทารุณแล้ว

18:48 He delivereth me from mine enemies: yea, thou liftest me up above those that rise up against me: thou hast delivered me from the violent man.

18:49 เพราะเหตุนี้ข้าพระองค์จึงจะถวายคำขอบพระคุณแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ในท่ามกลางพวกคนต่างชาติ และร้องเพลงสรรเสริญแด่พระนามของพระองค์

18:49 Therefore will I give thanks unto thee, O LORD, among the heathen, and sing praises unto thy name.

18:50 พระองค์ประทานชัยชนะอันยิ่งใหญ่แก่กษัตริย์ของพระองค์ และทรงสำแดงความเมตตาแก่ผู้ถูกเจิมของพระองค์ แก่ดาวิดและแก่เชื้อสายของท่านเป็นนิตย์

18:50 Great deliverance giveth he to his king; and sheweth mercy to his anointed, to David, and to his seed for evermore.


เพลงสดุดี 19 / Psalms 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงที่พระเจ้าทรงสร้างแล้วประกาศสง่าราศีของพระองค์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
19:1 ฟ้าสวรรค์ทั้งหลายประกาศสง่าราศีของพระเจ้า และภาคพื้นฟ้าสำแดงพระหัตถกิจของพระองค์

Creation Shows God's Glory
To the chief musician, A psalm of David
19:1 The heavens declare the glory of God; and the firmament sheweth his handywork.

19:2 วันเอ่ยถ้อยคำให้แก่วัน และคืนสำแดงความรู้ให้แก่คืน

19:2 Day unto day uttereth speech, and night unto night sheweth knowledge.

19:3 ไม่มีสำเนียงหรือภาษาใด ๆ ที่ไม่ได้ยินเสียงของพวกมัน

19:3 There is no speech nor language, where their voice is not heard.

19:4 เส้นทางของพวกมันก็ออกไปทั่วแผ่นดินโลก และบรรดาถ้อยคำของพวกมันก็ออกไปถึงที่สุดปลายของพิภพ ในที่เหล่านั้นพระองค์ทรงตั้งพลับพลาไว้สำหรับดวงอาทิตย์

19:4 Their line is gone out through all the earth, and their words to the end of the world. In them hath he set a tabernacle for the sun,

19:5 ซึ่งเหมือนอย่างเจ้าบ่าวที่ออกมาจากห้องโถงของเขา และชื่นบานเหมือนอย่างคนแข็งแรงที่จะวิ่งในการแข่งขัน

19:5 Which is as a bridegroom coming out of his chamber, and rejoiceth as a strong man to run a race.

19:6 การเคลื่อนที่ของดวงอาทิตย์มาจากที่สุดปลายของฟ้าสวรรค์ข้างหนึ่ง และวงโคจรของดวงอาทิตย์ก็ไปถึงที่สุดปลายอีกข้างหนึ่ง และไม่มีสิ่งใดสามารถซ่อนให้พ้นจากความร้อนของมันได้

19:6 His going forth is from the end of the heaven, and his circuit unto the ends of it: and there is nothing hid from the heat thereof.

19:7 พระราชบัญญัติของพระเยโฮวาห์นั้นดีพร้อม ฟื้นฟูจิตใจ พระโอวาทของพระเยโฮวาห์นั้นแน่นอน กระทำให้คนรู้น้อยมีปัญญา

19:7 The law of the LORD is perfect, converting the soul: the testimony of the LORD is sure, making wise the simple.

19:8 บรรดากฎเกณฑ์ของพระเยโฮวาห์นั้นถูกต้อง กระทำให้ใจเปรมปรีดิ์ พระบัญญัติของพระเยโฮวาห์นั้นบริสุทธิ์ กระทำให้ดวงตากระจ่างแจ้ง

19:8 The statutes of the LORD are right, rejoicing the heart: the commandment of the LORD is pure, enlightening the eyes.

19:9 ความยำเกรงพระเยโฮวาห์นั้นสะอาดหมดจด ยั่งยืนอยู่เป็นนิตย์ คำตัดสินทั้งหลายของพระเยโฮวาห์ก็เป็นความจริงและชอบธรรมทั้งสิ้น

19:9 The fear of the LORD is clean, enduring for ever: the judgments of the LORD are true and righteous altogether.

19:10 สิ่งเหล่านี้น่าปรารถนามากกว่าทองคำ ใช่แล้ว ยิ่งกว่าทองคำเนื้อดีมากนัก หวานยิ่งกว่าน้ำผึ้งและรวงผึ้งด้วย

19:10 More to be desired are they than gold, yea, than much fine gold: sweeter also than honey and the honeycomb.

19:11 ยิ่งกว่านั้น โดยสิ่งเหล่านี้ผู้รับใช้ของพระองค์ได้รับคำเตือน และโดยการรักษาสิ่งเหล่านี้ก็มีบำเหน็จอันใหญ่ยิ่ง

19:11 Moreover by them is thy servant warned: and in keeping of them there is great reward.

ดาวิดทูลขอพระคุณ
19:12 ผู้ใดเล่าสามารถเข้าใจความผิดพลาดทั้งหลายของตนได้ ขอพระองค์ทรงชำระข้าพระองค์ให้พ้นจากบรรดาความผิดที่ซ่อนเร้นอยู่

David's Prayer for Grace
19:12 Who can understand his errors? cleanse thou me from secret faults.

19:13 ขอทรงยับยั้งผู้รับใช้ของพระองค์ให้พ้นจากบาปทั้งหลายที่ทำโดยความตั้งใจด้วยเถิด ขออย่าให้พวกมันมีอำนาจเหนือข้าพระองค์เลย แล้วข้าพระองค์จะเที่ยงตรง และข้าพระองค์จะไม่มีความผิดเนื่องด้วยการละเมิดที่ใหญ่โตนั้น

19:13 Keep back thy servant also from presumptuous sins; let them not have dominion over me: then shall I be upright, and I shall be innocent from the great transgression.

19:14 ขอให้บรรดาถ้อยคำจากปากของข้าพระองค์ และการตรึกตรองแห่งใจของข้าพระองค์ เป็นที่พอพระทัยในสายพระเนตรของพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์และพระผู้ไถ่ของข้าพระองค์

19:14 Let the words of my mouth, and the meditation of my heart, be acceptable in thy sight, O LORD, my strength, and my redeemer.


เพลงสดุดี 20 / Psalms 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอพระพรโดยทางสถานบริสุทธิ์
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
20:1 ขอพระเยโฮวาห์ทรงสดับฟังท่านในวันแห่งความยากลำบาก ขอให้พระนามของพระเจ้าของยาโคบป้องกันท่าน

God's Blessing Sought through the Sanctuary
To the chief musician, A psalm of David
20:1 The LORD hear thee in the day of trouble; the name of the God of Jacob defend thee;

20:2 ขอพระองค์ทรงส่งความช่วยเหลือมาจากสถานบริสุทธิ์ และขอทรงเพิ่มกำลังให้แก่ท่านมาจากเมืองศิโยน

20:2 Send thee help from the sanctuary, and strengthen thee out of Zion;

20:3 ขอทรงระลึกถึงเครื่องถวายทั้งสิ้นของท่าน และโปรดปรานเครื่องเผาบูชาของท่าน เซลาห์

20:3 Remember all thy offerings, and accept thy burnt sacrifice; Selah.

20:4 ขอพระองค์ทรงประสิทธิ์ประสาทตามใจปรารถนาของท่าน และให้คำปรึกษาของท่านสำเร็จทั้งสิ้น

20:4 Grant thee according to thine own heart, and fulfil all thy counsel.

20:5 พวกเราจะปีติยินดีในความรอดของท่าน และในพระนามของพระเจ้าของพวกเรา พวกเราจะตั้งธงของพวกเราไว้ ขอพระเยโฮวาห์โปรดให้คำทูลขอทั้งสิ้นของท่านสำเร็จเถิด

20:5 We will rejoice in thy salvation, and in the name of our God we will set up our banners: the LORD fulfil all thy petitions.

20:6 บัดนี้ ข้าพเจ้าทราบว่าพระเยโฮวาห์ทรงช่วยผู้ถูกเจิมของพระองค์ให้รอดพ้น พระองค์จะทรงสดับฟังท่านจากสวรรค์อันบริสุทธิ์ของพระองค์ ด้วยพละกำลังที่ช่วยให้รอดพ้นแห่งพระหัตถ์ขวาของพระองค์

20:6 Now know I that the LORD saveth his anointed; he will hear him from his holy heaven with the saving strength of his right hand.

20:7 บ้างก็วางใจในบรรดารถม้าศึก และบ้างก็วางใจในพวกม้า แต่พวกเราจะระลึกถึงพระนามของพระเยโฮวาห์พระเจ้าของพวกเรา

20:7 Some trust in chariots, and some in horses: but we will remember the name of the LORD our God.

20:8 พวกเขาได้ถูกนำลงมาและล้มลงเสีย แต่พวกเราได้ลุกขึ้นและยืนตรงอยู่

20:8 They are brought down and fallen: but we are risen, and stand upright.

20:9 ข้าแต่พระเยโฮวาห์ ขอทรงช่วยให้รอดเถิด ขอให้กษัตริย์ทรงสดับฟังพวกข้าพระองค์เมื่อพวกข้าพระองค์ร้องทูล

20:9 Save, LORD: let the king hear us when we call.


เพลงสดุดี 21 / Psalms 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณสำหรับชัยชนะ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
21:1 กษัตริย์จะเปรมปรีดิ์ในพระกำลังของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และในความรอดของพระองค์ ท่านจะปีติยินดีอย่างยิ่ง

A Thanksgiving for Victory
To the chief musician, A psalm of David
21:1 The king shall joy in thy strength, O LORD; and in thy salvation how greatly shall he rejoice!

21:2 พระองค์ได้ประทานแก่ท่านตามใจปรารถนาของท่าน และไม่ได้ทรงยับยั้งคำทูลขอแห่งริมฝีปากของท่าน เซลาห์

21:2 Thou hast given him his heart's desire, and hast not withholden the request of his lips. Selah.

21:3 เพราะพระองค์ทรงให้บรรดาพระพรแห่งความดีนำหน้าท่านไป พระองค์ทรงสวมมงกุฎทองคำบริสุทธิ์บนศีรษะของท่าน

21:3 For thou preventest him with the blessings of goodness: thou settest a crown of pure gold on his head.

21:4 ท่านได้ทูลขอชีวิตจากพระองค์ และพระองค์ได้ประทานชีวิตให้แก่ท่าน คือชีวิตยืนนานเป็นนิตย์และเป็นนิตย์

21:4 He asked life of thee, and thou gavest it him, even length of days for ever and ever.

21:5 สง่าราศีของท่านใหญ่ยิ่งเนื่องด้วยความรอดของพระองค์ พระองค์ได้ทรงประดับท่านด้วยยศศักดิ์และความรุ่งโรจน์

21:5 His glory is great in thy salvation: honour and majesty hast thou laid upon him.

21:6 เพราะพระองค์ได้ทรงให้ท่านรับพระพรอย่างที่สุดเป็นนิตย์ พระองค์ได้ทรงกระทำให้ท่านมีความยินดีปรีดาอย่างเหลือล้นด้วยสีพระพักตร์พระองค์

21:6 For thou hast made him most blessed for ever: thou hast made him exceeding glad with thy countenance.

21:7 เพราะกษัตริย์วางใจในพระเยโฮวาห์ และโดยความเมตตาของพระองค์ผู้สูงสุด ท่านจะไม่หวั่นไหวเลย

21:7 For the king trusteth in the LORD, and through the mercy of the most High he shall not be moved.

21:8 พระหัตถ์ของพระองค์จะค้นพบเหล่าศัตรูทั้งสิ้นของพระองค์ พระหัตถ์ขวาของพระองค์จะพบบรรดาผู้ที่เกลียดชังพระองค์

21:8 Thine hand shall find out all thine enemies: thy right hand shall find out those that hate thee.

21:9 พระองค์จะทรงกระทำให้พวกเขาเหมือนอย่างเตาไฟที่ร้อนจัดในเวลาแห่งพระพิโรธของพระองค์ พระเยโฮวาห์จะทรงกลืนพวกเขาไว้ในพระพิโรธของพระองค์ และไฟจะเขมือบพวกเขาเสีย

21:9 Thou shalt make them as a fiery oven in the time of thine anger: the LORD shall swallow them up in his wrath, and the fire shall devour them.

21:10 ลูกหลานของพวกเขา พระองค์จะทรงทำลายเสียจากแผ่นดินโลก และเชื้อสายของพวกเขาจะพรากไปจากท่ามกลางบุตรทั้งหลายของมนุษย์

21:10 Their fruit shalt thou destroy from the earth, and their seed from among the children of men.

21:11 เพราะพวกเขาได้ปองร้ายต่อพระองค์ พวกเขาประดิษฐ์เรื่องชั่ว ซึ่งพวกเขาไม่สามารถจะกระทำให้สำเร็จ

21:11 For they intended evil against thee: they imagined a mischievous device, which they are not able to perform.

21:12 เพราะฉะนั้น พระองค์จะทรงกระทำให้พวกเขาหันหลังของพวกเขาไป เมื่อพระองค์จะทรงเตรียมบรรดาลูกธนูของพระองค์ไว้บนสายธนูของพระองค์ไปตรงหน้าของพวกเขาทีเดียว

21:12 Therefore shalt thou make them turn their back, when thou shalt make ready thine arrows upon thy strings against the face of them.

21:13 ขอทรงให้พระองค์ทรงเป็นที่ยกย่องเชิดชู ข้าแต่พระเยโฮวาห์ ในพระกำลังของพระองค์ ดังนั้นพวกข้าพระองค์จึงจะร้องเพลงและสรรเสริญฤทธานุภาพของพระองค์

21:13 Be thou exalted, LORD, in thine own strength: so will we sing and praise thy power.


เพลงสดุดี 22 / Psalms 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ทรงพยากรณ์ถึงคำตรัสของพระเยซูบนกางเขน
ถึงหัวหน้านักร้องตามทำนองอาเยเลท ชาหาร์ เพลงสดุดีของดาวิด
22:1 พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว เหตุใดพระองค์ทรงห่างไกลเหลือเกินจากการช่วยข้าพระองค์ และจากบรรดาถ้อยคำแห่งการคร่ำครวญของข้าพระองค์

Prophecy of the Heart Cry of the Lord Jesus from the Cross
To the chief musician upon Aijeleth Shahar, A psalm of David
22:1 My God, my God, why hast thou forsaken me? why art thou so far from helping me, and from the words of my roaring?

22:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์ร้องทูลในเวลากลางวัน แต่พระองค์ไม่ทรงสดับฟัง และในยามแห่งกลางคืน และมิได้เงียบเสียง

22:2 O my God, I cry in the daytime, but thou hearest not; and in the night season, and am not silent.

22:3 แต่พระองค์ทรงเป็นผู้บริสุทธิ์ โอ พระองค์ผู้ประทับเหนือคำสรรเสริญทั้งหลายของอิสราเอล

22:3 But thou art holy, O thou that inhabitest the praises of Israel.

22:4 บรรพบุรุษของพวกข้าพระองค์ได้วางใจในพระองค์ พวกเขาได้วางใจ และพระองค์ได้ทรงช่วยพวกเขาให้พ้น

22:4 Our fathers trusted in thee: they trusted, and thou didst deliver them.

22:5 พวกเขาได้ร้องทูลต่อพระองค์ และได้รับการช่วยให้พ้น พวกเขาได้วางใจในพระองค์ และไม่ได้รับความอับอาย

22:5 They cried unto thee, and were delivered: they trusted in thee, and were not confounded.

22:6 แต่ข้าพระองค์เป็นตัวหนอน และมิใช่คน เป็นคำติเตียนของผู้คน และถูกประชาชนเหยียดหยาม

22:6 But I am a worm, and no man; a reproach of men, and despised of the people.

22:7 บรรดาผู้ที่เห็นข้าพระองค์ก็หัวเราะเยาะเย้ยข้าพระองค์ พวกเขาบุ้ยริมฝีปาก พวกเขาสั่นศีรษะ โดยกล่าวว่า

22:7 All they that see me laugh me to scorn: they shoot out the lip, they shake the head, saying,

22:8 “เขาได้วางใจในพระเยโฮวาห์ว่าพระองค์จะทรงช่วยเขาให้พ้น ขอให้พระองค์ทรงช่วยเขาให้พ้น โดยเห็นว่าพระองค์พอพระทัยในเขาแล้ว”

22:8 He trusted on the LORD that he would deliver him: let him deliver him, seeing he delighted in him.

22:9 แต่พระองค์ทรงเป็นผู้ที่ได้นำข้าพระองค์ออกมาจากครรภ์ พระองค์ได้ทรงให้ข้าพระองค์มีความหวังใจเมื่อข้าพระองค์อยู่บนถันของมารดาของข้าพระองค์

22:9 But thou art he that took me out of the womb: thou didst make me hope when I was upon my mother's breasts.

22:10 ข้าพระองค์ถูกมอบไว้กับพระองค์แล้วจากครรภ์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ตั้งแต่ข้าพระองค์ยังอยู่ในท้องของมารดาของข้าพระองค์

22:10 I was cast upon thee from the womb: thou art my God from my mother's belly.

22:11 ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์ เพราะความยากลำบากอยู่ใกล้ เพราะไม่มีผู้ใดช่วยได้เลย

22:11 Be not far from me; for trouble is near; for there is none to help.

22:12 วัวตัวผู้จำนวนมากได้ล้อมข้าพระองค์ไว้ เหล่าวัวตัวผู้แข็งแรงแห่งบาชานได้ล้อมข้าพระองค์ไว้รอบ

22:12 Many bulls have compassed me: strong bulls of Bashan have beset me round.

22:13 พวกมันได้อ้าปากของพวกมันกว้างเข้าใส่ข้าพระองค์ เหมือนอย่างสิงโตที่กัดฉีกและคำรามร้อง

22:13 They gaped upon me with their mouths, as a ravening and a roaring lion.

22:14 ข้าพระองค์ถูกเทออกเหมือนอย่างน้ำ และกระดูกทั้งสิ้นของข้าพระองค์หลุดออกจากข้อต่อ ใจของข้าพระองค์ก็เหมือนขี้ผึ้ง มันละลายอยู่ท่ามกลางเครื่องในของข้าพระองค์

22:14 I am poured out like water, and all my bones are out of joint: my heart is like wax; it is melted in the midst of my bowels.

22:15 กำลังของข้าพระองค์เหือดแห้งไปเหมือนอย่างเศษหม้อแตก และลิ้นของข้าพระองค์ก็เกาะติดที่ขากรรไกรของข้าพระองค์ และพระองค์ได้ทรงนำข้าพระองค์เข้าไปในผงคลีดินแห่งความตาย

22:15 My strength is dried up like a potsherd; and my tongue cleaveth to my jaws; and thou hast brought me into the dust of death.

22:16 เพราะบรรดาสุนัขได้ล้อมรอบข้าพระองค์ไว้ กลุ่มคนชั่วได้ล้อมรอบข้าพระองค์ไว้ พวกเขาแทงมือของข้าพระองค์และเท้าของข้าพระองค์เสียแล้ว

22:16 For dogs have compassed me: the assembly of the wicked have inclosed me: they pierced my hands and my feet.

22:17 ข้าพระองค์นับกระดูกทั้งสิ้นของข้าพระองค์ได้ พวกเขามองดูและจ้องมองข้าพระองค์

22:17 I may tell all my bones: they look and stare upon me.

22:18 พวกเขาแบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และจับสลากกันเพื่อที่จะเอาเสื้อของข้าพระองค์

22:18 They part my garments among them, and cast lots upon my vesture.

22:19 แต่ขอพระองค์อย่าทรงอยู่ห่างไกลจากข้าพระองค์เลย โอ ข้าแต่พระเยโฮวาห์ โอ กำลังของข้าพระองค์ ขอพระองค์ทรงรีบเร่งมาช่วยข้าพระองค์เถิด

22:19 But be not thou far from me, O LORD: O my strength, haste thee to help me.

22:20 ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากดาบ ขอทรงช่วยที่รักของข้าพระองค์จากฤทธิ์ของสุนัข

22:20 Deliver my soul from the sword; my darling from the power of the dog.

22:21 ขอทรงช่วยข้าพระองค์ให้รอดพ้นจากปากของสิงโต เพราะพระองค์ทรงสดับฟังข้าพระองค์จากบรรดาเขาของม้ายูนิคอนเหล่านั้นแล้ว

22:21 Save me from the lion's mouth: for thou hast heard me from the horns of the unicorns.

22:22 ข้าพระองค์จะประกาศพระนามของพระองค์แก่พี่น้องของข้าพระองค์ ในท่ามกลางชุมนุมชนข้าพระองค์จะสรรเสริญพระองค์

22:22 I will declare thy name unto my brethren: in the midst of the congregation will I praise thee.

22:23 พวกท่านที่ยำเกรงพระเยโฮวาห์เอ๋ย จงสรรเสริญพระองค์ พวกท่านทุกคนผู้เป็นเชื้อสายของยาโคบเอ๋ย จงถวายสง่าราศีแด่พระองค์ และจงยำเกรงพระองค์ พวกท่านทุกคนผู้เป็นเชื้อสายของอิสราเอล

22:23 Ye that fear the LORD, praise him; all ye the seed of Jacob, glorify him; and fear him, all ye the seed of Israel.

22:24 เพราะพระองค์มิได้ทรงดูถูกหรือสะอิดสะเอียนความทุกข์ยากของผู้ที่ทุกข์ใจ ทั้งพระองค์ไม่ได้ทรงซ่อนพระพักตร์พระองค์จากเขา แต่เมื่อเขาได้ร้องทูลต่อพระองค์ พระองค์ทรงสดับฟังแล้ว

22:24 For he hath not despised nor abhorred the affliction of the afflicted; neither hath he hid his face from him; but when he cried unto him, he heard.

22:25 คำสรรเสริญของข้าพระองค์จะกล่าวถึงพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะทำตามคำปฏิญาณต่าง ๆ ของข้าพระองค์ต่อหน้าบรรดาผู้ที่เกรงกลัวพระองค์

22:25 My praise shall be of thee in the great congregation: I will pay my vows before them that fear him.

22:26 คนที่มีใจอ่อนสุภาพจะได้กินและอิ่มหนำ บรรดาผู้ที่แสวงหาพระองค์จะสรรเสริญพระเยโฮวาห์ ใจของพวกท่านจะมีชีวิตอยู่เป็นนิตย์

22:26 The meek shall eat and be satisfied: they shall praise the LORD that seek him: your heart shall live for ever.

22:27 ที่สุดปลายทั้งสิ้นของแผ่นดินโลกจะจดจำและหันมาหาพระเยโฮวาห์ และครอบครัวทั้งสิ้นของบรรดาประชาชาติจะนมัสการต่อพระพักตร์พระองค์

22:27 All the ends of the world shall remember and turn unto the LORD: and all the kindreds of the nations shall worship before thee.

22:28 เพราะราชอาณาจักรเป็นของพระเยโฮวาห์ และพระองค์ทรงเป็นผู้ครอบครองในท่ามกลางบรรดาประชาชาติ

22:28 For the kingdom is the LORD'S: and he is the governor among the nations.

22:29 บรรดาผู้ที่อ้วนพีทั้งสิ้นบนแผ่นดินโลกจะรับประทานและนมัสการ ทุกคนที่ลงไปสู่ผงคลีดินจะก้มกราบต่อพระพักตร์พระองค์ และไม่มีผู้ใดสามารถรักษาจิตใจของตนให้มีชีวิตอยู่ได้

22:29 All they that be fat upon earth shall eat and worship: all they that go down to the dust shall bow before him: and none can keep alive his own soul.

22:30 เชื้อสาย ๆ หนึ่งจะปรนนิบัติพระองค์ มันจะถูกนับว่าเป็นชั่วอายุที่ถวายแด่องค์พระผู้เป็นเจ้า

22:30 A seed shall serve him; it shall be accounted to the Lord for a generation.

22:31 พวกเขาจะมา และจะประกาศความชอบธรรมของพระองค์แก่ชนชาติหนึ่งที่จะเกิดมา ว่าพระองค์ได้ทรงกระทำสิ่งนี้

22:31 They shall come, and shall declare his righteousness unto a people that shall be born, that he hath done this.


เพลงสดุดี 23 / Psalms 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เพลงสดุดีของผู้เลี้ยงแกะ
เพลงสดุดีของดาวิด
23:1 พระเยโฮวาห์ทรงเป็นผู้เลี้ยงดูของข้าพเจ้า ข้าพเจ้าจะไม่ขัดสน

The Shepherd's Psalm
A psalm of David
23:1 The LORD is my shepherd; I shall not want.

23:2 พระองค์ทรงกระทำให้ข้าพเจ้านอนลงในทุ่งหญ้าเขียวสด พระองค์ทรงนำข้าพเจ้าไปริมน้ำแดนสงบ

23:2 He maketh me to lie down in green pastures: he leadeth me beside the still waters.

23:3 พระองค์ทรงฟื้นจิตใจของข้าพเจ้า พระองค์ทรงนำข้าพเจ้าไปในวิถีเหล่านั้นแห่งความชอบธรรม เพราะเห็นแก่พระนามของพระองค์

23:3 He restoreth my soul: he leadeth me in the paths of righteousness for his name's sake.

23:4 ใช่แล้ว ถึงแม้ว่าข้าพระองค์เดินเข้าไปในหุบเขาของเงาแห่งความตาย ข้าพระองค์จะไม่กลัวความชั่วร้ายใด ๆ เลย เพราะพระองค์ทรงสถิตอยู่กับข้าพระองค์ คทาของพระองค์และธารพระกรของพระองค์ปลอบโยนข้าพระองค์

23:4 Yea, though I walk through the valley of the shadow of death, I will fear no evil: for thou art with me; thy rod and thy staff they comfort me.

23:5 พระองค์ทรงจัดเตรียมโต๊ะไว้ตรงหน้าข้าพระองค์ต่อหน้าบรรดาศัตรูของข้าพระองค์ พระองค์ทรงเจิมศีรษะของข้าพระองค์ด้วยน้ำมัน ถ้วยของข้าพระองค์ก็ล้นอยู่

23:5 Thou preparest a table before me in the presence of mine enemies: thou anointest my head with oil; my cup runneth over.

23:6 แน่ทีเดียว ความดีและความเมตตาจะติดตามข้าพเจ้าไปตลอดวันทั้งหลายแห่งชีวิตของข้าพเจ้า และข้าพเจ้าจะอาศัยอยู่ในพระนิเวศน์ของพระเยโฮวาห์สืบไปเป็นนิตย์

23:6 Surely goodness and mercy shall follow me all the days of my life: and I will dwell in the house of the LORD for ever.


เพลงสดุดี 24 / Psalms 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

กษัตริย์แห่งสง่าราศี
เพลงสดุดีของดาวิด
24:1 แผ่นดินโลกเป็นของพระเยโฮวาห์ และบรรดาสรรพสิ่งในนั้น พิภพกับบรรดาผู้ที่อาศัยอยู่ในนั้น

The King of Glory
A psalm of David
24:1 The earth is the LORD'S, and the fulness thereof; the world, and they that dwell therein.

24:2 เพราะพระองค์ได้ทรงประดิษฐานแผ่นดินโลกไว้บนบรรดาทะเล และได้ทรงสถาปนามันไว้บนน้ำทั้งหลาย

24:2 For he hath founded it upon the seas, and established it upon the floods.

24:3 ผู้ใดจะขึ้นไปยังภูเขาของพระเยโฮวาห์ หรือผู้ใดจะยืนอยู่ในที่บริสุทธิ์ของพระองค์

24:3 Who shall ascend into the hill of the LORD? or who shall stand in his holy place?

24:4 ผู้ที่มีมือสะอาดและมีใจบริสุทธิ์ ผู้ที่มิได้ผยองจิตใจของตนขึ้นสู่สิ่งไร้สาระ ทั้งมิได้ปฏิญาณอย่างหลอกลวง

24:4 He that hath clean hands, and a pure heart; who hath not lifted up his soul unto vanity, nor sworn deceitfully.

24:5 เขาจะรับพระพรจากพระเยโฮวาห์ และความชอบธรรมจากพระเจ้าแห่งความรอดของเขา

24:5 He shall receive the blessing from the LORD, and righteousness from the God of his salvation.

24:6 นี่เป็นชั่วอายุของคนเหล่านั้นที่แสวงหาพระองค์ ที่แสวงหาหน้าของท่านนะ โอ ยาโคบเอ๋ย เซลาห์

24:6 This is the generation of them that seek him, that seek thy face, O Jacob. Selah.

24:7 จงยกหัวของพวกเจ้าขึ้นเถิด โอ พวกเจ้า ประตูเมืองทั้งหลายเอ๋ย และพวกเจ้าจงถูกยกขึ้นเถิด พวกเจ้า เหล่าบานประตูนิรันดร์เอ๋ย และกษัตริย์แห่งสง่าราศีจะเสด็จเข้ามา

24:7 Lift up your heads, O ye gates; and be ye lift up, ye everlasting doors; and the King of glory shall come in.

24:8 ผู้ใดทรงเป็นกษัตริย์แห่งสง่าราศีองค์นี้ คือพระเยโฮวาห์ ผู้เข้มแข็งและทรงอานุภาพ พระเยโฮวาห์ผู้ทรงอานุภาพในการสู้รบ

24:8 Who is this King of glory? The LORD strong and mighty, the LORD mighty in battle.

24:9 จงยกหัวของพวกเจ้าขึ้นเถิด โอ พวกเจ้า ประตูเมืองทั้งหลายเอ๋ย จงยกพวกมันขึ้นเถิด พวกเจ้า เหล่าบานประตูนิรันดร์เอ๋ย และกษัตริย์แห่งสง่าราศีจะเสด็จเข้ามา

24:9 Lift up your heads, O ye gates; even lift them up, ye everlasting doors; and the King of glory shall come in.

24:10 ผู้ใดทรงเป็นกษัตริย์แห่งสง่าราศีนี้ คือพระเยโฮวาห์จอมโยธา พระองค์ทรงเป็นกษัตริย์แห่งสง่าราศี เซลาห์

24:10 Who is this King of glory? The LORD of hosts, he is the King of glory. Selah.


เพลงสดุดี 25 / Psalms 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอด้วยความไว้วางใจ
เพลงสดุดีของดาวิด
25:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอถวายจิตใจของข้าพระองค์แด่พระองค์

David's Trust in Prayer
A psalm of David
25:1 Unto thee, O LORD, do I lift up my soul.

25:2 โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์วางใจในพระองค์ ขออย่าให้ข้าพระองค์ได้อับอาย ขออย่าให้บรรดาศัตรูของข้าพระองค์ได้ไชโยเหนือข้าพระองค์

25:2 O my God, I trust in thee: let me not be ashamed, let not mine enemies triumph over me.

25:3 ใช่แล้ว ขออย่าให้ผู้ใดที่เฝ้าพระองค์อยู่นั้นได้อับอาย ขอให้คนเหล่านั้นซึ่งละเมิดโดยไม่มีเหตุได้รับความอับอาย

25:3 Yea, let none that wait on thee be ashamed: let them be ashamed which transgress without cause.

25:4 ขอทรงแสดงพระมรรคาทั้งหลายของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนวิถีต่าง ๆ ของพระองค์แก่ข้าพระองค์

25:4 Shew me thy ways, O LORD; teach me thy paths.

25:5 ขอทรงนำข้าพระองค์ไปในความจริงของพระองค์ และขอทรงสอนข้าพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์รอคอยพระองค์อยู่วันยังค่ำ

25:5 Lead me in thy truth, and teach me: for thou art the God of my salvation; on thee do I wait all the day.

25:6 ขอทรงระลึกถึง โอ ข้าแต่พระเยโฮวาห์ บรรดาพระเมตตาอันอ่อนโยนของพระองค์และความรักกรุณาทั้งหลายของพระองค์ เพราะสิ่งเหล่านั้นมีมาแต่กาลก่อน

25:6 Remember, O LORD, thy tender mercies and thy lovingkindnesses; for they have been ever of old.

การทูลขอให้อภัยความผิดบาปของตน
25:7 ขออย่าทรงระลึกถึงบาปทั้งหลายแห่งวัยหนุ่มของข้าพระองค์ หรือบรรดาการละเมิดของข้าพระองค์ ตามพระเมตตาของพระองค์ ขอทรงระลึกถึงข้าพระองค์ด้วยเห็นแก่ความดีของพระองค์ โอ ข้าแต่พระเยโฮวาห์

Prayer for Remission of Sins
25:7 Remember not the sins of my youth, nor my transgressions: according to thy mercy remember thou me for thy goodness' sake, O LORD.

25:8 พระเยโฮวาห์ทรงเป็นผู้ประเสริฐและเที่ยงธรรม เพราะฉะนั้นพระองค์จะทรงสั่งสอนคนบาปทั้งหลายในพระมรรคานั้น

25:8 Good and upright is the LORD: therefore will he teach sinners in the way.

25:9 พระองค์จะทรงนำคนใจถ่อมไปในความยุติธรรม และพระองค์จะทรงสอนมรรคาของพระองค์แก่คนใจถ่อม

25:9 The meek will he guide in judgment: and the meek will he teach his way.

25:10 วิถีทั้งสิ้นของพระเยโฮวาห์เป็นความเมตตาและความจริง แก่บรรดาผู้ที่รักษาพันธสัญญาและบรรดาพระโอวาทของพระองค์ไว้

25:10 All the paths of the LORD are mercy and truth unto such as keep his covenant and his testimonies.

25:11 เพื่อเห็นแก่พระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงให้อภัยความชั่วช้าของข้าพระองค์ เพราะความชั่วช้านั้นใหญ่โตนัก

25:11 For thy name's sake, O LORD, pardon mine iniquity; for it is great.

25:12 ผู้ใดเล่าที่เป็นคนยำเกรงพระเยโฮวาห์ พระองค์จะทรงสั่งสอนผู้นั้นในทางที่เขาควรจะเลือก

25:12 What man is he that feareth the LORD? him shall he teach in the way that he shall choose.

25:13 จิตใจของเขาจะอาศัยอยู่อย่างสงบ และเชื้อสายของเขาจะได้แผ่นดินโลกเป็นมรดก

25:13 His soul shall dwell at ease; and his seed shall inherit the earth.

25:14 ความลึกลับของพระเยโฮวาห์อยู่กับคนทั้งหลายที่ยำเกรงพระองค์ และพระองค์จะทรงแสดงพันธสัญญาของพระองค์แก่เขาเหล่านั้น

25:14 The secret of the LORD is with them that fear him; and he will shew them his covenant.

25:15 ตาของข้าพเจ้าจ้องตรงต่อพระเยโฮวาห์เสมอ เพราะพระองค์จะทรงถอนเท้าของข้าพเจ้าออกจากข่าย

25:15 Mine eyes are ever toward the LORD; for he shall pluck my feet out of the net.

25:16 ขอพระองค์ทรงหันมาทางข้าพระองค์ และมีพระเมตตาต่อข้าพระองค์ เพราะข้าพระองค์โดดเดี่ยวและเป็นทุกข์อยู่

25:16 Turn thee unto me, and have mercy upon me; for I am desolate and afflicted.

25:17 บรรดาความยากลำบากแห่งใจของข้าพระองค์ก็ขยายกว้างออกไป โอ ขอพระองค์ทรงนำข้าพระองค์ออกจากความทุกข์ใจทั้งหลายของข้าพระองค์

25:17 The troubles of my heart are enlarged: O bring thou me out of my distresses.

25:18 ขอทอดพระเนตรความทุกข์ยากของข้าพระองค์และความเจ็บปวดของข้าพระองค์ และขอทรงยกบาปทั้งสิ้นของข้าพระองค์เสีย

25:18 Look upon mine affliction and my pain; and forgive all my sins.

25:19 ขอทรงพิจารณาพวกศัตรูของข้าพระองค์ เพราะพวกเขามีจำนวนมาก และพวกเขาเกลียดชังข้าพระองค์ด้วยความเกลียดชังอย่างทารุณ

25:19 Consider mine enemies; for they are many; and they hate me with cruel hatred.

25:20 โอ ขอทรงระแวดระวังจิตใจของข้าพระองค์ และช่วยข้าพระองค์ให้พ้น ขออย่าให้ข้าพระองค์ได้รับความอับอาย เพราะข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์

25:20 O keep my soul, and deliver me: let me not be ashamed; for I put my trust in thee.

25:21 ขอให้ความสุจริตและความเที่ยงธรรมสงวนข้าพระองค์ไว้ เพราะข้าพระองค์รอคอยพระองค์อยู่

25:21 Let integrity and uprightness preserve me; for I wait on thee.

25:22 ขอทรงไถ่อิสราเอล โอ ข้าแต่พระเจ้า ออกจากความยากลำบากทั้งสิ้นของเขา

25:22 Redeem Israel, O God, out of all his troubles.


เพลงสดุดี 26 / Psalms 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดพึ่งพระเจ้าในความสุจริตของท่าน
เพลงสดุดีของดาวิด
26:1 ขอทรงตัดสินเข้าข้างข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์ได้ดำเนินอยู่ในความสุจริตของข้าพระองค์ ข้าพระองค์ได้วางใจในพระเยโฮวาห์ด้วย ฉะนั้นข้าพระองค์จะไม่ลื่นไถลไป

David Resorts unto God in His Integrity
A psalm of David
26:1 Judge me, O LORD; for I have walked in mine integrity: I have trusted also in the LORD; therefore I shall not slide.

26:2 ขอทรงตรวจสอบข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และลองใจข้าพระองค์เถิด ขอทรงทดสอบความคิดและใจของข้าพระองค์เถิด

26:2 Examine me, O LORD, and prove me; try my reins and my heart.

26:3 เพราะความรักกรุณาของพระองค์อยู่ต่อตาของข้าพระองค์ และข้าพระองค์ได้ดำเนินในความจริงของพระองค์

26:3 For thy lovingkindness is before mine eyes: and I have walked in thy truth.

26:4 ข้าพระองค์ไม่ได้นั่งอยู่กับบรรดาคนไร้สาระ ทั้งข้าพระองค์จะไม่ร่วมสมาคมกับพวกคนเสแสร้ง

26:4 I have not sat with vain persons, neither will I go in with dissemblers.

26:5 ข้าพระองค์ได้เกลียดชังที่ชุมนุมของคนชั่วร้ายทั้งหลาย และจะไม่นั่งกับคนชั่ว

26:5 I have hated the congregation of evil doers; and will not sit with the wicked.

26:6 ข้าพระองค์จะชำระมือของข้าพระองค์ในความบริสุทธิ์ใจ ดังนั้นข้าพระองค์จะเดินอยู่รอบแท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์

26:6 I will wash mine hands in innocency: so will I compass thine altar, O LORD:

26:7 เพื่อข้าพระองค์จะประกาศด้วยเสียงแห่งการขอบพระคุณ และบอกเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์

26:7 That I may publish with the voice of thanksgiving, and tell of all thy wondrous works.

26:8 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้รักที่ประทับแห่งพระนิเวศน์ของพระองค์ และสถานที่ที่เกียรติยศของพระองค์ประทับอยู่นั้น

26:8 LORD, I have loved the habitation of thy house, and the place where thine honour dwelleth.

26:9 ขออย่าทรงรวบรวมจิตใจของข้าพระองค์ไว้กับพวกคนบาป หรือรวบรวมชีวิตของข้าพระองค์ไว้กับบรรดาคนกระหายเลือด

26:9 Gather not my soul with sinners, nor my life with bloody men:

26:10 ซึ่งในมือของพวกเขามีแผนการชั่ว และมือขวาของพวกเขาเต็มด้วยสินบนทั้งหลาย

26:10 In whose hands is mischief, and their right hand is full of bribes.

26:11 แต่สำหรับข้าพระองค์ ข้าพระองค์จะเดินในความสุจริตของข้าพระองค์ ขอทรงไถ่ข้าพระองค์ไว้ และทรงพระเมตตาต่อข้าพระองค์เถิด

26:11 But as for me, I will walk in mine integrity: redeem me, and be merciful unto me.

26:12 เท้าของข้าพระองค์ยืนอยู่ในที่ราบ ในชุมนุมชนทั้งหลาย ข้าพระองค์จะสรรเสริญพระเยโฮวาห์

26:12 My foot standeth in an even place: in the congregations will I bless the LORD.


เพลงสดุดี 27 / Psalms 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดยึดมั่นในความเชื่อโดยฤทธิ์อำนาจของพระเจ้า
เพลงสดุดีของดาวิด
27:1 พระเยโฮวาห์ทรงเป็นความสว่างของข้าพเจ้าและเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะกลัวผู้ใดเล่า พระเยโฮวาห์ทรงเป็นความเข้มแข็งแห่งชีวิตของข้าพเจ้า ข้าพเจ้าจะต้องเกรงกลัวผู้ใดเล่า

David Sustains His Faith by the Power of God
A psalm of David
27:1 The LORD is my light and my salvation; whom shall I fear? the LORD is the strength of my life; of whom shall I be afraid?

27:2 เมื่อคนชั่ว คือบรรดาศัตรูของข้าพเจ้าและคู่อริทั้งหลายของข้าพเจ้า ได้เข้ามาหาข้าพเจ้าเพื่อจะกินเนื้อของข้าพเจ้า พวกเขาได้สะดุดและล้มลง

27:2 When the wicked, even mine enemies and my foes, came upon me to eat up my flesh, they stumbled and fell.

27:3 ถึงแม้ว่ากองทัพจะตั้งค่ายต่อสู้ข้าพเจ้า ใจของข้าพเจ้าจะไม่กลัว ถึงแม้ว่าสงครามจะขึ้นมาต่อสู้ข้าพเจ้า ในสิ่งนี้ข้าพเจ้าจะยังมั่นใจอยู่

27:3 Though an host should encamp against me, my heart shall not fear: though war should rise against me, in this will I be confident.

ดาวิดปรนนิบัติพระเจ้าด้วยความรัก
27:4 ข้าพเจ้าได้ปรารถนาสิ่งหนึ่งจากพระเยโฮวาห์ ที่ข้าพเจ้าจะเสาะแสวงหา คือที่ข้าพเจ้าจะได้อาศัยอยู่ในพระนิเวศน์ของพระเยโฮวาห์ตลอดวันทั้งหลายแห่งชีวิตของข้าพเจ้า เพื่อจะดูความงามของพระเยโฮวาห์ และเพื่อจะสืบหาความจริงอยู่ในพระวิหารของพระองค์

His Love of Service
27:4 One thing have I desired of the LORD, that will I seek after; that I may dwell in the house of the LORD all the days of my life, to behold the beauty of the LORD, and to enquire in his temple.

27:5 เพราะในยามยากลำบาก พระองค์จะทรงซ่อนข้าพเจ้าไว้ในปะรำของพระองค์ ในที่ลับแห่งพลับพลาของพระองค์ พระองค์จะซ่อนข้าพเจ้าไว้ พระองค์จะทรงตั้งข้าพเจ้าไว้บนศิลา

27:5 For in the time of trouble he shall hide me in his pavilion: in the secret of his tabernacle shall he hide me; he shall set me up upon a rock.

27:6 และบัดนี้ ศีรษะของข้าพเจ้าจะถูกยกขึ้นเหนือบรรดาศัตรูของข้าพเจ้าที่อยู่รอบข้างข้าพเจ้า ฉะนั้นในพลับพลาของพระองค์ข้าพเจ้าจะถวายบรรดาเครื่องบูชาแห่งความปีติยินดี ข้าพเจ้าจะร้องเพลง ใช่แล้ว ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเยโฮวาห์

27:6 And now shall mine head be lifted up above mine enemies round about me: therefore will I offer in his tabernacle sacrifices of joy; I will sing, yea, I will sing praises unto the LORD.

27:7 ขอทรงสดับฟัง โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์ร้องทูลด้วยเสียงของข้าพระองค์ ขอทรงพระเมตตาต่อข้าพระองค์และตรัสตอบข้าพระองค์เถิด

27:7 Hear, O LORD, when I cry with my voice: have mercy also upon me, and answer me.

27:8 เมื่อพระองค์ได้ตรัสว่า “พวกเจ้าจงแสวงหาหน้าของเรา” ใจของข้าพระองค์ก็ทูลต่อพระองค์ว่า “ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะแสวงหาพระพักตร์พระองค์”

27:8 When thou saidst, Seek ye my face; my heart said unto thee, Thy face, LORD, will I seek.

27:9 ขออย่าทรงซ่อนพระพักตร์พระองค์ไว้จากข้าพระองค์ ขออย่าผลักไสผู้รับใช้ของพระองค์ออกไปเสียด้วยความกริ้ว พระองค์ได้ทรงเป็นผู้ช่วยเหลือของข้าพระองค์ ขออย่าทรงละข้าพระองค์หรือทอดทิ้งข้าพระองค์เสีย โอ ข้าแต่พระเจ้าแห่งความรอดของข้าพระองค์

27:9 Hide not thy face far from me; put not thy servant away in anger: thou hast been my help; leave me not, neither forsake me, O God of my salvation.

27:10 เมื่อบิดาของข้าพระองค์และมารดาของข้าพระองค์ทอดทิ้งข้าพระองค์เสีย เมื่อนั้นพระเยโฮวาห์จะทรงยกข้าพระองค์ขึ้น

27:10 When my father and my mother forsake me, then the LORD will take me up.

27:11 ขอทรงสอนมรรคาของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และทรงนำข้าพระองค์ไปในวิถีราบ เพราะเหตุบรรดาศัตรูของข้าพระองค์

27:11 Teach me thy way, O LORD, and lead me in a plain path, because of mine enemies.

27:12 ขออย่าทรงมอบข้าพระองค์ไว้กับความประสงค์ของพวกศัตรูของข้าพระองค์ เพราะบรรดาพยานเท็จได้ลุกขึ้นต่อสู้ข้าพระองค์แล้ว และคนเหล่านั้นที่หายใจออกมาเป็นความโหดร้าย

27:12 Deliver me not over unto the will of mine enemies: for false witnesses are risen up against me, and such as breathe out cruelty.

27:13 ข้าพเจ้าคงหมดสติไปแล้ว หากข้าพเจ้าไม่ได้เชื่อว่าจะเห็นความดีของพระเยโฮวาห์ในแผ่นดินของคนเป็น

27:13 I had fainted, unless I had believed to see the goodness of the LORD in the land of the living.

27:14 จงรอคอยพระเยโฮวาห์เถิด จงมีความกล้าหาญ และพระองค์จะทำให้ใจของท่านเข้มแข็งขึ้น ข้าพเจ้าขอกล่าวว่า จงรอคอยพระเยโฮวาห์เถิด

27:14 Wait on the LORD: be of good courage, and he shall strengthen thine heart: wait, I say, on the LORD.


เพลงสดุดี 28 / Psalms 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
เพลงสดุดีของดาวิด
28:1 ข้าพระองค์ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ศิลาของข้าพระองค์ ขออย่าทรงเงียบอยู่ต่อข้าพระองค์ เกรงว่าถ้าพระองค์ทรงเงียบอยู่ต่อข้าพระองค์ ข้าพระองค์จะกลายเป็นเหมือนคนเหล่านั้นที่ลงไปยังแดนคนตาย

A Prayer against Enemies
A psalm of David
28:1 Unto thee will I cry, O LORD my rock; be not silent to me: lest, if thou be silent to me, I become like them that go down into the pit.

28:2 ขอทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลต่อพระองค์ เมื่อข้าพระองค์ยกมือของข้าพระองค์ขึ้นตรงต่อสถานที่บริสุทธิ์ที่สุดของพระองค์

28:2 Hear the voice of my supplications, when I cry unto thee, when I lift up my hands toward thy holy oracle.

28:3 ขออย่าทรงดึงข้าพระองค์ออกไปพร้อมกับคนชั่ว และกับบรรดาคนที่กระทำความชั่วช้า ซึ่งพูดอย่างสันติกับเพื่อนบ้านทั้งหลายของตน แต่การปองร้ายอยู่ในใจของพวกเขา

28:3 Draw me not away with the wicked, and with the workers of iniquity, which speak peace to their neighbours, but mischief is in their hearts.

28:4 ขอทรงสนองพวกเขาตามบรรดาการกระทำของพวกเขา และตามความชั่วแห่งกิจการทั้งหลายของพวกเขา ขอทรงสนองพวกเขาตามการงานแห่งมือของพวกเขา ขอทรงตอบแทนพวกเขาตามที่พวกเขาสมควรได้รับ

28:4 Give them according to their deeds, and according to the wickedness of their endeavours: give them after the work of their hands; render to them their desert.

28:5 เพราะพวกเขาไม่เอาใจใส่บรรดาพระราชกิจของพระเยโฮวาห์ หรือพระราชกิจแห่งพระหัตถ์ของพระองค์ พระองค์จะทรงทำลายพวกเขาเสียและไม่สร้างพวกเขาขึ้น

28:5 Because they regard not the works of the LORD, nor the operation of his hands, he shall destroy them, and not build them up.

สาธุการแด่พระเยโฮวาห์
28:6 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพเจ้าแล้ว

God Is Blessed
28:6 Blessed be the LORD, because he hath heard the voice of my supplications.

28:7 พระเยโฮวาห์ทรงเป็นกำลังของข้าพเจ้าและเป็นโล่ของข้าพเจ้า ใจของข้าพเจ้าได้วางใจในพระองค์ ฉะนั้นข้าพเจ้าจึงได้รับความช่วยเหลือ ฉะนั้นใจของข้าพเจ้าจึงปีติยินดีอย่างยิ่ง และข้าพเจ้าจะสรรเสริญพระองค์ด้วยบทเพลงของข้าพเจ้า

28:7 The LORD is my strength and my shield; my heart trusted in him, and I am helped: therefore my heart greatly rejoiceth; and with my song will I praise him.

28:8 พระเยโฮวาห์ทรงเป็นกำลังของพวกเขา และพระองค์ทรงเป็นพละกำลังที่ช่วยให้รอดของผู้ถูกเจิมของพระองค์

28:8 The LORD is their strength, and he is the saving strength of his anointed.

การอธิษฐานเผื่อประชากร
28:9 ขอทรงช่วยประชากรของพระองค์ให้รอด และอวยพรมรดกของพระองค์ ขอทรงเลี้ยงดูพวกเขาด้วย และทรงยกพวกเขาขึ้นเป็นนิตย์

Prayer for the People
28:9 Save thy people, and bless thine inheritance: feed them also, and lift them up for ever.


เพลงสดุดี 29 / Psalms 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดเตือนสติบรรดาประมุขให้ถวายสง่าราศีแด่พระเยโฮวาห์
เพลงสดุดีของดาวิด
29:1 จงถวายแด่พระเยโฮวาห์เถิด โอ พวกท่าน ผู้มีอำนาจ จงถวายสง่าราศีและพระกำลังแด่พระเยโฮวาห์

David Exhorts Princes to Give Glory to God
A psalm of David
29:1 Give unto the LORD, O ye mighty, give unto the LORD glory and strength.

29:2 จงถวายแด่พระเยโฮวาห์ซึ่งสง่าราศีอันสมควรแก่พระนามของพระองค์ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์

29:2 Give unto the LORD the glory due unto his name; worship the LORD in the beauty of holiness.

29:3 พระสุรเสียงของพระเยโฮวาห์อยู่บนน้ำทั้งหลาย พระเจ้าแห่งสง่าราศีทรงแผดเสียง พระเยโฮวาห์ทรงอยู่บนน้ำทั้งหลาย

29:3 The voice of the LORD is upon the waters: the God of glory thundereth: the LORD is upon many waters.

29:4 พระสุรเสียงของพระเยโฮวาห์ทรงฤทธานุภาพ พระสุรเสียงของพระเยโฮวาห์เต็มไปด้วยความเกรียงไกร

29:4 The voice of the LORD is powerful; the voice of the LORD is full of majesty.

29:5 พระสุรเสียงของพระเยโฮวาห์หักต้นสนซีดาร์ทั้งหลาย ใช่แล้ว พระเยโฮวาห์ทรงหักบรรดาต้นสนซีดาร์แห่งเลบานอน

29:5 The voice of the LORD breaketh the cedars; yea, the LORD breaketh the cedars of Lebanon.

29:6 พระองค์ทรงกระทำให้พวกมันกระโดดเหมือนอย่างลูกวัว เลบานอนและสีรีออนเหมือนอย่างม้ายูนิคอนหนุ่ม

29:6 He maketh them also to skip like a calf; Lebanon and Sirion like a young unicorn.

29:7 พระสุรเสียงของพระเยโฮวาห์แยกเปลวเพลิงออกจากกัน

29:7 The voice of the LORD divideth the flames of fire.

29:8 พระสุรเสียงของพระเยโฮวาห์สั่นถิ่นทุรกันดาร พระเยโฮวาห์ทรงสั่นถิ่นทุรกันดารแห่งเมืองคาเดช

29:8 The voice of the LORD shaketh the wilderness; the LORD shaketh the wilderness of Kadesh.

29:9 พระสุรเสียงของพระเยโฮวาห์กระทำให้กวางตัวเมียตกลูก และทำให้ป่าดงทั้งหลายโหรงเหรง และในพระวิหารของพระองค์ทุกคนกล่าวถึงสง่าราศีของพระองค์

29:9 The voice of the LORD maketh the hinds to calve, and discovereth the forests: and in his temple doth every one speak of his glory.

29:10 พระเยโฮวาห์ประทับบนน้ำท่วม ใช่แล้ว พระเยโฮวาห์ประทับเป็นกษัตริย์เป็นนิตย์

29:10 The LORD sitteth upon the flood; yea, the LORD sitteth King for ever.

29:11 พระเยโฮวาห์จะประทานกำลังแก่ประชากรของพระองค์ พระเยโฮวาห์จะทรงอวยพรประชากรของพระองค์ด้วยสันติภาพ

29:11 The LORD will give strength unto his people; the LORD will bless his people with peace.


เพลงสดุดี 30 / Psalms 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยท่านพ้นได้
เพลงสดุดีและบทเพลงของดาวิด ณ พิธีถวายพระราชวังของดาวิด
30:1 ข้าพระองค์จะยอพระเกียรติพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะพระองค์ได้ทรงยกข้าพระองค์ขึ้นมา และไม่ได้ทรงให้บรรดาคู่อริของข้าพระองค์เปรมปรีดิ์เหนือข้าพระองค์

David Praises God for His Deliverance
A psalm and song at the dedication of the house of David
30:1 I will extol thee, O LORD; for thou hast lifted me up, and hast not made my foes to rejoice over me.

30:2 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์ได้ร้องทูลต่อพระองค์ และพระองค์ได้ทรงรักษาข้าพระองค์ให้หาย

30:2 O LORD my God, I cried unto thee, and thou hast healed me.

30:3 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงนำจิตใจของข้าพระองค์ขึ้นมาจากแดนคนตาย พระองค์ได้ทรงให้ข้าพระองค์มีชีวิตอยู่ต่อไป เพื่อข้าพระองค์จะไม่ลงไปสู่แดนคนตาย

30:3 O LORD, thou hast brought up my soul from the grave: thou hast kept me alive, that I should not go down to the pit.

30:4 จงร้องเพลงสรรเสริญแด่พระเยโฮวาห์ โอ พวกท่าน บรรดาผู้เป็นวิสุทธิชนของพระองค์เอ๋ย และจงถวายคำขอบพระคุณเมื่อระลึกถึงความบริสุทธิ์ของพระองค์

30:4 Sing unto the LORD, O ye saints of his, and give thanks at the remembrance of his holiness.

30:5 เพราะพระพิโรธของพระองค์อยู่แค่ชั่วขณะหนึ่ง ในความโปรดปรานของพระองค์ก็คือชีวิต การร้องไห้อาจจะคงอยู่สักคืนหนึ่ง แต่ความชื่นบานจะมาในเวลาเช้า

30:5 For his anger endureth but a moment; in his favour is life: weeping may endure for a night, but joy cometh in the morning.

30:6 และในความเจริญรุ่งเรืองของข้าพระองค์ ข้าพระองค์ได้กล่าวว่า “ข้าพระองค์จะไม่หวั่นไหวเลย”

30:6 And in my prosperity I said, I shall never be moved.

30:7 ข้าแต่พระเยโฮวาห์ โดยความโปรดปรานของพระองค์ พระองค์ทรงทำให้ภูเขาของข้าพระองค์มั่นคงแข็งแกร่ง พระองค์ได้ทรงซ่อนพระพักตร์พระองค์เสีย และข้าพระองค์ก็ลำบากใจ

30:7 LORD, by thy favour thou hast made my mountain to stand strong: thou didst hide thy face, and I was troubled.

30:8 ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์ได้วิงวอนต่อพระเยโฮวาห์

30:8 I cried to thee, O LORD; and unto the LORD I made supplication.

30:9 “จะได้กำไรอะไรจากโลหิตของข้าพระองค์เมื่อข้าพระองค์ลงไปยังแดนคนตาย ผงคลีดินจะสรรเสริญพระองค์หรือ มันจะประกาศความจริงของพระองค์หรือ

30:9 What profit is there in my blood, when I go down to the pit? Shall the dust praise thee? shall it declare thy truth?

30:10 ขอทรงสดับฟัง โอ ข้าแต่พระเยโฮวาห์ และทรงพระเมตตาต่อข้าพระองค์ ข้าแต่พระเยโฮวาห์ ขอพระองค์ทรงเป็นพระผู้ช่วยของข้าพระองค์”

30:10 Hear, O LORD, and have mercy upon me: LORD, be thou my helper.

30:11 พระองค์ได้ทรงเปลี่ยนการไว้ทุกข์ของข้าพระองค์ให้เป็นการเต้นรำเพื่อข้าพระองค์ พระองค์ทรงถอดเสื้อผ้ากระสอบของข้าพระองค์ออก และทรงคาดเอวข้าพระองค์ด้วยความยินดีแล้ว

30:11 Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth, and girded me with gladness;

30:12 เพื่อสง่าราศีของข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์และไม่นิ่งเงียบ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ข้าพระองค์จะถวายคำขอบพระคุณแด่พระองค์เป็นนิตย์

30:12 To the end that my glory may sing praise to thee, and not be silent. O LORD my God, I will give thanks unto thee for ever.


เพลงสดุดี 31 / Psalms 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้วางใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
31:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าให้ข้าพระองค์ได้อับอายเลย ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์

David's Confidence in God
To the chief musician, A psalm of David
31:1 In thee, O LORD, do I put my trust; let me never be ashamed: deliver me in thy righteousness.

31:2 ขอทรงเงี่ยพระกรรณของพระองค์ให้แก่ข้าพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นอย่างรวดเร็วเถิด ขอพระองค์ทรงเป็นศิลาอันเข้มแข็งของข้าพระองค์ เป็นเรือนแห่งการป้องกันที่จะช่วยข้าพระองค์ให้รอด

31:2 Bow down thine ear to me; deliver me speedily: be thou my strong rock, for an house of defence to save me.

31:3 เพราะพระองค์ทรงเป็นศิลาของข้าพระองค์และเป็นป้อมปราการของข้าพระองค์ เพราะฉะนั้นด้วยเห็นแก่พระนามของพระองค์ขอทรงนำข้าพระองค์และชี้นำข้าพระองค์ไป

31:3 For thou art my rock and my fortress; therefore for thy name's sake lead me, and guide me.

31:4 ขอทรงปลดข้าพระองค์ออกจากข่ายที่พวกเขาวางไว้อย่างลับ ๆ เพื่อดักข้าพระองค์ เพราะพระองค์ทรงเป็นพละกำลังของข้าพระองค์

31:4 Pull me out of the net that they have laid privily for me: for thou art my strength.

31:5 ข้าพระองค์มอบจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์ พระองค์ได้ทรงไถ่ข้าพระองค์แล้ว โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความจริง

31:5 Into thine hand I commit my spirit: thou hast redeemed me, O LORD God of truth.

31:6 ข้าพระองค์ได้เกลียดชังบรรดาผู้ที่เอาใจใส่สิ่งไร้สาระต่าง ๆ อันเทียมเท็จ แต่ข้าพระองค์วางใจในพระเยโฮวาห์

31:6 I have hated them that regard lying vanities: but I trust in the LORD.

31:7 ข้าพระองค์จะยินดีและเปรมปรีดิ์ในความเมตตาของพระองค์ เพราะพระองค์ได้ทรงพิจารณาความทุกข์ใจของข้าพระองค์ พระองค์ได้ทรงทราบจิตใจของข้าพระองค์ในความทุกข์ยากต่าง ๆ

31:7 I will be glad and rejoice in thy mercy: for thou hast considered my trouble; thou hast known my soul in adversities;

31:8 และมิได้ทรงมอบข้าพระองค์ไว้ในมือของศัตรู พระองค์ได้ทรงวางเท้าของข้าพระองค์ไว้ในห้องที่กว้างขวาง

31:8 And hast not shut me up into the hand of the enemy: thou hast set my feet in a large room.

31:9 ขอทรงพระเมตตาแก่ข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์กำลังประสบความทุกข์ยาก นัยน์ตาของข้าพระองค์ก็ถูกผลาญไปด้วยความระทม ใช่แล้ว ทั้งจิตใจและส่วนภายในของข้าพระองค์

31:9 Have mercy upon me, O LORD, for I am in trouble: mine eye is consumed with grief, yea, my soul and my belly.

31:10 เพราะชีวิตของข้าพระองค์ก็ร่อยหรอไปด้วยความเศร้าโศก และปีทั้งหลายของข้าพระองค์ก็หมดไปด้วยการถอนหายใจ กำลังของข้าพระองค์อ่อนลงเพราะเหตุความชั่วช้าของข้าพระองค์ และกระดูกทั้งหลายของข้าพระองค์ก็ถูกผลาญไป

31:10 For my life is spent with grief, and my years with sighing: my strength faileth because of mine iniquity, and my bones are consumed.

31:11 ข้าพระองค์ได้เป็นที่ตำหนิท่ามกลางศัตรูทั้งสิ้นของข้าพระองค์ แต่โดยเฉพาะท่ามกลางพวกเพื่อนบ้านของข้าพระองค์ และเป็นที่น่าครั่นคร้ามของผู้ที่คุ้นเคย คนทั้งหลายที่ได้เห็นข้าพระองค์อยู่ข้างนอกก็หนีไปจากข้าพระองค์เสีย

31:11 I was a reproach among all mine enemies, but especially among my neighbours, and a fear to mine acquaintance: they that did see me without fled from me.

31:12 ข้าพระองค์ถูกลืมไปเสียจากความคิดเหมือนอย่างคนที่ตายแล้ว ข้าพระองค์เหมือนอย่างภาชนะที่แตก

31:12 I am forgotten as a dead man out of mind: I am like a broken vessel.

31:13 เพราะข้าพระองค์ได้ยินการใส่ร้ายของคนเป็นอันมาก ความสยดสยองอยู่ทุกด้าน ขณะเมื่อพวกเขาร่วมกันคิดแผนการต่อสู้ข้าพระองค์ พวกเขาปองร้ายที่จะเอาชีวิตของข้าพระองค์ไปเสีย

31:13 For I have heard the slander of many: fear was on every side: while they took counsel together against me, they devised to take away my life.

31:14 แต่ข้าพระองค์ได้วางใจในพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ทูลแล้วว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์”

31:14 But I trusted in thee, O LORD: I said, Thou art my God.

31:15 วันเวลาของข้าพระองค์อยู่ในพระหัตถ์ของพระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นจากมือของบรรดาศัตรูของข้าพระองค์ และจากคนทั้งหลายที่ข่มเหงข้าพระองค์

31:15 My times are in thy hand: deliver me from the hand of mine enemies, and from them that persecute me.

31:16 ขอให้พระพักตร์พระองค์ทอแสงบนผู้รับใช้ของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอดด้วยเห็นแก่ความเมตตาของพระองค์

31:16 Make thy face to shine upon thy servant: save me for thy mercies' sake.

31:17 ขออย่าให้ข้าพระองค์ได้อับอาย โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์ได้ร้องทูลต่อพระองค์ ขอให้บรรดาคนชั่วได้อับอาย และขอให้พวกเขาเงียบอยู่ในแดนคนตาย

31:17 Let me not be ashamed, O LORD; for I have called upon thee: let the wicked be ashamed, and let them be silent in the grave.

31:18 ขอให้บรรดาริมฝีปากที่มุสาเป็นใบ้ ซึ่งพูดเรื่องสลดใจอย่างหยิ่งทะนงและอย่างดูถูกต่อคนชอบธรรม

31:18 Let the lying lips be put to silence; which speak grievous things proudly and contemptuously against the righteous.

ดาวิดสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
31:19 โอ ความดีของพระองค์ยิ่งใหญ่สักเท่าใด ซึ่งพระองค์ได้ทรงสะสมไว้สำหรับบรรดาผู้ที่เกรงกลัวพระองค์ ซึ่งพระองค์ได้ทรงกระทำเพื่อบรรดาคนที่วางใจในพระองค์ ต่อหน้าบุตรทั้งหลายของมนุษย์

David Praises God for His Goodness
31:19 Oh how great is thy goodness, which thou hast laid up for them that fear thee; which thou hast wrought for them that trust in thee before the sons of men!

31:20 พระองค์จะทรงซ่อนพวกเขาไว้ในความลึกลับแห่งเบื้องพระพักตร์พระองค์ให้พ้นจากการหยิ่งยโสของมนุษย์ พระองค์จะทรงรักษาพวกเขาไว้อย่างลึกลับในปะรำแห่งหนึ่งให้พ้นจากการทะเลาะวิวาทของลิ้นทั้งหลาย

31:20 Thou shalt hide them in the secret of thy presence from the pride of man: thou shalt keep them secretly in a pavilion from the strife of tongues.

31:21 สาธุการแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงสำแดงความกรุณาอันมหัศจรรย์ของพระองค์แก่ข้าพระองค์ในนครที่เข้มแข็ง

31:21 Blessed be the LORD: for he hath shewed me his marvellous kindness in a strong city.

31:22 เพราะข้าพระองค์ได้กล่าวด้วยความรีบร้อนของข้าพระองค์ว่า “ข้าพระองค์ถูกตัดขาดไปพ้นสายพระเนตรของพระองค์แล้ว” แต่อย่างไรก็ตาม พระองค์ทรงได้ยินเสียงแห่งคำวิงวอนทั้งหลายของข้าพระองค์ เมื่อข้าพระองค์ได้ร้องทูลขอต่อพระองค์

31:22 For I said in my haste, I am cut off from before thine eyes: nevertheless thou heardest the voice of my supplications when I cried unto thee.

31:23 โอ จงรักพระเยโฮวาห์ พวกท่าน วิสุทธิชนทั้งสิ้นของพระองค์เอ๋ย เพราะพระเยโฮวาห์ทรงพิทักษ์รักษาคนสัตย์ซื่อไว้ และทรงสนองผู้กระทำอหังการอย่างเต็มขนาด

31:23 O love the LORD, all ye his saints: for the LORD preserveth the faithful, and plentifully rewardeth the proud doer.

31:24 จงมีความกล้าหาญเถิด และพระองค์จะทรงเสริมกำลังให้ใจของพวกท่าน พวกท่านทุกคนที่หวังใจในพระเยโฮวาห์

31:24 Be of good courage, and he shall strengthen your heart, all ye that hope in the LORD.


เพลงสดุดี 32 / Psalms 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อได้ปกปิดบาปของผู้ที่เชื่อ
เพลงสดุดีของดาวิด มัสคิลบทหนึ่ง
32:1 ผู้ซึ่งได้รับอภัยโทษการละเมิดของตนแล้วก็ได้รับพร ผู้ซึ่งบาปของเขาได้รับการกลบเกลื่อนแล้วนั้น

The Believer's Sins Covered by Faith
A psalm of David, A Maschil
32:1 Blessed is he whose transgression is forgiven, whose sin is covered.

32:2 บุคคลซึ่งพระเยโฮวาห์มิได้ทรงถือโทษความชั่วช้าก็ได้รับพร และผู้ซึ่งในจิตวิญญาณของเขาไม่มีเล่ห์เหลี่ยม

32:2 Blessed is the man unto whom the LORD imputeth not iniquity, and in whose spirit there is no guile.

32:3 เมื่อข้าพระองค์นิ่งเงียบ กระดูกทั้งหลายของข้าพระองค์ก็ร่วงโรยไปโดยการคร่ำครวญตลอดวันยังค่ำของข้าพระองค์

32:3 When I kept silence, my bones waxed old through my roaring all the day long.

32:4 เพราะทั้งวันทั้งคืนพระหัตถ์ของพระองค์ได้หนักอยู่บนข้าพระองค์ ความชุ่มชื่นของข้าพระองค์ก็เปลี่ยนเป็นความแห้งแล้งแห่งฤดูร้อน เซลาห์

32:4 For day and night thy hand was heavy upon me: my moisture is turned into the drought of summer. Selah.

32:5 ข้าพระองค์ได้ยอมรับรู้บาปของข้าพระองค์ต่อพระองค์ และความชั่วช้าของข้าพระองค์นั้น ข้าพระองค์ไม่ได้ซ่อนไว้ ข้าพระองค์ได้ทูลว่า “ข้าพระองค์จะสารภาพการละเมิดทั้งหลายของข้าพระองค์ต่อพระเยโฮวาห์” และพระองค์ได้ทรงยกโทษความชั่วช้าแห่งบาปของข้าพระองค์แล้ว เซลาห์

32:5 I acknowledged my sin unto thee, and mine iniquity have I not hid. I said, I will confess my transgressions unto the LORD; and thou forgavest the iniquity of my sin. Selah.

32:6 เพราะเหตุนี้ทุกคนที่ตามทางของพระเจ้าจะอธิษฐานต่อพระองค์ในเวลาที่จะพบพระองค์ได้ แน่นอนในการไหลท่วมของน้ำมากมาย น้ำเหล่านั้นจะไม่มาถึงคนนั้น

32:6 For this shall every one that is godly pray unto thee in a time when thou mayest be found: surely in the floods of great waters they shall not come nigh unto him.

32:7 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์ พระองค์จะทรงสงวนข้าพระองค์ไว้จากความยากลำบาก พระองค์จะทรงล้อมข้าพระองค์ไว้ด้วยบรรดาเพลงแห่งการช่วยให้พ้น เซลาห์

32:7 Thou art my hiding place; thou shalt preserve me from trouble; thou shalt compass me about with songs of deliverance. Selah.

32:8 เราจะสั่งสอนเจ้าและสอนเจ้าในทางซึ่งเจ้าควรจะไป เราจะชี้นำเจ้าด้วยตาของเราเอง

32:8 I will instruct thee and teach thee in the way which thou shalt go: I will guide thee with mine eye.

32:9 พวกเจ้าอย่าเป็นเหมือนม้าหรือเหมือนล่อซึ่งไม่มีความเข้าใจ ซึ่งปากของพวกมันต้องถูกขวางด้วยเหล็กและบังเหียน เกรงว่าพวกมันจะเข้ามาใกล้เจ้า

32:9 Be ye not as the horse, or as the mule, which have no understanding: whose mouth must be held in with bit and bridle, lest they come near unto thee.

32:10 ความทุกข์เป็นอันมากจะมีแก่คนชั่ว แต่ผู้ที่วางใจในพระเยโฮวาห์ ความเมตตาจะล้อมเขาไว้

32:10 Many sorrows shall be to the wicked: but he that trusteth in the LORD, mercy shall compass him about.

32:11 จงยินดีในพระเยโฮวาห์ และจงเปรมปรีดิ์เถิด พวกท่านผู้ชอบธรรมเอ๋ย และจงโห่ร้องด้วยความชื่นบาน พวกท่านทุกคนที่มีใจเที่ยงตรง

32:11 Be glad in the LORD, and rejoice, ye righteous: and shout for joy, all ye that are upright in heart.


เพลงสดุดี 33 / Psalms 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความดีเลิศของพระองค์
33:1 จงเปรมปรีดิ์ในพระเยโฮวาห์ โอ พวกท่านผู้ชอบธรรม เพราะการสรรเสริญนั้นเหมาะสมสำหรับคนเที่ยงธรรม

Praise of God for His Goodness
33:1 Rejoice in the LORD, O ye righteous: for praise is comely for the upright.

33:2 จงสรรเสริญพระเยโฮวาห์ด้วยพิณเขาคู่ จงร้องเพลงถวายพระองค์ด้วยพิณใหญ่และพิณสิบสาย

33:2 Praise the LORD with harp: sing unto him with the psaltery and an instrument of ten strings.

33:3 จงร้องเพลงบทใหม่ถวายพระองค์ จงเล่นด้วยฝีมือพร้อมด้วยเสียงดัง

33:3 Sing unto him a new song; play skilfully with a loud noise.

33:4 เพราะพระวจนะของพระเยโฮวาห์เที่ยงธรรม และบรรดาพระราชกิจของพระองค์ล้วนถูกกระทำในความจริง

33:4 For the word of the LORD is right; and all his works are done in truth.

33:5 พระองค์ทรงรักความชอบธรรมและความยุติธรรม แผ่นดินโลกเต็มไปด้วยความดีของพระเยโฮวาห์

33:5 He loveth righteousness and judgment: the earth is full of the goodness of the LORD.

33:6 โดยพระวจนะของพระเยโฮวาห์ฟ้าสวรรค์ทั้งหลายได้ถูกสร้างขึ้นมา และบริวารทั้งสิ้นแห่งฟ้าสวรรค์เหล่านั้นโดยลมพระโอษฐ์ของพระองค์

33:6 By the word of the LORD were the heavens made; and all the host of them by the breath of his mouth.

33:7 พระองค์ทรงรวบรวมน้ำทั้งหลายแห่งทะเลไว้ด้วยกันเป็นกองใหญ่ พระองค์ทรงเก็บที่ลึกไว้ในคลังทั้งหลาย

33:7 He gathereth the waters of the sea together as an heap: he layeth up the depth in storehouses.

33:8 ขอให้แผ่นดินโลกทั้งสิ้นยำเกรงพระเยโฮวาห์ ขอให้บรรดาชาวพิภพทั้งปวงยืนอยู่ด้วยความเกรงขามต่อพระองค์

33:8 Let all the earth fear the LORD: let all the inhabitants of the world stand in awe of him.

33:9 เพราะพระองค์ได้ตรัสแล้ว และสิ่งนั้นก็สำเร็จ พระองค์ได้ทรงบัญชา และมันก็ตั้งมั่นคง

33:9 For he spake, and it was done; he commanded, and it stood fast.

33:10 พระเยโฮวาห์ทรงทำให้คำปรึกษาของพวกคนต่างชาติเปล่าประโยชน์ พระองค์ทรงทำให้อุบายทั้งหลายของประชาชนไร้ผล

33:10 The LORD bringeth the counsel of the heathen to nought: he maketh the devices of the people of none effect.

33:11 คำปรึกษาของพระเยโฮวาห์ตั้งมั่นคงเป็นนิตย์ พระดำริทั้งหลายแห่งพระทัยของพระองค์อยู่ทุกชั่วอายุ

33:11 The counsel of the LORD standeth for ever, the thoughts of his heart to all generations.

33:12 ประชาชาติที่พระเจ้าของเขาคือพระเยโฮวาห์ก็ได้รับพร และประชาชนซึ่งพระองค์ได้ทรงเลือกสรรไว้ให้เป็นมรดกของพระองค์เอง

33:12 Blessed is the nation whose God is the LORD; and the people whom he hath chosen for his own inheritance.

33:13 พระเยโฮวาห์ทอดพระเนตรจากสวรรค์ พระองค์ทรงพินิจดูบุตรของมนุษย์ทุกคน

33:13 The LORD looketh from heaven; he beholdeth all the sons of men.

33:14 จากสถานที่แห่งการประทับของพระองค์ พระองค์ทอดพระเนตรชาวแผ่นดินโลกทั้งสิ้น

33:14 From the place of his habitation he looketh upon all the inhabitants of the earth.

33:15 พระองค์ทรงประดิษฐ์ใจของพวกเขาให้เหมือนกัน พระองค์ทรงพิจารณากิจการทั้งสิ้นของพวกเขา

33:15 He fashioneth their hearts alike; he considereth all their works.

33:16 ไม่มีกษัตริย์องค์ใดที่รอดพ้นได้ด้วยพลโยธามหาศาล นักรบคนหนึ่งคนใดไม่ได้รอดพ้นโดยกำลังอันมากมาย

33:16 There is no king saved by the multitude of an host: a mighty man is not delivered by much strength.

33:17 ม้าเป็นสิ่งที่ไร้ประโยชน์สำหรับความปลอดภัย ทั้งมันจะช่วยผู้หนึ่งผู้ใดให้รอดพ้นโดยกำลังมหาศาลของมันก็ไม่ได้

33:17 An horse is a vain thing for safety: neither shall he deliver any by his great strength.

33:18 ดูเถิด พระเนตรของพระเยโฮวาห์อยู่เหนือคนทั้งหลายที่ยำเกรงพระองค์ เหนือคนเหล่านั้นที่หวังในความเมตตาของพระองค์

33:18 Behold, the eye of the LORD is upon them that fear him, upon them that hope in his mercy;

33:19 เพื่อจะทรงช่วยจิตใจของพวกเขาให้พ้นจากความตาย และเพื่อจะให้พวกเขามีชีวิตอยู่ต่อไปในการกันดารอาหาร

33:19 To deliver their soul from death, and to keep them alive in famine.

ความไว้เนื้อเชื่อใจในพระเจ้า
33:20 จิตใจของพวกเรารอคอยพระเยโฮวาห์ พระองค์ทรงเป็นพระผู้ช่วยของพวกเราและเป็นโล่ของพวกเรา

Confidence in God
33:20 Our soul waiteth for the LORD: he is our help and our shield.

33:21 เพราะใจของพวกเราจะปลาบปลื้มในพระองค์ เพราะพวกเราได้วางใจในพระนามอันบริสุทธิ์ของพระองค์

33:21 For our heart shall rejoice in him, because we have trusted in his holy name.

33:22 ขอให้ความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ อยู่เหนือพวกข้าพระองค์ตามที่พวกข้าพระองค์หวังใจในพระองค์

33:22 Let thy mercy, O LORD, be upon us, according as we hope in thee.


เพลงสดุดี 34 / Psalms 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและตักเตือนให้คนอื่นทำเช่นกัน
เพลงสดุดีของดาวิดเมื่อท่านทำเป็นบ้าต่อหน้าอาบีเมเลค พระองค์จึงขับไล่ท่านออกไปเสียและท่านก็ไป
34:1 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ตลอดเวลา คำสรรเสริญพระองค์จะอยู่ในปากของข้าพเจ้าเรื่อยไป

David's Praise of God and Exhortation to Others
A psalm of David, when he changed his behavior before Abimelech; who drove him away, and he departed
34:1 I will bless the LORD at all times: his praise shall continually be in my mouth.

34:2 จิตใจของข้าพเจ้าจะทำการโอ้อวดของตนในพระเยโฮวาห์ คนที่ถ่อมตัวลงจะฟังถึงเรื่องนั้นและจะยินดี

34:2 My soul shall make her boast in the LORD: the humble shall hear thereof, and be glad.

34:3 โอ เชิญยอพระเกียรติแด่พระเยโฮวาห์พร้อมกับข้าพเจ้า และขอให้พวกเราสรรเสริญพระนามของพระองค์พร้อมกัน

34:3 O magnify the LORD with me, and let us exalt his name together.

34:4 ข้าพเจ้าได้แสวงหาพระเยโฮวาห์ และพระองค์ได้ทรงสดับฟังข้าพเจ้า และได้ทรงช่วยข้าพเจ้าให้พ้นจากความกลัวทั้งสิ้นของข้าพเจ้า

34:4 I sought the LORD, and he heard me, and delivered me from all my fears.

34:5 พวกเขาได้เพ่งดูพระองค์ และเบิกบาน และหน้าตาของพวกเขาก็ไม่อับอาย

34:5 They looked unto him, and were lightened: and their faces were not ashamed.

34:6 คนยากจนคนนี้ได้ร้องทูล และพระเยโฮวาห์ได้ทรงสดับฟังเขา และได้ทรงช่วยเขาให้พ้นจากความยากลำบากทั้งสิ้นของเขา

34:6 This poor man cried, and the LORD heard him, and saved him out of all his troubles.

34:7 ทูตสวรรค์ของพระเยโฮวาห์ตั้งค่ายล้อมรอบบรรดาผู้ที่เกรงกลัวพระองค์ และทรงช่วยพวกเขาให้รอดพ้น

34:7 The angel of the LORD encampeth round about them that fear him, and delivereth them.

34:8 โอ ขอเชิญชิมดูและเห็นว่าพระเยโฮวาห์ทรงประเสริฐ คนที่วางใจในพระองค์จะได้รับพร

34:8 O taste and see that the LORD is good: blessed is the man that trusteth in him.

34:9 โอ จงยำเกรงพระเยโฮวาห์ พวกท่าน บรรดาวิสุทธิชนของพระองค์ เพราะบรรดาผู้ที่ยำเกรงพระองค์ไม่ขาดแคลน

34:9 O fear the LORD, ye his saints: for there is no want to them that fear him.

34:10 เหล่าสิงโตหนุ่มยังขาดแคลนและหิวโหย แต่บรรดาผู้ที่แสวงหาพระเยโฮวาห์จะไม่ขาดสิ่งดีใด ๆ

34:10 The young lions do lack, and suffer hunger: but they that seek the LORD shall not want any good thing.

34:11 จงมาเถิด พวกเจ้า บุตรทั้งหลายเอ๋ย จงตั้งใจฟังเรา เราจะสอนพวกเจ้าถึงความเกรงกลัวพระเยโฮวาห์

34:11 Come, ye children, hearken unto me: I will teach you the fear of the LORD.

34:12 มนุษย์คนใดผู้ปรารถนาชีวิตและรักวันทั้งหลาย เพื่อเขาจะได้เห็นความดี

34:12 What man is he that desireth life, and loveth many days, that he may see good?

34:13 จงรักษาลิ้นของเจ้าไว้จากความชั่วร้าย และริมฝีปากของเจ้าไว้จากการพูดอุบาย

34:13 Keep thy tongue from evil, and thy lips from speaking guile.

34:14 จงหนีไปจากความชั่วร้าย และกระทำความดี จงแสวงหาสันติภาพและไล่ตามสันติภาพนั้น

34:14 Depart from evil, and do good; seek peace, and pursue it.

34:15 พระเนตรของพระเยโฮวาห์เฝ้าดูคนชอบธรรมทั้งหลาย และพระกรรณของพระองค์สดับฟังคำอ้อนวอนของพวกเขา

34:15 The eyes of the LORD are upon the righteous, and his ears are open unto their cry.

34:16 พระพักตร์พระเยโฮวาห์ตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่วร้าย เพื่อจะตัดการระลึกถึงพวกเขาเสียจากแผ่นดินโลก

34:16 The face of the LORD is against them that do evil, to cut off the remembrance of them from the earth.

34:17 คนชอบธรรมทั้งหลายร้องทูล และพระเยโฮวาห์ทรงสดับฟังและทรงช่วยพวกเขาให้พ้นจากความยากลำบากทั้งสิ้นของพวกเขา

34:17 The righteous cry, and the LORD heareth, and delivereth them out of all their troubles.

34:18 พระเยโฮวาห์ทรงอยู่ใกล้คนทั้งหลายที่มีใจแตกสลาย และทรงช่วยคนเหล่านั้นที่มีจิตวิญญาณสำนึกผิดให้รอด

34:18 The LORD is nigh unto them that are of a broken heart; and saveth such as be of a contrite spirit.

34:19 บรรดาความเจ็บปวดรวดร้าวของคนชอบธรรมมีมาก แต่พระเยโฮวาห์ทรงช่วยเขาออกมาให้พ้นจากสิ่งเหล่านั้นทั้งหมด

34:19 Many are the afflictions of the righteous: but the LORD delivereth him out of them all.

34:20 พระองค์ทรงรักษากระดูกทุกซี่ของเขาไว้ ไม่หักเลยสักซี่เดียว

34:20 He keepeth all his bones: not one of them is broken.

34:21 ความชั่วร้ายจะสังหารคนชั่ว และคนทั้งหลายที่เกลียดชังคนชอบธรรมจะร้างเปล่า

34:21 Evil shall slay the wicked: and they that hate the righteous shall be desolate.

34:22 พระเยโฮวาห์ทรงไถ่ชีวิตของบรรดาผู้รับใช้ของพระองค์ และไม่มีคนใดในพวกเขาที่วางใจในพระองค์แล้วจะต้องร้างเปล่า

34:22 The LORD redeemeth the soul of his servants: and none of them that trust in him shall be desolate.


เพลงสดุดี 35 / Psalms 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความปลอดภัย
เพลงสดุดีของดาวิด
35:1 ขอทรงสู้ความเพื่อข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ กับคนเหล่านั้นที่ต่อสู้กับข้าพระองค์ ขอทรงสู้รบกับบรรดาคนที่สู้รบกับข้าพระองค์

David Prays for Safety
A psalm of David
35:1 Plead my cause, O LORD, with them that strive with me: fight against them that fight against me.

35:2 ขอทรงถือโล่และดั้ง และทรงลุกขึ้นเพื่อช่วยข้าพระองค์

35:2 Take hold of shield and buckler, and stand up for mine help.

35:3 ขอทรงชักหอกด้วย และขอทรงสกัดทางขัดขวางบรรดาคนที่ข่มเหงข้าพระองค์ ขอตรัสกับจิตใจของข้าพระองค์ว่า “เราเป็นความรอดของเจ้า”

35:3 Draw out also the spear, and stop the way against them that persecute me: say unto my soul, I am thy salvation.

35:4 ขอให้คนเหล่านั้นที่จ้องเอาชีวิตของข้าพระองค์นั้นสับสนและอับอาย ขอให้บรรดาคนที่คิดปองร้ายต่อข้าพระองค์นั้นถูกทำให้หันกลับไปเสียและถูกนำไปสู่ความสับสน

35:4 Let them be confounded and put to shame that seek after my soul: let them be turned back and brought to confusion that devise my hurt.

35:5 ขอให้พวกเขาเป็นเหมือนอย่างแกลบต่อหน้าลม และขอให้ทูตสวรรค์ของพระเยโฮวาห์ขับไล่พวกเขาไป

35:5 Let them be as chaff before the wind: and let the angel of the LORD chase them.

35:6 ขอให้ทางของพวกเขามืดและลื่น และขอให้ทูตสวรรค์ของพระเยโฮวาห์ข่มเหงพวกเขา

35:6 Let their way be dark and slippery: and let the angel of the LORD persecute them.

35:7 เพราะโดยไม่มีเหตุพวกเขาได้ซ่อนข่ายของพวกเขาไว้เพื่อดักข้าพระองค์ ซึ่งโดยไม่มีเหตุพวกเขาได้ขุดหลุมพรางไว้เพื่อเอาชีวิตของข้าพระองค์

35:7 For without cause have they hid for me their net in a pit, which without cause they have digged for my soul.

35:8 ขอให้ความพินาศมาถึงเขาอย่างไม่รู้ตัว และขอให้ข่ายของเขาที่เขาได้ซ่อนไว้นั้นดักจับตัวเขาเอง ขอให้เขาตกลงในความพินาศนั้นเอง

35:8 Let destruction come upon him at unawares; and let his net that he hath hid catch himself: into that very destruction let him fall.

35:9 และจิตใจของข้าพระองค์จะปรีดาปราโมทย์ในพระเยโฮวาห์ จิตใจนั้นจะเปรมปรีดิ์ในการช่วยให้รอดของพระองค์

35:9 And my soul shall be joyful in the LORD: it shall rejoice in his salvation.

35:10 กระดูกทั้งสิ้นของข้าพระองค์จะกล่าวว่า “ข้าแต่พระเยโฮวาห์ มีผู้ใดเหมือนอย่างพระองค์ ผู้ทรงช่วยคนยากจนให้พ้นจากผู้ที่เข้มแข็งเกินกำลังของเขา ใช่แล้ว คนยากจนและคนขัดสนจากผู้ที่ปล้นเขา”

35:10 All my bones shall say, LORD, who is like unto thee, which deliverest the poor from him that is too strong for him, yea, the poor and the needy from him that spoileth him?

35:11 บรรดาพยานเท็จได้ลุกขึ้น พวกเขาได้กล่าวหาข้าพระองค์ด้วยเรื่องต่าง ๆ ที่ข้าพระองค์ไม่ทราบ

35:11 False witnesses did rise up; they laid to my charge things that I knew not.

35:12 พวกเขาสนองข้าพระองค์ด้วยความชั่วร้ายเพื่อตอบแทนความดี เพื่อทำให้จิตใจของข้าพระองค์ตรอมตรม

35:12 They rewarded me evil for good to the spoiling of my soul.

35:13 แต่สำหรับข้าพระองค์ เมื่อพวกเขาป่วย เสื้อผ้าของข้าพระองค์คือผ้ากระสอบ ข้าพระองค์ได้ถ่อมจิตใจของตนลงด้วยการอดอาหาร และการอธิษฐานของข้าพระองค์ได้กลับมาสู่อกของข้าพระองค์เอง

35:13 But as for me, when they were sick, my clothing was sackcloth: I humbled my soul with fasting; and my prayer returned into mine own bosom.

35:14 ข้าพระองค์ได้ประพฤติตัวราวกับว่าเขาเป็นเพื่อนของข้าพระองค์หรือเป็นพี่น้องของข้าพระองค์ ข้าพระองค์ได้โน้มตังลงด้วยความเศร้าโศกเหมือนอย่างคนที่คร่ำครวญเพื่อมารดาของตน

35:14 I behaved myself as though he had been my friend or brother: I bowed down heavily, as one that mourneth for his mother.

35:15 แต่พวกเขาได้ปีติยินดีเนื่องด้วยความทุกข์ลำบากของข้าพระองค์ และชุมนุมกันด้วยกัน ใช่แล้ว พวกนักเลงหัวไม้ได้รวบรวมกันต่อสู้กับข้าพระองค์ และข้าพระองค์มิได้ทราบเรื่องนี้ พวกเขาได้ฉีกข้าพระองค์และไม่หยุดเลย

35:15 But in mine adversity they rejoiced, and gathered themselves together: yea, the abjects gathered themselves together against me, and I knew it not; they did tear me, and ceased not:

35:16 พร้อมกับพวกคนเยาะเย้ยที่หน้าซื่อใจคดในการเลี้ยงต่าง ๆ พวกเขาได้ขบเขี้ยวเคี้ยวฟันของตนใส่ข้าพระองค์

35:16 With hypocritical mockers in feasts, they gnashed upon me with their teeth.

35:17 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์จะทอดพระเนตรเมินเฉยอีกนานเท่าใด ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากการทำลายล้างของพวกเขา ขอทรงช่วยที่รักของข้าพระองค์จากหมู่สิงโต

35:17 Lord, how long wilt thou look on? rescue my soul from their destructions, my darling from the lions.

35:18 ข้าพระองค์จะขอบพระคุณพระองค์ในที่ชุมนุมชนใหญ่ ข้าพระองค์จะสรรเสริญพระองค์ท่ามกลางคนเป็นอันมาก

35:18 I will give thee thanks in the great congregation: I will praise thee among much people.

35:19 ขออย่าให้คนเหล่านั้นที่เป็นศัตรูของข้าพระองค์อย่างอยุติธรรมมีความเปรมปรีดิ์เหนือข้าพระองค์ ทั้งขออย่าให้บรรดาคนที่เกลียดชังข้าพระองค์โดยไม่มีเหตุได้ขยิบตา

35:19 Let not them that are mine enemies wrongfully rejoice over me: neither let them wink with the eye that hate me without a cause.

35:20 เพราะพวกเขาไม่พูดอย่างสันติ แต่พวกเขาคิดค้นเรื่องหลอกลวงต่าง ๆ ต่อสู้บรรดาคนที่สงบเงียบในแผ่นดิน

35:20 For they speak not peace: but they devise deceitful matters against them that are quiet in the land.

35:21 ใช่แล้ว พวกเขาได้อ้าปากกว้างใส่ข้าพระองค์ และพูดว่า “อ้าฮา อ้าฮา ตาของพวกเราได้เห็นสิ่งนั้นแล้ว”

35:21 Yea, they opened their mouth wide against me, and said, Aha, aha, our eye hath seen it.

ดาวิดทูลขอให้พระเจ้าต่อสู้กับพวกศัตรูของท่าน
35:22 พระองค์ได้ทอดพระเนตรสิ่งนี้แล้ว โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงนิ่งเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์

He Incites God against His Enemies
35:22 This thou hast seen, O LORD: keep not silence: O Lord, be not far from me.

35:23 ขอพระองค์ทรงลุกขึ้น และตื่นขึ้นเพื่อเห็นแก่คดีของข้าพระองค์ คือเพื่อเห็นแก่เรื่องของข้าพระองค์เถิด ข้าแต่พระเจ้าของข้าพระองค์ และองค์พระผู้เป็นเจ้าของข้าพระองค์

35:23 Stir up thyself, and awake to my judgment, even unto my cause, my God and my Lord.

35:24 ขอทรงให้ความยุติธรรมแก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ ตามความชอบธรรมของพระองค์ และขออย่าให้พวกเขาเปรมปรีดิ์เหนือข้าพระองค์

35:24 Judge me, O LORD my God, according to thy righteousness; and let them not rejoice over me.

35:25 ขออย่าให้พวกเขาพูดในใจของตนว่า “ฮ้า พวกเราอยากให้เป็นแบบนั้นจริง ๆ” ขออย่าให้พวกเขากล่าวว่า “พวกเราได้กลืนเขาเสียแล้ว”

35:25 Let them not say in their hearts, Ah, so would we have it: let them not say, We have swallowed him up.

35:26 ขอให้พวกเขาได้อับอายและถูกนำมาสู่ความสับสนด้วยกัน คือผู้ที่เปรมปรีดิ์เนื่องด้วยความลำเค็ญของข้าพระองค์ ขอให้พวกเขาได้สวมความอับอายและความเสื่อมเกียรติ คือผู้ที่อวดตัวต่อสู้ข้าพระองค์

35:26 Let them be ashamed and brought to confusion together that rejoice at mine hurt: let them be clothed with shame and dishonour that magnify themselves against me.

35:27 ขอให้คนเหล่านั้นโห่ร้องด้วยความชื่นบานและยินดี คือผู้ที่เห็นชอบในเหตุอันชอบธรรมของข้าพระองค์ ใช่แล้ว ขอให้พวกเขากล่าวอยู่เสมอว่า “ขอให้พระเยโฮวาห์ทรงเป็นที่ยกย่อง ผู้ทรงมีความปีติยินดีในความเจริญของผู้รับใช้ของพระองค์”

35:27 Let them shout for joy, and be glad, that favour my righteous cause: yea, let them say continually, Let the LORD be magnified, which hath pleasure in the prosperity of his servant.

35:28 และลิ้นของข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ และถึงการสรรเสริญพระองค์วันยังค่ำ

35:28 And my tongue shall speak of thy righteousness and of thy praise all the day long.


เพลงสดุดี 36 / Psalms 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพของคนอธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด ผู้รับใช้ของพระเยโฮวาห์
36:1 การละเมิดของคนชั่วกล่าวภายในใจของข้าพเจ้าว่า ไม่มีความเกรงกลัวพระเจ้าต่อหน้าสายตาของเขา

Estate of the Wicked
To the chief musician, A psalm of David the servant of the LORD
36:1 The transgression of the wicked saith within my heart, that there is no fear of God before his eyes.

36:2 เพราะเขาป้อยอตนเองในสายตาของตน จนได้พบว่าความชั่วช้าของเขาเป็นสิ่งที่น่ารังเกียจ

36:2 For he flattereth himself in his own eyes, until his iniquity be found to be hateful.

36:3 บรรดาถ้อยคำแห่งปากของเขาก็เป็นความชั่วช้าและความหลอกลวง เขาเลิกที่จะเป็นคนมีสติปัญญาและที่จะกระทำความดีไปเสียแล้ว

36:3 The words of his mouth are iniquity and deceit: he hath left off to be wise, and to do good.

36:4 เขาปองความชั่วร้ายเมื่ออยู่บนที่นอนของเขา เขาตั้งตัวในทางที่ไม่ดี เขาไม่ได้เกลียดชังความชั่วร้าย

36:4 He deviseth mischief upon his bed; he setteth himself in a way that is not good; he abhorreth not evil.

36:5 ความเมตตาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ อยู่ในสวรรค์ทั้งหลาย และความสัตย์ซื่อของพระองค์ไปถึงเมฆทั้งหลาย

36:5 Thy mercy, O LORD, is in the heavens; and thy faithfulness reacheth unto the clouds.

36:6 ความชอบธรรมของพระองค์เหมือนอย่างภูเขาใหญ่โตทั้งหลาย บรรดาคำตัดสินของพระองค์เหมือนอย่างที่ลึกยิ่ง โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงสงวนมนุษย์และสัตว์ไว้

36:6 Thy righteousness is like the great mountains; thy judgments are a great deep: O LORD, thou preservest man and beast.

36:7 ความรักกรุณาของพระองค์ล้ำเลิศยิ่งนัก โอ ข้าแต่พระเจ้า เพราะฉะนั้นบุตรทั้งหลายของมนุษย์จึงให้ความไว้วางใจของตนอยู่ใต้ร่มปีกของพระองค์

36:7 How excellent is thy lovingkindness, O God! therefore the children of men put their trust under the shadow of thy wings.

36:8 พวกเขาจะอิ่มอย่างบริบูรณ์ด้วยความอ้วนพีแห่งพระนิเวศน์ของพระองค์ และพระองค์จะทรงให้พวกเขาดื่มจากแม่น้ำแห่งความปีติยินดีของพระองค์

36:8 They shall be abundantly satisfied with the fatness of thy house; and thou shalt make them drink of the river of thy pleasures.

36:9 เพราะน้ำพุแห่งชีวิตอยู่กับพระองค์ ในความสว่างของพระองค์พวกเราจะเห็นความสว่าง

36:9 For with thee is the fountain of life: in thy light shall we see light.

การทูลขอพระพรจากพระเจ้า
36:10 โอ ขอประทานความรักกรุณาของพระองค์ต่อไปแก่คนเหล่านั้นที่รู้จักพระองค์ และความชอบธรรมของพระองค์แก่คนใจเที่ยงธรรม

Prayer for Favors
36:10 O continue thy lovingkindness unto them that know thee; and thy righteousness to the upright in heart.

36:11 ขออย่าให้เท้าแห่งความจองหองมาต่อสู้กับข้าพระองค์ และขออย่าให้มือของคนชั่วขจัดข้าพระองค์ออกไปเสีย

36:11 Let not the foot of pride come against me, and let not the hand of the wicked remove me.

36:12 บรรดาคนกระทำความชั่วช้าก็ล้มลงอยู่ที่นั่น พวกเขาถูกเหวี่ยงลง และจะไม่สามารถลุกขึ้นได้

36:12 There are the workers of iniquity fallen: they are cast down, and shall not be able to rise.


เพลงสดุดี 37 / Psalms 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สันติภาพและความดีในอนาคตสำหรับผู้ที่วางใจในพระเยโฮวาห์
เพลงสดุดีของดาวิด
37:1 อย่าให้ท่านกลัดกลุ้มใจเพราะเหตุบรรดาคนที่กระทำสิ่งชั่วร้าย ทั้งท่านอย่าอิจฉาต่อคนเหล่านั้นที่กระทำความชั่วช้า

Peace and Future Good to Those Who Trust the Lord
A psalm of David
37:1 Fret not thyself because of evildoers, neither be thou envious against the workers of iniquity.

37:2 เพราะไม่ช้าพวกเขาจะถูกตัดลงเหมือนอย่างหญ้า และเหี่ยวแห้งไปเหมือนอย่างพืชผักเขียวสด

37:2 For they shall soon be cut down like the grass, and wither as the green herb.

37:3 จงวางใจในพระเยโฮวาห์ และกระทำความดี ดังนั้นท่านจึงจะอาศัยอยู่ในแผ่นดินและท่านจะได้รับการเลี้ยงดูอย่างแท้จริง

37:3 Trust in the LORD, and do good; so shalt thou dwell in the land, and verily thou shalt be fed.

37:4 ท่านจงชื่นชมยินดีในพระเยโฮวาห์ด้วย และพระองค์จะประทานแก่ท่านตามความปรารถนาทั้งหลายแห่งใจของท่าน

37:4 Delight thyself also in the LORD; and he shall give thee the desires of thine heart.

37:5 จงมอบทางของท่านไว้กับพระเยโฮวาห์ จงวางใจในพระองค์ด้วย และพระองค์จะทรงกระทำให้สิ่งนั้นสำเร็จ

37:5 Commit thy way unto the LORD; trust also in him; and he shall bring it to pass.

37:6 และพระองค์จะทรงให้ความชอบธรรมของท่านกระจ่างเหมือนอย่างความสว่าง และให้ความยุติธรรมของท่านแจ้งเหมือนอย่างเที่ยงวัน

37:6 And he shall bring forth thy righteousness as the light, and thy judgment as the noonday.

37:7 จงสงบนิ่งในพระเยโฮวาห์ และเพียรรอคอยพระองค์อยู่ อย่าให้ท่านกลัดกลุ้มใจเพราะเหตุคนที่เจริญในทางของเขา เพราะเหตุคนที่ทำให้บรรดาอุบายแห่งความชั่วสำเร็จ

37:7 Rest in the LORD, and wait patiently for him: fret not thyself because of him who prospereth in his way, because of the man who bringeth wicked devices to pass.

37:8 จงระงับความโกรธ และละทิ้งความพิโรธเสีย อย่าให้ท่านกลัดกลุ้มใจที่จะกระทำสิ่งชั่วร้ายเลย

37:8 Cease from anger, and forsake wrath: fret not thyself in any wise to do evil.

37:9 เพราะบรรดาคนที่ทำสิ่งชั่วร้ายจะถูกตัดออกไป แต่คนเหล่านั้นที่รอคอยพระเยโฮวาห์ พวกเขาจะได้แผ่นดินโลกเป็นมรดก

37:9 For evildoers shall be cut off: but those that wait upon the LORD, they shall inherit the earth.

37:10 เพราะอีกหน่อยหนึ่ง และคนชั่วจะไม่อยู่แล้ว ใช่แล้ว ท่านจะพิจารณาสถานที่ของเขาอย่างขยันขันแข็ง และสถานที่นั้นจะไม่อยู่แล้ว

37:10 For yet a little while, and the wicked shall not be: yea, thou shalt diligently consider his place, and it shall not be.

37:11 แต่คนที่มีใจอ่อนสุภาพจะได้แผ่นดินโลกเป็นมรดก และพวกเขาจะชื่นชมยินดีในสันติภาพอันอุดมสมบูรณ์

37:11 But the meek shall inherit the earth; and shall delight themselves in the abundance of peace.

37:12 คนชั่วปองร้ายต่อคนชอบธรรม และขบเขี้ยวเคี้ยวฟันใส่เขา

37:12 The wicked plotteth against the just, and gnasheth upon him with his teeth.

37:13 องค์พระผู้เป็นเจ้าจะทรงพระสรวลต่อคนชั่ว เพราะพระองค์ทอดพระเนตรเห็นว่าวันของเขากำลังมา

37:13 The Lord shall laugh at him: for he seeth that his day is coming.

37:14 คนชั่วได้ชักดาบและโก่งคันธนูของตน เพื่อที่จะเหวี่ยงคนยากจนและคนขัดสนลง และเพื่อที่จะสังหารคนที่ประพฤติอย่างเที่ยงธรรม

37:14 The wicked have drawn out the sword, and have bent their bow, to cast down the poor and needy, and to slay such as be of upright conversation.

37:15 ดาบของพวกเขาจะเข้าไปในใจของพวกเขาเอง และคันธนูทั้งหลายของพวกเขาจะถูกหักเสีย

37:15 Their sword shall enter into their own heart, and their bows shall be broken.

37:16 เล็ก ๆ น้อย ๆ ที่คนชอบธรรมมีก็ดีกว่าทรัพย์สมบัติมากมายของคนชั่วเป็นอันมาก

37:16 A little that a righteous man hath is better than the riches of many wicked.

37:17 เพราะแขนของคนชั่วจะถูกหักเสีย แต่พระเยโฮวาห์ทรงค้ำจุนคนชอบธรรม

37:17 For the arms of the wicked shall be broken: but the LORD upholdeth the righteous.

37:18 พระเยโฮวาห์ทรงทราบวันทั้งหลายของคนเที่ยงธรรม และมรดกของพวกเขาจะดำรงอยู่เป็นนิตย์

37:18 The LORD knoweth the days of the upright: and their inheritance shall be for ever.

37:19 พวกเขาจะไม่อับอายในยามแห่งความชั่วร้าย และในวันทั้งหลายแห่งการกันดารอาหารพวกเขาจะอิ่มท้อง

37:19 They shall not be ashamed in the evil time: and in the days of famine they shall be satisfied.

37:20 แต่คนชั่วจะพินาศ และบรรดาศัตรูของพระเยโฮวาห์จะเป็นเหมือนอย่างไขมันของลูกแกะ พวกเขาจะอันตรธานไป พวกเขาจะอันตรธานไปเป็นควัน

37:20 But the wicked shall perish, and the enemies of the LORD shall be as the fat of lambs: they shall consume; into smoke shall they consume away.

37:21 คนชั่วขอยืมและไม่จ่ายคืนอีก แต่คนชอบธรรมแสดงความเมตตาและแจกจ่าย

37:21 The wicked borroweth, and payeth not again: but the righteous sheweth mercy, and giveth.

37:22 เพราะคนเช่นนั้นที่พระองค์ทรงอวยพรจะได้แผ่นดินโลกเป็นมรดก และคนทั้งหลายที่ถูกพระองค์สาปแช่งจะต้องถูกตัดออกไปเสีย

37:22 For such as be blessed of him shall inherit the earth; and they that be cursed of him shall be cut off.

37:23 พระเยโฮวาห์ทรงนำบรรดาย่างเท้าของคนดี และพระองค์พอพระทัยในทางของเขา

37:23 The steps of a good man are ordered by the LORD: and he delighteth in his way.

37:24 ถึงแม้ว่าเขาล้มลง เขาจะไม่ถูกเหวี่ยงลงอย่างสิ้นเชิง เพราะว่าพระเยโฮวาห์ทรงพยุงเขาไว้ด้วยพระหัตถ์ของพระองค์

37:24 Though he fall, he shall not be utterly cast down: for the LORD upholdeth him with his hand.

37:25 ข้าพเจ้าเคยหนุ่ม และบัดนี้ชราแล้ว ถึงอย่างนั้นข้าพเจ้าก็ไม่เคยเห็นคนชอบธรรมถูกทอดทิ้ง หรือเชื้อสายของเขาขอทาน

37:25 I have been young, and now am old; yet have I not seen the righteous forsaken, nor his seed begging bread.

37:26 เขาแสดงความเมตตาเสมอและให้ยืม และเชื้อสายของเขาก็ได้รับพระพร

37:26 He is ever merciful, and lendeth; and his seed is blessed.

37:27 จงพรากเสียจากความชั่วร้าย และกระทำความดี และอาศัยอยู่เป็นนิตย์

37:27 Depart from evil, and do good; and dwell for evermore.

37:28 เพราะพระเยโฮวาห์ทรงรักการพิพากษา และไม่ทอดทิ้งพวกวิสุทธิชนของพระองค์ พวกเขาถูกพิทักษ์รักษาไว้เป็นนิตย์ แต่เชื้อสายของคนชั่วจะถูกตัดออกไปเสีย

37:28 For the LORD loveth judgment, and forsaketh not his saints; they are preserved for ever: but the seed of the wicked shall be cut off.

37:29 คนชอบธรรมจะได้แผ่นดินเป็นมรดก และอาศัยอยู่ในนั้นเป็นนิตย์

37:29 The righteous shall inherit the land, and dwell therein for ever.

37:30 ปากของคนชอบธรรมพูดสติปัญญา และลิ้นของเขาพูดถึงความยุติธรรม

37:30 The mouth of the righteous speaketh wisdom, and his tongue talketh of judgment.

37:31 พระราชบัญญัติของพระเจ้าของเขาอยู่ในใจของเขา ไม่มีย่างเท้าใด ๆ ของเขาที่จะพลาดไป

37:31 The law of his God is in his heart; none of his steps shall slide.

37:32 คนชั่วเฝ้าดูคนชอบธรรมและแสวงหาที่จะสังหารเขาเสีย

37:32 The wicked watcheth the righteous, and seeketh to slay him.

37:33 พระเยโฮวาห์จะไม่ทรงละทิ้งเขาไว้ในมือของเขา หรือให้เขาถูกปรับโทษเมื่อเขาถูกตัดสิน

37:33 The LORD will not leave him in his hand, nor condemn him when he is judged.

37:34 จงรอคอยพระเยโฮวาห์ และรักษาทางของพระองค์ไว้ และพระองค์จะทรงยกย่องท่านให้ได้แผ่นดินเป็นมรดก เมื่อคนชั่วถูกตัดออกไปเสียท่านจะได้เห็นสิ่งนั้น

37:34 Wait on the LORD, and keep his way, and he shall exalt thee to inherit the land: when the wicked are cut off, thou shalt see it.

37:35 ข้าพเจ้าเคยเห็นคนชั่วมีอำนาจมากยิ่ง และแผ่ตัวเหมือนอย่างต้นเบย์เขียวสด

37:35 I have seen the wicked in great power, and spreading himself like a green bay tree.

37:36 แต่เขาได้ผ่านไป และดูเถิด เขาไม่อยู่แล้ว ใช่แล้ว ข้าพเจ้าได้แสวงหาเขา แต่ไม่สามารถที่จะพบเขาได้

37:36 Yet he passed away, and, lo, he was not: yea, I sought him, but he could not be found.

37:37 จงหมายคนดีพร้อมไว้ และมองดูคนเที่ยงธรรม เพราะบั้นปลายของคนนั้นคือสันติภาพ

37:37 Mark the perfect man, and behold the upright: for the end of that man is peace.

37:38 แต่ผู้ละเมิดทั้งหลายจะถูกทำลายเสียด้วยกัน บั้นปลายของคนชั่วจะถูกตัดออกไปเสีย

37:38 But the transgressors shall be destroyed together: the end of the wicked shall be cut off.

37:39 แต่ความรอดของคนชอบธรรมมาจากพระเยโฮวาห์ พระองค์ทรงเป็นกำลังของพวกเขาในยามแห่งความยากลำบาก

37:39 But the salvation of the righteous is of the LORD: he is their strength in the time of trouble.

37:40 และพระเยโฮวาห์จะทรงช่วยพวกเขาและทรงช่วยพวกเขาให้พ้น พระองค์จะทรงช่วยพวกเขาให้พ้นจากคนชั่วและทรงช่วยพวกเขาให้รอด เพราะพวกเขาวางใจในพระองค์

37:40 And the LORD shall help them, and deliver them: he shall deliver them from the wicked, and save them, because they trust in him.


เพลงสดุดี 38 / Psalms 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระกรุณาจากพระเจ้า
เพลงสดุดีของดาวิด เพื่อการถวายบูชารำลึก
38:1 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงขนาบข้าพระองค์ในความกริ้วของพระองค์ ทั้งขออย่าทรงตีสอนข้าพระองค์ในพระพิโรธอันร้อนแรงของพระองค์

David Asks God to Have Compassion on His Case
A psalm of David, to bring to remembrance
38:1 O LORD, rebuke me not in thy wrath: neither chasten me in thy hot displeasure.

38:2 เพราะบรรดาลูกธนูของพระองค์เสียบลึกในตัวข้าพระองค์ และพระหัตถ์ของพระองค์กดข้าพระองค์อย่างรุนแรง

38:2 For thine arrows stick fast in me, and thy hand presseth me sore.

38:3 ไม่มีความปกติในเนื้อหนังของข้าพระองค์เพราะเหตุพระพิโรธของพระองค์ ทั้งไม่มีการพักผ่อนเลยในบรรดากระดูกของข้าพระองค์เพราะเหตุบาปของข้าพระองค์

38:3 There is no soundness in my flesh because of thine anger; neither is there any rest in my bones because of my sin.

38:4 เพราะความชั่วช้าทั้งหลายของข้าพระองค์ท่วมศีรษะของข้าพระองค์ เหมือนอย่างภาระหนักพวกมันหนักเกินไปสำหรับข้าพระองค์

38:4 For mine iniquities are gone over mine head: as an heavy burden they are too heavy for me.

38:5 บรรดาบาดแผลของข้าพระองค์เหม็นและเปื่อยเน่าเพราะเหตุความโง่เขลาของข้าพระองค์

38:5 My wounds stink and are corrupt because of my foolishness.

38:6 ข้าพระองค์หนักใจ ข้าพระองค์น้อมตัวลงอย่างมาก ข้าพระองค์ไปด้วยความเศร้าโศกวันยังค่ำ

38:6 I am troubled; I am bowed down greatly; I go mourning all the day long.

38:7 เพราะบั้นเอวของข้าพระองค์เต็มไปด้วยโรคที่น่ารังเกียจ และไม่มีความปกติในเนื้อหนังของข้าพระองค์

38:7 For my loins are filled with a loathsome disease: and there is no soundness in my flesh.

38:8 ข้าพระองค์อ่อนกำลังและปวดร้าวยิ่งนัก ข้าพระองค์ได้ครวญครางเพราะเหตุความไม่สงบแห่งใจของข้าพระองค์

38:8 I am feeble and sore broken: I have roared by reason of the disquietness of my heart.

38:9 ข้าแต่องค์พระผู้เป็นเจ้า ความปรารถนาทั้งสิ้นของข้าพระองค์อยู่ต่อพระพักตร์พระองค์ และการคร่ำครวญของข้าพระองค์ก็ไม่ถูกปิดบังไว้จากพระองค์

38:9 Lord, all my desire is before thee; and my groaning is not hid from thee.

38:10 ใจของข้าพระองค์สั่นระริก กำลังของข้าพระองค์หมดไป สำหรับความสว่างแห่งนัยน์ตาของข้าพระองค์ มันก็สูญไปจากข้าพระองค์เสียแล้วด้วย

38:10 My heart panteth, my strength faileth me: as for the light of mine eyes, it also is gone from me.

38:11 เหล่าคนรักของข้าพระองค์และพวกมิตรสหายของข้าพระองค์ยืนอยู่ห่างไกลจากความทุกข์ใจของข้าพระองค์ และบรรดาญาติของข้าพระองค์ยืนอยู่แต่ไกล

38:11 My lovers and my friends stand aloof from my sore; and my kinsmen stand afar off.

38:12 คนทั้งหลายที่แสวงหาชีวิตของข้าพระองค์ได้วางกับดักไว้สำหรับข้าพระองค์ด้วย และบรรดาคนที่เสาะหาที่จะทำร้ายข้าพระองค์ก็พูดเป็นอุบายต่าง ๆ และรำพึงถึงเรื่องหลอกลวงต่าง ๆ อยู่วันยังค่ำ

38:12 They also that seek after my life lay snares for me: and they that seek my hurt speak mischievous things, and imagine deceits all the day long.

38:13 แต่ข้าพระองค์เหมือนอย่างคนหูหนวกก็ไม่ได้ยิน และข้าพระองค์เป็นเหมือนคนใบ้ที่ไม่อ้าปากของตน

38:13 But I, as a deaf man, heard not; and I was as a dumb man that openeth not his mouth.

38:14 ดังนั้น ข้าพระองค์จึงเป็นเหมือนคนที่ไม่ได้ยิน และในปากของเขาไม่มีการตำหนิติเตียนใด ๆ

38:14 Thus I was as a man that heareth not, and in whose mouth are no reproofs.

38:15 โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์หวังใจในพระองค์ พระองค์จะทรงสดับฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์

38:15 For in thee, O LORD, do I hope: thou wilt hear, O Lord my God.

38:16 เพราะข้าพระองค์ได้ทูลแล้วว่า “โปรดสดับฟังข้าพระองค์เถิด เกรงว่ามิฉะนั้น พวกเขาจะเปรมปรีดิ์เหนือข้าพระองค์ เมื่อเท้าข้าพระองค์พลาดไป พวกเขาโอ้อวดตัวเองต่อสู้ข้าพระองค์”

38:16 For I said, Hear me, lest otherwise they should rejoice over me: when my foot slippeth, they magnify themselves against me.

38:17 เพราะข้าพระองค์จวนจะล้มลงแล้ว และความเศร้าโศกของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ

38:17 For I am ready to halt, and my sorrow is continually before me.

38:18 เพราะข้าพระองค์จะเปิดเผยความชั่วช้าของข้าพระองค์ ข้าพระองค์จะเสียใจเนื่องด้วยบาปของข้าพระองค์

38:18 For I will declare mine iniquity; I will be sorry for my sin.

38:19 แต่บรรดาศัตรูของข้าพระองค์ก็ว่องไวและพวกเขาแข็งแรง และคนทั้งหลายที่เกลียดชังข้าพระองค์อย่างไร้เหตุก็ทวีมากขึ้น

38:19 But mine enemies are lively, and they are strong: and they that hate me wrongfully are multiplied.

38:20 คนเหล่านั้นที่กระทำสิ่งชั่วร้ายตอบแทนความดีเป็นพวกปฏิปักษ์ของข้าพระองค์ เพราะข้าพระองค์ติดตามสิ่งที่เป็นความดี

38:20 They also that render evil for good are mine adversaries; because I follow the thing that good is.

38:21 ขออย่าทรงทอดทิ้งข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์

38:21 Forsake me not, O LORD: O my God, be not far from me.

38:22 ขอทรงรีบมาช่วยข้าพระองค์เถิด โอ ข้าแต่องค์พระผู้เป็นเจ้า ความรอดของข้าพระองค์

38:22 Make haste to help me, O Lord my salvation.


เพลงสดุดี 39 / Psalms 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดรักษาความคิดของท่านไว้
ถึงหัวหน้านักร้อง ถึงเยดูธูน เพลงสดุดีของดาวิด
39:1 ข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะระมัดระวังทางทั้งหลายของข้าพเจ้า เพื่อข้าพเจ้าจะไม่ทำบาปด้วยลิ้นของข้าพเจ้า ข้าพเจ้าจะควบคุมปากของข้าพเจ้าโดยใส่บังเหียน ขณะที่คนชั่วอยู่ต่อหน้าข้าพเจ้า”

David's Care of His Thoughts
To the chief musician, even to Jeduthun, A psalm of David
39:1 I said, I will take heed to my ways, that I sin not with my tongue: I will keep my mouth with a bridle, while the wicked is before me.

39:2 ข้าพเจ้าก็เป็นใบ้เงียบไป ข้าพเจ้านิ่งเสียแม้แต่จากสิ่งที่ดี และความเศร้าใจของข้าพเจ้าก็ถูกโหมกระพือขึ้น

39:2 I was dumb with silence, I held my peace, even from good; and my sorrow was stirred.

39:3 ใจของข้าพเจ้าร้อนอยู่ภายในข้าพเจ้า ขณะที่ข้าพเจ้ากำลังรำพึงอยู่นั้นไฟก็ลุกอยู่ แล้วข้าพเจ้าจึงพูดด้วยลิ้นของข้าพเจ้าว่า

39:3 My heart was hot within me, while I was musing the fire burned: then spake I with my tongue,

39:4 “ข้าแต่พระเยโฮวาห์ ขอให้ข้าพระองค์ทราบถึงบั้นปลายของข้าพระองค์ และขนาดแห่งวันทั้งหลายของข้าพระองค์ว่าจะนานสักเท่าใด เพื่อข้าพระองค์จะทราบว่าข้าพระองค์อ่อนแอแค่ไหน

39:4 LORD, make me to know mine end, and the measure of my days, what it is; that I may know how frail I am.

39:5 ดูเถิด พระองค์ได้ทรงกระทำให้วันทั้งหลายของข้าพระองค์เป็นเหมือนอย่างฝ่ามือหนึ่งเท่านั้น และชั่วชีวิตของข้าพระองค์ไม่เท่าไรเลยต่อพระพักตร์พระองค์ แน่นอน มนุษย์ทุกคนในฐานะที่ดีที่สุดก็เป็นอนิจจังทั้งสิ้น เซลาห์

39:5 Behold, thou hast made my days as an handbreadth; and mine age is as nothing before thee: verily every man at his best state is altogether vanity. Selah.

39:6 แน่นอน มนุษย์ทุกคนดำเนินไปเหมือนอย่างการแสดงอันไร้สาระ แน่นอน พวกเขายุ่งอยู่อย่างเปล่าประโยชน์ เขาโกยกองทรัพย์สมบัติทั้งหลายไว้ และไม่ทราบว่าใครจะเก็บพวกมันไป

39:6 Surely every man walketh in a vain shew: surely they are disquieted in vain: he heapeth up riches, and knoweth not who shall gather them.

39:7 และบัดนี้ ข้าแต่องค์พระผู้เป็นเจ้า ข้าพระองค์จะรอคอยอะไร ความหวังของข้าพระองค์อยู่ในพระองค์

39:7 And now, Lord, what wait I for? my hope is in thee.

39:8 ขอทรงช่วยข้าพระองค์ให้พ้นจากการละเมิดทั้งสิ้นของข้าพระองค์ ขออย่าให้ข้าพระองค์เป็นที่ติเตียนของคนโง่เขลา

39:8 Deliver me from all my transgressions: make me not the reproach of the foolish.

39:9 ข้าพระองค์เป็นใบ้ ข้าพระองค์ไม่ได้อ้าปากของข้าพระองค์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น

39:9 I was dumb, I opened not my mouth; because thou didst it.

คำอธิษฐานของดาวิด
39:10 ขอทรงถอนการโบยตีของพระองค์ไปเสียจากข้าพระองค์เถิด ข้าพระองค์ร่วงโรยไปด้วยการทุบตีจากพระหัตถ์ของพระองค์

His Prayer
39:10 Remove thy stroke away from me: I am consumed by the blow of thine hand.

39:11 เมื่อพระองค์ทรงตีสอนมนุษย์ด้วยการขนาบต่าง ๆ เพราะเหตุความชั่วช้า พระองค์ทรงทำให้ความสวยงามของเขาเสียไปเหมือนอย่างตัวมอด แน่ทีเดียว มนุษย์ทุกคนนั้นเป็นสิ่งอนิจจัง” เซลาห์

39:11 When thou with rebukes dost correct man for iniquity, thou makest his beauty to consume away like a moth: surely every man is vanity. Selah.

39:12 “ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอทรงเงี่ยพระกรรณสดับการร้องทูลของข้าพระองค์ ขออย่าทรงนิ่งเสียต่อน้ำตาทั้งหลายของข้าพระองค์ เพราะข้าพระองค์เป็นคนแปลกหน้าคนหนึ่งต่อพระองค์ และเป็นคนสัญจรคนหนึ่ง เหมือนกับที่บรรพบุรุษทั้งสิ้นของข้าพระองค์เคยเป็น

39:12 Hear my prayer, O LORD, and give ear unto my cry; hold not thy peace at my tears: for I am a stranger with thee, and a sojourner, as all my fathers were.

39:13 โอ ขอทรงละเว้นข้าพระองค์เสีย เพื่อข้าพระองค์จะฟื้นกำลังขึ้นใหม่ ก่อนที่ข้าพระองค์จะไปจากที่นี่และไม่เป็นอยู่อีก”

39:13 O spare me, that I may recover strength, before I go hence, and be no more.


เพลงสดุดี 40 / Psalms 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เรื่องความไว้เนื้อเชื่อใจในพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
40:1 ข้าพเจ้าได้เพียรรอคอยพระเยโฮวาห์ และพระองค์ได้ทรงเอนพระองค์ลงถึงข้าพเจ้า และสดับฟังคำร้องทูลของข้าพเจ้า

Of Confidence in God
To the chief musician, A psalm of David
40:1 I waited patiently for the LORD; and he inclined unto me, and heard my cry.

40:2 พระองค์ได้ทรงฉุดข้าพเจ้าขึ้นมาจากหลุมอันน่าเกลียดน่ากลัว ออกมาจากดินเหนียวที่เป็นเลนตม และได้วางเท้าของข้าพเจ้าไว้บนศิลา และได้ตั้งทางทั้งหลายของข้าพเจ้าให้มั่นคง

40:2 He brought me up also out of an horrible pit, out of the miry clay, and set my feet upon a rock, and established my goings.

40:3 และพระองค์ได้ทรงบรรจุเพลงใหม่ในปากของข้าพเจ้า คือเป็นเพลงสรรเสริญแด่พระเจ้าของพวกเรา คนเป็นอันมากจะเห็นสิ่งนั้นและเกรงกลัวและจะวางใจในพระเยโฮวาห์

40:3 And he hath put a new song in my mouth, even praise unto our God: many shall see it, and fear, and shall trust in the LORD.

40:4 คนที่ทำให้พระเยโฮวาห์เป็นที่ไว้วางใจของเขาจะได้รับพร และไม่เห็นแก่หน้าคนจองหองหรือคนที่หันไปตามความเท็จทั้งหลาย

40:4 Blessed is that man that maketh the LORD his trust, and respecteth not the proud, nor such as turn aside to lies.

40:5 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระราชกิจอันมหัศจรรย์ของพระองค์มีมากมายซึ่งพระองค์ได้ทรงกระทำ และบรรดาพระดำริของพระองค์ซึ่งมีต่อพวกข้าพระองค์ พระดำริเหล่านั้นไม่สามารถถูกรายงานตามลำดับถวายแด่พระองค์ ถ้าข้าพระองค์จะประกาศและกล่าวถึงบรรดาพระดำรินั้น พระดำริเหล่านั้นก็เหลือที่จะนับได้

40:5 Many, O LORD my God, are thy wonderful works which thou hast done, and thy thoughts which are to us-ward: they cannot be reckoned up in order unto thee: if I would declare and speak of them, they are more than can be numbered.

การเชื่อฟังเป็นเครื่องบูชาที่ดีที่สุด
40:6 เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ได้ทรงประสงค์ พระองค์ได้ทรงเบิกหูของข้าพระองค์ เครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ได้ทรงเรียกร้อง

Obedience Is the Best Sacrifice
40:6 Sacrifice and offering thou didst not desire; mine ears hast thou opened: burnt offering and sin offering hast thou not required.

40:7 แล้วข้าพระองค์ได้ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว ในหนังสือม้วนนั้นได้มีเขียนถึงเรื่องข้าพระองค์

40:7 Then said I, Lo, I come: in the volume of the book it is written of me,

40:8 ข้าพระองค์ชื่นชมยินดีที่กระทำตามพระประสงค์ของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ใช่แล้ว พระราชบัญญัติของพระองค์อยู่ภายในใจของข้าพระองค์”

40:8 I delight to do thy will, O my God: yea, thy law is within my heart.

40:9 ข้าพระองค์ได้ประกาศเรื่องความชอบธรรมในชุมนุมชนใหญ่โต ดูเถิด ข้าพระองค์ไม่ได้ยับยั้งริมฝีปากของข้าพระองค์ไว้เลย โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบแล้ว

40:9 I have preached righteousness in the great congregation: lo, I have not refrained my lips, O LORD, thou knowest.

40:10 ข้าพระองค์ไม่ได้ซ่อนความชอบธรรมของพระองค์ไว้ภายในใจของข้าพระองค์ ข้าพระองค์ได้ประกาศความสัตย์ซื่อของพระองค์และความรอดของพระองค์ ข้าพระองค์ไม่ได้ปกปิดความรักกรุณาของพระองค์และความจริงของพระองค์ไว้จากชุมนุมชนใหญ่โตนั้น

40:10 I have not hid thy righteousness within my heart; I have declared thy faithfulness and thy salvation: I have not concealed thy lovingkindness and thy truth from the great congregation.

40:11 ขอพระองค์อย่าทรงระงับบรรดาพระเมตตาอันอ่อนโยนของพระองค์จากข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอให้ความรักกรุณาของพระองค์และความจริงของพระองค์สงวนข้าพระองค์ไว้อยู่เสมอ

40:11 Withhold not thou thy tender mercies from me, O LORD: let thy lovingkindness and thy truth continually preserve me.

40:12 เพราะบรรดาความชั่วร้ายอันนับไม่ถ้วนได้ล้อมข้าพระองค์ไว้ ความชั่วช้าทั้งหลายของข้าพระองค์ได้จับข้าพระองค์แล้ว จนข้าพระองค์ไม่สามารถมองขึ้นได้ พวกมันมากกว่าเส้นผมบนศีรษะของข้าพระองค์ ฉะนั้นใจของข้าพระองค์จึงล้มเหลวไป

40:12 For innumerable evils have compassed me about: mine iniquities have taken hold upon me, so that I am not able to look up; they are more than the hairs of mine head: therefore my heart faileth me.

40:13 โอ ข้าแต่พระเยโฮวาห์ ขอพอพระทัยที่จะช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเยโฮวาห์ ขอทรงเร่งมาที่จะช่วยข้าพระองค์เถิด

40:13 Be pleased, O LORD, to deliver me: O LORD, make haste to help me.

40:14 ขอให้คนเหล่านั้นที่จ้องเอาชีวิตของข้าพระองค์เพื่อที่จะทำลายมันเสียได้อับอายและสับสนด้วยกัน ขอให้คนทั้งหลายที่ปรารถนาสิ่งชั่วร้ายต่อข้าพระองค์นั้นถูกบังคับให้ถอยกลับและได้อับอาย

40:14 Let them be ashamed and confounded together that seek after my soul to destroy it; let them be driven backward and put to shame that wish me evil.

40:15 ขอให้พวกเขาร้างเปล่าไปอันเป็นรางวัลแห่งความน่าละอายของพวกเขาที่กล่าวแก่ข้าพระองค์ว่า “อ้าฮา อ้าฮา”

40:15 Let them be desolate for a reward of their shame that say unto me, Aha, aha.

40:16 ขอให้บรรดาคนที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ ขอให้คนเหล่านั้นที่รักความรอดของพระองค์ กล่าวเสมอว่า “ขอให้พระเยโฮวาห์เป็นที่ยกย่อง”

40:16 Let all those that seek thee rejoice and be glad in thee: let such as love thy salvation say continually, The LORD be magnified.

40:17 แต่ข้าพระองค์ยากจนและขัดสน ถึงอย่างนั้นองค์พระผู้เป็นเจ้าก็ทรงเอาพระทัยใส่ข้าพระองค์ พระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์และเป็นผู้ช่วยให้พ้นของข้าพระองค์ ขออย่าทรงรอช้า โอ ข้าแต่พระเจ้าของข้าพระองค์

40:17 But I am poor and needy; yet the Lord thinketh upon me: thou art my help and my deliverer; make no tarrying, O my God.


เพลงสดุดี 41 / Psalms 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การเอาใจใส่คนยากจน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
41:1 ผู้ที่เอาใจใส่คนยากจนจะได้รับพร พระเยโฮวาห์จะทรงช่วยเขาให้พ้นในยามแห่งความยากลำบาก

Care of the Poor
To the chief musician, A psalm of David
41:1 Blessed is he that considereth the poor: the LORD will deliver him in time of trouble.

41:2 พระเยโฮวาห์จะทรงพิทักษ์รักษาเขาไว้และทรงรักษาเขาไว้ให้มีชีวิต และเขาจะได้รับพระพรบนแผ่นดินโลก และพระองค์จะไม่ทรงมอบเขาไว้ให้แก่ความปรารถนาแห่งบรรดาศัตรูของเขา

41:2 The LORD will preserve him, and keep him alive; and he shall be blessed upon the earth: and thou wilt not deliver him unto the will of his enemies.

41:3 พระเยโฮวาห์จะทรงทำให้เขาแข็งแรงขึ้นบนที่นอนแห่งความอ่อนแรง ในความเจ็บป่วยของเขาพระองค์จะทรงรักษาเขาให้หายหมดบนที่นอนของเขา

41:3 The LORD will strengthen him upon the bed of languishing: thou wilt make all his bed in his sickness.

การร้องทูลของดาวิด
41:4 ข้าพระองค์ได้ทูลว่า “ข้าแต่พระเยโฮวาห์ ขอทรงพระเมตตาแก่ข้าพระองค์ ขอทรงรักษาจิตใจของข้าพระองค์ให้หาย เพราะข้าพระองค์ได้ทำบาปต่อพระองค์”

David's Complaint
41:4 I said, LORD, be merciful unto me: heal my soul; for I have sinned against thee.

41:5 บรรดาศัตรูของข้าพระองค์กล่าวชั่วร้ายถึงข้าพระองค์ว่า “เมื่อไรเขาจะตายนะ และชื่อของเขาจะได้สูญไป”

41:5 Mine enemies speak evil of me, When shall he die, and his name perish?

41:6 และถ้าเขามาหาข้าพระองค์ เขาก็พูดเรื่องไร้สาระ ใจของเขารวบรวมความชั่วช้าไว้กับตัวมันเอง เมื่อเขาไปข้างนอก เขาก็บอกเล่าเรื่องนั้น

41:6 And if he come to see me, he speaketh vanity: his heart gathereth iniquity to itself; when he goeth abroad, he telleth it.

41:7 ทุกคนที่เกลียดชังข้าพระองค์ ก็ซุบซิบกันต่อสู้ข้าพระองค์ พวกเขาวางแผนต่อสู้ข้าพระองค์เพื่อทำอันตรายต่อข้าพระองค์

41:7 All that hate me whisper together against me: against me do they devise my hurt.

41:8 พวกเขากล่าวว่า “โรคร้ายเกาะติดเขาแน่นแล้ว และบัดนี้เขานอนลงแล้ว เขาจะไม่ลุกขึ้นอีก”

41:8 An evil disease, say they, cleaveth fast unto him: and now that he lieth he shall rise up no more.

41:9 ใช่แล้ว เพื่อนสนิทของข้าพระองค์เอง ผู้ซึ่งข้าพระองค์เคยไว้วางใจ ผู้ซึ่งเคยรับประทานอาหารของข้าพระองค์นั้น ได้ยกส้นเท้าของเขาต่อสู้ข้าพระองค์

41:9 Yea, mine own familiar friend, in whom I trusted, which did eat of my bread, hath lifted up his heel against me.

ดาวิดพึ่งพระเจ้าสำหรับความช่วยเหลือ
41:10 แต่ขอพระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงพระเมตตาต่อข้าพระองค์ และขอทรงยกข้าพระองค์ขึ้น เพื่อข้าพระองค์จะสามารถสนองพวกเขา

He Flees to God for Help
41:10 But thou, O LORD, be merciful unto me, and raise me up, that I may requite them.

41:11 โดยข้อนี้ ข้าพระองค์จึงทราบว่า พระองค์โปรดปรานข้าพระองค์ เพราะศัตรูของข้าพระองค์ไม่มีชัยเหนือข้าพระองค์

41:11 By this I know that thou favourest me, because mine enemy doth not triumph over me.

41:12 และสำหรับข้าพระองค์ พระองค์ทรงค้ำชูข้าพระองค์ไว้ในความเที่ยงธรรมของข้าพระองค์ และทรงตั้งข้าพระองค์ไว้ต่อพระพักตร์พระองค์เป็นนิตย์

41:12 And as for me, thou upholdest me in mine integrity, and settest me before thy face for ever.

41:13 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลเป็นนิตย์ในอดีต และสืบไปเป็นนิตย์ เอเมนและเอเมน

41:13 Blessed be the LORD God of Israel from everlasting, and to everlasting. Amen, and Amen.


เพลงสดุดี 42 / Psalms 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สองซึ่งเปรียบกับหนังสืออพยพ เกี่ยวกับประเทศอิสราเอล
ดาวิดมีความร้อนรนในการปรนนิบัติพระเจ้า
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
42:1 กวางกระเสือกกระสนหาบรรดาลำธารที่มีน้ำไหลฉันใด จิตใจของข้าพระองค์ก็กระเสือกกระสนหาพระองค์ฉันนั้น โอ ข้าแต่พระเจ้า

Book 2 - The Exodus Book - Concerning Israel as a Nation
Zeal of David to Serve God
To the chief musician, A Maschil, for the sons of Korah
42:1 As the hart panteth after the water brooks, so panteth my soul after thee, O God.

42:2 จิตใจของข้าพเจ้ากระหายหาพระเจ้า หาพระเจ้าผู้ทรงพระชนม์อยู่ เมื่อใดหนอข้าพเจ้าจะได้มาและปรากฏต่อพระพักตร์พระเจ้า

42:2 My soul thirsteth for God, for the living God: when shall I come and appear before God?

42:3 น้ำตาทั้งหลายของข้าพเจ้าเป็นอาหารของข้าพเจ้าทั้งวันและคืน ขณะที่พวกเขาพูดกับข้าพเจ้าวันแล้ววันเล่าว่า “พระเจ้าของเจ้าอยู่ที่ไหน”

42:3 My tears have been my meat day and night, while they continually say unto me, Where is thy God?

42:4 เมื่อข้าพเจ้าระลึกถึงสิ่งเหล่านี้ ข้าพเจ้าก็เทจิตใจของข้าพเจ้าในตัวข้าพเจ้า เพราะข้าพเจ้าได้ไปกับประชาชน ข้าพเจ้าได้ไปกับพวกเขายังพระนิเวศน์ของพระเจ้า ด้วยเสียงแห่งความปีติยินดีและคำสรรเสริญ พร้อมกับประชาชนที่กำลังถือเทศกาลฉลอง

42:4 When I remember these things, I pour out my soul in me: for I had gone with the multitude, I went with them to the house of God, with the voice of joy and praise, with a multitude that kept holyday.

42:5 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์สำหรับความช่วยเหลือแห่งพระพักตร์พระองค์

42:5 Why art thou cast down, O my soul? and why art thou disquieted in me? hope thou in God: for I shall yet praise him for the help of his countenance.

42:6 โอ ข้าแต่พระเจ้าของข้าพระองค์ จิตใจของข้าพระองค์ห่อเหี่ยวอยู่ภายในข้าพระองค์ เพราะฉะนั้นข้าพระองค์จึงจะระลึกถึงพระองค์ ตั้งแต่แผ่นดินแห่งแม่น้ำจอร์แดนและแห่งชาวภูเขาเฮอร์โมน ตั้งแต่เนินเขามิซาร์

42:6 O my God, my soul is cast down within me: therefore will I remember thee from the land of Jordan, and of the Hermonites, from the hill Mizar.

42:7 ที่ลึกก็กู่เรียกที่ลึกเมื่อมีเสียงแห่งบรรดาน้ำไหลของพระองค์ บรรดาคลื่นของพระองค์และระลอกทั้งหลายของพระองค์ท่วมท้นข้าพระองค์แล้ว

42:7 Deep calleth unto deep at the noise of thy waterspouts: all thy waves and thy billows are gone over me.

42:8 ถึงอย่างนั้น พระเยโฮวาห์จะทรงบัญชาความรักกรุณาของพระองค์ในเวลากลางวัน และในเวลากลางคืนเพลงของพระองค์จะอยู่กับข้าพเจ้า ทั้งคำอธิษฐานของข้าพเจ้าต่อพระเจ้าแห่งชีวิตของข้าพเจ้า

42:8 Yet the LORD will command his lovingkindness in the daytime, and in the night his song shall be with me, and my prayer unto the God of my life.

42:9 ข้าพเจ้าจะทูลพระเจ้าศิลาของข้าพเจ้าว่า “ไฉนพระองค์ทรงลืมข้าพระองค์เสียแล้ว ไฉนข้าพระองค์ไปด้วยความโศกเศร้าเพราะเหตุการบีบบังคับของศัตรู”

42:9 I will say unto God my rock, Why hast thou forgotten me? why go I mourning because of the oppression of the enemy?

42:10 เหมือนอย่างดาบซึ่งอยู่ภายในบรรดากระดูกของข้าพเจ้า บรรดาศัตรูของข้าพเจ้าติเตียนข้าพเจ้า ขณะที่พวกเขากล่าวแก่ข้าพเจ้าทุกวันว่า “พระเจ้าของเจ้าอยู่ที่ไหน”

42:10 As with a sword in my bones, mine enemies reproach me; while they say daily unto me, Where is thy God?

42:11 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ภายในข้าพเจ้า เจ้าจงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า

42:11 Why art thou cast down, O my soul? and why art thou disquieted within me? hope thou in God: for I shall yet praise him, who is the health of my countenance, and my God.


เพลงสดุดี 43 / Psalms 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสัญญาว่าจะปรนนิบัติพระเจ้าด้วยความปีติยินดี
43:1 ขอทรงพิพากษาข้าพระองค์ โอ ข้าแต่พระเจ้า และสู้ความเพื่อข้าพระองค์ต่อประชาชาติที่ไร้ธรรม โอ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนหลอกลวงและคนอธรรม

David's Promise to Serve God Joyfully
43:1 Judge me, O God, and plead my cause against an ungodly nation: O deliver me from the deceitful and unjust man.

43:2 เพราะพระองค์ทรงเป็นพระเจ้าแห่งกำลังของข้าพระองค์ ไฉนพระองค์ทรงทอดทิ้งข้าพระองค์เสีย ไฉนข้าพระองค์ไปด้วยความเศร้าโศกเพราะเหตุการบีบบังคับของศัตรู

43:2 For thou art the God of my strength: why dost thou cast me off? why go I mourning because of the oppression of the enemy?

43:3 โอ ขอโปรดส่งความสว่างของพระองค์และความจริงของพระองค์ออกไป ขอให้ทั้งสองนำข้าพระองค์ไป ขอให้ทั้งสองนำข้าพระองค์มาถึงภูเขาบริสุทธิ์ของพระองค์ และมาถึงบรรดาพลับพลาของพระองค์

43:3 O send out thy light and thy truth: let them lead me; let them bring me unto thy holy hill, and to thy tabernacles.

43:4 แล้วข้าพระองค์จะไปยังแท่นบูชาของพระเจ้า ถึงพระเจ้าผู้ทรงเป็นความชื่นบานยิ่งนักของข้าพระองค์ ใช่แล้ว ข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณเขาคู่ โอ ข้าแต่พระเจ้า พระเจ้าของข้าพระองค์

43:4 Then will I go unto the altar of God, unto God my exceeding joy: yea, upon the harp will I praise thee, O God my God.

พระเจ้าทรงเป็นผู้หนุนใจดาวิด
43:5 ไฉนเจ้าจึงห่อเหี่ยว โอ จิตใจของข้าพเจ้าเอ๋ย และไฉนเจ้าจึงกระสับกระส่ายอยู่ภายในข้าพเจ้า จงหวังใจในพระเจ้า เพราะข้าพเจ้าจะยังสรรเสริญพระองค์ ผู้ทรงเป็นสวัสดิภาพแห่งสีหน้าของข้าพเจ้า และพระเจ้าของข้าพเจ้า

Encouragement of His Soul
43:5 Why art thou cast down, O my soul? and why art thou disquieted within me? hope in God: for I shall yet praise him, who is the health of my countenance, and my God.


เพลงสดุดี 44 / Psalms 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความโปรดปรานในอดีต
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่งของคณะโคราห์
44:1 พวกข้าพระองค์ได้ยินกับหูของตน โอ ข้าแต่พระเจ้า บรรพบุรุษของพวกข้าพระองค์ได้เล่าให้พวกข้าพระองค์ฟัง ถึงกิจการซึ่งพระองค์ได้ทรงกระทำในสมัยของพวกเขา ในสมัยโบราณกาลนั้น

Former Favors
To the chief musician for the sons of Korah, A Maschil
44:1 We have heard with our ears, O God, our fathers have told us, what work thou didst in their days, in the times of old.

44:2 ถึงการที่พระองค์ได้ทรงขับไล่พวกคนต่างชาติออกไปด้วยพระหัตถ์ของพระองค์ และได้ทรงปลูกบรรพบุรุษทั้งหลายไว้ ถึงการที่พระองค์ได้ทรงให้ชาติทั้งหลายทุกข์ใจ และได้ทรงเหวี่ยงพวกเขาออกไป

44:2 How thou didst drive out the heathen with thy hand, and plantedst them; how thou didst afflict the people, and cast them out.

44:3 เพราะพวกเขาไม่ได้แผ่นดินนั้นเป็นกรรมสิทธิ์ด้วยดาบของพวกเขาเอง และแขนของพวกเขาก็ไม่ได้ช่วยพวกเขาให้รอด แต่โดยพระหัตถ์ขวาของพระองค์ และพระกรของพระองค์ และโดยความสว่างแห่งสีพระพักตร์พระองค์ เพราะพระองค์ได้ทรงมีความโปรดปรานแก่พวกเขา

44:3 For they got not the land in possession by their own sword, neither did their own arm save them: but thy right hand, and thine arm, and the light of thy countenance, because thou hadst a favour unto them.

44:4 พระองค์ทรงเป็นกษัตริย์ของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงบัญชาการช่วยให้พ้นทั้งหลายไว้สำหรับยาโคบ

44:4 Thou art my King, O God: command deliverances for Jacob.

44:5 โดยพระองค์พวกข้าพระองค์จะผลักบรรดาศัตรูของพวกเราลง โดยพระนามของพระองค์พวกข้าพระองค์จะเหยียบบรรดาคนที่ลุกขึ้นต่อสู้พวกข้าพระองค์ลง

44:5 Through thee will we push down our enemies: through thy name will we tread them under that rise up against us.

44:6 เพราะข้าพระองค์จะไม่วางใจในคันธนูของข้าพระองค์ และดาบของข้าพระองค์จะไม่ช่วยข้าพระองค์ให้รอด

44:6 For I will not trust in my bow, neither shall my sword save me.

ความชั่วร้ายต่าง ๆ ในปัจจุบัน
44:7 แต่พระองค์ได้ทรงช่วยพวกข้าพระองค์ให้รอดจากบรรดาศัตรูของพวกข้าพระองค์ และทรงทำให้บรรดาคนที่ได้เกลียดชังพวกข้าพระองค์นั้นได้รับความอับอาย

Present Evils
44:7 But thou hast saved us from our enemies, and hast put them to shame that hated us.

44:8 ในพระเจ้าพวกข้าพระองค์โอ้อวดตลอดทั้งวัน และสรรเสริญพระนามของพระองค์เป็นนิตย์ เซลาห์

44:8 In God we boast all the day long, and praise thy name for ever. Selah.

44:9 แต่พระองค์ได้ทรงทอดทิ้งเสียและทำให้พวกข้าพระองค์ได้รับความอับอาย และไม่เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์

44:9 But thou hast cast off, and put us to shame; and goest not forth with our armies.

44:10 พระองค์ทรงกระทำให้พวกข้าพระองค์หันกลับเสียจากศัตรู และบรรดาคนซึ่งเกลียดชังพวกข้าพระองค์ก็ได้ของริบไปสำหรับตน

44:10 Thou makest us to turn back from the enemy: and they which hate us spoil for themselves.

44:11 พระองค์ได้ทรงมอบพวกข้าพระองค์ไว้เหมือนอย่างฝูงแกะที่ถูกกำหนดไว้สำหรับเป็นอาหาร และได้ทรงกระจายพวกข้าพระองค์ให้ไปอยู่ท่ามกลางพวกคนต่างชาติ

44:11 Thou hast given us like sheep appointed for meat; and hast scattered us among the heathen.

44:12 พระองค์ทรงขายประชากรของพระองค์อย่างเปล่า ๆ และไม่ทรงเพิ่มความมั่งคั่งของพระองค์ด้วยราคาของพวกเขา

44:12 Thou sellest thy people for nought, and dost not increase thy wealth by their price.

44:13 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นที่ติเตียนแก่บรรดาเพื่อนบ้านของพวกข้าพระองค์ เป็นที่เยาะเย้ยและดูถูกแก่คนเหล่านั้นที่อยู่รอบข้างพวกข้าพระองค์

44:13 Thou makest us a reproach to our neighbours, a scorn and a derision to them that are round about us.

44:14 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นคำครหาท่ามกลางพวกคนต่างชาติ เป็นที่สั่นศีรษะท่ามกลางชนชาติทั้งหลาย

44:14 Thou makest us a byword among the heathen, a shaking of the head among the people.

44:15 ความสับสนของข้าพระองค์อยู่ตรงหน้าข้าพระองค์อยู่เสมอ และความอับอายแห่งใบหน้าของข้าพระองค์ได้คลุมข้าพระองค์ไว้

44:15 My confusion is continually before me, and the shame of my face hath covered me,

44:16 เนื่องด้วยเสียงของคนที่ติเตียนและพูดหมิ่นประมาท เนื่องด้วยศัตรูและผู้แก้แค้น

44:16 For the voice of him that reproacheth and blasphemeth; by reason of the enemy and avenger.

44:17 สิ่งทั้งปวงเหล่านี้มาอยู่เหนือพวกข้าพระองค์ ถึงอย่างนั้นพวกข้าพระองค์ก็ไม่ได้ลืมพระองค์ และพวกข้าพระองค์ไม่ได้กระทำอย่างคดโกงในพันธสัญญาของพระองค์

44:17 All this is come upon us; yet have we not forgotten thee, neither have we dealt falsely in thy covenant.

44:18 ใจของพวกข้าพระองค์ก็ไม่ได้หันกลับ และบรรดาย่างเท้าของพวกข้าพระองค์ก็ไม่ได้พรากไปจากพระมรรคาของพระองค์

44:18 Our heart is not turned back, neither have our steps declined from thy way;

44:19 ถึงแม้ว่าพระองค์ได้ทรงทำให้พวกข้าพระองค์แหลกลาญในสถานที่ของบรรดามังกร และคลุมพวกข้าพระองค์ไว้ด้วยเงาแห่งความตาย

44:19 Though thou hast sore broken us in the place of dragons, and covered us with the shadow of death.

44:20 ถ้าพวกเราได้ลืมพระนามของพระเจ้าของพวกเรา หรือเหยียดมือของพวกเราออกให้แก่พระของคนต่างชาติ

44:20 If we have forgotten the name of our God, or stretched out our hands to a strange god;

44:21 พระเจ้าจะไม่ทรงค้นหาเรื่องนี้หรือ เพราะพระองค์ทรงทราบบรรดาความลึกลับของใจ

44:21 Shall not God search this out? for he knoweth the secrets of the heart.

44:22 ใช่แล้ว เพราะเห็นแก่พระองค์ พวกข้าพระองค์จึงถูกประหารวันยังค่ำ พวกข้าพระองค์ถูกนับว่าเป็นเหมือนอย่างแกะสำหรับจะเอาไปฆ่าเสีย

44:22 Yea, for thy sake are we killed all the day long; we are counted as sheep for the slaughter.

ดาวิดทูลขอความช่วยเหลือ
44:23 ขอทรงตื่นเถิด ไฉนพระองค์บรรทมอยู่ โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงลุกขึ้นเถิด ขออย่าทรงเหวี่ยงพวกข้าพระองค์เสียเป็นนิตย์

Prayer for Succor
44:23 Awake, why sleepest thou, O Lord? arise, cast us not off for ever.

44:24 ไฉนพระองค์ทรงซ่อนพระพักตร์พระองค์เสีย และทรงลืมความทุกข์ยากและการบีบบังคับของพวกข้าพระองค์เสีย

44:24 Wherefore hidest thou thy face, and forgettest our affliction and our oppression?

44:25 เพราะจิตใจของพวกข้าพระองค์โน้มลงถึงผงคลีดิน ท้องของพวกข้าพระองค์เกาะติดดิน

44:25 For our soul is bowed down to the dust: our belly cleaveth unto the earth.

44:26 ขอทรงลุกขึ้นเพื่อช่วยพวกข้าพระองค์เถิด และขอทรงไถ่พวกข้าพระองค์ไว้เพื่อเห็นแก่ความเมตตาของพระองค์

44:26 Arise for our help, and redeem us for thy mercies' sake.


เพลงสดุดี 45 / Psalms 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งอาณาจักรของพระคริสต์
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม มัสคิลบทหนึ่งของคณะโคราห์ เพลงแห่งความรัก
45:1 ใจของข้าพเจ้ากำลังประพันธ์เรื่องดีงาม ข้าพเจ้ากล่าวถึงสิ่งต่าง ๆ ซึ่งข้าพเจ้าได้กระทำเกี่ยวกับกษัตริย์ ลิ้นของข้าพเจ้าเป็นปากกาของอาลักษณ์ที่ชำนาญ

Majesty and Grace of the Kingdom of Christ
To the chief musician upon Shoshannim, for the sons of Korah, A Maschil, A song of loves
45:1 My heart is inditing a good matter: I speak of the things which I have made touching the king: my tongue is the pen of a ready writer.

45:2 พระองค์ทรงงามเลิศยิ่งกว่าบุตรทั้งหลายของมนุษย์ พระคุณหลั่งลงบนพระโอษฐ์ของพระองค์ เพราะฉะนั้นพระเจ้าได้ทรงอวยพรพระองค์เป็นนิตย์

45:2 Thou art fairer than the children of men: grace is poured into thy lips: therefore God hath blessed thee for ever.

45:3 ขอทรงคาดดาบของพระองค์ไว้ที่เอวของพระองค์ โอ ข้าแต่องค์ผู้ทรงอานุภาพสูงสุด ด้วยสง่าราศีของพระองค์และความสง่าผ่าเผยของพระองค์

45:3 Gird thy sword upon thy thigh, O most mighty, with thy glory and thy majesty.

45:4 และในความสง่าผ่าเผยของพระองค์ ขอเสด็จไปอย่างเจริญรุ่งเรืองเพราะเหตุความจริง ความอ่อนสุภาพและความชอบธรรม และพระหัตถ์ขวาของพระองค์จะสอนสิ่งต่าง ๆ อันน่าครั่นคร้ามแก่พระองค์

45:4 And in thy majesty ride prosperously because of truth and meekness and righteousness; and thy right hand shall teach thee terrible things.

45:5 บรรดาลูกธนูของพระองค์ก็แหลมคมอยู่ในหัวใจของศัตรูทั้งหลายของกษัตริย์ โดยลูกธนูเหล่านั้นชนชาติทั้งหลายจึงล้มอยู่ใต้พระองค์

45:5 Thine arrows are sharp in the heart of the king's enemies; whereby the people fall under thee.

45:6 พระที่นั่งของพระองค์ โอ พระเจ้าข้า ดำรงอยู่เป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งอาณาจักรของพระองค์ก็เป็นธารพระกรเที่ยงธรรม

45:6 Thy throne, O God, is for ever and ever: the sceptre of thy kingdom is a right sceptre.

45:7 พระองค์ทรงรักความชอบธรรมและทรงเกลียดชังความชั่ว ฉะนั้นพระเจ้าคือพระเจ้าของพระองค์ได้ทรงเจิมพระองค์ไว้ ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์

45:7 Thou lovest righteousness, and hatest wickedness: therefore God, thy God, hath anointed thee with the oil of gladness above thy fellows.

45:8 บรรดาฉลองพระองค์ทั้งสิ้นของพระองค์ก็หอมฟุ้งไปด้วยกลิ่นมดยอบ และกฤษณา และการบูร จากบรรดาพระราชวังงาช้าง โดยสิ่งเหล่านี้พวกมันจึงได้กระทำให้พระองค์ยินดี

45:8 All thy garments smell of myrrh, and aloes, and cassia, out of the ivory palaces, whereby they have made thee glad.

45:9 เหล่าราชธิดาของบรรดากษัตริย์อยู่ท่ามกลางพวกสตรีผู้มีเกียรติของพระองค์ พระราชินีผู้ประดับด้วยทองคำแห่งเมืองโอฟีร์ได้ประทับยืนอยู่ ณ เบื้องขวาพระหัตถ์ของพระองค์

45:9 Kings' daughters were among thy honourable women: upon thy right hand did stand the queen in gold of Ophir.

45:10 จงตั้งใจฟัง โอ ธิดาเอ๋ย และพิจารณา และเอียงหูของเธอลง จงลืมชนชาติของเธอและบ้านบิดาของเธอเสียด้วย

45:10 Hearken, O daughter, and consider, and incline thine ear; forget also thine own people, and thy father's house;

45:11 ดังนั้น กษัตริย์จะทรงปรารถนาความงามของเธออย่างมาก เพราะพระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของเธอ และเธอจงนมัสการพระองค์เถิด

45:11 So shall the king greatly desire thy beauty: for he is thy Lord; and worship thou him.

45:12 และธิดาของเมืองไทระจะอยู่ที่นั่นพร้อมด้วยของกำนัล คือคนมั่งมีในท่ามกลางประชาชนจะขอความกรุณาจากเธอ

45:12 And the daughter of Tyre shall be there with a gift; even the rich among the people shall intreat thy favour.

45:13 ราชธิดาของกษัตริย์เปี่ยมด้วยสง่าราศีทั้งสิ้นอยู่ภายใน เสื้อผ้าของเธอทอจากเส้นไหมทองคำ

45:13 The king's daughter is all glorious within: her clothing is of wrought gold.

45:14 เธอจะถูกนำมาเข้าเฝ้ากษัตริย์ในชุดหลายสี บรรดาหญิงพรหมจารีผู้เป็นเพื่อนเจ้าสาวของเธอที่ติดตามเธอมาจะถูกนำมาถวายพระองค์

45:14 She shall be brought unto the king in raiment of needlework: the virgins her companions that follow her shall be brought unto thee.

45:15 พวกเขาจะถูกนำมาด้วยความยินดีและความชื่นบาน พวกเขาจะเข้าไปในพระราชวังของกษัตริย์

45:15 With gladness and rejoicing shall they be brought: they shall enter into the king's palace.

45:16 บรรดาโอรสของพระองค์จะแทนที่บรรพบุรุษของพระองค์ ผู้ซึ่งพระองค์สามารถแต่งตั้งให้เป็นพวกประมุขทั่วแผ่นดินโลกทั้งสิ้น

45:16 Instead of thy fathers shall be thy children, whom thou mayest make princes in all the earth.

45:17 ข้าพระองค์จะกระทำให้พระนามของพระองค์เป็นที่จดจำตลอดทุกชั่วอายุ ฉะนั้นชนชาติทั้งหลายจะสรรเสริญพระองค์เป็นนิตย์และเป็นนิตย์

45:17 I will make thy name to be remembered in all generations: therefore shall the people praise thee for ever and ever.


เพลงสดุดี 46 / Psalms 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

“พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของพวกเรา”
ถึงหัวหน้านักร้อง ของคณะโคราห์ บทเพลงตามทำนองอาลาโมท
46:1 พระเจ้าทรงเป็นที่ลี้ภัยและเป็นกำลังของพวกเรา เป็นความช่วยเหลือที่พร้อมอยู่ในความยากลำบาก

“God is Our Refuge and Strength”
To the chief musician for the sons of Korah, A song upon Alamoth
46:1 God is our refuge and strength, a very present help in trouble.

46:2 ฉะนั้นพวกเราจะไม่กลัว ถึงแม้ว่าแผ่นดินโลกจะถูกยกออกไป และถึงแม้ว่าภูเขาทั้งหลายจะถูกขนลงไปในท่ามกลางทะเล

46:2 Therefore will not we fear, though the earth be removed, and though the mountains be carried into the midst of the sea;

46:3 ถึงแม้ว่าน้ำทั้งหลายแห่งทะเลคำรนและฟองฟู ถึงแม้ว่าภูเขาทั้งหลายสั่นสะเทือนเพราะทะเลอลวนนั้น เซลาห์

46:3 Though the waters thereof roar and be troubled, though the mountains shake with the swelling thereof. Selah.

46:4 มีแม่น้ำสายหนึ่ง ซึ่งลำธารทั้งหลายของมันจะกระทำให้พระมหานครของพระเจ้ายินดี คือสถานที่บริสุทธิ์แห่งบรรดาพลับพลาขององค์ผู้สูงสุด

46:4 There is a river, the streams whereof shall make glad the city of God, the holy place of the tabernacles of the most High.

46:5 พระเจ้าทรงสถิตอยู่ท่ามกลางพระมหานครนั้น เธอจะไม่ถูกยกออกไป พระเจ้าจะทรงช่วยเธอไว้ และอย่างทันท่วงที

46:5 God is in the midst of her; she shall not be moved: God shall help her, and that right early.

46:6 พวกคนต่างชาติได้เดือดดาล ราชอาณาจักรทั้งหลายถูกเคลื่อนย้ายไป พระองค์ได้ทรงเปล่งพระสุรเสียงของพระองค์ แผ่นดินโลกจึงละลายไปเสียแล้ว

46:6 The heathen raged, the kingdoms were moved: he uttered his voice, the earth melted.

46:7 พระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพวกเรา พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์

46:7 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.

46:8 มาเถิด มาดูบรรดาพระราชกิจของพระเยโฮวาห์ ว่าพระองค์ได้ทรงกระทำให้เกิดการรกร้างอะไรบ้างในแผ่นดินโลก

46:8 Come, behold the works of the LORD, what desolations he hath made in the earth.

46:9 พระองค์ทรงให้บรรดาสงครามสงบถึงที่สุดปลายแผ่นดินโลก พระองค์ทรงหักคันธนูและฟันหอกเสียเป็นท่อน ๆ พระองค์ทรงเผารถม้าศึกเสียด้วยไฟ

46:9 He maketh wars to cease unto the end of the earth; he breaketh the bow, and cutteth the spear in sunder; he burneth the chariot in the fire.

46:10 “จงนิ่งเสีย และรู้เถิดว่า เราเป็นพระเจ้า เราจะเป็นที่ยกย่องในท่ามกลางพวกคนต่างชาติ เราจะเป็นที่ยกย่องในแผ่นดินโลก”

46:10 Be still, and know that I am God: I will be exalted among the heathen, I will be exalted in the earth.

46:11 พระเยโฮวาห์จอมโยธาทรงสถิตอยู่กับพวกเรา พระเจ้าของยาโคบทรงเป็นที่ลี้ภัยของพวกเรา เซลาห์

46:11 The LORD of hosts is with us; the God of Jacob is our refuge. Selah.


เพลงสดุดี 47 / Psalms 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำชักชวนแก่บรรดาประชาชาติ
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
47:1 โอ จงตบมือของพวกท่าน พวกท่าน ชนชาติทั้งปวงเอ๋ย จงโห่ร้องถวายแด่พระเจ้าด้วยเสียงแห่งชัยชนะ

An Exhortation to the Nations
To the chief musician, A psalm for the sons of Korah
47:1 O clap your hands, all ye people; shout unto God with the voice of triumph.

47:2 เพราะพระเยโฮวาห์องค์ผู้สูงสุดทรงเป็นที่น่าคร้ามกลัว พระองค์ทรงเป็นพระมหากษัตริย์ผู้ยิ่งใหญ่เหนือแผ่นดินโลกทั้งสิ้น

47:2 For the LORD most high is terrible; he is a great King over all the earth.

47:3 พระองค์จะทรงกำราบชนชาติทั้งหลายให้อยู่ภายใต้พวกเรา และประเทศทั้งหลายให้อยู่ภายใต้เท้าของพวกเรา

47:3 He shall subdue the people under us, and the nations under our feet.

47:4 พระองค์จะทรงเลือกมรดกของพวกเราไว้สำหรับพวกเรา ความล้ำเลิศของยาโคบที่พระองค์ได้ทรงรัก เซลาห์

47:4 He shall choose our inheritance for us, the excellency of Jacob whom he loved. Selah.

47:5 พระเจ้าเสด็จขึ้นไปแล้วด้วยเสียงโห่ร้อง พระเยโฮวาห์เสด็จขึ้นไปด้วยเสียงแตร

47:5 God is gone up with a shout, the LORD with the sound of a trumpet.

47:6 จงร้องเพลงสรรเสริญแด่พระเจ้า จงร้องเพลงสรรเสริญเถิด จงร้องเพลงสรรเสริญแด่พระมหากษัตริย์ของพวกเรา จงร้องเพลงสรรเสริญเถิด

47:6 Sing praises to God, sing praises: sing praises unto our King, sing praises.

47:7 เพราะพระเจ้าทรงเป็นกษัตริย์แห่งแผ่นดินโลกทั้งสิ้น พวกท่านจงร้องเพลงสรรเสริญด้วยความเข้าใจ

47:7 For God is the King of all the earth: sing ye praises with understanding.

47:8 พระเจ้าทรงครอบครองเหนือพวกคนต่างชาติ พระเจ้าประทับนั่งบนพระที่นั่งแห่งความบริสุทธิ์ของพระองค์

47:8 God reigneth over the heathen: God sitteth upon the throne of his holiness.

47:9 บรรดาประมุขของประชากรถูกรวมเข้าด้วยกัน คือประชากรของพระเจ้าของอับราฮัม เพราะบรรดาโล่ของแผ่นดินโลกเป็นของพระเจ้า พระองค์ทรงเป็นที่ยกย่องอย่างสูง

47:9 The princes of the people are gathered together, even the people of the God of Abraham: for the shields of the earth belong unto God: he is greatly exalted.


เพลงสดุดี 48 / Psalms 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ภูเขาศิโยนจะเป็นนครขององค์พระผู้เป็นเจ้า
บทเพลงและเพลงสดุดีของคณะโคราห์
48:1 พระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะสรรเสริญอย่างยิ่ง ในนครของพระเจ้าของพวกเรา ในภูเขาแห่งความบริสุทธิ์ของพระองค์

Mount Zion to Be the City of the Lord
A song and psalm for the sons of Korah
48:1 Great is the LORD, and greatly to be praised in the city of our God, in the mountain of his holiness.

48:2 สถานที่สูงนั้นงดงาม เป็นความชื่นบานของแผ่นดินโลกทั้งสิ้น คือภูเขาศิโยน ซึ่งอยู่ด้านทิศเหนือ ซึ่งเป็นนครของพระมหากษัตริย์

48:2 Beautiful for situation, the joy of the whole earth, is mount Zion, on the sides of the north, the city of the great King.

48:3 ภายในพระราชวังทั้งหลายของนครนั้นก็ทราบกันว่า พระเจ้าทรงเป็นที่ลี้ภัย

48:3 God is known in her palaces for a refuge.

48:4 เพราะดูเถิด บรรดากษัตริย์ชุมนุมกันแล้ว กษัตริย์เหล่านั้นได้เสด็จไปด้วยกัน

48:4 For, lo, the kings were assembled, they passed by together.

48:5 พวกท่านได้เห็นนครนั้น และพวกท่านจึงประหลาดใจ พวกท่านเป็นทุกข์ และรีบหนีไป

48:5 They saw it, and so they marvelled; they were troubled, and hasted away.

48:6 ความกลัวเกาะกุมพวกท่านที่นั่น และความเจ็บปวด เหมือนหญิงที่เจ็บท้องใกล้คลอด

48:6 Fear took hold upon them there, and pain, as of a woman in travail.

48:7 พระองค์ทรงทำลายบรรดาเรือกำปั่นแห่งทารชิชด้วยลมตะวันออก

48:7 Thou breakest the ships of Tarshish with an east wind.

48:8 พวกเราได้ยินอย่างไร พวกเราก็ได้เห็นอย่างนั้น ในนครของพระเยโฮวาห์จอมโยธา ในนครของพระเจ้าของพวกเรา พระเจ้าจะทรงสถาปนานครนั้นไว้เป็นนิตย์ เซลาห์

48:8 As we have heard, so have we seen in the city of the LORD of hosts, in the city of our God: God will establish it for ever. Selah.

48:9 พวกข้าพระองค์ได้คำนึงถึงความรักกรุณาของพระองค์ โอ ข้าแต่พระเจ้า ในท่ามกลางพระวิหารของพระองค์

48:9 We have thought of thy lovingkindness, O God, in the midst of thy temple.

48:10 พระนามของพระองค์เป็นอย่างไร โอ ข้าแต่พระเจ้า คำสรรเสริญพระองค์ก็ไปถึงที่สุดปลายแห่งแผ่นดินโลกอย่างนั้น พระหัตถ์ขวาของพระองค์เต็มไปด้วยความชอบธรรม

48:10 According to thy name, O God, so is thy praise unto the ends of the earth: thy right hand is full of righteousness.

48:11 จงให้ภูเขาศิโยนเปรมปรีดิ์ จงให้เหล่าธิดาแห่งยูดาห์ยินดี เพราะเหตุคำตัดสินทั้งหลายของพระองค์

48:11 Let mount Zion rejoice, let the daughters of Judah be glad, because of thy judgments.

48:12 จงเดินรอบศิโยน และไปให้รอบนครนั้นเถิด จงนับหอคอยทั้งหลายของนครนั้น

48:12 Walk about Zion, and go round about her: tell the towers thereof.

48:13 พวกท่านจงสังเกตบรรดาเชิงเทินของเธอให้ดี จงพิจารณาพระราชวังทั้งหลายของเธอ เพื่อพวกท่านจะสามารถบอกคนชั่วอายุต่อไปถึงเรื่องนั้น

48:13 Mark ye well her bulwarks, consider her palaces; that ye may tell it to the generation following.

48:14 เพราะว่าพระเจ้าองค์นี้ทรงเป็นพระเจ้าของพวกเราเป็นนิตย์และเป็นนิตย์ พระองค์จะทรงเป็นผู้นำของพวกเราจนถึงเวลาสิ้นชีวิต

48:14 For this God is our God for ever and ever: he will be our guide even unto death.


เพลงสดุดี 49 / Psalms 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเชื่อในการเป็นขึ้นมาใหม่
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
49:1 จงฟังข้อความนี้ พวกท่าน ชนชาติทั้งสิ้นเอ๋ย จงเงี่ยหูฟัง พวกท่าน ชาวพิภพทั้งปวงเอ๋ย

Faith in the Resurrection Built on God
To the chief musician, A psalm for the sons of Korah
49:1 Hear this, all ye people; give ear, all ye inhabitants of the world:

49:2 ทั้งผู้ใหญ่ผู้น้อย เศรษฐีและคนยากจนด้วยกัน

49:2 Both low and high, rich and poor, together.

49:3 ปากของข้าพเจ้าจะกล่าวถึงสติปัญญา และการตรึกตรองแห่งใจของข้าพเจ้าจะอยู่ในเรื่องความเข้าใจ

49:3 My mouth shall speak of wisdom; and the meditation of my heart shall be of understanding.

49:4 ข้าพเจ้าจะเอียงหูฟังคำอุปมา ข้าพเจ้าจะแก้ปริศนาของข้าพเจ้าเมื่อเล่นพิณเขาคู่

49:4 I will incline mine ear to a parable: I will open my dark saying upon the harp.

49:5 ทำไมข้าพเจ้าจึงจะกลัวในวันทั้งหลายแห่งความชั่วร้าย เมื่อความชั่วช้าแห่งการดำเนินชีวิตของข้าพเจ้าจะล้อมตัวข้าพเจ้าไว้รอบ

49:5 Wherefore should I fear in the days of evil, when the iniquity of my heels shall compass me about?

49:6 บรรดาคนที่วางใจในทรัพย์สมบัติของตน และอวดอ้างตัวเองในความมั่งคั่งอันอุดมของตน

49:6 They that trust in their wealth, and boast themselves in the multitude of their riches;

49:7 ไม่มีใครในพวกเขาสามารถไถ่พี่น้องของตนได้โดยวิธีหนึ่งวิธีใด หรือถวายค่าไถ่เพื่อเขาแด่พระเจ้า

49:7 None of them can by any means redeem his brother, nor give to God a ransom for him:

49:8 (เพราะค่าไถ่แห่งชีวิตของพวกเขามีค่ายิ่งนักและมันสิ้นสุดเป็นนิตย์)

49:8 (For the redemption of their soul is precious, and it ceaseth for ever:)

49:9 เพื่อเขาจะมีชีวิตอยู่เรื่อยไปเป็นนิตย์ และไม่ต้องเห็นความเปื่อยเน่า

49:9 That he should still live for ever, and not see corruption.

49:10 เพราะเขาเห็นว่าพวกนักปราชญ์ก็ถึงแก่ความตาย คนโง่และคนโฉดก็พินาศเหมือนกัน และทิ้งทรัพย์สมบัติของตนไว้ให้แก่คนอื่น

49:10 For he seeth that wise men die, likewise the fool and the brutish person perish, and leave their wealth to others.

49:11 ความคิดภายในของพวกเขาคือ วงศ์วานของพวกเขาจะดำรงอยู่เป็นนิตย์ และบรรดาที่อยู่อาศัยของพวกเขาจะอยู่จนถึงทุกชั่วอายุ พวกเขาเรียกบรรดาที่ดินของตัวตามชื่อของตนเอง

49:11 Their inward thought is, that their houses shall continue for ever, and their dwelling places to all generations; they call their lands after their own names.

49:12 แต่อย่างไรก็ตาม มนุษย์ที่มีเกียรติก็จะคงชีพอยู่ไม่ได้ เขาเป็นเหมือนอย่างพวกสัตว์เดรัจฉานที่พินาศไป

49:12 Nevertheless man being in honour abideth not: he is like the beasts that perish.

49:13 วิถีทางนี้ของพวกเขาคือความโง่เขลาของพวกเขา ถึงกระนั้นชนรุ่นหลังของพวกเขาก็เห็นด้วยกับบรรดาถ้อยคำของพวกเขา เซลาห์

49:13 This their way is their folly: yet their posterity approve their sayings. Selah.

49:14 เหมือนอย่างแกะ พวกเขาถูกวางลงในแดนคนตาย ความตายจะกินพวกเขาเป็นอาหาร และคนเที่ยงธรรมจะครอบครองเหนือพวกเขาในเวลาเช้า และความงามของพวกเขาจะเปื่อยสิ้นไปในแดนคนตายจากที่อยู่อาศัยของพวกเขา

49:14 Like sheep they are laid in the grave; death shall feed on them; and the upright shall have dominion over them in the morning; and their beauty shall consume in the grave from their dwelling.

49:15 แต่พระเจ้าจะทรงไถ่จิตใจของข้าพเจ้าจากอำนาจของแดนคนตาย เพราะพระองค์จะทรงรับข้าพเจ้าไว้ เซลาห์

49:15 But God will redeem my soul from the power of the grave: for he shall receive me. Selah.

49:16 ท่านอย่ากลัวเมื่อผู้หนึ่งมั่งมีขึ้น เมื่อสง่าราศีแห่งเรือนของเขาเพิ่มขึ้น

49:16 Be not thou afraid when one is made rich, when the glory of his house is increased;

49:17 เพราะเมื่อเขาตายแล้ว เขาจะไม่เอาอะไรไปเลย สง่าราศีของเขาจะไม่ลงไปตามเขา

49:17 For when he dieth he shall carry nothing away: his glory shall not descend after him.

49:18 ถึงแม้ว่าขณะเมื่อเขายังเป็นอยู่ เขาให้จิตใจของเขาได้รับพร และคนทั้งหลายจะยกย่องท่านเมื่อท่านทำให้ตัวเองเจริญขึ้น

49:18 Though while he lived he blessed his soul: and men will praise thee, when thou doest well to thyself.

49:19 เขาจะไปอยู่กับชั่วอายุแห่งบรรพบุรุษของเขา พวกเขาจะไม่เห็นความสว่างเลย

49:19 He shall go to the generation of his fathers; they shall never see light.

49:20 มนุษย์ซึ่งมีเกียรติและขาดความเข้าใจ ก็เป็นเหมือนอย่างเหล่าสัตว์เดรัจฉานที่พินาศไป

49:20 Man that is in honour, and understandeth not, is like the beasts that perish.


เพลงสดุดี 50 / Psalms 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเจ้าผู้ทรงมหิทธิฤทธิ์จะทรงครอบครองบนแผ่นดินโลก
เพลงสดุดีของอาสาฟ
50:1 พระเจ้าผู้ทรงมหิทธิฤทธิ์คือพระเยโฮวาห์ได้ตรัสแล้ว และได้ทรงเรียกแผ่นดินโลก ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตก

God's Majesty to Reign on Earth
A psalm of Asaph
50:1 The mighty God, even the LORD, hath spoken, and called the earth from the rising of the sun unto the going down thereof.

50:2 พระเจ้าทรงทอแสงมาจากศิโยน ซึ่งเป็นสมบูรณ์แบบแห่งความงามหมดจด

50:2 Out of Zion, the perfection of beauty, God hath shined.

50:3 พระเจ้าของพวกเราจะเสด็จมา และจะไม่ทรงเงียบอยู่ เพลิงจะเผาผลาญต่อพระพักตร์พระองค์ และจะมีพายุพัดกระหน่ำยิ่งนักอยู่รอบพระองค์

50:3 Our God shall come, and shall not keep silence: a fire shall devour before him, and it shall be very tempestuous round about him.

50:4 พระองค์จะทรงเรียกถึงฟ้าสวรรค์ทั้งหลายจากเบื้องบน และถึงแผ่นดินโลก เพื่อพระองค์จะทรงพิพากษาประชากรของพระองค์

50:4 He shall call to the heavens from above, and to the earth, that he may judge his people.

50:5 “จงรวบรวมบรรดาวิสุทธิชนของเรามายังเรา คนเหล่านั้นที่ได้กระทำพันธสัญญากับเราโดยเครื่องสัตวบูชา”

50:5 Gather my saints together unto me; those that have made a covenant with me by sacrifice.

50:6 และฟ้าสวรรค์ทั้งหลายจะประกาศความชอบธรรมของพระองค์ เพราะพระเจ้านั่นแหละทรงเป็นผู้พิพากษา เซลาห์

50:6 And the heavens shall declare his righteousness: for God is judge himself. Selah.

พระเจ้าทรงชอบพระทัยในการเชื่อฟังพระองค์
50:7 “จงฟัง โอ ประชากรของเราเอ๋ย และเราจะพูด โอ อิสราเอลเอ๋ย และเราจะเป็นพยานปรักปรำเจ้า เราเป็นพระเจ้า คือเป็นพระเจ้าของเจ้า

God Delights in Obedience
50:7 Hear, O my people, and I will speak; O Israel, and I will testify against thee: I am God, even thy God.

50:8 เราจะไม่ตักเตือนเจ้าเรื่องเครื่องสัตวบูชาต่าง ๆ ของเจ้า หรือเรื่องเครื่องเผาบูชาทั้งหลายของเจ้า ที่มีอยู่ต่อหน้าเราเสมอ

50:8 I will not reprove thee for thy sacrifices or thy burnt offerings, to have been continually before me.

50:9 เราจะไม่รับวัวหนุ่มออกมาจากบ้านของเจ้า หรือแพะตัวผู้ทั้งหลายออกมาจากบรรดาคอกของเจ้า

50:9 I will take no bullock out of thy house, nor he goats out of thy folds.

50:10 เพราะสัตว์ทุกตัวแห่งป่าไม้เป็นของเรา ทั้งสัตว์เลี้ยงบนภูเขาตั้งพันยอด

50:10 For every beast of the forest is mine, and the cattle upon a thousand hills.

50:11 เรารู้จักนกทั้งปวงแห่งภูเขาทั้งหลาย และบรรดาสัตว์ป่าแห่งท้องทุ่งเป็นของเรา

50:11 I know all the fowls of the mountains: and the wild beasts of the field are mine.

50:12 ถ้าเราหิว เราจะไม่บอกเจ้า เพราะแผ่นดินโลกเป็นของเรา และสารพัดที่อยู่ในแผ่นดินโลกนั้น

50:12 If I were hungry, I would not tell thee: for the world is mine, and the fulness thereof.

50:13 เราจะกินเนื้อวัวตัวผู้หรือ หรือดื่มเลือดแพะหรือ

50:13 Will I eat the flesh of bulls, or drink the blood of goats?

50:14 จงถวายคำขอบพระคุณแด่พระเจ้า และทำตามคำปฏิญาณทั้งหลายของเจ้าต่อองค์ผู้สูงสุด

50:14 Offer unto God thanksgiving; and pay thy vows unto the most High:

50:15 และจงร้องทูลเราในวันแห่งความทุกข์ยากลำบาก เราจะช่วยเจ้าให้พ้น และเจ้าจะถวายสง่าราศีแก่เรา”

50:15 And call upon me in the day of trouble: I will deliver thee, and thou shalt glorify me.

50:16 แต่พระเจ้าตรัสกับคนชั่วว่า “เจ้ามีสิทธิ์อะไรที่จะประกาศบรรดากฎเกณฑ์ของเรา หรือที่เจ้าจะรับพันธสัญญาของเราไว้ในปากของเจ้า

50:16 But unto the wicked God saith, What hast thou to do to declare my statutes, or that thou shouldest take my covenant in thy mouth?

50:17 เพราะเจ้าเกลียดชังคำสั่งสอน และเหวี่ยงคำทั้งหลายของเราไว้ข้างหลังเจ้า

50:17 Seeing thou hatest instruction, and castest my words behind thee.

50:18 เมื่อเจ้าเห็นโจร แล้วเจ้าก็เห็นดีด้วยกับเขา และเป็นผู้เข้าส่วนกับบรรดาคนเล่นชู้

50:18 When thou sawest a thief, then thou consentedst with him, and hast been partaker with adulterers.

50:19 เจ้ามอบปากของเจ้าไว้กับความชั่วร้าย และลิ้นของเจ้าปั้นการหลอกลวง

50:19 Thou givest thy mouth to evil, and thy tongue frameth deceit.

50:20 เจ้านั่งและพูดต่อต้านพี่น้องของเจ้า เจ้าใส่ร้ายลูกชายมารดาของเจ้าเอง

50:20 Thou sittest and speakest against thy brother; thou slanderest thine own mother's son.

50:21 เจ้าได้กระทำสิ่งเหล่านี้แล้ว และเราก็นิ่งเงียบ เจ้าคิดว่าเราเป็นผู้หนึ่งที่เป็นเหมือนกับเจ้า แต่เราจะขนาบเจ้า และจะรายงานสิ่งเหล่านั้นต่อหน้าต่อตาเจ้า

50:21 These things hast thou done, and I kept silence; thou thoughtest that I was altogether such an one as thyself: but I will reprove thee, and set them in order before thine eyes.

50:22 บัดนี้ จงพิจารณาเรื่องนี้ พวกเจ้า ผู้ลืมพระเจ้า เกรงว่าเราจะฉีกพวกเจ้าเป็นชิ้น ๆ และจะไม่มีสักคนที่ช่วยให้พ้นได้

50:22 Now consider this, ye that forget God, lest I tear you in pieces, and there be none to deliver.

50:23 ผู้ใดที่ถวายการสรรเสริญก็ถวายเกียรติแก่เรา และสำหรับผู้ที่จัดทางของเขาอย่างถูกต้อง เราจะสำแดงความรอดของพระเจ้าแก่ผู้นั้น”

50:23 Whoso offereth praise glorifieth me: and to him that ordereth his conversation aright will I shew the salvation of God.


เพลงสดุดี 51 / Psalms 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขออภัยและขอคืนดีกันกับพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด เมื่อนาธันผู้พยากรณ์มาเฝ้าท่าน หลังจากที่ท่านเข้าหานางบัทเชบาแล้ว
51:1 ขอทรงแสดงพระเมตตาต่อข้าพระองค์ โอ ข้าแต่พระเจ้า ตามความรักกรุณาของพระองค์ ตามบรรดาพระเมตตาอันอ่อนโยนของพระองค์ ขอทรงลบการละเมิดทั้งหลายของข้าพระองค์ออกไป

David's Plea for Forgiveness and Restored Fellowship with God
To the chief musician, A psalm of David, when Nathan the prophet came unto him, after he had gone in to Bathsheba
51:1 Have mercy upon me, O God, according to thy lovingkindness: according unto the multitude of thy tender mercies blot out my transgressions.

51:2 ขอทรงล้างข้าพระองค์จากความชั่วช้าของข้าพระองค์จนหมดสิ้น และทรงชำระข้าพระองค์จากบาปของข้าพระองค์

51:2 Wash me throughly from mine iniquity, and cleanse me from my sin.

51:3 เพราะข้าพระองค์ยอมรับบรรดาการละเมิดของข้าพระองค์แล้ว และบาปของข้าพระองค์อยู่ต่อหน้าข้าพระองค์เสมอ

51:3 For I acknowledge my transgressions: and my sin is ever before me.

51:4 ข้าพระองค์ได้ทำบาปต่อพระองค์ ต่อพระองค์เท่านั้น และได้กระทำสิ่งที่ชั่วร้ายนี้ในสายพระเนตรของพระองค์ เพื่อพระองค์จะทรงชอบธรรมเมื่อพระองค์ตรัส และกระจ่างแจ้งเมื่อพระองค์ทรงพิพากษา

51:4 Against thee, thee only, have I sinned, and done this evil in thy sight: that thou mightest be justified when thou speakest, and be clear when thou judgest.

51:5 ดูเถิด ข้าพระองค์ได้ถือกำเนิดมาในความชั่วช้า และมารดาของข้าพระองค์ได้ตั้งครรภ์ข้าพระองค์ในบาป

51:5 Behold, I was shapen in iniquity; and in sin did my mother conceive me.

51:6 ดูเถิด พระองค์ทรงประสงค์ความจริงในส่วนภายในทั้งหลาย และในส่วนที่ถูกซ่อนไว้พระองค์จะทำให้ข้าพระองค์รู้สติปัญญา

51:6 Behold, thou desirest truth in the inward parts: and in the hidden part thou shalt make me to know wisdom.

51:7 ขอทรงชำระข้าพระองค์ด้วยต้นหุสบ และข้าพระองค์จะสะอาด ขอทรงล้างข้าพระองค์ และข้าพระองค์จะขาวกว่าหิมะ

51:7 Purge me with hyssop, and I shall be clean: wash me, and I shall be whiter than snow.

51:8 ขอโปรดทำให้ข้าพระองค์ได้ยินความชื่นบานและความยินดี เพื่อกระดูกทั้งหลายซึ่งพระองค์ทรงหักแล้วนั้นจะเปรมปรีดิ์

51:8 Make me to hear joy and gladness; that the bones which thou hast broken may rejoice.

51:9 ขอทรงซ่อนพระพักตร์พระองค์ไว้จากบาปทั้งหลายของข้าพระองค์ และทรงลบความชั่วช้าของข้าพระองค์ทั้งสิ้น

51:9 Hide thy face from my sins, and blot out all mine iniquities.

51:10 ขอทรงสร้างใจสะอาดภายในข้าพระองค์ โอ ข้าแต่พระเจ้า และฟื้นจิตวิญญาณอันถูกต้องขึ้นใหม่ภายในข้าพระองค์

51:10 Create in me a clean heart, O God; and renew a right spirit within me.

51:11 ขออย่าทรงเหวี่ยงข้าพระองค์ไปเสียจากเบื้องพระพักตร์พระองค์ และขออย่าทรงเอาพระวิญญาณบริสุทธิ์ของพระองค์ไปจากข้าพระองค์

51:11 Cast me not away from thy presence; and take not thy holy spirit from me.

51:12 ขอทรงคืนความชื่นบานแห่งความรอดของพระองค์ให้แก่ข้าพระองค์ และขอทรงชูข้าพระองค์ไว้ด้วยพระวิญญาณอันเปี่ยมล้นของพระองค์

51:12 Restore unto me the joy of thy salvation; and uphold me with thy free spirit.

51:13 แล้วข้าพระองค์จะสอนผู้ละเมิดทั้งหลายถึงบรรดาพระมรรคาของพระองค์ และคนบาปทั้งหลายจะกลับใจมาหาพระองค์

51:13 Then will I teach transgressors thy ways; and sinners shall be converted unto thee.

51:14 ขอทรงช่วยข้าพระองค์ให้พ้นจากความผิดเพราะทำให้โลหิตตก โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าแห่งความรอดของข้าพระองค์ และลิ้นของข้าพระองค์จะร้องเพลงเสียงดังเรื่องความชอบธรรมของพระองค์

51:14 Deliver me from bloodguiltiness, O God, thou God of my salvation: and my tongue shall sing aloud of thy righteousness.

51:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอพระองค์ทรงเบิกริมฝีปากของข้าพระองค์ และปากของข้าพระองค์จะสำแดงการสรรเสริญพระองค์

51:15 O Lord, open thou my lips; and my mouth shall shew forth thy praise.

51:16 เพราะพระองค์ไม่ทรงประสงค์เครื่องสัตวบูชา มิฉะนั้นข้าพระองค์จะถวายสิ่งนั้นให้ พระองค์ไม่พอพระทัยในเครื่องเผาบูชา

51:16 For thou desirest not sacrifice; else would I give it: thou delightest not in burnt offering.

51:17 บรรดาเครื่องสัตวบูชาของพระเจ้าคือวิญญาณที่แตกสลาย ใจที่สำนึกผิดและชอกช้ำนั้น โอ ข้าแต่พระเจ้า พระองค์จะไม่ทรงดูถูก

51:17 The sacrifices of God are a broken spirit: a broken and a contrite heart, O God, thou wilt not despise.

51:18 ขอทรงกระทำดีแก่ศิโยนตามความชอบพระทัยอันดีของพระองค์ ขอพระองค์ทรงสร้างกำแพงทั้งหลายแห่งเยรูซาเล็ม

51:18 Do good in thy good pleasure unto Zion: build thou the walls of Jerusalem.

51:19 แล้วพระองค์จะทรงปีติยินดีในเครื่องสัตวบูชาทั้งหลายแห่งความชอบธรรม ในเครื่องเผาบูชาและเครื่องเผาบูชาทั้งตัว แล้วพวกเขาจะถวายบรรดาวัวหนุ่มบนแท่นบูชาของพระองค์

51:19 Then shalt thou be pleased with the sacrifices of righteousness, with burnt offering and whole burnt offering: then shall they offer bullocks upon thine altar.


เพลงสดุดี 52 / Psalms 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอบพระคุณ
ถึงหัวหน้านักร้อง มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อโดเอกคนเอโดมมาทูลซาอูลว่า “ดาวิดได้มาที่บ้านของอาหิเมเลค”
52:1 ไฉนเจ้าจึงโอ้อวดตัวเองในการประทุษร้าย โอ ผู้มีอำนาจ ความดีของพระเจ้าดำรงอยู่เสมอ

David Gives Thanks
To the chief musician, A Maschil, A psalm of David, when Doeg the Edomite came and told Saul, and said unto him, David is come to the house of Ahimelech
52:1 Why boastest thou thyself in mischief, O mighty man? the goodness of God endureth continually.

52:2 ลิ้นของเจ้าปองความชั่วร้ายทั้งหลาย เหมือนอย่างมีดโกนคม กระทำกิจอย่างหลอกลวง

52:2 Thy tongue deviseth mischiefs; like a sharp razor, working deceitfully.

52:3 เจ้ารักความชั่วมากกว่าความดี และการมุสามากกว่าการพูดความชอบธรรม เซลาห์

52:3 Thou lovest evil more than good; and lying rather than to speak righteousness. Selah.

52:4 เจ้ารักทุกคำที่เผาผลาญ โอ เจ้า ลิ้นที่เปี่ยมด้วยการหลอกลวง

52:4 Thou lovest all devouring words, O thou deceitful tongue.

52:5 พระเจ้าจะทรงทำลายเจ้าเสียเป็นนิตย์เช่นกัน พระองค์จะทรงเอาเจ้าไปเสีย และทึ้งเจ้าออกจากที่อยู่อาศัยของเจ้า และจะทรงถอนรากเจ้าออกเสียจากแผ่นดินของคนเป็น เซลาห์

52:5 God shall likewise destroy thee for ever, he shall take thee away, and pluck thee out of thy dwelling place, and root thee out of the land of the living. Selah.

52:6 คนชอบธรรมจะเห็นและเกรงกลัวด้วย และจะหัวเราะเยาะเขา

52:6 The righteous also shall see, and fear, and shall laugh at him:

52:7 “ดูเถิด นี่คือผู้ที่ไม่ได้ให้พระเจ้าเป็นกำลังของตน แต่ได้ไว้ใจในความอุดมสมบูรณ์แห่งความมั่งคั่งของเขา และได้เสริมกำลังตัวเองในความชั่วของเขา”

52:7 Lo, this is the man that made not God his strength; but trusted in the abundance of his riches, and strengthened himself in his wickedness.

52:8 แต่ข้าพเจ้าเป็นเหมือนต้นมะกอกเขียวสดในพระนิเวศน์ของพระเจ้า ข้าพเจ้าวางใจในความเมตตาของพระเจ้าเป็นนิตย์และเป็นนิตย์

52:8 But I am like a green olive tree in the house of God: I trust in the mercy of God for ever and ever.

52:9 ข้าพระองค์จะสรรเสริญพระองค์เป็นนิตย์ เพราะพระองค์ได้ทรงกระทำเช่นนั้น และข้าพระองค์จะรอคอยพระนามของพระองค์ เพราะพระนามนั้นประเสริฐต่อหน้าวิสุทธิชนทั้งหลายของพระองค์

52:9 I will praise thee for ever, because thou hast done it: and I will wait on thy name; for it is good before thy saints.


เพลงสดุดี 53 / Psalms 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความเลวทรามของมนุษย์
ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
53:1 คนโง่ได้พูดในใจของตนว่า “ไม่มีพระเจ้า” พวกเขาก็เลวทราม และได้กระทำความชั่วช้าที่น่าสะอิดสะเอียน ไม่มีสักคนเดียวที่ทำดี

The Depravity of Man
To the chief musician upon Mahalath, A Maschil, A psalm of David
53:1 The fool hath said in his heart, There is no God. Corrupt are they, and have done abominable iniquity: there is none that doeth good.

53:2 พระเจ้าได้ทรงมองลงมาจากสวรรค์ ดูบุตรทั้งหลายของมนุษย์ เพื่อจะดูว่ามีผู้ใดบ้างไหมที่เข้าใจ ที่แสวงหาพระเจ้า

53:2 God looked down from heaven upon the children of men, to see if there were any that did understand, that did seek God.

53:3 ทุกคนในพวกเขาก็ถดถอยไปหมด พวกเขาก็กลายเป็นคนโสโครกด้วยกันทั้งสิ้น ไม่มีสักคนเดียวที่ทำดี ไม่ ไม่มีเลย

53:3 Every one of them is gone back: they are altogether become filthy; there is none that doeth good, no, not one.

53:4 บรรดาผู้ที่กระทำความชั่วช้าไม่มีความรู้หรือ ผู้ที่กินประชากรของเราเหมือนอย่างที่พวกเขากินขนมปัง พวกเขาไม่ได้ร้องทูลต่อพระเจ้า

53:4 Have the workers of iniquity no knowledge? who eat up my people as they eat bread: they have not called upon God.

53:5 ณ ที่นั่น พวกเขาอยู่ในความสยดสยองยิ่งนัก ในที่ซึ่งไม่มีความสยดสยองเลย เพราะพระเจ้าได้ทรงกระจายกระดูกทั้งหลายของคนที่ตั้งค่ายต่อสู้เจ้า พระองค์ทรงทำให้พวกเขาได้อับอาย เพราะพระเจ้าทรงเกลียดชังพวกเขาแล้ว

53:5 There were they in great fear, where no fear was: for God hath scattered the bones of him that encampeth against thee: thou hast put them to shame, because God hath despised them.

53:6 โอ ขอให้การช่วยให้รอดของอิสราเอลมาจากศิโยนเถิด เมื่อพระเจ้าทรงนำพวกเชลยแห่งประชากรของพระองค์กลับสู่สภาพเดิม ยาโคบจะเปรมปรีดิ์ และอิสราเอลจะยินดี

53:6 Oh that the salvation of Israel were come out of Zion! When God bringeth back the captivity of his people, Jacob shall rejoice, and Israel shall be glad.


เพลงสดุดี 54 / Psalms 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้นไป
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด เมื่อพวกชาวศิฟมาและทูลซาอูลว่า “ดาวิดซ่อนตัวอยู่ท่ามกลางพวกเราไม่ใช่หรือ”
54:1 ขอทรงช่วยข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้า โดยพระนามของพระองค์ และพิพากษาข้าพระองค์โดยพละกำลังของพระองค์

David Prays for Deliverance
To the chief musician on Neginoth, A Maschil, A psalm of David, when the Ziphites came and said to Saul, Doth not David hide himself with us?
54:1 Save me, O God, by thy name, and judge me by thy strength.

54:2 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเงี่ยพระกรรณสดับฟังบรรดาถ้อยคำแห่งปากของข้าพระองค์

54:2 Hear my prayer, O God; give ear to the words of my mouth.

54:3 เพราะบรรดาคนแปลกหน้าได้ลุกขึ้นต่อสู้ข้าพระองค์ และผู้บีบบังคับทั้งหลายแสวงหาชีวิตของข้าพระองค์ พวกเขาไม่ได้ตั้งพระเจ้าไว้ตรงหน้าพวกเขา เซลาห์

54:3 For strangers are risen up against me, and oppressors seek after my soul: they have not set God before them. Selah.

ดาวิดไว้เนื้อเชื่อใจในพระเจ้า
54:4 ดูเถิด พระเจ้าทรงเป็นผู้ช่วยของข้าพเจ้า องค์พระผู้เป็นเจ้าทรงอยู่กับคนเหล่านั้นที่ค้ำจุนจิตใจของข้าพเจ้า

His Confidence in God
54:4 Behold, God is mine helper: the Lord is with them that uphold my soul.

54:5 พระองค์จะทรงตอบสนองความชั่วร้ายต่อพวกศัตรูของข้าพเจ้า ขอทรงตัดพวกเขาออกเสียในความจริงของพระองค์

54:5 He shall reward evil unto mine enemies: cut them off in thy truth.

54:6 ข้าพระองค์จะถวายสัตวบูชาตามใจสมัครแด่พระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะพระนามนั้นประเสริฐ

54:6 I will freely sacrifice unto thee: I will praise thy name, O LORD; for it is good.

54:7 เพราะพระองค์ได้ทรงช่วยข้าพเจ้าให้พ้นจากความทุกข์ยากลำบากทุกอย่าง และนัยน์ตาของข้าพเจ้าได้เห็นความปรารถนาของพระองค์สำเร็จต่อพวกศัตรูของข้าพเจ้า

54:7 For he hath delivered me out of all trouble: and mine eye hath seen his desire upon mine enemies.


เพลงสดุดี 55 / Psalms 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันน่ากลัวของดาวิด
ถึงหัวหน้านักร้องใช้เครื่องสาย มัสคิลบทหนึ่ง เพลงสดุดีของดาวิด
55:1 ขอทรงเงี่ยพระกรรณสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเจ้า และขออย่าซ่อนพระองค์เสียจากคำวิงวอนของข้าพระองค์

David's Fearful Case
To the chief musician on Neginoth, A Maschil, A psalm of David
55:1 Give ear to my prayer, O God; and hide not thyself from my supplication.

55:2 ขอทรงใส่พระทัยต่อข้าพระองค์ และขอทรงสดับฟังข้าพระองค์ ข้าพระองค์คร่ำครวญในคำร้องทุกข์ของข้าพระองค์ และส่งเสียงดัง

55:2 Attend unto me, and hear me: I mourn in my complaint, and make a noise;

55:3 เพราะเหตุเสียงของศัตรู เพราะเหตุการบีบบังคับของคนชั่ว เพราะว่าพวกเขาโยนความชั่วช้าใส่ข้าพระองค์ และพวกเขาเกลียดชังข้าพระองค์ด้วยความโกรธเคือง

55:3 Because of the voice of the enemy, because of the oppression of the wicked: for they cast iniquity upon me, and in wrath they hate me.

55:4 ใจของข้าพระองค์ปวดร้าวอยู่ภายในข้าพระองค์ และความสยดสยองแห่งความตายตกอยู่เหนือข้าพระองค์

55:4 My heart is sore pained within me: and the terrors of death are fallen upon me.

55:5 ความหวาดกลัวและความสะทกสะท้านมาอยู่เหนือข้าพระองค์ และความสยดสยองท่วมท้นข้าพระองค์

55:5 Fearfulness and trembling are come upon me, and horror hath overwhelmed me.

55:6 และข้าพระองค์ได้กล่าวว่า “โอ ข้าอยากมีปีกเหมือนอย่างนกเขา เพราะเมื่อนั้นข้าจะบินหนีไปและอยู่อย่างสงบ

55:6 And I said, Oh that I had wings like a dove! for then would I fly away, and be at rest.

55:7 ดูเถิด ข้าจึงจะได้พเนจรไปไกล และอาศัยอยู่ในถิ่นทุรกันดาร เซลาห์

55:7 Lo, then would I wander far off, and remain in the wilderness. Selah.

ดาวิดขอพระเจ้าทรงทำลายพวกศัตรูของท่าน
55:8 ข้าก็จะรีบหนีไปจากลมดุเดือดและพายุ”

He Prays against Enemies
55:8 I would hasten my escape from the windy storm and tempest.

55:9 ขอทรงทำลายเสีย โอ ข้าแต่องค์พระผู้เป็นเจ้า และให้บรรดาภาษาของพวกเขายุ่งเหยิงไป เพราะข้าพระองค์ได้เห็นความทารุณและการวิวาทในนคร

55:9 Destroy, O Lord, and divide their tongues: for I have seen violence and strife in the city.

55:10 พวกเขาเที่ยวไปบนกำแพงทั้งหลายของนครนั้นทั้งกลางวันและกลางคืน การประทุษร้ายกับความทุกข์โศกอยู่ท่ามกลางนครนั้นด้วย

55:10 Day and night they go about it upon the walls thereof: mischief also and sorrow are in the midst of it.

55:11 ความชั่วอยู่ท่ามกลางนครนั้น การหลอกลวงและมารยาไม่พรากไปจากถนนทั้งหลายของนครนั้น

55:11 Wickedness is in the midst thereof: deceit and guile depart not from her streets.

55:12 เพราะว่ามิใช่ศัตรูที่ได้ติเตียนข้าพเจ้า แล้วข้าพเจ้าจึงจะทนการติเตียนนั้นได้ มิใช่คนที่เกลียดชังข้าพเจ้าที่ได้พองตัวใส่ข้าพเจ้า แล้วข้าพเจ้าจึงจะได้ซ่อนตัวข้าพเจ้าเสียจากเขา

55:12 For it was not an enemy that reproached me; then I could have borne it: neither was it he that hated me that did magnify himself against me; then I would have hid myself from him:

55:13 แต่เป็นท่าน คนที่เสมอบ่าเสมอไหล่กับข้าพเจ้า เป็นผู้นำของข้าพเจ้า และเป็นคนรู้จักมักคุ้นของข้าพเจ้า

55:13 But it was thou, a man mine equal, my guide, and mine acquaintance.

55:14 พวกเราเคยสนทนาปราศรัยกันอย่างชื่นใจ และได้เดินไปยังพระนิเวศน์ของพระเจ้าฉันมิตรสนิท

55:14 We took sweet counsel together, and walked unto the house of God in company.

55:15 ขอให้ความตายจับเขาเหล่านั้น และขอให้พวกเขาลงไปยังนรกทั้งเป็น เพราะความชั่วอยู่ในที่อยู่อาศัยของพวกเขาและอยู่ท่ามกลางพวกเขา

55:15 Let death seize upon them, and let them go down quick into hell: for wickedness is in their dwellings, and among them.

55:16 สำหรับข้าพเจ้า ข้าพเจ้าจะร้องทูลต่อพระเจ้า และพระเยโฮวาห์จะทรงช่วยข้าพเจ้าให้รอด

55:16 As for me, I will call upon God; and the LORD shall save me.

55:17 ทั้งเวลาเย็น และเวลาเช้า และเวลาเที่ยง ข้าพเจ้าจะอธิษฐานและจะร้องเสียงดัง และพระองค์จะทรงสดับฟังเสียงของข้าพเจ้า

55:17 Evening, and morning, and at noon, will I pray, and cry aloud: and he shall hear my voice.

55:18 พระองค์ได้ทรงช่วยชีวิตของข้าพเจ้าให้พ้นในความสันติจากการสู้รบที่ต่อสู้กับข้าพเจ้า เพราะมีคนเป็นอันมากที่อยู่ฝ่ายข้าพเจ้า

55:18 He hath delivered my soul in peace from the battle that was against me: for there were many with me.

55:19 พระเจ้าจะทรงสดับฟังและทรงทำให้คนเหล่านั้นทุกข์ใจ คือพระองค์ผู้ทรงดำรงอยู่ตั้งแต่โบราณกาล เซลาห์ เพราะพวกเขาไม่มีการเปลี่ยนแปลง เพราะฉะนั้นพวกเขาจึงไม่ยำเกรงพระเจ้า

55:19 God shall hear, and afflict them, even he that abideth of old. Selah. Because they have no changes, therefore they fear not God.

55:20 เขาได้ยื่นมือของตนออกต่อสู้คนที่อยู่อย่างสันติกับเขา เขาได้ฝ่าฝืนพันธสัญญาของตน

55:20 He hath put forth his hands against such as be at peace with him: he hath broken his covenant.

55:21 บรรดาถ้อยคำแห่งปากของเขาเรียบลื่นยิ่งกว่าเนย แต่สงครามอยู่ภายในใจของเขา บรรดาถ้อยคำของเขานุ่มนวลยิ่งกว่าน้ำมัน แต่ถ้อยคำเหล่านั้นเป็นดาบที่ชักออกมาแล้ว

55:21 The words of his mouth were smoother than butter, but war was in his heart: his words were softer than oil, yet were they drawn swords.

55:22 จงทิ้งภาระของท่านไว้กับพระเยโฮวาห์ และพระองค์จะทรงค้ำจุนท่าน พระองค์จะไม่ทรงยอมให้คนชอบธรรมคลอนแคลนเลย

55:22 Cast thy burden upon the LORD, and he shall sustain thee: he shall never suffer the righteous to be moved.

55:23 แต่พระองค์ โอ ข้าแต่พระเจ้า จะทรงนำพวกเขาลงเข้าไปในแดนแห่งความพินาศ คนที่ทำให้โลหิตตกและคนหลอกลวงจะมีชีวิตอยู่ไม่ถึงครึ่งจำนวนเวลาของพวกเขา แต่ข้าพระองค์จะวางใจในพระองค์

55:23 But thou, O God, shalt bring them down into the pit of destruction: bloody and deceitful men shall not live out half their days; but I will trust in thee.


เพลงสดุดี 56 / Psalms 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง ตามทำนองโยนาเธเลมเรโคคิม มิคทามบทหนึ่งของดาวิด เมื่อชาวฟีลิสเตียจับท่านในเมืองกัท
56:1 ขอทรงเมตตาข้าพระองค์ โอ ข้าแต่พระเจ้า เพราะมนุษย์จะกลืนข้าพระองค์เสีย เขาต่อสู้และบีบบังคับข้าพระองค์วันยังค่ำ

David Complains against Enemies
To the chief musician upon Jonathelemrechokim, A Michtam of David, when the Philistines took him in Gath
56:1 Be merciful unto me, O God: for man would swallow me up; he fighting daily oppresseth me.

56:2 พวกศัตรูของข้าพระองค์จะกลืนข้าพระองค์เสียวันยังค่ำ เพราะคนเหล่านั้นที่ต่อสู้ข้าพระองค์มีจำนวนมาก โอ ข้าแต่พระองค์ผู้สูงสุด

56:2 Mine enemies would daily swallow me up: for they be many that fight against me, O thou most High.

56:3 เวลาใดที่ข้าพระองค์กลัว ข้าพระองค์จะวางใจในพระองค์

56:3 What time I am afraid, I will trust in thee.

56:4 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเจ้า ข้าพระองค์ได้ให้ความไว้วางใจของข้าพระองค์อยู่ ข้าพระองค์จะไม่กลัวว่าเนื้อหนังสามารถกระทำอะไรแก่ข้าพระองค์ได้

56:4 In God I will praise his word, in God I have put my trust; I will not fear what flesh can do unto me.

56:5 ทุกวันพวกเขาบิดเบือนบรรดาถ้อยคำของข้าพระองค์ ความคิดทั้งสิ้นของพวกเขาล้วนมุ่งร้ายต่อข้าพระองค์

56:5 Every day they wrest my words: all their thoughts are against me for evil.

56:6 พวกเขารวมตัวกัน พวกเขาซุ่มตัวอยู่ พวกเขาเฝ้าดูย่างเท้าทั้งหลายของข้าพระองค์ เมื่อพวกเขาซุ่มคอยเอาชีวิตของข้าพระองค์

56:6 They gather themselves together, they hide themselves, they mark my steps, when they wait for my soul.

56:7 พวกเขาจะหนีพ้นโดยความชั่วช้าหรือ ขอทรงเหวี่ยงคนเหล่านั้นลงในพระพิโรธของพระองค์ โอ ข้าแต่พระเจ้า

56:7 Shall they escape by iniquity? in thine anger cast down the people, O God.

56:8 พระองค์ทรงนับการระหกระเหินของข้าพระองค์ ขอพระองค์ทรงเก็บน้ำตาทั้งหลายของข้าพระองค์ใส่ไว้ในขวดของพระองค์ น้ำตาเหล่านั้นไม่อยู่ในหนังสือของพระองค์แล้วหรือ

56:8 Thou tellest my wanderings: put thou my tears into thy bottle: are they not in thy book?

ดาวิดไว้เนื้อเชื่อใจในพระเจ้า
56:9 เมื่อข้าพระองค์ร้องทูลต่อพระองค์ บรรดาศัตรูของข้าพระองค์จึงจะหันกลับไป ข้าพระองค์ทราบเช่นนี้เพราะพระเจ้าทรงสถิตอยู่ฝ่ายข้าพระองค์

His Confidence in God
56:9 When I cry unto thee, then shall mine enemies turn back: this I know; for God is for me.

56:10 ในพระเจ้า ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์ ในพระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระวจนะของพระองค์

56:10 In God will I praise his word: in the LORD will I praise his word.

56:11 ในพระเจ้า ข้าพระองค์ได้ให้ความไว้วางใจของข้าพระองค์อยู่ ข้าพระองค์จะไม่กลัวว่ามนุษย์สามารถกระทำอะไรแก่ข้าพระองค์ได้

56:11 In God have I put my trust: I will not be afraid what man can do unto me.

56:12 ข้าพระองค์จะกระทำตามที่ข้าพระองค์ได้ปฏิญาณไว้นั้น โอ ข้าแต่พระเจ้า ข้าพระองค์จะถวายคำสรรเสริญแด่พระองค์

56:12 Thy vows are upon me, O God: I will render praises unto thee.

56:13 เพราะพระองค์ทรงช่วยชีวิตของข้าพระองค์ให้พ้นจากความตายแล้ว พระองค์จะไม่ทรงช่วยเท้าของข้าพระองค์ให้พ้นจากการล้มหรือ เพื่อข้าพระองค์จะดำเนินอยู่ต่อพระพักตร์พระเจ้าในความสว่างแห่งบรรดาคนเป็น

56:13 For thou hast delivered my soul from death: wilt not thou deliver my feet from falling, that I may walk before God in the light of the living?


เพลงสดุดี 57 / Psalms 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอของดาวิด
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อท่านหนีจากซาอูลไปอยู่ในถ้ำ
57:1 ขอทรงเมตตาข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงเมตตาข้าพระองค์ เพราะจิตใจของข้าพระองค์วางใจในพระองค์ ใช่แล้ว ข้าพระองค์จะทำที่ลี้ภัยของข้าพระองค์ให้อยู่ใต้ร่มปีกของพระองค์ จนกว่าภัยอันตรายเหล่านี้จะผ่านพ้นไป

David's Complaint
To the chief musician, Altaschith, A Michtam of David, when he fled from Saul in the cave
57:1 Be merciful unto me, O God, be merciful unto me: for my soul trusteth in thee: yea, in the shadow of thy wings will I make my refuge, until these calamities be overpast.

57:2 ข้าพเจ้าจะร้องทูลต่อพระเจ้าองค์ผู้สูงสุด ต่อพระเจ้าผู้ทรงกระทำการทั้งสิ้นให้สำเร็จเพื่อข้าพเจ้า

57:2 I will cry unto God most high; unto God that performeth all things for me.

57:3 พระองค์จะทรงส่งมาจากสวรรค์ และทรงช่วยข้าพเจ้าให้รอดจากการติเตียนของคนที่อยากกลืนข้าพเจ้าเสีย เซลาห์ พระเจ้าจะทรงส่งความเมตตาของพระองค์และความจริงของพระองค์ออกไป

57:3 He shall send from heaven, and save me from the reproach of him that would swallow me up. Selah. God shall send forth his mercy and his truth.

57:4 จิตใจของข้าพเจ้าอยู่ท่ามกลางเหล่าสิงโต และข้าพเจ้านอนอยู่ท่ามกลางบรรดาคนที่ติดไฟ คือบุตรทั้งหลายของมนุษย์ ซึ่งฟันของพวกเขาเป็นบรรดาหอกและลูกธนูทั้งหลาย และลิ้นของพวกเขาคือดาบคม

57:4 My soul is among lions: and I lie even among them that are set on fire, even the sons of men, whose teeth are spears and arrows, and their tongue a sharp sword.

57:5 ขอพระองค์ทรงเป็นที่ยกย่อง โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลกทั้งสิ้น

57:5 Be thou exalted, O God, above the heavens; let thy glory be above all the earth.

57:6 พวกเขาได้วางตาข่ายดักบรรดาย่างเท้าของข้าพเจ้า จิตใจของข้าพเจ้าได้ค้อมลง พวกเขาได้ขุดบ่อไว้ตรงหน้าข้าพเจ้า พวกเขาก็ตกลงไปท่ามกลางบ่อนั้นเสียเอง เซลาห์

57:6 They have prepared a net for my steps; my soul is bowed down: they have digged a pit before me, into the midst whereof they are fallen themselves. Selah.

ดาวิดสรรเสริญพระเจ้า
57:7 ใจของข้าพระองค์มั่นคง โอ ข้าแต่พระเจ้า ใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและถวายคำสรรเสริญ

His Praise of God
57:7 My heart is fixed, O God, my heart is fixed: I will sing and give praise.

57:8 จงตื่นเถิด สง่าราศีของข้าพเจ้าเอ๋ย จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย ข้าพเจ้าเองจะตื่นแต่เช้าตรู่

57:8 Awake up, my glory; awake, psaltery and harp: I myself will awake early.

57:9 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า ท่ามกลางประชาชน ข้าพระองค์จะร้องเพลงถวายแด่พระองค์ท่ามกลางประชาชาติทั้งหลาย

57:9 I will praise thee, O Lord, among the people: I will sing unto thee among the nations.

57:10 เพราะความเมตตาของพระองค์ใหญ่ยิ่งถึงฟ้าสวรรค์ทั้งหลาย และความจริงของพระองค์สูงถึงบรรดาเมฆ

57:10 For thy mercy is great unto the heavens, and thy truth unto the clouds.

57:11 ขอพระองค์ทรงเป็นที่ยกย่อง โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย ขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลกทั้งสิ้น

57:11 Be thou exalted, O God, above the heavens: let thy glory be above all the earth.


เพลงสดุดี 58 / Psalms 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตำหนิผู้พิพากษาอธรรม
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด
58:1 พวกท่านพูดความชอบธรรมอย่างแท้จริงหรือ โอ ชุมนุมชนเอ๋ย พวกท่านพิพากษาอย่างเที่ยงธรรมหรือ โอ บุตรทั้งหลายของมนุษย์เอ๋ย

Reproof of Wicked Judges
To the chief musician, Altaschith, A Michtam of David
58:1 Do ye indeed speak righteousness, O congregation? do ye judge uprightly, O ye sons of men?

58:2 ใช่แล้ว ในใจพวกท่านกระทำความชั่ว พวกท่านชั่งความทารุณแห่งมือของพวกท่านในแผ่นดินโลก

58:2 Yea, in heart ye work wickedness; ye weigh the violence of your hands in the earth.

ลักษณะของคนชั่ว
58:3 คนชั่วห่างเหินไปตั้งแต่อยู่ในครรภ์ พวกเขาหลงเจิ่นไปทันทีที่พวกเขาเกิดมา โดยพูดคำมุสาทั้งหลาย

The Wicked Described
58:3 The wicked are estranged from the womb: they go astray as soon as they be born, speaking lies.

58:4 พิษของพวกเขาเหมือนอย่างพิษงู พวกเขาเหมือนอย่างงูพิษหูหนวกที่อุดหูของมัน

58:4 Their poison is like the poison of a serpent: they are like the deaf adder that stoppeth her ear;

58:5 ซึ่งจะไม่ตั้งใจฟังเสียงของพวกหมองู ผู้ซึ่งมีมนต์ขลัง

58:5 Which will not hearken to the voice of charmers, charming never so wisely.

58:6 ขอทรงหักฟันของพวกเขาเสีย โอ ข้าแต่พระเจ้า ในปากของพวกเขา ขอทรงหักเขี้ยวของบรรดาสิงโตหนุ่มออกเสีย โอ ข้าแต่พระเยโฮวาห์

58:6 Break their teeth, O God, in their mouth: break out the great teeth of the young lions, O LORD.

58:7 ให้พวกเขาละลายไปเหมือนน้ำทั้งหลายซึ่งไหลอยู่เนือง ๆ เมื่อเขาโก่งคันธนูของเขาเพื่อยิงบรรดาลูกธนูของเขา ให้ลูกธนูเหล่านั้นเป็นเหมือนถูกตัดเป็นชิ้น ๆ

58:7 Let them melt away as waters which run continually: when he bendeth his bow to shoot his arrows, let them be as cut in pieces.

58:8 เหมือนอย่างหอยทากซึ่งละลายเป็นเมือกไป ขอให้พวกเขาทุกคนหายไป เหมือนอย่างการแท้งลูกของหญิงคนหนึ่ง เพื่อพวกเขาจะไม่เคยเห็นดวงอาทิตย์

58:8 As a snail which melteth, let every one of them pass away: like the untimely birth of a woman, that they may not see the sun.

58:9 ก่อนบรรดาหม้อของพวกเจ้าจะรู้สึกร้อนด้วยไฟแห่งหนามทั้งหลาย พระองค์จะทรงกวาดคนเหล่านั้นไปเสียเหมือนอย่างลมหมุน ทั้งเป็นและในพระพิโรธของพระองค์

58:9 Before your pots can feel the thorns, he shall take them away as with a whirlwind, both living, and in his wrath.

58:10 คนชอบธรรมจะเปรมปรีดิ์ เมื่อเขาเห็นการแก้แค้นนั้น เขาจะล้างเท้าของเขาในโลหิตของคนชั่ว

58:10 The righteous shall rejoice when he seeth the vengeance: he shall wash his feet in the blood of the wicked.

58:11 เพื่อที่จะมีคนกล่าวว่า “แท้จริง มีบำเหน็จสำหรับคนชอบธรรม แท้จริง พระองค์ทรงเป็นพระเจ้าที่พิพากษาในแผ่นดินโลก”

58:11 So that a man shall say, Verily there is a reward for the righteous: verily he is a God that judgeth in the earth.


เพลงสดุดี 59 / Psalms 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้น
ถึงหัวหน้านักร้องตามทำนองอาลทัสชิท มิคทามบทหนึ่งของดาวิด เมื่อซาอูลทรงส่งคนไปและพวกเขาเฝ้าบ้านของดาวิดเพื่อจะฆ่าท่านเสีย
59:1 ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาศัตรูของข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงป้องกันข้าพระองค์จากบรรดาคนที่ลุกขึ้นต่อสู้กับข้าพระองค์

David Prays for Deliverance
To the chief musician, Altaschith, A Michtam of David; when Saul sent, and they watched the house to kill him
59:1 Deliver me from mine enemies, O my God: defend me from them that rise up against me.

59:2 ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาคนที่ทำความชั่วช้า และขอทรงช่วยข้าพระองค์ให้รอดจากคนกระหายเลือด

59:2 Deliver me from the workers of iniquity, and save me from bloody men.

59:3 เพราะดูเถิด พวกเขาซุ่มคอยเอาชีวิตของข้าพระองค์ ผู้มีอำนาจรวมหัวกันต่อสู้กับข้าพระองค์ มิใช่เพราะเหตุการละเมิดของข้าพระองค์หรือเพราะเหตุบาปของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์

59:3 For, lo, they lie in wait for my soul: the mighty are gathered against me; not for my transgression, nor for my sin, O LORD.

59:4 พวกเขาวิ่งและเตรียมตัวพร้อมโดยปราศจากความผิดของข้าพระองค์ ขอทรงตื่นขึ้นเพื่อช่วยเหลือข้าพระองค์ และทอดพระเนตรเถิด

59:4 They run and prepare themselves without my fault: awake to help me, and behold.

59:5 ฉะนั้นพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ผู้ทรงเป็นพระเจ้าแห่งอิสราเอล ขอทรงตื่นขึ้นเพื่อเยี่ยมเยียนพวกคนต่างชาติ ขออย่าทรงเมตตาเหล่าผู้ละเมิดที่ชั่วคนใด เซลาห์

59:5 Thou therefore, O LORD God of hosts, the God of Israel, awake to visit all the heathen: be not merciful to any wicked transgressors. Selah.

59:6 พวกเขากลับมาในเวลาเย็น พวกเขาทำเสียงหอนเหมือนอย่างสุนัข และตระเวนไปทั่วนคร

59:6 They return at evening: they make a noise like a dog, and go round about the city.

59:7 ดูเถิด พวกเขาพ่นคำขู่ออกมาจากปากของตน ดาบทั้งหลายอยู่ในริมฝีปากของพวกเขา “เพราะใคร” พวกเขาพูดว่า “กำลังฟังอยู่”

59:7 Behold, they belch out with their mouth: swords are in their lips: for who, say they, doth hear?

59:8 แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ จะทรงหัวเราะเยาะพวกเขา พระองค์จะทรงเยาะเย้ยพวกคนต่างชาติ

59:8 But thou, O LORD, shalt laugh at them; thou shalt have all the heathen in derision.

59:9 เพราะเหตุพระกำลังของพระองค์ ข้าพระองค์จะรอคอยพระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพเจ้า

59:9 Because of his strength will I wait upon thee: for God is my defence.

59:10 พระเจ้าแห่งความเมตตาของข้าพเจ้าจะนำหน้าข้าพเจ้าไป พระเจ้าจะทรงให้ข้าพเจ้าเห็นความปรารถนาของข้าพเจ้าต่อพวกศัตรูของข้าพเจ้านั้นสำเร็จ

59:10 The God of my mercy shall prevent me: God shall let me see my desire upon mine enemies.

59:11 ขออย่าทรงสังหารพวกเขาเสีย เกรงว่าประชากรของข้าพระองค์จะลืม ขอทรงกระจายพวกเขาออกไปด้วยฤทธานุภาพของพระองค์และนำพวกเขาลงมา โอ ข้าแต่องค์พระผู้เป็นเจ้า โล่ของพวกข้าพระองค์

59:11 Slay them not, lest my people forget: scatter them by thy power; and bring them down, O Lord our shield.

59:12 เพราะเหตุบาปแห่งปากของพวกเขา และเพราะเหตุบรรดาถ้อยคำแห่งริมฝีปากของพวกเขา ขอให้พวกเขาถูกจับในความเย่อหยิ่งของพวกเขา และเพราะเหตุการสาปแช่งและการมุสาซึ่งพวกเขาพูดนั้น

59:12 For the sin of their mouth and the words of their lips let them even be taken in their pride: and for cursing and lying which they speak.

59:13 ขอทรงผลาญพวกเขาเสียในพระพิโรธ ขอทรงผลาญพวกเขาเสีย เพื่อพวกเขาจะไม่เหลือเลย และขอให้พวกเขาทราบว่าพระเจ้าทรงครอบครองในยาโคบ จนถึงที่สุดปลายแห่งแผ่นดินโลก เซลาห์

59:13 Consume them in wrath, consume them, that they may not be: and let them know that God ruleth in Jacob unto the ends of the earth. Selah.

59:14 และในเวลาเย็นให้พวกเขากลับมา และให้พวกเขาทำเสียงหอนเหมือนอย่างสุนัข และตระเวนไปทั่วนคร

59:14 And at evening let them return; and let them make a noise like a dog, and go round about the city.

59:15 ให้พวกเขาเทียวขึ้นเทียวล่องหาอาหาร และขู่คำรามถ้าพวกเขาไม่ได้กินอิ่ม

59:15 Let them wander up and down for meat, and grudge if they be not satisfied.

59:16 แต่ข้าพระองค์จะร้องเพลงถึงอานุภาพของพระองค์ ใช่แล้ว ข้าพระองค์จะร้องเพลงเสียงดังถึงความเมตตาของพระองค์ในเวลาเช้า เพราะพระองค์ทรงเป็นป้อมปราการของข้าพระองค์ และเป็นที่ลี้ภัยในวันแห่งความทุกข์ลำบากของข้าพระองค์

59:16 But I will sing of thy power; yea, I will sing aloud of thy mercy in the morning: for thou hast been my defence and refuge in the day of my trouble.

59:17 โอ ข้าแต่พระกำลังของข้าพระองค์ ข้าพระองค์จะร้องเพลงถวายแด่พระองค์ เพราะพระเจ้าทรงเป็นป้อมปราการของข้าพเจ้า และทรงเป็นพระเจ้าแห่งความเมตตาของข้าพเจ้า

59:17 Unto thee, O my strength, will I sing: for God is my defence, and the God of my mercy.


เพลงสดุดี 60 / Psalms 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอการช่วยให้พ้น
ถึงหัวหน้านักร้อง ตามทำนองชูชานเอดูท มิคทามบทหนึ่งของดาวิดเพื่อสั่งสอน เมื่อท่านสู้รบกับอารัม-นาหะราอิม และกับอารัมโซบาห์ เมื่อโยอาบกลับมาและฆ่าคนเอโดมเสียหนึ่งหมื่นสองพันคนในหุบเขาแห่งเกลือ
60:1 โอ ข้าแต่พระเจ้า พระองค์ทรงทอดทิ้งพวกข้าพระองค์แล้ว พระองค์ทรงกระจัดกระจายพวกข้าพระองค์เสีย พระองค์ไม่พอพระทัย โอ ขอทรงหันพระองค์มาหาพวกข้าพระองค์อีก

David's Complaint and Prayer for Deliverance
To the chief musician upon Shushaneduth, A Michtam of David, to teach; when he strove with Aramnaharaim and with Aramzobah, when Joab returned, and smote of Edom in the valley of salt twelve thousand
60:1 O God, thou hast cast us off, thou hast scattered us, thou hast been displeased; O turn thyself to us again.

60:2 พระองค์ทรงกระทำให้แผ่นดินโลกหวั่นไหว พระองค์ทรงทำให้มันแตกแยกออก ขอทรงซ่อมบรรดาช่องของมันเพราะมันโยกเยก

60:2 Thou hast made the earth to tremble; thou hast broken it: heal the breaches thereof; for it shaketh.

60:3 พระองค์ทรงให้ประชากรของพระองค์เห็นบรรดาสิ่งที่โหดร้าย พระองค์ทรงทำให้พวกข้าพระองค์ดื่มน้ำองุ่นแห่งความตกตะลึง

60:3 Thou hast shewed thy people hard things: thou hast made us to drink the wine of astonishment.

60:4 พระองค์ทรงมอบธงไว้ให้แก่บรรดาคนที่เกรงกลัวพระองค์ เพื่อธงนั้นจะชักขึ้นเพราะเหตุความจริง เซลาห์

60:4 Thou hast given a banner to them that fear thee, that it may be displayed because of the truth. Selah.

60:5 เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น ขอทรงช่วยให้รอดโดยพระหัตถ์ขวาของพระองค์ และทรงสดับฟังข้าพระองค์

60:5 That thy beloved may be delivered; save with thy right hand, and hear me.

60:6 พระเจ้าได้ตรัสในความบริสุทธิ์ของพระองค์ “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาแห่งสุคคทออก

60:6 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

60:7 กิเลอาดเป็นของเรา และมนัสเสห์เป็นของเรา เอฟราอิมเป็นกำลังแห่งศีรษะของเราด้วย ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา

60:7 Gilead is mine, and Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

60:8 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เจ้าจะมีชัยเหนือฟีลิสเตียเพราะเหตุเรา”

60:8 Moab is my washpot; over Edom will I cast out my shoe: Philistia, triumph thou because of me.

60:9 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่เข้มแข็ง ผู้ใดจะนำข้าพเจ้าเข้าไปในเอโดม

60:9 Who will bring me into the strong city? who will lead me into Edom?

60:10 พระองค์จะทรงทำมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งได้ทรงทอดทิ้งพวกข้าพระองค์แล้ว และพระองค์เองมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งมิได้เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์

60:10 Wilt not thou, O God, which hadst cast us off? and thou, O God, which didst not go out with our armies?

60:11 ขอทรงช่วยเหลือพวกข้าพระองค์ให้พ้นจากความยากลำบาก เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล

60:11 Give us help from trouble: for vain is the help of man.

60:12 โดยพระเจ้าเอง พวกข้าพเจ้าจะกระทำอย่างเข้มแข็ง เพราะพระองค์เองทรงเป็นผู้ที่จะเหยียบบรรดาศัตรูของพวกข้าพเจ้าลง

60:12 Through God we shall do valiantly: for he it is that shall tread down our enemies.


เพลงสดุดี 61 / Psalms 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทูลต่อพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีของดาวิด
61:1 ขอทรงสดับฟังเสียงร้องทูลของข้าพระองค์ โอ ข้าแต่พระเจ้า ขอทรงใส่พระทัยต่อคำอธิษฐานของข้าพระองค์

David Cries to God
To the chief musician upon Neginah, A psalm of David
61:1 Hear my cry, O God; attend unto my prayer.

61:2 ตั้งแต่ที่สุดปลายแผ่นดินโลก ข้าพระองค์จะร้องทูลต่อพระองค์ เมื่อใจของข้าพระองค์ท่วมท้นแล้ว ขอทรงนำข้าพระองค์มาถึงศิลาที่สูงกว่าข้าพระองค์

61:2 From the end of the earth will I cry unto thee, when my heart is overwhelmed: lead me to the rock that is higher than I.

61:3 เพราะพระองค์ทรงเป็นที่ลี้ภัยสำหรับข้าพระองค์ และเป็นหอคอยเข้มแข็งที่ประจันหน้าศัตรู

61:3 For thou hast been a shelter for me, and a strong tower from the enemy.

61:4 ข้าพระองค์จะอาศัยอยู่ในพลับพลาของพระองค์เป็นนิตย์ ข้าพระองค์จะวางใจในที่กำบังแห่งปีกของพระองค์ เซลาห์

61:4 I will abide in thy tabernacle for ever: I will trust in the covert of thy wings. Selah.

61:5 เพราะพระองค์ โอ ข้าแต่พระเจ้า ทรงสดับฟังคำปฏิญาณทั้งหลายของข้าพระองค์ พระองค์ประทานมรดกของบรรดาคนที่เกรงกลัวพระนามของพระองค์แก่ข้าพระองค์แล้ว

61:5 For thou, O God, hast heard my vows: thou hast given me the heritage of those that fear thy name.

61:6 พระองค์จะทรงยืดพระชนม์ของกษัตริย์ และให้ปีทั้งหลายของท่านยืนนานไปหลายชั่วอายุคน

61:6 Thou wilt prolong the king's life: and his years as many generations.

61:7 ท่านจะคอยเฝ้าต่อพระพักตร์พระเจ้าเป็นนิตย์ โอ ขอทรงตระเตรียมความเมตตาและความจริงไว้ ซึ่งสามารถคุ้มครองท่าน

61:7 He shall abide before God for ever: O prepare mercy and truth, which may preserve him.

61:8 ดังนั้น ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระนามของพระองค์เสมอ เพื่อข้าพระองค์จะสามารถกระทำตามบรรดาคำปฏิญาณประจำวันของข้าพระองค์

61:8 So will I sing praise unto thy name for ever, that I may daily perform my vows.


เพลงสดุดี 62 / Psalms 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดวางใจในพระเจ้าแต่ผู้เดียว
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของดาวิด
62:1 แน่นอนจิตใจของข้าพเจ้าคอยท่าพระเจ้า ความรอดของข้าพเจ้ามาจากพระองค์

David Trusts Only in God
To the chief musician, to Jeduthun, A psalm of David
62:1 Truly my soul waiteth upon God: from him cometh my salvation.

62:2 พระองค์เท่านั้นทรงเป็นศิลาของข้าพเจ้าและเป็นความรอดของข้าพเจ้า พระองค์ทรงเป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหวใหญ่โต

62:2 He only is my rock and my salvation; he is my defence; I shall not be greatly moved.

62:3 พวกเจ้าจะคิดการประทุษร้ายต่อคนอื่นนานสักเท่าใด พวกเจ้าทุกคนจะถูกสังหาร พวกเจ้าจะเป็นเหมือนอย่างกำแพงที่เอียงและจะเป็นเหมือนอย่างรั้วที่โยกเยก

62:3 How long will ye imagine mischief against a man? ye shall be slain all of you: as a bowing wall shall ye be, and as a tottering fence.

62:4 พวกเขาปรึกษากันเพียงแต่เพื่อจะผลักท่านลงมาจากความล้ำเลิศของท่าน พวกเขาชื่นชมยินดีในบรรดาความเท็จ พวกเขาอวยพรด้วยปากของตน แต่พวกเขาสาปแช่งอยู่ภายใน เซลาห์

62:4 They only consult to cast him down from his excellency: they delight in lies: they bless with their mouth, but they curse inwardly. Selah.

62:5 จิตใจของข้าพเจ้าเอ๋ย เจ้าจงคอยท่าพระเจ้าแต่องค์เดียว เพราะความหวังของข้าพเจ้ามาจากพระองค์

62:5 My soul, wait thou only upon God; for my expectation is from him.

62:6 พระองค์เท่านั้นทรงเป็นศิลาของข้าพเจ้าและเป็นความรอดของข้าพเจ้า พระองค์ทรงเป็นป้อมปราการของข้าพเจ้า ข้าพเจ้าจะไม่หวั่นไหว

62:6 He only is my rock and my salvation: he is my defence; I shall not be moved.

62:7 ความรอดของข้าพเจ้าและสง่าราศีของข้าพเจ้าอยู่ในพระเจ้า ศิลาแห่งกำลังของข้าพเจ้าและที่ลี้ภัยของข้าพเจ้าอยู่ในพระเจ้า

62:7 In God is my salvation and my glory: the rock of my strength, and my refuge, is in God.

62:8 จงวางใจในพระองค์ตลอดเวลา พวกท่าน ประชาชนเอ๋ย จงระบายความในใจของพวกท่านต่อพระพักตร์พระองค์ พระเจ้าทรงเป็นที่ลี้ภัยสำหรับพวกเรา เซลาห์

62:8 Trust in him at all times; ye people, pour out your heart before him: God is a refuge for us. Selah.

62:9 แน่นอน คนฐานะต่ำก็เป็นสิ่งไร้สาระ และคนฐานะสูงก็เป็นความเท็จ เมื่อวางลงบนตาชั่ง พวกเขารวมด้วยกันก็ยังเบากว่าสิ่งไร้สาระ

62:9 Surely men of low degree are vanity, and men of high degree are a lie: to be laid in the balance, they are altogether lighter than vanity.

62:10 อย่าวางใจในการบีบบังคับ และอย่าหวังเปล่าในการปล้น ถ้าความมั่งคั่งเพิ่มขึ้น อย่าวางใจของพวกท่านในสิ่งเหล่านั้น

62:10 Trust not in oppression, and become not vain in robbery: if riches increase, set not your heart upon them.

62:11 พระเจ้าตรัสครั้งหนึ่ง ข้าพเจ้าได้ยินอย่างนี้สองครั้งแล้ว ว่าฤทธานุภาพเป็นของพระเจ้า

62:11 God hath spoken once; twice have I heard this; that power belongeth unto God.

62:12 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความเมตตาเป็นของพระองค์ด้วย เพราะพระองค์ทรงสนองแก่มนุษย์ทุกคนตามการงานของเขา

62:12 Also unto thee, O Lord, belongeth mercy: for thou renderest to every man according to his work.


เพลงสดุดี 63 / Psalms 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกระหายหาพระเจ้า
เพลงสดุดีของดาวิด เมื่อท่านอยู่ในถิ่นทุรกันดารแห่งยูดาห์
63:1 โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะแสวงหาพระองค์แต่เช้า จิตใจของข้าพระองค์กระหายหาพระองค์ เนื้อหนังของข้าพระองค์กระเสือกกระสนหาพระองค์ในดินแดนที่แห้งและกระหายน้ำ ที่ที่ไม่มีน้ำ

David's Thirst for God
A psalm of David, when he was in the wilderness of Judah
63:1 O God, thou art my God; early will I seek thee: my soul thirsteth for thee, my flesh longeth for thee in a dry and thirsty land, where no water is;

63:2 เพื่อจะได้เห็นฤทธานุภาพของพระองค์และสง่าราศีของพระองค์ เหมือนอย่างที่ข้าพระองค์ได้เคยเห็นพระองค์ในสถานบริสุทธิ์

63:2 To see thy power and thy glory, so as I have seen thee in the sanctuary.

63:3 เพราะว่าความรักกรุณาของพระองค์ดีกว่าชีวิต ริมฝีปากของข้าพระองค์จะสรรเสริญพระองค์

63:3 Because thy lovingkindness is better than life, my lips shall praise thee.

63:4 ดังนั้นแหละ ข้าพระองค์จะสรรเสริญพระองค์ขณะที่ข้าพระองค์มีชีวิตอยู่ ข้าพระองค์จะยกมือของข้าพระองค์ขึ้นในพระนามของพระองค์

63:4 Thus will I bless thee while I live: I will lift up my hands in thy name.

63:5 จิตใจของข้าพระองค์จะอิ่มหนำเหมือนอย่างกับไขกระดูกและไขมัน และปากของข้าพระองค์จะสรรเสริญพระองค์ด้วยริมฝีปากที่ชื่นบาน

63:5 My soul shall be satisfied as with marrow and fatness; and my mouth shall praise thee with joyful lips:

63:6 เมื่อข้าพระองค์ระลึกถึงพระองค์บนที่นอนของข้าพระองค์ และตรึกตรองถึงพระองค์ในทุก ๆ ยามแห่งเวลากลางคืน

63:6 When I remember thee upon my bed, and meditate on thee in the night watches.

63:7 เพราะเหตุว่าพระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์ ฉะนั้นข้าพระองค์จึงจะเปรมปรีดิ์อยู่ในร่มแห่งปีกของพระองค์

63:7 Because thou hast been my help, therefore in the shadow of thy wings will I rejoice.

63:8 จิตใจของข้าพระองค์ติดตามพระองค์อยู่อย่างใกล้ชิด พระหัตถ์ขวาของพระองค์ชูข้าพระองค์ไว้

63:8 My soul followeth hard after thee: thy right hand upholdeth me.

ดาวิดมั่นใจว่าพวกศัตรูจะถูกทำลาย
63:9 แต่บรรดาคนที่แสวงหาชีวิตของข้าพระองค์เพื่อทำลายมันเสีย จะลงไปในบรรดาที่ลึกแห่งแผ่นดินโลก

Confident of His Enemies' Destruction
63:9 But those that seek my soul, to destroy it, shall go into the lower parts of the earth.

63:10 พวกเขาจะล้มลงโดยดาบ พวกเขาจะเป็นส่วนสำหรับบรรดาสุนัขจิ้งจอก

63:10 They shall fall by the sword: they shall be a portion for foxes.

63:11 แต่กษัตริย์จะทรงเปรมปรีดิ์ในพระเจ้า ทุกคนที่ปฏิญาณโดยพระนามของพระองค์จะถวายสง่าราศี แต่ปากของคนเหล่านั้นที่พูดคำมุสาทั้งหลายจะถูกปิด

63:11 But the king shall rejoice in God; every one that sweareth by him shall glory: but the mouth of them that speak lies shall be stopped.


เพลงสดุดี 64 / Psalms 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดขอให้รอดพ้นจากพวกศัตรู
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
64:1 ขอทรงสดับฟังเสียงของข้าพระองค์ โอ ข้าแต่พระเจ้า ในคำอธิษฐานของข้าพระองค์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้จากความกลัวศัตรู

David's Complaint of Enemies and Prayer for Deliverance
To the chief musician, A psalm of David
64:1 Hear my voice, O God, in my prayer: preserve my life from fear of the enemy.

64:2 ขอทรงซ่อนข้าพระองค์ไว้จากการปรึกษากันอย่างลับ ๆ ของคนชั่ว จากการปองร้ายของบรรดาคนกระทำความชั่วช้า

64:2 Hide me from the secret counsel of the wicked; from the insurrection of the workers of iniquity:

64:3 ผู้ลับลิ้นของตนเหมือนอย่างลับดาบ และโก่งคันธนูของพวกเขาเพื่อยิงลูกธนูทั้งหลายของตน คือบรรดาถ้อยคำขมขื่น

64:3 Who whet their tongue like a sword, and bend their bows to shoot their arrows, even bitter words:

64:4 เพื่อพวกเขาจะยิงอย่างลับ ๆ ใส่คนปราศจากตำหนิ พวกเขายิงใส่เขาอย่างกะทันหันและไม่เกรงกลัว

64:4 That they may shoot in secret at the perfect: suddenly do they shoot at him, and fear not.

64:5 พวกเขาหนุนใจตัวเองในเรื่องชั่วร้าย พวกเขาคุยกันเรื่องการวางกับดักทั้งหลายอย่างลับ ๆ พวกเขาพูดว่า “ใครจะเห็นพวกเขา”

64:5 They encourage themselves in an evil matter: they commune of laying snares privily; they say, Who shall see them?

64:6 พวกเขาค้นหาบรรดาความชั่วช้า พวกเขาค้นหาอย่างขยันขันแข็งจนสำเร็จ เพราะความคิดภายในของพวกเขาทุกคนและในใจนั้นลึกล้ำนัก

64:6 They search out iniquities; they accomplish a diligent search: both the inward thought of every one of them, and the heart, is deep.

64:7 แต่พระเจ้าจะทรงยิงใส่พวกเขาด้วยลูกธนูดอกหนึ่ง พวกเขาจะได้รับบาดเจ็บอย่างฉับพลัน

64:7 But God shall shoot at them with an arrow; suddenly shall they be wounded.

64:8 ดังนั้น พวกเขาจะทำให้ลิ้นของตนหล่นใส่ตัวเอง ทุกคนที่เห็นเขาเหล่านั้นจะหนีไป

64:8 So they shall make their own tongue to fall upon themselves: all that see them shall flee away.

64:9 และคนทั้งปวงจะเกรงกลัว และจะประกาศพระราชกิจของพระเจ้า เพราะพวกเขาจะพิจารณาถึงกิจการของพระองค์อย่างฉลาด

64:9 And all men shall fear, and shall declare the work of God; for they shall wisely consider of his doing.

64:10 คนชอบธรรมจะยินดีในพระเยโฮวาห์ และจะวางใจในพระองค์ และบรรดาคนที่เที่ยงธรรมในใจจะถวายสง่าราศี

64:10 The righteous shall be glad in the LORD, and shall trust in him; and all the upright in heart shall glory.


เพลงสดุดี 65 / Psalms 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระคุณของพระเจ้า
ถึงหัวหน้านักร้อง เพลงสดุดีและบทเพลงของดาวิด
65:1 การสรรเสริญคอยท่าพระองค์ในศิโยน โอ ข้าแต่พระเจ้า และคนจะกระทำตามคำปฏิญาณต่อพระองค์

Praise of God's Grace
To the chief musician, A psalm and song of David
65:1 Praise waiteth for thee, O God, in Sion: and unto thee shall the vow be performed.

65:2 โอ ข้าแต่พระองค์ผู้ทรงสดับฟังคำอธิษฐาน เนื้อหนังทั้งสิ้นจะมาหาพระองค์

65:2 O thou that hearest prayer, unto thee shall all flesh come.

65:3 ความชั่วช้าทั้งหลายชนะข้าพระองค์ ส่วนบรรดาการละเมิดของพวกข้าพระองค์ พระองค์ก็จะทรงชำระล้างพวกมันออกไปเสีย

65:3 Iniquities prevail against me: as for our transgressions, thou shalt purge them away.

ความประเสริฐของพระเจ้าต่อผู้เลือกสรรของพระองค์
65:4 ผู้ที่พระองค์ทรงเลือกและทำให้มาเข้าเฝ้าพระองค์ เพื่อเขาจะอาศัยอยู่ในบริเวณพระนิเวศน์ของพระองค์จะได้รับพร พวกข้าพระองค์จะอิ่มเอิบด้วยความดีแห่งพระนิเวศน์ของพระองค์ คือพระวิหารอันบริสุทธิ์ของพระองค์

God's Goodness to His Chosen
65:4 Blessed is the man whom thou choosest, and causest to approach unto thee, that he may dwell in thy courts: we shall be satisfied with the goodness of thy house, even of thy holy temple.

65:5 พระองค์จะทรงตอบพวกข้าพระองค์โดยสิ่งต่าง ๆ อันน่าครั่นคร้ามในความชอบธรรม โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ ผู้ทรงเป็นความไว้เนื้อเชื่อใจของที่สุดปลายทั้งสิ้นของแผ่นดินโลก และของคนเหล่านั้นที่อยู่ที่ไกลโพ้นบนทะเล

65:5 By terrible things in righteousness wilt thou answer us, O God of our salvation; who art the confidence of all the ends of the earth, and of them that are afar off upon the sea:

65:6 ผู้ทรงตั้งภูเขาทั้งหลายไว้โดยพระกำลังของพระองค์ ซึ่งถูกคาดเอวไว้ด้วยอานุภาพ

65:6 Which by his strength setteth fast the mountains; being girded with power:

65:7 ผู้ซึ่งทรงระงับเสียงอึงคะนึงของบรรดาทะเล เสียงอึงคะนึงของคลื่นทะเลเหล่านั้น และเสียงโกลาหลของชาวประเทศทั้งหลาย

65:7 Which stilleth the noise of the seas, the noise of their waves, and the tumult of the people.

65:8 บรรดาคนที่อาศัยอยู่ในส่วนที่สุดปลายจะเกรงกลัวต่อหมายสำคัญทั้งหลายของพระองค์ พระองค์ทรงกระทำให้การออกไปของยามเช้าและยามเย็นชื่นบาน

65:8 They also that dwell in the uttermost parts are afraid at thy tokens: thou makest the outgoings of the morning and evening to rejoice.

65:9 พระองค์ทรงเยี่ยมเยียนแผ่นดินโลก และทรงรดน้ำมัน พระองค์ทรงกระทำให้แผ่นดินโลกอุดมสมบูรณ์ด้วยแม่น้ำของพระเจ้าซึ่งมีน้ำเต็ม พระองค์ทรงจัดหาข้าวให้พวกเขา เมื่อพระองค์ทรงจัดเตรียมแผ่นดินโลกไว้เช่นนั้น

65:9 Thou visitest the earth, and waterest it: thou greatly enrichest it with the river of God, which is full of water: thou preparest them corn, when thou hast so provided for it.

65:10 พระองค์ทรงรดน้ำตามบรรดารอยไถของแผ่นดินโลกอย่างอุดมสมบูรณ์ พระองค์ทรงให้ขี้ไถทั้งหลายของแผ่นดินโลกราบลง พระองค์ทรงให้แผ่นดินโลกอ่อนละมุนด้วยฝนตกปรอย ๆ พระองค์ทรงอวยพรผลิตผลของแผ่นดินโลกนั้น

65:10 Thou waterest the ridges thereof abundantly: thou settlest the furrows thereof: thou makest it soft with showers: thou blessest the springing thereof.

65:11 พระองค์ทรงประดับยอดปีด้วยคุณความดีของพระองค์ และพระมรรคาทั้งหลายของพระองค์ย้อยหยดด้วยความอุดมสมบูรณ์

65:11 Thou crownest the year with thy goodness; and thy paths drop fatness.

65:12 ความอุดมสมบูรณ์ย้อยหยดบนบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร และเนินเขาทั้งหลายชื่นบานอยู่ทุกด้าน

65:12 They drop upon the pastures of the wilderness: and the little hills rejoice on every side.

65:13 บรรดาทุ่งหญ้าถูกห่มด้วยฝูงแพะแกะ หุบเขาทั้งหลายถูกปกคลุมด้วยข้าวเช่นกัน พวกมันโห่ร้องด้วยความชื่นบาน พวกมันร้องเพลงด้วย

65:13 The pastures are clothed with flocks; the valleys also are covered over with corn; they shout for joy, they also sing.


เพลงสดุดี 66 / Psalms 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดกล่าวถึงความประเสริฐอันพิเศษของพระเจ้า
ถึงหัวหน้านักร้อง บทเพลงหรือเพลงสดุดี
66:1 จงเปล่งเสียงชื่นบานถวายแด่พระเจ้า พวกเจ้า แผ่นดินทั้งสิ้นเอ๋ย

David Declares God's Special Goodness
To the chief musician, A song or psalm
66:1 Make a joyful noise unto God, all ye lands:

66:2 จงร้องเพลงถวายพระเกียรติแห่งพระนามของพระองค์ จงทำให้คำสรรเสริญพระองค์เปี่ยมด้วยสง่าราศี

66:2 Sing forth the honour of his name: make his praise glorious.

66:3 จงทูลต่อพระเจ้าว่า “พระองค์ทรงน่าสะพรึงยิ่งนักในพระราชกิจทั้งหลายของพระองค์ โดยความยิ่งใหญ่แห่งฤทธานุภาพของพระองค์ บรรดาศัตรูของพระองค์จะนบนอบตัวต่อพระองค์

66:3 Say unto God, How terrible art thou in thy works! through the greatness of thy power shall thine enemies submit themselves unto thee.

66:4 แผ่นดินโลกทั้งสิ้นจะนมัสการพระองค์ และจะร้องเพลงถวายแด่พระองค์ พวกเขาจะร้องเพลงถวายแด่พระนามของพระองค์” เซลาห์

66:4 All the earth shall worship thee, and shall sing unto thee; they shall sing to thy name. Selah.

66:5 จงมาและดูบรรดาพระราชกิจของพระเจ้า พระองค์ทรงน่าสะพรึงในพระราชกิจของพระองค์ต่อบุตรทั้งหลายของมนุษย์

66:5 Come and see the works of God: he is terrible in his doing toward the children of men.

66:6 พระองค์ได้ทรงเปลี่ยนทะเลให้เป็นดินแห้ง พวกเขาได้เดินข้ามแม่น้ำไป ที่นั่นพวกเราได้เปรมปรีดิ์ในพระองค์

66:6 He turned the sea into dry land: they went through the flood on foot: there did we rejoice in him.

66:7 พระองค์ทรงครอบครองโดยอานุภาพของพระองค์เป็นนิตย์ พระเนตรของพระองค์เฝ้าดูบรรดาประชาชาติอยู่ อย่าให้คนมักกบฏยกย่องตัวเอง เซลาห์

66:7 He ruleth by his power for ever; his eyes behold the nations: let not the rebellious exalt themselves. Selah.

66:8 โอ จงสรรเสริญพระเจ้าของพวกเรา พวกเจ้า ชนชาติทั้งหลายเอ๋ย และจงทำให้ได้ยินเสียงสรรเสริญพระองค์

66:8 O bless our God, ye people, and make the voice of his praise to be heard:

66:9 ผู้ซึ่งทรงรักษาชีวิตของเราให้เป็นอยู่ และไม่ทรงยอมให้เท้าของพวกเราพลาด

66:9 Which holdeth our soul in life, and suffereth not our feet to be moved.

66:10 เพราะพระองค์ โอ ข้าแต่พระเจ้า ได้ทรงลองใจพวกข้าพระองค์ พระองค์ได้ทรงทดลองพวกข้าพระองค์เหมือนอย่างทดลองเงิน

66:10 For thou, O God, hast proved us: thou hast tried us, as silver is tried.

66:11 พระองค์ได้ทรงนำพวกข้าพระองค์เข้ามาในข่าย พระองค์ได้ทรงวางความทุกข์ยากไว้ที่บั้นเอวของพวกข้าพระองค์

66:11 Thou broughtest us into the net; thou laidst affliction upon our loins.

66:12 พระองค์ได้ทรงทำให้คนทั้งหลายขับขี่เหนือศีรษะของพวกข้าพระองค์ พวกข้าพระองค์ได้ลุยไฟและลุยน้ำ แต่พระองค์ได้ทรงนำพวกข้าพระองค์มาสู่สถานที่อันอุดมสมบูรณ์

66:12 Thou hast caused men to ride over our heads; we went through fire and through water: but thou broughtest us out into a wealthy place.

66:13 ข้าพระองค์จะเข้าไปในพระนิเวศน์ของพระองค์พร้อมด้วยบรรดาเครื่องเผาบูชา ข้าพระองค์จะทำตามบรรดาคำปฏิญาณของข้าพระองค์ต่อพระองค์

66:13 I will go into thy house with burnt offerings: I will pay thee my vows,

66:14 ซึ่งริมฝีปากของข้าพระองค์ได้เอ่ยไว้ และซึ่งปากของข้าพระองค์ได้กล่าวไว้ ตอนที่ข้าพระองค์อยู่ในความทุกข์ยากลำบาก

66:14 Which my lips have uttered, and my mouth hath spoken, when I was in trouble.

66:15 ข้าพระองค์จะถวายบรรดาสัตว์อ้วนพีเป็นเครื่องเผาบูชาแด่พระองค์ พร้อมกับเครื่องหอมแห่งแกะตัวผู้ทั้งหลาย ข้าพระองค์จะถวายบรรดาวัวหนุ่มพร้อมกับแพะทั้งหลายเป็นเครื่องบูชา เซลาห์

66:15 I will offer unto thee burnt sacrifices of fatlings, with the incense of rams; I will offer bullocks with goats. Selah.

66:16 จงมาและฟัง พวกเจ้า บรรดาคนที่เกรงกลัวพระเจ้าเอ๋ย และข้าพเจ้าจะประกาศว่าพระองค์ได้ทรงกระทำอะไรบ้างเพื่อจิตใจของข้าพเจ้า

66:16 Come and hear, all ye that fear God, and I will declare what he hath done for my soul.

66:17 ข้าพเจ้าได้ร้องทูลพระองค์ด้วยปากของข้าพเจ้า และพระองค์ทรงได้รับการยกย่องด้วยลิ้นของข้าพเจ้า

66:17 I cried unto him with my mouth, and he was extolled with my tongue.

66:18 ถ้าข้าพเจ้าบ่มความชั่วช้าไว้ในใจของข้าพเจ้า องค์พระผู้เป็นเจ้าจะไม่ทรงสดับฟังข้าพเจ้า

66:18 If I regard iniquity in my heart, the Lord will not hear me:

66:19 แต่พระเจ้าทรงสดับฟังข้าพเจ้าแล้วอย่างแน่นอน พระองค์ทรงใส่พระทัยต่อเสียงแห่งคำอธิษฐานของข้าพเจ้าแล้ว

66:19 But verily God hath heard me; he hath attended to the voice of my prayer.

66:20 สาธุการแด่พระเจ้า ผู้ซึ่งมิได้ทรงหันคำอธิษฐานของข้าพเจ้าไปเสีย หรือความเมตตาของพระองค์ไปเสียจากข้าพเจ้า

66:20 Blessed be God, which hath not turned away my prayer, nor his mercy from me.


เพลงสดุดี 67 / Psalms 67

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานและการสรรเสริญพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลง
67:1 ขอพระเจ้าทรงพระเมตตาต่อพวกข้าพระองค์ และอวยพรพวกข้าพระองค์ และทรงทำให้พระพักตร์พระองค์ส่องแสงมายังพวกข้าพระองค์เถิด เซลาห์

Prayer and Praise of God
To the chief musician on Neginoth, A psalm or song
67:1 God be merciful unto us, and bless us; and cause his face to shine upon us; Selah.

67:2 เพื่อพระมรรคาของพระองค์จะเป็นที่รู้จักบนแผ่นดินโลก การทรงรักษาที่ช่วยให้รอดของพระองค์ท่ามกลางบรรดาประชาชาติทั้งสิ้น

67:2 That thy way may be known upon earth, thy saving health among all nations.

67:3 ขอให้ชนชาติทั้งหลายสรรเสริญพระองค์ โอ ข้าแต่พระเจ้า ขอให้ชนชาติทั้งสิ้นสรรเสริญพระองค์

67:3 Let the people praise thee, O God; let all the people praise thee.

67:4 โอ ขอให้ประเทศทั้งหลายยินดีและร้องเพลงด้วยความชื่นบาน เพราะพระองค์จะทรงพิพากษาชนชาติทั้งหลายอย่างชอบธรรม และจะทรงครอบครองประชาชาติทั้งหลายบนแผ่นดินโลก เซลาห์

67:4 O let the nations be glad and sing for joy: for thou shalt judge the people righteously, and govern the nations upon earth. Selah.

67:5 ขอให้ชนชาติทั้งหลายสรรเสริญพระองค์ โอ ข้าแต่พระเจ้า ขอให้ชนชาติทั้งปวงสรรเสริญพระองค์

67:5 Let the people praise thee, O God; let all the people praise thee.

67:6 แล้วแผ่นดินโลกจึงจะบังเกิดผลของมัน และพระเจ้าคือพระเจ้าของพวกเราจะทรงอวยพรพวกเรา

67:6 Then shall the earth yield her increase; and God, even our own God, shall bless us.

67:7 พระเจ้าจะทรงอวยพรพวกเรา และที่สุดปลายทั้งสิ้นแห่งแผ่นดินโลกจะเกรงกลัวพระองค์

67:7 God shall bless us; and all the ends of the earth shall fear him.


เพลงสดุดี 68 / Psalms 68

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเมื่อคนอิสราเอลย้ายหีบพันธสัญญาของพระเยโฮวาห์
ถึงหัวหน้านักร้อง เพลงสดุดีหรือบทเพลงของดาวิด
68:1 ขอพระเจ้าทรงลุกขึ้น ขอให้บรรดาศัตรูของพระองค์ถูกกระจัดกระจายไป ขอให้บรรดาคนที่เกลียดชังพระองค์หนีไปต่อพระพักตร์พระองค์ด้วย

A Prayer at the Moving of the Ark
To the chief musician, A psalm or song of David
68:1 Let God arise, let his enemies be scattered: let them also that hate him flee before him.

68:2 ควันถูกขับไปฉันใด ก็ขอทรงไล่พวกเขาไปฉันนั้น ขี้ผึ้งละลายต่อหน้าไฟฉันใด ก็ขอให้คนชั่วพินาศต่อพระพักตร์พระเจ้าฉันนั้น

68:2 As smoke is driven away, so drive them away: as wax melteth before the fire, so let the wicked perish at the presence of God.

68:3 แต่ขอให้คนชอบธรรมมีความยินดี ขอให้พวกเขาชื่นบานต่อพระพักตร์พระเจ้า ใช่แล้ว ขอให้พวกเขาชื่นบานเป็นล้นพ้น

68:3 But let the righteous be glad; let them rejoice before God: yea, let them exceedingly rejoice.

68:4 จงร้องเพลงถวายแด่พระเจ้า จงร้องเพลงสรรเสริญแด่พระนามของพระองค์ จงยกย่องพระองค์ผู้เสด็จมาบนฟ้าสวรรค์ทั้งหลายโดยพระนามของพระองค์คือพระเยโฮวาห์ และจงชื่นบานต่อพระพักตร์พระองค์

68:4 Sing unto God, sing praises to his name: extol him that rideth upon the heavens by his name JAH, and rejoice before him.

68:5 บิดาของลูกกำพร้าพ่อ และผู้พิพากษาของบรรดาหญิงม่าย คือพระเจ้าในที่ประทับอันบริสุทธิ์ของพระองค์

68:5 A father of the fatherless, and a judge of the widows, is God in his holy habitation.

68:6 พระเจ้าทรงตั้งคนเปลี่ยวเปล่าให้อยู่ในครอบครัวต่าง ๆ พระองค์ทรงนำคนเหล่านั้นซึ่งถูกล่ามด้วยโซ่ตรวนทั้งหลายออกมา แต่คนมักกบฏอาศัยอยู่ในแผ่นดินที่แห้งแล้ง

68:6 God setteth the solitary in families: he bringeth out those which are bound with chains: but the rebellious dwell in a dry land.

68:7 โอ ข้าแต่พระเจ้า เมื่อพระองค์ได้เสด็จนำหน้าประชากรของพระองค์ เมื่อพระองค์ได้ดำเนินไปตามถิ่นทุรกันดาร เซลาห์

68:7 O God, when thou wentest forth before thy people, when thou didst march through the wilderness; Selah:

68:8 แผ่นดินโลกได้สั่นสะเทือน บรรดาฟ้าสวรรค์ก็เทฝนลงมาต่อพระพักตร์พระเจ้าด้วย แม้แต่ภูเขาซีนายเองก็ถูกทำให้หวั่นไหวต่อพระพักตร์พระเจ้าคือพระเจ้าแห่งอิสราเอล

68:8 The earth shook, the heavens also dropped at the presence of God: even Sinai itself was moved at the presence of God, the God of Israel.

68:9 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงส่งฝนอันอุดมลงมา ซึ่งโดยฝนนั้นพระองค์ได้ทรงทำให้มรดกของพระองค์มั่นคง เมื่อมรดกนั้นอ่อนระโหย

68:9 Thou, O God, didst send a plentiful rain, whereby thou didst confirm thine inheritance, when it was weary.

68:10 ชุมนุมชนของพระองค์ก็มาอาศัยอยู่ในที่นั้น โอ ข้าแต่พระเจ้า พระองค์ทรงจัดเตรียมไว้จากความดีของพระองค์ ให้แก่คนขัดสน

68:10 Thy congregation hath dwelt therein: thou, O God, hast prepared of thy goodness for the poor.

68:11 องค์พระผู้เป็นเจ้าได้ประทานพระวจนะ พวกที่ประกาศพระวจนะนั้นก็เป็นพวกใหญ่โต

68:11 The Lord gave the word: great was the company of those that published it.

68:12 บรรดากษัตริย์ของกองทัพทั้งหลายหนีไปเสียแล้ว และผู้หญิงที่คอยอยู่ที่บ้านได้แบ่งข้าวของที่ริบมา

68:12 Kings of armies did flee apace: and she that tarried at home divided the spoil.

68:13 ถึงแม้ว่าพวกท่านนอนอยู่ท่ามกลางบรรดาคอกสัตว์ แต่พวกท่านก็จะเหมือนปีกนกเขาที่บุด้วยเงิน และขนของมันที่บุด้วยทองคำสีเหลือง

68:13 Though ye have lien among the pots, yet shall ye be as the wings of a dove covered with silver, and her feathers with yellow gold.

68:14 เมื่อองค์ผู้ทรงมหิทธิฤทธิ์ได้ทรงกระจัดกระจายบรรดากษัตริย์ ณ ที่นั่น มันก็ขาวดุจหิมะในศัลโมน

68:14 When the Almighty scattered kings in it, it was white as snow in Salmon.

68:15 เนินเขาของพระเจ้าเป็นเหมือนเนินเขาแห่งเมืองบาชาน เป็นเนินเขาอันสูงเหมือนเนินเขาแห่งเมืองบาชาน

68:15 The hill of God is as the hill of Bashan; an high hill as the hill of Bashan.

68:16 ทำไมพวกเจ้าจึงกระโดด พวกเจ้า เนินเขาที่สูงทั้งหลายเอ๋ย นี่เป็นเนินเขาซึ่งพระเจ้าทรงปรารถนาที่จะประทับอยู่ข้างใน ใช่แล้ว พระเยโฮวาห์จะประทับในที่นั่นเป็นนิตย์

68:16 Why leap ye, ye high hills? this is the hill which God desireth to dwell in; yea, the LORD will dwell in it for ever.

68:17 บรรดารถม้าศึกของพระเจ้ามีจำนวนสองหมื่นคัน คือมีทูตสวรรค์นับเป็นพัน ๆ องค์พระผู้เป็นเจ้าทรงสถิตอยู่ท่ามกลางพวกเขา เหมือนในซีนาย คือในสถานที่บริสุทธิ์

68:17 The chariots of God are twenty thousand, even thousands of angels: the Lord is among them, as in Sinai, in the holy place.

68:18 พระองค์เสด็จขึ้นสู่เบื้องสูงแล้ว พระองค์ได้ทรงนำพวกเชลยไปเป็นเชลยอีก พระองค์ได้ทรงรับของประทานต่าง ๆ เพื่อมนุษย์ ใช่แล้ว เพื่อคนที่มักกบฏด้วย เพื่อพระเยโฮวาห์พระเจ้าจะประทับอยู่ท่ามกลางพวกเขา

68:18 Thou hast ascended on high, thou hast led captivity captive: thou hast received gifts for men; yea, for the rebellious also, that the LORD God might dwell among them.

68:19 สาธุการแด่องค์พระผู้เป็นเจ้า ผู้ประทานของดีทั้งหลายแก่พวกเราอย่างบริบูรณ์อยู่ทุกวัน คือพระเจ้าแห่งความรอดของพวกเรา เซลาห์

68:19 Blessed be the Lord, who daily loadeth us with benefits, even the God of our salvation. Selah.

68:20 ผู้ทรงเป็นพระเจ้าของพวกเราเป็นพระเจ้าแห่งความรอด และการช่วยให้พ้นจากความตายนั้นก็อยู่ที่พระเจ้าคือองค์พระผู้เป็นเจ้า

68:20 He that is our God is the God of salvation; and unto GOD the Lord belong the issues from death.

68:21 แต่พระเจ้าจะทรงทำศีรษะของบรรดาศัตรูของพระองค์ให้เป็นแผล และกระหม่อมผมดกของคนที่ดำเนินต่อไปในบรรดาการละเมิดของตน

68:21 But God shall wound the head of his enemies, and the hairy scalp of such an one as goeth on still in his trespasses.

68:22 องค์พระผู้เป็นเจ้าตรัสแล้วว่า “เราจะนำให้กลับมาอีกจากบาชาน เราจะนำประชากรของเราให้กลับมาอีกจากที่ลึกของทะเล

68:22 The Lord said, I will bring again from Bashan, I will bring my people again from the depths of the sea:

68:23 เพื่อเท้าของเจ้าจะได้จุ่มลงในเลือดของบรรดาศัตรูของเจ้า และเพื่อลิ้นของพวกสุนัขของเจ้าจะได้ทำเหมือนกัน”

68:23 That thy foot may be dipped in the blood of thine enemies, and the tongue of thy dogs in the same.

68:24 พวกเขาได้เห็นการเสด็จของพระองค์ โอ ข้าแต่พระเจ้า คือการเสด็จของพระเจ้าของข้าพระองค์ พระมหากษัตริย์ของข้าพระองค์ ในสถานบริสุทธิ์

68:24 They have seen thy goings, O God; even the goings of my God, my King, in the sanctuary.

68:25 บรรดานักร้องได้นำหน้าไป บรรดานักดนตรีก็ตามหลังไป ท่ามกลางพวกเขานั้นมีพวกหญิงสาวเล่นรำมะนา

68:25 The singers went before, the players on instruments followed after; among them were the damsels playing with timbrels.

68:26 พวกท่านจงสรรเสริญพระเจ้าในบรรดาที่ชุมนุม คือองค์พระผู้เป็นเจ้า จากน้ำพุแห่งอิสราเอล

68:26 Bless ye God in the congregations, even the Lord, from the fountain of Israel.

68:27 ที่นั้นมีเบนยามินผู้น้อยพร้อมกับเจ้านายของพวกเขา บรรดาประมุขของยูดาห์และสภาของพวกเขา บรรดาประมุขของเศบูลุน และบรรดาประมุขของนัฟทาลี

68:27 There is little Benjamin with their ruler, the princes of Judah and their council, the princes of Zebulun, and the princes of Naphtali.

68:28 พระเจ้าของเจ้าทรงบัญชาพละกำลังของเจ้าแล้ว โอ ข้าแต่พระเจ้า ขอทรงเสริมกำลังสิ่งซึ่งพระองค์ได้ทรงกระทำเพื่อพวกข้าพระองค์เถิด

68:28 Thy God hath commanded thy strength: strengthen, O God, that which thou hast wrought for us.

68:29 เพราะเหตุพระวิหารของพระองค์ที่กรุงเยรูซาเล็ม บรรดากษัตริย์จะนำของกำนัลทั้งหลายมาถวายพระองค์

68:29 Because of thy temple at Jerusalem shall kings bring presents unto thee.

68:30 ขอทรงขนาบหมู่คนที่ถือหอก ฝูงวัวตัวผู้จำนวนมาก พร้อมกับบรรดาลูกวัวแห่งชนชาติทั้งหลาย จนกว่าทุกคนยอมจำนนด้วยถวายเงินหลายแผ่น ขอพระองค์ทรงกระจัดกระจายชนชาติทั้งหลายที่ชื่นชมยินดีในสงคราม

68:30 Rebuke the company of spearmen, the multitude of the bulls, with the calves of the people, till every one submit himself with pieces of silver: scatter thou the people that delight in war.

68:31 พวกประมุขจะออกมาจากอียิปต์ ในไม่ช้าเอธิโอเปียจะยื่นมือของเขาออกต่อพระเจ้า

68:31 Princes shall come out of Egypt; Ethiopia shall soon stretch out her hands unto God.

68:32 จงร้องเพลงถวายแด่พระเจ้า พวกเจ้า บรรดาอาณาจักรแห่งแผ่นดินโลกเอ๋ย โอ จงร้องเพลงสรรเสริญถวายแด่องค์พระผู้เป็นเจ้า เซลาห์

68:32 Sing unto God, ye kingdoms of the earth; O sing praises unto the Lord; Selah:

68:33 ต่อผู้เสด็จไปบนฟ้าสวรรค์แห่งฟ้าสวรรค์ทั้งปวง ซึ่งอยู่ตั้งแต่โบราณกาล ดูเถิด พระองค์ทรงเปล่งพระสุรเสียงของพระองค์ และเป็นพระสุรเสียงอันทรงมหิทธิฤทธิ์

68:33 To him that rideth upon the heavens of heavens, which were of old; lo, he doth send out his voice, and that a mighty voice.

68:34 พวกท่านจงถวายพละกำลังแด่พระเจ้า ความรุ่งโรจน์ของพระองค์อยู่เหนืออิสราเอล และพละกำลังของพระองค์อยู่ในบรรดาเมฆ

68:34 Ascribe ye strength unto God: his excellency is over Israel, and his strength is in the clouds.

68:35 โอ ข้าแต่พระเจ้า พระองค์ทรงน่าครั่นคร้ามออกมาจากสถานที่บริสุทธิ์ทั้งหลายของพระองค์ พระเจ้าแห่งอิสราเอล คือผู้ที่ประทานพละกำลังและฤทธิ์อำนาจแก่ประชากรของพระองค์ สาธุการแด่พระเจ้า

68:35 O God, thou art terrible out of thy holy places: the God of Israel is he that giveth strength and power unto his people. Blessed be God.


เพลงสดุดี 69 / Psalms 69

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดร้องทุกข์เรื่องความยากลำบาก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิม เพลงสดุดีของดาวิด
69:1 ขอทรงช่วยข้าพระองค์ให้รอด โอ ข้าแต่พระเจ้า เพราะน้ำทั้งหลายเข้ามาถึงจิตใจของข้าพระองค์แล้ว

David Complains of Afflictions
To the chief musician upon Shoshannim, A psalm of David
69:1 Save me, O God; for the waters are come in unto my soul.

69:2 ข้าพระองค์จมอยู่ในเลนลึก ซึ่งที่นั่นไม่มีที่ยืน ข้าพระองค์มาอยู่ในบรรดาน้ำลึก ซึ่งที่นั่นน้ำทั้งหลายท่วมท้นข้าพระองค์

69:2 I sink in deep mire, where there is no standing: I am come into deep waters, where the floods overflow me.

69:3 ข้าพระองค์อ่อนระอาใจเพราะเหตุการร้องไห้ของข้าพระองค์ คอของข้าพระองค์แห้งผาก ตาของข้าพระองค์มัวลงขณะเมื่อข้าพระองค์คอยท่าพระเจ้าของข้าพระองค์

69:3 I am weary of my crying: my throat is dried: mine eyes fail while I wait for my God.

69:4 บรรดาคนที่เกลียดชังข้าพระองค์โดยไร้เหตุ มีมากกว่าเส้นผมบนศีรษะของข้าพระองค์ คนเหล่านั้นที่จะทำลายข้าพระองค์ คือผู้ที่เป็นพวกศัตรูของข้าพระองค์อย่างไม่มีเหตุก็มีกำลังมาก แล้วข้าพระองค์ได้คืนสิ่งซึ่งข้าพระองค์ไม่ได้เอาไป

69:4 They that hate me without a cause are more than the hairs of mine head: they that would destroy me, being mine enemies wrongfully, are mighty: then I restored that which I took not away.

69:5 โอ ข้าแต่พระเจ้า พระองค์ทรงทราบถึงความโง่เขลาของข้าพระองค์ และบรรดาบาปของข้าพระองค์ไม่ได้ซ่อนไว้จากพระองค์

69:5 O God, thou knowest my foolishness; and my sins are not hid from thee.

69:6 ขออย่าให้บรรดาคนที่คอยท่าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ได้รับความอับอายเพราะเห็นแก่ข้าพระองค์ ขออย่าให้บรรดาคนที่แสวงหาพระองค์ได้สับสนเพราะเห็นแก่ข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งอิสราเอล

69:6 Let not them that wait on thee, O Lord GOD of hosts, be ashamed for my sake: let not those that seek thee be confounded for my sake, O God of Israel.

69:7 เพราะเห็นแก่พระองค์ ข้าพระองค์ได้ทนการติเตียน ความอับอายได้คลุมหน้าของข้าพระองค์

69:7 Because for thy sake I have borne reproach; shame hath covered my face.

69:8 ข้าพระองค์กลายเป็นคนแปลกหน้าต่อพี่น้องของข้าพระองค์ และเป็นคนต่างชาติต่อบุตรทั้งหลายแห่งมารดาของข้าพระองค์

69:8 I am become a stranger unto my brethren, and an alien unto my mother's children.

69:9 ด้วยว่าความร้อนรนในเรื่องพระนิเวศน์ของพระองค์ได้ท่วมท้นข้าพระองค์ และการติเตียนต่าง ๆ ของบรรดาคนที่ได้ติเตียนพระองค์ ตกอยู่บนข้าพระองค์แล้ว

69:9 For the zeal of thine house hath eaten me up; and the reproaches of them that reproached thee are fallen upon me.

69:10 เมื่อข้าพระองค์ได้ร้องไห้และข่มจิตใจของข้าพระองค์ด้วยการอดอาหาร มันกลายเป็นการถูกติเตียนของข้าพระองค์

69:10 When I wept, and chastened my soul with fasting, that was to my reproach.

69:11 ข้าพระองค์เอาผ้ากระสอบมาเป็นเครื่องนุ่งห่มของข้าพระองค์แล้วด้วย และข้าพระองค์ได้กลายเป็นสุภาษิตแก่พวกเขา

69:11 I made sackcloth also my garment; and I became a proverb to them.

69:12 บรรดาคนที่นั่งในประตูเมืองก็พูดต่อต้านข้าพระองค์ และข้าพระองค์เป็นเพลงของบรรดาคนขี้เมา

69:12 They that sit in the gate speak against me; and I was the song of the drunkards.

การทูลขอให้พ้นไป
69:13 แต่สำหรับข้าพระองค์ คำอธิษฐานของข้าพระองค์มีอยู่ต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ในเวลาอันชอบ โอ ข้าแต่พระเจ้า โดยความเมตตาอันอุดมของพระองค์ ขอโปรดสดับฟังข้าพระองค์ด้วยความจริงแห่งความรอดของพระองค์

Prayer for Deliverance
69:13 But as for me, my prayer is unto thee, O LORD, in an acceptable time: O God, in the multitude of thy mercy hear me, in the truth of thy salvation.

69:14 ขอทรงช่วยข้าพระองค์ให้พ้นออกจากเลนตม และขออย่าให้ข้าพระองค์จมลงไป ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาคนที่เกลียดชังข้าพระองค์และออกจากน้ำลึกทั้งหลาย

69:14 Deliver me out of the mire, and let me not sink: let me be delivered from them that hate me, and out of the deep waters.

69:15 ขออย่าให้น้ำมากมายท่วมท้นข้าพระองค์ และขออย่าให้น้ำที่ลึกกลืนข้าพระองค์เสีย และขออย่าให้ปากแดนคนตายงับปากของมันไว้บนข้าพระองค์

69:15 Let not the waterflood overflow me, neither let the deep swallow me up, and let not the pit shut her mouth upon me.

69:16 ขอทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะความรักกรุณาของพระองค์นั้นดีเลิศ ขอทรงหันมาหาข้าพระองค์ตามบรรดาพระเมตตาอันอ่อนโยนของพระองค์

69:16 Hear me, O LORD; for thy lovingkindness is good: turn unto me according to the multitude of thy tender mercies.

69:17 และขออย่าทรงซ่อนพระพักตร์พระองค์เสียจากผู้รับใช้ของพระองค์ เพราะข้าพระองค์อยู่ในความยากลำบาก ขอทรงสดับฟังข้าพระองค์โดยเร็วเถิด

69:17 And hide not thy face from thy servant; for I am in trouble: hear me speedily.

69:18 ขอมาอยู่ใกล้ชิดกับจิตใจของข้าพระองค์ และทรงไถ่จิตใจนั้นไว้ ขอทรงช่วยข้าพระองค์ให้พ้นเพราะเหตุบรรดาศัตรูของข้าพระองค์

69:18 Draw nigh unto my soul, and redeem it: deliver me because of mine enemies.

69:19 พระองค์ทรงทราบการถูกติเตียนของข้าพระองค์ และความอับอายของข้าพระองค์ และความเสื่อมเกียรติของข้าพระองค์ บรรดาปฏิปักษ์ของข้าพระองค์ล้วนอยู่ต่อพระพักตร์พระองค์

69:19 Thou hast known my reproach, and my shame, and my dishonour: mine adversaries are all before thee.

69:20 การติเตียนกระทำให้ใจของข้าพระองค์ชอกช้ำ และข้าพระองค์เต็มไปด้วยความหนักใจ และข้าพระองค์ได้มองหาบางคนที่จะสงสาร แต่ก็ไม่มีเลย และมองหาบรรดาผู้เล้าโลม แต่ข้าพระองค์ก็หาไม่พบเลย

69:20 Reproach hath broken my heart; and I am full of heaviness: and I looked for some to take pity, but there was none; and for comforters, but I found none.

69:21 พวกเขาให้ดีหมีแก่ข้าพระองค์เป็นอาหารของข้าพระองค์ด้วย และเมื่อข้าพระองค์กระหาย พวกเขาเอาน้ำส้มสายชูให้ข้าพระองค์ดื่ม

69:21 They gave me also gall for my meat; and in my thirst they gave me vinegar to drink.

69:22 ขอให้สำรับของพวกเขากลายเป็นบ่วงแร้วต่อหน้าพวกเขา และสิ่งซึ่งควรเป็นสำหรับความสุขสบายของพวกเขาให้สิ่งนั้นกลายเป็นเครื่องดัก

69:22 Let their table become a snare before them: and that which should have been for their welfare, let it become a trap.

69:23 ขอให้ตาของพวกเขามืดไปเพื่อพวกเขาจะมองไม่เห็น และทำบั้นเอวของพวกเขาให้สั่นสะเทือนเรื่อยไป

69:23 Let their eyes be darkened, that they see not; and make their loins continually to shake.

69:24 ขอทรงเทความกริ้วของพระองค์ลงเหนือพวกเขา และขอให้ความกริ้วอันร้อนยิ่งของพระองค์จับพวกเขาไว้

69:24 Pour out thine indignation upon them, and let thy wrathful anger take hold of them.

69:25 ขอให้ที่อยู่อาศัยของพวกเขารกร้าง และอย่าให้ผู้ใดอาศัยอยู่ในบรรดาเต็นท์ของพวกเขา

69:25 Let their habitation be desolate; and let none dwell in their tents.

69:26 เพราะพวกเขาได้ข่มเหงผู้ที่พระองค์ทรงเฆี่ยนตีแล้ว และพวกเขากล่าวถึงความเศร้าโศกของคนเหล่านั้นที่พระองค์ทรงทำให้บาดเจ็บแล้ว

69:26 For they persecute him whom thou hast smitten; and they talk to the grief of those whom thou hast wounded.

69:27 ขอทรงเพิ่มความชั่วช้าให้แก่ความชั่วช้าของพวกเขา และอย่าให้พวกเขาเข้ามาในความชอบธรรมของพระองค์

69:27 Add iniquity unto their iniquity: and let them not come into thy righteousness.

69:28 ขอให้พวกเขาถูกลบออกเสียจากหนังสือของผู้มีชีวิต และอย่าให้ถูกบันทึกไว้กับบรรดาคนชอบธรรม

69:28 Let them be blotted out of the book of the living, and not be written with the righteous.

69:29 แต่ข้าพระองค์ทุกข์ยากและโศกเศร้า ขอให้ความรอดของพระองค์ โอ ข้าแต่พระเจ้า ตั้งข้าพระองค์ไว้ให้สูง

69:29 But I am poor and sorrowful: let thy salvation, O God, set me up on high.

69:30 ข้าพเจ้าจะสรรเสริญพระนามของพระเจ้าด้วยบทเพลงบทหนึ่ง และจะยกย่องพระองค์ด้วยการขอบพระคุณ

69:30 I will praise the name of God with a song, and will magnify him with thanksgiving.

69:31 สิ่งนี้จะทำให้พระเยโฮวาห์พอพระทัยมากกว่าวัวตัวผู้หรือวัวหนุ่มที่มีเขาและกีบด้วย

69:31 This also shall please the LORD better than an ox or bullock that hath horns and hoofs.

69:32 บรรดาผู้ถ่อมใจจะเห็นสิ่งนี้และยินดี และใจของพวกท่านผู้แสวงหาพระเจ้าจะมีชีวิตอยู่

69:32 The humble shall see this, and be glad: and your heart shall live that seek God.

69:33 เพราะพระเยโฮวาห์ทรงสดับฟังคนขัดสน และไม่ได้ทรงเหยียดหยามพวกนักโทษของพระองค์

69:33 For the LORD heareth the poor, and despiseth not his prisoners.

69:34 ขอให้ฟ้าสวรรค์และแผ่นดินโลกสรรเสริญพระองค์ ทั้งทะเลทั้งหลายและสรรพสิ่งที่เคลื่อนไหวอยู่ในทะเลนั้น

69:34 Let the heaven and earth praise him, the seas, and every thing that moveth therein.

69:35 เพราะพระเจ้าจะทรงช่วยศิโยนให้รอด และจะทรงสร้างนครต่าง ๆ แห่งยูดาห์ขึ้น เพื่อพวกเขาจะอาศัยอยู่ที่นั่น และได้แผ่นดินนั้นเป็นกรรมสิทธิ์

69:35 For God will save Zion, and will build the cities of Judah: that they may dwell there, and have it in possession.

69:36 เชื้อสายของบรรดาผู้รับใช้ของพระองค์จะได้แผ่นดินนั้นเป็นมรดกเช่นกัน และบรรดาคนที่รักพระนามของพระองค์จะอาศัยอยู่ที่นั่น

69:36 The seed also of his servants shall inherit it: and they that love his name shall dwell therein.


เพลงสดุดี 70 / Psalms 70

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การอธิษฐานเรื่องคนอธรรมและคนชอบธรรม
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด สำหรับการบูชาอันเป็นที่ระลึก
70:1 โอ ข้าแต่พระเจ้า ขอทรงรีบเร่งมาช่วยข้าพระองค์ให้พ้น ขอทรงรีบเร่งมาช่วยเหลือข้าพระองค์เถิด โอ ข้าแต่พระเยโฮวาห์

Prayer against the Wicked and for the Godly
To the chief musician, A psalm of David, to bring to remembrance
70:1 Make haste, O God, to deliver me; make haste to help me, O LORD.

70:2 ขอให้คนทั้งหลายที่มุ่งเอาชีวิตของข้าพระองค์ได้อับอายและสับสน ขอให้คนเหล่านั้นที่ปรารถนาให้ข้าพระองค์เจ็บนั้นถูกหันกลับไปเสียและสับสน

70:2 Let them be ashamed and confounded that seek after my soul: let them be turned backward, and put to confusion, that desire my hurt.

70:3 ขอให้คนทั้งหลายที่พูดว่า “อ้าฮา อ้าฮา” ถูกหันกลับไปเพื่อเป็นรางวัลแห่งความอับอายของพวกเขา

70:3 Let them be turned back for a reward of their shame that say, Aha, aha.

70:4 ขอให้บรรดาคนที่แสวงหาพระองค์เปรมปรีดิ์และยินดีในพระองค์ และขอให้บรรดาคนที่รักความรอดของพระองค์ กล่าวเสมอว่า “ขอให้พระเจ้าเป็นที่ยกย่องเถิด”

70:4 Let all those that seek thee rejoice and be glad in thee: and let such as love thy salvation say continually, Let God be magnified.

70:5 แต่ข้าพระองค์ยากจนและขัดสน ขอทรงรีบเร่งมาหาข้าพระองค์เถิด โอ ข้าแต่พระเจ้า พระองค์ทรงเป็นผู้ช่วยเหลือของข้าพระองค์และผู้ช่วยให้พ้นของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงรอช้า

70:5 But I am poor and needy: make haste unto me, O God: thou art my help and my deliverer; O LORD, make no tarrying.


เพลงสดุดี 71 / Psalms 71

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเพื่อตนเองและเรื่องพวกศัตรูของท่าน
71:1 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าให้ข้าพระองค์สับสนเลย

David Prays for Himself and against Enemies
71:1 In thee, O LORD, do I put my trust: let me never be put to confusion.

71:2 ขอทรงช่วยข้าพระองค์ให้พ้นในความชอบธรรมของพระองค์ และทำให้ข้าพระองค์หลบหนีไป ขอทรงเอียงพระกรรณของพระองค์สดับฟังข้าพระองค์ และช่วยข้าพระองค์ให้รอดเถิด

71:2 Deliver me in thy righteousness, and cause me to escape: incline thine ear unto me, and save me.

71:3 ขอให้พระองค์ทรงเป็นที่ลี้ภัยอันเข้มแข็งของข้าพระองค์ ที่ข้าพระองค์จะพึ่งพิงได้อยู่เสมอ พระองค์ได้ประทานพระบัญชาที่จะช่วยข้าพระองค์ให้รอด เพราะพระองค์ทรงเป็นศิลาของข้าพระองค์และเป็นป้อมปราการของข้าพระองค์

71:3 Be thou my strong habitation, whereunto I may continually resort: thou hast given commandment to save me; for thou art my rock and my fortress.

71:4 ขอทรงช่วยข้าพระองค์ให้พ้น โอ ข้าแต่พระเจ้าของข้าพระองค์ จากมือของคนชั่ว จากมือของคนอธรรมและคนโหดร้ายเถิด

71:4 Deliver me, O my God, out of the hand of the wicked, out of the hand of the unrighteous and cruel man.

71:5 เพราะพระองค์ทรงเป็นความหวังของข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์ทรงเป็นที่วางใจของข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์

71:5 For thou art my hope, O Lord GOD: thou art my trust from my youth.

71:6 โดยพระองค์เอง ข้าพระองค์ได้รับการรักษาไว้ตั้งแต่อยู่ในครรภ์ พระองค์ทรงเป็นผู้ที่ได้นำข้าพระองค์ออกมาจากบั้นเอวมารดาของข้าพระองค์ คำสรรเสริญของข้าพระองค์จะถวายแด่พระองค์เสมอ

71:6 By thee have I been holden up from the womb: thou art he that took me out of my mother's bowels: my praise shall be continually of thee.

71:7 ข้าพระองค์เป็นที่อัศจรรย์ใจต่อคนเป็นอันมาก แต่พระองค์ทรงเป็นที่ลี้ภัยอันเข้มแข็งของข้าพระองค์

71:7 I am as a wonder unto many; but thou art my strong refuge.

71:8 ขอให้ปากของข้าพระองค์เต็มไปด้วยการสรรเสริญพระองค์ และด้วยการถวายเกียรติแด่พระองค์วันยังค่ำ

71:8 Let my mouth be filled with thy praise and with thy honour all the day.

71:9 ขออย่าทรงเหวี่ยงข้าพระองค์ออกไปเสียในยามแห่งวัยชรา ขออย่าทรงทอดทิ้งข้าพระองค์เสียเมื่อกำลังของข้าพระองค์หมดไป

71:9 Cast me not off in the time of old age; forsake me not when my strength faileth.

71:10 เพราะบรรดาศัตรูของข้าพระองค์กล่าวร้ายต่อข้าพระองค์ และบรรดาคนที่หมอบคอยเอาชีวิตของข้าพระองค์ต่างปรึกษากัน

71:10 For mine enemies speak against me; and they that lay wait for my soul take counsel together,

71:11 โดยพูดว่า “พระเจ้าทรงทอดทิ้งเขาแล้ว จงข่มเหงและจับเขาไว้ เพราะไม่มีผู้ใดที่จะช่วยเขาให้พ้น”

71:11 Saying, God hath forsaken him: persecute and take him; for there is none to deliver him.

71:12 โอ ข้าแต่พระเจ้า ขออย่าทรงอยู่ห่างไกลจากข้าพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงรีบมาช่วยเหลือข้าพระองค์เถิด

71:12 O God, be not far from me: O my God, make haste for my help.

71:13 ขอให้บรรดาปฏิปักษ์ต่อจิตใจของข้าพระองค์สับสนและถูกล้างผลาญเสีย ขอให้คนเหล่านั้นที่เสาะหาที่จะทำร้ายข้าพระองค์นั้นถูกคลุมไว้ด้วยการติเตียนและความเสื่อมเกียรติ

71:13 Let them be confounded and consumed that are adversaries to my soul; let them be covered with reproach and dishonour that seek my hurt.

71:14 แต่ข้าพระองค์จะหวังอยู่เสมอ และจะยังสรรเสริญพระองค์มากยิ่งขึ้น ๆ

71:14 But I will hope continually, and will yet praise thee more and more.

71:15 ปากของข้าพระองค์จะแสดงความชอบธรรมของพระองค์และความรอดของพระองค์วันยังค่ำ เพราะข้าพระองค์ไม่ทราบจำนวนของสิ่งเหล่านั้น

71:15 My mouth shall shew forth thy righteousness and thy salvation all the day; for I know not the numbers thereof.

71:16 ข้าพระองค์จะไปในพละกำลังขององค์พระผู้เป็นเจ้าพระเจ้า ข้าพระองค์จะกล่าวถึงความชอบธรรมของพระองค์ คือของพระองค์เท่านั้น

71:16 I will go in the strength of the Lord GOD: I will make mention of thy righteousness, even of thine only.

71:17 โอ ข้าแต่พระเจ้า พระองค์ได้ทรงสอนข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์มา และจนถึงบัดนี้ข้าพระองค์ได้ประกาศถึงบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์

71:17 O God, thou hast taught me from my youth: and hitherto have I declared thy wondrous works.

71:18 บัดนี้ เมื่อข้าพระองค์ถึงวัยชราและผมหงอกด้วย โอ ข้าแต่พระเจ้า ขออย่าทรงทอดทิ้งข้าพระองค์เสีย จนกว่าข้าพระองค์ได้สำแดงอานุภาพของพระองค์แก่คนชั่วอายุนี้ และฤทธิ์เดชของพระองค์แก่ทุกคนที่จะเกิดมา

71:18 Now also when I am old and grayheaded, O God, forsake me not; until I have shewed thy strength unto this generation, and thy power to every one that is to come.

การสรรเสริญพระเจ้า
71:19 ความชอบธรรมของพระองค์ โอ ข้าแต่พระเจ้า สูงยิ่งนักด้วย ผู้ได้ทรงกระทำบรรดากิจการอันใหญ่โต โอ ข้าแต่พระเจ้า ผู้ใดเป็นเหมือนพระองค์เล่า

In Praise of God
71:19 Thy righteousness also, O God, is very high, who hast done great things: O God, who is like unto thee!

71:20 พระองค์ผู้ซึ่งได้ทรงสำแดงบรรดาความทุกข์อันยากลำบากและร้ายแรงแก่ข้าพระองค์ จะทรงให้ข้าพระองค์เป็นขึ้นมาอีก และจะทรงนำข้าพระองค์ขึ้นมาอีกจากบรรดาที่ลึกของแผ่นดินโลก

71:20 Thou, which hast shewed me great and sore troubles, shalt quicken me again, and shalt bring me up again from the depths of the earth.

71:21 พระองค์จะทรงเพิ่มความยิ่งใหญ่ของข้าพระองค์ และเล้าโลมข้าพระองค์อยู่รอบด้าน

71:21 Thou shalt increase my greatness, and comfort me on every side.

71:22 ข้าพระองค์จะสรรเสริญพระองค์ด้วยพิณใหญ่ด้วย คือเรื่องความจริงของพระองค์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ข้าพระองค์จะร้องเพลงสรรเสริญพระองค์ด้วยพิณเขาคู่ โอ ข้าแต่องค์บริสุทธิ์แห่งอิสราเอล

71:22 I will also praise thee with the psaltery, even thy truth, O my God: unto thee will I sing with the harp, O thou Holy One of Israel.

71:23 ริมฝีปากของข้าพระองค์จะโห่ร้องด้วยความชื่นบานอย่างมากเมื่อข้าพระองค์ร้องเพลงถวายแด่พระองค์ และจิตใจของข้าพระองค์ ซึ่งพระองค์ได้ทรงไถ่ไว้

71:23 My lips shall greatly rejoice when I sing unto thee; and my soul, which thou hast redeemed.

71:24 ลิ้นของข้าพระองค์จะพูดถึงความชอบธรรมของพระองค์ตลอดวันยังค่ำด้วย เพราะพวกเขาถูกทำให้สับสน เพราะพวกเขาถูกทำให้อับอาย ผู้ซึ่งเสาะหาที่จะทำร้ายข้าพระองค์

71:24 My tongue also shall talk of thy righteousness all the day long: for they are confounded, for they are brought unto shame, that seek my hurt.


เพลงสดุดี 72 / Psalms 72

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดอธิษฐานเพื่อซาโลมอน
เพลงสดุดีเพื่อซาโลมอน
72:1 ขอประทานความยุติธรรมของพระองค์แก่กษัตริย์ โอ ข้าแต่พระเจ้า และความชอบธรรมของพระองค์แก่ราชโอรสของกษัตริย์

David Prays for Solomon
A psalm for Solomon
72:1 Give the king thy judgments, O God, and thy righteousness unto the king's son.

72:2 ท่านจะพิพากษาประชากรของพระองค์ด้วยความชอบธรรม และคนยากจนของพระองค์ด้วยความยุติธรรม

72:2 He shall judge thy people with righteousness, and thy poor with judgment.

72:3 บรรดาภูเขาจะนำสันติสุขมายังประชากร และบรรดาเนินเขา โดยความชอบธรรม

72:3 The mountains shall bring peace to the people, and the little hills, by righteousness.

72:4 ท่านจะพิพากษาบรรดาคนยากจนแห่งประชากร ท่านจะช่วยลูกหลานของคนขัดสนให้รอดพ้น และจะทุบผู้บีบบังคับเป็นชิ้น ๆ

72:4 He shall judge the poor of the people, he shall save the children of the needy, and shall break in pieces the oppressor.

72:5 พวกเขาจะเกรงกลัวท่านตราบใดที่ดวงอาทิตย์และดวงจันทร์คงอยู่ ตลอดทุกชั่วอายุ

72:5 They shall fear thee as long as the sun and moon endure, throughout all generations.

72:6 ท่านจะลงมาเหมือนอย่างฝนที่ตกบนหญ้าที่ตัดแล้ว เหมือนอย่างฝนตกปรอย ๆ ที่รดแผ่นดินโลก

72:6 He shall come down like rain upon the mown grass: as showers that water the earth.

72:7 ในสมัยของท่านคนชอบธรรมจะเจริญขึ้น และจะมีสันติภาพอันอุดมสมบูรณ์ตราบใดที่ดวงจันทร์คงอยู่

72:7 In his days shall the righteous flourish; and abundance of peace so long as the moon endureth.

72:8 ท่านจะครอบครองจากทะเลถึงทะเลด้วย และจากแม่น้ำนั้นถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก

72:8 He shall have dominion also from sea to sea, and from the river unto the ends of the earth.

72:9 คนทั้งหลายที่อาศัยอยู่ในถิ่นทุรกันดารจะกราบลงต่อหน้าท่าน และบรรดาศัตรูของท่านจะเลียผงคลีดิน

72:9 They that dwell in the wilderness shall bow before him; and his enemies shall lick the dust.

72:10 บรรดากษัตริย์แห่งเมืองทารชิชและแห่งเกาะทั้งปวงจะถวายเครื่องราชบรรณาการทั้งหลาย บรรดากษัตริย์แห่งเชบาและเส-บาจะถวายของกำนัลต่าง ๆ

72:10 The kings of Tarshish and of the isles shall bring presents: the kings of Sheba and Seba shall offer gifts.

72:11 ใช่แล้ว กษัตริย์ทั้งปวงจะกราบลงต่อหน้าท่าน บรรดาประชาชาติจะปรนนิบัติท่าน

72:11 Yea, all kings shall fall down before him: all nations shall serve him.

72:12 เพราะท่านจะช่วยคนขัดสนให้พ้นเมื่อเขาร้องทูล คนยากจนด้วย และคนที่ไร้ผู้ช่วยเหลือ

72:12 For he shall deliver the needy when he crieth; the poor also, and him that hath no helper.

72:13 ท่านจะเมตตากรุณาคนยากจนและคนขัดสน และจะช่วยชีวิตของบรรดาคนขัดสนให้รอดพ้น

72:13 He shall spare the poor and needy, and shall save the souls of the needy.

72:14 ท่านจะไถ่ชีวิตของพวกเขาจากการหลอกลวงและความทารุณ และโลหิตของพวกเขาจะประเสริฐในสายตาของท่าน

72:14 He shall redeem their soul from deceit and violence: and precious shall their blood be in his sight.

72:15 และท่านจะมีชีวิต และทองคำแห่งเมืองเชบาจะถูกถวายแก่ท่าน จะมีการอธิษฐานเผื่อท่านเรื่อยไปด้วย และจะยกย่องท่านวันยังค่ำ

72:15 And he shall live, and to him shall be given of the gold of Sheba: prayer also shall be made for him continually; and daily shall he be praised.

72:16 จะมีข้าวกำมือหนึ่งในแผ่นดินบนยอดภูเขาทั้งหลาย ผลของแผ่นดินจะแกว่งไกวเหมือนอย่างเลบานอน และคนทั้งหลายแห่งนครจะเจริญเหมือนอย่างหญ้าแห่งแผ่นดินโลก

72:16 There shall be an handful of corn in the earth upon the top of the mountains; the fruit thereof shall shake like Lebanon: and they of the city shall flourish like grass of the earth.

72:17 นามของท่านจะดำรงอยู่เป็นนิตย์ นามของท่านจะยั่งยืนตราบใดที่ดวงอาทิตย์คงอยู่ และคนจะอวยพรกันเองโดยใช้ชื่อท่าน ประชาชาติทั้งปวงจะเรียกท่านว่าผู้ได้รับพระพร

72:17 His name shall endure for ever: his name shall be continued as long as the sun: and men shall be blessed in him: all nations shall call him blessed.

72:18 สาธุการแด่พระเยโฮวาห์พระเจ้า พระเจ้าแห่งอิสราเอล ผู้ทรงกระทำบรรดาสิ่งมหัศจรรย์แต่พระองค์เดียว

72:18 Blessed be the LORD God, the God of Israel, who only doeth wondrous things.

72:19 และสาธุการแด่พระนามอันรุ่งเรืองของพระองค์เป็นนิตย์ และขอให้แผ่นดินโลกทั้งสิ้นเต็มไปด้วยสง่าราศีของพระองค์ เอเมนและเอเมน

72:19 And blessed be his glorious name for ever: and let the whole earth be filled with his glory; Amen, and Amen.

72:20 คำอธิษฐานทั้งหลายของดาวิด บุตรชายของเจสซี จบเท่านี้

72:20 The prayers of David the son of Jesse are ended.


เพลงสดุดี 73 / Psalms 73

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สามซึ่งเปรียบกับหนังสือเลวีนิติ เกี่ยวกับสถานบริสุทธิ์
พระประสงค์ของพระเจ้าสำหรับคนชอบธรรมและคนอธรรม
เพลงสดุดีของอาสาฟ
73:1 แท้จริงพระเจ้าทรงดีต่ออิสราเอล คือต่อคนทั้งหลายที่มีใจบริสุทธิ์

Book 3 - The Leviticus Book - Concerning the Sanctuary
God's Purposes as to the Wicked and the Righteous
A psalm of Asaph
73:1 Truly God is good to Israel, even to such as are of a clean heart.

73:2 แต่สำหรับข้าพเจ้า เท้าของข้าพเจ้าเกือบสะดุดแล้ว บรรดาย่างเท้าของข้าพเจ้าได้หมิ่นพลาดเต็มทีแล้ว

73:2 But as for me, my feet were almost gone; my steps had well nigh slipped.

73:3 เพราะข้าพเจ้าอิจฉาคนโง่เขลาเมื่อข้าพเจ้าได้เห็นความเจริญของคนชั่ว

73:3 For I was envious at the foolish, when I saw the prosperity of the wicked.

73:4 เพราะไม่มีความเจ็บปวดในความตายของพวกเขา แต่กำลังของพวกเขายังมั่นคงอยู่

73:4 For there are no bands in their death: but their strength is firm.

73:5 พวกเขาไม่ประสบความยากลำบากเหมือนอย่างคนอื่น ๆ และพวกเขาไม่ได้รับภัยพิบัติเหมือนอย่างคนอื่น ๆ

73:5 They are not in trouble as other men; neither are they plagued like other men.

73:6 เพราะฉะนั้น ความเย่อหยิ่งจึงล้อมรอบพวกเขาเหมือนอย่างโซ่เส้นหนึ่ง ความทารุณคลุมพวกเขาไว้เหมือนอย่างเครื่องแต่งกาย

73:6 Therefore pride compasseth them about as a chain; violence covereth them as a garment.

73:7 ตาของพวกเขาพองด้วยความอ้วนพี พวกเขามีสิ่งของมากกว่าที่ใจจะปรารถนาได้

73:7 Their eyes stand out with fatness: they have more than heart could wish.

73:8 พวกเขาทุจริตและพูดอย่างชั่วเกี่ยวกับการบีบบังคับ พวกเขาพูดอย่างหยิ่งยโส

73:8 They are corrupt, and speak wickedly concerning oppression: they speak loftily.

73:9 พวกเขาตั้งปากของตนต่อสู้ฟ้าสวรรค์ทั้งหลาย และลิ้นของพวกเขาก็เดินไปทั่วแผ่นดินโลก

73:9 They set their mouth against the heavens, and their tongue walketh through the earth.

73:10 เพราะฉะนั้น ประชากรของพระองค์จึงหันกลับมาที่นี่ และน้ำทั้งหลายแห่งถ้วยที่เต็มบริบูรณ์ถูกบีบออกให้แก่พวกเขา

73:10 Therefore his people return hither: and waters of a full cup are wrung out to them.

73:11 และพวกเขาพูดว่า “พระเจ้าทรงทราบได้อย่างไร และความรู้อยู่ในพระองค์ผู้สูงสุดหรือ”

73:11 And they say, How doth God know? and is there knowledge in the most High?

73:12 ดูเถิด คนเหล่านี้เป็นคนอธรรม ผู้ซึ่งเจริญในแผ่นดินโลก พวกเขาร่ำรวยขึ้น

73:12 Behold, these are the ungodly, who prosper in the world; they increase in riches.

73:13 แท้จริง ข้าพเจ้าได้ชำระใจของข้าพเจ้าให้สะอาดโดยเปล่าประโยชน์ และได้ชำระมือของข้าพเจ้าในความไร้ผิด

73:13 Verily I have cleansed my heart in vain, and washed my hands in innocency.

73:14 เพราะข้าพเจ้าถูกภัยพิบัติอยู่วันยังค่ำ และถูกตีสอนอยู่ทุกเช้า

73:14 For all the day long have I been plagued, and chastened every morning.

73:15 ถ้าข้าพระองค์พูดว่า “ข้าพเจ้าจะพูดอย่างนี้” ดูเถิด ข้าพระองค์ก็จะทำผิดต่อชั่วอายุแห่งบุตรทั้งหลายของพระองค์

73:15 If I say, I will speak thus; behold, I should offend against the generation of thy children.

73:16 เมื่อข้าพระองค์ตรึกตรองเพื่อจะเข้าใจเรื่องนี้ การเข้าใจเรื่องนี้ก็เจ็บปวดมากเกินไปสำหรับข้าพระองค์

73:16 When I thought to know this, it was too painful for me;

73:17 จนกระทั่งข้าพระองค์ได้เข้าไปในสถานบริสุทธิ์ของพระเจ้า แล้วข้าพระองค์จึงได้เข้าใจปลายทางของพวกเขา

73:17 Until I went into the sanctuary of God; then understood I their end.

73:18 แน่นอน พระองค์ได้ทรงตั้งพวกเขาไว้ในบรรดาสถานที่ที่ลื่น พระองค์ได้ทรงเหวี่ยงพวกเขาลงไปในความพินาศแล้ว

73:18 Surely thou didst set them in slippery places: thou castedst them down into destruction.

73:19 พวกเขาถูกนำไปสู่การรกร้างในครู่เดียวเสียจริง ๆ พวกเขาถูกผลาญด้วยบรรดาความสยดสยองอย่างสิ้นเชิง

73:19 How are they brought into desolation, as in a moment! they are utterly consumed with terrors.

73:20 เหมือนอย่างความฝันเมื่อคนหนึ่งตื่นขึ้น ดังนั้น โอ ข้าแต่องค์พระผู้เป็นเจ้า เมื่อพระองค์ทรงตื่นขึ้น พระองค์จะทรงเหยียดหยามรูปลักษณ์ของพวกเขา

73:20 As a dream when one awaketh; so, O Lord, when thou awakest, thou shalt despise their image.

73:21 ดังนั้น ใจของข้าพระองค์จึงขมขื่น และข้าพระองค์ได้ถูกทิ่มแทงในบรรดาอวัยวะภายในของข้าพระองค์

73:21 Thus my heart was grieved, and I was pricked in my reins.

73:22 ข้าพระองค์เคยโฉดเขลาและไม่ประสีประสาเหลือเกิน ข้าพระองค์เคยเป็นเหมือนอย่างสัตว์ต่อพระพักตร์พระองค์

73:22 So foolish was I, and ignorant: I was as a beast before thee.

73:23 แต่อย่างไรก็ตาม ข้าพระองค์อยู่กับพระองค์เสมอ พระองค์ได้ทรงยกข้าพระองค์ขึ้นโดยจับมือขวาของข้าพระองค์ไว้

73:23 Nevertheless I am continually with thee: thou hast holden me by my right hand.

73:24 พระองค์จะทรงนำข้าพระองค์ด้วยคำปรึกษาของพระองค์ และภายหลังจะทรงรับข้าพระองค์ไปสู่สง่าราศี

73:24 Thou shalt guide me with thy counsel, and afterward receive me to glory.

73:25 ข้าพระองค์มีผู้ใดเล่าในสวรรค์นอกจากพระองค์ และไม่มีผู้ใดบนแผ่นดินโลกที่ข้าพระองค์ปรารถนานอกจากพระองค์

73:25 Whom have I in heaven but thee? and there is none upon earth that I desire beside thee.

73:26 เนื้อหนังของข้าพระองค์และใจของข้าพระองค์ก็ล้มเหลวไป แต่พระเจ้าทรงเป็นกำลังแห่งใจของข้าพระองค์ และเป็นส่วนของข้าพระองค์เป็นนิตย์

73:26 My flesh and my heart faileth: but God is the strength of my heart, and my portion for ever.

73:27 เพราะดูเถิด คนทั้งหลายที่อยู่ห่างไกลจากพระองค์จะพินาศไป พระองค์ได้ทรงทำลายคนทั้งปวงที่เอาใจออกห่างไปจากพระองค์

73:27 For, lo, they that are far from thee shall perish: thou hast destroyed all them that go a whoring from thee.

73:28 แต่เป็นการดีที่ข้าพระองค์จะเข้าใกล้พระเจ้า ข้าพระองค์ให้ความไว้วางใจของข้าพระองค์อยู่ในองค์พระผู้เป็นเจ้าพระเจ้า เพื่อข้าพระองค์จะได้ประกาศถึงพระราชกิจทั้งสิ้นของพระองค์

73:28 But it is good for me to draw near to God: I have put my trust in the Lord GOD, that I may declare all thy works.


เพลงสดุดี 74 / Psalms 74

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำพยากรณ์ไว้ทุกข์เรื่องการทำลายกรุงเยรูซาเล็มเมื่อพวกอิสราเอลถูกนำไปเป็นเชลย
มัสคิลบทหนึ่งของอาสาฟ
74:1 โอ ข้าแต่พระเจ้า เหตุไฉนพระองค์ทรงเหวี่ยงพวกข้าพระองค์เป็นนิตย์เสียแล้ว เหตุไฉนความกริ้วของพระองค์กรุ่นขึ้นต่อแกะแห่งทุ่งหญ้าของพระองค์

Prophetic Psalm Mourning the Destruction of Jerusalem at the Captivity
A Maschil of Asaph
74:1 O God, why hast thou cast us off for ever? why doth thine anger smoke against the sheep of thy pasture?

74:2 ขอทรงระลึกถึงชุมนุมชนของพระองค์ ซึ่งพระองค์ได้ทรงไถ่มาแต่เก่าก่อน ไม้เท้าแห่งมรดกของพระองค์ซึ่งพระองค์ทรงไถ่ไว้แล้ว ภูเขาศิโยนนี้ซึ่งพระองค์ได้ประทับอยู่นั้น

74:2 Remember thy congregation, which thou hast purchased of old; the rod of thine inheritance, which thou hast redeemed; this mount Zion, wherein thou hast dwelt.

74:3 ขอทรงย่างพระบาทของพระองค์มายังซากปรักหักพังอยู่เนืองนิตย์ คือมายังสิ่งทั้งปวงที่ศัตรูได้กระทำอย่างชั่วในสถานบริสุทธิ์นั้น

74:3 Lift up thy feet unto the perpetual desolations; even all that the enemy hath done wickedly in the sanctuary.

74:4 บรรดาศัตรูของพระองค์คำรามอยู่ในท่ามกลางชุมนุมชนทั้งหลายของพระองค์ พวกเขาตั้งธงทั้งหลายของตนไว้เพื่อเป็นสัญญาณต่าง ๆ

74:4 Thine enemies roar in the midst of thy congregations; they set up their ensigns for signs.

74:5 คนหนึ่งคนใดเคยมีชื่อเสียงตามที่เขาได้ยกขวานทั้งหลายฟันหมู่ต้นไม้ที่มีใบดก

74:5 A man was famous according as he had lifted up axes upon the thick trees.

74:6 แต่บัดนี้ พวกเขาพังงานแกะสลักนั้นลงเสียด้วยบรรดาขวานและค้อนทั้งหลายทันที

74:6 But now they break down the carved work thereof at once with axes and hammers.

74:7 พวกเขาได้โยนไฟเข้าไปในสถานบริสุทธิ์ของพระองค์ พวกเขาได้ทำให้เป็นมลทินโดยพังที่ประทับแห่งพระนามของพระองค์ลงถึงดิน

74:7 They have cast fire into thy sanctuary, they have defiled by casting down the dwelling place of thy name to the ground.

74:8 พวกเขาได้พูดในใจของตนว่า “ขอให้พวกเราทำลายเขาทั้งหลายให้สิ้นเชิง” พวกเขาได้เผาธรรมศาลาทั้งสิ้นของพระเจ้าในแผ่นดินนั้น

74:8 They said in their hearts, Let us destroy them together: they have burned up all the synagogues of God in the land.

74:9 พวกเราไม่เห็นหมายสำคัญทั้งหลายของพวกเรา ไม่มีผู้พยากรณ์คนใดอีกต่อไปแล้ว และในท่ามกลางพวกเราไม่มีใครทราบว่านานเท่าใด

74:9 We see not our signs: there is no more any prophet: neither is there among us any that knoweth how long.

74:10 โอ ข้าแต่พระเจ้า ปฏิปักษ์จะติเตียนอยู่นานเท่าใด ศัตรูจะหมิ่นประมาทพระนามของพระองค์เป็นนิตย์หรือ

74:10 O God, how long shall the adversary reproach? shall the enemy blaspheme thy name for ever?

74:11 เหตุไฉนพระองค์จึงทรงหดพระหัตถ์ของพระองค์เสีย คือพระหัตถ์ขวาของพระองค์ ขอทรงชักพระหัตถ์นั้นออกจากพระทรวงของพระองค์เถิด

74:11 Why withdrawest thou thy hand, even thy right hand? pluck it out of thy bosom.

74:12 เพราะพระเจ้าทรงเป็นกษัตริย์ของข้าพระองค์ตั้งแต่เก่าก่อน ทรงกระทำกิจแห่งความรอดในท่ามกลางแผ่นดินโลก

74:12 For God is my King of old, working salvation in the midst of the earth.

74:13 พระองค์ได้ทรงแยกทะเลด้วยฤทธานุภาพของพระองค์ พระองค์ทรงทุบหัวของมังกรทั้งหลายที่อยู่ในน้ำทั้งปวง

74:13 Thou didst divide the sea by thy strength: thou brakest the heads of the dragons in the waters.

74:14 พระองค์ทรงทุบหัวทั้งหลายของเลวีอาธานเป็นชิ้น ๆ และได้ประทานมันให้เป็นอาหารแก่บรรดาคนที่อาศัยอยู่ในถิ่นทุรกันดาร

74:14 Thou brakest the heads of leviathan in pieces, and gavest him to be meat to the people inhabiting the wilderness.

74:15 พระองค์ได้ทรงแยกหินเปิดน้ำพุและลำธาร พระองค์ได้ทรงให้บรรดาแม่น้ำที่ไหลอยู่เสมอเหือดแห้งไป

74:15 Thou didst cleave the fountain and the flood: thou driedst up mighty rivers.

74:16 กลางวันเป็นของพระองค์ กลางคืนก็เป็นของพระองค์ด้วย พระองค์ได้ทรงจัดเตรียมความสว่างและดวงอาทิตย์

74:16 The day is thine, the night also is thine: thou hast prepared the light and the sun.

74:17 พระองค์ได้ทรงกำหนดเขตแดนทั้งสิ้นของแผ่นดินโลก พระองค์ได้ทรงสร้างฤดูร้อนและฤดูหนาว

74:17 Thou hast set all the borders of the earth: thou hast made summer and winter.

74:18 ขอทรงระลึกถึงข้อนี้ว่า ศัตรูได้ติเตียนอย่างไร โอ ข้าแต่พระเยโฮวาห์ และชนชาติโง่เขลาได้หมิ่นประมาทพระนามของพระองค์อย่างไร

74:18 Remember this, that the enemy hath reproached, O LORD, and that the foolish people have blasphemed thy name.

74:19 โอ ขออย่าทรงมอบจิตใจของนกเขาของพระองค์ไว้แก่มวลชนคนชั่ว ขออย่าทรงลืมชุมนุมชนแห่งคนยากจนของพระองค์เสียเป็นนิตย์

74:19 O deliver not the soul of thy turtledove unto the multitude of the wicked: forget not the congregation of thy poor for ever.

74:20 ขอทรงใส่พระทัยต่อพันธสัญญานั้น เพราะบรรดาสถานที่มืดของแผ่นดินโลกเต็มไปด้วยที่อยู่อาศัยของความทารุณ

74:20 Have respect unto the covenant: for the dark places of the earth are full of the habitations of cruelty.

74:21 โอ ขออย่าทรงให้ผู้ที่ถูกบีบบังคับกลับมาด้วยความอับอาย ขอให้คนยากจนและคนขัดสนสรรเสริญพระนามของพระองค์

74:21 O let not the oppressed return ashamed: let the poor and needy praise thy name.

74:22 ขอทรงลุกขึ้น โอ ข้าแต่พระเจ้า สู้คดีของพระองค์เองเถิด ขอทรงระลึกว่าคนโง่เขลาติเตียนพระองค์อยู่วันยังค่ำ

74:22 Arise, O God, plead thine own cause: remember how the foolish man reproacheth thee daily.

74:23 ขออย่าทรงลืมเสียงของบรรดาศัตรูของพระองค์ เสียงโกลาหลของบรรดาคนที่ลุกขึ้นสู้พระองค์ก็เพิ่มขึ้นอยู่เรื่อย ๆ

74:23 Forget not the voice of thine enemies: the tumult of those that rise up against thee increaseth continually.


เพลงสดุดี 75 / Psalms 75

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์สรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองอาลทัสชิท เพลงสดุดีหรือบทเพลงของอาสาฟ
75:1 โอ ข้าแต่พระเจ้า พวกข้าพระองค์ขอขอบพระคุณพระองค์ พวกข้าพระองค์ขอขอบพระคุณพระองค์ เพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ประกาศว่าพระนามของพระองค์อยู่ใกล้

The Prophet Praises God
To the chief musician, Altaschith, A psalm or song of Asaph
75:1 Unto thee, O God, do we give thanks, unto thee do we give thanks: for that thy name is near thy wondrous works declare.

คำสัญญาว่าจะพิพากษาด้วยความเที่ยงธรรม
75:2 เมื่อเราจะรับชุมนุมชนนั้น เราจะพิพากษาอย่างเที่ยงธรรม

Promise to Judge Uprightly
75:2 When I shall receive the congregation I will judge uprightly.

75:3 เมื่อแผ่นดินโลกและบรรดาชาวแผ่นดินโลกนั้นละลายไป เราพยุงเสาทั้งหลายของมันไว้ เซลาห์

75:3 The earth and all the inhabitants thereof are dissolved: I bear up the pillars of it. Selah.

75:4 เราได้พูดกับบรรดาคนโง่เขลาว่า “อย่าประพฤติอย่างโง่เขลา” และกับคนชั่วว่า “อย่ายกเขาขึ้น

75:4 I said unto the fools, Deal not foolishly: and to the wicked, Lift not up the horn:

75:5 อย่ายกเขาของพวกเจ้าขึ้นให้สูง อย่าพูดอย่างดื้อรั้นคอแข็ง”

75:5 Lift not up your horn on high: speak not with a stiff neck.

75:6 เพราะการเลื่อนยศมิได้มาจากทิศตะวันออก หรือจากทิศตะวันตก หรือจากทิศใต้

75:6 For promotion cometh neither from the east, nor from the west, nor from the south.

75:7 แต่พระเจ้าทรงเป็นผู้พิพากษา พระองค์ทรงทำให้คนหนึ่งต่ำลง และทรงตั้งอีกคนหนึ่งไว้

75:7 But God is the judge: he putteth down one, and setteth up another.

75:8 เพราะในพระหัตถ์ของพระเยโฮวาห์มีถ้วยใบหนึ่ง และน้ำองุ่นเป็นสีแดง น้ำองุ่นนั้นเต็มไปด้วยส่วนผสม และพระองค์ทรงเทออกจากถ้วยนั้น แต่บรรดาตะกอนในน้ำองุ่นนั้น คนชั่วทั้งสิ้นของแผ่นดินโลกจะบีบตะกอนเหล่านั้นออกและดื่มตะกอนนั้น

75:8 For in the hand of the LORD there is a cup, and the wine is red; it is full of mixture; and he poureth out of the same: but the dregs thereof, all the wicked of the earth shall wring them out, and drink them.

75:9 แต่ข้าพเจ้าจะประกาศเป็นนิตย์ ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเจ้าของยาโคบ

75:9 But I will declare for ever; I will sing praises to the God of Jacob.

75:10 “บรรดาเขาของคนชั่วเราจะตัดออกหมดด้วย แต่บรรดาเขาของผู้ชอบธรรมจะถูกเชิดชูขึ้น”

75:10 All the horns of the wicked also will I cut off; but the horns of the righteous shall be exalted.


เพลงสดุดี 76 / Psalms 76

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศถึงความรุ่งเรืองของพระเจ้า
ถึงหัวหน้านักร้องใช้เครื่องสาย เพลงสดุดีหรือบทเพลงของอาสาฟ
76:1 ในยูดาห์พระเจ้าทรงเป็นที่รู้จัก พระนามของพระองค์ใหญ่ยิ่งในอิสราเอล

God's Majesty Declared
To the chief musician on Neginoth, A psalm or song of Asaph
76:1 In Judah is God known: his name is great in Israel.

76:2 พลับพลาของพระองค์อยู่ในซาเล็มด้วย และที่ประทับของพระองค์อยู่ในศิโยน

76:2 In Salem also is his tabernacle, and his dwelling place in Zion.

76:3 ที่นั่นพระองค์ทรงหักบรรดาลูกธนูแห่งคันธนู ทั้งโล่ ดาบ และการสู้รบ เซลาห์

76:3 There brake he the arrows of the bow, the shield, and the sword, and the battle. Selah.

76:4 พระองค์ทรงรุ่งโรจน์และยอดเยี่ยมยิ่งกว่าบรรดาภูเขาแห่งเหยื่อ

76:4 Thou art more glorious and excellent than the mountains of prey.

76:5 คนใจเข้มแข็งถูกปล้น พวกเขาได้หลับไป และไม่มีชายฉกรรจ์คนใดที่ได้พบมือของตน

76:5 The stouthearted are spoiled, they have slept their sleep: and none of the men of might have found their hands.

76:6 เมื่อพระองค์ทรงขนาบ โอ ข้าแต่พระเจ้าของยาโคบ ทั้งรถม้าศึกและม้าก็ถูกทำให้หลับใหลไป

76:6 At thy rebuke, O God of Jacob, both the chariot and horse are cast into a dead sleep.

76:7 พระองค์ คือพระองค์เอง ทรงเป็นที่น่าคร้ามกลัว และใครจะยืนอยู่ในสายพระเนตรของพระองค์ได้เมื่อพระองค์กริ้วขึ้นแล้ว

76:7 Thou, even thou, art to be feared: and who may stand in thy sight when once thou art angry?

76:8 พระองค์ได้ทรงทำให้คำพิพากษาถูกได้ยินจากสวรรค์ แผ่นดินโลกก็กลัวและนิ่งเงียบเสียแล้ว

76:8 Thou didst cause judgment to be heard from heaven; the earth feared, and was still,

76:9 เมื่อพระเจ้าทรงลุกขึ้นสู่การพิพากษา เพื่อจะทรงช่วยผู้ถ่อมตัวลงทั้งสิ้นแห่งแผ่นดินโลกให้รอด เซลาห์

76:9 When God arose to judgment, to save all the meek of the earth. Selah.

76:10 แน่นอน ความโกรธของมนุษย์จะสรรเสริญพระองค์ ความโกรธที่เหลืออยู่นั้นพระองค์จะทรงห้ามปรามไว้

76:10 Surely the wrath of man shall praise thee: the remainder of wrath shalt thou restrain.

การตักเตือนให้ปรนนิบัติพระเจ้าด้วยความยำเกรง
76:11 จงปฏิญาณ และทำตามคำปฏิญาณต่อพระเยโฮวาห์พระเจ้าของพวกท่าน ให้ทุกคนที่อยู่รอบพระองค์นำบรรดาของกำนัลมาถวายพระองค์ผู้ซึ่งควรเป็นที่ยำเกรง

An Exhortation to Reverent Service
76:11 Vow, and pay unto the LORD your God: let all that be round about him bring presents unto him that ought to be feared.

76:12 พระองค์จะทรงตัดจิตวิญญาณของประมุขทั้งหลายออก พระองค์ทรงเป็นที่น่าคร้ามกลัวต่อบรรดากษัตริย์แห่งแผ่นดินโลก

76:12 He shall cut off the spirit of princes: he is terrible to the kings of the earth.


เพลงสดุดี 77 / Psalms 77

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีสู้กับความไม่วางใจ
ถึงหัวหน้านักร้อง ตามทำนองเยดูธูน เพลงสดุดีของอาสาฟ
77:1 ข้าพเจ้าได้ร้องทูลต่อพระเจ้าด้วยเสียงของข้าพเจ้า คือต่อพระเจ้าด้วยเสียงของข้าพเจ้า และพระองค์ได้ทรงเงี่ยพระกรรณสดับฟังข้าพเจ้า

The Psalmist's Fierce Combat with Distrust
To the chief musician, to Jeduthun, A psalm of Asaph
77:1 I cried unto God with my voice, even unto God with my voice; and he gave ear unto me.

77:2 ในวันแห่งความยากลำบากของข้าพเจ้า ข้าพเจ้าได้แสวงหาองค์พระผู้เป็นเจ้า ความเจ็บปวดของข้าพเจ้าได้วิ่งไปทั่วในเวลากลางคืนและไม่หยุดเลย จิตใจของข้าพเจ้าปฏิเสธที่จะรับการเล้าโลม

77:2 In the day of my trouble I sought the Lord: my sore ran in the night, and ceased not: my soul refused to be comforted.

77:3 ข้าพเจ้าได้ระลึกถึงพระเจ้าและมีความทุกข์ใจ ข้าพเจ้าได้ร้องทุกข์และจิตวิญญาณของข้าพเจ้าก็ท่วมท้นไป เซลาห์

77:3 I remembered God, and was troubled: I complained, and my spirit was overwhelmed. Selah.

77:4 พระองค์ทรงจับหนังตาของข้าพระองค์ไว้ไม่ให้ปิด ข้าพระองค์ทุกข์ใจมากจนข้าพระองค์พูดไม่ออก

77:4 Thou holdest mine eyes waking: I am so troubled that I cannot speak.

77:5 ข้าพระองค์ได้พิจารณาถึงสมัยก่อน ปีทั้งหลายแห่งสมัยโบราณ

77:5 I have considered the days of old, the years of ancient times.

77:6 ข้าพระองค์หวนรำลึกถึงบทเพลงของข้าพระองค์ในเวลากลางคืน ข้าพระองค์ตรึกตรองกับใจของตนเอง และจิตวิญญาณของข้าพระองค์ก็เสาะหาอย่างขยันขันแข็ง

77:6 I call to remembrance my song in the night: I commune with mine own heart: and my spirit made diligent search.

77:7 “องค์พระผู้เป็นเจ้าจะทรงทอดทิ้งเป็นนิตย์หรือ และพระองค์จะไม่โปรดปรานอีกเลยหรือ

77:7 Will the Lord cast off for ever? and will he be favourable no more?

77:8 ความเมตตาของพระองค์หมดสิ้นไปเสียเป็นนิตย์หรือ พระสัญญาของพระองค์ไม่มีวันเป็นจริงตลอดไปหรือ

77:8 Is his mercy clean gone for ever? doth his promise fail for evermore?

77:9 พระเจ้าทรงลืมที่จะทรงพระกรุณาเสียแล้วหรือ เพราะเหตุพระพิโรธ พระองค์จึงทรงปิดบรรดาพระเมตตาอันอ่อนโยนของพระองค์เสียแล้วหรือ” เซลาห์

77:9 Hath God forgotten to be gracious? hath he in anger shut up his tender mercies? Selah.

ชัยชนะ
77:10 และข้าพเจ้าได้กล่าวว่า “นี่แหละเป็นความเจ็บป่วยของข้าพเจ้า แต่ข้าพเจ้าจะระลึกถึงปีทั้งหลายแห่งพระหัตถ์ขวาขององค์ผู้สูงสุด”

The Victory
77:10 And I said, This is my infirmity: but I will remember the years of the right hand of the most High.

77:11 ข้าพเจ้าจะระลึกถึงพระราชกิจเหล่านั้นของพระเยโฮวาห์ แน่นอน ข้าพระองค์จะระลึกถึงบรรดาการมหัศจรรย์ของพระองค์ในสมัยก่อน ๆ

77:11 I will remember the works of the LORD: surely I will remember thy wonders of old.

77:12 ข้าพระองค์จะตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ด้วย และกล่าวถึงบรรดาการกระทำของพระองค์

77:12 I will meditate also of all thy work, and talk of thy doings.

77:13 พระมรรคาของพระองค์ โอ ข้าแต่พระเจ้า อยู่ในสถานบริสุทธิ์ ผู้ใดเล่าเป็นพระเจ้ายิ่งใหญ่เหมือนอย่างพระเจ้าของพวกเรา

77:13 Thy way, O God, is in the sanctuary: who is so great a God as our God?

77:14 พระองค์ทรงเป็นพระเจ้าที่ทรงกระทำการมหัศจรรย์ทั้งหลาย พระองค์ทรงสำแดงฤทธานุภาพของพระองค์ในท่ามกลางชนชาติทั้งหลายแล้ว

77:14 Thou art the God that doest wonders: thou hast declared thy strength among the people.

77:15 พระองค์ทรงไถ่ประชากรของพระองค์ด้วยพระกรของพระองค์แล้วคือ ลูกหลานของยาโคบและโยเซฟ เซลาห์

77:15 Thou hast with thine arm redeemed thy people, the sons of Jacob and Joseph. Selah.

77:16 น้ำทั้งหลายได้เห็นพระองค์ โอ ข้าแต่พระเจ้า น้ำทั้งหลายได้เห็นพระองค์ พวกมันก็เกรงกลัว บรรดาที่ลึกก็สั่นสะท้านด้วย

77:16 The waters saw thee, O God, the waters saw thee; they were afraid: the depths also were troubled.

77:17 เมฆทั้งหลายได้เทน้ำออกมา ท้องฟ้าก็คะนองเสียง บรรดาลูกธนูของพระองค์ก็ออกไปทั่วด้วย

77:17 The clouds poured out water: the skies sent out a sound: thine arrows also went abroad.

77:18 เสียงแห่งฟ้าร้องของพระองค์อยู่ในฟ้าสวรรค์ บรรดาฟ้าแลบทำให้โลกสว่างไสว แผ่นดินโลกก็สั่นสะเทือนและหวั่นไหว

77:18 The voice of thy thunder was in the heaven: the lightnings lightened the world: the earth trembled and shook.

77:19 พระมรรคาของพระองค์อยู่ในทะเล และวิถีของพระองค์อยู่ในน้ำใหญ่ทั้งหลาย และบรรดารอยพระบาทของพระองค์ก็ไม่มีใครรู้

77:19 Thy way is in the sea, and thy path in the great waters, and thy footsteps are not known.

77:20 พระองค์ได้ทรงนำประชากรของพระองค์เหมือนอย่างฝูงแพะแกะโดยมือของโมเสสและอาโรน

77:20 Thou leddest thy people like a flock by the hand of Moses and Aaron.


เพลงสดุดี 78 / Psalms 78

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนอิสราเอลจะสอนลูกหลานเรื่องความดีเลิศของพระเจ้า
มัสคิลบทหนึ่งของอาสาฟ
78:1 โอ ประชาชนของข้าพเจ้าเอ๋ย จงเงี่ยหูฟังกฎของข้าพเจ้า จงเอียงหูของพวกท่านฟังบรรดาถ้อยคำแห่งปากของข้าพเจ้า

Israelites to Teach Their Children about God's Goodness
A Maschil of Asaph
78:1 Give ear, O my people, to my law: incline your ears to the words of my mouth.

78:2 ข้าพเจ้าจะอ้าปากของข้าพเจ้าโดยกล่าวคำอุปมา ข้าพเจ้าจะกล่าวบรรดาคำลึกลับแห่งสมัยโบราณ

78:2 I will open my mouth in a parable: I will utter dark sayings of old:

78:3 ซึ่งพวกเราได้ยินและได้ทราบ และบรรพบุรุษของพวกเราได้บอกพวกเราแล้ว

78:3 Which we have heard and known, and our fathers have told us.

78:4 พวกเราจะไม่ซ่อนสิ่งเหล่านั้นไว้จากลูกหลานของพวกเขา โดยสำแดงแก่ชั่วอายุที่จะมาถึงบรรดาการสรรเสริญแด่พระเยโฮวาห์ และฤทธานุภาพของพระองค์ และบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่พระองค์ทรงกระทำแล้ว

78:4 We will not hide them from their children, shewing to the generation to come the praises of the LORD, and his strength, and his wonderful works that he hath done.

78:5 เพราะพระองค์ได้ทรงสถาปนาพระโอวาทไว้ในยาโคบ และได้ทรงแต่งตั้งพระราชบัญญัติไว้ในอิสราเอล ซึ่งพระองค์ได้ทรงบัญชาบรรพบุรุษของพวกเรา ว่าพวกเขาควรแจ้งเรื่องราวเหล่านั้นแก่ลูกหลานของพวกเขา

78:5 For he established a testimony in Jacob, and appointed a law in Israel, which he commanded our fathers, that they should make them known to their children:

78:6 เพื่อชั่วอายุที่จะมาจะทราบเรื่องราวเหล่านั้น คือลูกหลานซึ่งจะเกิดมา ผู้ซึ่งจะลุกขึ้นและประกาศสิ่งเหล่านั้นแก่ลูกหลานของพวกเขา

78:6 That the generation to come might know them, even the children which should be born; who should arise and declare them to their children:

78:7 เพื่อพวกเขาจะตั้งความหวังของพวกเขาไว้ในพระเจ้า และไม่ลืมบรรดาพระราชกิจของพระเจ้า แต่รักษาพระบัญญัติทั้งหลายของพระองค์ไว้

78:7 That they might set their hope in God, and not forget the works of God, but keep his commandments:

78:8 และเพื่อพวกเขาจะไม่เป็นเหมือนอย่างบรรพบุรุษของพวกเขา ชั่วอายุที่ดื้อดึงและมักกบฏ ชั่วอายุที่ไม่ได้ตั้งใจของพวกเขาไว้อย่างถูกต้อง และผู้ซึ่งจิตวิญญาณของพวกเขาไม่มั่นคงกับพระเจ้า

78:8 And might not be as their fathers, a stubborn and rebellious generation; a generation that set not their heart aright, and whose spirit was not stedfast with God.

78:9 คนเอฟราอิม มีอาวุธพร้อมและถือคันธนูทั้งหลาย ได้หันกลับในวันแห่งการสู้รบ

78:9 The children of Ephraim, being armed, and carrying bows, turned back in the day of battle.

78:10 พวกเขาไม่ได้รักษาพันธสัญญาของพระเจ้า และได้ปฏิเสธที่จะดำเนินในพระราชบัญญัติของพระองค์

78:10 They kept not the covenant of God, and refused to walk in his law;

78:11 และได้ลืมบรรดาพระราชกิจของพระองค์ และการมหัศจรรย์ทั้งหลายที่พระองค์ได้ทรงสำแดงแก่พวกเขาแล้ว

78:11 And forgat his works, and his wonders that he had shewed them.

78:12 พระองค์ได้ทรงกระทำบรรดาพระราชกิจอันมหัศจรรย์ท่ามกลางสายตาของบรรพบุรุษของพวกเขา ในแผ่นดินอียิปต์ ในไร่นาแห่งโศอัน

78:12 Marvellous things did he in the sight of their fathers, in the land of Egypt, in the field of Zoan.

78:13 พระองค์ได้ทรงแยกทะเล และทรงกระทำให้พวกเขาเดินผ่านไป และพระองค์ทรงกระทำให้น้ำทั้งหลายตั้งอยู่เหมือนอย่างกองสูง

78:13 He divided the sea, and caused them to pass through; and he made the waters to stand as an heap.

78:14 ในเวลากลางวันพระองค์ได้ทรงนำพวกเขาด้วยเมฆก้อนหนึ่งเช่นกัน และตลอดเวลากลางคืนด้วยแสงไฟ

78:14 In the daytime also he led them with a cloud, and all the night with a light of fire.

78:15 พระองค์ได้ทรงผ่าศิลาต่าง ๆ ในถิ่นทุรกันดาร และได้ประทานน้ำให้พวกเขาดื่มเหมือนมาจากที่ลึก

78:15 He clave the rocks in the wilderness, and gave them drink as out of the great depths.

78:16 พระองค์ได้ทรงกระทำให้ลำธารต่าง ๆ ไหลออกมาจากศิลาด้วย และทรงกระทำให้น้ำไหลลงมาเหมือนอย่างแม่น้ำทั้งหลาย

78:16 He brought streams also out of the rock, and caused waters to run down like rivers.

78:17 และพวกเขาได้กระทำบาปมากยิ่งขึ้นต่อพระองค์ โดยการยั่วยุองค์ผู้สูงสุดในถิ่นทุรกันดาร

78:17 And they sinned yet more against him by provoking the most High in the wilderness.

78:18 และพวกเขาทดลองพระเจ้าอยู่ในใจของพวกเขา โดยขออาหารเพื่อสนองตัณหาของพวกเขา

78:18 And they tempted God in their heart by asking meat for their lust.

78:19 ใช่แล้ว พวกเขาพูดต่อว่าพระเจ้า พวกเขากล่าวว่า “พระเจ้าทรงสามารถจัดเตรียมสำรับในถิ่นทุรกันดารได้หรือ”

78:19 Yea, they spake against God; they said, Can God furnish a table in the wilderness?

78:20 ดูเถิด พระองค์ได้ทรงตีศิลาเพื่อให้น้ำทั้งหลายพุออกมา และบรรดาลำธารก็ไหลล้น พระองค์สามารถประทานขนมปังด้วยได้หรือ พระองค์ทรงสามารถจัดเนื้อให้ประชากรของพระองค์ได้หรือ

78:20 Behold, he smote the rock, that the waters gushed out, and the streams overflowed; can he give bread also? can he provide flesh for his people?

78:21 เพราะฉะนั้น พระเยโฮวาห์ได้ทรงสดับฟังสิ่งนี้และพระพิโรธ ดังนั้นไฟจึงถูกจุดให้ลุกโพลงขึ้นต่อสู้ยาโคบ และพระพิโรธพลุ่งขึ้นต่อสู้อิสราเอลด้วย

78:21 Therefore the LORD heard this, and was wroth: so a fire was kindled against Jacob, and anger also came up against Israel;

78:22 เพราะพวกเขาไม่ได้เชื่อในพระเจ้า และไม่ได้ไว้วางใจในความรอดของพระองค์

78:22 Because they believed not in God, and trusted not in his salvation:

78:23 ถึงแม้ว่าพระองค์ได้ทรงบัญชาบรรดาเมฆจากเบื้องบน และทรงเปิดประตูทั้งหลายแห่งฟ้าสวรรค์

78:23 Though he had commanded the clouds from above, and opened the doors of heaven,

78:24 และได้ทรงหลั่งมานาลงมาบนพวกเขาเพื่อจะรับประทาน และได้ประทานอาหารทิพย์ให้แก่พวกเขาแล้วก็ตาม

78:24 And had rained down manna upon them to eat, and had given them of the corn of heaven.

78:25 มนุษย์ได้กินอาหารของพวกทูตสวรรค์ พระองค์ได้ประทานอาหารแก่พวกเขาจนอิ่มหนำสำราญ

78:25 Man did eat angels' food: he sent them meat to the full.

78:26 พระองค์ได้ทรงกระทำให้ลมทิศตะวันออกพัดในฟ้าสวรรค์ และโดยฤทธิ์อำนาจของพระองค์ พระองค์ได้ทรงนำลมทิศใต้ออกมา

78:26 He caused an east wind to blow in the heaven: and by his power he brought in the south wind.

78:27 พระองค์ได้ทรงหลั่งเนื้อบนพวกเขาเหมือนอย่างผงคลีดินด้วย และบรรดานกเหมือนอย่างเม็ดทรายแห่งทะเล

78:27 He rained flesh also upon them as dust, and feathered fowls like as the sand of the sea:

78:28 และพระองค์ได้ทรงให้มันตกลงมาในท่ามกลางค่ายของพวกเขา รอบ ๆ ที่อยู่อาศัยของพวกเขา

78:28 And he let it fall in the midst of their camp, round about their habitations.

78:29 ดังนั้น พวกเขาจึงได้รับประทาน และอิ่มหนำสำราญ เพราะพระองค์ได้ประทานแก่พวกเขาตามความปรารถนาของพวกเขาเอง

78:29 So they did eat, and were well filled: for he gave them their own desire;

78:30 พวกเขาไม่ห่างเหินจากตัณหาของตน แต่ขณะที่อาหารของพวกเขายังอยู่ในปากของพวกเขา

78:30 They were not estranged from their lust. But while their meat was yet in their mouths,

78:31 พระพิโรธของพระเจ้าได้ลงมาบนพวกเขา และได้สังหารคนอ้วนพีที่สุดของพวกเขาเสีย และได้ประหารบรรดาคนที่ถูกคัดเลือกแล้วในอิสราเอลเสีย

78:31 The wrath of God came upon them, and slew the fattest of them, and smote down the chosen men of Israel.

78:32 ถึงแม้ว่ามีเรื่องทั้งสิ้นนี้ พวกเขาก็ยังกระทำบาปอยู่ และไม่ได้เชื่อเนื่องด้วยบรรดาการมหัศจรรย์ของพระองค์

78:32 For all this they sinned still, and believed not for his wondrous works.

78:33 ฉะนั้น พระองค์จึงได้ทรงผลาญวันทั้งหลายของพวกเขาในความอนิจจัง และปีทั้งหลายของพวกเขาในความยากลำบาก

78:33 Therefore their days did he consume in vanity, and their years in trouble.

78:34 เมื่อพระองค์ได้ทรงสังหารพวกเขา แล้วพวกเขาก็แสวงหาพระองค์ และพวกเขาได้กลับมาและไต่ถามเรื่องพระเจ้าอย่างขยันขันแข็ง

78:34 When he slew them, then they sought him: and they returned and enquired early after God.

78:35 และพวกเขาได้ระลึกว่าพระเจ้าทรงเป็นศิลาของพวกเขา และทรงเป็นพระเจ้าองค์สูงสุดพระผู้ไถ่ของพวกเขา

78:35 And they remembered that God was their rock, and the high God their redeemer.

78:36 แต่อย่างไรก็ตาม พวกเขาก็ยกยอพระองค์ด้วยปากของพวกเขา และพวกเขาได้มุสาต่อพระองค์ด้วยลิ้นของพวกเขา

78:36 Nevertheless they did flatter him with their mouth, and they lied unto him with their tongues.

78:37 เพราะใจของพวกเขาไม่ถูกต้องกับพระองค์ และพวกเขาไม่มั่นคงต่อพันธสัญญาของพระองค์

78:37 For their heart was not right with him, neither were they stedfast in his covenant.

78:38 แต่พระองค์ผู้ทรงเปี่ยมด้วยความกรุณา ได้ทรงอภัยความชั่วช้าของพวกเขา และมิได้ทรงทำลายพวกเขา ใช่แล้ว พระองค์ได้ทรงหันพระพิโรธของพระองค์ไปเสียหลายครั้ง และมิได้ทรงกวนพระพิโรธทั้งสิ้นของพระองค์ขึ้นมา

78:38 But he, being full of compassion, forgave their iniquity, and destroyed them not: yea, many a time turned he his anger away, and did not stir up all his wrath.

78:39 เพราะพระองค์ได้ทรงระลึกว่าพวกเขาเป็นเพียงแต่เนื้อหนัง เป็นลมที่ผ่านไป และไม่หวนกลับมาอีก

78:39 For he remembered that they were but flesh; a wind that passeth away, and cometh not again.

78:40 พวกเขาได้ยั่วยุพระองค์ในถิ่นทุรกันดารบ่อย ๆ และทำให้พระองค์โทมนัสในทะเลทราย

78:40 How oft did they provoke him in the wilderness, and grieve him in the desert!

78:41 ใช่แล้ว พวกเขาได้หันกลับและทดลองพระเจ้า และได้จำกัดองค์บริสุทธิ์แห่งอิสราเอล

78:41 Yea, they turned back and tempted God, and limited the Holy One of Israel.

78:42 พวกเขาไม่ได้ระลึกถึงพระหัตถ์ของพระองค์ หรือวันเมื่อพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากศัตรู

78:42 They remembered not his hand, nor the day when he delivered them from the enemy.

78:43 ถึงการที่พระองค์ได้ทรงกระทำบรรดาหมายสำคัญของพระองค์ในอียิปต์ และการมหัศจรรย์ทั้งหลายของพระองค์ในไร่นาแห่งโศอัน

78:43 How he had wrought his signs in Egypt, and his wonders in the field of Zoan:

78:44 และได้ทรงทำบรรดาแม่น้ำของพวกเขาให้เป็นเลือด และบรรดาลำธารของพวกเขา จนพวกเขาไม่สามารถดื่มอะไรได้

78:44 And had turned their rivers into blood; and their floods, that they could not drink.

78:45 พระองค์ได้ทรงส่งฝูงแมลงหลายชนิดมาท่ามกลางพวกเขา ซึ่งกัดกินพวกเขา และฝูงกบ ซึ่งทำลายพวกเขา

78:45 He sent divers sorts of flies among them, which devoured them; and frogs, which destroyed them.

78:46 พระองค์ได้ประทานพืชผลของพวกเขาแก่ตั๊กแตนวัยคลาน และผลแห่งแรงงานของพวกเขาแก่ตั๊กแตนวัยบิน

78:46 He gave also their increase unto the caterpiller, and their labour unto the locust.

78:47 พระองค์ได้ทรงทำลายบรรดาเถาองุ่นของพวกเขาด้วยลูกเห็บ และต้นมะเดื่อทั้งหลายของพวกเขาด้วยน้ำค้างแข็ง

78:47 He destroyed their vines with hail, and their sycomore trees with frost.

78:48 พระองค์ได้ทรงมอบฝูงวัวของพวกเขาไว้แก่ลูกเห็บด้วย และฝูงแพะแกะของพวกเขาแก่บรรดาสายฟ้าฟาด

78:48 He gave up their cattle also to the hail, and their flocks to hot thunderbolts.

78:49 พระองค์ได้ทรงเหวี่ยงความดุร้ายแห่งความโกรธของพระองค์มาเหนือพวกเขา ทั้งพระพิโรธ และความกริ้ว และความทุกข์ลำบาก โดยส่งเหล่าทูตสวรรค์อันชั่วร้ายมาท่ามกลางพวกเขา

78:49 He cast upon them the fierceness of his anger, wrath, and indignation, and trouble, by sending evil angels among them.

78:50 พระองค์ได้ทรงเปิดทางให้แก่ความโกรธของพระองค์ พระองค์มิได้ทรงละเว้นจิตวิญญาณของพวกเขาเสียจากความตาย แต่ได้มอบชีวิตของพวกเขาไว้แก่โรคระบาด

78:50 He made a way to his anger; he spared not their soul from death, but gave their life over to the pestilence;

78:51 และได้ทรงประหารลูกหัวปีทั้งสิ้นในอียิปต์ ผลแรกแห่งกำลังของพวกเขาในบรรดาเต็นท์ของฮาม

78:51 And smote all the firstborn in Egypt; the chief of their strength in the tabernacles of Ham:

78:52 แต่ได้ทรงทำให้ประชากรของพระองค์เองออกมาเหมือนอย่างแกะ และได้ทรงนำพวกเขาไปในถิ่นทุรกันดารเหมือนอย่างฝูงแพะแกะ

78:52 But made his own people to go forth like sheep, and guided them in the wilderness like a flock.

78:53 และพระองค์ได้ทรงนำพวกเขาไปอย่างปลอดภัย พวกเขาจึงไม่กลัว แต่ทะเลได้ท่วมท้นบรรดาศัตรูของพวกเขา

78:53 And he led them on safely, so that they feared not: but the sea overwhelmed their enemies.

78:54 และพระองค์ได้ทรงพาพวกเขามายังเขตแดนแห่งสถานบริสุทธิ์ของพระองค์ คือมายังภูเขานี้ ซึ่งพระหัตถ์ขวาของพระองค์ได้ทรงไถ่ไว้

78:54 And he brought them to the border of his sanctuary, even to this mountain, which his right hand had purchased.

78:55 พระองค์ได้ทรงขับพวกคนต่างชาติให้ออกไปเสียต่อหน้าพวกเขา และได้ทรงแบ่งมรดกให้แก่พวกเขาโดยการวัดเขตแดนนั้น และได้ทรงทำให้บรรดาเผ่าของอิสราเอลอาศัยอยู่ในเต็นท์ทั้งหลายของพวกเขา

78:55 He cast out the heathen also before them, and divided them an inheritance by line, and made the tribes of Israel to dwell in their tents.

78:56 ถึงอย่างนั้นพวกเขาก็ยังทดลองและยั่วยุพระเจ้าองค์สูงสุด และไม่ได้รักษาบรรดาพระโอวาทของพระองค์

78:56 Yet they tempted and provoked the most high God, and kept not his testimonies:

78:57 แต่ได้หันกลับไปและประพฤติอย่างไม่ซื่อสัตย์เหมือนอย่างบรรพบุรุษของพวกเขา พวกเขาได้หันไปเสียเหมือนอย่างคันธนูที่หลอกลวง

78:57 But turned back, and dealt unfaithfully like their fathers: they were turned aside like a deceitful bow.

78:58 เพราะพวกเขาได้ยั่วยุพระองค์ให้กริ้วด้วยบรรดาสถานบูชาบนที่สูงของพวกเขา และได้เร้าพระองค์ให้ทรงหวงแหนด้วยบรรดารูปเคารพแกะสลักของพวกเขา

78:58 For they provoked him to anger with their high places, and moved him to jealousy with their graven images.

78:59 เมื่อพระเจ้าได้ทรงสดับฟังเรื่องนี้แล้ว พระองค์ก็พระพิโรธ และทรงเกลียดชังอิสราเอลยิ่งนัก

78:59 When God heard this, he was wroth, and greatly abhorred Israel:

78:60 จนพระองค์ได้ทรงละทิ้งพลับพลาแห่งเมืองชีโลห์ เต็นท์ซึ่งพระองค์ได้ทรงตั้งไว้ท่ามกลางมนุษย์

78:60 So that he forsook the tabernacle of Shiloh, the tent which he placed among men;

78:61 และได้ทรงมอบฤทธานุภาพของพระองค์ไว้แก่การเป็นเชลย และสง่าราศีของพระองค์ไว้แก่มือของศัตรู

78:61 And delivered his strength into captivity, and his glory into the enemy's hand.

78:62 พระองค์ได้ทรงมอบประชากรของพระองค์ไว้แก่ดาบด้วย และพระพิโรธต่อมรดกของพระองค์

78:62 He gave his people over also unto the sword; and was wroth with his inheritance.

78:63 ไฟได้เผาผลาญหนุ่ม ๆ ของพวกเขาเสีย และสาว ๆ ของพวกเขาก็ไม่ได้ถูกมอบไว้แก่การสมรส

78:63 The fire consumed their young men; and their maidens were not given to marriage.

78:64 บรรดาปุโรหิตของพวกเขาได้ล้มลงโดยดาบ และหญิงม่ายทั้งหลายของพวกเขาไม่ทำเสียงร้องไห้คร่ำครวญ

78:64 Their priests fell by the sword; and their widows made no lamentation.

78:65 แล้วองค์พระผู้เป็นเจ้าได้ทรงตื่นบรรทมเหมือนอย่างคนหนึ่งตื่นขึ้นจากการนอนหลับ และเหมือนอย่างชายฉกรรจ์คนหนึ่งที่โห่ร้องเพราะเหตุเหล้าองุ่น

78:65 Then the Lord awaked as one out of sleep, and like a mighty man that shouteth by reason of wine.

78:66 และพระองค์ได้ทรงตีบรรดาศัตรูของพระองค์ทางด้านหลัง พระองค์ได้ทรงทำให้พวกเขาถูกติเตียนเป็นนิตย์

78:66 And he smote his enemies in the hinder parts: he put them to a perpetual reproach.

78:67 ยิ่งกว่านั้น พระองค์ได้ทรงปฏิเสธพลับพลาของโยเซฟ และไม่ได้ทรงเลือกเผ่าเอฟราอิม

78:67 Moreover he refused the tabernacle of Joseph, and chose not the tribe of Ephraim:

78:68 แต่ได้ทรงเลือกเผ่ายูดาห์ ภูเขาศิโยนซึ่งพระองค์ได้ทรงรัก

78:68 But chose the tribe of Judah, the mount Zion which he loved.

78:69 และพระองค์ได้ทรงสร้างสถานบริสุทธิ์ของพระองค์เหมือนอย่างกับพระราชวังสูง เหมือนอย่างแผ่นดินโลกซึ่งพระองค์ทรงตั้งไว้เป็นนิตย์แล้ว

78:69 And he built his sanctuary like high palaces, like the earth which he hath established for ever.

78:70 พระองค์ได้ทรงเลือกดาวิดผู้รับใช้ของพระองค์ด้วย และทรงพาท่านมาจากบรรดาคอกแกะ

78:70 He chose David also his servant, and took him from the sheepfolds:

78:71 จากการดูแลบรรดาแม่แกะที่มีลูกอ่อน พระองค์ได้ทรงพาท่านมาให้เลี้ยงดูยาโคบประชากรของพระองค์ และอิสราเอลมรดกของพระองค์

78:71 From following the ewes great with young he brought him to feed Jacob his people, and Israel his inheritance.

78:72 ดังนั้น ท่านจึงได้เลี้ยงดูพวกเขาตามความเที่ยงธรรมแห่งใจของท่าน และได้นำพวกเขาไปโดยความช่ำชองแห่งมือของท่าน

78:72 So he fed them according to the integrity of his heart; and guided them by the skilfulness of his hands.


เพลงสดุดี 79 / Psalms 79

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการทำลายกรุงเยรูซาเล็ม
เพลงสดุดีของอาสาฟ
79:1 โอ ข้าแต่พระเจ้า พวกคนต่างชาติได้เข้ามาในมรดกของพระองค์ พวกเขาได้ทำให้พระวิหารอันบริสุทธิ์ของพระองค์เป็นมลทิน พวกเขาได้ทำให้เยรูซาเล็มเป็นที่ปรักหักพัง

Complaint of the Desolation of Jerusalem
A psalm of Asaph
79:1 O God, the heathen are come into thine inheritance; thy holy temple have they defiled; they have laid Jerusalem on heaps.

79:2 บรรดาศพของพวกผู้รับใช้ของพระองค์ถูกพวกเขามอบไว้เป็นอาหารแก่บรรดานกแห่งอากาศ เนื้อหนังของพวกวิสุทธิชนของพระองค์แก่พวกสัตว์ป่าแห่งแผ่นดินโลก

79:2 The dead bodies of thy servants have they given to be meat unto the fowls of the heaven, the flesh of thy saints unto the beasts of the earth.

79:3 โลหิตของคนเหล่านั้นถูกพวกเขาเทออกมาอย่างน้ำรอบข้างเยรูซาเล็ม และไม่มีคนใดที่จะฝังพวกเขา

79:3 Their blood have they shed like water round about Jerusalem; and there was none to bury them.

79:4 พวกเรากลายเป็นที่ติเตียนแก่บรรดาเพื่อนบ้านของพวกเรา เป็นที่เยาะเย้ยและดูถูกแก่คนเหล่านั้นที่อยู่รอบข้างพวกเรา

79:4 We are become a reproach to our neighbours, a scorn and derision to them that are round about us.

79:5 ข้าแต่พระเยโฮวาห์ พระองค์จะกริ้วอีกนานเท่าใด เป็นนิตย์หรือ ความหวงแหนของพระองค์จะไหม้เหมือนอย่างไฟหรือ

79:5 How long, LORD? wilt thou be angry for ever? shall thy jealousy burn like fire?

79:6 ขอทรงเทความกริ้วของพระองค์ลงเหนือพวกคนต่างชาติที่มิได้รู้จักพระองค์ และเหนือราชอาณาจักรทั้งหลายที่ไม่ได้ร้องทูลออกพระนามของพระองค์

79:6 Pour out thy wrath upon the heathen that have not known thee, and upon the kingdoms that have not called upon thy name.

79:7 เพราะพวกเขาได้ผลาญยาโคบ และกระทำให้ที่อยู่อาศัยของเขาร้างเปล่า

79:7 For they have devoured Jacob, and laid waste his dwelling place.

การทูลขอพระเจ้าทรงช่วยให้พ้น
79:8 โอ ขออย่าทรงจดจำบรรดาความชั่วช้าในอดีตมาปรักปรำพวกข้าพระองค์ ขอบรรดาพระเมตตาอันอ่อนโยนของพระองค์นำหน้าพวกข้าพระองค์อย่างรวดเร็ว เพราะพวกข้าพระองค์ถูกทำให้ตกต่ำลงมาก

Prayer for Deliverance
79:8 O remember not against us former iniquities: let thy tender mercies speedily prevent us: for we are brought very low.

79:9 ขอทรงช่วยพวกข้าพระองค์ โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ เพราะเห็นแก่สง่าราศีแห่งพระนามของพระองค์ และขอทรงช่วยพวกข้าพระองค์ให้พ้นและชำระบรรดาบาปของพวกข้าพระองค์ให้สิ้นไป เพราะเห็นแก่พระนามของพระองค์

79:9 Help us, O God of our salvation, for the glory of thy name: and deliver us, and purge away our sins, for thy name's sake.

79:10 เหตุไฉนพวกคนต่างชาติควรจะกล่าวว่า “พระเจ้าของพวกเขาอยู่ที่ไหน” ขอให้พระองค์ทรงเป็นที่รู้จักในท่ามกลางพวกคนต่างชาติต่อสายตาของพวกข้าพระองค์ โดยการแก้แค้นโลหิตของบรรดาผู้รับใช้พระองค์ซึ่งถูกทำให้หลั่งออก

79:10 Wherefore should the heathen say, Where is their God? let him be known among the heathen in our sight by the revenging of the blood of thy servants which is shed.

79:11 ขอให้เสียงถอนหายใจของนักโทษมาอยู่ต่อพระพักตร์พระองค์ ตามฤทธานุภาพอันยิ่งใหญ่ของพระองค์ ขอพระองค์ทรงสงวนคนเหล่านั้นที่ถูกกำหนดให้สิ้นชีพ

79:11 Let the sighing of the prisoner come before thee; according to the greatness of thy power preserve thou those that are appointed to die;

79:12 และขอทรงสนองบรรดาเพื่อนบ้านของพวกข้าพระองค์เป็นเจ็ดเท่า เข้าในทรวงอกของพวกเขา ตามการติเตียนของพวกเขา ซึ่งพวกเขาได้ติเตียนต่อพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า

79:12 And render unto our neighbours sevenfold into their bosom their reproach, wherewith they have reproached thee, O Lord.

79:13 ดังนั้น พวกข้าพระองค์ ประชากรของพระองค์และฝูงแกะแห่งทุ่งหญ้าของพระองค์ จะขอบพระคุณพระองค์เป็นนิตย์ พวกข้าพระองค์จะสำแดงการสรรเสริญพระองค์ตลอดทุกชั่วอายุ

79:13 So we thy people and sheep of thy pasture will give thee thanks for ever: we will shew forth thy praise to all generations.


เพลงสดุดี 80 / Psalms 80

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าโปรดปรานอีก
ถึงหัวหน้านักร้อง ตามทำนองโชชานิมเอดูท เพลงสดุดีของอาสาฟ
80:1 ขอทรงเงี่ยพระกรรณสดับฟัง โอ ข้าแต่พระผู้ทรงเลี้ยงแกะแห่งอิสราเอล ผู้ทรงนำโยเซฟเหมือนอย่างนำฝูงแพะแกะ ผู้ประทับระหว่างพวกเครูบ ขอทรงทอแสงออกมา

A Plea for the Restoration of God's Favor
To the chief musician upon Shoshannimeduth, A psalm of Asaph
80:1 Give ear, O Shepherd of Israel, thou that leadest Joseph like a flock; thou that dwellest between the cherubims, shine forth.

80:2 ต่อหน้าเอฟราอิม และเบนยามิน และมนัสเสห์ ขอทรงปลุกฤทธานุภาพของพระองค์ขึ้น และขอเสด็จมาและช่วยพวกข้าพระองค์ให้รอด

80:2 Before Ephraim and Benjamin and Manasseh stir up thy strength, and come and save us.

80:3 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้า และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด

80:3 Turn us again, O God, and cause thy face to shine; and we shall be saved.

80:4 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา พระองค์จะกริ้วต่อคำอธิษฐานของประชากรของพระองค์นานสักเท่าใด

80:4 O LORD God of hosts, how long wilt thou be angry against the prayer of thy people?

80:5 พระองค์ทรงเลี้ยงพวกเขาด้วยอาหารแห่งน้ำตา และประทานน้ำตาให้พวกเขาดื่มอย่างมากมาย

80:5 Thou feedest them with the bread of tears; and givest them tears to drink in great measure.

80:6 พระองค์ทรงกระทำให้พวกข้าพระองค์เป็นที่แตกร้าวกันในหมู่เพื่อนบ้านของพวกข้าพระองค์ และบรรดาศัตรูของพวกข้าพระองค์หัวเราะเยาะในท่ามกลางพวกเขาเอง

80:6 Thou makest us a strife unto our neighbours: and our enemies laugh among themselves.

80:7 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้าจอมโยธา และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด

80:7 Turn us again, O God of hosts, and cause thy face to shine; and we shall be saved.

80:8 พระองค์ได้ทรงนำเถาองุ่นต้นหนึ่งออกมาจากอียิปต์ พระองค์ได้ทรงขับไล่พวกคนต่างชาติออกไปเสีย และทรงปลูกเถาองุ่นนั้นไว้

80:8 Thou hast brought a vine out of Egypt: thou hast cast out the heathen, and planted it.

80:9 พระองค์ได้ทรงจัดเตรียมที่ไว้ต่อหน้าเถาองุ่นนั้น และได้ทรงทำให้มันหยั่งรากลึก และเถาองุ่นนั้นได้แผ่เต็มแผ่นดิน

80:9 Thou preparedst room before it, and didst cause it to take deep root, and it filled the land.

80:10 บรรดาเนินเขาได้ถูกคลุมด้วยร่มเงาของเถาองุ่นนั้น และกิ่งก้านของมันเหมือนอย่างต้นสนซีดาร์อันดีทั้งหลาย

80:10 The hills were covered with the shadow of it, and the boughs thereof were like the goodly cedars.

80:11 เธอได้ส่งบรรดากิ่งของมันไปถึงทะเล และบรรดาแขนงของเธอไปถึงแม่น้ำ

80:11 She sent out her boughs unto the sea, and her branches unto the river.

80:12 เหตุใดพระองค์ถึงทรงพังบรรดารั้วต้นไม้ของเธอลงเสีย เพื่อว่าคนทั้งสิ้นที่ผ่านไปตามทางนั้นจะเด็ดผลของเธอ

80:12 Why hast thou then broken down her hedges, so that all they which pass by the way do pluck her?

80:13 หมูป่าจากป่าไม้ทำลายมัน และสัตว์ป่าแห่งท้องทุ่งก็กินมัน

80:13 The boar out of the wood doth waste it, and the wild beast of the field doth devour it.

80:14 ขอทรงหันกลับเถิด พวกข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเจ้าจอมโยธา ขอทรงมองลงมาจากฟ้าสวรรค์และทอดพระเนตร และขอทรงเยี่ยมเยียนเถาองุ่นนี้

80:14 Return, we beseech thee, O God of hosts: look down from heaven, and behold, and visit this vine;

80:15 และสวนองุ่นซึ่งพระหัตถ์ขวาของพระองค์ได้ปลูกไว้ และกิ่งที่พระองค์ได้ทรงทำให้แข็งแรงเพื่อพระองค์เอง

80:15 And the vineyard which thy right hand hath planted, and the branch that thou madest strong for thyself.

80:16 มันถูกเผาเสียด้วยไฟ มันถูกตัดลง พวกเขาพินาศด้วยการตำหนิแห่งสีพระพักตร์พระองค์

80:16 It is burned with fire, it is cut down: they perish at the rebuke of thy countenance.

80:17 ขอให้พระหัตถ์ของพระองค์อยู่เหนือคนที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ คือเหนือบุตรของมนุษย์ที่พระองค์ได้ทรงกระทำให้แข็งแรงเพื่อพระองค์เอง

80:17 Let thy hand be upon the man of thy right hand, upon the son of man whom thou madest strong for thyself.

80:18 แล้วพวกข้าพระองค์จะไม่หันกลับมาจากพระองค์ ขอทรงสงวนชีวิตพวกข้าพระองค์ไว้ และพวกข้าพระองค์จะร้องออกพระนามของพระองค์

80:18 So will not we go back from thee: quicken us, and we will call upon thy name.

80:19 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา และขอให้พระพักตร์พระองค์ทอแสง และพวกข้าพระองค์จะถูกช่วยให้รอด

80:19 Turn us again, O LORD God of hosts, cause thy face to shine; and we shall be saved.


เพลงสดุดี 81 / Psalms 81

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้า
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของอาสาฟ
81:1 จงร้องเพลงเสียงดังถวายแด่พระเจ้าผู้ทรงเป็นกำลังของพวกเรา จงเปล่งเสียงชื่นบานถวายแด่พระเจ้าของยาโคบ

Praise God
To the chief musician upon Gittith, A psalm of Asaph
81:1 Sing aloud unto God our strength: make a joyful noise unto the God of Jacob.

81:2 จงเปล่งเสียงเพลงสดุดีบทหนึ่ง และจงนำรำมะนามาที่นี่ ทั้งพิณเขาคู่อันไพเราะพร้อมกับพิณใหญ่

81:2 Take a psalm, and bring hither the timbrel, the pleasant harp with the psaltery.

81:3 จงเป่าแตรในวันขึ้นหนึ่งค่ำ ในเวลาที่กำหนดไว้ ณ วันเทศกาลเลี้ยงของพวกเรา

81:3 Blow up the trumpet in the new moon, in the time appointed, on our solemn feast day.

81:4 เพราะนี่เป็นกฎเกณฑ์สำหรับอิสราเอล และเป็นพระราชบัญญัติของพระเจ้าแห่งยาโคบ

81:4 For this was a statute for Israel, and a law of the God of Jacob.

81:5 พระองค์ได้ทรงตั้งสิ่งนี้ในโยเซฟให้เป็นพระโอวาท เมื่อพระองค์ได้เสด็จออกไปทั่วแผ่นดินอียิปต์ ในที่ซึ่งข้าพเจ้าได้ยินภาษาที่ข้าพเจ้าไม่เข้าใจ

81:5 This he ordained in Joseph for a testimony, when he went out through the land of Egypt: where I heard a language that I understood not.

81:6 ว่า “เราได้นำบ่าของเขาออกเสียจากภาระนั้นแล้ว มือของเขาได้ถูกช่วยให้พ้นจากหม้อทั้งหลาย

81:6 I removed his shoulder from the burden: his hands were delivered from the pots.

81:7 เจ้าได้ร้องเรียกในความยากลำบาก และเราได้ช่วยเจ้าให้พ้น เราได้ตอบเจ้าในที่ลับลี้ของฟ้าร้อง เราได้ทดลองเจ้าที่น้ำทั้งหลายแห่งเมรีบาห์ เซลาห์

81:7 Thou calledst in trouble, and I delivered thee; I answered thee in the secret place of thunder: I proved thee at the waters of Meribah. Selah.

81:8 จงฟัง โอ ประชากรของเราเอ๋ย และเราจะเป็นพยานยืนยันแก่เจ้า โอ อิสราเอลเอ๋ย ถ้าเจ้าจะตั้งใจฟังเรา

81:8 Hear, O my people, and I will testify unto thee: O Israel, if thou wilt hearken unto me;

81:9 อย่าให้มีพระของคนต่างชาติอยู่ท่ามกลางเจ้าเลย และเจ้าอย่านมัสการพระของคนต่างชาติใด ๆ

81:9 There shall no strange god be in thee; neither shalt thou worship any strange god.

81:10 เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งได้พาเจ้าออกมาจากแผ่นดินอียิปต์ จงอ้าปากของเจ้าให้กว้างเถิด และเราจะป้อนมันให้เต็ม

81:10 I am the LORD thy God, which brought thee out of the land of Egypt: open thy mouth wide, and I will fill it.

81:11 แต่ประชากรของเราไม่ยอมตั้งใจฟังเสียงของเรา และอิสราเอลไม่ยอมรับเราเลย

81:11 But my people would not hearken to my voice; and Israel would none of me.

81:12 ดังนั้น เราจึงได้มอบพวกเขาไว้แก่ตัณหาแห่งใจของพวกเขาเอง และพวกเขาได้ดำเนินตามบรรดาคำปรึกษาของพวกเขาเอง

81:12 So I gave them up unto their own hearts' lust: and they walked in their own counsels.

81:13 โอ ประชากรของเราน่าจะได้ตั้งใจฟังเรา และอิสราเอลน่าจะได้เดินในทางทั้งหลายของเรา

81:13 Oh that my people had hearkened unto me, and Israel had walked in my ways!

81:14 เราคงจะได้ปราบบรรดาศัตรูของพวกเขาไปโดยเร็วแล้ว และหันมือของเราต่อสู้กับบรรดาปฏิปักษ์ของพวกเขาไปแล้ว”

81:14 I should soon have subdued their enemies, and turned my hand against their adversaries.

81:15 บรรดาคนที่เกลียดชังพระเยโฮวาห์คงจะได้ยอมจำนนตัวเองต่อพระองค์ไปแล้ว “แต่เวลาของพวกเขาควรจะยั่งยืนอยู่เป็นนิตย์”

81:15 The haters of the LORD should have submitted themselves unto him: but their time should have endured for ever.

81:16 พระองค์ควรจะทรงเลี้ยงพวกเขาด้วยข้าวสาลีอย่างดีที่สุดไปแล้ว “และด้วยน้ำผึ้งที่ออกมาจากศิลา เราควรจะได้ให้เจ้าอิ่มหนำไปแล้ว”

81:16 He should have fed them also with the finest of the wheat: and with honey out of the rock should I have satisfied thee.


เพลงสดุดี 82 / Psalms 82

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอให้พระเจ้าทรงพิพากษา
เพลงสดุดีของอาสาฟ
82:1 พระเจ้าทรงยืนในชุมนุมชนของผู้มีอำนาจ พระองค์ทรงทำการพิพากษาท่ามกลางพระทั้งหลาย

Prayer for God to Judge
A psalm of Asaph
82:1 God standeth in the congregation of the mighty; he judgeth among the gods.

82:2 “พวกท่านจะพิพากษาอย่างอยุติธรรมและเห็นแก่หน้าบรรดาคนชั่วนานเท่าใด เซลาห์

82:2 How long will ye judge unjustly, and accept the persons of the wicked? Selah.

82:3 จงป้องกันคนยากจนและบรรดาลูกกำพร้าพ่อ จงกระทำความยุติธรรมต่อคนที่ทุกข์ยากและคนขัดสน

82:3 Defend the poor and fatherless: do justice to the afflicted and needy.

82:4 จงช่วยคนยากจนและคนขัดสนให้พ้น จงช่วยพวกเขาให้พ้นจากมือของคนชั่ว”

82:4 Deliver the poor and needy: rid them out of the hand of the wicked.

82:5 พวกเขาไม่รู้ และพวกเขาไม่ยอมเข้าใจ พวกเขาเดินไปมาในความมืด รากฐานทั้งสิ้นแห่งแผ่นดินโลกก็หวั่นไหว

82:5 They know not, neither will they understand; they walk on in darkness: all the foundations of the earth are out of course.

82:6 เราได้กล่าวว่า “ท่านทั้งหลายเป็นพวกพระ และพวกท่านทุกคนเป็นบุตรขององค์ผู้สูงสุด

82:6 I have said, Ye are gods; and all of you are children of the most High.

82:7 แต่พวกท่านก็จะตายเหมือนอย่างมนุษย์และล้มลงเหมือนอย่างเจ้านายคนหนึ่ง”

82:7 But ye shall die like men, and fall like one of the princes.

82:8 โอ ข้าแต่พระเจ้า ขอทรงลุกขึ้นพิพากษาแผ่นดินโลก เพราะพระองค์จะทรงรับบรรดาประชาชาติทั้งสิ้นเป็นมรดก

82:8 Arise, O God, judge the earth: for thou shalt inherit all nations.


เพลงสดุดี 83 / Psalms 83

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การร้องทุกข์เรื่องการคิดกบฏ
บทเพลงหรือเพลงสดุดีของอาสาฟ
83:1 ขอพระองค์อย่าทรงเงียบอยู่ โอ ข้าแต่พระเจ้า ขอพระองค์อย่าทรงนิ่งเสียและขออย่าทรงเฉยอยู่ โอ ข้าแต่พระเจ้า

Complaint of Conspiracies
A song or psalm of Asaph
83:1 Keep not thou silence, O God: hold not thy peace, and be not still, O God.

83:2 เพราะดูเถิด บรรดาศัตรูของพระองค์ทำการโกลาหล และบรรดาคนที่เกลียดชังพระองค์ได้ยกศีรษะขึ้น

83:2 For, lo, thine enemies make a tumult: and they that hate thee have lifted up the head.

83:3 พวกเขาได้ปรึกษากันอย่างมีเล่ห์เหลี่ยมต่อสู้ประชากรของพระองค์ และได้ปรึกษากันต่อสู้บรรดาคนที่พระองค์ทรงซ่อนไว้

83:3 They have taken crafty counsel against thy people, and consulted against thy hidden ones.

83:4 พวกเขาได้พูดว่า “มาเถิด และให้พวกเราตัดพวกเขาออกจากการเป็นประชาชาติ เพื่อชื่อของอิสราเอลจะไม่อยู่ในความทรงจำอีกต่อไป”

83:4 They have said, Come, and let us cut them off from being a nation; that the name of Israel may be no more in remembrance.

83:5 เพราะพวกเขาได้ปรึกษากันอย่างพร้อมใจกัน พวกเขารวมตัวกันต่อสู้พระองค์

83:5 For they have consulted together with one consent: they are confederate against thee:

83:6 บรรดาเต็นท์ของเอโดม และคนอิชมาเอล ของโมอับและคนฮาการ์

83:6 The tabernacles of Edom, and the Ishmaelites; of Moab, and the Hagarenes;

83:7 เกบาล และอัมโมน และอามาเลข คนฟีลิสเตียกับบรรดาชาวเมืองไทระ

83:7 Gebal, and Ammon, and Amalek; the Philistines with the inhabitants of Tyre;

83:8 อัสซูรก็สมทบกับพวกเขาด้วย พวกเขาได้ช่วยเหลือลูกหลานของโลท เซลาห์

83:8 Assur also is joined with them: they have holpen the children of Lot. Selah.

การอธิษฐานสู้บรรดาศัตรูของอิสราเอล
83:9 ขอทรงกระทำกับพวกเขาเหมือนอย่างทรงกระทำกับคนมีเดียน อย่างที่ทำกับสิเสรา อย่างที่ทำกับยาบินที่ลำธารแห่งคีโชน

Prayer against Israel's Enemies
83:9 Do unto them as unto the Midianites; as to Sisera, as to Jabin, at the brook of Kison:

83:10 ผู้ซึ่งได้พินาศที่เอนโดร์ พวกเขาได้กลายเป็นเหมือนอย่างปุ๋ยสำหรับแผ่นดินโลก

83:10 Which perished at Endor: they became as dung for the earth.

83:11 ขอทรงทำให้บรรดาขุนนางของพวกเขาเป็นเหมือนอย่างโอเรบและเหมือนอย่างเศเอบ ใช่แล้ว บรรดาประมุขของพวกเขาเหมือนอย่างเศบาห์และเหมือนอย่างศัลมุนนา

83:11 Make their nobles like Oreb, and like Zeeb: yea, all their princes as Zebah, and as Zalmunna:

83:12 ผู้ที่ได้กล่าวว่า “ให้พวกเราเอาบ้านเรือนทั้งหลายของพระเจ้ามาเป็นกรรมสิทธิ์ของพวกเราเถิด”

83:12 Who said, Let us take to ourselves the houses of God in possession.

83:13 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงทำให้พวกเขาเป็นเหมือนกงจักร เป็นเหมือนแกลบต่อหน้าลม

83:13 O my God, make them like a wheel; as the stubble before the wind.

83:14 เหมือนอย่างไฟเผาผลาญป่าไม้ และเหมือนอย่างเปลวเพลิงติดภูเขาทั้งหลายให้ลุกโพลง

83:14 As the fire burneth a wood, and as the flame setteth the mountains on fire;

83:15 ดังนั้น ขอทรงก่อกวนพวกเขาด้วยพายุแรงกล้าของพระองค์ และทรงทำให้พวกเขาคร้ามกลัวด้วยพายุจัดของพระองค์

83:15 So persecute them with thy tempest, and make them afraid with thy storm.

83:16 ขอทรงให้ใบหน้าของพวกเขาเต็มไปด้วยความอับอาย เพื่อพวกเขาจะแสวงหาพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์

83:16 Fill their faces with shame; that they may seek thy name, O LORD.

83:17 ขอให้พวกเขาสับสน และเป็นทุกข์อยู่เป็นนิตย์ ใช่แล้ว ขอให้พวกเขาถูกทำให้อับอายและพินาศไป

83:17 Let them be confounded and troubled for ever; yea, let them be put to shame, and perish:

83:18 เพื่อคนทั้งปวงจะทราบว่าพระองค์ ผู้ทรงพระนามว่าพระเยโฮวาห์แต่ผู้เดียว ทรงเป็นผู้สูงสุดเหนือแผ่นดินโลกทั้งสิ้น

83:18 That men may know that thou, whose name alone is JEHOVAH, art the most high over all the earth.


เพลงสดุดี 84 / Psalms 84

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความปรารถนาเข้าไปนมัสการในพระวิหาร
ถึงหัวหน้านักร้อง ตามทำนองกิททีธ เพลงสดุดีของคณะโคราห์
84:1 บรรดาที่ประทับของพระองค์เป็นที่รักจริง ๆ โอ ข้าแต่พระเยโฮวาห์จอมโยธา

Longing for the Communion of the Temple
To the chief musician upon Gittith, A psalm for the sons of Korah
84:1 How amiable are thy tabernacles, O LORD of hosts!

84:2 จิตใจของข้าพระองค์ปรารถนา ใช่แล้ว คืออาลัยหาบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ ใจของข้าพระองค์และร่างกายของข้าพระองค์ร้องเรียกหาพระเจ้าผู้ทรงพระชนม์อยู่

84:2 My soul longeth, yea, even fainteth for the courts of the LORD: my heart and my flesh crieth out for the living God.

84:3 ใช่แล้ว นกกระจอกก็หาบ้านได้ และนกนางแอ่นหารังสำหรับตัวมันได้ ที่ที่มันจะตกฟองออกลูกของมัน คือที่บรรดาแท่นบูชาของพระองค์ โอ ข้าแต่พระเยโฮวาห์จอมโยธา กษัตริย์ของข้าพระองค์และพระเจ้าของข้าพระองค์

84:3 Yea, the sparrow hath found an house, and the swallow a nest for herself, where she may lay her young, even thine altars, O LORD of hosts, my King, and my God.

84:4 คนทั้งหลายที่อาศัยอยู่ในพระนิเวศน์ของพระองค์จะได้รับพร พวกเขาจะยังร้องเพลงสรรเสริญพระองค์เสมอไป เซลาห์

84:4 Blessed are they that dwell in thy house: they will be still praising thee. Selah.

84:5 บุคคลที่กำลังของเขาอยู่ในพระองค์จะได้รับพร ซึ่งในพระทัยของพระองค์คือทางทั้งหลายของพวกเขา

84:5 Blessed is the man whose strength is in thee; in whose heart are the ways of them.

84:6 ผู้ซึ่งกำลังผ่านไปตามหว่างเขาแห่งบาคา จะกระทำให้หว่างเขานั้นเป็นบ่อน้ำ ฝนต้นฤดูก็ทำให้บรรดาสระน้ำเต็มด้วย

84:6 Who passing through the valley of Baca make it a well; the rain also filleth the pools.

84:7 พวกเขาไปด้วยมีกำลังเพิ่มมากขึ้น ๆ พวกเขาทุกคนในศิโยนเข้าเฝ้าต่อพระพักตร์พระเจ้า

84:7 They go from strength to strength, every one of them in Zion appeareth before God.

การทูลขอให้เข้าไปอยู่ในพระวิหาร
84:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ ขอทรงเงี่ยพระกรรณ โอ ข้าแต่พระเจ้าของยาโคบ เซลาห์

Prayer to Dwell Therein
84:8 O LORD God of hosts, hear my prayer: give ear, O God of Jacob. Selah.

84:9 ขอทอดพระเนตร โอ ข้าแต่พระเจ้าโล่ของพวกข้าพระองค์ และขอทรงมองดูใบหน้าของผู้ถูกเจิมของพระองค์

84:9 Behold, O God our shield, and look upon the face of thine anointed.

84:10 เพราะวันเดียวในบรรดาบริเวณแห่งพระนิเวศน์ของพระองค์ก็ดีกว่าหนึ่งพันวัน ข้าพระองค์จะขอเป็นคนเฝ้าประตูในพระนิเวศน์ของพระเจ้าของข้าพระองค์มากกว่าที่จะอยู่ในบรรดาเต็นท์แห่งความชั่ว

84:10 For a day in thy courts is better than a thousand. I had rather be a doorkeeper in the house of my God, than to dwell in the tents of wickedness.

84:11 เพราะพระเยโฮวาห์พระเจ้าทรงเป็นดวงอาทิตย์และเป็นโล่ พระเยโฮวาห์จะประทานความกรุณาและเกียรติ พระองค์จะมิได้ทรงหวงของดีอันใดไว้เลยจากคนเหล่านั้นที่ดำเนินอย่างเที่ยงธรรม

84:11 For the LORD God is a sun and shield: the LORD will give grace and glory: no good thing will he withhold from them that walk uprightly.

84:12 โอ ข้าแต่พระเยโฮวาห์จอมโยธา บุคคลที่วางใจในพระองค์จะได้รับพร

84:12 O LORD of hosts, blessed is the man that trusteth in thee.


เพลงสดุดี 85 / Psalms 85

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีทูลขอพระเมตตาดังเดิม
ถึงหัวหน้านักร้อง เพลงสดุดีของคณะโคราห์
85:1 ข้าแต่พระเยโฮวาห์ พระองค์ได้โปรดปรานแผ่นดินของพระองค์ พระองค์ได้ทรงให้พวกเชลยของยาโคบกลับสู่สภาพดี

The Psalmist Prays for Former Mercies
To the chief musician, A psalm for the sons of Korah
85:1 LORD, thou hast been favourable unto thy land: thou hast brought back the captivity of Jacob.

85:2 พระองค์ได้ทรงยกโทษความชั่วช้าแห่งประชากรของพระองค์เสีย พระองค์ได้ทรงปกปิดบาปทั้งสิ้นของพวกเขา เซลาห์

85:2 Thou hast forgiven the iniquity of thy people, thou hast covered all their sin. Selah.

85:3 พระองค์ได้ทรงนำพระพิโรธทั้งสิ้นของพระองค์ไปเสีย พระองค์ได้ทรงหันพระองค์เองไปเสียจากความดุร้ายแห่งความกริ้วของพระองค์

85:3 Thou hast taken away all thy wrath: thou hast turned thyself from the fierceness of thine anger.

85:4 ขอทรงช่วยพวกข้าพระองค์ให้กลับมาอีก โอ ข้าแต่พระเจ้าแห่งความรอดของพวกข้าพระองค์ และทำให้ความกริ้วของพระองค์ต่อพวกข้าพระองค์สิ้นสุดลง

85:4 Turn us, O God of our salvation, and cause thine anger toward us to cease.

85:5 พระองค์จะกริ้วต่อพวกข้าพระองค์เป็นนิตย์หรือ พระองค์จะทรงให้ความกริ้วของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุหรือ

85:5 Wilt thou be angry with us for ever? wilt thou draw out thine anger to all generations?

85:6 พระองค์จะไม่ทรงให้พวกข้าพระองค์ฟื้นขึ้นอีกหรือ เพื่อประชากรของพระองค์จะได้เปรมปรีดิ์ในพระองค์

85:6 Wilt thou not revive us again: that thy people may rejoice in thee?

85:7 ขอทรงสำแดงความเมตตาของพระองค์แก่พวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอประทานความรอดของพระองค์แก่พวกข้าพระองค์

85:7 Shew us thy mercy, O LORD, and grant us thy salvation.

ความมั่นใจในความดีเลิศของพระเจ้า
85:8 ข้าพเจ้าจะฟังสิ่งที่พระเจ้าพระเยโฮวาห์จะตรัส เพราะพระองค์จะตรัสความสันติแก่ประชากรของพระองค์ และแก่บรรดาวิสุทธิชนของพระองค์ แต่อย่าให้พวกเขาหันกลับไปสู่ความโง่เขลาอีก

Confidence in God's Goodness
85:8 I will hear what God the LORD will speak: for he will speak peace unto his people, and to his saints: but let them not turn again to folly.

85:9 แน่นอน ความรอดของพระองค์อยู่ใกล้คนทั้งหลายที่เกรงกลัวพระองค์ เพื่อสง่าราศีจะอาศัยอยู่ในแผ่นดินของพวกเรา

85:9 Surely his salvation is nigh them that fear him; that glory may dwell in our land.

85:10 ความเมตตาและความจริงได้พบกัน ความชอบธรรมและสันติภาพได้จุบกันและกัน

85:10 Mercy and truth are met together; righteousness and peace have kissed each other.

85:11 ความจริงจะงอกขึ้นมาจากแผ่นดิน และความชอบธรรมจะมองลงมาจากสวรรค์

85:11 Truth shall spring out of the earth; and righteousness shall look down from heaven.

85:12 ใช่แล้ว พระเยโฮวาห์จะประทานสิ่งที่ดี และแผ่นดินของพวกเราจะเกิดผลของมัน

85:12 Yea, the LORD shall give that which is good; and our land shall yield her increase.

85:13 ความชอบธรรมจะนำหน้าพระองค์ และจะตั้งพวกเราไว้ในมรรคาแห่งบรรดารอยพระบาทของพระองค์

85:13 Righteousness shall go before him; and shall set us in the way of his steps.


เพลงสดุดี 86 / Psalms 86

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดไว้ใจในพระเมตตาของพระเจ้า
คำอธิษฐานของดาวิด
86:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังข้าพระองค์ เพราะข้าพระองค์ยากจนและขัดสน

David Relies on God's Mercy
A prayer of David
86:1 Bow down thine ear, O LORD, hear me: for I am poor and needy.

86:2 ขอทรงสงวนชีวิตของข้าพระองค์ไว้เพราะข้าพระองค์บริสุทธิ์ โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงช่วยผู้รับใช้ของพระองค์ผู้วางใจในพระองค์ให้รอด

86:2 Preserve my soul; for I am holy: O thou my God, save thy servant that trusteth in thee.

86:3 ขอทรงพระเมตตาแก่ข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า เพราะข้าพระองค์ร้องทูลต่อพระองค์วันยังค่ำ

86:3 Be merciful unto me, O Lord: for I cry unto thee daily.

86:4 ขอทรงให้จิตใจของผู้รับใช้ของพระองค์เปรมปรีดิ์ โอ ข้าแต่องค์พระผู้เป็นเจ้า เพราะว่าข้าพระองค์ขอถวายจิตใจของข้าพระองค์แด่พระองค์

86:4 Rejoice the soul of thy servant: for unto thee, O Lord, do I lift up my soul.

86:5 ข้าแต่องค์พระผู้เป็นเจ้า เพราะพระองค์ประเสริฐและทรงพร้อมที่จะประทานอภัย และอุดมด้วยความเมตตาต่อบรรดาคนที่ร้องทูลต่อพระองค์

86:5 For thou, Lord, art good, and ready to forgive; and plenteous in mercy unto all them that call upon thee.

86:6 โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังคำทูลอธิษฐานของข้าพระองค์ และขอทรงใส่พระทัยต่อบรรดาเสียงร้องทูลวิงวอนของข้าพระองค์

86:6 Give ear, O LORD, unto my prayer; and attend to the voice of my supplications.

86:7 ในวันแห่งความลำบากของข้าพระองค์ ข้าพระองค์จะร้องทูลต่อพระองค์ เพราะพระองค์จะทรงตอบข้าพระองค์

86:7 In the day of my trouble I will call upon thee: for thou wilt answer me.

86:8 ในท่ามกลางบรรดาพระไม่มีผู้ใดเหมือนอย่างพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และไม่มีกิจการใด ๆ เหมือนอย่างบรรดาพระราชกิจของพระองค์

86:8 Among the gods there is none like unto thee, O Lord; neither are there any works like unto thy works.

86:9 บรรดาประชาชาติที่พระองค์ได้ทรงสร้างจะมาและนมัสการต่อพระพักตร์พระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และจะถวายสง่าราศีแด่พระนามของพระองค์

86:9 All nations whom thou hast made shall come and worship before thee, O Lord; and shall glorify thy name.

86:10 เพราะพระองค์ใหญ่ยิ่งและทรงกระทำบรรดาสิ่งมหัศจรรย์ พระองค์ทรงเป็นพระเจ้าแต่องค์เดียว

86:10 For thou art great, and doest wondrous things: thou art God alone.

86:11 ขอทรงสอนพระมรรคาของพระองค์แก่ข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะดำเนินในความจริงของพระองค์ ขอทรงรวมใจของข้าพระองค์ให้ยำเกรงพระนามของพระองค์

86:11 Teach me thy way, O LORD; I will walk in thy truth: unite my heart to fear thy name.

86:12 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของข้าพระองค์ ด้วยสิ้นสุดใจของข้าพระองค์ และข้าพระองค์จะยกย่องพระนามของพระองค์เป็นนิตย์

86:12 I will praise thee, O Lord my God, with all my heart: and I will glorify thy name for evermore.

86:13 เพราะความเมตตาของพระองค์ที่ทรงมีต่อข้าพระองค์นั้นใหญ่ยิ่งนัก และพระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้รอดพ้นจากนรกที่ลึกที่สุด

86:13 For great is thy mercy toward me: and thou hast delivered my soul from the lowest hell.

86:14 โอ ข้าแต่พระเจ้า พวกคนหยิ่งยโสได้ลุกขึ้นต่อสู้ข้าพระองค์ และบรรดาชุมนุมชนของคนทารุณได้เสาะหาชีวิตของข้าพระองค์ และไม่ได้ตั้งพระองค์ไว้ตรงหน้าพวกเขา

86:14 O God, the proud are risen against me, and the assemblies of violent men have sought after my soul; and have not set thee before them.

86:15 โอ ข้าแต่องค์พระผู้เป็นเจ้า แต่พระองค์ทรงเป็นพระเจ้าผู้เปี่ยมด้วยพระกรุณาและพระคุณ กริ้วช้า และอุดมด้วยความเมตตา และความจริง

86:15 But thou, O Lord, art a God full of compassion, and gracious, longsuffering, and plenteous in mercy and truth.

86:16 โอ ขอทรงหันมายังข้าพระองค์ และขอทรงเมตตาข้าพระองค์ ขอประทานกำลังของพระองค์แก่ผู้รับใช้ของพระองค์ และขอทรงช่วยบุตรชายของหญิงคนใช้ของพระองค์ให้รอด

86:16 O turn unto me, and have mercy upon me; give thy strength unto thy servant, and save the son of thine handmaid.

86:17 ขอสำแดงหมายสำคัญแห่งความดีแก่ข้าพระองค์ เพื่อบรรดาคนซึ่งเกลียดชังข้าพระองค์จะได้เห็นหมายสำคัญนั้น และอับอาย ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงช่วยข้าพระองค์และทรงปลอบประโลมข้าพระองค์แล้ว

86:17 Shew me a token for good; that they which hate me may see it, and be ashamed: because thou, LORD, hast holpen me, and comforted me.


เพลงสดุดี 87 / Psalms 87

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สง่าราศีของอิสราเอลในอนาคต
เพลงสดุดีหรือบทเพลงของคณะโคราห์
87:1 รากฐานของพระองค์อยู่ในบรรดาภูเขาอันบริสุทธิ์

Future Glory of Israel
A psalm or song for the sons of Korah
87:1 His foundation is in the holy mountains.

87:2 พระเยโฮวาห์ทรงรักประตูทั้งหลายแห่งศิโยนมากกว่าที่อยู่อาศัยทั้งสิ้นของยาโคบ

87:2 The LORD loveth the gates of Zion more than all the dwellings of Jacob.

87:3 สิ่งต่าง ๆ อันเปี่ยมด้วยสง่าราศีถูกพูดถึงเกี่ยวกับเธอ โอ นครของพระเจ้าเอ๋ย เซลาห์

87:3 Glorious things are spoken of thee, O city of God. Selah.

87:4 เราจะกล่าวถึงราหับและบาบิโลนแก่บรรดาคนที่รู้จักเรา ดูเถิด ฟีลิสเตีย และไทระ กับเอธิโอเปีย “คนนี้เกิดที่นั่น”

87:4 I will make mention of Rahab and Babylon to them that know me: behold Philistia, and Tyre, with Ethiopia; this man was born there.

87:5 และเกี่ยวกับศิโยนจะพูดว่า “คนนี้และคนนั้นเกิดในเธอ” และองค์ผู้สูงสุดเองจะทรงสถาปนาเธอไว้

87:5 And of Zion it shall be said, This and that man was born in her: and the highest himself shall establish her.

87:6 พระเยโฮวาห์จะทรงนับจำนวนคน เมื่อพระองค์ทรงบันทึกประชากรว่า “คนนี้เกิดที่นั่น” เซลาห์

87:6 The LORD shall count, when he writeth up the people, that this man was born there. Selah.

87:7 บรรดานักร้องและนักเล่นเครื่องดนตรีทั้งหลายเช่นกันจะอยู่ที่นั่น น้ำพุทั้งสิ้นของเราอยู่ในเจ้า

87:7 As well the singers as the players on instruments shall be there: all my springs are in thee.


เพลงสดุดี 88 / Psalms 88

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานแห่งความโศกเศร้า
บทเพลงหรือเพลงสดุดีของคณะโคราห์ ถึงหัวหน้านักร้อง ตามทำนองมาหะลัท เลอันโนท มัสคิลบทหนึ่งของเฮมาน คนเอสราห์
88:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้าแห่งความรอดของข้าพระองค์ ข้าพระองค์ได้ร้องทูลต่อพระพักตร์พระองค์ทั้งกลางวันและกลางคืน

A Prayer of Grievous Complaint
A song or psalm for the sons of Korah, to the chief musician upon Mahalath Leannoth, A Maschil of Heman the Ezrahite
88:1 O LORD God of my salvation, I have cried day and night before thee:

88:2 ขอให้คำอธิษฐานของข้าพระองค์มาอยู่ต่อพระพักตร์พระองค์ ขอทรงเงี่ยพระกรรณของพระองค์สดับฟังคำร้องทูลของข้าพระองค์

88:2 Let my prayer come before thee: incline thine ear unto my cry;

88:3 เพราะจิตใจของข้าพระองค์เต็มไปด้วยบรรดาความยากลำบาก และชีวิตของข้าพระองค์กำลังเข้าใกล้แดนคนตาย

88:3 For my soul is full of troubles: and my life draweth nigh unto the grave.

88:4 ข้าพระองค์ถูกนับพร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย ข้าพระองค์เป็นเหมือนอย่างชายที่ไม่มีกำลัง

88:4 I am counted with them that go down into the pit: I am as a man that hath no strength:

88:5 อยู่อย่างอิสระท่ามกลางคนตาย เหมือนอย่างคนถูกฆ่าที่นอนอยู่ในหลุมศพ ผู้ซึ่งพระองค์มิได้ทรงจดจำอีกต่อไป และพวกเขาถูกตัดออกจากพระหัตถ์ของพระองค์

88:5 Free among the dead, like the slain that lie in the grave, whom thou rememberest no more: and they are cut off from thy hand.

88:6 พระองค์ได้ทรงวางข้าพระองค์ในแดนคนตายที่ลึกที่สุด ในความมืด ในส่วนที่ลึกทั้งหลาย

88:6 Thou hast laid me in the lowest pit, in darkness, in the deeps.

88:7 พระพิโรธของพระองค์หนักอยู่บนข้าพระองค์ และพระองค์ทรงทรมานข้าพระองค์ด้วยคลื่นทั้งสิ้นของพระองค์แล้ว เซลาห์

88:7 Thy wrath lieth hard upon me, and thou hast afflicted me with all thy waves. Selah.

88:8 พระองค์ทรงกันผู้ที่คุ้นเคยกับข้าพระองค์ให้อยู่ห่างไกลเสียจากข้าพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์เป็นที่น่ารังเกียจต่อพวกเขา ข้าพระองค์ถูกขังไว้ และข้าพระองค์ออกมาไม่ได้

88:8 Thou hast put away mine acquaintance far from me; thou hast made me an abomination unto them: I am shut up, and I cannot come forth.

88:9 นัยน์ตาของข้าพระองค์โศกเศร้าเนื่องด้วยความทุกข์ทรมาน ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ร้องทูลต่อพระองค์ทุกวัน ข้าพระองค์ได้เหยียดมือของข้าพระองค์ออกต่อพระองค์

88:9 Mine eye mourneth by reason of affliction: LORD, I have called daily upon thee, I have stretched out my hands unto thee.

88:10 พระองค์จะทรงสำแดงการมหัศจรรย์ทั้งหลายต่อคนตายหรือ คนตายจะลุกขึ้นและสรรเสริญพระองค์หรือ เซลาห์

88:10 Wilt thou shew wonders to the dead? shall the dead arise and praise thee? Selah.

88:11 ความรักกรุณาของพระองค์จะถูกประกาศในหลุมศพหรือ หรือความสัตย์ซื่อของพระองค์ในแดนพินาศหรือ

88:11 Shall thy lovingkindness be declared in the grave? or thy faithfulness in destruction?

88:12 บรรดาการมหัศจรรย์ของพระองค์จะเป็นที่รู้จักในความมืดหรือ และความชอบธรรมของพระองค์ในแผ่นดินแห่งความหลงลืมหรือ

88:12 Shall thy wonders be known in the dark? and thy righteousness in the land of forgetfulness?

88:13 แต่ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ และในเวลาเช้าคำอธิษฐานของข้าพระองค์จะขึ้นไปหาพระองค์

88:13 But unto thee have I cried, O LORD; and in the morning shall my prayer prevent thee.

88:14 ข้าแต่พระเยโฮวาห์ เหตุไฉนพระองค์ทรงเหวี่ยงจิตใจของข้าพระองค์ออกไปเสีย เหตุไฉนพระองค์ทรงซ่อนพระพักตร์พระองค์เสียจากข้าพระองค์

88:14 LORD, why castest thou off my soul? why hidest thou thy face from me?

88:15 ข้าพระองค์ทุกข์ยากและพร้อมที่จะตายตั้งแต่วัยหนุ่มของข้าพระองค์มา ขณะข้าพระองค์สู้ทนความสยดสยองทั้งหลายของพระองค์ ข้าพระองค์ก็ไขว้เขวไป

88:15 I am afflicted and ready to die from my youth up: while I suffer thy terrors I am distracted.

88:16 ความพิโรธอันแรงกล้าของพระองค์ผ่านไปเหนือข้าพระองค์ บรรดาความน่าหวาดเสียวของพระองค์ตัดข้าพระองค์ออกเสีย

88:16 Thy fierce wrath goeth over me; thy terrors have cut me off.

88:17 สิ่งเหล่านี้มาอยู่รอบตัวข้าพระองค์วันยังค่ำเหมือนอย่างน้ำ พวกมันล้อมข้าพระองค์อยู่รอบด้าน

88:17 They came round about me daily like water; they compassed me about together.

88:18 พระองค์ทรงให้คนรักและสหายห่างเหินจากข้าพระองค์ และผู้ที่คุ้นเคยกับข้าพระองค์ให้ไปอยู่ในความมืด

88:18 Lover and friend hast thou put far from me, and mine acquaintance into darkness.


เพลงสดุดี 89 / Psalms 89

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพันธสัญญาและความโปรดปรานของพระองค์
มัสคิลบทหนึ่งของเอธาน คนเอสราห์
89:1 ข้าพระองค์จะร้องเพลงถึงความเมตตาทั้งหลายของพระเยโฮวาห์เป็นนิตย์ ด้วยปากของข้าพระองค์ ข้าพระองค์จะประกาศความสัตย์ซื่อของพระองค์แก่คนทุกชั่วอายุ

Praise of God for His Covenant and Favor
A Maschil of Ethan the Ezrahite
89:1 I will sing of the mercies of the LORD for ever: with my mouth will I make known thy faithfulness to all generations.

89:2 เพราะข้าพระองค์ได้กล่าวแล้วว่า “ความเมตตาจะตั้งอยู่เป็นนิตย์ พระองค์จะสถาปนาความสัตย์ซื่อของพระองค์ในฟ้าสวรรค์ทั้งหลาย”

89:2 For I have said, Mercy shall be built up for ever: thy faithfulness shalt thou establish in the very heavens.

89:3 “เราได้กระทำพันธสัญญากับผู้ที่ถูกเลือกของเรา เราได้ปฏิญาณไว้กับดาวิดผู้รับใช้ของเรา

89:3 I have made a covenant with my chosen, I have sworn unto David my servant,

89:4 ว่า ‘เราจะสถาปนาเชื้อสายของเจ้าไว้เป็นนิตย์ และจะตั้งพระที่นั่งของเจ้าไว้ทุกชั่วอายุ’” เซลาห์

89:4 Thy seed will I establish for ever, and build up thy throne to all generations. Selah.

89:5 และบรรดาฟ้าสวรรค์จะสรรเสริญการมหัศจรรย์ทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความสัตย์ซื่อของพระองค์ด้วยในที่ประชุมของเหล่าวิสุทธิชน

89:5 And the heavens shall praise thy wonders, O LORD: thy faithfulness also in the congregation of the saints.

89:6 เพราะผู้ใดเล่าในสวรรค์จะเปรียบได้กับพระเยโฮวาห์ ผู้ใดเล่าในท่ามกลางบุตรทั้งหลายของผู้มีอำนาจจะเทียบได้กับพระเยโฮวาห์

89:6 For who in the heaven can be compared unto the LORD? who among the sons of the mighty can be likened unto the LORD?

89:7 พระเจ้าทรงเป็นที่เกรงกลัวอย่างยิ่งในที่ประชุมของบรรดาวิสุทธิชน และเป็นที่เกรงขามของคนทั้งปวงที่อยู่รอบพระองค์

89:7 God is greatly to be feared in the assembly of the saints, and to be had in reverence of all them that are about him.

89:8 โอ ข้าแต่พระเยโฮวาห์พระเจ้าจอมโยธา ผู้ใดเล่าทรงเป็นพระเยโฮวาห์ผู้ทรงฤทธานุภาพเหมือนอย่างพระองค์ หรือเหมือนอย่างความสัตย์ซื่อของพระองค์ซึ่งล้อมรอบพระองค์

89:8 O LORD God of hosts, who is a strong LORD like unto thee? or to thy faithfulness round about thee?

89:9 พระองค์ทรงปกครองการเดือดดาลของทะเล เมื่อบรรดาคลื่นแห่งทะเลสูงขึ้น พระองค์ทรงให้พวกมันสงบลง

89:9 Thou rulest the raging of the sea: when the waves thereof arise, thou stillest them.

89:10 พระองค์ทรงทุบราหับเป็นชิ้น ๆ เหมือนอย่างคนที่ถูกฆ่า พระองค์ทรงกระจายบรรดาศัตรูของพระองค์ด้วยพระกรอันทรงฤทธิ์ของพระองค์

89:10 Thou hast broken Rahab in pieces, as one that is slain; thou hast scattered thine enemies with thy strong arm.

89:11 ฟ้าสวรรค์ทั้งหลายเป็นของพระองค์ แผ่นดินโลกก็เป็นของพระองค์ด้วย ส่วนแผ่นดินโลกและบรรดาสิ่งที่อยู่ในนั้น พระองค์ได้ทรงตั้งพวกมันไว้

89:11 The heavens are thine, the earth also is thine: as for the world and the fulness thereof, thou hast founded them.

89:12 ทิศเหนือและทิศใต้ พระองค์ก็ได้ทรงสร้างพวกมันไว้ ภูเขาทาโบร์กับภูเขาเฮอร์โมนจะชื่นบานในพระนามของพระองค์

89:12 The north and the south thou hast created them: Tabor and Hermon shall rejoice in thy name.

89:13 พระองค์ทรงมีพระกรอันทรงฤทธิ์ พระหัตถ์ของพระองค์ก็แข็งแรง และพระหัตถ์ขวาของพระองค์ก็สูง

89:13 Thou hast a mighty arm: strong is thy hand, and high is thy right hand.

89:14 ความเที่ยงธรรมและความยุติธรรมเป็นที่ประทับแห่งบัลลังก์ของพระองค์ ความเมตตาและความจริงจะนำหน้าพระองค์ไป

89:14 Justice and judgment are the habitation of thy throne: mercy and truth shall go before thy face.

89:15 ชนชาติที่รู้จักเสียงโห่ร้องอันชื่นบานจะได้รับพร พวกเขาจะเดิน โอ ข้าแต่พระเยโฮวาห์ ในความสว่างแห่งสีพระพักตร์พระองค์

89:15 Blessed is the people that know the joyful sound: they shall walk, O LORD, in the light of thy countenance.

89:16 พวกเขาจะปลาบปลื้มยินดีในพระนามพระองค์วันยังค่ำ และในความชอบธรรมของพระองค์พวกเขาจะได้รับการเชิดชู

89:16 In thy name shall they rejoice all the day: and in thy righteousness shall they be exalted.

89:17 เพราะพระองค์ทรงเป็นสง่าราศีแห่งกำลังของพวกเขา และในความโปรดปรานของพระองค์ เขาของพวกข้าพระองค์จะถูกเชิดชูขึ้น

89:17 For thou art the glory of their strength: and in thy favour our horn shall be exalted.

89:18 เพราะพระเยโฮวาห์ทรงเป็นผู้ป้องกันพวกเรา และองค์บริสุทธิ์แห่งอิสราเอลทรงเป็นกษัตริย์ของพวกเรา

89:18 For the LORD is our defence; and the Holy One of Israel is our king.

89:19 ในกาลก่อน พระองค์ได้ตรัสด้วยนิมิตแก่ผู้บริสุทธิ์ของพระองค์ และตรัสว่า “เราได้ช่วยเหลือชายฉกรรจ์คนหนึ่ง เราได้เชิดชูคนหนึ่งที่ถูกเลือกจากประชาชน

89:19 Then thou spakest in vision to thy holy one, and saidst, I have laid help upon one that is mighty; I have exalted one chosen out of the people.

89:20 เราได้พบดาวิดผู้รับใช้ของเรา ด้วยน้ำมันบริสุทธิ์ของเรา เราได้เจิมเขาไว้แล้ว

89:20 I have found David my servant; with my holy oil have I anointed him:

89:21 มือของเราจะอยู่กับเขาเป็นนิตย์ แขนของเราจะเสริมกำลังให้เขาด้วย

89:21 With whom my hand shall be established: mine arm also shall strengthen him.

89:22 ศัตรูจะเรียกอะไรจากเขาไม่ได้ และบุตรแห่งความชั่วจะกดขี่เขาไม่ได้

89:22 The enemy shall not exact upon him; nor the son of wickedness afflict him.

89:23 และเราจะตีเหล่าคู่อริของเขาให้ล้มลงต่อหน้าเขา และทำให้เกิดภัยพิบัติแก่คนเหล่านั้นที่เกลียดชังเขา

89:23 And I will beat down his foes before his face, and plague them that hate him.

89:24 แต่ความสัตย์ซื่อของเราและความเมตตาของเราจะอยู่กับเขา และในนามของเรา เขาของเขาจะเป็นที่เชิดชู

89:24 But my faithfulness and my mercy shall be with him: and in my name shall his horn be exalted.

89:25 เราจะตั้งมือของเขาในทะเลด้วย และมือขวาของเขาในแม่น้ำทั้งหลาย

89:25 I will set his hand also in the sea, and his right hand in the rivers.

89:26 เขาจะร้องต่อเราว่า ‘พระองค์ทรงเป็นพระบิดาของข้าพระองค์ พระเจ้าของข้าพระองค์ และเป็นศิลาแห่งความรอดของข้าพระองค์’

89:26 He shall cry unto me, Thou art my father, my God, and the rock of my salvation.

89:27 เราจะทำให้เขาเป็นบุตรหัวปีของเราด้วย สูงกว่าบรรดากษัตริย์แห่งแผ่นดินโลก

89:27 Also I will make him my firstborn, higher than the kings of the earth.

89:28 เราจะเก็บความเมตตาของเราไว้ให้เขาเป็นนิตย์ และพันธสัญญาของเราจะตั้งมั่นคงอยู่กับเขา

89:28 My mercy will I keep for him for evermore, and my covenant shall stand fast with him.

89:29 เราจะทำให้เชื้อสายของเขาดำรงอยู่เป็นนิตย์ด้วย และพระที่นั่งของเขาเหมือนอย่างวันทั้งหลายแห่งสวรรค์

89:29 His seed also will I make to endure for ever, and his throne as the days of heaven.

89:30 ถ้าลูกหลานของเขาทอดทิ้งราชบัญญัติของเรา และไม่ดำเนินในบรรดาคำตัดสินของเรา

89:30 If his children forsake my law, and walk not in my judgments;

89:31 ถ้าพวกเขาฝ่าฝืนบรรดากฎเกณฑ์ของเรา และมิได้รักษาบัญญัติทั้งหลายของเรา

89:31 If they break my statutes, and keep not my commandments;

89:32 แล้วเราจะเยี่ยมเยียนการละเมิดของพวกเขาด้วยไม้เรียว และความชั่วช้าของพวกเขาด้วยการเฆี่ยน

89:32 Then will I visit their transgression with the rod, and their iniquity with stripes.

89:33 แต่กระนั้น เราจะไม่ถอนความรักกรุณาของเราไปจากเขาอย่างสิ้นเชิง และไม่ยอมให้ความสัตย์ซื่อของเราล้มเหลว

89:33 Nevertheless my lovingkindness will I not utterly take from him, nor suffer my faithfulness to fail.

89:34 เราจะไม่ฝ่าฝืนพันธสัญญาของเรา หรือพลิกแพลงสิ่งที่ออกไปจากริมฝีปากของเรา

89:34 My covenant will I not break, nor alter the thing that is gone out of my lips.

89:35 ครั้งหนึ่งเราได้ปฏิญาณโดยความบริสุทธิ์ของเราว่า เราจะไม่มุสาต่อดาวิด

89:35 Once have I sworn by my holiness that I will not lie unto David.

89:36 เชื้อสายของเขาจะดำรงอยู่เป็นนิตย์ และพระที่นั่งของเขาเหมือนอย่างดวงอาทิตย์ต่อหน้าเรา

89:36 His seed shall endure for ever, and his throne as the sun before me.

89:37 มันจะถูกสถาปนาไว้เป็นนิตย์เหมือนอย่างดวงจันทร์ และเหมือนอย่างสักขีพยานอันสัตย์ซื่อในฟ้าสวรรค์” เซลาห์

89:37 It shall be established for ever as the moon, and as a faithful witness in heaven. Selah.

89:38 แต่พระองค์ได้ทรงเหวี่ยงออกไปและเกลียดชัง พระองค์ได้พระพิโรธต่อผู้ที่ถูกเจิมไว้ของพระองค์

89:38 But thou hast cast off and abhorred, thou hast been wroth with thine anointed.

89:39 พระองค์ได้ทรงกระทำให้พันธสัญญาของผู้รับใช้ของพระองค์เป็นโมฆะ พระองค์ได้ทรงกระทำให้มงกุฎของท่านเป็นมลทินโดยเหวี่ยงมันลงถึงดิน

89:39 Thou hast made void the covenant of thy servant: thou hast profaned his crown by casting it to the ground.

89:40 พระองค์ได้ทรงพังรั้วต้นไม้ของท่านทั้งสิ้น พระองค์ได้ทรงกระทำบรรดาที่กำบังเข้มแข็งของท่านให้ปรักหักพัง

89:40 Thou hast broken down all his hedges; thou hast brought his strong holds to ruin.

89:41 คนทั้งปวงที่ผ่านไปทางนั้นก็ปล้นท่าน ท่านเป็นที่ติเตียนต่อบรรดาเพื่อนบ้านของท่าน

89:41 All that pass by the way spoil him: he is a reproach to his neighbours.

89:42 พระองค์ได้ทรงสถาปนามือขวาของบรรดาปฏิปักษ์ของท่าน พระองค์ได้ทรงกระทำให้ศัตรูทั้งสิ้นของท่านเปรมปรีดิ์

89:42 Thou hast set up the right hand of his adversaries; thou hast made all his enemies to rejoice.

89:43 พระองค์ทรงหันคมดาบของท่านด้วย และมิได้ทรงกระทำให้ท่านยืนมั่นอยู่ในการสู้รบ

89:43 Thou hast also turned the edge of his sword, and hast not made him to stand in the battle.

89:44 พระองค์ได้ทรงกระทำให้สง่าราศีของท่านเสื่อมสูญไป และได้ทรงเหวี่ยงพระที่นั่งของท่านลงสู่พื้นดิน

89:44 Thou hast made his glory to cease, and cast his throne down to the ground.

89:45 พระองค์ได้ทรงทำให้วันทั้งหลายแห่งวัยหนุ่มของท่านย่นสั้นเข้า พระองค์ได้ทรงคลุมท่านไว้ด้วยความอับอาย เซลาห์

89:45 The days of his youth hast thou shortened: thou hast covered him with shame. Selah.

พระสัญญาอันมั่นคงของพระเจ้าต่อดาวิด
89:46 ข้าแต่พระเยโฮวาห์ พระองค์จะทรงซ่อนพระองค์เองอยู่นานเท่าใด เป็นนิตย์หรือ พระพิโรธของพระองค์จะไหม้เหมือนอย่างไฟอยู่นานเท่าใด

God's Sure Promises to David
89:46 How long, LORD? wilt thou hide thyself for ever? shall thy wrath burn like fire?

89:47 ขอทรงระลึกว่า เวลาของข้าพระองค์สั้นแค่ไหน เหตุไฉนพระองค์ทรงสร้างมนุษย์ทั้งปวงมาอย่างเปล่าประโยชน์

89:47 Remember how short my time is: wherefore hast thou made all men in vain?

89:48 มนุษย์คนใดมีชีวิตอยู่ได้และจะไม่เห็นความตาย เขาจะช่วยจิตใจของตนให้พ้นจากมือของแดนคนตายได้หรือ เซลาห์

89:48 What man is he that liveth, and shall not see death? shall he deliver his soul from the hand of the grave? Selah.

89:49 ข้าแต่องค์พระผู้เป็นเจ้า บรรดาความรักกรุณาในกาลก่อนของพระองค์อยู่ที่ไหน ซึ่งพระองค์ได้ทรงปฏิญาณไว้ต่อดาวิดในความจริงของพระองค์

89:49 Lord, where are thy former lovingkindnesses, which thou swarest unto David in thy truth?

89:50 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงระลึกถึงการถูกติเตียนของเหล่าผู้รับใช้ของพระองค์ ว่าข้าพระองค์ทนเอาการติเตียนของบรรดาชนชาติที่มีอำนาจใหญ่โตไว้ในอกของข้าพระองค์อย่างไร

89:50 Remember, Lord, the reproach of thy servants; how I do bear in my bosom the reproach of all the mighty people;

89:51 ซึ่งบรรดาศัตรูของพระองค์ได้ติเตียน โอ ข้าแต่พระเยโฮวาห์ ซึ่งพวกเขาได้ติเตียนรอยเท้าทั้งหลายของผู้ที่ถูกเจิมไว้ของพระองค์

89:51 Wherewith thine enemies have reproached, O LORD; wherewith they have reproached the footsteps of thine anointed.

89:52 สาธุการแด่พระเยโฮวาห์เป็นนิตย์ เอเมนและเอเมน

89:52 Blessed be the LORD for evermore. Amen, and Amen.


เพลงสดุดี 90 / Psalms 90

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่สี่ซึ่งเปรียบกับหนังสือกันดารวิถี เกี่ยวกับอิสราเอลและชนชาตินั้น
โมเสสกล่าวถึงพระสัญญาและการทำโทษของพระเจ้า
คำอธิษฐานของโมเสส คนของพระเจ้า
90:1 ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ทรงเป็นที่อยู่อาศัยของพวกข้าพระองค์ตลอดทุกชั่วอายุ

Book 4 - The Numbers Book - Concerning Israel and the Nation
Moses Sets Forth God's Promises and Chastisements
A prayer of Moses the man of God
90:1 Lord, thou hast been our dwelling place in all generations.

90:2 ก่อนที่ภูเขาทั้งหลายได้ถูกนำออกมา หรือก่อนที่พระองค์ทรงสร้างแผ่นดินโลกและพิภพ ตั้งแต่นิรันดร์กาลถึงนิรันดร์กาล พระองค์ทรงเป็นพระเจ้า

90:2 Before the mountains were brought forth, or ever thou hadst formed the earth and the world, even from everlasting to everlasting, thou art God.

90:3 พระองค์ทรงหันมนุษย์ให้ไปสู่ความพินาศ และตรัสว่า “จงกลับเถิด พวกเจ้า บุตรทั้งหลายของมนุษย์เอ๋ย”

90:3 Thou turnest man to destruction; and sayest, Return, ye children of men.

90:4 เพราะหนึ่งพันปีในสายพระเนตรของพระองค์เป็นเหมือนอย่างวานนี้เมื่อมันผ่านพ้นไป และเหมือนอย่างยามเดียวในกลางคืน

90:4 For a thousand years in thy sight are but as yesterday when it is past, and as a watch in the night.

90:5 พระองค์ทรงกวาดมนุษย์ไปเสียเหมือนอย่างน้ำท่วม พวกเขาเป็นเหมือนอย่างการนอนหลับ ในเวลาเช้าพวกเขาเป็นเหมือนอย่างหญ้าที่งอกขึ้นมา

90:5 Thou carriest them away as with a flood; they are as a sleep: in the morning they are like grass which groweth up.

90:6 ในเวลาเช้ามันก็บานออกและโตสูงขึ้น ในเวลาเย็นมันก็ถูกตัดลงและเหี่ยวไป

90:6 In the morning it flourisheth, and groweth up; in the evening it is cut down, and withereth.

90:7 เพราะพวกข้าพระองค์ถูกเผาผลาญโดยความกริ้วของพระองค์ และโดยพระพิโรธของพระองค์ พวกข้าพระองค์ก็เป็นทุกข์

90:7 For we are consumed by thine anger, and by thy wrath are we troubled.

90:8 พระองค์ทรงตั้งบรรดาความชั่วช้าของพวกข้าพระองค์ไว้ต่อพระพักตร์พระองค์ บรรดาบาปลับ ๆ ของพวกข้าพระองค์ไว้ในความสว่างแห่งสีพระพักตร์พระองค์

90:8 Thou hast set our iniquities before thee, our secret sins in the light of thy countenance.

90:9 ด้วยว่าวันทั้งสิ้นของพวกข้าพระองค์ผ่านพ้นไปในพระพิโรธของพระองค์ พวกข้าพระองค์ใช้บรรดาปีของพวกข้าพระองค์เหมือนอย่างเรื่องเล่าที่ถูกเล่าไปแล้ว

90:9 For all our days are passed away in thy wrath: we spend our years as a tale that is told.

ความสั้นแห่งชีวิต
90:10 วันทั้งหลายแห่งบรรดาปีของพวกข้าพระองค์คือเจ็ดสิบปี และถ้าเป็นเหตุจากมีกำลังปีเหล่านั้นก็ถึงแปดสิบปี ถึงอย่างนั้นกำลังของปีเหล่านั้นก็มีแต่งานหนักและความโศกเศร้า เพราะไม่ช้ามันก็ถูกตัดออกและพวกข้าพระองค์ก็บินจากไป

The Brevity of Life
90:10 The days of our years are threescore years and ten; and if by reason of strength they be fourscore years, yet is their strength labour and sorrow; for it is soon cut off, and we fly away.

90:11 ผู้ใดเล่าทราบถึงฤทธิ์อำนาจแห่งความกริ้วของพระองค์ คือตามความเกรงกลัวพระองค์ พระพิโรธของพระองค์ก็เป็นอย่างนั้น

90:11 Who knoweth the power of thine anger? even according to thy fear, so is thy wrath.

90:12 ดังนั้น ขอทรงสอนพวกข้าพระองค์ให้นับบรรดาวันของพวกข้าพระองค์ เพื่อพวกข้าพระองค์จะตั้งจิตตั้งใจของพวกข้าพระองค์ที่จะได้สติปัญญา

90:12 So teach us to number our days, that we may apply our hearts unto wisdom.

90:13 ขอทรงกลับมาเถิด โอ ข้าแต่พระเยโฮวาห์ อีกนานเท่าใด และขอสิ่งนี้ทำให้พระองค์ทรงเปลี่ยนพระทัยเกี่ยวกับบรรดาผู้รับใช้ของพระองค์

90:13 Return, O LORD, how long? and let it repent thee concerning thy servants.

90:14 โอ ขอทรงทำให้พวกข้าพระองค์อิ่มหนำในเวลาเช้าด้วยความเมตตาของพระองค์ เพื่อพวกข้าพระองค์จะได้เปรมปรีดิ์และยินดีตลอดวันทั้งหลายของพวกข้าพระองค์

90:14 O satisfy us early with thy mercy; that we may rejoice and be glad all our days.

90:15 ขอทรงทำให้พวกข้าพระองค์ยินดีตามบรรดาวันที่พระองค์ได้ทรงให้พวกข้าพระองค์ทุกข์ยากนั้น และบรรดาปีที่พวกข้าพระองค์ได้เห็นความชั่วร้าย

90:15 Make us glad according to the days wherein thou hast afflicted us, and the years wherein we have seen evil.

90:16 ขอให้พระราชกิจของพระองค์ปรากฏแก่บรรดาผู้รับใช้ของพระองค์ และให้สง่าราศีของพระองค์ปรากฏแก่ลูกหลานของพวกเขา

90:16 Let thy work appear unto thy servants, and thy glory unto their children.

90:17 และขอให้ความงามของพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์อยู่เหนือพวกข้าพระองค์ และขอพระองค์ทรงสถาปนากิจการแห่งมือของพวกข้าพระองค์เหนือพวกข้าพระองค์ ใช่แล้ว กิจการแห่งมือของพวกข้าพระองค์นั้น ขอพระองค์ทรงสถาปนามันไว้

90:17 And let the beauty of the LORD our God be upon us: and establish thou the work of our hands upon us; yea, the work of our hands establish thou it.


เพลงสดุดี 91 / Psalms 91

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สภาพอันมีสุขของคนที่รักพระเจ้า
91:1 คนที่อาศัยอยู่ในสถานที่อันลับขององค์ผู้สูงสุดจะอยู่ใต้ร่มเงาของผู้ทรงมหิทธิฤทธิ์

Happy Estate of the Godly
91:1 He that dwelleth in the secret place of the most High shall abide under the shadow of the Almighty.

91:2 ข้าพเจ้าจะกล่าวถึงพระเยโฮวาห์ว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพเจ้าและป้อมปราการของข้าพเจ้า พระเจ้าของข้าพเจ้า ข้าพเจ้าจะไว้วางใจในพระองค์”

91:2 I will say of the LORD, He is my refuge and my fortress: my God; in him will I trust.

ความปลอดภัยของคนที่รักพระเจ้า
91:3 แน่นอน พระองค์จะทรงช่วยตัวท่านให้พ้นจากกับของพรานนก และจากโรคระบาดร้ายแรงนั้น

The Safety of the Godly
91:3 Surely he shall deliver thee from the snare of the fowler, and from the noisome pestilence.

91:4 พระองค์จะทรงปกคลุมท่านไว้ด้วยปีกของพระองค์ และท่านจะวางใจอยู่ใต้ปีกของพระองค์ ความจริงของพระองค์จะเป็นโล่และดั้งของท่าน

91:4 He shall cover thee with his feathers, and under his wings shalt thou trust: his truth shall be thy shield and buckler.

การยกย่องคนที่รักพระเจ้า
91:5 ท่านจะไม่กลัวความสยดสยองในเวลากลางคืน หรือลูกธนูที่พุ่งไปในเวลากลางวัน

The Exaltation of the Godly
91:5 Thou shalt not be afraid for the terror by night; nor for the arrow that flieth by day;

91:6 หรือโรคระบาดที่เดินในความมืด หรือความพินาศที่ผลาญในเวลาเที่ยงวัน

91:6 Nor for the pestilence that walketh in darkness; nor for the destruction that wasteth at noonday.

91:7 หนึ่งพันคนจะล้มลงอยู่ที่ข้าง ๆ ท่าน และหนึ่งหมื่นคนที่มือขวาของท่าน แต่โรคระบาดนั้นจะไม่เข้ามาใกล้ท่าน

91:7 A thousand shall fall at thy side, and ten thousand at thy right hand; but it shall not come nigh thee.

91:8 ท่านจะมองดูด้วยตาของท่านเท่านั้น และเห็นการตอบแทนแก่คนชั่ว

91:8 Only with thine eyes shalt thou behold and see the reward of the wicked.

91:9 เพราะท่านได้ทำให้พระเยโฮวาห์ผู้เป็นที่ลี้ภัยของข้าพเจ้าคือองค์ผู้สูงสุด เป็นที่อยู่ของท่าน

91:9 Because thou hast made the LORD, which is my refuge, even the most High, thy habitation;

91:10 ไม่มีความชั่วร้ายใด ๆ จะตกแก่ท่าน และไม่มีภัยพิบัติใด ๆ จะมาใกล้ที่อยู่อาศัยของท่าน

91:10 There shall no evil befall thee, neither shall any plague come nigh thy dwelling.

91:11 เพราะพระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน เพื่อจะรักษาท่านไว้ในทางทั้งปวงของท่าน

91:11 For he shall give his angels charge over thee, to keep thee in all thy ways.

91:12 เขาทั้งหลายจะเอามือของพวกเขาประคองชูท่านไว้ เกรงว่าท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน

91:12 They shall bear thee up in their hands, lest thou dash thy foot against a stone.

91:13 ท่านจะเหยียบย่ำบนสิงโตและงูพิษ สิงโตหนุ่มและมังกร ท่านจะกระทืบใต้เท้า

91:13 Thou shalt tread upon the lion and adder: the young lion and the dragon shalt thou trample under feet.

91:14 เพราะเขาผูกพันกับเราด้วยความรัก ฉะนั้นเราจึงจะช่วยเขาให้พ้น เราจะตั้งเขาไว้บนที่สูง เพราะเขารู้จักนามของเราแล้ว

91:14 Because he hath set his love upon me, therefore will I deliver him: I will set him on high, because he hath known my name.

91:15 เขาจะร้องทูลต่อเรา และเราจะตอบเขา เราจะอยู่กับเขาในความยากลำบาก เราจะช่วยเขาให้พ้นและให้เกียรติเขา

91:15 He shall call upon me, and I will answer him: I will be with him in trouble; I will deliver him, and honour him.

91:16 เราจะให้เขาอิ่มใจด้วยชีวิตยืนยาว และสำแดงความรอดของเราแก่เขา

91:16 With long life will I satisfy him, and shew him my salvation.


เพลงสดุดี 92 / Psalms 92

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญความดีเลิศของพระเจ้า
เพลงสดุดีหรือบทเพลงสำหรับวันสะบาโต
92:1 เป็นสิ่งดีที่จะถวายคำขอบพระคุณแด่พระเยโฮวาห์ และที่จะร้องเพลงสรรเสริญแด่พระนามของพระองค์ โอ ข้าแต่องค์ผู้สูงสุด

In Praise of God's Goodness
A psalm or song for the sabbath day
92:1 It is a good thing to give thanks unto the LORD, and to sing praises unto thy name, O most High:

92:2 ที่จะประกาศความรักกรุณาของพระองค์ในเวลาเช้า และความสัตย์ซื่อของพระองค์ทุกคืน

92:2 To shew forth thy lovingkindness in the morning, and thy faithfulness every night,

92:3 ด้วยพิณสิบสายและด้วยพิณใหญ่ ด้วยพิณเขาคู่เป็นเสียงที่จริงจัง

92:3 Upon an instrument of ten strings, and upon the psaltery; upon the harp with a solemn sound.

92:4 ข้าแต่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำให้ข้าพระองค์ยินดีโดยพระราชกิจของพระองค์ ข้าพระองค์จะมีชัยเนื่องด้วยบรรดากิจการแห่งพระหัตถ์ของพระองค์

92:4 For thou, LORD, hast made me glad through thy work: I will triumph in the works of thy hands.

92:5 โอ ข้าแต่พระเยโฮวาห์ บรรดาพระราชกิจของพระองค์ใหญ่หลวงนัก และบรรดาพระดำริของพระองค์สุดลึกล้ำ

92:5 O LORD, how great are thy works! and thy thoughts are very deep.

92:6 คนเขลาไม่ทราบ และคนโฉดไม่เข้าใจเรื่องนี้

92:6 A brutish man knoweth not; neither doth a fool understand this.

92:7 เมื่อคนชั่วงอกขึ้นเหมือนอย่างหญ้า และเมื่อคนกระทำความชั่วช้าทั้งสิ้นเจริญขึ้น ก็เพื่อพวกเขาจะถูกทำลายเป็นนิตย์

92:7 When the wicked spring as the grass, and when all the workers of iniquity do flourish; it is that they shall be destroyed for ever:

92:8 ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงเป็นผู้สูงสุดเป็นนิตย์

92:8 But thou, LORD, art most high for evermore.

92:9 เพราะดูเถิด บรรดาศัตรูของพระองค์ โอ ข้าแต่พระเยโฮวาห์ เพราะดูเถิด บรรดาศัตรูของพระองค์จะพินาศ คนกระทำความชั่วช้าทั้งสิ้นจะถูกกระจัดกระจายไป

92:9 For, lo, thine enemies, O LORD, for, lo, thine enemies shall perish; all the workers of iniquity shall be scattered.

92:10 แต่พระองค์จะทรงเชิดชูเขาของข้าพระองค์อย่างกับเขาของม้ายูนิคอน ข้าพระองค์จะถูกเจิมไว้ด้วยน้ำมันสด

92:10 But my horn shalt thou exalt like the horn of an unicorn: I shall be anointed with fresh oil.

92:11 นัยน์ตาของข้าพระองค์จะเห็นความปรารถนาของข้าพระองค์สำเร็จต่อพวกศัตรูของข้าพระองค์นั้นด้วย และหูของข้าพระองค์จะได้ยินถึงความปรารถนาของข้าพระองค์สำเร็จต่อเหล่าคนชั่วที่ลุกขึ้นต่อสู้ข้าพระองค์นั้น

92:11 Mine eye also shall see my desire on mine enemies, and mine ears shall hear my desire of the wicked that rise up against me.

92:12 คนชอบธรรมจะเจริญขึ้นเหมือนอย่างต้นอินทผลัม เขาจะโตขึ้นเหมือนอย่างต้นสนซีดาร์ในเลบานอน

92:12 The righteous shall flourish like the palm tree: he shall grow like a cedar in Lebanon.

92:13 บรรดาคนที่ถูกปลูกไว้ในพระนิเวศน์ของพระเยโฮวาห์จะเจริญขึ้นในบรรดาบริเวณแห่งพระนิเวศน์ของพระเจ้าของพวกเรา

92:13 Those that be planted in the house of the LORD shall flourish in the courts of our God.

92:14 พวกเขาจะยังเกิดผลในวัยชรา พวกเขาจะอ้วนพีและเจริญรุ่งเรือง

92:14 They shall still bring forth fruit in old age; they shall be fat and flourishing;

92:15 เพื่อแสดงว่าพระเยโฮวาห์นั้นเที่ยงธรรม พระองค์ทรงเป็นศิลาของข้าพเจ้า และไม่มีความอธรรมในพระองค์

92:15 To shew that the LORD is upright: he is my rock, and there is no unrighteousness in him.


เพลงสดุดี 93 / Psalms 93

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
93:1 พระเยโฮวาห์ทรงครอบครอง พระองค์ทรงสวมความรุ่งโรจน์ พระเยโฮวาห์ทรงสวมพระกำลัง ซึ่งพระองค์ทรงคาดพระองค์แล้ว พิภพถูกสถาปนาไว้เช่นกัน เพื่อมันจะไม่หวั่นไหว

Majesty of God's Kingdom
93:1 The LORD reigneth, he is clothed with majesty; the LORD is clothed with strength, wherewith he hath girded himself: the world also is stablished, that it cannot be moved.

93:2 บัลลังก์ของพระองค์ถูกสถาปนาไว้แล้วตั้งแต่เก่าก่อน พระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล

93:2 Thy throne is established of old: thou art from everlasting.

93:3 บรรดากระแสน้ำได้คะนอง โอ ข้าแต่พระเยโฮวาห์ บรรดากระแสน้ำได้คะนองเสียงของพวกมัน บรรดากระแสน้ำให้คลื่นทั้งหลายของพวกมันกำเริบ

93:3 The floods have lifted up, O LORD, the floods have lifted up their voice; the floods lift up their waves.

93:4 พระเยโฮวาห์บนที่สูงนั้นทรงมหิทธิฤทธิ์ยิ่งกว่าเสียงของน้ำมากหลาย ใช่แล้ว ยิ่งกว่าบรรดาคลื่นอันยิ่งใหญ่แห่งทะเล

93:4 The LORD on high is mightier than the noise of many waters, yea, than the mighty waves of the sea.

93:5 บรรดาพระโอวาทของพระองค์แน่นอนทีเดียว โอ ข้าแต่พระเยโฮวาห์ ความบริสุทธิ์เหมาะกับพระนิเวศน์ของพระองค์เป็นนิตย์

93:5 Thy testimonies are very sure: holiness becometh thine house, O LORD, for ever.


เพลงสดุดี 94 / Psalms 94

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องเรื่องการครอบครองอย่างกดขี่และการขาดความเคารพ
94:1 โอ ข้าแต่พระเยโฮวาห์พระเจ้า ซึ่งการแก้แค้นเป็นของพระองค์ โอ ข้าแต่พระเจ้า ซึ่งการแก้แค้นเป็นของพระองค์ ขอทรงสำแดงพระองค์เถิด

Complaint of Tyranny and Impiety
94:1 O LORD God, to whom vengeance belongeth; O God, to whom vengeance belongeth, shew thyself.

94:2 ขอทรงยกย่องพระองค์เอง ข้าแต่พระองค์ ผู้พิพากษาแห่งแผ่นดินโลก ขอทรงตอบสนองแก่คนหยิ่งยโสเถิด

94:2 Lift up thyself, thou judge of the earth: render a reward to the proud.

94:3 ข้าแต่พระเยโฮวาห์ คนชั่วจะนานเท่าใด คนชั่วจะมีชัยนานเท่าใด

94:3 LORD, how long shall the wicked, how long shall the wicked triumph?

94:4 พวกเขาจะพล่ามและพูดสิ่งต่าง ๆ อย่างจองหองนานเท่าใด และคนกระทำความชั่วช้าทั้งปวงจะโอ้อวดตัวเองนานเท่าใด

94:4 How long shall they utter and speak hard things? and all the workers of iniquity boast themselves?

94:5 พวกเขาทุบประชากรของพระองค์เป็นชิ้น ๆ โอ ข้าแต่พระเยโฮวาห์ และทำมรดกของพระองค์ให้ทุกข์ยาก

94:5 They break in pieces thy people, O LORD, and afflict thine heritage.

94:6 พวกเขาสังหารหญิงม่ายและคนแปลกหน้า และกระทำฆาตกรรมลูกกำพร้าพ่อ

94:6 They slay the widow and the stranger, and murder the fatherless.

94:7 ถึงอย่างนั้นพวกเขาก็กล่าวว่า “พระเยโฮวาห์จะไม่แลเห็น และพระเจ้าของยาโคบจะไม่เอาพระทัยใส่สิ่งนั้น”

94:7 Yet they say, The LORD shall not see, neither shall the God of Jacob regard it.

94:8 จงเข้าใจเถิด พวกเจ้าผู้โฉดเขลาในท่ามกลางประชาชนเอ๋ย และพวกเจ้าผู้เป็นคนโง่ เมื่อไรพวกเจ้าจึงจะฉลาด

94:8 Understand, ye brutish among the people: and ye fools, when will ye be wise?

94:9 ผู้ทรงปลูกหู พระองค์จะไม่ทรงได้ยินหรือ ผู้ทรงปั้นตา พระองค์จะไม่ทรงเห็นหรือ

94:9 He that planted the ear, shall he not hear? he that formed the eye, shall he not see?

94:10 ผู้ทรงตีสอนพวกคนต่างชาติ พระองค์จะไม่ทรงดัดนิสัยหรือ ผู้ทรงสอนความรู้ให้แก่มนุษย์ พระองค์จะไม่ทรงทราบหรือ

94:10 He that chastiseth the heathen, shall not he correct? he that teacheth man knowledge, shall not he know?

94:11 พระเยโฮวาห์ทรงทราบความคิดทั้งหลายของมนุษย์ว่า ความคิดเหล่านั้นเป็นเพียงแต่ไร้สาระ

94:11 The LORD knoweth the thoughts of man, that they are vanity.

พระพรแห่งความทุกข์ยาก
94:12 คนที่พระองค์ทรงตีสอนนั้นจะได้รับพร โอ ข้าแต่พระเยโฮวาห์ และทรงสอนเขาจากพระราชบัญญัติของพระองค์

Blessedness of Affliction
94:12 Blessed is the man whom thou chastenest, O LORD, and teachest him out of thy law;

94:13 เพื่อพระองค์จะประทานการหยุดพักให้แก่เขาจากวันเหล่านั้นแห่งความยากลำบาก จนกว่าหลุมจะถูกขุดไว้สำหรับคนชั่ว

94:13 That thou mayest give him rest from the days of adversity, until the pit be digged for the wicked.

94:14 เพราะพระเยโฮวาห์จะไม่ทอดทิ้งประชากรของพระองค์ และพระองค์จะไม่ทรงละทิ้งมรดกของพระองค์

94:14 For the LORD will not cast off his people, neither will he forsake his inheritance.

94:15 แต่ความยุติธรรมจะกลับไปหาความชอบธรรม และบรรดาคนเที่ยงธรรมในใจจะติดตามมันไป

94:15 But judgment shall return unto righteousness: and all the upright in heart shall follow it.

94:16 ผู้ใดจะลุกขึ้นต่อต้านบรรดาคนกระทำความชั่วร้ายแทนข้าพเจ้า หรือผู้ใดจะยืนขึ้นต่อสู้บรรดาคนกระทำความชั่วช้าแทนข้าพเจ้า

94:16 Who will rise up for me against the evildoers? or who will stand up for me against the workers of iniquity?

94:17 ถ้าพระเยโฮวาห์มิได้ทรงเป็นความช่วยเหลือของข้าพเจ้า จิตใจของข้าพเจ้าคงจะเกือบอาศัยอยู่ในความเงียบสงัดไปแล้ว

94:17 Unless the LORD had been my help, my soul had almost dwelt in silence.

94:18 เมื่อข้าพระองค์ได้กล่าวว่า “เท้าของข้าพระองค์พลาด” โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ยึดข้าพระองค์ไว้

94:18 When I said, My foot slippeth; thy mercy, O LORD, held me up.

94:19 ในความคิดอันมากมายของข้าพระองค์ซึ่งอยู่ภายในข้าพระองค์ บรรดาการเล้าโลมของพระองค์ก็ทำให้จิตใจของข้าพระองค์ชื่นชมยินดี

94:19 In the multitude of my thoughts within me thy comforts delight my soul.

94:20 บัลลังก์แห่งความชั่วช้าจะร่วมสามัคคีธรรมกับพระองค์ได้หรือ ซึ่งประกอบการชั่วร้ายโดยใช้กฎหมาย

94:20 Shall the throne of iniquity have fellowship with thee, which frameth mischief by a law?

94:21 พวกเขารวบรวมกันต่อสู้ชีวิตของคนชอบธรรม และปรับโทษโลหิตที่ไร้ความผิด

94:21 They gather themselves together against the soul of the righteous, and condemn the innocent blood.

94:22 แต่พระเยโฮวาห์ทรงเป็นผู้ป้องกันของข้าพเจ้า และพระเจ้าของข้าพเจ้าทรงเป็นศิลาแห่งการลี้ภัยของข้าพเจ้า

94:22 But the LORD is my defence; and my God is the rock of my refuge.

94:23 และพระองค์จะทรงนำความชั่วช้าของพวกเขาเองมาสู่พวกเขา และจะทรงตัดเขาเหล่านั้นออกเสียในความชั่วของพวกเขาเอง ใช่แล้ว พระเยโฮวาห์พระเจ้าของพวกเราจะทรงตัดพวกเขาออกเสีย

94:23 And he shall bring upon them their own iniquity, and shall cut them off in their own wickedness; yea, the LORD our God shall cut them off.


เพลงสดุดี 95 / Psalms 95

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความดีของพระองค์
95:1 โอ มาเถิด ให้พวกเราร้องเพลงถวายแด่พระเยโฮวาห์ ให้พวกเราเปล่งเสียงชื่นบานถวายแด่ศิลาแห่งความรอดของพวกเรา

An Exhortation to Praise God for His Goodness
95:1 O come, let us sing unto the LORD: let us make a joyful noise to the rock of our salvation.

95:2 ให้พวกเราเข้ามาอยู่ต่อพระพักตร์พระองค์ด้วยการขอบพระคุณ และเปล่งเสียงชื่นบานถวายแด่พระองค์ด้วยบทเพลงสดุดีทั้งหลาย

95:2 Let us come before his presence with thanksgiving, and make a joyful noise unto him with psalms.

95:3 เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าใหญ่ยิ่ง และทรงเป็นกษัตริย์ใหญ่ยิ่งเหนือพระทั้งหลาย

95:3 For the LORD is a great God, and a great King above all gods.

95:4 ในพระหัตถ์ของพระองค์คือบรรดาที่ลึกแห่งแผ่นดินโลก กำลังของบรรดาภูเขาเป็นของพระองค์ด้วย

95:4 In his hand are the deep places of the earth: the strength of the hills is his also.

95:5 ทะเลเป็นของพระองค์ และพระองค์ได้ทรงสร้างมัน และพระหัตถ์ของพระองค์ได้ปั้นแผ่นดินแห้ง

95:5 The sea is his, and he made it: and his hands formed the dry land.

95:6 โอ มาเถิด ให้พวกเรานมัสการและกราบลง ให้พวกเราคุกเข่าลงต่อพระพักตร์พระเยโฮวาห์ผู้ทรงสร้างพวกเรา

95:6 O come, let us worship and bow down: let us kneel before the LORD our maker.

95:7 เพราะพระองค์ทรงเป็นพระเจ้าของพวกเรา และพวกเราเป็นประชากรแห่งทุ่งหญ้าของพระองค์ และเป็นแกะแห่งพระหัตถ์ของพระองค์ วันนี้ ถ้าพวกท่านจะฟังพระสุรเสียงของพระองค์

95:7 For he is our God; and we are the people of his pasture, and the sheep of his hand. To day if ye will hear his voice,

95:8 อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น และเหมือนอย่างในวันแห่งการทดลองในถิ่นทุรกันดาร

95:8 Harden not your heart, as in the provocation, and as in the day of temptation in the wilderness:

95:9 เมื่อบรรพบุรุษของพวกเจ้าทดลองเรา พิสูจน์เรา และได้เห็นกิจการของเรา

95:9 When your fathers tempted me, proved me, and saw my work.

95:10 เราจึงเคืองด้วยคนชั่วอายุนี้อยู่นานสี่สิบปี และได้กล่าวว่า “นี่เป็นประชาชนที่หลงผิดในใจของตน และพวกเขาไม่รู้จักทางทั้งหลายของเรา”

95:10 Forty years long was I grieved with this generation, and said, It is a people that do err in their heart, and they have not known my ways:

95:11 เราจึงได้ปฏิญาณแก่พวกเขาในความพิโรธของเราว่า “พวกเขาจะไม่เข้าไปในการหยุดพักของเรา”

95:11 Unto whom I sware in my wrath that they should not enter into my rest.


เพลงสดุดี 96 / Psalms 96

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะความยุติธรรมของพระองค์
96:1 โอ จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ จงร้องเพลงถวายแด่พระเยโฮวาห์ แผ่นดินโลกทั้งสิ้นเอ๋ย

An Exhortation to Praise God for His Judgment
96:1 O sing unto the LORD a new song: sing unto the LORD, all the earth.

96:2 จงร้องเพลงถวายแด่พระเยโฮวาห์ จงสรรเสริญพระนามของพระองค์ จงสำแดงความรอดของพระองค์ทุก ๆ วัน

96:2 Sing unto the LORD, bless his name; shew forth his salvation from day to day.

96:3 จงประกาศสง่าราศีของพระองค์ท่ามกลางพวกคนต่างชาติ บรรดาการมหัศจรรย์ของพระองค์ท่ามกลางชนชาติทั้งสิ้น

96:3 Declare his glory among the heathen, his wonders among all people.

96:4 เพราะพระเยโฮวาห์นั้นทรงยิ่งใหญ่และสมควรจะได้รับการสรรเสริญอย่างยิ่ง พระองค์ทรงเป็นที่เกรงกลัวเหนือพระทั้งสิ้น

96:4 For the LORD is great, and greatly to be praised: he is to be feared above all gods.

96:5 เพราะพระทั้งสิ้นของประชาชาติทั้งหลายเป็นบรรดารูปเคารพ แต่พระเยโฮวาห์ได้ทรงสร้างฟ้าสวรรค์ทั้งหลาย

96:5 For all the gods of the nations are idols: but the LORD made the heavens.

96:6 เกียรติและความรุ่งโรจน์มีอยู่ต่อพระพักตร์พระองค์ กำลังและความงามอยู่ในสถานบริสุทธิ์ของพระองค์

96:6 Honour and majesty are before him: strength and beauty are in his sanctuary.

96:7 จงถวายแด่พระเยโฮวาห์ โอ พวกท่านผู้เป็นเครือญาติแห่งเหล่าประชาชนเอ๋ย จงถวายสง่าราศีและกำลังแด่พระเยโฮวาห์

96:7 Give unto the LORD, O ye kindreds of the people, give unto the LORD glory and strength.

96:8 จงถวายแด่พระเยโฮวาห์ คือสง่าราศีซึ่งควรแก่พระนามของพระองค์ จงนำเครื่องบูชาและมายังบริเวณทั้งหลายแห่งพระนิเวศน์ของพระองค์

96:8 Give unto the LORD the glory due unto his name: bring an offering, and come into his courts.

96:9 โอ จงนมัสการพระเยโฮวาห์ในความสง่างามแห่งความบริสุทธิ์ จงยำเกรงต่อพระพักตร์พระองค์ ชาวโลกทั้งสิ้นเอ๋ย

96:9 O worship the LORD in the beauty of holiness: fear before him, all the earth.

96:10 จงพูดท่ามกลางพวกคนต่างชาติว่าพระเยโฮวาห์ทรงครอบครอง แผ่นดินโลกจะถูกสถาปนาเพื่อมันจะไม่หวั่นไหวเลยด้วย พระองค์จะทรงพิพากษาประชาชนทั้งหลายอย่างชอบธรรม

96:10 Say among the heathen that the LORD reigneth: the world also shall be established that it shall not be moved: he shall judge the people righteously.

96:11 จงให้ฟ้าสวรรค์ทั้งหลายเปรมปรีดิ์ และจงให้แผ่นดินโลกยินดี จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในนั้น

96:11 Let the heavens rejoice, and let the earth be glad; let the sea roar, and the fulness thereof.

96:12 จงให้ทุ่งนาเริงโลด กับทุกสิ่งที่อยู่ในนั้น แล้วต้นไม้ทั้งสิ้นของป่าไม้จะเปรมปรีดิ์

96:12 Let the field be joyful, and all that is therein: then shall all the trees of the wood rejoice

96:13 ต่อพระพักตร์พระเยโฮวาห์ เพราะพระองค์เสด็จมา เพราะพระองค์เสด็จมาเพื่อพิพากษาแผ่นดินโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และประชาชนทั้งหลายด้วยความจริงของพระองค์

96:13 Before the LORD: for he cometh, for he cometh to judge the earth: he shall judge the world with righteousness, and the people with his truth.


เพลงสดุดี 97 / Psalms 97

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความรุ่งเรืองแห่งราชอาณาจักรของพระเจ้า
97:1 พระเยโฮวาห์ทรงครอบครอง จงให้แผ่นดินโลกเปรมปรีดิ์ จงให้เกาะเล็ก ๆ มากมายนั้นยินดีเพราะเหตุนี้

The Majesty of God's Kingdom
97:1 The LORD reigneth; let the earth rejoice; let the multitude of isles be glad thereof.

97:2 บรรดาเมฆและความมืดอยู่รอบพระองค์ ความชอบธรรมและความยุติธรรมเป็นที่ประทับแห่งบัลลังก์ของพระองค์

97:2 Clouds and darkness are round about him: righteousness and judgment are the habitation of his throne.

97:3 ไฟลุกอยู่ข้างหน้าพระองค์และไหม้บรรดาศัตรูของพระองค์ที่อยู่รอบข้างเสีย

97:3 A fire goeth before him, and burneth up his enemies round about.

97:4 บรรดาฟ้าแลบของพระองค์กระทำให้พิภพสว่าง แผ่นดินโลกเห็นแล้วและสั่นสะท้าน

97:4 His lightnings enlightened the world: the earth saw, and trembled.

97:5 ภูเขาทั้งหลายละลายไปอย่างขี้ผึ้งต่อพระพักตร์พระเยโฮวาห์ ต่อพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น

97:5 The hills melted like wax at the presence of the LORD, at the presence of the Lord of the whole earth.

97:6 บรรดาฟ้าสวรรค์ประกาศความชอบธรรมของพระองค์ และชนชาติทั้งปวงเห็นสง่าราศีของพระองค์

97:6 The heavens declare his righteousness, and all the people see his glory.

97:7 ขอให้บรรดาคนที่ปรนนิบัติรูปเคารพแกะสลักทั้งหลายได้สับสน ที่อวดตัวในบรรดารูปเคารพ จงนมัสการพระองค์เถิด พวกเจ้าที่เป็นพระทั้งสิ้นเอ๋ย

97:7 Confounded be all they that serve graven images, that boast themselves of idols: worship him, all ye gods.

97:8 ศิโยนได้ยินและมีความยินดี และเหล่าธิดาแห่งยูดาห์ก็เปรมปรีดิ์ เพราะเหตุบรรดาคำพิพากษาของพระองค์ โอ ข้าแต่พระเยโฮวาห์

97:8 Zion heard, and was glad; and the daughters of Judah rejoiced because of thy judgments, O LORD.

97:9 เพราะพระองค์ ข้าแต่พระเยโฮวาห์ ทรงอยู่สูงเหนือแผ่นดินโลกทั้งสิ้น พระองค์ทรงเป็นที่เทิดทูนเหนือกว่าพระทั้งปวงยิ่งนัก

97:9 For thou, LORD, art high above all the earth: thou art exalted far above all gods.

97:10 พวกท่านที่รักพระเยโฮวาห์ จงเกลียดชังความชั่วร้ายเถิด พระองค์ทรงสงวนชีวิตของบรรดาวิสุทธิชนของพระองค์ไว้ พระองค์ทรงช่วยพวกเขาให้พ้นจากมือของคนชั่ว

97:10 Ye that love the LORD, hate evil: he preserveth the souls of his saints; he delivereth them out of the hand of the wicked.

97:11 ความสว่างถูกหว่านไว้สำหรับคนชอบธรรม และความยินดีสำหรับคนใจเที่ยงธรรม

97:11 Light is sown for the righteous, and gladness for the upright in heart.

97:12 จงเปรมปรีดิ์ในพระเยโฮวาห์เถิด พวกท่านผู้ชอบธรรมเอ๋ย และจงถวายคำขอบพระคุณเมื่อระลึกถึงความบริสุทธิ์ของพระองค์

97:12 Rejoice in the LORD, ye righteous; and give thanks at the remembrance of his holiness.


เพลงสดุดี 98 / Psalms 98

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

สิ่งทั้งปวงจงสรรเสริญพระเจ้า
เพลงสดุดี
98:1 โอ จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ เพราะพระองค์ได้ทรงกระทำบรรดากิจการอันมหัศจรรย์ พระหัตถ์ขวาของพระองค์และพระกรอันบริสุทธิ์ของพระองค์ได้ทำให้พระองค์ได้ชัยชนะ

Let All Creatures Praise God
A psalm
98:1 O sing unto the LORD a new song; for he hath done marvellous things: his right hand, and his holy arm, hath gotten him the victory.

98:2 พระเยโฮวาห์ทรงกระทำให้ความรอดของพระองค์เป็นที่รู้จัก พระองค์ทรงสำแดงความชอบธรรมของพระองค์อย่างเปิดเผยท่ามกลางสายตาของพวกคนต่างชาติ

98:2 The LORD hath made known his salvation: his righteousness hath he openly shewed in the sight of the heathen.

98:3 พระองค์ทรงระลึกถึงความเมตตาของพระองค์และความจริงของพระองค์ต่อวงศ์วานแห่งอิสราเอล ที่สุดปลายแห่งแผ่นดินโลกทั้งสิ้นได้เห็นความรอดของพระเจ้าของพวกเรา

98:3 He hath remembered his mercy and his truth toward the house of Israel: all the ends of the earth have seen the salvation of our God.

98:4 จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ ชาวโลกทั้งสิ้นเอ๋ย จงเปล่งเสียงดังและปีติยินดี และร้องเพลงสรรเสริญเถิด

98:4 Make a joyful noise unto the LORD, all the earth: make a loud noise, and rejoice, and sing praise.

98:5 จงร้องเพลงสรรเสริญถวายแด่พระเยโฮวาห์ด้วยพิณเขาคู่ ด้วยพิณเขาคู่ และด้วยเสียงของเพลงสดุดี

98:5 Sing unto the LORD with the harp; with the harp, and the voice of a psalm.

98:6 ด้วยเสียงแตรและเสียงแตรทองเหลืองขนาดเล็ก จงเปล่งเสียงชื่นบานต่อพระพักตร์พระเยโฮวาห์ คือพระมหากษัตริย์

98:6 With trumpets and sound of cornet make a joyful noise before the LORD, the King.

98:7 จงให้ทะเลคำรน กับสิ่งทั้งปวงที่อยู่ในทะเลนั้น พิภพและบรรดาผู้อาศัยอยู่ในนั้น

98:7 Let the sea roar, and the fulness thereof; the world, and they that dwell therein.

98:8 จงให้เหล่ากระแสน้ำตบมือของพวกมัน จงให้บรรดาเนินเขาปีติยินดีด้วยกัน

98:8 Let the floods clap their hands: let the hills be joyful together

98:9 ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์เสด็จมาเพื่อพิพากษาแผ่นดินโลก พระองค์จะทรงพิพากษาโลกด้วยความชอบธรรม และชนชาติทั้งหลายด้วยความเที่ยงธรรม

98:9 Before the LORD; for he cometh to judge the earth: with righteousness shall he judge the world, and the people with equity.


เพลงสดุดี 99 / Psalms 99

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การนมัสการในศิโยน
99:1 พระเยโฮวาห์ทรงครอบครอง จงให้ชนชาติทั้งหลายตัวสั่น พระองค์ประทับระหว่างพวกเครูบ จงให้แผ่นดินโลกหวั่นไหว

Worship in Zion
99:1 The LORD reigneth; let the people tremble: he sitteth between the cherubims; let the earth be moved.

99:2 พระเยโฮวาห์ทรงใหญ่ยิ่งอยู่ในศิโยน และพระองค์สูงเด่นอยู่เหนือประชาชาติทั้งปวง

99:2 The LORD is great in Zion; and he is high above all the people.

99:3 จงให้พวกเขาสรรเสริญพระนามอันยิ่งใหญ่และน่าคร้ามกลัวของพระองค์ เพราะพระนามนั้นบริสุทธิ์

99:3 Let them praise thy great and terrible name; for it is holy.

99:4 ฤทธานุภาพของกษัตริย์ก็รักความยุติธรรมด้วย พระองค์ทรงสถาปนาความเที่ยงธรรม พระองค์ทรงประกอบความยุติธรรมและความชอบธรรมในยาโคบ

99:4 The king's strength also loveth judgment; thou dost establish equity, thou executest judgment and righteousness in Jacob.

99:5 พวกท่านจงยอพระเกียรติพระเยโฮวาห์พระเจ้าของพวกเรา และจงนมัสการที่แท่นรองพระบาทของพระองค์ เพราะพระองค์บริสุทธิ์

99:5 Exalt ye the LORD our God, and worship at his footstool; for he is holy.

99:6 โมเสสและอาโรนอยู่ท่ามกลางพวกปุโรหิตของพระองค์ และซามูเอลอยู่ท่ามกลางบรรดาคนที่ทูลออกพระนามของพระองค์ พวกเขาร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงตอบพวกเขา

99:6 Moses and Aaron among his priests, and Samuel among them that call upon his name; they called upon the LORD, and he answered them.

99:7 พระองค์ได้ตรัสกับพวกเขาในเสาเมฆ พวกเขาได้รักษาบรรดาพระโอวาทของพระองค์และกฎที่พระองค์ได้ประทานแก่พวกเขา

99:7 He spake unto them in the cloudy pillar: they kept his testimonies, and the ordinance that he gave them.

99:8 พระองค์ทรงตอบพวกเขาแล้ว โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ พระองค์ทรงเป็นพระเจ้าที่ยกโทษพวกเขา ถึงแม้ว่าพระองค์ทรงแก้แค้นสิ่งประดิษฐ์ทั้งหลายของพวกเขา

99:8 Thou answeredst them, O LORD our God: thou wast a God that forgavest them, though thou tookest vengeance of their inventions.

99:9 จงยอพระเกียรติพระเยโฮวาห์พระเจ้าของพวกเรา และจงนมัสการที่ภูเขาอันบริสุทธิ์ของพระองค์ เพราะพระเยโฮวาห์พระเจ้าของพวกเราบริสุทธิ์

99:9 Exalt the LORD our God, and worship at his holy hill; for the LORD our God is holy.


เพลงสดุดี 100 / Psalms 100

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยความชื่นบาน
เพลงสดุดีเพื่อสรรเสริญพระเจ้า
100:1 จงเปล่งเสียงชื่นบานถวายแด่พระเยโฮวาห์ พวกเจ้า แผ่นดินทั้งสิ้นเอ๋ย

An Exhortation to Praise God Cheerfully
A psalm of praise
100:1 Make a joyful noise unto the LORD, all ye lands.

100:2 จงปรนนิบัติพระเยโฮวาห์ด้วยความยินดี จงมาเข้าเฝ้าต่อพระพักตร์พระองค์ด้วยการร้องเพลง

100:2 Serve the LORD with gladness: come before his presence with singing.

100:3 พวกท่านจงรู้เถิดว่า พระเยโฮวาห์ทรงเป็นพระเจ้า เป็นพระองค์เองที่ทรงสร้างพวกเรา และไม่ใช่ตัวพวกเราเอง พวกเราเป็นประชากรของพระองค์ และเป็นแกะแห่งทุ่งหญ้าของพระองค์

100:3 Know ye that the LORD he is God: it is he that hath made us, and not we ourselves; we are his people, and the sheep of his pasture.

100:4 จงเข้าประตูทั้งหลายของพระองค์ด้วยการขอบพระคุณ และเข้าบริเวณทั้งหลายแห่งพระนิเวศน์ของพระองค์ด้วยการสรรเสริญ จงมีใจขอบคุณต่อพระองค์ และจงถวายสาธุการแด่พระนามของพระองค์

100:4 Enter into his gates with thanksgiving, and into his courts with praise: be thankful unto him, and bless his name.

100:5 เพราะพระเยโฮวาห์ประเสริฐ ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ และความจริงของพระองค์ดำรงอยู่ทุกชั่วอายุ

100:5 For the LORD is good; his mercy is everlasting; and his truth endureth to all generations.


เพลงสดุดี 101 / Psalms 101

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปฏิญาณว่าจะประพฤติอย่างดีรอบคอบ
เพลงสดุดีของดาวิด
101:1 ข้าพระองค์จะร้องเพลงเรื่องความเมตตาและความยุติธรรม โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องเพลงถวายแด่พระองค์

David Makes a Vow and Profession of Godliness
A psalm of David
101:1 I will sing of mercy and judgment: unto thee, O LORD, will I sing.

101:2 ข้าพระองค์จะประพฤติตนอย่างเฉลียวฉลาดในมรรคาที่ดีพร้อม โอ เมื่อไรหนอพระองค์จึงจะเสด็จมาหาข้าพระองค์ ข้าพระองค์จะดำเนินภายในเรือนของข้าพระองค์ด้วยใจที่เพียบพร้อม

101:2 I will behave myself wisely in a perfect way. O when wilt thou come unto me? I will walk within my house with a perfect heart.

101:3 ข้าพระองค์จะไม่ตั้งสิ่งชั่วใด ๆ ไว้ต่อหน้าต่อตาของข้าพระองค์ ข้าพระองค์เกลียดชังกิจการของบรรดาคนที่หันไปเสีย กิจการนั้นจะไม่เกาะติดอยู่กับข้าพระองค์

101:3 I will set no wicked thing before mine eyes: I hate the work of them that turn aside; it shall not cleave to me.

101:4 ใจตลบตะแลงจะไปเสียจากข้าพระองค์ ข้าพระองค์จะไม่รู้จักกับคนชั่วเลย

101:4 A froward heart shall depart from me: I will not know a wicked person.

101:5 ผู้ใดก็ตามที่ใส่ร้ายเพื่อนบ้านของตนอย่างลับ ๆ ข้าพระองค์จะตัดเขาออกเสีย คนที่มีสายตาที่หยิ่งยโสและใจที่จองหอง ข้าพระองค์จะไม่ยอมทนเลย

101:5 Whoso privily slandereth his neighbour, him will I cut off: him that hath an high look and a proud heart will not I suffer.

101:6 นัยน์ตาของข้าพระองค์จะมองหาคนที่สัตย์ซื่อแห่งแผ่นดิน เพื่อพวกเขาจะอาศัยอยู่กับข้าพระองค์ คนที่ดำเนินในทางที่ดีพร้อม เขาจะรับใช้ข้าพระองค์

101:6 Mine eyes shall be upon the faithful of the land, that they may dwell with me: he that walketh in a perfect way, he shall serve me.

101:7 คนที่กระทำการหลอกลวงจะไม่อาศัยอยู่ภายในเรือนของข้าพระองค์ คนที่บอกเล่าเรื่องมุสาต่าง ๆ จะไม่ยั่งยืนอยู่ในสายตาของข้าพระองค์

101:7 He that worketh deceit shall not dwell within my house: he that telleth lies shall not tarry in my sight.

101:8 ข้าพระองค์จะทำลายคนชั่วทั้งสิ้นแห่งแผ่นดินเสียแต่เนิ่น ๆ เพื่อว่าข้าพระองค์จะได้ตัดบรรดาคนที่กระทำชั่วออกเสียจากนครของพระเยโฮวาห์

101:8 I will early destroy all the wicked of the land; that I may cut off all wicked doers from the city of the LORD.


เพลงสดุดี 102 / Psalms 102

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอร้องอย่างทุกข์ใจ
คำอธิษฐานของผู้ถูกข่มใจ เมื่อเขาอ่อนระอาใจ และระบายความนั้นต่อพระพักตร์พระเยโฮวาห์
102:1 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอให้เสียงร้องของข้าพระองค์มาถึงพระองค์

A Grievous Complaint
A prayer of the afflicted, when he is overwhelmed, and poureth out his complaint before the LORD
102:1 Hear my prayer, O LORD, and let my cry come unto thee.

102:2 ขออย่าทรงซ่อนพระพักตร์พระองค์จากข้าพระองค์ในวันเมื่อข้าพระองค์มีความทุกข์ใจ ขอทรงเงี่ยพระกรรณของพระองค์สดับฟังข้าพระองค์ ในวันที่ข้าพระองค์ร้องทูลต่อพระองค์ขอทรงตอบข้าพระองค์โดยเร็ว

102:2 Hide not thy face from me in the day when I am in trouble; incline thine ear unto me: in the day when I call answer me speedily.

102:3 เพราะวันทั้งหลายของข้าพระองค์สลายไปเหมือนอย่างควัน และกระดูกทั้งหลายของข้าพระองค์ก็ไหม้เหมือนอย่างเตาไฟ

102:3 For my days are consumed like smoke, and my bones are burned as an hearth.

102:4 ใจของข้าพระองค์ถูกนาบและเหี่ยวแห้งไปเหมือนอย่างหญ้า ดังนั้นข้าพระองค์จึงลืมรับประทานอาหารของข้าพระองค์

102:4 My heart is smitten, and withered like grass; so that I forget to eat my bread.

102:5 เหตุด้วยเสียงร้องครางของข้าพระองค์ บรรดากระดูกของข้าพระองค์เกาะติดเนื้อของข้าพระองค์

102:5 By reason of the voice of my groaning my bones cleave to my skin.

102:6 ข้าพระองค์เป็นเหมือนอย่างนกกระทุงแห่งถิ่นทุรกันดาร ข้าพระองค์เป็นเหมือนอย่างนกฮูกแห่งทะเลทราย

102:6 I am like a pelican of the wilderness: I am like an owl of the desert.

102:7 ข้าพระองค์เฝ้าอยู่ และเป็นเหมือนนกกระจอกโดดเดี่ยวบนหลังคาบ้าน

102:7 I watch, and am as a sparrow alone upon the house top.

102:8 บรรดาศัตรูของข้าพระองค์ติเตียนข้าพระองค์วันยังค่ำ และคนทั้งหลายที่คลั่งใส่ข้าพระองค์ก็ปฏิญาณตัวต่อต้านข้าพระองค์

102:8 Mine enemies reproach me all the day; and they that are mad against me are sworn against me.

102:9 เพราะข้าพระองค์ได้กินขี้เถ้าเหมือนอย่างอาหาร และเจือเครื่องดื่มของข้าพระองค์ด้วยการร้องไห้

102:9 For I have eaten ashes like bread, and mingled my drink with weeping,

102:10 เหตุด้วยความพิโรธของพระองค์และความกริ้วของพระองค์ เพราะพระองค์ทรงชูข้าพระองค์ขึ้นและโยนข้าพระองค์ลงเสีย

102:10 Because of thine indignation and thy wrath: for thou hast lifted me up, and cast me down.

102:11 วันทั้งหลายของข้าพระองค์เป็นเหมือนอย่างเงาที่ลดต่ำลง และข้าพระองค์เหี่ยวแห้งไปเหมือนอย่างหญ้า

102:11 My days are like a shadow that declineth; and I am withered like grass.

จงบันทึกพระเมตตาทั้งหลายของพระเจ้า
102:12 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์จะประทับอยู่เป็นนิตย์ และการระลึกถึงพระองค์จะดำรงอยู่จนถึงทุกชั่วอายุ

God's Mercies Are to Be Recorded
102:12 But thou, O LORD, shalt endure for ever; and thy remembrance unto all generations.

102:13 พระองค์จะทรงลุกขึ้นและเมตตาศิโยน เพราะเป็นเวลาที่จะทรงพระกรุณาเธอ ใช่แล้ว เวลากำหนดก็มาถึงแล้ว

102:13 Thou shalt arise, and have mercy upon Zion: for the time to favour her, yea, the set time, is come.

102:14 เพราะบรรดาผู้รับใช้ของพระองค์มีความปีติยินดีในก้อนหินต่าง ๆ ของเธอ และโปรดปรานผงคลีดินของเธอ

102:14 For thy servants take pleasure in her stones, and favour the dust thereof.

102:15 ดังนั้น พวกคนต่างชาติจะกลัวพระนามของพระเยโฮวาห์ และกษัตริย์ทั้งสิ้นแห่งแผ่นดินโลกจะกลัวสง่าราศีของพระองค์

102:15 So the heathen shall fear the name of the LORD, and all the kings of the earth thy glory.

102:16 เมื่อพระเยโฮวาห์จะทรงสร้างศิโยนขึ้นนั้น พระองค์จะทรงปรากฏด้วยสง่าราศีของพระองค์

102:16 When the LORD shall build up Zion, he shall appear in his glory.

102:17 พระองค์จะสนพระทัยในคำอธิษฐานของคนแร้นแค้น และจะไม่ทรงรังเกียจคำอธิษฐานของพวกเขา

102:17 He will regard the prayer of the destitute, and not despise their prayer.

102:18 สิ่งนี้จะถูกบันทึกไว้สำหรับชั่วอายุที่จะมา และประชาชนซึ่งจะถูกสร้างมานั้นจะสรรเสริญพระเยโฮวาห์

102:18 This shall be written for the generation to come: and the people which shall be created shall praise the LORD.

102:19 เพราะพระองค์ทอดพระเนตรลงมาจากที่สูงแห่งสถานบริสุทธิ์ของพระองค์ จากสวรรค์พระเยโฮวาห์ได้ทอดพระเนตรแผ่นดินโลก

102:19 For he hath looked down from the height of his sanctuary; from heaven did the LORD behold the earth;

102:20 เพื่อที่จะสดับเสียงร้องครางของนักโทษ เพื่อที่จะปลดปล่อยบรรดาคนที่ถูกกำหนดให้ถึงแก่ความตาย

102:20 To hear the groaning of the prisoner; to loose those that are appointed to death;

102:21 เพื่อที่จะประกาศพระนามของพระเยโฮวาห์ในศิโยน และคำสรรเสริญของพระองค์ในเยรูซาเล็ม

102:21 To declare the name of the LORD in Zion, and his praise in Jerusalem;

102:22 เมื่อชนชาติทั้งหลายมาชุมนุมกัน ทั้งบรรดาราชอาณาจักร เพื่อปรนนิบัติพระเยโฮวาห์

102:22 When the people are gathered together, and the kingdoms, to serve the LORD.

102:23 พระองค์ได้ทรงกระทำให้กำลังของข้าพเจ้าอ่อนลงกลางทาง พระองค์ได้ทรงกระทำให้วันทั้งหลายของข้าพเจ้าสั้นเข้า

102:23 He weakened my strength in the way; he shortened my days.

102:24 ข้าพเจ้าได้กล่าวว่า “โอ ข้าแต่พระเจ้าของข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในท่ามกลางวันทั้งหลายของข้าพระองค์ ปีทั้งหลายของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ”

102:24 I said, O my God, take me not away in the midst of my days: thy years are throughout all generations.

102:25 ตั้งแต่โบราณกาลพระองค์ได้ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์ทั้งหลายเป็นพระราชกิจแห่งพระหัตถ์ของพระองค์

102:25 Of old hast thou laid the foundation of the earth: and the heavens are the work of thy hands.

102:26 สิ่งเหล่านี้จะพินาศไป แต่พระองค์จะทรงดำรงอยู่ ใช่แล้ว สิ่งเหล่านี้ทั้งสิ้นจะเก่าไปเหมือนอย่างเครื่องนุ่งห่ม พระองค์จะทรงเปลี่ยนพวกมันเหมือนอย่างเสื้อคลุม และพวกมันจะถูกเปลี่ยนแปลงไป

102:26 They shall perish, but thou shalt endure: yea, all of them shall wax old like a garment; as a vesture shalt thou change them, and they shall be changed:

102:27 แต่พระองค์ยังทรงเป็นเหมือนเดิม และปีทั้งหลายของพระองค์จะไม่มีที่สิ้นสุด

102:27 But thou art the same, and thy years shall have no end.

102:28 ลูกหลานของบรรดาผู้รับใช้ของพระองค์จะอยู่มั่นคง และเชื้อสายของพวกเขาจะถูกสถาปนาต่อพระพักตร์พระองค์

102:28 The children of thy servants shall continue, and their seed shall be established before thee.


เพลงสดุดี 103 / Psalms 103

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
เพลงสดุดีของดาวิด
103:1 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย และทั้งสิ้นที่อยู่ภายในข้า จงถวายสาธุการแด่พระนามอันบริสุทธิ์ของพระองค์

Praising God for All His Mercies
A psalm of David
103:1 Bless the LORD, O my soul: and all that is within me, bless his holy name.

103:2 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย และอย่าลืมพระราชกิจอันมีพระคุณทั้งสิ้นของพระองค์

103:2 Bless the LORD, O my soul, and forget not all his benefits:

103:3 ผู้ทรงอภัยโทษความชั่วช้าทั้งสิ้นของท่าน ผู้ทรงรักษาบรรดาโรคทั้งสิ้นของท่าน

103:3 Who forgiveth all thine iniquities; who healeth all thy diseases;

103:4 ผู้ทรงไถ่ชีวิตของท่านมาจากความพินาศ ผู้ทรงสวมบรรดาความรักกรุณาและพระเมตตาอันอ่อนโยนเป็นมงกุฎให้ท่าน

103:4 Who redeemeth thy life from destruction; who crowneth thee with lovingkindness and tender mercies;

103:5 ผู้ทรงให้ปากของท่านอิ่มหนำด้วยของดีทั้งหลาย จนวัยหนุ่มของท่านถูกฟื้นคืนใหม่เหมือนอย่างของนกอินทรี

103:5 Who satisfieth thy mouth with good things; so that thy youth is renewed like the eagle's.

103:6 พระเยโฮวาห์ทรงประกอบความชอบธรรมและความยุติธรรมให้แก่บรรดาคนที่ถูกบีบบังคับ

103:6 The LORD executeth righteousness and judgment for all that are oppressed.

103:7 พระองค์ทรงกระทำให้บรรดาวิธีการของพระองค์เป็นที่รู้จักแก่โมเสส พระราชกิจทั้งหลายของพระองค์แก่ลูกหลานของอิสราเอล

103:7 He made known his ways unto Moses, his acts unto the children of Israel.

103:8 พระเยโฮวาห์ทรงเปี่ยมด้วยพระเมตตาและมีพระคุณ กริ้วช้าและอุดมด้วยความเมตตา

103:8 The LORD is merciful and gracious, slow to anger, and plenteous in mercy.

103:9 พระองค์จะไม่ทรงดุว่าเสมอ และพระองค์จะไม่กริ้วอยู่เป็นนิตย์

103:9 He will not always chide: neither will he keep his anger for ever.

103:10 พระองค์ไม่ได้ทรงกระทำต่อพวกเราตามเรื่องบาปทั้งหลายของพวกเรา และไม่ทรงสนองพวกเราตามบรรดาความชั่วช้าของพวกเรา

103:10 He hath not dealt with us after our sins; nor rewarded us according to our iniquities.

103:11 เพราะว่าฟ้าสวรรค์สูงเหนือแผ่นดินโลกเท่าใด ความเมตตาของพระองค์ที่มีต่อบรรดาคนที่ยำเกรงพระองค์ก็ใหญ่ยิ่งเท่านั้น

103:11 For as the heaven is high above the earth, so great is his mercy toward them that fear him.

103:12 ทิศตะวันออกไกลจากทิศตะวันตกเท่าใด พระองค์ก็ทรงกำจัดบรรดาการละเมิดของพวกเราไปไกลจากพวกเราแล้วเท่านั้น

103:12 As far as the east is from the west, so far hath he removed our transgressions from us.

103:13 บิดาสงสารบุตรทั้งหลายของตนฉันใด พระเยโฮวาห์ก็ทรงสงสารบรรดาคนที่ยำเกรงพระองค์ฉันนั้น

103:13 Like as a father pitieth his children, so the LORD pitieth them that fear him.

103:14 เพราะพระองค์ทรงทราบโครงร่างของพวกเรา พระองค์ทรงระลึกว่าพวกเราเป็นผงคลีดิน

103:14 For he knoweth our frame; he remembereth that we are dust.

103:15 สำหรับมนุษย์นั้น วันทั้งหลายของเขาเป็นเหมือนอย่างหญ้า เขาเจริญขึ้นเหมือนอย่างดอกไม้แห่งทุ่งนา

103:15 As for man, his days are as grass: as a flower of the field, so he flourisheth.

103:16 เพราะลมพัดผ่านมาเหนือมัน และมันก็จากไป และสถานที่ของมันจะไม่รู้จักมันอีกต่อไป

103:16 For the wind passeth over it, and it is gone; and the place thereof shall know it no more.

103:17 แต่ความเมตตาของพระเยโฮวาห์นั้นดำรงอยู่ตั้งแต่นิรันดร์กาลจนถึงนิรันดร์กาลต่อบรรดาคนที่ยำเกรงพระองค์ และความชอบธรรมของพระองค์ต่อหลานเหลน

103:17 But the mercy of the LORD is from everlasting to everlasting upon them that fear him, and his righteousness unto children's children;

103:18 ต่อบรรดาคนที่รักษาพันธสัญญาของพระองค์ และต่อบรรดาคนที่ระลึกถึงบรรดาพระบัญญัติของพระองค์เพื่อที่จะกระทำตาม

103:18 To such as keep his covenant, and to those that remember his commandments to do them.

103:19 พระเยโฮวาห์ทรงตระเตรียมบัลลังก์ของพระองค์ไว้แล้วในฟ้าสวรรค์ทั้งหลาย และราชอาณาจักรของพระองค์ปกครองอยู่เหนือทุกสิ่ง

103:19 The LORD hath prepared his throne in the heavens; and his kingdom ruleth over all.

103:20 จงถวายสาธุการแด่พระเยโฮวาห์ พวกท่านผู้เป็นทูตสวรรค์ของพระองค์ ผู้มีพละกำลังมากล้น ผู้กระทำตามพระบัญชาทั้งหลายของพระองค์ ตั้งใจฟังเสียงแห่งพระวจนะของพระองค์

103:20 Bless the LORD, ye his angels, that excel in strength, that do his commandments, hearkening unto the voice of his word.

103:21 พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์ พวกท่านผู้เป็นพลโยธาทั้งสิ้นของพระองค์ พวกท่านเหล่าผู้รับใช้ของพระองค์ ที่กระทำตามน้ำพระทัยของพระองค์

103:21 Bless ye the LORD, all ye his hosts; ye ministers of his, that do his pleasure.

103:22 จงถวายสาธุการแด่พระเยโฮวาห์ พระราชกิจทั้งสิ้นของพระองค์ในทุกสถานที่ที่พระองค์ทรงครอบครองอยู่ จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย

103:22 Bless the LORD, all his works in all places of his dominion: bless the LORD, O my soul.


เพลงสดุดี 104 / Psalms 104

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตรึกตรองถึงสง่าราศีของพระเจ้า
104:1 จงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ พระองค์ทรงใหญ่ยิ่งนัก พระองค์ทรงเกียรติและความรุ่งโรจน์เป็นฉลองพระองค์

Meditation on God's Glory
104:1 Bless the LORD, O my soul. O LORD my God, thou art very great; thou art clothed with honour and majesty.

104:2 ผู้ทรงคลุมพระองค์เองด้วยความสว่างเหมือนเป็นฉลองพระองค์ ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายออกเหมือนอย่างม่าน

104:2 Who coverest thyself with light as with a garment: who stretchest out the heavens like a curtain:

104:3 ผู้ทรงวางบรรดาคานของที่ประทับทั้งหลายของพระองค์ไว้ในน้ำทั้งหลาย ผู้ทรงกระทำให้บรรดาเมฆเป็นราชรถของพระองค์ ผู้ดำเนินไปบนปีกของลม

104:3 Who layeth the beams of his chambers in the waters: who maketh the clouds his chariot: who walketh upon the wings of the wind:

104:4 ผู้ทรงกระทำให้พวกทูตสวรรค์ของพระองค์เป็นบรรดาวิญญาณ ผู้รับใช้ทั้งหลายของพระองค์เป็นเปลวเพลิง

104:4 Who maketh his angels spirits; his ministers a flaming fire:

104:5 ผู้ได้ทรงวางรากฐานทั้งหลายของแผ่นดินโลก เพื่อที่มันจะไม่ถูกโยกย้ายเป็นนิตย์

104:5 Who laid the foundations of the earth, that it should not be removed for ever.

104:6 พระองค์ได้ทรงคลุมแผ่นดินโลกนั้นไว้ด้วยน้ำลึกอย่างกับเครื่องนุ่งห่ม น้ำทั้งหลายยืนอยู่เหนือบรรดาภูเขา

104:6 Thou coveredst it with the deep as with a garment: the waters stood above the mountains.

104:7 เมื่อพระองค์ทรงขนาบ พวกมันก็หนีไป เมื่อได้ยินเสียงแห่งฟ้าร้องของพระองค์ พวกมันก็รีบหนีไป

104:7 At thy rebuke they fled; at the voice of thy thunder they hasted away.

104:8 น้ำเหล่านั้นขึ้นไปยังบรรดาภูเขา น้ำเหล่านั้นไหลลงไปยังหุบเขาทั้งหลาย จนถึงสถานที่ซึ่งพระองค์ทรงกำหนดไว้ให้น้ำเหล่านั้น

104:8 They go up by the mountains; they go down by the valleys unto the place which thou hast founded for them.

104:9 พระองค์ทรงวางขอบเขตเพื่อไม่ให้น้ำเหล่านั้นข้ามไป เพื่อน้ำเหล่านั้นจะไม่หันมาคลุมแผ่นดินโลกอีก

104:9 Thou hast set a bound that they may not pass over; that they turn not again to cover the earth.

104:10 พระองค์ทรงกระทำให้น้ำพุทั้งหลายพลุ่งขึ้นมาในบรรดาหุบเขา ซึ่งไหลไประหว่างเนินเขาทั้งหลาย

104:10 He sendeth the springs into the valleys, which run among the hills.

104:11 น้ำเหล่านั้นให้สัตว์ป่าทุกตัวแห่งท้องทุ่งได้ดื่ม ลาป่าทั้งหลายดับความกระหายของพวกมัน

104:11 They give drink to every beast of the field: the wild asses quench their thirst.

104:12 โดยน้ำเหล่านั้นบรรดานกแห่งอากาศจะมีที่อยู่อาศัยของพวกมัน ซึ่งร้องอยู่ท่ามกลางกิ่งไม้ทั้งหลาย

104:12 By them shall the fowls of the heaven have their habitation, which sing among the branches.

104:13 พระองค์ทรงรดบรรดาเนินเขาจากที่ประทับทั้งหลายของพระองค์ แผ่นดินโลกก็อิ่มหนำด้วยผลแห่งบรรดาพระราชกิจของพระองค์

104:13 He watereth the hills from his chambers: the earth is satisfied with the fruit of thy works.

104:14 พระองค์ทรงกระทำให้หญ้างอกขึ้นมาสำหรับสัตว์เลี้ยง และผักสำหรับการปรนนิบัติของมนุษย์ เพื่อเขาจะทำให้เกิดอาหารจากแผ่นดิน

104:14 He causeth the grass to grow for the cattle, and herb for the service of man: that he may bring forth food out of the earth;

104:15 และน้ำองุ่นซึ่งทำให้ใจของมนุษย์ยินดี และน้ำมันเพื่อทำให้หน้าของเขาทอแสง และขนมปังซึ่งเสริมกำลังใจมนุษย์

104:15 And wine that maketh glad the heart of man, and oil to make his face to shine, and bread which strengtheneth man's heart.

104:16 บรรดาต้นไม้ของพระเยโฮวาห์เปี่ยมด้วยน้ำเลี้ยง บรรดาต้นสนซีดาร์แห่งเลบานอนซึ่งพระองค์ได้ทรงปลูกไว้

104:16 The trees of the LORD are full of sap; the cedars of Lebanon, which he hath planted;

104:17 ที่ซึ่งบรรดานกสร้างรังทั้งหลายของพวกมัน สำหรับนกกระสาดำนั้น บรรดาต้นสนสามใบเป็นบ้านของมัน

104:17 Where the birds make their nests: as for the stork, the fir trees are her house.

104:18 บรรดาเนินเขาสูงนั้นเป็นที่ลี้ภัยสำหรับแพะป่าทั้งหลาย และบรรดาโขดหินสำหรับเหล่ากระจงผา

104:18 The high hills are a refuge for the wild goats; and the rocks for the conies.

104:19 พระองค์ทรงกำหนดดวงจันทร์ไว้สำหรับฤดูกาลต่าง ๆ ดวงอาทิตย์รู้จักเวลาตกของมัน

104:19 He appointed the moon for seasons: the sun knoweth his going down.

104:20 พระองค์ทรงกระทำให้เกิดความมืดและมันก็เป็นกลางคืน ซึ่งในเวลานั้นบรรดาสัตว์แห่งป่าไม้คลานออกมา

104:20 Thou makest darkness, and it is night: wherein all the beasts of the forest do creep forth.

104:21 สิงโตหนุ่มทั้งหลายคำรามหาเหยื่อของพวกมัน และแสวงหาอาหารของพวกมันจากพระเจ้า

104:21 The young lions roar after their prey, and seek their meat from God.

104:22 ดวงอาทิตย์ขึ้นแล้ว พวกมันก็รวมตัวกันและพวกมันไปนอนอยู่ในถ้ำต่าง ๆ ของพวกมัน

104:22 The sun ariseth, they gather themselves together, and lay them down in their dens.

104:23 มนุษย์ก็ออกไปทำงานของเขา และไปทำภารกิจของเขาจนถึงเวลาเย็น

104:23 Man goeth forth unto his work and to his labour until the evening.

104:24 โอ ข้าแต่พระเยโฮวาห์ บรรดาพระราชกิจของพระองค์อเนกอนันต์จริง ๆ พระองค์ทรงสร้างพระราชกิจเหล่านั้นทั้งสิ้นด้วยพระปัญญา แผ่นดินโลกเต็มไปด้วยบรรดาทรัพย์สมบัติของพระองค์

104:24 O LORD, how manifold are thy works! in wisdom hast thou made them all: the earth is full of thy riches.

104:25 ทะเลนี้ซึ่งใหญ่และกว้างก็เป็นดังนี้ ซึ่งในนั้นมีบรรดาสิ่งเคลื่อนไหวนับไม่ถ้วน ทั้งบรรดาสัตว์เล็กและใหญ่

104:25 So is this great and wide sea, wherein are things creeping innumerable, both small and great beasts.

104:26 เรือทั้งหลายก็แล่นออกไป เลวีอาธานนั้นก็อยู่ที่นั่น ซึ่งพระองค์ได้ทรงสร้างไว้ให้เล่นในนั้น

104:26 There go the ships: there is that leviathan, whom thou hast made to play therein.

104:27 สิ่งเหล่านี้ทั้งสิ้นรอคอยพระองค์ เพื่อพระองค์จะประทานอาหารแก่พวกมันตามเวลา

104:27 These wait all upon thee; that thou mayest give them their meat in due season.

104:28 สิ่งที่พระองค์ประทานให้พวกมัน พวกมันก็เก็บรวบรวมไว้ พระองค์ทรงเปิดพระหัตถ์ของพระองค์ พวกมันก็อิ่มหนำด้วยของดี

104:28 That thou givest them they gather: thou openest thine hand, they are filled with good.

104:29 พระองค์ทรงซ่อนพระพักตร์พระองค์เสีย มันทั้งหลายก็ทุกข์ใจ พระองค์ทรงเอาลมหายใจของพวกมันไปเสีย พวกมันก็ตาย และกลับไปสู่ผงคลีดินของพวกมัน

104:29 Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust.

104:30 พระองค์ทรงส่งวิญญาณของพระองค์ออกไป พวกมันก็ถูกเนรมิตสร้างขึ้น และพระองค์ทรงเปลี่ยนโฉมหน้าของแผ่นดินโลกเสียใหม่

104:30 Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth.

104:31 สง่าราศีของพระเยโฮวาห์จะดำรงอยู่เป็นนิตย์ พระเยโฮวาห์จะทรงเปรมปรีดิ์ในบรรดาพระราชกิจของพระองค์

104:31 The glory of the LORD shall endure for ever: the LORD shall rejoice in his works.

104:32 พระองค์ทอดพระเนตรแผ่นดินโลก และมันก็สั่นสะท้าน พระองค์ทรงแตะต้องเนินเขาทั้งหลาย และพวกมันก็มีควันขึ้นมา

104:32 He looketh on the earth, and it trembleth: he toucheth the hills, and they smoke.

104:33 ข้าจะร้องเพลงถวายแด่พระเยโฮวาห์ตราบใดที่ข้ามีชีวิตอยู่ ข้าจะร้องเพลงสรรเสริญแด่พระเจ้าของข้า ขณะที่ข้ายังเป็นอยู่

104:33 I will sing unto the LORD as long as I live: I will sing praise to my God while I have my being.

104:34 การตรึกตรองของข้าเรื่องพระองค์จะเป็นสิ่งอ่อนหวาน ข้าจะชื่นชมยินดีในพระเยโฮวาห์

104:34 My meditation of him shall be sweet: I will be glad in the LORD.

104:35 ขอให้คนบาปทั้งหลายถูกผลาญออกไปเสียจากแผ่นดินโลก และขออย่าให้คนชั่วเป็นอยู่อีกต่อไป ท่านจงถวายสาธุการแด่พระเยโฮวาห์ โอ จิตใจของข้าเอ๋ย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

104:35 Let the sinners be consumed out of the earth, and let the wicked be no more. Bless thou the LORD, O my soul. Praise ye the LORD.


เพลงสดุดี 105 / Psalms 105

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
105:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงให้บรรดาพระราชกิจของพระองค์เป็นที่รู้จักในท่ามกลางชนชาติทั้งหลาย

An Exhortation to Praise God
105:1 O give thanks unto the LORD; call upon his name: make known his deeds among the people.

105:2 จงร้องเพลงถวายแด่พระองค์ จงร้องเพลงสดุดีถวายแด่พระองค์ พวกท่านจงเล่าถึงพระราชกิจอันมหัศจรรย์ทั้งสิ้นของพระองค์

105:2 Sing unto him, sing psalms unto him: talk ye of all his wondrous works.

105:3 พวกท่านจงอวดในพระนามอันบริสุทธิ์ของพระองค์ ขอให้ใจของบรรดาคนที่แสวงหาพระเยโฮวาห์เปรมปรีดิ์

105:3 Glory ye in his holy name: let the heart of them rejoice that seek the LORD.

105:4 จงแสวงหาพระเยโฮวาห์ และพระกำลังของพระองค์ จงแสวงหาพระพักตร์พระองค์เป็นนิตย์

105:4 Seek the LORD, and his strength: seek his face evermore.

105:5 จงระลึกถึงบรรดาพระราชกิจอันอัศจรรย์ของพระองค์ที่พระองค์ได้ทรงกระทำ บรรดาการมหัศจรรย์ของพระองค์และคำพิพากษาทั้งหลายแห่งพระโอษฐ์ของพระองค์

105:5 Remember his marvellous works that he hath done; his wonders, and the judgments of his mouth;

105:6 โอ พวกท่าน เชื้อสายของอับราฮัม ผู้รับใช้ของพระองค์ พวกท่าน ลูกหลานของยาโคบ ผู้ถูกเลือกสรรของพระองค์

105:6 O ye seed of Abraham his servant, ye children of Jacob his chosen.

105:7 พระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของพวกเรา บรรดาคำพิพากษาของพระองค์อยู่ในแผ่นดินโลกทั้งสิ้น

105:7 He is the LORD our God: his judgments are in all the earth.

105:8 พระองค์ทรงจดจำพันธสัญญาของพระองค์อยู่เป็นนิตย์ พระวจนะซึ่งพระองค์ได้ทรงบัญชาไว้จนถึงหนึ่งพันชั่วอายุ

105:8 He hath remembered his covenant for ever, the word which he commanded to a thousand generations.

พระเจ้าได้ทรงช่วยพวกบรรพบุรุษแห่งอิสราเอล
105:9 พันธสัญญาซึ่งพระองค์ได้ทรงกระทำไว้กับอับราฮัม และคำปฏิญาณของพระองค์ต่ออิสอัค

God's Providence in Behalf of the Patriarchs
105:9 Which covenant he made with Abraham, and his oath unto Isaac;

105:10 และได้ทรงยืนยันพันธสัญญานั้นกับยาโคบให้เป็นพระราชบัญญัติ และแก่อิสราเอลให้เป็นพันธสัญญานิรันดร์

105:10 And confirmed the same unto Jacob for a law, and to Israel for an everlasting covenant:

105:11 โดยตรัสว่า “เราจะให้แผ่นดินคานาอันแก่เจ้า เป็นส่วนมรดกของพวกเจ้า”

105:11 Saying, Unto thee will I give the land of Canaan, the lot of your inheritance:

105:12 เมื่อพวกเขายังมีคนจำนวนน้อย ใช่แล้ว จำนวนน้อยจริง และเป็นพวกคนแปลกหน้าในที่นั้น

105:12 When they were but a few men in number; yea, very few, and strangers in it.

105:13 เมื่อพวกเขาได้พเนจรจากประชาชาติหนึ่งไปยังอีกประชาชาติหนึ่ง จากราชอาณาจักรหนึ่งไปยังอีกชนชาติหนึ่ง

105:13 When they went from one nation to another, from one kingdom to another people;

105:14 พระองค์ไม่ได้ทรงยอมให้ผู้ใดทำผิดต่อพวกเขา ใช่แล้ว พระองค์ได้ทรงขนาบกษัตริย์หลายองค์เพราะเห็นแก่พวกเขา

105:14 He suffered no man to do them wrong: yea, he reproved kings for their sakes;

105:15 โดยตรัสว่า “อย่าแตะต้องผู้ที่ถูกเจิมไว้ของเรา และอย่าทำอันตรายแก่ผู้พยากรณ์ทั้งหลายของเรา”

105:15 Saying, Touch not mine anointed, and do my prophets no harm.

105:16 ยิ่งกว่านั้น พระองค์ได้ทรงเรียกการกันดารอาหารให้เกิดขึ้นบนแผ่นดิน พระองค์ทรงทำลายอาหารหลักเสียสิ้น

105:16 Moreover he called for a famine upon the land: he brake the whole staff of bread.

105:17 พระองค์ได้ทรงส่งชายคนหนึ่งไปข้างหน้าพวกเขา คือโยเซฟ ผู้ซึ่งถูกขายไปเป็นทาส

105:17 He sent a man before them, even Joseph, who was sold for a servant:

105:18 ผู้ซึ่งพวกเขาทำให้เท้าของเขาเจ็บช้ำด้วยตรวน เขาเข้าอยู่ในปลอกเหล็ก

105:18 Whose feet they hurt with fetters: he was laid in iron:

105:19 จนกระทั่งเวลาที่ถ้อยคำของเขามาถึง พระวจนะของพระเยโฮวาห์ทดสอบเขา

105:19 Until the time that his word came: the word of the LORD tried him.

105:20 กษัตริย์ได้ทรงส่งไปและปล่อยเขา คือผู้ปกครองของประชาชน และได้ปล่อยเขาเป็นอิสระ

105:20 The king sent and loosed him; even the ruler of the people, and let him go free.

105:21 กษัตริย์ได้ทรงตั้งเขาให้เป็นเจ้านายเหนือวังของพระองค์ และเป็นผู้ปกครองกรรมสิทธิ์ทั้งปวงของพระองค์

105:21 He made him lord of his house, and ruler of all his substance:

105:22 ให้ผูกมัดพวกประมุขของพระองค์ตามชอบใจ และสอนสติปัญญาแก่เหล่าผู้อาวุโสของพระองค์

105:22 To bind his princes at his pleasure; and teach his senators wisdom.

105:23 อิสราเอลได้เข้ามายังอียิปต์ด้วย และยาโคบได้อาศัยอยู่ในแผ่นดินฮาม

105:23 Israel also came into Egypt; and Jacob sojourned in the land of Ham.

105:24 และพระเจ้าได้ทรงกระทำให้ประชากรของพระองค์เพิ่มขึ้นอย่างมากมาย และทรงกระทำให้พวกเขาแข็งแรงกว่าบรรดาศัตรูของพวกเขา

105:24 And he increased his people greatly; and made them stronger than their enemies.

105:25 พระองค์ได้ทรงหันใจของเขาเหล่านั้นให้เกลียดชังประชากรของพระองค์ ให้ใช้กลอุบายกับบรรดาผู้รับใช้ของพระองค์

105:25 He turned their heart to hate his people, to deal subtilly with his servants.

105:26 พระองค์ได้ทรงส่งโมเสสผู้รับใช้ของพระองค์ และอาโรนผู้ที่พระองค์ได้ทรงเลือกไว้

105:26 He sent Moses his servant; and Aaron whom he had chosen.

105:27 เขาทั้งสองได้แสดงบรรดาหมายสำคัญของพระองค์ท่ามกลางพวกเขา และการมหัศจรรย์ทั้งหลายในแผ่นดินฮาม

105:27 They shewed his signs among them, and wonders in the land of Ham.

105:28 พระองค์ได้ทรงส่งความมืดมา และกระทำให้แผ่นดินนั้นมืด และพวกเขาไม่ได้กบฏต่อพระวจนะของพระองค์

105:28 He sent darkness, and made it dark; and they rebelled not against his word.

105:29 พระองค์ได้ทรงกระทำให้น้ำทั้งหลายของพวกเขากลายเป็นเลือด และฆ่าปลาทั้งหลายของพวกเขา

105:29 He turned their waters into blood, and slew their fish.

105:30 กบแห่กันมาเป็นฝูงใหญ่ในแผ่นดินของพวกเขา ในบรรดาห้องในของเหล่ากษัตริย์ของพวกเขา

105:30 Their land brought forth frogs in abundance, in the chambers of their kings.

105:31 พระองค์ได้ตรัส และฝูงแมลงหลายชนิดก็มายังที่นั่น และเหาในเขตแดนทั้งสิ้นของพวกเขา

105:31 He spake, and there came divers sorts of flies, and lice in all their coasts.

105:32 พระองค์ได้ประทานลูกเห็บแก่พวกเขาเป็นฝน และไฟไหม้ในแผ่นดินของพวกเขา

105:32 He gave them hail for rain, and flaming fire in their land.

105:33 พระองค์ได้ทรงฟาดบรรดาเถาองุ่นของพวกเขาด้วย และต้นมะเดื่อทั้งหลายของพวกเขา และทรงหักบรรดาต้นไม้ในเขตแดนทั้งสิ้นของพวกเขา

105:33 He smote their vines also and their fig trees; and brake the trees of their coasts.

105:34 พระองค์ได้ตรัส และเหล่าตั๊กแตนวัยบินก็มา และเหล่าตั๊กแตนวัยคลาน และพวกมันนับไม่ถ้วน

105:34 He spake, and the locusts came, and caterpillers, and that without number,

105:35 และได้มากินพืชในแผ่นดินของพวกเขาเสียหมด และกินผลแห่งพื้นดินของพวกเขา

105:35 And did eat up all the herbs in their land, and devoured the fruit of their ground.

105:36 พระองค์ได้ทรงสังหารลูกหัวปีทั้งสิ้นในแผ่นดินของพวกเขาด้วย ผลแรกแห่งกำลังทั้งสิ้นของพวกเขา

105:36 He smote also all the firstborn in their land, the chief of all their strength.

105:37 พระองค์ได้ทรงนำพวกเขาออกไปพร้อมกับเงินและทองคำด้วย และไม่มีสักคนหนึ่งในท่ามกลางเผ่าต่าง ๆ ของพวกเขาที่อ่อนกำลัง

105:37 He brought them forth also with silver and gold: and there was not one feeble person among their tribes.

105:38 อียิปต์ก็ยินดีเมื่อพวกเขาจากไป เพราะความครั่นคร้ามต่ออิสราเอลได้ตกอยู่บนพวกเขา

105:38 Egypt was glad when they departed: for the fear of them fell upon them.

105:39 พระองค์ได้ทรงกางเมฆก้อนหนึ่งให้เป็นเครื่องกำบัง และไฟเพื่อให้ความสว่างในเวลากลางคืน

105:39 He spread a cloud for a covering; and fire to give light in the night.

105:40 ประชาชนร้องขอ และพระองค์ได้ทรงนำบรรดานกคุ่มมา และกระทำให้พวกเขาอิ่มหนำด้วยอาหารแห่งฟ้าสวรรค์

105:40 The people asked, and he brought quails, and satisfied them with the bread of heaven.

105:41 พระองค์ได้ทรงเปิดศิลานั้น และน้ำทั้งหลายก็พุ่งออกมา น้ำเหล่านั้นไหลไปในบรรดาที่แห้งแล้งเหมือนอย่างแม่น้ำ

105:41 He opened the rock, and the waters gushed out; they ran in the dry places like a river.

105:42 เพราะพระองค์ได้ทรงจดจำพระสัญญาอันบริสุทธิ์ของพระองค์ และอับราฮัมผู้รับใช้ของพระองค์

105:42 For he remembered his holy promise, and Abraham his servant.

105:43 และพระองค์ได้ทรงนำประชาชนของพระองค์ออกมาด้วยความชื่นบาน และผู้ที่ถูกเลือกสรรของพระองค์ด้วยความชื่นชมยินดี

105:43 And he brought forth his people with joy, and his chosen with gladness:

105:44 และได้ประทานแผ่นดินทั้งหลายของพวกคนต่างชาติให้แก่พวกเขา และพวกเขาได้ผลงานของชนชาติทั้งหลายเป็นมรดก

105:44 And gave them the lands of the heathen: and they inherited the labour of the people;

105:45 เพื่อที่พวกเขาจะถือปฏิบัติบรรดากฎเกณฑ์ของพระองค์ และรักษาพระราชบัญญัติทั้งหลายของพระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

105:45 That they might observe his statutes, and keep his laws. Praise ye the LORD.


เพลงสดุดี 106 / Psalms 106

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การกบฏของประชากรและบรรดาพระเมตตาของพระเจ้า
106:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

The People's Rebellions and God's Mercies
106:1 Praise ye the LORD. O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

106:2 ผู้ใดสามารถกล่าวถึงบรรดาพระราชกิจอันทรงมหิทธิฤทธิ์ของพระเยโฮวาห์ได้ ผู้ใดสามารถแสดงพระเกียรติทั้งสิ้นของพระองค์ได้

106:2 Who can utter the mighty acts of the LORD? who can shew forth all his praise?

106:3 บรรดาคนที่รักษาความยุติธรรมและคนที่กระทำความชอบธรรมตลอดเวลาจะได้รับพร

106:3 Blessed are they that keep judgment, and he that doeth righteousness at all times.

106:4 ขอทรงจดจำข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ด้วยความโปรดปรานที่พระองค์ทรงมีต่อประชาชนของพระองค์ โอ ขอทรงเยี่ยมเยียนข้าพระองค์ด้วยความรอดของพระองค์

106:4 Remember me, O LORD, with the favour that thou bearest unto thy people: O visit me with thy salvation;

106:5 เพื่อข้าพระองค์จะเห็นความดีของบรรดาผู้ถูกเลือกสรรของพระองค์ เพื่อข้าพระองค์จะเปรมปรีดิ์ในความยินดีแห่งประชาชาติของพระองค์ เพื่อข้าพระองค์จะอวดได้พร้อมกับมรดกของพระองค์

106:5 That I may see the good of thy chosen, that I may rejoice in the gladness of thy nation, that I may glory with thine inheritance.

106:6 พวกข้าพระองค์ได้กระทำบาปพร้อมกับบรรพบุรุษของพวกข้าพระองค์แล้ว พวกข้าพระองค์ได้กระทำความชั่วช้า พวกข้าพระองค์ได้กระทำอย่างชั่ว

106:6 We have sinned with our fathers, we have committed iniquity, we have done wickedly.

106:7 บรรพบุรุษของพวกข้าพระองค์ไม่ได้เข้าใจบรรดาการมหัศจรรย์ของพระองค์ในอียิปต์ พวกท่านไม่ได้ระลึกถึงบรรดาความเมตตาอันอุดมของพระองค์ แต่ได้ยั่วยุพระองค์ที่ทะเล คือที่ทะเลแดง

106:7 Our fathers understood not thy wonders in Egypt; they remembered not the multitude of thy mercies; but provoked him at the sea, even at the Red sea.

106:8 แต่อย่างไรก็ตาม พระองค์ยังได้ทรงช่วยพวกท่านให้รอดเพราะเห็นแก่พระนามของพระองค์ เพื่อพระองค์จะกระทำให้ฤทธานุภาพอันใหญ่ยิ่งของพระองค์เป็นที่รู้จัก

106:8 Nevertheless he saved them for his name's sake, that he might make his mighty power to be known.

106:9 พระองค์ได้ทรงขนาบทะเลแดงด้วย และมันก็แห้งไป ดังนั้นพระองค์ได้ทรงนำพวกท่านข้ามที่ลึกทั้งหลาย เหมือนอย่างกับผ่านข้ามถิ่นทุรกันดาร

106:9 He rebuked the Red sea also, and it was dried up: so he led them through the depths, as through the wilderness.

106:10 และพระองค์ได้ทรงช่วยพวกท่านให้พ้นจากมือของผู้ที่เกลียดชังพวกท่าน และได้ทรงไถ่พวกท่านจากเงื้อมมือของศัตรู

106:10 And he saved them from the hand of him that hated them, and redeemed them from the hand of the enemy.

106:11 และน้ำเหล่านั้นได้ท่วมบรรดาศัตรูของพวกท่าน ไม่เหลือสักคนเดียวในพวกเขา

106:11 And the waters covered their enemies: there was not one of them left.

106:12 แล้วพวกท่านได้เชื่อบรรดาพระวจนะของพระองค์ พวกท่านได้ร้องเพลงสรรเสริญพระองค์

106:12 Then believed they his words; they sang his praise.

106:13 แต่ไม่ช้าพวกท่านได้ลืมพระราชกิจทั้งหลายของพระองค์เสีย พวกท่านไม่ได้คอยพระดำรัสปรึกษาของพระองค์

106:13 They soon forgat his works; they waited not for his counsel:

106:14 แต่ได้มีความอยากอย่างรุนแรงในถิ่นทุรกันดารนั้น และได้ทดลองพระเจ้าในทะเลทราย

106:14 But lusted exceedingly in the wilderness, and tempted God in the desert.

106:15 และพระองค์ได้ประทานสิ่งที่พวกท่านทูลขอ แต่ทรงส่งความผ่ายผอมเข้ามาในจิตใจของพวกท่าน

106:15 And he gave them their request; but sent leanness into their soul.

106:16 พวกท่านได้อิจฉาโมเสสในค่ายด้วย ทั้งอาโรนวิสุทธิชนของพระเยโฮวาห์

106:16 They envied Moses also in the camp, and Aaron the saint of the LORD.

106:17 แผ่นดินได้อ้าปากและกลืนดาธานเข้าไป และกลบคณะของอาบีรัม

106:17 The earth opened and swallowed up Dathan, and covered the company of Abiram.

106:18 และไฟได้ถูกจุดขึ้นในคณะของพวกท่าน เปลวเพลิงได้ผลาญคนชั่วเสีย

106:18 And a fire was kindled in their company; the flame burned up the wicked.

106:19 พวกท่านได้สร้างลูกวัวในโฮเรบและนมัสการรูปเคารพหล่อนั้น

106:19 They made a calf in Horeb, and worshipped the molten image.

106:20 ดังนั้น พวกท่านได้เปลี่ยนสง่าราศีของตนให้กลายเป็นรูปเหมือนของวัวตัวผู้ที่กินหญ้า

106:20 Thus they changed their glory into the similitude of an ox that eateth grass.

106:21 พวกท่านลืมพระเจ้า พระผู้ช่วยให้รอดของพวกท่าน ผู้ซึ่งได้ทรงกระทำบรรดาพระราชกิจใหญ่โตในอียิปต์

106:21 They forgat God their saviour, which had done great things in Egypt;

106:22 บรรดาพระราชกิจอันมหัศจรรย์ในแผ่นดินฮาม และสิ่งน่าคร้ามกลัวทั้งหลายข้างทะเลแดง

106:22 Wondrous works in the land of Ham, and terrible things by the Red sea.

106:23 เพราะฉะนั้น พระองค์จึงตรัสว่า พระองค์จะทรงทำลายพวกท่านเสีย ถ้าหากว่าโมเสสผู้เลือกสรรของพระองค์มิได้มายืนต่อพระพักตร์พระองค์ในช่องนั้น เพื่อหันพระพิโรธของพระองค์ไปเสีย เกรงว่าพระองค์จะทรงทำลายพวกท่าน

106:23 Therefore he said that he would destroy them, had not Moses his chosen stood before him in the breach, to turn away his wrath, lest he should destroy them.

106:24 ใช่แล้ว พวกท่านได้รังเกียจแผ่นดินอันร่มรื่นนั้น พวกท่านไม่เชื่อพระวจนะของพระองค์

106:24 Yea, they despised the pleasant land, they believed not his word:

106:25 แต่ได้บ่นอยู่ในเต็นท์ทั้งหลายของพวกท่าน และไม่ตั้งใจฟังพระสุรเสียงของพระเยโฮวาห์

106:25 But murmured in their tents, and hearkened not unto the voice of the LORD.

106:26 เพราะฉะนั้น พระองค์จึงได้ทรงยกพระหัตถ์ของพระองค์ต่อสู้พวกท่าน เพื่อจะกระทำให้พวกท่านล้มตายในถิ่นทุรกันดาร

106:26 Therefore he lifted up his hand against them, to overthrow them in the wilderness:

106:27 เพื่อจะคว่ำเชื้อสายของพวกท่านท่ามกลางบรรดาประชาชาติด้วย และเพื่อจะกระจายพวกท่านไปทั่วแผ่นดินทั้งหลาย

106:27 To overthrow their seed also among the nations, and to scatter them in the lands.

106:28 พวกท่านไปเข้าส่วนกับพระบาอัลเปโอร์ด้วย และรับประทานบรรดาเครื่องสัตวบูชาที่บูชาพระตาย

106:28 They joined themselves also unto Baalpeor, and ate the sacrifices of the dead.

106:29 ดังนั้น พวกท่านได้ยั่วยุพระองค์ให้กริ้วด้วยสิ่งประดิษฐ์ทั้งหลายของพวกท่าน และโรคระบาดได้เกิดขึ้นท่ามกลางพวกท่าน

106:29 Thus they provoked him to anger with their inventions: and the plague brake in upon them.

106:30 แล้วฟีเนหัสได้ยืนขึ้น และจัดการลงโทษ และโรคระบาดนั้นจึงถูกยับยั้งเสีย

106:30 Then stood up Phinehas, and executed judgment: and so the plague was stayed.

106:31 และการกระทำนั้นทรงถูกนับว่าเป็นความชอบธรรมแก่เขาตลอดทุกชั่วอายุสืบต่อไปเป็นนิตย์

106:31 And that was counted unto him for righteousness unto all generations for evermore.

106:32 พวกท่านได้ทำให้พระองค์กริ้วที่น้ำทั้งหลายแห่งการโต้เถียงด้วย จนโมเสสพลอยได้รับผลร้ายเพราะเหตุพวกท่าน

106:32 They angered him also at the waters of strife, so that it went ill with Moses for their sakes:

106:33 เพราะพวกท่านได้ยั่วยุจิตวิญญาณของโมเสส ท่านจึงพูดอย่างหุนหันด้วยริมฝีปากของท่าน

106:33 Because they provoked his spirit, so that he spake unadvisedly with his lips.

106:34 พวกท่านไม่ได้ทำลายประชาชาติเหล่านั้น ตามที่พระเยโฮวาห์ได้ทรงบัญชาพวกท่านไว้

106:34 They did not destroy the nations, concerning whom the LORD commanded them:

106:35 แต่ได้ปะปนท่ามกลางพวกคนต่างชาติ และเรียนรู้การงานต่าง ๆ ของพวกเขา

106:35 But were mingled among the heathen, and learned their works.

106:36 และพวกท่านได้ปรนนิบัติบรรดารูปเคารพของพวกเขา ซึ่งเป็นบ่วงดักแก่พวกท่าน

106:36 And they served their idols: which were a snare unto them.

106:37 ใช่แล้ว พวกท่านได้ถวายบรรดาบุตรชายของพวกท่านและบุตรสาวทั้งหลายของพวกท่านเป็นเครื่องบูชาแก่พวกผีปีศาจ

106:37 Yea, they sacrificed their sons and their daughters unto devils,

106:38 และได้เทโลหิตที่ไร้ผิดออกมา คือโลหิตของบรรดาบุตรชายของพวกท่านและบุตรสาวทั้งหลายของพวกท่าน ผู้ซึ่งพวกท่านได้ถวายเป็นเครื่องบูชาแก่บรรดารูปเคารพแห่งคานาอัน และแผ่นดินนั้นถูกทำให้เป็นมลทินไปด้วยโลหิต

106:38 And shed innocent blood, even the blood of their sons and of their daughters, whom they sacrificed unto the idols of Canaan: and the land was polluted with blood.

106:39 ดังนั้น พวกท่านจึงถูกทำให้เป็นมลทินไปด้วยการงานทั้งหลายของพวกท่าน และประพฤติเยี่ยงโสเภณีด้วยสิ่งประดิษฐ์ทั้งหลายของพวกท่าน

106:39 Thus were they defiled with their own works, and went a whoring with their own inventions.

106:40 เหตุฉะนั้น ความกริ้วของพระเยโฮวาห์จึงพลุ่งขึ้นต่อประชากรของพระองค์ จนถึงขนาดที่ว่าพระองค์ทรงรังเกียจมรดกของพระองค์เอง

106:40 Therefore was the wrath of the LORD kindled against his people, insomuch that he abhorred his own inheritance.

106:41 และพระองค์ได้ทรงมอบพวกท่านไว้ในมือพวกคนต่างชาติ และคนเหล่านั้นที่เกลียดชังพวกท่านได้ปกครองเหนือพวกท่าน

106:41 And he gave them into the hand of the heathen; and they that hated them ruled over them.

106:42 บรรดาศัตรูของพวกท่านได้บีบบังคับพวกท่านด้วย และพวกท่านตกไปอยู่ใต้อำนาจแห่งมือของพวกเขา

106:42 Their enemies also oppressed them, and they were brought into subjection under their hand.

106:43 พระองค์ทรงช่วยพวกท่านให้พ้นหลายครั้ง แต่พวกท่านได้ยั่วยุพระองค์ด้วยคำปรึกษาของพวกท่าน และถูกเหยียดลงเพราะเหตุความชั่วช้าของพวกท่าน

106:43 Many times did he deliver them; but they provoked him with their counsel, and were brought low for their iniquity.

106:44 แต่อย่างไรก็ตาม พระองค์ทรงสนพระทัยในความทุกข์ใจของพวกท่าน เมื่อพระองค์สดับฟังเสียงร้องทูลของพวกท่าน

106:44 Nevertheless he regarded their affliction, when he heard their cry:

106:45 และพระองค์ได้ทรงจดจำพันธสัญญาของพระองค์เพื่อพวกท่าน และทรงหันกลับตามบรรดาความเมตตาอันอุดมของพระองค์

106:45 And he remembered for them his covenant, and repented according to the multitude of his mercies.

106:46 พระองค์ทรงกระทำให้พวกท่านได้รับความสงสารจากบรรดาคนที่จับพวกท่านไปเป็นเชลยด้วย

106:46 He made them also to be pitied of all those that carried them captives.

106:47 ขอทรงช่วยพวกข้าพระองค์ให้รอด โอ ข้าแต่พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ และขอทรงรวบรวมพวกข้าพระองค์จากท่ามกลางพวกคนต่างชาติ เพื่อจะถวายการขอบพระคุณแด่พระนามอันบริสุทธิ์ของพระองค์ และเพื่อจะเริงโลดในการสรรเสริญพระองค์

106:47 Save us, O LORD our God, and gather us from among the heathen, to give thanks unto thy holy name, and to triumph in thy praise.

106:48 สาธุการแด่พระเยโฮวาห์พระเจ้าแห่งอิสราเอลแต่นิรันดร์กาลจนถึงนิรันดร์กาล และขอประชาชนทั้งปวงกล่าวว่า “เอเมน” พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

106:48 Blessed be the LORD God of Israel from everlasting to everlasting: and let all the people say, Amen. Praise ye the LORD.


เพลงสดุดี 107 / Psalms 107

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

เล่มที่ห้าซึ่งเปรียบกับหนังสือพระราชบัญญัติ เกี่ยวกับพระเจ้าและพระวจนะของพระองค์
การตักเตือนให้สรรเสริญพระเจ้า
107:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

Book 5 - The Deuteronomy Book - Concerning God and His Word
An Exhortation to Praise God
107:1 O give thanks unto the LORD, for he is good: for his mercy endureth for ever.

107:2 ให้ผู้ที่พระเยโฮวาห์ได้ทรงไถ่ไว้แล้วกล่าวดังนั้นเถิด ผู้ที่พระองค์ได้ทรงไถ่ไว้แล้วจากมือของศัตรู

107:2 Let the redeemed of the LORD say so, whom he hath redeemed from the hand of the enemy;

107:3 และรวบรวมพวกเขาเข้ามาจากแผ่นดินทั้งหลาย จากทิศตะวันออก และจากทิศตะวันตก จากทิศเหนือและจากทิศใต้

107:3 And gathered them out of the lands, from the east, and from the west, from the north, and from the south.

การปฏิบัติตามกฎต่าง ๆ ของพระเจ้า
107:4 พวกเขาได้พเนจรอยู่ในถิ่นทุรกันดารในทางที่โดดเดี่ยว พวกเขาไม่ได้พบนครที่จะเข้าไปอาศัยอยู่ได้

Observance of God's Ordinances
107:4 They wandered in the wilderness in a solitary way; they found no city to dwell in.

107:5 หิวโหยและกระหาย จิตใจของพวกเขาก็อ่อนระอาไปในตัวเขา

107:5 Hungry and thirsty, their soul fainted in them.

107:6 แล้วพวกเขาร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา

107:6 Then they cried unto the LORD in their trouble, and he delivered them out of their distresses.

107:7 และพระองค์ทรงนำพวกเขาไปในทางที่ถูกต้อง เพื่อพวกเขาจะไปยังนครแห่งการอาศัยอยู่ได้

107:7 And he led them forth by the right way, that they might go to a city of habitation.

107:8 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:8 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:9 เพราะพระองค์ทรงให้จิตใจที่โหยหาได้สมหวัง และทรงให้จิตใจที่หิวให้อิ่มด้วยของดี

107:9 For he satisfieth the longing soul, and filleth the hungry soul with goodness.

107:10 คนเช่นนี้ที่นั่งอยู่ในความมืดและในเงาแห่งความตาย ถูกขังอยู่ในความทุกข์ยากและติดตรวน

107:10 Such as sit in darkness and in the shadow of death, being bound in affliction and iron;

107:11 เพราะว่าพวกเขาได้กบฏต่อบรรดาพระวจนะของพระเจ้า และได้ดูถูกคำปรึกษาขององค์ผู้สูงสุด

107:11 Because they rebelled against the words of God, and contemned the counsel of the most High:

107:12 เหตุฉะนั้น พระองค์จึงทรงกระทำใจของพวกเขาให้ถ่อมลงด้วยงานหนัก พวกเขาล้มลงและไม่มีใครที่จะช่วย

107:12 Therefore he brought down their heart with labour; they fell down, and there was none to help.

107:13 แล้วพวกเขาได้ร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ได้ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา

107:13 Then they cried unto the LORD in their trouble, and he saved them out of their distresses.

107:14 พระองค์ทรงนำพวกเขาออกมาจากความมืดและเงาแห่งความตาย และทรงหักพันธนะทั้งหลายของพวกเขาเสีย

107:14 He brought them out of darkness and the shadow of death, and brake their bands in sunder.

107:15 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:15 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:16 เพราะพระองค์ทรงพังบรรดาประตูทองเหลืองและทรงตัดซี่ลูกกรงเหล็กทั้งหลายเสียแล้ว

107:16 For he hath broken the gates of brass, and cut the bars of iron in sunder.

107:17 บรรดาคนโง่เขลา เพราะเหตุการละเมิดของตน และเพราะเหตุบรรดาความชั่วช้าของพวกเขา ก็มีความทุกข์ยาก

107:17 Fools because of their transgression, and because of their iniquities, are afflicted.

107:18 จิตใจของพวกเขารังเกียจอาหารทุกชนิดและพวกเขาเข้าไปใกล้ประตูทั้งหลายแห่งความตาย

107:18 Their soul abhorreth all manner of meat; and they draw near unto the gates of death.

107:19 แล้วพวกเขาร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ทรงช่วยพวกเขาให้พ้นจากบรรดาความทุกข์ใจของพวกเขา

107:19 Then they cry unto the LORD in their trouble, and he saveth them out of their distresses.

107:20 พระองค์ได้ทรงส่งพระวจนะของพระองค์ และรักษาพวกเขาให้หาย และได้ทรงช่วยพวกเขาให้พ้นจากสิ่งต่าง ๆ ที่จะทำลายพวกเขา

107:20 He sent his word, and healed them, and delivered them from their destructions.

107:21 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:21 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:22 และให้พวกเขาถวายบรรดาเครื่องบูชาแห่งการขอบพระคุณ และประกาศบรรดาพระราชกิจของพระองค์ด้วยความชื่นบาน

107:22 And let them sacrifice the sacrifices of thanksgiving, and declare his works with rejoicing.

107:23 คนทั้งหลายที่ลงเรือไปในทะเล ที่ทำอาชีพอยู่ในน้ำกว้างใหญ่

107:23 They that go down to the sea in ships, that do business in great waters;

107:24 คนเหล่านี้เห็นบรรดาพระราชกิจของพระเยโฮวาห์ และการมหัศจรรย์ทั้งหลายของพระองค์ในที่ลึก

107:24 These see the works of the LORD, and his wonders in the deep.

107:25 เพราะพระองค์ทรงบัญชา และทรงให้เกิดลมพายุซึ่งให้คลื่นทะเลนั้นกำเริบ

107:25 For he commandeth, and raiseth the stormy wind, which lifteth up the waves thereof.

107:26 คนเหล่านั้นถูกซัดขึ้นไปสู่ฟ้าสวรรค์ พวกเขาลงไปสู่ที่ลึกอีก จิตใจของพวกเขาละลายไปเพราะเหตุความยากลำบาก

107:26 They mount up to the heaven, they go down again to the depths: their soul is melted because of trouble.

107:27 พวกเขาถลาไปมาและโซเซเหมือนอย่างคนเมาและมาถึงคราวจนปัญญา

107:27 They reel to and fro, and stagger like a drunken man, and are at their wits' end.

107:28 แล้วพวกเขาก็ร้องทูลต่อพระเยโฮวาห์ในความยากลำบากของพวกเขา และพระองค์ทรงนำพวกเขาออกจากบรรดาความทุกข์ใจของพวกเขา

107:28 Then they cry unto the LORD in their trouble, and he bringeth them out of their distresses.

107:29 พระองค์ทรงกระทำให้พายุสงบลง เพื่อบรรดาคลื่นทะเลนั้นจะนิ่งเสีย

107:29 He maketh the storm a calm, so that the waves thereof are still.

107:30 แล้วพวกเขาก็ยินดีเพราะพวกเขามีความเงียบ แล้วพระองค์ทรงนำพวกเขามายังท่าที่พวกเขาปรารถนา

107:30 Then are they glad because they be quiet; so he bringeth them unto their desired haven.

107:31 โอ มนุษย์น่าจะสรรเสริญพระเยโฮวาห์เพราะความดีของพระองค์ และเพราะบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ที่มีต่อบุตรทั้งหลายของมนุษย์

107:31 Oh that men would praise the LORD for his goodness, and for his wonderful works to the children of men!

107:32 ให้พวกเขายอพระเกียรติพระองค์ในชุมนุมชนแห่งประชาชนด้วย และสรรเสริญพระองค์ในที่ประชุมของผู้อาวุโสทั้งหลาย

107:32 Let them exalt him also in the congregation of the people, and praise him in the assembly of the elders.

107:33 พระองค์ทรงเปลี่ยนบรรดาแม่น้ำให้เป็นถิ่นทุรกันดาร และน้ำพุทั้งหลายให้เป็นดินแห้งผาก

107:33 He turneth rivers into a wilderness, and the watersprings into dry ground;

107:34 แผ่นดินที่มีผลดกให้เป็นที่แห้งแล้ง เพราะเหตุความชั่วของคนเหล่านั้นที่อาศัยอยู่ที่นั่น

107:34 A fruitful land into barrenness, for the wickedness of them that dwell therein.

107:35 พระองค์ทรงเปลี่ยนถิ่นทุรกันดารให้เป็นสระน้ำ และแผ่นดินแห้งผากให้เป็นน้ำพุทั้งหลาย

107:35 He turneth the wilderness into a standing water, and dry ground into watersprings.

107:36 และพระองค์ทรงกระทำให้คนหิวโหยอาศัยอยู่ที่นั่น เพื่อพวกเขาจะเตรียมนครไว้สำหรับการอาศัยอยู่

107:36 And there he maketh the hungry to dwell, that they may prepare a city for habitation;

107:37 และหว่านบรรดาทุ่งนา และปลูกสวนองุ่นทั้งหลายซึ่งจะออกผลเพิ่มพูน

107:37 And sow the fields, and plant vineyards, which may yield fruits of increase.

107:38 พระองค์ทรงอวยพรพวกเขาด้วย จนพวกเขาทวีมากยิ่ง และมิได้ทรงให้บรรดาวัวของพวกเขาลดจำนวนลง

107:38 He blesseth them also, so that they are multiplied greatly; and suffereth not their cattle to decrease.

107:39 อีกครั้ง พวกเขาถูกลดจำนวนลงและถูกเหยียดให้ต่ำโดยการบีบบังคับ ความยากลำบากและความโศกเศร้า

107:39 Again, they are minished and brought low through oppression, affliction, and sorrow.

107:40 พระองค์ทรงเทความดูหมิ่นลงบนบรรดาประมุข และทรงกระทำให้พวกเขาพเนจรไปในถิ่นทุรกันดารที่ไม่มีหนทางใด ๆ

107:40 He poureth contempt upon princes, and causeth them to wander in the wilderness, where there is no way.

107:41 ถึงอย่างนั้น พระองค์ทรงยกคนยากจนขึ้นจากความทุกข์ยาก และกระทำให้เขามีครอบครัวมากเหมือนอย่างฝูงแพะแกะ

107:41 Yet setteth he the poor on high from affliction, and maketh him families like a flock.

107:42 คนชอบธรรมจะเห็นสิ่งนั้นและเปรมปรีดิ์ และความชั่วช้าทั้งปวงก็จะปิดปากของมัน

107:42 The righteous shall see it, and rejoice: and all iniquity shall stop her mouth.

107:43 ใครก็ตามที่ฉลาดและจะรักษาสิ่งเหล่านี้ไว้ พวกเขาเองจะเข้าใจถึงความรักกรุณาของพระเยโฮวาห์

107:43 Whoso is wise, and will observe these things, even they shall understand the lovingkindness of the LORD.


เพลงสดุดี 108 / Psalms 108

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้า
บทเพลงหรือเพลงสดุดีของดาวิด
108:1 โอ ข้าแต่พระเจ้า ใจของข้าพระองค์มั่นคง ข้าพระองค์จะร้องเพลงและถวายคำสรรเสริญ คือด้วยสง่าราศีของข้าพระองค์

David's Praise of God
A song or psalm of David
108:1 O God, my heart is fixed; I will sing and give praise, even with my glory.

108:2 จงตื่นเถิด พิณใหญ่และพิณเขาคู่เอ๋ย ข้าพเจ้าเองจะตื่นแต่เช้าตรู่

108:2 Awake, psaltery and harp: I myself will awake early.

108:3 ข้าพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ ท่ามกลางประชาชาติ และข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์ท่ามกลางชนชาติทั้งหลาย

108:3 I will praise thee, O LORD, among the people: and I will sing praises unto thee among the nations.

108:4 เพราะความเมตตาของพระองค์ใหญ่ยิ่งเหนือฟ้าสวรรค์ทั้งหลาย และความจริงของพระองค์ไปถึงบรรดาเมฆทั้งหลาย

108:4 For thy mercy is great above the heavens: and thy truth reacheth unto the clouds.

การทูลขอความช่วยเหลือจากพระเจ้า
108:5 ขอทรงเป็นที่เชิดชู โอ ข้าแต่พระเจ้า เหนือฟ้าสวรรค์ทั้งหลาย และขอสง่าราศีของพระองค์อยู่เหนือทั่วแผ่นดินโลก

Prayer for God's Assistance
108:5 Be thou exalted, O God, above the heavens: and thy glory above all the earth;

108:6 เพื่อว่าผู้ที่พระองค์ทรงรักจะได้รับการช่วยให้พ้น ขอทรงช่วยให้รอดด้วยพระหัตถ์ขวาของพระองค์ และขอทรงตอบข้าพระองค์

108:6 That thy beloved may be delivered: save with thy right hand, and answer me.

108:7 พระเจ้าได้ตรัสในความบริสุทธิ์ของพระองค์ “เราจะปีติยินดี เราจะแบ่งเมืองเชเคม และแบ่งหุบเขาแห่งสุคคทออก

108:7 God hath spoken in his holiness; I will rejoice, I will divide Shechem, and mete out the valley of Succoth.

108:8 กิเลอาดเป็นของเรา มนัสเสห์เป็นของเรา เอฟราอิมเป็นกำลังแห่งศีรษะของเราด้วย ยูดาห์เป็นผู้ตั้งพระราชบัญญัติของเรา

108:8 Gilead is mine; Manasseh is mine; Ephraim also is the strength of mine head; Judah is my lawgiver;

108:9 โมอับเป็นอ่างล้างชำระของเรา เราเหวี่ยงรองเท้าของเราลงบนเอโดม เราจะมีชัยเหนือฟีลิสเตีย”

108:9 Moab is my washpot; over Edom will I cast out my shoe; over Philistia will I triumph.

108:10 ผู้ใดจะนำข้าพเจ้าเข้าไปในนครที่เข้มแข็ง ผู้ใดจะนำข้าพเจ้าไปในเอโดม

108:10 Who will bring me into the strong city? who will lead me into Edom?

108:11 พระองค์จะทรงทำมิใช่หรือ โอ ข้าแต่พระเจ้า ผู้ซึ่งได้ทรงทอดทิ้งพวกข้าพระองค์แล้ว โอ ข้าแต่พระเจ้า และพระองค์จะไม่เสด็จออกไปพร้อมกับบรรดากองทัพของพวกข้าพระองค์หรือ

108:11 Wilt not thou, O God, who hast cast us off? and wilt not thou, O God, go forth with our hosts?

108:12 ขอทรงช่วยเหลือพวกข้าพระองค์ให้พ้นจากความยากลำบาก เพราะความช่วยเหลือของมนุษย์ก็ไร้ผล

108:12 Give us help from trouble: for vain is the help of man.

108:13 โดยพระเจ้าเอง พวกข้าพเจ้าจะกระทำอย่างเข้มแข็ง เพราะพระองค์เองทรงเป็นผู้ที่จะเหยียบบรรดาศัตรูของพวกข้าพเจ้าลง

108:13 Through God we shall do valiantly: for he it is that shall tread down our enemies.


เพลงสดุดี 109 / Psalms 109

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดบ่นเรื่องพวกศัตรูที่พูดให้ร้ายใส่ท่าน
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
109:1 ขอพระองค์อย่าทรงนิ่งเสีย โอ ข้าแต่พระเจ้าแห่งคำสรรเสริญของข้าพระองค์

David Complains of His Slanderous Enemies
To the chief musician, A psalm of David
109:1 Hold not thy peace, O God of my praise;

109:2 เพราะว่าปากของคนชั่วและปากของคนหลอกลวงอ้าใส่ข้าพระองค์อยู่แล้ว พวกเขาได้พูดปรักปรำข้าพระองค์ด้วยลิ้นมุสา

109:2 For the mouth of the wicked and the mouth of the deceitful are opened against me: they have spoken against me with a lying tongue.

109:3 พวกเขาได้ล้อมข้าพระองค์ไว้ด้วยบรรดาถ้อยคำแห่งความเกลียดชัง และได้ต่อสู้กับข้าพระองค์โดยไม่มีเหตุ

109:3 They compassed me about also with words of hatred; and fought against me without a cause.

109:4 เพราะเหตุความรักของข้าพระองค์ พวกเขาเป็นพวกปฏิปักษ์ต่อข้าพระองค์ แต่ข้าพระองค์มอบตัวเองไว้กับการอธิษฐาน

109:4 For my love they are my adversaries: but I give myself unto prayer.

109:5 และพวกเขาได้ตอบแทนข้าพระองค์ด้วยความชั่วแทนความดี และความเกลียดชังแทนความรักของข้าพระองค์

109:5 And they have rewarded me evil for good, and hatred for my love.

109:6 ขอพระองค์ทรงตั้งคนชั่วให้อยู่เหนือเขา และขอให้ซาตานยืนอยู่ที่มือขวาของเขา

109:6 Set thou a wicked man over him: and let Satan stand at his right hand.

109:7 เมื่อเขาจะถูกตัดสินความ ขอให้เขาปรากฏว่าเป็นผู้กระทำผิด และขอให้คำอธิษฐานของเขากลายเป็นบาป

109:7 When he shall be judged, let him be condemned: and let his prayer become sin.

109:8 ขอให้วันทั้งหลายของเขาน้อย และขอให้อีกคนหนึ่งมายึดตำแหน่งของเขา

109:8 Let his days be few; and let another take his office.

109:9 ขอให้ลูก ๆ ของเขากำพร้าพ่อ และภรรยาของเขาเป็นม่าย

109:9 Let his children be fatherless, and his wife a widow.

109:10 ขอให้ลูก ๆ ของเขาต้องเร่ร่อนเรื่อยไปและขอทาน ขอให้พวกเขาแสวงหาอาหารของพวกเขาจากสถานที่รกร้างของพวกเขาด้วย

109:10 Let his children be continually vagabonds, and beg: let them seek their bread also out of their desolate places.

109:11 ขอให้ผู้ทำกรรโชกมายึดเอาของทั้งสิ้นที่เขามีอยู่ และขอให้คนแปลกหน้าทั้งหลายมาปล้นผลงานของเขาไป

109:11 Let the extortioner catch all that he hath; and let the strangers spoil his labour.

109:12 ขออย่าให้ผู้ใดแสดงความเมตตาต่อเขา และอย่าให้ผู้ใดโปรดปรานบรรดาลูกกำพร้าพ่อของเขา

109:12 Let there be none to extend mercy unto him: neither let there be any to favour his fatherless children.

109:13 ขอให้ชนรุ่นหลังของเขาถูกตัดออก และในคนชั่วอายุต่อมาก็ขอให้ชื่อของพวกเขาถูกลบออกเสีย

109:13 Let his posterity be cut off; and in the generation following let their name be blotted out.

109:14 ขอให้ความชั่วช้าแห่งบรรพบุรุษของเขายังเป็นที่จดจำอยู่ต่อพระพักตร์พระเยโฮวาห์ และขออย่าให้บาปแห่งมารดาของเขาถูกลบออกไป

109:14 Let the iniquity of his fathers be remembered with the LORD; and let not the sin of his mother be blotted out.

109:15 ขอให้บาปเหล่านั้นอยู่ต่อพระพักตร์พระเยโฮวาห์เสมอไป เพื่อพระองค์จะทรงตัดการระลึกถึงเขาเหล่านั้นเสียจากแผ่นดินโลก

109:15 Let them be before the LORD continually, that he may cut off the memory of them from the earth.

109:16 เพราะเหตุเขาไม่ได้จดจำที่จะแสดงความเมตตา แต่ได้ข่มเหงคนยากจนและคนขัดสน เพื่อเขาจะได้ฆ่าแม้แต่คนที่ใจสลาย

109:16 Because that he remembered not to shew mercy, but persecuted the poor and needy man, that he might even slay the broken in heart.

109:17 เขาได้รักการสาปแช่งฉันใด ขอให้การสาปแช่งมายังเขาฉันนั้น เขาไม่ได้ชื่นชมยินดีในการให้พรฉันใด ขอให้พรอยู่ห่างไกลจากเขาฉันนั้น

109:17 As he loved cursing, so let it come unto him: as he delighted not in blessing, so let it be far from him.

109:18 เขาได้ห่มกายด้วยการสาปแช่งเหมือนอย่างเสื้อผ้าของตนฉันใด ขอให้การสาปแช่งเข้าไปภายในตัวเขาเหมือนอย่างน้ำ และเข้าไปในกระดูกทั้งหลายของเขาเหมือนอย่างน้ำมันฉันนั้น

109:18 As he clothed himself with cursing like as with his garment, so let it come into his bowels like water, and like oil into his bones.

109:19 ขอให้การสาปแช่งเป็นแก่เขาเหมือนเครื่องแต่งกายที่คลุมเขาอยู่ และเหมือนเข็มขัดที่คาดเอวของเขาไว้เสมอ

109:19 Let it be unto him as the garment which covereth him, and for a girdle wherewith he is girded continually.

109:20 ขอให้การสาปแช่งนี้เป็นบำเหน็จแก่พวกปฏิปักษ์ของข้าพระองค์จากพระเยโฮวาห์ และแก่คนเหล่านั้นที่กล่าวชั่วร้ายต่อชีวิตของข้าพระองค์

109:20 Let this be the reward of mine adversaries from the LORD, and of them that speak evil against my soul.

109:21 แต่ขอพระองค์ทรงกระทำเพื่อข้าพระองค์ โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า เพราะเห็นแก่พระนามของพระองค์ เพราะว่าความเมตตาของพระองค์นั้นประเสริฐ ขอพระองค์ทรงช่วยข้าพระองค์ให้พ้น

109:21 But do thou for me, O GOD the Lord, for thy name's sake: because thy mercy is good, deliver thou me.

109:22 เพราะข้าพระองค์ยากจนและขัดสน และใจของข้าพระองค์ก็ได้รับบาดแผลอยู่ภายในข้าพระองค์

109:22 For I am poor and needy, and my heart is wounded within me.

109:23 ข้าพระองค์หายไปเหมือนอย่างเงาเมื่อมันลดต่ำลง ข้าพระองค์ถูกโยนขึ้นลงเหมือนอย่างตั๊กแตน

109:23 I am gone like the shadow when it declineth: I am tossed up and down as the locust.

109:24 เข่าของข้าพระองค์ก็อ่อนเปลี้ยเพราะเหตุการอดอาหาร และเนื้อหนังของข้าพระองค์ก็ขาดความอ้วนพี

109:24 My knees are weak through fasting; and my flesh faileth of fatness.

109:25 ข้าพระองค์ได้กลายเป็นที่ติเตียนแก่พวกเขาด้วย เมื่อพวกเขามองดูข้าพระองค์ พวกเขาก็สั่นศีรษะของตน

109:25 I became also a reproach unto them: when they looked upon me they shaked their heads.

109:26 ขอทรงช่วยเหลือข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ โอ ขอทรงช่วยข้าพระองค์ให้รอดตามความเมตตาของพระองค์

109:26 Help me, O LORD my God: O save me according to thy mercy:

109:27 เพื่อพวกเขาจะทราบว่าการนี้เป็นฝีพระหัตถ์ของพระองค์ ข้าแต่พระเยโฮวาห์ ว่าพระองค์ได้ทรงกระทำการนี้

109:27 That they may know that this is thy hand; that thou, LORD, hast done it.

109:28 ให้พวกเขาสาปแช่งไป แต่ขอพระองค์ทรงอวยพร เมื่อพวกเขาลุกขึ้น ขอให้พวกเขาอับอาย แต่ขอให้ผู้รับใช้ของพระองค์ปีติยินดี

109:28 Let them curse, but bless thou: when they arise, let them be ashamed; but let thy servant rejoice.

109:29 ขอให้พวกปฏิปักษ์ของข้าพระองค์ถูกคลุมกายด้วยความอับอาย และขอให้พวกเขาห่มตัวเองด้วยความสับสนของตน เหมือนอย่างเสื้อคลุม

109:29 Let mine adversaries be clothed with shame, and let them cover themselves with their own confusion, as with a mantle.

109:30 ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์เป็นอย่างมากด้วยปากของข้าพเจ้า ใช่แล้ว ข้าพเจ้าจะสรรเสริญพระองค์ท่ามกลางคนมากหลาย

109:30 I will greatly praise the LORD with my mouth; yea, I will praise him among the multitude.

109:31 เพราะพระองค์จะประทับข้างขวามือของคนขัดสน เพื่อจะทรงช่วยเขาให้พ้นจากบรรดาคนที่ปรับโทษจิตใจของเขานั้น

109:31 For he shall stand at the right hand of the poor, to save him from those that condemn his soul.


เพลงสดุดี 110 / Psalms 110

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระเยโฮวาห์ประทานให้กษัตริย์มีอำนาจครอบครอง
เพลงสดุดีของดาวิด
110:1 พระเยโฮวาห์ได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า “ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน”

The Lord Gives Dominion to the King
A psalm of David
110:1 The LORD said unto my Lord, Sit thou at my right hand, until I make thine enemies thy footstool.

110:2 พระเยโฮวาห์จะทรงใช้คทาทรงฤทธิ์ของพระองค์ออกมาจากศิโยน ขอพระองค์ทรงครอบครองท่ามกลางบรรดาศัตรูของพระองค์เถิด

110:2 The LORD shall send the rod of thy strength out of Zion: rule thou in the midst of thine enemies.

110:3 ชนชาติของพระองค์จะเต็มใจในวันแห่งฤทธิ์อำนาจของพระองค์ ด้วยความงามแห่งความบริสุทธิ์จากครรภ์ของอรุโณทัย พระองค์ทรงมีน้ำค้างแห่งวัยหนุ่มของพระองค์

110:3 Thy people shall be willing in the day of thy power, in the beauties of holiness from the womb of the morning: thou hast the dew of thy youth.

110:4 พระเยโฮวาห์ทรงปฏิญาณแล้วและจะไม่กลับพระทัย “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”

110:4 The LORD hath sworn, and will not repent, Thou art a priest for ever after the order of Melchizedek.

110:5 องค์พระผู้เป็นเจ้าผู้ประทับอยู่เบื้องขวาพระหัตถ์ของพระองค์จะทรงฟาดฟันบรรดากษัตริย์ในวันแห่งพระพิโรธของพระองค์

110:5 The Lord at thy right hand shall strike through kings in the day of his wrath.

110:6 พระองค์จะทรงพิพากษาท่ามกลางพวกคนต่างชาติ พระองค์จะทรงกระทำให้สถานที่ต่าง ๆ เต็มไปด้วยซากศพทั้งหลาย พระองค์จะทรงกระทำเหล่าประมุขที่อยู่เหนือหลายประเทศให้บาดเจ็บ

110:6 He shall judge among the heathen, he shall fill the places with the dead bodies; he shall wound the heads over many countries.

110:7 พระองค์จะทรงดื่มจากลำธารข้างทาง ฉะนั้นพระองค์จะทรงยกพระเศียรขึ้น

110:7 He shall drink of the brook in the way: therefore shall he lift up the head.


เพลงสดุดี 111 / Psalms 111

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าสำหรับพระราชกิจยิ่งใหญ่ของพระองค์
111:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ด้วยสิ้นสุดใจของข้าพเจ้า ในที่ประชุมของผู้เที่ยงธรรมและในชุมนุมชน

Praise God for His Glorious Works
111:1 Praise ye the LORD. I will praise the LORD with my whole heart, in the assembly of the upright, and in the congregation.

111:2 บรรดาพระราชกิจของพระเยโฮวาห์นั้นใหญ่ยิ่ง เป็นที่เสาะหาของทุกคนที่พอใจในพระราชกิจนั้น

111:2 The works of the LORD are great, sought out of all them that have pleasure therein.

111:3 พระราชกิจของพระองค์มีเกียรติและรุ่งโรจน์ และความชอบธรรมของพระองค์ดำรงอยู่เป็นนิตย์

111:3 His work is honourable and glorious: and his righteousness endureth for ever.

111:4 พระองค์ได้ทรงกระทำให้บรรดาพระราชกิจอันมหัศจรรย์ของพระองค์เป็นที่จดจำ พระเยโฮวาห์ทรงมีพระคุณและเต็มไปด้วยพระกรุณา

111:4 He hath made his wonderful works to be remembered: the LORD is gracious and full of compassion.

111:5 พระองค์ได้ประทานอาหารแก่คนทั้งหลายที่เกรงกลัวพระองค์ พระองค์จะทรงจดจำพันธสัญญาของพระองค์เป็นนิตย์

111:5 He hath given meat unto them that fear him: he will ever be mindful of his covenant.

111:6 พระองค์ได้ทรงสำแดงฤทธานุภาพแห่งบรรดาพระราชกิจของพระองค์แก่ประชาชนของพระองค์ เพื่อพระองค์จะประทานมรดกของพวกคนต่างชาติแก่พวกเขา

111:6 He hath shewed his people the power of his works, that he may give them the heritage of the heathen.

111:7 บรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์นั้นเป็นความจริงและความยุติธรรม พระบัญญัติทั้งสิ้นของพระองค์ก็แน่นอน

111:7 The works of his hands are verity and judgment; all his commandments are sure.

111:8 สิ่งเหล่านี้ตั้งอยู่เป็นนิตย์และเป็นนิตย์ และถูกกระทำในความจริงและความเที่ยงธรรม

111:8 They stand fast for ever and ever, and are done in truth and uprightness.

111:9 พระองค์ได้ทรงส่งการไถ่มายังประชาชนของพระองค์ พระองค์ได้ทรงบัญชาพันธสัญญาของพระองค์เป็นนิตย์ พระนามของพระองค์บริสุทธิ์และน่าเคารพยำเกรง

111:9 He sent redemption unto his people: he hath commanded his covenant for ever: holy and reverend is his name.

จงยำเกรงพระเยโฮวาห์
111:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นของสติปัญญา คนทั้งปวงที่ปฏิบัติตามพระบัญญัติทั้งหลายของพระองค์ก็ได้ความเข้าใจดี การสรรเสริญพระองค์ดำรงอยู่เป็นนิตย์

Fear of God
111:10 The fear of the LORD is the beginning of wisdom: a good understanding have all they that do his commandments: his praise endureth for ever.


เพลงสดุดี 112 / Psalms 112

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระสัญญาต่าง ๆ สำหรับผู้ที่เกรงกลัวพระเยโฮวาห์
112:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด คนที่เกรงกลัวพระเยโฮวาห์จะได้รับพร ที่ชื่นชมยินดีเป็นอันมากในพระบัญญัติทั้งหลายของพระองค์

Promises to the Godly Man in This and the Future Life
112:1 Praise ye the LORD. Blessed is the man that feareth the LORD, that delighteth greatly in his commandments.

112:2 เชื้อสายของเขาจะทรงอานุภาพบนแผ่นดินโลก ชั่วอายุของคนเที่ยงธรรมจะรับพระพร

112:2 His seed shall be mighty upon earth: the generation of the upright shall be blessed.

112:3 ทรัพย์สมบัติและความมั่งคั่งจะอยู่ในบ้านของเขา และความชอบธรรมของเขาดำรงอยู่เป็นนิตย์

112:3 Wealth and riches shall be in his house: and his righteousness endureth for ever.

112:4 ความสว่างจะโผล่ขึ้นในความมืดต่อคนเที่ยงธรรม เขามีความเมตตา และเต็มไปด้วยความกรุณาและเป็นผู้ชอบธรรม

112:4 Unto the upright there ariseth light in the darkness: he is gracious, and full of compassion, and righteous.

112:5 คนดีย่อมแสดงความเมตตา และให้ยืม เขาจะดำเนินการต่าง ๆ ของเขาด้วยวิจารณญาณ

112:5 A good man sheweth favour, and lendeth: he will guide his affairs with discretion.

112:6 แน่นอนเขาจะไม่หวั่นไหวเป็นนิตย์ คนชอบธรรมจะเป็นที่จดจำชั่วนิรันดร์

112:6 Surely he shall not be moved for ever: the righteous shall be in everlasting remembrance.

112:7 เขาจะไม่กลัวข่าวร้ายทั้งหลาย ใจของเขามั่นคง โดยวางใจในพระเยโฮวาห์

112:7 He shall not be afraid of evil tidings: his heart is fixed, trusting in the LORD.

112:8 ใจของเขาแน่วแน่ เขาจะไม่กลัว จนกว่าเขาเห็นความประสงค์ของเขาต่อบรรดาศัตรูของเขาสำเร็จ

112:8 His heart is established, he shall not be afraid, until he see his desire upon his enemies.

112:9 เขาได้แจกจ่าย เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงอยู่เป็นนิตย์ เขาของเขาจะถูกเชิดชูขึ้นด้วยเกียรติยศ

112:9 He hath dispersed, he hath given to the poor; his righteousness endureth for ever; his horn shall be exalted with honour.

112:10 คนชั่วจะเห็นสิ่งนั้นและเจ็บใจ เขาจะขบเขี้ยวเคี้ยวฟันของตนเอง และละลายไป ความปรารถนาของคนชั่วจะพินาศไป

112:10 The wicked shall see it, and be grieved; he shall gnash with his teeth, and melt away: the desire of the wicked shall perish.


เพลงสดุดี 113 / Psalms 113

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงสรรเสริญพระเจ้าเพราะความดีงามของพระองค์
113:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญเถิด โอ พวกท่าน บรรดาผู้รับใช้ของพระเยโฮวาห์เอ๋ย จงสรรเสริญพระนามของพระเยโฮวาห์

Praise God for His Excellency
113:1 Praise ye the LORD. Praise, O ye servants of the LORD, praise the name of the LORD.

113:2 สาธุการแด่พระนามของพระเยโฮวาห์ตั้งแต่บัดนี้สืบ ๆ ไปเป็นนิตย์

113:2 Blessed be the name of the LORD from this time forth and for evermore.

113:3 ตั้งแต่ที่ดวงอาทิตย์ขึ้นจนถึงที่ดวงอาทิตย์ตกพระนามของพระเยโฮวาห์จะเป็นที่สรรเสริญ

113:3 From the rising of the sun unto the going down of the same the LORD'S name is to be praised.

113:4 พระเยโฮวาห์ประทับอยู่สูงเหนือประชาชาติทั้งปวง และสง่าราศีของพระองค์สูงเหนือฟ้าสวรรค์ทั้งหลาย

113:4 The LORD is high above all nations, and his glory above the heavens.

113:5 ผู้ใดเป็นเหมือนอย่างพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ประทับบนที่สูง

113:5 Who is like unto the LORD our God, who dwelleth on high,

113:6 ผู้ทรงถ่อมพระทัยลงเพื่อทอดพระเนตรสิ่งเหล่านั้นที่อยู่ในสวรรค์และในแผ่นดินโลก

113:6 Who humbleth himself to behold the things that are in heaven, and in the earth!

113:7 พระองค์ทรงยกคนยากจนออกมาจากผงคลีดิน และทรงยกคนขัดสนออกมาจากกองขยะ

113:7 He raiseth up the poor out of the dust, and lifteth the needy out of the dunghill;

113:8 เพื่อที่พระองค์จะทรงตั้งเขาไว้กับบรรดาประมุข คือกับบรรดาประมุขแห่งประชาชนของพระองค์

113:8 That he may set him with princes, even with the princes of his people.

113:9 พระองค์ทรงกระทำให้หญิงที่เป็นหมันได้ดูแลบ้าน และได้เป็นแม่ที่ชื่นบานของบุตรหลายคน พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

113:9 He maketh the barren woman to keep house, and to be a joyful mother of children. Praise ye the LORD.


เพลงสดุดี 114 / Psalms 114

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงยำเกรงพระเจ้าเพราะบรรดาพระราชกิจของพระองค์
114:1 เมื่ออิสราเอลได้ออกมาจากอียิปต์ วงศ์วานของยาโคบจากชนชาติต่างภาษา

Fear God because of His Works
114:1 When Israel went out of Egypt, the house of Jacob from a people of strange language;

114:2 ยูดาห์เป็นสถานบริสุทธิ์ของพระองค์ และอิสราเอลเป็นอาณาจักรของพระองค์

114:2 Judah was his sanctuary, and Israel his dominion.

114:3 ทะเลมองเห็นสิ่งนั้น และหนีไป แม่น้ำจอร์แดนถูกขับไล่กลับไป

114:3 The sea saw it, and fled: Jordan was driven back.

114:4 ภูเขาทั้งหลายกระโดดเหมือนอย่างพวกแกะตัวผู้ และบรรดาเนินเขาเล็ก ๆ เหมือนอย่างพวกลูกแกะ

114:4 The mountains skipped like rams, and the little hills like lambs.

114:5 อะไรทำให้เจ้าเจ็บป่วย โอ เจ้า ทะเลเอ๋ย ที่เจ้าหนีไป เจ้า แม่น้ำจอร์แดนเอ๋ย ที่เจ้าถูกขับไล่กลับไป

114:5 What ailed thee, O thou sea, that thou fleddest? thou Jordan, that thou wast driven back?

114:6 พวกเจ้า ภูเขาทั้งหลายเอ๋ย ที่พวกเจ้าได้กระโดดเหมือนอย่างพวกแกะตัวผู้ และพวกเจ้า บรรดาเนินเขาเล็ก ๆ เอ๋ย เหมือนอย่างพวกลูกแกะ

114:6 Ye mountains, that ye skipped like rams; and ye little hills, like lambs?

114:7 เจ้า แผ่นดินโลกเอ๋ย จงสั่นเทิ้มเถิด ต่อพระพักตร์องค์พระผู้เป็นเจ้า ต่อพระพักตร์พระเจ้าของยาโคบ

114:7 Tremble, thou earth, at the presence of the Lord, at the presence of the God of Jacob;

114:8 ผู้ซึ่งได้ทรงเปลี่ยนศิลานั้นให้เป็นสระน้ำ หินเหล็กไฟให้เป็นน้ำพุ

114:8 Which turned the rock into a standing water, the flint into a fountain of waters.


เพลงสดุดี 115 / Psalms 115

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

จงมีความไว้เนื้อเชื่อใจในพระเจ้า
115:1 มิใช่แก่พวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ มิใช่แก่พวกข้าพระองค์ แต่ขอถวายสง่าราศีแด่พระนามของพระองค์ เพราะเห็นแก่ความเมตตาของพระองค์ และเพราะเห็นแก่ความจริงของพระองค์

Have Confidence in God
115:1 Not unto us, O LORD, not unto us, but unto thy name give glory, for thy mercy, and for thy truth's sake.

115:2 เพราะเหตุใดพวกคนต่างชาติถึงกล่าวว่า “บัดนี้พระเจ้าของพวกเขาอยู่ไหนเล่า”

115:2 Wherefore should the heathen say, Where is now their God?

115:3 แต่พระเจ้าของพวกเราอยู่ในฟ้าสวรรค์ทั้งหลาย พระองค์ได้ทรงกระทำสิ่งใดก็ตามที่พระองค์พอพระทัย

115:3 But our God is in the heavens: he hath done whatsoever he hath pleased.

115:4 รูปเคารพทั้งหลายของพวกเขาเป็นเงินและทองคำ เป็นผลงานแห่งมือมนุษย์

115:4 Their idols are silver and gold, the work of men's hands.

115:5 รูปเหล่านั้นมีปาก แต่รูปนั้นไม่พูด รูปเหล่านั้นมีตา แต่รูปนั้นมองไม่เห็น

115:5 They have mouths, but they speak not: eyes have they, but they see not:

115:6 รูปเหล่านั้นมีหู แต่พวกมันฟังไม่ได้ยิน พวกมันมีจมูก แต่พวกมันดมไม่ได้

115:6 They have ears, but they hear not: noses have they, but they smell not:

115:7 รูปเหล่านั้นมีมือ แต่พวกมันคลำไม่ได้ รูปเหล่านั้นมีเท้า แต่พวกมันเดินไม่ได้ และรูปเหล่านั้นพูดทางคอของตนไม่ได้

115:7 They have hands, but they handle not: feet have they, but they walk not: neither speak they through their throat.

115:8 คนทั้งหลายที่ทำรูปเหล่านั้นเป็นเหมือนอย่างรูปเหล่านั้น ทุกคนที่วางใจในรูปเหล่านั้นก็เช่นกัน

115:8 They that make them are like unto them; so is every one that trusteth in them.

115:9 โอ อิสราเอลเอ๋ย เจ้าจงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา

115:9 O Israel, trust thou in the LORD: he is their help and their shield.

115:10 โอ วงศ์วานของอาโรนเอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา

115:10 O house of Aaron, trust in the LORD: he is their help and their shield.

115:11 พวกท่านที่เกรงกลัวพระเยโฮวาห์เอ๋ย จงวางใจในพระเยโฮวาห์เถิด พระองค์ทรงเป็นความช่วยเหลือของพวกเขาและเป็นโล่ของพวกเขา

115:11 Ye that fear the LORD, trust in the LORD: he is their help and their shield.

115:12 พระเยโฮวาห์ทรงระลึกถึงพวกเรา พระองค์จะทรงอวยพรพวกเรา พระองค์จะทรงอวยพรวงศ์วานแห่งอิสราเอล พระองค์จะทรงอวยพรวงศ์วานของอาโรน

115:12 The LORD hath been mindful of us: he will bless us; he will bless the house of Israel; he will bless the house of Aaron.

115:13 พระองค์จะทรงอวยพรบรรดาคนที่ยำเกรงพระเยโฮวาห์ ทั้งผู้น้อยและผู้ใหญ่

115:13 He will bless them that fear the LORD, both small and great.

115:14 พระเยโฮวาห์จะทรงให้พวกท่านเพิ่มพูนยิ่ง ๆ ขึ้นทั้งพวกท่านและลูกหลานของพวกท่าน

115:14 The LORD shall increase you more and more, you and your children.

115:15 พวกท่านได้รับพระพรจากพระเยโฮวาห์ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

115:15 Ye are blessed of the LORD which made heaven and earth.

115:16 ฟ้าสวรรค์ คือฟ้าสวรรค์ทั้งหลายเป็นของพระเยโฮวาห์ แต่แผ่นดินโลกนั้น พระองค์ได้ประทานให้แก่บุตรทั้งหลายของมนุษย์

115:16 The heaven, even the heavens, are the LORD'S: but the earth hath he given to the children of men.

115:17 คนตายไม่สรรเสริญพระเยโฮวาห์ และคนใด ๆ ที่ลงไปสู่ที่สงัด

115:17 The dead praise not the LORD, neither any that go down into silence.

115:18 แต่พวกเราจะสรรเสริญพระเยโฮวาห์ ตั้งแต่บัดนี้สืบ ๆ ไปเป็นนิตย์ จงสรรเสริญพระเยโฮวาห์เถิด

115:18 But we will bless the LORD from this time forth and for evermore. Praise the LORD.


เพลงสดุดี 116 / Psalms 116

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การประกาศความรักต่อพระเจ้าเพราะพระองค์ทรงช่วยให้พ้น
116:1 ข้าพเจ้ารักพระเยโฮวาห์ เพราะพระองค์ได้ทรงสดับฟังเสียงของข้าพเจ้าและคำวิงวอนทั้งหลายของข้าพเจ้า

Profession of Love to God for Deliverance
116:1 I love the LORD, because he hath heard my voice and my supplications.

116:2 เพราะพระองค์ทรงเงี่ยพระกรรณของพระองค์ต่อข้าพเจ้าแล้ว เพราะฉะนั้นข้าพเจ้าจะร้องทูลต่อพระองค์ตราบเท่าที่ข้าพเจ้ามีชีวิตอยู่

116:2 Because he hath inclined his ear unto me, therefore will I call upon him as long as I live.

116:3 บรรดาความเศร้าโศกแห่งความตายได้ล้อมข้าพเจ้าอยู่ และความเจ็บปวดทั้งหลายแห่งนรกจับข้าพเจ้าไว้ ข้าพเจ้าได้พบความทุกข์ใจและความระทม

116:3 The sorrows of death compassed me, and the pains of hell gat hold upon me: I found trouble and sorrow.

116:4 แล้วข้าพเจ้าได้ร้องทูลออกพระนามของพระเยโฮวาห์ “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงช่วยชีวิตของข้าพระองค์ให้พ้น”

116:4 Then called I upon the name of the LORD; O LORD, I beseech thee, deliver my soul.

116:5 พระเยโฮวาห์ทรงพระกรุณาและชอบธรรม ใช่แล้ว พระเจ้าของพวกเราทรงพระเมตตา

116:5 Gracious is the LORD, and righteous; yea, our God is merciful.

116:6 พระเยโฮวาห์ทรงสงวนคนรู้น้อยไว้ ข้าพเจ้าถูกทำให้ตกต่ำแล้ว และพระองค์ได้ทรงช่วยเหลือข้าพเจ้า

116:6 The LORD preserveth the simple: I was brought low, and he helped me.

116:7 กลับไปสู่ที่พักของเจ้าเถิด โอ จิตใจของข้าพเจ้าเอ๋ย เพราะพระเยโฮวาห์ได้ทรงกระทำอย่างบริบูรณ์กับเจ้า

116:7 Return unto thy rest, O my soul; for the LORD hath dealt bountifully with thee.

116:8 เพราะพระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากความตาย นัยน์ตาของข้าพระองค์ให้พ้นจากน้ำตาทั้งหลาย และเท้าของข้าพระองค์ให้พ้นจากการล้ม

116:8 For thou hast delivered my soul from death, mine eyes from tears, and my feet from falling.

116:9 ข้าพเจ้าจะดำเนินอยู่ต่อพระพักตร์พระเยโฮวาห์ในแผ่นดินของคนเป็น

116:9 I will walk before the LORD in the land of the living.

116:10 ข้าพเจ้าได้เชื่อ เหตุฉะนั้นข้าพเจ้าจึงพูดแล้ว ข้าพเจ้าได้รับความทุกข์ยากใหญ่ยิ่ง

116:10 I believed, therefore have I spoken: I was greatly afflicted:

116:11 ข้าพเจ้าได้กล่าวในความรีบร้อนของข้าพเจ้าว่า “ทุกคนเป็นคนโกหก”

116:11 I said in my haste, All men are liars.

116:12 ข้าพเจ้าจะเอาอะไรตอบแทนพระเยโฮวาห์ได้ สำหรับพระราชกิจทั้งปวงอันมีพระคุณของพระองค์ต่อข้าพเจ้า

116:12 What shall I render unto the LORD for all his benefits toward me?

116:13 ข้าพเจ้าจะเอาถ้วยแห่งความรอด และร้องทูลออกพระนามของพระเยโฮวาห์

116:13 I will take the cup of salvation, and call upon the name of the LORD.

116:14 บัดนี้ ข้าพเจ้าจะทำตามบรรดาคำปฏิญาณของข้าพเจ้าต่อพระเยโฮวาห์ต่อหน้าประชากรทั้งปวงของพระองค์

116:14 I will pay my vows unto the LORD now in the presence of all his people.

116:15 ในสายพระเนตรของพระเยโฮวาห์ การเสียชีวิตแห่งพวกวิสุทธิชนของพระองค์ก็ล้ำค่า

116:15 Precious in the sight of the LORD is the death of his saints.

116:16 โอ ข้าแต่พระเยโฮวาห์ แท้จริงข้าพระองค์เป็นผู้รับใช้ของพระองค์ ข้าพระองค์เป็นผู้รับใช้ของพระองค์ และเป็นบุตรชายของหญิงคนใช้ของพระองค์ พระองค์ทรงแก้บรรดาพันธนะของข้าพระองค์แล้ว

116:16 O LORD, truly I am thy servant; I am thy servant, and the son of thine handmaid: thou hast loosed my bonds.

116:17 ข้าพระองค์จะถวายเครื่องบูชาแห่งการขอบพระคุณแด่พระองค์ และจะร้องทูลออกพระนามของพระเยโฮวาห์

116:17 I will offer to thee the sacrifice of thanksgiving, and will call upon the name of the LORD.

116:18 บัดนี้ ข้าพเจ้าจะทำตามบรรดาคำปฏิญาณของข้าพเจ้าต่อพระเยโฮวาห์ต่อหน้าประชากรทั้งปวงของพระองค์

116:18 I will pay my vows unto the LORD now in the presence of all his people,

116:19 ในบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์ ในท่ามกลางเธอ โอ เยรูซาเล็มเอ๋ย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

116:19 In the courts of the LORD'S house, in the midst of thee, O Jerusalem. Praise ye the LORD.


เพลงสดุดี 117 / Psalms 117

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะความเมตตาและความจริงของพระองค์
117:1 โอ จงสรรเสริญพระเยโฮวาห์เถิด พวกเจ้า ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญพระองค์เถิด พวกเจ้า ชนชาติทั้งสิ้นเอ๋ย

Praising God for Mercy and Truth
117:1 O praise the LORD, all ye nations: praise him, all ye people.

117:2 เพราะความกรุณาอันเปี่ยมด้วยความเมตตาของพระองค์ก็ยิ่งใหญ่ต่อพวกเรา และความจริงของพระเยโฮวาห์ดำรงอยู่เป็นนิตย์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

117:2 For his merciful kindness is great toward us: and the truth of the LORD endureth for ever. Praise ye the LORD.


เพลงสดุดี 118 / Psalms 118

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การขอบพระคุณเพราะความรอดของพระเยโฮวาห์
118:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

Thanksgiving for the LORD'S Salvation
118:1 O give thanks unto the LORD; for he is good: because his mercy endureth for ever.

118:2 บัดนี้จงให้อิสราเอลกล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

118:2 Let Israel now say, that his mercy endureth for ever.

118:3 บัดนี้จงให้วงศ์วานของอาโรนกล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

118:3 Let the house of Aaron now say, that his mercy endureth for ever.

118:4 บัดนี้จงให้บรรดาคนที่ยำเกรงพระเยโฮวาห์กล่าวว่า “ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์”

118:4 Let them now that fear the LORD say, that his mercy endureth for ever.

118:5 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ในคราวทุกข์ใจ พระเยโฮวาห์ได้ทรงตอบข้าพเจ้า และทรงตั้งข้าพเจ้าให้อยู่ในสถานที่กว้างขวาง

118:5 I called upon the LORD in distress: the LORD answered me, and set me in a large place.

118:6 พระเยโฮวาห์ทรงอยู่ฝ่ายข้าพเจ้า ข้าพเจ้าจะไม่กลัว มนุษย์จะทำอะไรแก่ข้าพเจ้าได้เล่า

118:6 The LORD is on my side; I will not fear: what can man do unto me?

118:7 พระเยโฮวาห์ทรงรับส่วนของข้าพเจ้าพร้อมกับบรรดาคนที่ช่วยเหลือข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจะเห็นความปรารถนาของข้าพเจ้าสำเร็จต่อคนทั้งหลายที่เกลียดชังข้าพเจ้า

118:7 The LORD taketh my part with them that help me: therefore shall I see my desire upon them that hate me.

118:8 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะมีความไว้เนื้อเชื่อใจในมนุษย์

118:8 It is better to trust in the LORD than to put confidence in man.

118:9 การวางใจในพระเยโฮวาห์ก็ดีกว่าที่จะมีความไว้เนื้อเชื่อใจในบรรดาประมุข

118:9 It is better to trust in the LORD than to put confidence in princes.

118:10 ประชาชาติทั้งหลายได้ล้อมข้าพเจ้าไว้ แต่ในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา

118:10 All nations compassed me about: but in the name of the LORD will I destroy them.

118:11 พวกเขาได้ล้อมข้าพเจ้าไว้ ใช่แล้ว พวกเขาได้ล้อมรอบข้าพเจ้าไว้ แต่ในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา

118:11 They compassed me about; yea, they compassed me about: but in the name of the LORD I will destroy them.

118:12 พวกเขาได้ล้อมข้าพเจ้าไว้เหมือนอย่างผึ้ง พวกเขาถูกดับเสียแล้วเหมือนเปลวไฟแห่งหนาม เพราะในพระนามของพระเยโฮวาห์ข้าพเจ้าจะทำลายพวกเขา

118:12 They compassed me about like bees; they are quenched as the fire of thorns: for in the name of the LORD I will destroy them.

118:13 เจ้าได้ผลักข้าพเจ้าอย่างรุนแรงเพื่อให้ข้าพเจ้าล้มลง แต่พระเยโฮวาห์ได้ทรงช่วยเหลือข้าพเจ้า

118:13 Thou hast thrust sore at me that I might fall: but the LORD helped me.

118:14 พระเยโฮวาห์ทรงเป็นกำลังและบทเพลงของข้าพเจ้า และทรงกลายเป็นความรอดของข้าพเจ้า

118:14 The LORD is my strength and song, and is become my salvation.

118:15 เสียงแห่งความเปรมปรีดิ์และความรอดอยู่ในพลับพลาทั้งหลายของผู้ชอบธรรม “พระหัตถ์ขวาของพระเยโฮวาห์กระทำอย่างกล้าหาญ

118:15 The voice of rejoicing and salvation is in the tabernacles of the righteous: the right hand of the LORD doeth valiantly.

118:16 พระหัตถ์ขวาของพระเยโฮวาห์เป็นที่เชิดชู พระหัตถ์ขวาของพระเยโฮวาห์กระทำอย่างกล้าหาญ”

118:16 The right hand of the LORD is exalted: the right hand of the LORD doeth valiantly.

118:17 ข้าพเจ้าจะไม่ตาย แต่มีชีวิตอยู่ และประกาศบรรดาพระราชกิจของพระเยโฮวาห์

118:17 I shall not die, but live, and declare the works of the LORD.

118:18 พระเยโฮวาห์ได้ทรงตีสอนข้าพเจ้าอย่างหนัก แต่พระองค์ไม่ทรงมอบข้าพเจ้าไว้กับความตาย

118:18 The LORD hath chastened me sore: but he hath not given me over unto death.

118:19 ขอเปิดบรรดาประตูแห่งความชอบธรรมให้แก่ข้าพเจ้า ข้าพเจ้าจะเข้าไปในประตูเหล่านั้นและข้าพเจ้าจะสรรเสริญพระเยโฮวาห์

118:19 Open to me the gates of righteousness: I will go into them, and I will praise the LORD:

118:20 ประตูนี้ของพระเยโฮวาห์ ซึ่งคนชอบธรรมจะเข้าไปข้างใน

118:20 This gate of the LORD, into which the righteous shall enter.

118:21 ข้าพระองค์จะสรรเสริญพระองค์ เพราะพระองค์ทรงสดับฟังข้าพระองค์แล้ว และทรงกลายเป็นความรอดของข้าพระองค์

118:21 I will praise thee: for thou hast heard me, and art become my salvation.

118:22 ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ได้กลายเป็นศิลามุมเอกแล้ว

118:22 The stone which the builders refused is become the head stone of the corner.

118:23 สิ่งนี้เป็นพระราชกิจของพระเยโฮวาห์ สิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา

118:23 This is the LORD'S doing; it is marvellous in our eyes.

118:24 นี่เป็นวันซึ่งพระเยโฮวาห์ได้ทรงสร้างไว้ พวกเราจะเปรมปรีดิ์และมีความยินดีในวันนั้น

118:24 This is the day which the LORD hath made; we will rejoice and be glad in it.

118:25 บัดนี้ขอทรงช่วยให้รอดเถิด ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเยโฮวาห์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ บัดนี้ขอประทานความจำเริญเถิด

118:25 Save now, I beseech thee, O LORD: O LORD, I beseech thee, send now prosperity.

118:26 ขอให้ผู้ที่มาในพระนามของพระเยโฮวาห์ได้รับพระพร พวกข้าพเจ้าได้อวยพรพวกท่านออกมาจากพระนิเวศน์ของพระเยโฮวาห์

118:26 Blessed be he that cometh in the name of the LORD: we have blessed you out of the house of the LORD.

118:27 พระเจ้าทรงเป็นพระเยโฮวาห์ ผู้ซึ่งได้ประทานความสว่างแก่พวกเรา จงผูกมัดเครื่องบูชาด้วยเชือกทั้งหลาย คือจนถึงเชิงงอนของแท่นบูชา

118:27 God is the LORD, which hath shewed us light: bind the sacrifice with cords, even unto the horns of the altar.

118:28 พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ และข้าพระองค์จะสรรเสริญพระองค์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์

118:28 Thou art my God, and I will praise thee: thou art my God, I will exalt thee.

118:29 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

118:29 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.


เพลงสดุดี 119 / Psalms 119

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

บรรดาคำอธิษฐาน การสรรเสริญและการประกาศว่าจะเชื่อฟังพระเจ้า
อาเลฟ
119:1 คนที่ไร้มลทินในทางนั้นจะได้รับพร ผู้ซึ่งดำเนินในพระราชบัญญัติของพระเยโฮวาห์

Various Prayers, Praises and Professions of Obedience
ALEPH
119:1 Blessed are the undefiled in the way, who walk in the law of the LORD.

119:2 คนทั้งหลายที่รักษาบรรดาพระโอวาทของพระองค์ และที่แสวงหาพระองค์ด้วยสุดใจจะได้รับพร

119:2 Blessed are they that keep his testimonies, and that seek him with the whole heart.

119:3 คนเหล่านั้นไม่กระทำความชั่วช้าด้วย พวกเขาเดินในบรรดาพระมรรคาของพระองค์

119:3 They also do no iniquity: they walk in his ways.

119:4 พระองค์ได้ทรงบัญชาพวกข้าพระองค์ให้รักษาบรรดาข้อบังคับของพระองค์อย่างขยันขันแข็ง

119:4 Thou hast commanded us to keep thy precepts diligently.

119:5 โอ ขอให้ทางทั้งหลายของข้าพระองค์ตั้งมั่นคงเพื่อรักษาบรรดากฎเกณฑ์ของพระองค์

119:5 O that my ways were directed to keep thy statutes!

119:6 แล้วข้าพระองค์จะไม่ได้รับความอับอาย เมื่อข้าพระองค์เอาใจใส่ต่อพระบัญญัติทั้งสิ้นของพระองค์

119:6 Then shall I not be ashamed, when I have respect unto all thy commandments.

119:7 ข้าพระองค์จะสรรเสริญพระองค์ด้วยใจเที่ยงธรรม เมื่อข้าพระองค์จะได้เรียนรู้บรรดาคำตัดสินอันชอบธรรมของพระองค์

119:7 I will praise thee with uprightness of heart, when I shall have learned thy righteous judgments.

119:8 ข้าพระองค์จะรักษาบรรดากฎเกณฑ์ของพระองค์ โอ ขออย่าทรงทอดทิ้งข้าพระองค์เสียอย่างสิ้นเชิงเลย

119:8 I will keep thy statutes: O forsake me not utterly.

เบธ
119:9 คนหนุ่ม ๆ จะชำระทางของตนให้บริสุทธิ์ได้อย่างไร โดยการเอาใจใส่ต่อทางนั้นตามพระวจนะของพระองค์

BETH
119:9 Wherewithal shall a young man cleanse his way? by taking heed thereto according to thy word.

119:10 ข้าพระองค์ได้แสวงหาพระองค์ด้วยสุดใจของข้าพระองค์ โอ ขออย่าให้ข้าพระองค์ออกนอกเส้นทางไปจากบรรดาพระบัญญัติของพระองค์

119:10 With my whole heart have I sought thee: O let me not wander from thy commandments.

119:11 พระดำรัสของพระองค์นั้นข้าพระองค์ได้ซ่อนไว้ในใจของข้าพระองค์ เพื่อข้าพระองค์จะไม่ทำบาปต่อพระองค์

119:11 Thy word have I hid in mine heart, that I might not sin against thee.

119:12 สาธุการแด่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:12 Blessed art thou, O LORD: teach me thy statutes.

119:13 ด้วยริมฝีปากของข้าพระองค์ ข้าพระองค์ได้ประกาศบรรดาคำตัดสินแห่งพระโอษฐ์ของพระองค์

119:13 With my lips have I declared all the judgments of thy mouth.

119:14 ข้าพระองค์ได้ปีติยินดีในทางแห่งบรรดาพระโอวาทของพระองค์ มากเท่ากับในความมั่งคั่งทั้งสิ้น

119:14 I have rejoiced in the way of thy testimonies, as much as in all riches.

119:15 ข้าพระองค์จะตรึกตรองถึงบรรดาข้อบังคับของพระองค์ และเอาใจใส่ทางทั้งหลายของพระองค์

119:15 I will meditate in thy precepts, and have respect unto thy ways.

119:16 ข้าพระองค์เองจะชื่นชมยินดีในบรรดากฎเกณฑ์ของพระองค์ ข้าพระองค์จะไม่ลืมพระวจนะของพระองค์

119:16 I will delight myself in thy statutes: I will not forget thy word.

กิเมล
119:17 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์อย่างบริบูรณ์ เพื่อข้าพระองค์จะมีชีวิตและจะรักษาพระวจนะของพระองค์

GIMEL
119:17 Deal bountifully with thy servant, that I may live, and keep thy word.

119:18 ขอทรงเปิดตาของข้าพระองค์ เพื่อข้าพระองค์จะได้มองเห็นบรรดาสิ่งมหัศจรรย์จากพระราชบัญญัติของพระองค์

119:18 Open thou mine eyes, that I may behold wondrous things out of thy law.

119:19 ข้าพระองค์เป็นคนแปลกหน้าในแผ่นดินโลก ขออย่าทรงซ่อนพระบัญญัติทั้งหลายของพระองค์ไว้จากข้าพระองค์

119:19 I am a stranger in the earth: hide not thy commandments from me.

119:20 จิตใจของข้าพระองค์แตกออกด้วยความปรารถนาที่มันมีต่อบรรดาคำตัดสินของพระองค์ตลอดเวลา

119:20 My soul breaketh for the longing that it hath unto thy judgments at all times.

119:21 พระองค์ทรงขนาบเหล่าคนหยิ่งยโสที่ถูกสาปแช่ง ซึ่งหลงไปจากบรรดาพระบัญญัติของพระองค์

119:21 Thou hast rebuked the proud that are cursed, which do err from thy commandments.

119:22 ขอทรงนำการติเตียนและการเหยียดหยามไปจากข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาพระโอวาทของพระองค์

119:22 Remove from me reproach and contempt; for I have kept thy testimonies.

119:23 พวกประมุขได้นั่งและพูดต่อต้านต่อข้าพระองค์ด้วย แต่ผู้รับใช้ของพระองค์ได้ตรึกตรองในบรรดากฎเกณฑ์ของพระองค์

119:23 Princes also did sit and speak against me: but thy servant did meditate in thy statutes.

119:24 บรรดาพระโอวาทของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์ และเป็นบรรดาที่ปรึกษาของข้าพระองค์ด้วย

119:24 Thy testimonies also are my delight and my counsellors.

ดาเลธ
119:25 จิตใจของข้าพระองค์เกาะติดผงคลีดิน ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามพระวจนะของพระองค์

DALETH
119:25 My soul cleaveth unto the dust: quicken thou me according to thy word.

119:26 ข้าพระองค์ได้ประกาศทางทั้งหลายของข้าพระองค์ และพระองค์ทรงสดับฟังข้าพระองค์แล้ว ขอทรงสอนกฎเกณฑ์ทั้งหลายของพระองค์แก่ข้าพระองค์

119:26 I have declared my ways, and thou heardest me: teach me thy statutes.

119:27 ขอทรงกระทำให้ข้าพระองค์เข้าใจทางแห่งบรรดาข้อบังคับของพระองค์ แล้วข้าพระองค์จะกล่าวถึงบรรดาพระราชกิจมหัศจรรย์ของพระองค์

119:27 Make me to understand the way of thy precepts: so shall I talk of thy wondrous works.

119:28 จิตใจของข้าพระองค์ละลายไปด้วยความหนักใจ ขอพระองค์ทรงเสริมกำลังข้าพระองค์ตามพระวจนะของพระองค์

119:28 My soul melteth for heaviness: strengthen thou me according unto thy word.

119:29 ขอทรงขจัดทางแห่งการพูดมุสาไปเสียจากข้าพระองค์ และขอโปรดประทานพระราชบัญญัติของพระองค์แก่ข้าพระองค์อย่างเปี่ยมด้วยกรุณา

119:29 Remove from me the way of lying: and grant me thy law graciously.

119:30 ข้าพระองค์ได้เลือกทางแห่งความจริง บรรดาคำตัดสินของพระองค์นั้นข้าพระองค์ได้ตั้งไว้ตรงหน้าข้าพระองค์

119:30 I have chosen the way of truth: thy judgments have I laid before me.

119:31 ข้าพระองค์ได้ผูกพันอยู่กับบรรดาพระโอวาทของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขออย่าให้ข้าพระองค์อับอาย

119:31 I have stuck unto thy testimonies: O LORD, put me not to shame.

119:32 ข้าพระองค์จะวิ่งในทางแห่งบรรดาพระบัญญัติของพระองค์ เมื่อพระองค์จะทรงให้ใจของข้าพระองค์กว้างขวาง

119:32 I will run the way of thy commandments, when thou shalt enlarge my heart.

เคย์
119:33 โอ ข้าแต่พระเยโฮวาห์ ขอทรงสอนทางแห่งบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์ และข้าพระองค์จะรักษาทางนั้นไว้จนสุดปลาย

HE
119:33 Teach me, O LORD, the way of thy statutes; and I shall keep it unto the end.

119:34 ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์ไว้ ใช่แล้ว ข้าพระองค์จะกระทำตามพระราชบัญญัตินั้นด้วยสุดใจของข้าพระองค์

119:34 Give me understanding, and I shall keep thy law; yea, I shall observe it with my whole heart.

119:35 ขอทรงกระทำให้ข้าพระองค์ไปในมรรคาแห่งพระบัญญัติทั้งหลายของพระองค์ เพราะข้าพระองค์ชื่นชมยินดีในมรรคานั้น

119:35 Make me to go in the path of thy commandments; for therein do I delight.

119:36 ขอทรงโน้มใจของข้าพระองค์เข้าหาบรรดาพระโอวาทของพระองค์ และมิใช่เข้าหาความโลภ

119:36 Incline my heart unto thy testimonies, and not to covetousness.

119:37 ขอทรงหันนัยน์ตาของข้าพระองค์ไปจากการมองดูสิ่งไร้สาระ และขอทรงสงวนชีวิตของข้าพระองค์ไว้ในพระมรรคาของพระองค์

119:37 Turn away mine eyes from beholding vanity; and quicken thou me in thy way.

119:38 ขอทรงสถาปนาพระวจนะของพระองค์ต่อผู้รับใช้ของพระองค์ ผู้ซึ่งได้มอบถวายตัวไว้แก่ความยำเกรงพระองค์

119:38 Stablish thy word unto thy servant, who is devoted to thy fear.

119:39 ขอทรงหันการติเตียนข้าพระองค์ไปเสีย ซึ่งข้าพระองค์ครั่นคร้าม เพราะบรรดาคำตัดสินของพระองค์นั้นดี

119:39 Turn away my reproach which I fear: for thy judgments are good.

119:40 ดูเถิด ข้าพระองค์ปรารถนาบรรดาข้อบังคับของพระองค์แล้ว ขอทรงสงวนชีวิตของข้าพระองค์ไว้ในความชอบธรรมของพระองค์

119:40 Behold, I have longed after thy precepts: quicken me in thy righteousness.

เวา
119:41 ขอให้บรรดาความเมตตาของพระองค์มาถึงข้าพระองค์ด้วย โอ ข้าแต่พระเยโฮวาห์ คือความรอดของพระองค์ ตามพระวจนะของพระองค์

VAU
119:41 Let thy mercies come also unto me, O LORD, even thy salvation, according to thy word.

119:42 แล้วข้าพระองค์จะมีที่ซึ่งจะตอบแก่คนที่ติเตียนข้าพระองค์ เพราะข้าพระองค์วางใจในพระวจนะของพระองค์

119:42 So shall I have wherewith to answer him that reproacheth me: for I trust in thy word.

119:43 และขออย่าทรงเอาพระวจนะแห่งความจริงออกไปจากปากของข้าพระองค์อย่างสิ้นเชิง เพราะข้าพระองค์ได้หวังอยู่ในบรรดาคำตัดสินของพระองค์

119:43 And take not the word of truth utterly out of my mouth; for I have hoped in thy judgments.

119:44 ดังนั้น ข้าพระองค์จะรักษาพระราชบัญญัติของพระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์

119:44 So shall I keep thy law continually for ever and ever.

119:45 และข้าพระองค์จะเดินอย่างมีเสรีภาพ เพราะข้าพระองค์แสวงหาข้อบังคับทั้งหลายของพระองค์

119:45 And I will walk at liberty: for I seek thy precepts.

119:46 ข้าพระองค์จะพูดถึงบรรดาพระโอวาทของพระองค์ต่อพระพักตร์บรรดากษัตริย์ด้วย และจะไม่อับอาย

119:46 I will speak of thy testimonies also before kings, and will not be ashamed.

119:47 และข้าพระองค์เองจะชื่นชมยินดีในบรรดาพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รักแล้ว

119:47 And I will delight myself in thy commandments, which I have loved.

119:48 ข้าพระองค์จะยกมือของข้าพระองค์ขึ้นต่อบรรดาพระบัญญัติของพระองค์ ซึ่งข้าพระองค์รักแล้ว และข้าพระองค์จะตรึกตรองในบรรดากฎเกณฑ์ของพระองค์

119:48 My hands also will I lift up unto thy commandments, which I have loved; and I will meditate in thy statutes.

เซน
119:49 ขอทรงระลึกถึงพระวจนะที่มีต่อผู้รับใช้ของพระองค์ ซึ่งพระองค์ได้ทรงกระทำให้ข้าพระองค์หวังอยู่นั้น

ZAIN
119:49 Remember the word unto thy servant, upon which thou hast caused me to hope.

119:50 นี่คือการปลอบโยนในความทุกข์ยากของข้าพระองค์ เพราะพระวจนะของพระองค์ให้ชีวิตแก่ข้าพระองค์แล้ว

119:50 This is my comfort in my affliction: for thy word hath quickened me.

119:51 พวกคนหยิ่งยโสได้หัวเราะเยาะข้าพระองค์ยิ่งนัก แต่ข้าพระองค์มิได้หันไปเสียจากพระราชบัญญัติของพระองค์

119:51 The proud have had me greatly in derision: yet have I not declined from thy law.

119:52 ข้าพระองค์ได้ระลึกถึงบรรดาคำตัดสินของพระองค์แห่งสมัยโบราณ โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์ได้ปลอบโยนตนเอง

119:52 I remembered thy judgments of old, O LORD; and have comforted myself.

119:53 ความหวาดกลัวได้จับข้าพระองค์ไว้ เพราะเหตุเหล่าคนชั่วที่ละทิ้งพระราชบัญญัติของพระองค์

119:53 Horror hath taken hold upon me because of the wicked that forsake thy law.

119:54 บรรดากฎเกณฑ์ของพระองค์ได้เป็นบทเพลงทั้งหลายของข้าพระองค์ในเรือนแห่งการสัญจรของข้าพระองค์

119:54 Thy statutes have been my songs in the house of my pilgrimage.

119:55 ข้าพระองค์ได้ระลึกถึงพระนามของพระองค์ในเวลากลางคืน โอ ข้าแต่พระเยโฮวาห์ และได้รักษาพระราชบัญญัติของพระองค์ไว้

119:55 I have remembered thy name, O LORD, in the night, and have kept thy law.

119:56 สิ่งนี้ได้มายังข้าพระองค์ เพราะข้าพระองค์ได้รักษาบรรดาข้อบังคับของพระองค์ไว้

119:56 This I had, because I kept thy precepts.

เคธ
119:57 พระองค์ทรงเป็นส่วนของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้กล่าวว่าข้าพระองค์จะรักษาพระวจนะทั้งหลายของพระองค์

CHETH
119:57 Thou art my portion, O LORD: I have said that I would keep thy words.

119:58 ข้าพระองค์ได้อ้อนวอนขอความโปรดปรานของพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงเมตตาต่อข้าพระองค์ตามพระดำรัสของพระองค์

119:58 I intreated thy favour with my whole heart: be merciful unto me according to thy word.

119:59 ข้าพระองค์ได้นึกถึงทางทั้งหลายของข้าพระองค์ และได้หันเท้าของข้าพระองค์ไปสู่บรรดาพระโอวาทของพระองค์

119:59 I thought on my ways, and turned my feet unto thy testimonies.

119:60 ข้าพระองค์ได้รีบเร่ง และมิได้ล่าช้าที่จะรักษาบรรดาพระบัญญัติของพระองค์

119:60 I made haste, and delayed not to keep thy commandments.

119:61 บรรดากลุ่มของคนชั่วได้ปล้นข้าพระองค์ แต่ข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์

119:61 The bands of the wicked have robbed me: but I have not forgotten thy law.

119:62 เวลาเที่ยงคืน ข้าพระองค์จะลุกขึ้นเพื่อถวายการขอบพระคุณแด่พระองค์ เนื่องด้วยบรรดาคำตัดสินอันชอบธรรมของพระองค์

119:62 At midnight I will rise to give thanks unto thee because of thy righteous judgments.

119:63 ข้าพระองค์เป็นเพื่อนกับทุกคนที่ยำเกรงพระองค์ และกับคนทั้งหลายที่รักษาบรรดาข้อบังคับของพระองค์

119:63 I am a companion of all them that fear thee, and of them that keep thy precepts.

119:64 โอ ข้าแต่พระเยโฮวาห์ แผ่นดินโลกเต็มไปด้วยความเมตตาของพระองค์ ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:64 The earth, O LORD, is full of thy mercy: teach me thy statutes.

เทธ
119:65 พระองค์ได้ทรงกระทำดีต่อผู้รับใช้ของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์

TETH
119:65 Thou hast dealt well with thy servant, O LORD, according unto thy word.

119:66 ขอทรงสอนคำตัดสินอันดีและความรู้แก่ข้าพระองค์ เพราะข้าพระองค์ได้เชื่อพระบัญญัติทั้งหลายของพระองค์

119:66 Teach me good judgment and knowledge: for I have believed thy commandments.

119:67 ก่อนที่ข้าพระองค์ทุกข์ยาก ข้าพระองค์หลงเจิ่นไป แต่บัดนี้ข้าพระองค์ได้รักษาพระวจนะของพระองค์ไว้

119:67 Before I was afflicted I went astray: but now have I kept thy word.

119:68 พระองค์ประเสริฐ และทรงกระทำการดี ขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:68 Thou art good, and doest good; teach me thy statutes.

119:69 คนหยิ่งยโสได้ปลอมแปลงความเท็จใส่ข้าพระองค์ แต่ข้าพระองค์จะรักษาบรรดาข้อบังคับของพระองค์ไว้ด้วยสิ้นสุดใจของข้าพระองค์

119:69 The proud have forged a lie against me: but I will keep thy precepts with my whole heart.

119:70 ใจของพวกเขาอ้วนพีเหมือนอย่างไขมัน แต่ข้าพระองค์ชื่นชมยินดีในพระราชบัญญัติของพระองค์

119:70 Their heart is as fat as grease; but I delight in thy law.

119:71 เป็นสิ่งที่ดีสำหรับข้าพระองค์ที่ข้าพระองค์เคยทุกข์ยาก เพื่อข้าพระองค์จะได้เรียนรู้บรรดากฎเกณฑ์ของพระองค์

119:71 It is good for me that I have been afflicted; that I might learn thy statutes.

119:72 สำหรับข้าพระองค์ พระราชบัญญัติแห่งพระโอษฐ์ของพระองค์ก็ดีกว่าทองคำและเงินพัน ๆ แท่ง

119:72 The law of thy mouth is better unto me than thousands of gold and silver.

โยด
119:73 พระหัตถ์ของพระองค์ได้ปั้นข้าพระองค์และได้ทำให้ข้าพระองค์เป็นรูปร่าง ขอประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้เรียนรู้บรรดาพระบัญญัติของพระองค์

JOD
119:73 Thy hands have made me and fashioned me: give me understanding, that I may learn thy commandments.

119:74 คนทั้งหลายที่เกรงกลัวพระองค์จะปีติยินดีเมื่อพวกเขาเห็นข้าพระองค์ เพราะว่าข้าพระองค์ได้หวังในพระวจนะของพระองค์

119:74 They that fear thee will be glad when they see me; because I have hoped in thy word.

119:75 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบว่าบรรดาคำตัดสินของพระองค์นั้นถูกต้องแล้ว และทราบว่าด้วยความสัตย์ซื่อพระองค์ทรงให้ข้าพระองค์ทุกข์ยาก

119:75 I know, O LORD, that thy judgments are right, and that thou in faithfulness hast afflicted me.

119:76 ข้าพระองค์ขอร้องพระองค์ ขอให้ความกรุณาอันเปี่ยมด้วยความเมตตาของพระองค์เป็นที่ปลอบโยนข้าพระองค์ ตามพระดำรัสของพระองค์ที่มีต่อผู้รับใช้ของพระองค์

119:76 Let, I pray thee, thy merciful kindness be for my comfort, according to thy word unto thy servant.

119:77 ขอให้บรรดาพระเมตตาอันอ่อนโยนของพระองค์มายังข้าพระองค์ เพื่อข้าพระองค์จะมีชีวิต เพราะพระราชบัญญัติของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์

119:77 Let thy tender mercies come unto me, that I may live: for thy law is my delight.

119:78 ขอให้คนหยิ่งยโสได้รับความอับอาย เพราะว่าพวกเขาได้กระทำอย่างวิปลาสต่อข้าพระองค์โดยไม่มีเหตุ แต่ข้าพระองค์จะตรึกตรองในบรรดาข้อบังคับของพระองค์

119:78 Let the proud be ashamed; for they dealt perversely with me without a cause: but I will meditate in thy precepts.

119:79 ขอให้คนทั้งหลายที่ยำเกรงพระองค์หันมาสู่ข้าพระองค์ และคนทั้งหลายที่ได้ทราบถึงบรรดาพระโอวาทของพระองค์

119:79 Let those that fear thee turn unto me, and those that have known thy testimonies.

119:80 ขอให้ใจข้าพระองค์ถูกต้องในเรื่องบรรดากฎเกณฑ์ของพระองค์ เพื่อข้าพระองค์จะไม่อับอาย

119:80 Let my heart be sound in thy statutes; that I be not ashamed.

คาฟ
119:81 จิตใจของข้าพระองค์อาลัยหาความรอดของพระองค์ แต่ข้าพระองค์หวังในพระวจนะของพระองค์

CAPH
119:81 My soul fainteth for thy salvation: but I hope in thy word.

119:82 นัยน์ตาของข้าพระองค์มัวลงเนื่องด้วยพระดำรัสของพระองค์ โดยทูลว่า “เมื่อไรพระองค์จะทรงปลอบโยนข้าพระองค์”

119:82 Mine eyes fail for thy word, saying, When wilt thou comfort me?

119:83 เพราะว่าข้าพระองค์กลายเป็นเหมือนอย่างขวดที่อยู่ในควัน กระนั้นข้าพระองค์ก็ไม่ลืมบรรดากฎเกณฑ์ของพระองค์

119:83 For I am become like a bottle in the smoke; yet do I not forget thy statutes.

119:84 จำนวนวันของผู้รับใช้ของพระองค์คือเท่าไร พระองค์จะทรงกระทำการพิพากษาต่อคนทั้งหลายที่ข่มเหงข้าพระองค์เมื่อไร

119:84 How many are the days of thy servant? when wilt thou execute judgment on them that persecute me?

119:85 พวกคนหยิ่งยโสได้ขุดบรรดาหลุมพรางเพื่อดักข้าพระองค์ ซึ่งไม่ตามพระราชบัญญัติของพระองค์

119:85 The proud have digged pits for me, which are not after thy law.

119:86 พระบัญญัติทั้งสิ้นของพระองค์นั้นสัตย์ซื่อ พวกเขาข่มเหงข้าพระองค์โดยมิชอบ ขอพระองค์ทรงช่วยเหลือข้าพระองค์เถิด

119:86 All thy commandments are faithful: they persecute me wrongfully; help thou me.

119:87 พวกเขาเกือบจะทำลายข้าพระองค์เสียจากแผ่นดินโลกแล้ว แต่ข้าพระองค์มิได้ทอดทิ้งบรรดาข้อบังคับของพระองค์

119:87 They had almost consumed me upon earth; but I forsook not thy precepts.

119:88 ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความรักกรุณาของพระองค์ ดังนั้นข้าพระองค์จะรักษาพระโอวาทแห่งพระโอษฐ์ของพระองค์

119:88 Quicken me after thy lovingkindness; so shall I keep the testimony of thy mouth.

ลาเมด
119:89 โอ ข้าแต่พระเยโฮวาห์ พระวจนะของพระองค์มั่นคงอยู่ในสวรรค์เป็นนิตย์

LAMED
119:89 For ever, O LORD, thy word is settled in heaven.

119:90 ความสัตย์ซื่อของพระองค์ดำรงอยู่ทุกชั่วอายุ พระองค์ทรงสถาปนาแผ่นดินโลกไว้และมันก็ตั้งอยู่

119:90 Thy faithfulness is unto all generations: thou hast established the earth, and it abideth.

119:91 สิ่งเหล่านี้ตั้งมั่นอยู่จนทุกวันนี้ตามบรรดากฎของพระองค์ เพราะสิ่งทั้งปวงเหล่านี้เป็นผู้รับใช้ของพระองค์

119:91 They continue this day according to thine ordinances: for all are thy servants.

119:92 ถ้าพระราชบัญญัติของพระองค์ไม่เป็นความชื่นชมยินดีทั้งหลายของข้าพระองค์แล้ว ข้าพระองค์ก็คงพินาศไปแล้วในความทุกข์ยากของข้าพระองค์

119:92 Unless thy law had been my delights, I should then have perished in mine affliction.

119:93 ข้าพระองค์จะไม่ลืมบรรดาข้อบังคับของพระองค์เด็ดขาด เพราะโดยข้อบังคับเหล่านั้น พระองค์ทรงสงวนชีวิตของข้าพระองค์ไว้

119:93 I will never forget thy precepts: for with them thou hast quickened me.

119:94 ข้าพระองค์เป็นของพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด เพราะข้าพระองค์ได้แสวงหาบรรดาข้อบังคับของพระองค์

119:94 I am thine, save me; for I have sought thy precepts.

119:95 พวกคนชั่วซุ่มคอยข้าพระองค์เพื่อจะทำลายข้าพระองค์ แต่ข้าพระองค์จะพิจารณาบรรดาพระโอวาทของพระองค์

119:95 The wicked have waited for me to destroy me: but I will consider thy testimonies.

119:96 ข้าพระองค์ได้เห็นที่สุดปลายแห่งความสมบูรณ์ทั้งสิ้นแล้ว แต่พระบัญญัติของพระองค์นั้นกว้างขวางยิ่งนัก

119:96 I have seen an end of all perfection: but thy commandment is exceeding broad.

เมม
119:97 โอ ข้าพระองค์รักพระราชบัญญัติของพระองค์จริง ๆ พระราชบัญญัตินั้นเป็นการตรึกตรองของข้าพระองค์วันยังค่ำ

MEM
119:97 O how love I thy law! it is my meditation all the day.

119:98 โดยพระบัญญัติทั้งหลายของพระองค์ พระองค์ทรงกระทำให้ข้าพระองค์ฉลาดกว่าบรรดาศัตรูของข้าพระองค์ เพราะพระบัญญัติเหล่านั้นอยู่กับข้าพระองค์เสมอ

119:98 Thou through thy commandments hast made me wiser than mine enemies: for they are ever with me.

119:99 ข้าพระองค์มีความเข้าใจมากกว่าครูทั้งหมดของข้าพระองค์ เพราะบรรดาพระโอวาทของพระองค์เป็นการตรึกตรองของข้าพระองค์

119:99 I have more understanding than all my teachers: for thy testimonies are my meditation.

119:100 ข้าพระองค์เข้าใจมากกว่าคนสูงอายุทั้งหลาย เพราะข้าพระองค์รักษาบรรดาข้อบังคับของพระองค์

119:100 I understand more than the ancients, because I keep thy precepts.

119:101 ข้าพระองค์ยับยั้งเท้าของข้าพระองค์ไว้จากวิถีชั่วร้ายทุกอย่าง เพื่อข้าพระองค์จะได้รักษาพระวจนะของพระองค์

119:101 I have refrained my feet from every evil way, that I might keep thy word.

119:102 ข้าพระองค์ไม่ได้พรากไปเสียจากบรรดาคำตัดสินของพระองค์ เพราะพระองค์ทรงสอนข้าพระองค์แล้ว

119:102 I have not departed from thy judgments: for thou hast taught me.

119:103 พระดำรัสทั้งหลายของพระองค์นั้นหวานต่อการชิมของข้าพระองค์จริง ๆ ใช่แล้ว หวานกว่าน้ำผึ้งต่อปากของข้าพระองค์

119:103 How sweet are thy words unto my taste! yea, sweeter than honey to my mouth!

119:104 โดยบรรดาข้อบังคับของพระองค์ข้าพระองค์ได้ความเข้าใจ เพราะฉะนั้นข้าพระองค์จึงเกลียดชังวิถีเท็จทุกอย่าง

119:104 Through thy precepts I get understanding: therefore I hate every false way.

นูน
119:105 พระวจนะของพระองค์เป็นโคมสำหรับเท้าของข้าพระองค์ และเป็นความสว่างแก่วิถีของข้าพระองค์

NUN
119:105 Thy word is a lamp unto my feet, and a light unto my path.

119:106 ข้าพระองค์ได้ตั้งคำปฏิญาณและจะกระทำตามคำปฏิญาณนั้น ว่าข้าพระองค์จะรักษาบรรดาคำตัดสินอันชอบธรรมของพระองค์

119:106 I have sworn, and I will perform it, that I will keep thy righteous judgments.

119:107 ข้าพระองค์ทุกข์ยากอย่างหนัก ขอทรงสงวนชีวิตของข้าพระองค์ไว้ โอ ข้าแต่พระเยโฮวาห์ ตามพระวจนะของพระองค์

119:107 I am afflicted very much: quicken me, O LORD, according unto thy word.

119:108 ข้าพระองค์ขอร้องพระองค์ ขอทรงรับเครื่องบูชาเหล่านั้นที่ถวายด้วยความสมัครใจแห่งปากของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอทรงสอนบรรดาคำตัดสินของพระองค์แก่ข้าพระองค์

119:108 Accept, I beseech thee, the freewill offerings of my mouth, O LORD, and teach me thy judgments.

119:109 ชีวิตของข้าพระองค์อยู่ในมือของข้าพระองค์เสมอ กระนั้นข้าพระองค์ก็ไม่ลืมพระราชบัญญัติของพระองค์

119:109 My soul is continually in my hand: yet do I not forget thy law.

119:110 เหล่าคนชั่วได้วางกับดักสำหรับข้าพระองค์ กระนั้นข้าพระองค์ก็มิได้หลงเจิ่นไปจากข้อบังคับทั้งหลายของพระองค์

119:110 The wicked have laid a snare for me: yet I erred not from thy precepts.

119:111 ข้าพระองค์ได้รับบรรดาพระโอวาทของพระองค์ไว้เป็นมรดกเป็นนิตย์ เพราะพระโอวาทเหล่านั้นเป็นความชื่นบานแห่งใจของข้าพระองค์

119:111 Thy testimonies have I taken as an heritage for ever: for they are the rejoicing of my heart.

119:112 ข้าพระองค์ได้โน้มใจของข้าพระองค์เพื่อกระทำตามบรรดากฎเกณฑ์ของพระองค์เสมอไป คือจนถึงที่สุดปลาย

119:112 I have inclined mine heart to perform thy statutes alway, even unto the end.

ซาเมค
119:113 ข้าพระองค์เกลียดชังบรรดาความคิดอันไร้สาระ แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์

SAMECH
119:113 I hate vain thoughts: but thy law do I love.

119:114 พระองค์ทรงเป็นที่ซ่อนของข้าพระองค์และเป็นโล่ของข้าพระองค์ ข้าพระองค์หวังในพระวจนะของพระองค์

119:114 Thou art my hiding place and my shield: I hope in thy word.

119:115 จงไปเสียจากข้าพเจ้า พวกเจ้าคนทำความชั่วร้าย เพราะข้าพเจ้าจะรักษาบรรดาพระบัญญัติของพระเจ้าของข้าพเจ้า

119:115 Depart from me, ye evildoers: for I will keep the commandments of my God.

119:116 ขอทรงชูข้าพระองค์ไว้ตามพระดำรัสของพระองค์ เพื่อข้าพระองค์จะมีชีวิต และอย่าให้ข้าพระองค์อับอายในความหวังของข้าพระองค์

119:116 Uphold me according unto thy word, that I may live: and let me not be ashamed of my hope.

119:117 ขอทรงชูข้าพระองค์ขึ้น และข้าพระองค์จะปลอดภัย และข้าพระองค์จะมีความนับถือต่อบรรดากฎเกณฑ์ของพระองค์สืบ ๆ ไป

119:117 Hold thou me up, and I shall be safe: and I will have respect unto thy statutes continually.

119:118 พระองค์ทรงเหยียบย่ำทุกคนที่หลงไปจากบรรดากฎเกณฑ์ของพระองค์ เพราะการหลอกลวงของพวกเขาเป็นความเท็จ

119:118 Thou hast trodden down all them that err from thy statutes: for their deceit is falsehood.

119:119 พระองค์ทรงกำจัดบรรดาคนชั่วแห่งแผ่นดินโลกเหมือนอย่างขี้แร่ เพราะฉะนั้นข้าพระองค์จึงรักบรรดาพระโอวาทของพระองค์

119:119 Thou puttest away all the wicked of the earth like dross: therefore I love thy testimonies.

119:120 เนื้อหนังของข้าพระองค์สั่นเทิ้มเพราะเกรงกลัวพระองค์ และข้าพระองค์กลัวบรรดาคำตัดสินของพระองค์

119:120 My flesh trembleth for fear of thee; and I am afraid of thy judgments.

เอน
119:121 ข้าพระองค์ได้กระทำความยุติธรรมและความเที่ยงธรรม ขออย่าทรงละข้าพระองค์ไว้แก่บรรดาผู้บีบบังคับข้าพระองค์

AIN
119:121 I have done judgment and justice: leave me not to mine oppressors.

119:122 ขอทรงเป็นประกันเพื่อผู้รับใช้ของพระองค์สำหรับความดี ขออย่าทรงให้คนหยิ่งยโสบีบบังคับข้าพระองค์

119:122 Be surety for thy servant for good: let not the proud oppress me.

119:123 นัยน์ตาของข้าพระองค์มัวมืดไปด้วยคอยความรอดของพระองค์ และด้วยคอยพระดำรัสแห่งความชอบธรรมของพระองค์

119:123 Mine eyes fail for thy salvation, and for the word of thy righteousness.

119:124 ขอทรงกระทำแก่ผู้รับใช้ของพระองค์ตามความเมตตาของพระองค์ และขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:124 Deal with thy servant according unto thy mercy, and teach me thy statutes.

119:125 ข้าพระองค์เป็นผู้รับใช้ของพระองค์ ขอประทานความเข้าใจแก่ข้าพระองค์ เพื่อข้าพระองค์จะได้รู้จักบรรดาพระโอวาทของพระองค์

119:125 I am thy servant; give me understanding, that I may know thy testimonies.

119:126 ข้าแต่พระเยโฮวาห์ นี่เป็นเวลาที่พระองค์จะทรงกระทำกิจ เพราะพวกเขาได้ทำให้พระราชบัญญัติของพระองค์เป็นโมฆะ

119:126 It is time for thee, LORD, to work: for they have made void thy law.

119:127 เพราะฉะนั้น ข้าพระองค์จึงรักบรรดาพระบัญญัติของพระองค์ยิ่งกว่าทองคำ ใช่แล้ว ยิ่งกว่าทองคำเนื้อดี

119:127 Therefore I love thy commandments above gold; yea, above fine gold.

119:128 เพราะฉะนั้น ข้าพระองค์จึงถือว่าข้อบังคับทั้งหมดของพระองค์ถูกต้องในทุกเรื่อง และข้าพระองค์เกลียดชังมรรคาเท็จทุกทาง

119:128 Therefore I esteem all thy precepts concerning all things to be right; and I hate every false way.

เป
119:129 บรรดาพระโอวาทของพระองค์มหัศจรรย์นัก เพราะฉะนั้นจิตใจของข้าพระองค์จึงรักษาพระโอวาทเหล่านั้นไว้

PE
119:129 Thy testimonies are wonderful: therefore doth my soul keep them.

119:130 การเข้ามาแห่งบรรดาพระวจนะของพระองค์ให้ความสว่าง พระวจนะนั้นให้ความเข้าใจแก่คนรู้น้อย

119:130 The entrance of thy words giveth light; it giveth understanding unto the simple.

119:131 ข้าพระองค์ได้เปิดปากของข้าพระองค์และหายใจหอบ เพราะข้าพระองค์ได้ปรารถนาบรรดาพระบัญญัติของพระองค์

119:131 I opened my mouth, and panted: for I longed for thy commandments.

119:132 ขอพระองค์ทอดพระเนตรข้าพระองค์และทรงมีพระเมตตาต่อข้าพระองค์ เหมือนอย่างที่พระองค์ทรงเคยกระทำต่อคนทั้งหลายที่รักพระนามของพระองค์

119:132 Look thou upon me, and be merciful unto me, as thou usest to do unto those that love thy name.

119:133 ขอทรงนำย่างเท้าของข้าพระองค์ในพระดำรัสของพระองค์ และขออย่าทรงให้ความชั่วช้าใด ๆ มีอำนาจเหนือข้าพระองค์

119:133 Order my steps in thy word: and let not any iniquity have dominion over me.

119:134 ขอทรงช่วยข้าพระองค์ให้พ้นจากการบีบบังคับของมนุษย์ เพื่อข้าพระองค์จะรักษาบรรดาข้อบังคับของพระองค์

119:134 Deliver me from the oppression of man: so will I keep thy precepts.

119:135 ขอทรงกระทำให้พระพักตร์พระองค์ทอแสงมาบนผู้รับใช้ของพระองค์ และขอทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์

119:135 Make thy face to shine upon thy servant; and teach me thy statutes.

119:136 บรรดาแม่น้ำแห่งน้ำทั้งหลายไหลลงจากตาของข้าพระองค์ เพราะคนทั้งหลายไม่รักษาพระราชบัญญัติของพระองค์

119:136 Rivers of waters run down mine eyes, because they keep not thy law.

ซาดดี
119:137 พระองค์ทรงชอบธรรม โอ ข้าแต่พระเยโฮวาห์ และบรรดาคำตัดสินของพระองค์ก็เที่ยงธรรม

TZADDI
119:137 Righteous art thou, O LORD, and upright are thy judgments.

119:138 บรรดาพระโอวาทของพระองค์ที่พระองค์ทรงบัญชาไว้ก็ชอบธรรมและสัตย์ซื่อมากนัก

119:138 Thy testimonies that thou hast commanded are righteous and very faithful.

119:139 ความกระตือรือร้นของข้าพระองค์ได้เผาผลาญข้าพระองค์ เพราะบรรดาศัตรูของข้าพระองค์ได้ลืมพระวจนะทั้งหลายของพระองค์

119:139 My zeal hath consumed me, because mine enemies have forgotten thy words.

119:140 พระดำรัสของพระองค์นั้นบริสุทธิ์อย่างมาก เพราะฉะนั้นผู้รับใช้ของพระองค์จึงรักพระดำรัสนั้น

119:140 Thy word is very pure: therefore thy servant loveth it.

119:141 ข้าพระองค์ต่ำต้อยและเป็นที่ดูถูก กระนั้นข้าพระองค์ก็ไม่ลืมบรรดาข้อบังคับของพระองค์

119:141 I am small and despised: yet do not I forget thy precepts.

119:142 ความชอบธรรมของพระองค์เป็นความชอบธรรมซึ่งคงอยู่เป็นนิตย์ และพระราชบัญญัติของพระองค์เป็นความจริง

119:142 Thy righteousness is an everlasting righteousness, and thy law is the truth.

119:143 ความทุกข์ยากลำบากและความเจ็บปวดรวดร้าวได้มาจับข้าพระองค์ กระนั้นบรรดาพระบัญญัติของพระองค์เป็นความชื่นชมยินดีทั้งหลายของข้าพระองค์

119:143 Trouble and anguish have taken hold on me: yet thy commandments are my delights.

119:144 ความชอบธรรมแห่งบรรดาพระโอวาทของพระองค์จะคงอยู่เป็นนิตย์ ขอประทานความเข้าใจแก่ข้าพระองค์ และข้าพระองค์จะมีชีวิต

119:144 The righteousness of thy testimonies is everlasting: give me understanding, and I shall live.

โคฟ
119:145 ข้าพระองค์ได้ร้องทูลด้วยสิ้นสุดใจของข้าพระองค์ ขอทรงสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะรักษาบรรดากฎเกณฑ์ของพระองค์

KOPH
119:145 I cried with my whole heart; hear me, O LORD: I will keep thy statutes.

119:146 ข้าพระองค์ได้ร้องทูลต่อพระองค์ ขอทรงช่วยข้าพระองค์ให้รอด และข้าพระองค์จะรักษาบรรดาพระโอวาทของพระองค์

119:146 I cried unto thee; save me, and I shall keep thy testimonies.

119:147 ข้าพระองค์ได้ตื่นขึ้นก่อนเช้าตรู่ และได้ทูลขอ ข้าพระองค์ได้หวังอยู่ในพระวจนะของพระองค์

119:147 I prevented the dawning of the morning, and cried: I hoped in thy word.

119:148 นัยน์ตาของข้าพระองค์ตื่นอยู่ก่อนถึงยามทุกยามในกลางคืน เพื่อข้าพระองค์จะได้ตรึกตรองในพระดำรัสของพระองค์

119:148 Mine eyes prevent the night watches, that I might meditate in thy word.

119:149 ขอทรงสดับฟังเสียงของข้าพระองค์ตามความรักกรุณาของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามคำตัดสินของพระองค์

119:149 Hear my voice according unto thy lovingkindness: O LORD, quicken me according to thy judgment.

119:150 คนทั้งหลายที่ติดตามการมุ่งร้ายเข้ามาใกล้แล้ว พวกเขาอยู่ห่างไกลจากพระราชบัญญัติของพระองค์

119:150 They draw nigh that follow after mischief: they are far from thy law.

119:151 พระองค์ทรงสถิตอยู่ใกล้ โอ ข้าแต่พระเยโฮวาห์ และพระบัญญัติทั้งสิ้นของพระองค์ก็เป็นความจริง

119:151 Thou art near, O LORD; and all thy commandments are truth.

119:152 เกี่ยวกับบรรดาพระโอวาทของพระองค์นั้น ข้าพระองค์ทราบแล้วตั้งแต่สมัยโบราณว่า พระองค์ทรงตั้งพระโอวาทเหล่านั้นไว้เป็นนิตย์

119:152 Concerning thy testimonies, I have known of old that thou hast founded them for ever.

เรช
119:153 ขอทรงพิจารณาความทุกข์ยากของข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้น เพราะข้าพระองค์ไม่ลืมพระราชบัญญัติของพระองค์

RESH
119:153 Consider mine affliction, and deliver me: for I do not forget thy law.

119:154 ขอทรงแก้คดีของข้าพระองค์และขอทรงช่วยข้าพระองค์ให้พ้น ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามพระดำรัสของพระองค์

119:154 Plead my cause, and deliver me: quicken me according to thy word.

119:155 ความรอดอยู่ห่างไกลจากคนชั่ว เพราะพวกเขาไม่แสวงหาบรรดากฎเกณฑ์ของพระองค์

119:155 Salvation is far from the wicked: for they seek not thy statutes.

119:156 บรรดาพระเมตตาอันอ่อนโยนของพระองค์ใหญ่หลวงนัก โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามบรรดาคำตัดสินของพระองค์

119:156 Great are thy tender mercies, O LORD: quicken me according to thy judgments.

119:157 ผู้ข่มเหงทั้งหลายของข้าพระองค์และบรรดาศัตรูของข้าพระองค์มีมากมาย กระนั้นข้าพระองค์ก็ไม่หันเหไปจากบรรดาพระโอวาทของพระองค์

119:157 Many are my persecutors and mine enemies; yet do I not decline from thy testimonies.

119:158 ข้าพระองค์ได้มองดูบรรดาคนละเมิด และเศร้าใจ เพราะว่าพวกเขามิได้รักษาพระดำรัสของพระองค์

119:158 I beheld the transgressors, and was grieved; because they kept not thy word.

119:159 ขอทรงพิจารณาว่าข้าพระองค์รักบรรดาข้อบังคับของพระองค์มากเท่าใด โอ ข้าแต่พระเยโฮวาห์ ขอทรงสงวนชีวิตของข้าพระองค์ไว้ตามความรักกรุณาของพระองค์

119:159 Consider how I love thy precepts: quicken me, O LORD, according to thy lovingkindness.

119:160 พระวจนะของพระองค์เป็นความจริงตั้งแต่แรกเริ่ม และคำตัดสินอันชอบธรรมของพระองค์ทุกข้อดำรงอยู่เป็นนิตย์

119:160 Thy word is true from the beginning: and every one of thy righteous judgments endureth for ever.

ชีน
119:161 บรรดาประมุขได้ข่มเหงข้าพระองค์โดยไม่มีเหตุ แต่ใจของข้าพระองค์ยืนอยู่ในความตะลึงพรึงเพริดแห่งพระวจนะของพระองค์

SCHIN
119:161 Princes have persecuted me without a cause: but my heart standeth in awe of thy word.

119:162 ข้าพระองค์เปรมปรีดิ์เพราะพระดำรัสของพระองค์ เหมือนอย่างคนที่พบของที่ถูกริบมาเป็นอันมาก

119:162 I rejoice at thy word, as one that findeth great spoil.

119:163 ข้าพระองค์เกลียดชังและรังเกียจการพูดมุสา แต่ข้าพระองค์รักพระราชบัญญัติของพระองค์

119:163 I hate and abhor lying: but thy law do I love.

119:164 ข้าพระองค์สรรเสริญพระองค์วันละเจ็ดครั้ง เพราะเหตุบรรดาข้อตัดสินอันชอบธรรมของพระองค์

119:164 Seven times a day do I praise thee because of thy righteous judgments.

119:165 คนทั้งหลายที่รักพระราชบัญญัติของพระองค์มีสันติภาพใหญ่ยิ่ง และไม่มีสิ่งใดจะกระทำให้พวกเขาสะดุดได้

119:165 Great peace have they which love thy law: and nothing shall offend them.

119:166 ข้าแต่พระเยโฮวาห์ ข้าพระองค์หวังอยู่ในความรอดของพระองค์ และได้กระทำตามบรรดาพระบัญญัติของพระองค์

119:166 LORD, I have hoped for thy salvation, and done thy commandments.

119:167 จิตใจของข้าพระองค์รักษาบรรดาพระโอวาทของพระองค์ไว้แล้ว และข้าพระองค์รักพระโอวาทเหล่านั้นยิ่งนัก

119:167 My soul hath kept thy testimonies; and I love them exceedingly.

119:168 ข้าพระองค์ได้รักษาบรรดาข้อบังคับของพระองค์และบรรดาพระโอวาทของพระองค์ เพราะทางทั้งสิ้นของข้าพระองค์อยู่ต่อพระพักตร์พระองค์

119:168 I have kept thy precepts and thy testimonies: for all my ways are before thee.

เทา
119:169 ขอให้เสียงร้องทูลของข้าพระองค์เข้ามาใกล้ต่อพระพักตร์พระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอประทานความเข้าใจแก่ข้าพระองค์ตามพระวจนะของพระองค์

TAU
119:169 Let my cry come near before thee, O LORD: give me understanding according to thy word.

119:170 ขอให้คำวิงวอนของข้าพระองค์เข้ามาต่อพระพักตร์พระองค์ ขอทรงช่วยข้าพระองค์ให้พ้นตามพระดำรัสของพระองค์

119:170 Let my supplication come before thee: deliver me according to thy word.

119:171 ริมฝีปากของข้าพระองค์จะเปล่งคำสรรเสริญ เมื่อพระองค์ทรงสอนบรรดากฎเกณฑ์ของพระองค์แก่ข้าพระองค์แล้ว

119:171 My lips shall utter praise, when thou hast taught me thy statutes.

119:172 ลิ้นของข้าพระองค์จะกล่าวถึงพระดำรัสของพระองค์ เพราะพระบัญญัติทั้งสิ้นของพระองค์นั้นเป็นความชอบธรรม

119:172 My tongue shall speak of thy word: for all thy commandments are righteousness.

119:173 ขอให้พระหัตถ์ของพระองค์ช่วยเหลือข้าพระองค์ เพราะข้าพระองค์ได้เลือกบรรดาข้อบังคับของพระองค์

119:173 Let thine hand help me; for I have chosen thy precepts.

119:174 ข้าพระองค์ได้ปรารถนาความรอดของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และพระราชบัญญัติของพระองค์เป็นความชื่นชมยินดีของข้าพระองค์

119:174 I have longed for thy salvation, O LORD; and thy law is my delight.

119:175 ขอโปรดให้จิตใจของข้าพระองค์มีชีวิตอยู่ และจิตใจนั้นจะสรรเสริญพระองค์ และขอให้บรรดาคำตัดสินของพระองค์ช่วยเหลือข้าพระองค์

119:175 Let my soul live, and it shall praise thee; and let thy judgments help me.

119:176 ข้าพระองค์ได้หลงเจิ่นเหมือนอย่างแกะที่หายไป ขอทรงแสวงหาผู้รับใช้ของพระองค์ เพราะข้าพระองค์ไม่ลืมบรรดาพระบัญญัติของพระองค์

119:176 I have gone astray like a lost sheep; seek thy servant; for I do not forget thy commandments.


เพลงสดุดี 120 / Psalms 120

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอเรื่องศัตรูของท่าน
บทเพลงใช้แห่ขึ้น
120:1 ในความทุกข์ใจของข้าพเจ้า ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ และพระองค์ทรงสดับฟังข้าพเจ้า

David Prays against His Enemy
A song of degrees
120:1 In my distress I cried unto the LORD, and he heard me.

120:2 “โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากริมฝีปากที่มุสา และจากลิ้นที่เปี่ยมด้วยการหลอกลวง”

120:2 Deliver my soul, O LORD, from lying lips, and from a deceitful tongue.

120:3 จะให้สิ่งใดแก่เจ้า หรือจะกระทำอะไรแก่เจ้าเล่า เจ้า ลิ้นแห่งความเท็จเอ๋ย

120:3 What shall be given unto thee? or what shall be done unto thee, thou false tongue?

120:4 บรรดาลูกธนูคมของพวกผู้มีอำนาจ พร้อมกับถ่านทั้งหลายแห่งไม้สนจูนิเปอร์

120:4 Sharp arrows of the mighty, with coals of juniper.

120:5 วิบัติแก่ข้าพเจ้า ที่ข้าพเจ้าสัญจรในเมเชค ที่ข้าพเจ้าอาศัยอยู่ในบรรดาเต็นท์ของคนเคดาร์

120:5 Woe is me, that I sojourn in Mesech, that I dwell in the tents of Kedar!

120:6 จิตใจของข้าพเจ้าอาศัยอยู่กับคนที่เกลียดชังสันตินานมาแล้ว

120:6 My soul hath long dwelt with him that hateth peace.

120:7 ข้าพเจ้าอยู่ฝ่ายสันติ แต่เมื่อข้าพเจ้าพูด พวกเขาอยู่ฝ่ายสงคราม

120:7 I am for peace: but when I speak, they are for war.


เพลงสดุดี 121 / Psalms 121

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
121:1 ข้าพเจ้าจะเงยหน้าของข้าพเจ้าขึ้นดูบรรดาภูเขา ซึ่งความช่วยเหลือของข้าพเจ้ามาจากที่นั่น

Safety of Those Who Trust in God
A song of degrees
121:1 I will lift up mine eyes unto the hills, from whence cometh my help.

121:2 ความช่วยเหลือของข้าพเจ้ามาจากพระเยโฮวาห์ ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

121:2 My help cometh from the LORD, which made heaven and earth.

121:3 พระองค์จะไม่ยอมให้เท้าของท่านพลาดไป พระองค์ผู้ทรงปกป้องท่านจะไม่เคลิ้มไป

121:3 He will not suffer thy foot to be moved: he that keepeth thee will not slumber.

121:4 ดูเถิด พระองค์ผู้ทรงปกป้องอิสราเอลจะไม่ทรงเคลิ้มไปหรือหลับสนิท

121:4 Behold, he that keepeth Israel shall neither slumber nor sleep.

121:5 พระเยโฮวาห์ทรงเป็นผู้ปกป้องของท่าน พระเยโฮวาห์ทรงเป็นร่มเงาของท่านบนมือขวาของท่าน

121:5 The LORD is thy keeper: the LORD is thy shade upon thy right hand.

121:6 ดวงอาทิตย์จะไม่โจมตีท่านในเวลากลางวัน หรือดวงจันทร์ในเวลากลางคืน

121:6 The sun shall not smite thee by day, nor the moon by night.

121:7 พระเยโฮวาห์จะทรงพิทักษ์รักษาท่านให้พ้นจากสิ่งชั่วร้ายทั้งปวง พระองค์จะทรงสงวนชีวิตของท่านไว้

121:7 The LORD shall preserve thee from all evil: he shall preserve thy soul.

121:8 พระเยโฮวาห์จะทรงพิทักษ์การออกไปของท่านและการเข้ามาของท่านตั้งแต่กาลบัดนี้และสืบไปเป็นนิตย์

121:8 The LORD shall preserve thy going out and thy coming in from this time forth, and even for evermore.


เพลงสดุดี 122 / Psalms 122

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดปีติยินดีเรื่องพระนิเวศน์ของพระเยโฮวาห์
บทเพลงใช้แห่ขึ้นของดาวิด
122:1 ข้าพเจ้ายินดี เมื่อพวกเขาได้กล่าวแก่ข้าพเจ้าว่า “ให้พวกเราเข้าไปในพระนิเวศน์ของพระเยโฮวาห์เถิด”

David Delights in the House of God
A song of degrees of David
122:1 I was glad when they said unto me, Let us go into the house of the LORD.

122:2 เท้าของพวกข้าพเจ้าจะยืนอยู่ภายในบรรดาประตูเมืองของเธอ โอ เยรูซาเล็มเอ๋ย

122:2 Our feet shall stand within thy gates, O Jerusalem.

122:3 เยรูซาเล็มถูกสร้างไว้เป็นนครที่ประสานแน่นไว้ด้วยกัน

122:3 Jerusalem is builded as a city that is compact together:

122:4 เป็นที่ที่บรรดาเผ่าต่าง ๆ ขึ้นไป บรรดาเผ่าของพระเยโฮวาห์ ไปยังหีบพระโอวาทของอิสราเอล เพื่อถวายคำขอบพระคุณแด่พระนามของพระเยโฮวาห์

122:4 Whither the tribes go up, the tribes of the LORD, unto the testimony of Israel, to give thanks unto the name of the LORD.

122:5 เพราะที่นั่นได้ตั้งบรรดาพระที่นั่งแห่งการพิพากษา พระที่นั่งเหล่านั้นแห่งราชวงศ์ของดาวิด

122:5 For there are set thrones of judgment, the thrones of the house of David.

122:6 จงอธิษฐานเพื่อสันติภาพของเยรูซาเล็ม “คนทั้งหลายที่รักเธอจะจำเริญ

122:6 Pray for the peace of Jerusalem: they shall prosper that love thee.

122:7 ขอให้สันติภาพจงอยู่ภายในบรรดากำแพงของเธอ และให้ความเจริญอยู่ภายในบรรดาพระราชวังของเธอ”

122:7 Peace be within thy walls, and prosperity within thy palaces.

122:8 เพราะเห็นแก่พี่น้องและมิตรสหายทั้งหลายของข้าพเจ้า บัดนี้ข้าพเจ้าจะกล่าวว่า “ขอให้สันติภาพจงอยู่ภายในเธอ”

122:8 For my brethren and companions' sakes, I will now say, Peace be within thee.

122:9 เพราะเหตุพระนิเวศน์แห่งพระเยโฮวาห์พระเจ้าของพวกเรา ข้าพเจ้าจะแสวงหาความดีสำหรับเธอ

122:9 Because of the house of the LORD our God I will seek thy good.


เพลงสดุดี 123 / Psalms 123

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คนที่ตามทางของพระเจ้ามีความไว้เนื้อเชื่อใจในพระองค์
บทเพลงใช้แห่ขึ้น
123:1 ข้าพระองค์เงยหน้าของข้าพระองค์ขึ้นดูพระองค์ โอ ข้าแต่พระองค์ผู้ประทับในฟ้าสวรรค์ทั้งหลาย

The Godly Profess Their Confidence in God
A song of degrees
123:1 Unto thee lift I up mine eyes, O thou that dwellest in the heavens.

123:2 ดูเถิด ตาของบรรดาผู้รับใช้มองดูมือนายของตนฉันใด และตาของสาวใช้มองดูมือนายหญิงของตนฉันใด ตาของพวกข้าพเจ้าก็คอยมองดูพระเยโฮวาห์พระเจ้าของพวกข้าพเจ้าจนกว่าพระองค์จะมีพระเมตตาต่อพวกข้าพเจ้าฉันนั้น

123:2 Behold, as the eyes of servants look unto the hand of their masters, and as the eyes of a maiden unto the hand of her mistress; so our eyes wait upon the LORD our God, until that he have mercy upon us.

123:3 ขอทรงพระเมตตาต่อพวกข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระเมตตาต่อพวกข้าพระองค์เถิด เพราะพวกข้าพระองค์เอือมระอาการหมิ่นประมาท

123:3 Have mercy upon us, O LORD, have mercy upon us: for we are exceedingly filled with contempt.

123:4 จิตใจของพวกข้าพระองค์เอือมระอาการเยาะเย้ยของคนทั้งหลายที่อยู่สบาย และการหมิ่นประมาทของคนหยิ่งยโส

123:4 Our soul is exceedingly filled with the scorning of those that are at ease, and with the contempt of the proud.


เพลงสดุดี 124 / Psalms 124

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรแห่งการช่วยให้พ้นอย่างอัศจรรย์
บทเพลงใช้แห่ขึ้นของดาวิด
124:1 “หากมิใช่พระเยโฮวาห์ผู้ทรงสถิตอยู่ฝ่ายพวกเราแล้ว” บัดนี้ขอให้อิสราเอลกล่าวว่า

Blessing for Miraculous Deliverance
A song of degrees of David
124:1 If it had not been the LORD who was on our side, now may Israel say;

124:2 “หากมิใช่พระเยโฮวาห์ผู้ทรงสถิตอยู่ฝ่ายพวกเราแล้ว เมื่อคนทั้งหลายได้ลุกขึ้นต่อสู้พวกเรา

124:2 If it had not been the LORD who was on our side, when men rose up against us:

124:3 พวกเขาก็คงกลืนพวกเราเสียทั้งเป็นไปแล้ว เมื่อความโกรธของพวกเขาได้พลุ่งขึ้นต่อพวกเรา

124:3 Then they had swallowed us up quick, when their wrath was kindled against us:

124:4 น้ำทั้งหลายก็คงท่วมท้นพวกเราไปแล้ว กระแสน้ำก็คงไหลท่วมเหนือจิตใจของพวกเราไปแล้ว

124:4 Then the waters had overwhelmed us, the stream had gone over our soul:

124:5 บรรดาน้ำที่กำเริบก็คงไหลท่วมเหนือจิตใจของพวกเราไปแล้ว”

124:5 Then the proud waters had gone over our soul.

124:6 สาธุการแด่พระเยโฮวาห์ ผู้มิได้ทรงมอบพวกเราให้เป็นเหยื่อแก่ฟันของพวกเขา

124:6 Blessed be the LORD, who hath not given us as a prey to their teeth.

124:7 จิตใจของเราได้หนีพ้นไปเหมือนอย่างนกออกจากกับของพวกพรานนก กับนั้นก็หักแล้ว และพวกเราได้หนีพ้นไป

124:7 Our soul is escaped as a bird out of the snare of the fowlers: the snare is broken, and we are escaped.

124:8 ความช่วยเหลือของพวกเราอยู่ในพระนามของพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

124:8 Our help is in the name of the LORD, who made heaven and earth.


เพลงสดุดี 125 / Psalms 125

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้ที่วางใจในพระเจ้าอยู่อย่างปลอดภัย
บทเพลงใช้แห่ขึ้น
125:1 บรรดาผู้ที่วางใจในพระเยโฮวาห์จะเป็นเหมือนภูเขาศิโยน ซึ่งถูกโยกย้ายไปไม่ได้ แต่ดำรงอยู่เป็นนิตย์

Safety of Those Who Trust in God
A song of degrees
125:1 They that trust in the LORD shall be as mount Zion, which cannot be removed, but abideth for ever.

125:2 บรรดาภูเขาอยู่รอบเยรูซาเล็มฉันใด พระเยโฮวาห์ก็ทรงอยู่รอบประชากรของพระองค์ ตั้งแต่บัดนี้สืบไปเป็นนิตย์ฉันนั้น

125:2 As the mountains are round about Jerusalem, so the LORD is round about his people from henceforth even for ever.

125:3 เพราะคทาของคนชั่วจะไม่พักอยู่เหนือส่วนของคนชอบธรรม เกรงว่าคนชอบธรรมจะยื่นมือของตนออกกระทำความชั่วช้า

125:3 For the rod of the wicked shall not rest upon the lot of the righteous; lest the righteous put forth their hands unto iniquity.

คำอธิษฐาน
125:4 ขอทรงกระทำการดี โอ ข้าแต่พระเยโฮวาห์ ต่อคนทั้งหลายที่ดี และต่อคนทั้งหลายที่เที่ยงธรรมในใจของตน

A Prayer
125:4 Do good, O LORD, unto those that be good, and to them that are upright in their hearts.

125:5 แต่สำหรับบรรดาคนที่หันเข้าหาทางคดทั้งหลายของพวกเขา พระเยโฮวาห์จะทรงนำพวกเขาไปพร้อมกับบรรดาผู้กระทำความชั่วช้า แต่สันติภาพจะมีแก่อิสราเอล

125:5 As for such as turn aside unto their crooked ways, the LORD shall lead them forth with the workers of iniquity: but peace shall be upon Israel.


เพลงสดุดี 126 / Psalms 126

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ศิโยนฉลองการกลับมาจากการเป็นเชลย
บทเพลงใช้แห่ขึ้น
126:1 เมื่อพระเยโฮวาห์ได้ทรงให้ศิโยนกลับมาจากการเป็นเชลย พวกเราก็เป็นเหมือนอย่างคนเหล่านั้นที่ฝันไป

Zion Celebrates the Return from Exile
A song of degrees
126:1 When the LORD turned again the captivity of Zion, we were like them that dream.

126:2 แล้วปากของพวกเราก็เต็มไปด้วยการหัวเราะ และลิ้นของพวกเราด้วยการร้องเพลง แล้วพวกเขาได้พูดกันท่ามกลางพวกคนต่างชาติว่า “พระเยโฮวาห์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่เพื่อพวกเขา”

126:2 Then was our mouth filled with laughter, and our tongue with singing: then said they among the heathen, The LORD hath done great things for them.

126:3 พระเยโฮวาห์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่เพื่อพวกเรา ซึ่งพวกเรามีความยินดีในสิ่งเหล่านั้น

126:3 The LORD hath done great things for us; whereof we are glad.

126:4 ขอทรงให้พวกข้าพระองค์กลับมาจากการเป็นเชลย โอ ข้าแต่พระเยโฮวาห์ เหมือนอย่างบรรดากระแสน้ำในทิศใต้

126:4 Turn again our captivity, O LORD, as the streams in the south.

126:5 บรรดาคนที่หว่านด้วยน้ำตาไหลจะได้เกี่ยวในความชื่นบาน

126:5 They that sow in tears shall reap in joy.

126:6 คนที่ออกไปและร้องไห้ โดยหิ้วเมล็ดพืชอันมีค่า จะมาอีกอย่างไม่ต้องสงสัยด้วยความชื่นบาน โดยนำบรรดาฟ่อนข้าวของเขามาพร้อมกับเขา

126:6 He that goeth forth and weepeth, bearing precious seed, shall doubtless come again with rejoicing, bringing his sheaves with him.


เพลงสดุดี 127 / Psalms 127

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรของพระเจ้าบริสุทธิ์
บทเพลงใช้แห่ขึ้นของซาโลมอน
127:1 หากพระเยโฮวาห์มิได้ทรงสร้างบ้าน บรรดาคนที่สร้างบ้านนั้นก็ทำงานโดยเหนื่อยเปล่า หากพระเยโฮวาห์มิได้ทรงป้องกันนครอยู่ บรรดาคนยามก็ตื่นอยู่ แต่ก็เหนื่อยเปล่า

Virtue of God's Blessing
A song of degrees for Solomon
127:1 Except the LORD build the house, they labour in vain that build it: except the LORD keep the city, the watchman waketh but in vain.

127:2 เป็นการเหนื่อยเปล่าที่พวกท่านจะลุกขึ้นแต่เช้า นั่งจนดึก กินอาหารแห่งความเศร้าโศก เพราะพระองค์ประทานการนอนหลับแก่ผู้ที่รักของพระองค์ดังนี้แหละ

127:2 It is vain for you to rise up early, to sit up late, to eat the bread of sorrows: for so he giveth his beloved sleep.

บุตรที่ดีเป็นของประทานจากพระเจ้า
127:3 ดูเถิด บุตรทั้งหลายเป็นมรดกของพระเยโฮวาห์ และผลแห่งครรภ์เป็นรางวัลของพระองค์

Good Children are God's Gift
127:3 Lo, children are an heritage of the LORD: and the fruit of the womb is his reward.

127:4 บรรดาลูกธนูในมือของผู้มีอำนาจคนหนึ่งเป็นอย่างไร บุตรทั้งหลายของคนหนุ่มก็เป็นอย่างนั้น

127:4 As arrows are in the hand of a mighty man; so are children of the youth.

127:5 ชายใดที่แล่งของตนมีลูกธนูอยู่เต็มก็เป็นสุข พวกเขาจะไม่อับอาย แต่พวกเขาจะพูดกับบรรดาศัตรูในประตูเมือง

127:5 Happy is the man that hath his quiver full of them: they shall not be ashamed, but they shall speak with the enemies in the gate.


เพลงสดุดี 128 / Psalms 128

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

พระพรสำหรับครอบครัวที่สัตย์ซื่อ
บทเพลงใช้แห่ขึ้น
128:1 ทุกคนที่ยำเกรงพระเยโฮวาห์จะได้รับพร ที่ดำเนินในมรรคาทั้งหลายของพระองค์

Blessings on the Faithful Family
A song of degrees
128:1 Blessed is every one that feareth the LORD; that walketh in his ways.

128:2 เพราะท่านจะกินผลน้ำมือของท่าน ท่านจะเป็นสุข และท่านจะอยู่เย็นเป็นสุข

128:2 For thou shalt eat the labour of thine hands: happy shalt thou be, and it shall be well with thee.

128:3 ภรรยาของท่านจะเป็นอย่างเถาองุ่นลูกดกอยู่ข้าง ๆ บ้านของท่าน ลูก ๆ ของท่านจะเป็นเหมือนหน่อมะกอกทั้งหลายอยู่รอบโต๊ะของท่าน

128:3 Thy wife shall be as a fruitful vine by the sides of thine house: thy children like olive plants round about thy table.

128:4 ดูเถิด คนที่ยำเกรงพระเยโฮวาห์จะได้รับพรดังนี้แหละ

128:4 Behold, that thus shall the man be blessed that feareth the LORD.

128:5 พระเยโฮวาห์จะทรงอวยพรท่านออกมาจากศิโยน และท่านจะเห็นความดีของเยรูซาเล็มตลอดวันทั้งหลายแห่งชีวิตของท่าน

128:5 The LORD shall bless thee out of Zion: and thou shalt see the good of Jerusalem all the days of thy life.

128:6 ใช่แล้ว ท่านจะเห็นลูกหลานของท่าน และสันติภาพมีแก่อิสราเอล

128:6 Yea, thou shalt see thy children's children, and peace upon Israel.


เพลงสดุดี 129 / Psalms 129

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การสรรเสริญพระเจ้าเพราะพระองค์ทรงช่วยอิสราเอลให้รอด
บทเพลงใช้แห่ขึ้น
129:1 “หลายครั้งพวกเขาได้ทำให้ข้าพเจ้าทุกข์ยากตั้งแต่หนุ่ม ๆ มา” บัดนี้ขอให้อิสราเอลกล่าวว่า

Praise of God for Saving Israel
A song of degrees
129:1 Many a time have they afflicted me from my youth, may Israel now say:

129:2 “หลายครั้งพวกเขาได้ทำให้ข้าพเจ้าทุกข์ยากตั้งแต่หนุ่ม ๆ มา กระนั้นพวกเขาก็มิได้มีชัยต่อข้าพเจ้า

129:2 Many a time have they afflicted me from my youth: yet they have not prevailed against me.

129:3 บรรดาคนที่ไถได้ไถบนหลังของข้าพเจ้า พวกเขาได้ทำรอยไถทั้งหลายของพวกเขาให้ยาว”

129:3 The plowers plowed upon my back: they made long their furrows.

129:4 พระเยโฮวาห์ทรงชอบธรรม พระองค์ทรงตัดสายแอกทั้งหลายของคนชั่วออกเสียแล้ว

129:4 The LORD is righteous: he hath cut asunder the cords of the wicked.

129:5 ขอให้พวกเขาที่เกลียดชังศิโยนได้สับสนและหันกลับไป

129:5 Let them all be confounded and turned back that hate Zion.

129:6 ขอให้พวกเขาเป็นเหมือนอย่างหญ้าที่อยู่บนหลังคาบ้านทั้งหลาย ซึ่งเหี่ยวแห้งไปก่อนมันโตขึ้น

129:6 Let them be as the grass upon the housetops, which withereth afore it groweth up:

129:7 ซึ่งคนเกี่ยวไม่เก็บใส่มือของเขาเต็ม และคนที่มัดเป็นฟ่อนไม่เก็บไว้ที่อกของเขา

129:7 Wherewith the mower filleth not his hand; nor he that bindeth sheaves his bosom.

129:8 และคนทั้งหลายซึ่งผ่านไปก็ไม่พูดว่า “ขอพระพรของพระเยโฮวาห์อยู่บนพวกท่าน พวกเราอวยพรพวกท่านในพระนามของพระเยโฮวาห์”

129:8 Neither do they which go by say, The blessing of the LORD be upon you: we bless you in the name of the LORD.


เพลงสดุดี 130 / Psalms 130

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความหวังในการอธิษฐาน
บทเพลงใช้แห่ขึ้น
130:1 ข้าพระองค์ได้ร้องทูลต่อพระองค์ออกมาจากที่ลึกทั้งหลาย โอ ข้าแต่พระเยโฮวาห์

Hope in Prayer
A song of degrees
130:1 Out of the depths have I cried unto thee, O LORD.

130:2 ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงสดับฟังเสียงของข้าพระองค์ ขอทรงให้พระกรรณของพระองค์เงี่ยฟังเสียงแห่งคำวิงวอนทั้งหลายของข้าพระองค์

130:2 Lord, hear my voice: let thine ears be attentive to the voice of my supplications.

130:3 ถ้าพระองค์ ข้าแต่องค์พระผู้เป็นเจ้า จะทรงหมายบรรดาความชั่วช้าไว้ โอ ข้าแต่พระเยโฮวาห์ ผู้ใดจะยืนอยู่ได้

130:3 If thou, LORD, shouldest mark iniquities, O Lord, who shall stand?

130:4 แต่การอภัยโทษมีอยู่กับพระองค์ เพื่อพระองค์จะทรงเป็นที่ยำเกรง

130:4 But there is forgiveness with thee, that thou mayest be feared.

130:5 ข้าพเจ้ารอคอยพระเยโฮวาห์ จิตใจของข้าพเจ้ารอคอยอยู่ และข้าพเจ้าหวังในพระวจนะของพระองค์

130:5 I wait for the LORD, my soul doth wait, and in his word do I hope.

130:6 จิตใจของข้าพเจ้ารอคอยองค์พระผู้เป็นเจ้ายิ่งกว่าคนทั้งหลายที่รอคอยเวลารุ่งเช้า ข้าพเจ้ากล่าวว่า ยิ่งกว่าคนทั้งหลายที่รอคอยเวลารุ่งเช้า

130:6 My soul waiteth for the Lord more than they that watch for the morning: I say, more than they that watch for the morning.

130:7 จงให้อิสราเอลหวังใจในพระเยโฮวาห์เถิด เพราะในพระเยโฮวาห์มีความเมตตา และในพระองค์มีการไถ่อย่างบริบูรณ์

130:7 Let Israel hope in the LORD: for with the LORD there is mercy, and with him is plenteous redemption.

130:8 และพระองค์จะทรงไถ่อิสราเอลจากความชั่วช้าทั้งสิ้นของเขา

130:8 And he shall redeem Israel from all his iniquities.


เพลงสดุดี 131 / Psalms 131

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดถ่อมใจลงและตักเตือนอิสราเอล
บทเพลงใช้แห่ขึ้นของดาวิด
131:1 ข้าแต่พระเยโฮวาห์ ใจของข้าพระองค์มิได้เห่อเหิม และนัยน์ตาของข้าพระองค์มิได้ยโส และข้าพระองค์เองมิได้ไปยุ่งกับบรรดาเรื่องใหญ่โต หรือในเรื่องทั้งหลายที่เกินตัวข้าพระองค์

David Professes Humility and Exhorts Israel
A song of degrees of David
131:1 LORD, my heart is not haughty, nor mine eyes lofty: neither do I exercise myself in great matters, or in things too high for me.

131:2 แน่นอน ข้าพระองค์ได้ระวังตัวและทำให้ตัวเองสงบ เหมือนอย่างเด็กที่หย่านมมารดาของตนแล้ว จิตใจของข้าพระองค์เหมือนอย่างเด็กที่หย่านมแล้ว

131:2 Surely I have behaved and quieted myself, as a child that is weaned of his mother: my soul is even as a weaned child.

131:3 จงให้อิสราเอลหวังใจในพระเยโฮวาห์ตั้งแต่บัดนี้สืบต่อไปเป็นนิตย์

131:3 Let Israel hope in the LORD from henceforth and for ever.


เพลงสดุดี 132 / Psalms 132

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

คำอธิษฐานเมื่อย้ายหีบพันธสัญญา
บทเพลงใช้แห่ขึ้น
132:1 ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงดาวิดและความทุกข์ลำบากทั้งสิ้นของท่าน

Prayer at the Removing of the Ark
A song of degrees
132:1 LORD, remember David, and all his afflictions:

132:2 ว่า ท่านได้ปฏิญาณต่อพระเยโฮวาห์อย่างไร และได้ปฏิญาณตัวไว้ต่อพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ

132:2 How he sware unto the LORD, and vowed unto the mighty God of Jacob;

132:3 “แน่นอน ข้าพระองค์จะไม่เข้ามาในพลับพลาแห่งบ้านของข้าพระองค์ หรือขึ้นไปยังที่นอนของข้าพระองค์

132:3 Surely I will not come into the tabernacle of my house, nor go up into my bed;

132:4 ข้าพระองค์จะไม่ให้นัยน์ตาของข้าพระองค์หลับ หรือให้หนังตาของข้าพระองค์เคลิ้มไป

132:4 I will not give sleep to mine eyes, or slumber to mine eyelids,

132:5 จนกว่าข้าพระองค์จะหาสถานที่สำหรับพระเยโฮวาห์ได้ คือที่ประทับสำหรับพระเจ้าผู้ทรงมหิทธิฤทธิ์ของยาโคบ”

132:5 Until I find out a place for the LORD, an habitation for the mighty God of Jacob.

132:6 ดูเถิด พวกเราได้ยินเรื่องนี้ที่เอฟราธาห์ พวกเราได้พบสิ่งนี้ในบรรดาทุ่งแห่งป่าไม้

132:6 Lo, we heard of it at Ephratah: we found it in the fields of the wood.

132:7 “พวกเราจะเข้าไปในพลับพลาทั้งหลายของพระองค์ พวกเราจะนมัสการที่แท่นรองพระบาทของพระองค์”

132:7 We will go into his tabernacles: we will worship at his footstool.

132:8 โอ ข้าแต่พระเยโฮวาห์ ขอทรงลุกขึ้นเสด็จไปยังที่พำนักของพระองค์เถิด ทั้งพระองค์และหีบแห่งอานุภาพของพระองค์

132:8 Arise, O LORD, into thy rest; thou, and the ark of thy strength.

132:9 ขอให้บรรดาปุโรหิตของพระองค์ห่มตัวด้วยความชอบธรรม และให้วิสุทธิชนทั้งหลายของพระองค์โห่ร้องด้วยความชื่นบาน

132:9 Let thy priests be clothed with righteousness; and let thy saints shout for joy.

132:10 เพราะเห็นแก่ดาวิดผู้รับใช้ของพระองค์ ขออย่าทรงหันหน้าของผู้ถูกเจิมของพระองค์ไปเสีย

132:10 For thy servant David's sake turn not away the face of thine anointed.

132:11 พระเยโฮวาห์ทรงปฏิญาณในความจริงต่อดาวิดแล้ว พระองค์จะไม่ทรงหันกลับจากคำปฏิญาณนั้น “เราจะตั้งผลแห่งกายของเจ้าไว้บนพระที่นั่งของเจ้า

132:11 The LORD hath sworn in truth unto David; he will not turn from it; Of the fruit of thy body will I set upon thy throne.

132:12 ถ้าบรรดาบุตรของเจ้าจะรักษาพันธสัญญาของเรา และพระโอวาทของเราที่เราจะสอนพวกเขา บรรดาบุตรของพวกเขาจะนั่งบนพระที่นั่งของเจ้าเป็นนิตย์ด้วย”

132:12 If thy children will keep my covenant and my testimony that I shall teach them, their children shall also sit upon thy throne for evermore.

132:13 เพราะพระเยโฮวาห์ทรงเลือกศิโยนแล้ว พระองค์ทรงปรารถนามันเพื่อเป็นที่ประทับของพระองค์

132:13 For the LORD hath chosen Zion; he hath desired it for his habitation.

132:14 “นี่เป็นที่พำนักของเราเป็นนิตย์ เราจะอาศัยอยู่ที่นี่ เพราะเราปรารถนามันแล้ว

132:14 This is my rest for ever: here will I dwell; for I have desired it.

132:15 เราจะอำนวยพรอย่างมากมายแก่เสบียงของเมืองนี้ เราจะให้คนยากจนของเมืองนี้อิ่มด้วยขนมปัง

132:15 I will abundantly bless her provision: I will satisfy her poor with bread.

132:16 เราจะห่มตัวบรรดาปุโรหิตของเมืองนั้นด้วยความรอดเช่นกัน และวิสุทธิชนทั้งหลายของเมืองนั้นจะโห่ร้องด้วยความชื่นบาน

132:16 I will also clothe her priests with salvation: and her saints shall shout aloud for joy.

132:17 ณ ที่นั้นเราจะทำให้เขาของดาวิดงอกขึ้น เราได้กำหนดประทีปดวงหนึ่งไว้สำหรับผู้ที่ถูกเจิมของเรา

132:17 There will I make the horn of David to bud: I have ordained a lamp for mine anointed.

132:18 บรรดาศัตรูของท่านเราจะห่มด้วยความอับอาย แต่บนตัวท่านเองมงกุฎของท่านจะเจริญรุ่งเรือง”

132:18 His enemies will I clothe with shame: but upon himself shall his crown flourish.


เพลงสดุดี 133 / Psalms 133

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความดีงามเมื่อพี่น้องเป็นอันหนึ่งอันเดียวกัน
บทเพลงใช้แห่ขึ้นของดาวิด
133:1 ดูเถิด เป็นการดีและน่าชื่นใจมากสักเท่าใดที่พี่น้องอาศัยอยู่ด้วยกันเป็นน้ำหนึ่งใจเดียวกัน

Beauty of Unity among Brethren
A song of degrees of David
133:1 Behold, how good and how pleasant it is for brethren to dwell together in unity!

133:2 นั่นก็เป็นเหมือนอย่างน้ำมันประเสริฐซึ่งอยู่บนศีรษะ ที่ได้ไหลอาบลงมาบนหนวดเครา คือบนหนวดเคราของอาโรน ที่ได้ไหลอาบลงไปถึงชายเสื้อของท่าน

133:2 It is like the precious ointment upon the head, that ran down upon the beard, even Aaron's beard: that went down to the skirts of his garments;

133:3 เหมือนอย่างน้ำค้างแห่งเฮอร์โมน และเหมือนอย่างน้ำค้างที่ตกลงบนบรรดาภูเขาแห่งศิโยน เพราะว่าที่นั่นพระเยโฮวาห์ได้ทรงบัญชาพระพรนั้น คือชีวิตดำรงอยู่เป็นนิตย์

133:3 As the dew of Hermon, and as the dew that descended upon the mountains of Zion: for there the LORD commanded the blessing, even life for evermore.


เพลงสดุดี 134 / Psalms 134

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
บทเพลงใช้แห่ขึ้น
134:1 ดูเถิด พวกท่านจงถวายสาธุการแด่พระเยโฮวาห์ บรรดาท่านผู้รับใช้ทั้งสิ้นของพระเยโฮวาห์ ซึ่งยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์ในเวลากลางคืน

An Exhortation to Bless God
A song of degrees
134:1 Behold, bless ye the LORD, all ye servants of the LORD, which by night stand in the house of the LORD.

134:2 จงยกมือของพวกท่านขึ้นในสถานบริสุทธิ์ และถวายสาธุการแด่พระเยโฮวาห์

134:2 Lift up your hands in the sanctuary, and bless the LORD.

134:3 ขอพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทรงอวยพรพวกท่านออกมาจากศิโยนเถิด

134:3 The LORD that made heaven and earth bless thee out of Zion.


เพลงสดุดี 135 / Psalms 135

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้า
135:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด พวกท่านจงสรรเสริญพระนามของพระเยโฮวาห์ จงสรรเสริญพระองค์ โอ พวกท่าน บรรดาผู้รับใช้ของพระเยโฮวาห์

An Exhortation to Bless God
135:1 Praise ye the LORD. Praise ye the name of the LORD; praise him, O ye servants of the LORD.

135:2 พวกท่านที่ยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์ ในบริเวณทั้งหลายแห่งพระนิเวศน์ของพระเจ้าของพวกเรา

135:2 Ye that stand in the house of the LORD, in the courts of the house of our God,

135:3 จงสรรเสริญพระเยโฮวาห์ เพราะพระเยโฮวาห์ประเสริฐ จงร้องเพลงสรรเสริญแด่พระนามของพระองค์ เพราะการกระทำนั้นเพลิดเพลิน

135:3 Praise the LORD; for the LORD is good: sing praises unto his name; for it is pleasant.

135:4 เพราะพระเยโฮวาห์ทรงเลือกยาโคบไว้สำหรับพระองค์เอง และเลือกอิสราเอลไว้เป็นทรัพย์สมบัติอันล้ำค่าของพระองค์

135:4 For the LORD hath chosen Jacob unto himself, and Israel for his peculiar treasure.

135:5 เพราะข้าพเจ้าทราบว่าพระเยโฮวาห์นั้นใหญ่ยิ่ง และว่าองค์พระผู้เป็นเจ้าของพวกเราเหนือกว่าพระอื่น ๆ ทั้งปวง

135:5 For I know that the LORD is great, and that our Lord is above all gods.

135:6 สิ่งใดก็ตามที่พระเยโฮวาห์พอพระทัย พระองค์ได้ทรงกระทำในฟ้าสวรรค์และในแผ่นดินโลก ในบรรดาทะเลและที่น้ำลึกทั้งสิ้น

135:6 Whatsoever the LORD pleased, that did he in heaven, and in earth, in the seas, and all deep places.

135:7 พระองค์ทรงกระทำให้ไอน้ำขึ้นมาจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงกระทำให้เกิดฟ้าแลบทั้งหลายสำหรับฝน พระองค์ทรงนำลมออกมาจากคลังทั้งหลายของพระองค์

135:7 He causeth the vapours to ascend from the ends of the earth; he maketh lightnings for the rain; he bringeth the wind out of his treasuries.

135:8 ผู้ได้ทรงสังหารลูกหัวปีของอียิปต์ ทั้งของคนและของสัตว์

135:8 Who smote the firstborn of Egypt, both of man and beast.

135:9 ผู้ได้ทรงส่งบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายเข้ามาในท่ามกลางเจ้า โอ อียิปต์เอ๋ย ให้ต่อสู้กับฟาโรห์และให้ต่อสู้กับบรรดาข้าราชการของท่าน

135:9 Who sent tokens and wonders into the midst of thee, O Egypt, upon Pharaoh, and upon all his servants.

135:10 ผู้ได้ทรงตีบรรดาประชาชาติใหญ่โต และทรงสังหารบรรดากษัตริย์ผู้ทรงฤทธิ์

135:10 Who smote great nations, and slew mighty kings;

135:11 สิโหนกษัตริย์ของคนอาโมไรต์ และโอกกษัตริย์แห่งเมืองบาชาน และบรรดาราชอาณาจักรแห่งคานาอัน

135:11 Sihon king of the Amorites, and Og king of Bashan, and all the kingdoms of Canaan:

135:12 และได้ประทานแผ่นดินของพวกเขาให้เป็นมรดก เป็นมรดกแก่อิสราเอลประชากรของพระองค์

135:12 And gave their land for an heritage, an heritage unto Israel his people.

135:13 โอ ข้าแต่พระเยโฮวาห์ พระนามของพระองค์ดำรงอยู่เป็นนิตย์ โอ ข้าแต่พระเยโฮวาห์ และการระลึกถึงพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ

135:13 Thy name, O LORD, endureth for ever; and thy memorial, O LORD, throughout all generations.

135:14 เพราะพระเยโฮวาห์จะทรงพิพากษาประชากรของพระองค์ และพระองค์จะทรงเปลี่ยนพระทัยเกี่ยวกับบรรดาผู้รับใช้ของพระองค์

135:14 For the LORD will judge his people, and he will repent himself concerning his servants.

ความไร้สาระของรูปเคารพ
135:15 บรรดารูปเคารพของพวกคนต่างชาติเป็นเงินและทองคำ เป็นผลงานแห่งมือมนุษย์

Vanity of Idols
135:15 The idols of the heathen are silver and gold, the work of men's hands.

135:16 รูปเหล่านั้นมีปาก แต่รูปนั้นไม่พูด รูปเหล่านั้นมีตา แต่รูปนั้นมองไม่เห็น

135:16 They have mouths, but they speak not; eyes have they, but they see not;

135:17 รูปเหล่านั้นมีหู แต่พวกมันฟังไม่ได้ยิน ทั้งไม่มีลมหายใจในปากของรูปเหล่านั้น

135:17 They have ears, but they hear not; neither is there any breath in their mouths.

135:18 คนทั้งหลายที่ทำรูปเหล่านั้นก็เป็นเหมือนอย่างรูปเหล่านั้น ทุกคนที่วางใจในรูปเหล่านั้นก็เช่นกัน

135:18 They that make them are like unto them: so is every one that trusteth in them.

135:19 จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งอิสราเอลเอ๋ย จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งอาโรนเอ๋ย

135:19 Bless the LORD, O house of Israel: bless the LORD, O house of Aaron:

135:20 จงถวายสาธุการแด่พระเยโฮวาห์ โอ วงศ์วานแห่งเลวีเอ๋ย พวกท่านที่ยำเกรงพระเยโฮวาห์ จงถวายสาธุการแด่พระเยโฮวาห์

135:20 Bless the LORD, O house of Levi: ye that fear the LORD, bless the LORD.

135:21 สาธุการแด่พระเยโฮวาห์ออกมาจากศิโยน ผู้ซึ่งทรงอาศัยอยู่ที่เยรูซาเล็ม พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

135:21 Blessed be the LORD out of Zion, which dwelleth at Jerusalem. Praise ye the LORD.


เพลงสดุดี 136 / Psalms 136

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้ขอบพระคุณพระเจ้าสำหรับบรรดาพระเมตตาของพระองค์
136:1 โอ จงถวายคำขอบพระคุณแด่พระเยโฮวาห์ เพราะพระองค์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

An Exhortation to Thank God for Particular Mercies
136:1 O give thanks unto the LORD; for he is good: for his mercy endureth for ever.

136:2 โอ จงถวายคำขอบพระคุณแด่พระเจ้าแห่งพระทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:2 O give thanks unto the God of gods: for his mercy endureth for ever.

136:3 โอ จงถวายคำขอบพระคุณแด่เจ้านายแห่งเจ้านายทั้งปวง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:3 O give thanks to the Lord of lords: for his mercy endureth for ever.

136:4 ถวายแด่พระองค์ ผู้ทรงกระทำบรรดาการมหัศจรรย์ยิ่งใหญ่แต่องค์เดียว เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:4 To him who alone doeth great wonders: for his mercy endureth for ever.

136:5 ถวายแด่พระองค์ ผู้ได้ทรงสร้างฟ้าสวรรค์ทั้งหลายด้วยพระสติปัญญา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:5 To him that by wisdom made the heavens: for his mercy endureth for ever.

136:6 ถวายแด่พระองค์ ผู้ได้ทรงกางแผ่นดินโลกออกเหนือน้ำทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:6 To him that stretched out the earth above the waters: for his mercy endureth for ever.

136:7 ถวายแด่พระองค์ ผู้ได้ทรงสร้างบรรดาดวงสว่างใหญ่ ๆ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:7 To him that made great lights: for his mercy endureth for ever:

136:8 ดวงอาทิตย์เพื่อให้ครองกลางวัน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:8 The sun to rule by day: for his mercy endureth for ever:

136:9 ดวงจันทร์และดวงดาวทั้งหลายเพื่อให้ครองกลางคืน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:9 The moon and stars to rule by night: for his mercy endureth for ever.

136:10 ถวายแด่พระองค์ ผู้ได้ทรงสังหารอียิปต์ทางบรรดาลูกหัวปีของพวกเขา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:10 To him that smote Egypt in their firstborn: for his mercy endureth for ever:

136:11 และได้ทรงนำอิสราเอลออกมาจากท่ามกลางพวกเขา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:11 And brought out Israel from among them: for his mercy endureth for ever:

136:12 ด้วยพระหัตถ์อันทรงฤทธิ์และด้วยพระกรที่เหยียดออก เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:12 With a strong hand, and with a stretched out arm: for his mercy endureth for ever.

136:13 ถวายแด่พระองค์ ผู้ได้ทรงแยกทะเลแดงออกจากกันเป็นส่วน ๆ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:13 To him which divided the Red sea into parts: for his mercy endureth for ever:

136:14 และได้ทรงกระทำให้อิสราเอลผ่านไปท่ามกลางทะเลนั้น เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:14 And made Israel to pass through the midst of it: for his mercy endureth for ever:

136:15 แต่ได้ทรงคว่ำฟาโรห์และกองทัพของท่านเสียในทะเลแดง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:15 But overthrew Pharaoh and his host in the Red sea: for his mercy endureth for ever.

136:16 ถวายแด่พระองค์ ผู้ได้ทรงนำประชากรของพระองค์ผ่านเข้าไปในถิ่นทุรกันดาร เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:16 To him which led his people through the wilderness: for his mercy endureth for ever.

136:17 ถวายแด่พระองค์ ผู้ซึ่งได้ทรงตีกษัตริย์ใหญ่โตทั้งหลาย เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:17 To him which smote great kings: for his mercy endureth for ever:

136:18 และได้ทรงสังหารเหล่ากษัตริย์ผู้มีชื่อเสียง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:18 And slew famous kings: for his mercy endureth for ever:

136:19 สิโหนกษัตริย์ของคนอาโมไรต์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:19 Sihon king of the Amorites: for his mercy endureth for ever:

136:20 และโอกกษัตริย์แห่งเมืองบาชาน เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:20 And Og the king of Bashan: for his mercy endureth for ever:

136:21 และได้ประทานแผ่นดินของพวกเขาให้เป็นมรดก เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:21 And gave their land for an heritage: for his mercy endureth for ever:

136:22 คือเป็นมรดกแก่อิสราเอลผู้รับใช้ของพระองค์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:22 Even an heritage unto Israel his servant: for his mercy endureth for ever.

136:23 ผู้ได้ทรงระลึกถึงพวกเราในฐานะต่ำต้อยของพวกเรา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:23 Who remembered us in our low estate: for his mercy endureth for ever:

136:24 และทรงไถ่พวกเราให้พ้นแล้วจากบรรดาศัตรูของพวกเรา เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:24 And hath redeemed us from our enemies: for his mercy endureth for ever.

136:25 ผู้ประทานอาหารแก่เนื้อหนังทั้งปวง เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:25 Who giveth food to all flesh: for his mercy endureth for ever.

136:26 โอ จงถวายคำขอบพระคุณแด่พระเจ้าแห่งสวรรค์ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์

136:26 O give thanks unto the God of heaven: for his mercy endureth for ever.


เพลงสดุดี 137 / Psalms 137

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ความมั่นคงของพวกยิวในเมื่อเขาเป็นเชลย
137:1 ณ ริมฝั่งแม่น้ำทั้งหลายแห่งบาบิโลน ที่นั่นพวกเราได้นั่งลง ใช่แล้ว พวกเราก็ร้องไห้เมื่อพวกเราได้ระลึกถึงศิโยน

The Constancy of the Jews in Captivity
137:1 By the rivers of Babylon, there we sat down, yea, we wept, when we remembered Zion.

137:2 พวกเราแขวนบรรดาพิณเขาคู่ของพวกเราไว้ที่ต้นหลิวทั้งหลายในท่ามกลางที่นั่น

137:2 We hanged our harps upon the willows in the midst thereof.

137:3 เพราะที่นั่น คนทั้งหลายที่ได้นำพวกเราไปเป็นเชลยอยากให้พวกเราร้องเพลง และคนทั้งหลายที่ได้ปล้นพวกเราอยากให้พวกเราสนุกสนาน โดยกล่าวว่า “ร้องเพลงแห่งศิโยนสักบทหนึ่งให้พวกข้าฟังหน่อยสิ”

137:3 For there they that carried us away captive required of us a song; and they that wasted us required of us mirth, saying, Sing us one of the songs of Zion.

137:4 พวกเราจะร้องเพลงของพระเยโฮวาห์ได้อย่างไร ในแผ่นดินต่างด้าว

137:4 How shall we sing the LORD'S song in a strange land?

137:5 ถ้าข้าลืมเจ้า โอ เยรูซาเล็มเอ๋ย ก็ขอให้มือขวาของข้าลืมฝีมือของมันเสีย

137:5 If I forget thee, O Jerusalem, let my right hand forget her cunning.

137:6 ถ้าข้าไม่ระลึกถึงเจ้า ขอให้ลิ้นของข้าเกาะติดเพดานปากของข้า ถ้าข้ามิได้ตั้งเยรูซาเล็มไว้เหนือความชื่นบานอันสูงที่สุดของข้า

137:6 If I do not remember thee, let my tongue cleave to the roof of my mouth; if I prefer not Jerusalem above my chief joy.

137:7 โอ ข้าแต่พระเยโฮวาห์ ขอทรงระลึกถึงคนเอโดมในวันแห่งเยรูซาเล็ม ผู้ที่ได้พูดว่า “จงทลายมันเสีย จงทลายมันเสีย จนถึงรากฐานของมัน”

137:7 Remember, O LORD, the children of Edom in the day of Jerusalem; who said, Rase it, rase it, even to the foundation thereof.

137:8 โอ ธิดาแห่งบาบิโลนเอ๋ย ซึ่งจะต้องถูกทำลายเสีย ความสุขจงมีแก่คนที่สนองเจ้าให้สมกับที่เจ้าได้กระทำกับพวกเรา

137:8 O daughter of Babylon, who art to be destroyed; happy shall he be, that rewardeth thee as thou hast served us.

137:9 ความสุขจงมีแก่คนที่จับและเหวี่ยงบรรดาลูกเล็กเด็กแดงของเจ้ากระแทกกับก้อนหินทั้งหลาย

137:9 Happy shall he be, that taketh and dasheth thy little ones against the stones.


เพลงสดุดี 138 / Psalms 138

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะพระวจนะของพระองค์เป็นความจริง
เพลงสดุดีของดาวิด
138:1 ข้าพระองค์จะสรรเสริญพระองค์ด้วยสิ้นสุดใจของข้าพระองค์ ต่อหน้าบรรดาพระทั้งหลาย ข้าพระองค์จะร้องเพลงสรรเสริญถวายแด่พระองค์

David Praises God for the Truth of His Word
A psalm of David
138:1 I will praise thee with my whole heart: before the gods will I sing praise unto thee.

138:2 ข้าพระองค์จะนมัสการตรงมายังพระวิหารอันบริสุทธิ์ของพระองค์ และสรรเสริญพระนามของพระองค์ เพราะความรักกรุณาของพระองค์และเพราะความจริงของพระองค์ เพราะพระองค์ทรงยกย่องพระวจนะของพระองค์เหนือกว่าพระนามทั้งสิ้นของพระองค์แล้ว

138:2 I will worship toward thy holy temple, and praise thy name for thy lovingkindness and for thy truth: for thou hast magnified thy word above all thy name.

138:3 ในวันที่ข้าพระองค์ได้ร้องทูล พระองค์ได้ทรงตอบข้าพระองค์ และทรงเสริมเรี่ยวแรงข้าพระองค์ด้วยพละกำลังในจิตใจของข้าพระองค์

138:3 In the day when I cried thou answeredst me, and strengthenedst me with strength in my soul.

138:4 บรรดากษัตริย์แห่งแผ่นดินโลกจะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ เมื่อท่านเหล่านั้นได้ยินพระวจนะทั้งหลายแห่งพระโอษฐ์ของพระองค์

138:4 All the kings of the earth shall praise thee, O LORD, when they hear the words of thy mouth.

138:5 ใช่แล้ว ท่านเหล่านั้นจะร้องเพลงในบรรดาพระมรรคาของพระเยโฮวาห์ เพราะสง่าราศีของพระเยโฮวาห์นั้นใหญ่ยิ่ง

138:5 Yea, they shall sing in the ways of the LORD: for great is the glory of the LORD.

138:6 ถึงแม้พระเยโฮวาห์นั้นสูงยิ่ง กระนั้นพระองค์ก็ทรงเห็นแก่คนที่ถ่อมตัวลง แต่คนหยิ่งยโสนั้นพระองค์ทรงทราบแต่ไกล

138:6 Though the LORD be high, yet hath he respect unto the lowly: but the proud he knoweth afar off.

ความไว้เนื้อเชื่อใจในพระเจ้า
138:7 ถึงแม้ว่าข้าพระองค์เดินอยู่ท่ามกลางความยากลำบาก พระองค์ก็จะทรงให้ข้าพระองค์ฟื้นขึ้นอีก พระองค์จะทรงเหยียดพระหัตถ์ของพระองค์ออกต่อต้านความโกรธของบรรดาศัตรูของข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะช่วยข้าพระองค์ให้รอด

Confidence in God
138:7 Though I walk in the midst of trouble, thou wilt revive me: thou shalt stretch forth thine hand against the wrath of mine enemies, and thy right hand shall save me.

138:8 พระเยโฮวาห์จะทรงให้สำเร็จตามพระประสงค์ของพระองค์เกี่ยวกับข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์ ขออย่าทรงละทิ้งบรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์เอง

138:8 The LORD will perfect that which concerneth me: thy mercy, O LORD, endureth for ever: forsake not the works of thine own hands.


เพลงสดุดี 139 / Psalms 139

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าและทูลขอความจริงใจ
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
139:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงค้นดูข้าพระองค์แล้ว และได้ทรงรู้จักข้าพระองค์

David Praises God and Prays for Sincerity
To the chief musician, A psalm of David
139:1 O LORD, thou hast searched me, and known me.

139:2 พระองค์ทรงรู้จักการนั่งลงของข้าพระองค์และการลุกขึ้นของข้าพระองค์ พระองค์ทรงเข้าใจความคิดของข้าพระองค์ได้แต่ไกล

139:2 Thou knowest my downsitting and mine uprising, thou understandest my thought afar off.

139:3 พระองค์ทรงอยู่รอบวิถีของข้าพระองค์และการนอนของข้าพระองค์ และทรงคุ้นเคยกับทางทั้งสิ้นของข้าพระองค์

139:3 Thou compassest my path and my lying down, and art acquainted with all my ways.

139:4 เพราะไม่มีคำใด ๆ ในลิ้นของข้าพระองค์ แต่ ดูเถิด โอ ข้าแต่พระเยโฮวาห์ พระองค์ก็ทรงทราบความเสียหมดแล้ว

139:4 For there is not a word in my tongue, but, lo, O LORD, thou knowest it altogether.

139:5 พระองค์ทรงล้อมข้าพระองค์อยู่ทั้งข้างหลังและข้างหน้า และได้ทรงวางพระหัตถ์ของพระองค์บนข้าพระองค์

139:5 Thou hast beset me behind and before, and laid thine hand upon me.

139:6 ความรู้อย่างนี้มหัศจรรย์เกินสำหรับข้าพระองค์ มันสูงนัก ข้าพระองค์เอื้อมไม่ถึงความรู้นั้น

139:6 Such knowledge is too wonderful for me; it is high, I cannot attain unto it.

139:7 ข้าพระองค์จะไปไหนให้พ้นจากพระวิญญาณของพระองค์ได้ หรือข้าพระองค์จะหนีไปไหนให้พ้นจากพระพักตร์พระองค์

139:7 Whither shall I go from thy spirit? or whither shall I flee from thy presence?

139:8 ถ้าข้าพระองค์ขึ้นไปยังสวรรค์ พระองค์ทรงสถิตอยู่ที่นั่น ถ้าข้าพระองค์ทำที่นอนของข้าพระองค์ไว้ในนรก ดูเถิด พระองค์ทรงสถิตอยู่ที่นั่น

139:8 If I ascend up into heaven, thou art there: if I make my bed in hell, behold, thou art there.

139:9 ถ้าข้าพระองค์ติดปีกแห่งแสงอรุณ และอาศัยอยู่ที่ส่วนไกลโพ้นทั้งหลายของทะเล

139:9 If I take the wings of the morning, and dwell in the uttermost parts of the sea;

139:10 แม้ถึงที่นั่น พระหัตถ์ของพระองค์จะนำข้าพระองค์ และพระหัตถ์ขวาของพระองค์จะยึดข้าพระองค์ไว้

139:10 Even there shall thy hand lead me, and thy right hand shall hold me.

139:11 ถ้าข้าพระองค์กล่าวว่า “แน่นอนความมืดจะปกคลุมข้าพระองค์ไว้ แม้กลางคืนก็จะเป็นความสว่างอยู่รอบข้าพระองค์”

139:11 If I say, Surely the darkness shall cover me; even the night shall be light about me.

139:12 ใช่แล้ว ความมืดก็มิได้ซ่อนอะไรไว้จากพระองค์ แต่กลางคืนก็แจ้งเหมือนอย่างกลางวัน ความมืดและความสว่างนั้น สำหรับพระองค์ทั้งสองก็เหมือนกัน

139:12 Yea, the darkness hideth not from thee; but the night shineth as the day: the darkness and the light are both alike to thee.

139:13 เพราะพระองค์ทรงสร้างส่วนภายในของข้าพระองค์ พระองค์ทรงคลุมข้าพระองค์ไว้ในครรภ์มารดาของข้าพระองค์

139:13 For thou hast possessed my reins: thou hast covered me in my mother's womb.

139:14 ข้าพระองค์จะสรรเสริญพระองค์ เพราะข้าพระองค์ถูกสร้างมาอย่างน่าเกรงขามและน่าพิศวง บรรดาพระราชกิจของพระองค์นั้นมหัศจรรย์ และจิตใจของข้าพระองค์ทราบเรื่องนี้อย่างดี

139:14 I will praise thee; for I am fearfully and wonderfully made: marvellous are thy works; and that my soul knoweth right well.

139:15 โครงร่างของข้าพระองค์ไม่ถูกปิดบังไว้จากพระองค์ เมื่อข้าพระองค์ได้ถูกสร้างขึ้นในที่ลับลี้ และถูกประดิษฐ์ขึ้นมาอย่างละเอียดในที่ลึกทั้งหลายแห่งแผ่นดินโลก

139:15 My substance was not hid from thee, when I was made in secret, and curiously wrought in the lowest parts of the earth.

139:16 พระเนตรของพระองค์เห็นส่วนประกอบของข้าพระองค์ ถึงแม้ว่ายังไม่สมบูรณ์ และในหนังสือของพระองค์ อวัยวะทั้งหมดของข้าพระองค์ก็ถูกจารึกไว้ ซึ่งได้ถูกก่อร่างขึ้นอย่างต่อเนื่อง เมื่อครั้งยังไม่มีอวัยวะเหล่านั้นเลยสักชิ้น

139:16 Thine eyes did see my substance, yet being unperfect; and in thy book all my members were written, which in continuance were fashioned, when as yet there was none of them.

139:17 บรรดาพระดำริของพระองค์ประเสริฐแก่ข้าพระองค์จริง ๆ ด้วย โอ ข้าแต่พระเจ้า จำนวนรวมแห่งพระดำริเหล่านั้นก็ไพศาลนักหนา

139:17 How precious also are thy thoughts unto me, O God! how great is the sum of them!

139:18 ถ้าข้าพระองค์จะนับพระดำริเหล่านั้นได้ พระดำริเหล่านั้นก็มากกว่าจำนวนเม็ดทราย เมื่อข้าพระองค์ตื่นขึ้น ข้าพระองค์ก็ยังอยู่กับพระองค์

139:18 If I should count them, they are more in number than the sand: when I awake, I am still with thee.

139:19 แน่นอนพระองค์จะทรงสังหารคนชั่วเสีย โอ ข้าแต่พระเจ้า ดังนั้น พวกเจ้า คนกระหายเลือดเอ๋ย จงไปเสียให้พ้นจากข้าเถิด

139:19 Surely thou wilt slay the wicked, O God: depart from me therefore, ye bloody men.

139:20 เพราะพวกเขากล่าวต่อต้านพระองค์อย่างชั่ว และพวกศัตรูของพระองค์ใช้พระนามของพระองค์อย่างไร้สาระ

139:20 For they speak against thee wickedly, and thine enemies take thy name in vain.

139:21 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์มิได้เกลียดชังคนทั้งหลายที่เกลียดชังพระองค์หรือ และข้าพระองค์มิได้ทุกข์ใจเพราะคนเหล่านั้นที่ลุกขึ้นต่อสู้พระองค์หรือ

139:21 Do not I hate them, O LORD, that hate thee? and am not I grieved with those that rise up against thee?

139:22 ข้าพระองค์เกลียดชังพวกเขาด้วยความเกลียดชังอย่างที่สุด ข้าพระองค์นับว่าพวกเขาเป็นบรรดาศัตรูของข้าพระองค์

139:22 I hate them with perfect hatred: I count them mine enemies.

139:23 ขอทรงค้นดูข้าพระองค์ โอ ข้าแต่พระเจ้า และทรงทราบใจของข้าพระองค์ ขอทรงลองดูข้าพระองค์ และทรงทราบความคิดทั้งหลายของข้าพระองค์

139:23 Search me, O God, and know my heart: try me, and know my thoughts:

139:24 และทอดพระเนตรว่ามีทางชั่วใด ๆ ในข้าพระองค์หรือไม่ และขอทรงนำข้าพระองค์ไปในมรรคานิรันดร์นั้น

139:24 And see if there be any wicked way in me, and lead me in the way everlasting.


เพลงสดุดี 140 / Psalms 140

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอพระเจ้าทรงช่วยท่านให้พ้น
ถึงหัวหน้านักร้อง เพลงสดุดีของดาวิด
140:1 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากคนชั่วร้าย ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ

David Prays for Deliverance
To the chief musician, A psalm of David
140:1 Deliver me, O LORD, from the evil man: preserve me from the violent man;

140:2 ผู้ซึ่งคิดการปองร้ายทั้งหลายอยู่ในใจของพวกเขา พวกเขารวมตัวกันอยู่เสมอเพื่อทำสงคราม

140:2 Which imagine mischiefs in their heart; continually are they gathered together for war.

140:3 พวกเขาทำลิ้นของตนให้คมเหมือนอย่างงู พิษของงูพิษอยู่ภายใต้ริมฝีปากของพวกเขา เซลาห์

140:3 They have sharpened their tongues like a serpent; adders' poison is under their lips. Selah.

140:4 โอ ข้าแต่พระเยโฮวาห์ ขอทรงรักษาข้าพระองค์ไว้ให้พ้นจากมือของคนชั่ว ขอทรงสงวนข้าพระองค์ไว้จากคนทารุณ ผู้ซึ่งตั้งใจที่จะคว่ำการไปมาทั้งหลายของข้าพระองค์

140:4 Keep me, O LORD, from the hands of the wicked; preserve me from the violent man; who have purposed to overthrow my goings.

140:5 พวกคนหยิ่งยโสได้ซ่อนบ่วงแร้วและเชือกไว้ดักข้าพระองค์ พวกเขาได้กางตาข่ายที่ข้างทาง พวกเขาได้วางกับดักสำหรับข้าพระองค์ เซลาห์

140:5 The proud have hid a snare for me, and cords; they have spread a net by the wayside; they have set gins for me. Selah.

140:6 ข้าพเจ้าได้ทูลต่อพระเยโฮวาห์ว่า “พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ขอทรงสดับฟังเสียงแห่งการวิงวอนทั้งหลายของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์

140:6 I said unto the LORD, Thou art my God: hear the voice of my supplications, O LORD.

140:7 โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ผู้ทรงเป็นกำลังแห่งความรอดของข้าพระองค์ พระองค์ทรงคลุมศีรษะของข้าพระองค์ไว้ในวันแห่งการสู้รบ

140:7 O GOD the Lord, the strength of my salvation, thou hast covered my head in the day of battle.

140:8 โอ ข้าแต่พระเยโฮวาห์ ขออย่าทรงอนุมัติตามบรรดาความปรารถนาของคนชั่ว ขออย่าให้การคิดปองร้ายของเขาคืบหน้าไป เกรงว่าพวกเขาจะยกตัวเองขึ้น เซลาห์

140:8 Grant not, O LORD, the desires of the wicked: further not his wicked device; lest they exalt themselves. Selah.

140:9 สำหรับศีรษะของคนทั้งหลายที่ล้อมข้าพระองค์ไว้นั้น ขอให้การประทุษร้ายแห่งริมฝีปากของพวกเขาเองคลุมพวกเขาไว้

140:9 As for the head of those that compass me about, let the mischief of their own lips cover them.

140:10 ขอให้บรรดาถ่านที่ลุกอยู่ตกใส่พวกเขา ขอให้พวกเขาถูกทิ้งลงไปในไฟ ลงไปในหลุมลึกทั้งหลาย เพื่อพวกเขาจะขึ้นมาไม่ได้อีก

140:10 Let burning coals fall upon them: let them be cast into the fire; into deep pits, that they rise not up again.

140:11 ขออย่าให้คนพูดชั่วร้ายถูกสถาปนาไว้ในแผ่นดินโลก ความชั่วร้ายจะล่าคนทารุณเพื่อที่จะคว่ำเขา”

140:11 Let not an evil speaker be established in the earth: evil shall hunt the violent man to overthrow him.

140:12 ข้าพเจ้าทราบว่าพระเยโฮวาห์จะทรงรักษาความเที่ยงธรรมของคนที่ทุกข์ยาก และความยุติธรรมของคนยากจน

140:12 I know that the LORD will maintain the cause of the afflicted, and the right of the poor.

140:13 แน่นอนคนชอบธรรมจะถวายคำขอบพระคุณแด่พระนามของพระองค์ คนเที่ยงธรรมจะอาศัยอยู่ต่อพระพักตร์พระองค์

140:13 Surely the righteous shall give thanks unto thy name: the upright shall dwell in thy presence.


เพลงสดุดี 141 / Psalms 141

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอให้เรื่องของท่านเป็นที่พอพระทัยของพระเจ้า
เพลงสดุดีของดาวิด
141:1 ข้าแต่พระเยโฮวาห์ ข้าพระองค์ร้องทูลต่อพระองค์ ขอทรงรีบมาหาข้าพระองค์ ขอทรงเงี่ยพระกรรณสดับฟังเสียงของข้าพระองค์ เมื่อข้าพระองค์ร้องทูลต่อพระองค์

David Prays That His Suit May Be Acceptable to God
A psalm of David
141:1 LORD, I cry unto thee: make haste unto me; give ear unto my voice, when I cry unto thee.

141:2 ขอให้คำอธิษฐานของข้าพระองค์ถูกตั้งไว้ต่อพระพักตร์พระองค์เหมือนอย่างเครื่องหอม และการยกมือขึ้นของข้าพระองค์เป็นเหมือนอย่างเครื่องบูชาตอนเย็น

141:2 Let my prayer be set forth before thee as incense; and the lifting up of my hands as the evening sacrifice.

141:3 โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งยามเฝ้าปากของข้าพระองค์ ขอทรงรักษาประตูแห่งริมฝีปากของข้าพระองค์

141:3 Set a watch, O LORD, before my mouth; keep the door of my lips.

141:4 ขออย่าให้ใจของข้าพระองค์เอนเอียงไปหาความชั่วร้ายใด ๆ เพื่อประกอบกิจชั่วต่าง ๆ ร่วมกับคนที่ทำความชั่วช้า และขออย่าให้ข้าพระองค์กินบรรดาของโอชะของพวกเขา

141:4 Incline not my heart to any evil thing, to practise wicked works with men that work iniquity: and let me not eat of their dainties.

141:5 ขอให้คนชอบธรรมตีข้าพระองค์ สิ่งนั้นจะเป็นความกรุณา และขอให้เขาตักเตือนข้าพระองค์ สิ่งนั้นจะเป็นน้ำมันดีเลิศ ซึ่งจะไม่ทำให้ศีรษะของข้าพระองค์แตก เพราะคำอธิษฐานของข้าพระองค์จะยังอยู่ในบรรดาความยากลำบากของพวกเขาด้วย

141:5 Let the righteous smite me; it shall be a kindness: and let him reprove me; it shall be an excellent oil, which shall not break my head: for yet my prayer also shall be in their calamities.

141:6 เมื่อผู้พิพากษาทั้งหลายของพวกเขาถูกคว่ำในบรรดาสถานที่ซึ่งมีหินมาก พวกเขาจะได้ยินบรรดาถ้อยคำของข้าพระองค์ เพราะถ้อยคำเหล่านั้นไพเราะ

141:6 When their judges are overthrown in stony places, they shall hear my words; for they are sweet.

141:7 บรรดากระดูกของพวกเราถูกกระจายที่ปากแดนคนตาย เหมือนเมื่อคนหนึ่งตัดและผ่าไม้อยู่บนแผ่นดินโลก

141:7 Our bones are scattered at the grave's mouth, as when one cutteth and cleaveth wood upon the earth.

141:8 แต่ตาของข้าพระองค์เพ่งตรงต่อพระองค์ โอ ข้าแต่พระเจ้าคือองค์พระผู้เป็นเจ้า ความไว้วางใจของข้าพระองค์อยู่ในพระองค์ ขออย่าทรงทิ้งจิตใจของข้าพระองค์ให้แร้นแค้น

141:8 But mine eyes are unto thee, O GOD the Lord: in thee is my trust; leave not my soul destitute.

141:9 ขอทรงรักษาข้าพระองค์ให้พ้นจากกับทั้งหลายซึ่งพวกเขาวางไว้ดักข้าพระองค์ และจากบ่วงแร้วทั้งหลายของบรรดาคนกระทำความชั่วช้า

141:9 Keep me from the snares which they have laid for me, and the gins of the workers of iniquity.

141:10 ขอให้คนชั่วตกลงไปในบรรดาข่ายของตนเอง ขณะที่ข้าพระองค์หนีไปได้

141:10 Let the wicked fall into their own nets, whilst that I withal escape.


เพลงสดุดี 142 / Psalms 142

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดได้รับความปลอบโยนเมื่อท่านอธิษฐาน
มัสคิลบทหนึ่งของดาวิด คำอธิษฐานเมื่อท่านอยู่ในถ้ำ
142:1 ข้าพเจ้าได้ร้องทูลต่อพระเยโฮวาห์ด้วยเสียงของข้าพเจ้า ด้วยเสียงของข้าพเจ้าต่อพระเยโฮวาห์ ข้าพเจ้าได้ถวายคำวิงวอนของข้าพเจ้า

David Shows His Comfort Was in Prayer
A Maschil of David; A prayer when he was in the cave
142:1 I cried unto the LORD with my voice; with my voice unto the LORD did I make my supplication.

142:2 ข้าพเจ้าได้หลั่งคำคร่ำครวญของข้าพเจ้าออกมาต่อพระพักตร์พระองค์ ข้าพเจ้าทูลเรื่องความยากลำบากของข้าพเจ้าต่อพระพักตร์พระองค์

142:2 I poured out my complaint before him; I shewed before him my trouble.

142:3 เมื่อจิตวิญญาณของข้าพระองค์อ่อนระอาภายในข้าพระองค์ พระองค์ก็ทรงทราบทางของข้าพระองค์ ในวิถีที่ข้าพระองค์ได้เดินไป พวกเขาซ่อนกับไว้ดักข้าพระองค์

142:3 When my spirit was overwhelmed within me, then thou knewest my path. In the way wherein I walked have they privily laid a snare for me.

142:4 ข้าพระองค์มองไปทางขวามือของข้าพระองค์และมองดู แต่ไม่มีผู้ใดยอมรู้จักข้าพระองค์ ข้าพระองค์ขาดที่หลบภัย ไม่มีผู้ใดห่วงใยจิตใจของข้าพระองค์เลย

142:4 I looked on my right hand, and beheld, but there was no man that would know me: refuge failed me; no man cared for my soul.

142:5 ข้าพระองค์ได้ร้องทูลต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทูลแล้วว่า “พระองค์ทรงเป็นที่ลี้ภัยของข้าพระองค์ และเป็นส่วนของข้าพระองค์ในแผ่นดินของคนเป็น

142:5 I cried unto thee, O LORD: I said, Thou art my refuge and my portion in the land of the living.

142:6 ขอทรงใส่พระทัยต่อคำร้องทูลของข้าพระองค์เถิด เพราะข้าพระองค์ถูกนำลงมาต่ำมากนัก ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาผู้ข่มเหงข้าพระองค์ เพราะพวกเขาแข็งแรงเกินกำลังของข้าพระองค์

142:6 Attend unto my cry; for I am brought very low: deliver me from my persecutors; for they are stronger than I.

142:7 ขอทรงพาจิตใจของข้าพระองค์ออกจากคุก เพื่อข้าพระองค์จะสรรเสริญพระนามของพระองค์ คนชอบธรรมจะล้อมข้าพระองค์ไว้รอบเพราะพระองค์จะทรงกระทำแก่ข้าพระองค์อย่างบริบูรณ์”

142:7 Bring my soul out of prison, that I may praise thy name: the righteous shall compass me about; for thou shalt deal bountifully with me.


เพลงสดุดี 143 / Psalms 143

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การทูลขอความโปรดปรานเมื่อต้องถูกตัดสิน
เพลงสดุดีของดาวิด
143:1 ขอทรงสดับฟังคำอธิษฐานของข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงเงี่ยพระกรรณสดับฟังคำวิงวอนทั้งหลายของข้าพระองค์ ขอทรงตอบข้าพระองค์ตามความสัตย์ซื่อของพระองค์ และตามความชอบธรรมของพระองค์

A Prayer for Favor in Judgment
A psalm of David
143:1 Hear my prayer, O LORD, give ear to my supplications: in thy faithfulness answer me, and in thy righteousness.

143:2 และขออย่าทรงเข้าสู่การพิพากษากับผู้รับใช้ของพระองค์เลย เพราะในสายพระเนตรของพระองค์จะไม่มีคนเป็นคนใดที่ชอบธรรม

143:2 And enter not into judgment with thy servant: for in thy sight shall no man living be justified.

143:3 เพราะศัตรูข่มเหงจิตใจของข้าพระองค์แล้ว เขาฟาดชีวิตของข้าพระองค์ลงถึงดิน เขาได้กระทำให้ข้าพระองค์อาศัยอยู่ในที่มืด เหมือนอย่างคนเหล่านั้นที่ตายนานแล้ว

143:3 For the enemy hath persecuted my soul; he hath smitten my life down to the ground; he hath made me to dwell in darkness, as those that have been long dead.

143:4 เพราะฉะนั้น จิตวิญญาณของข้าพระองค์จึงอ่อนระอาอยู่ภายในข้าพระองค์ ใจของข้าพระองค์ที่อยู่ภายในข้าพระองค์ก็อ้างว้าง

143:4 Therefore is my spirit overwhelmed within me; my heart within me is desolate.

143:5 ข้าพระองค์ระลึกถึงสมัยเก่าก่อน ข้าพระองค์ตรึกตรองถึงพระราชกิจทั้งสิ้นของพระองค์ ข้าพระองค์รำพึงถึงพระราชกิจแห่งพระหัตถ์ของพระองค์

143:5 I remember the days of old; I meditate on all thy works; I muse on the work of thy hands.

143:6 ข้าพระองค์เหยียดมือของข้าพระองค์ออกไปหาพระองค์ จิตใจของข้าพระองค์กระหายหาพระองค์เหมือนอย่างแผ่นดินที่แห้งผาก เซลาห์

143:6 I stretch forth my hands unto thee: my soul thirsteth after thee, as a thirsty land. Selah.

143:7 ขอทรงรีบสดับฟังข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ จิตวิญญาณของข้าพระองค์ฝ่อไปแล้ว ขออย่าทรงซ่อนพระพักตร์พระองค์ไว้จากข้าพระองค์ เกรงว่าข้าพระองค์จะเป็นเหมือนคนเหล่านั้นที่ลงไปยังแดนคนตาย

143:7 Hear me speedily, O LORD: my spirit faileth: hide not thy face from me, lest I be like unto them that go down into the pit.

143:8 ขอโปรดทำให้ข้าพระองค์ได้ยินถึงความรักกรุณาของพระองค์ในเวลาเช้า เพราะข้าพระองค์วางใจในพระองค์ ขอทรงทำให้ข้าพระองค์รู้จักทางที่ข้าพระองค์ควรดำเนินไป เพราะข้าพระองค์ยกชูจิตใจของข้าพระองค์ขึ้นต่อพระองค์

143:8 Cause me to hear thy lovingkindness in the morning; for in thee do I trust: cause me to know the way wherein I should walk; for I lift up my soul unto thee.

143:9 โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยข้าพระองค์ให้พ้นจากบรรดาศัตรูของข้าพระองค์ ข้าพระองค์หนีไปหาพระองค์เพื่อที่จะให้ซ่อนข้าพระองค์ไว้

143:9 Deliver me, O LORD, from mine enemies: I flee unto thee to hide me.

143:10 ขอทรงสอนข้าพระองค์ให้กระทำตามน้ำพระทัยของพระองค์ เพราะพระองค์ทรงเป็นพระเจ้าของข้าพระองค์ พระวิญญาณของพระองค์ประเสริฐ ขอทรงนำข้าพระองค์เข้าไปในแผ่นดินแห่งความเที่ยงธรรม

143:10 Teach me to do thy will; for thou art my God: thy spirit is good; lead me into the land of uprightness.

143:11 ขอทรงสงวนชีวิตข้าพระองค์ไว้ โอ ข้าแต่พระเยโฮวาห์ เพราะเห็นแก่พระนามของพระองค์ เพราะเห็นแก่ความชอบธรรมของพระองค์ขอทรงนำจิตใจของข้าพระองค์ออกมาจากความยากลำบาก

143:11 Quicken me, O LORD, for thy name's sake: for thy righteousness' sake bring my soul out of trouble.

143:12 และตามความเมตตาของพระองค์ขอทรงตัดบรรดาศัตรูของข้าพระองค์ออกไป และขอทรงทำลายบรรดาคนที่ทำให้จิตใจข้าพระองค์ปวดร้าว เพราะข้าพระองค์เป็นผู้รับใช้ของพระองค์

143:12 And of thy mercy cut off mine enemies, and destroy all them that afflict my soul: for I am thy servant.


เพลงสดุดี 144 / Psalms 144

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดทูลขอความเมตตาและสัญญาว่าจะได้สรรเสริญพระเจ้า
เพลงสดุดีของดาวิด
144:1 สาธุการแด่พระเยโฮวาห์ กำลังของข้าพระองค์ ผู้ซึ่งทรงฝึกมือของข้าพระองค์ให้ทำสงคราม และนิ้วมือของข้าพระองค์ให้ทำศึก

A Blessing for Mercy and Promise of Praise
A psalm of David
144:1 Blessed be the LORD my strength, which teacheth my hands to war, and my fingers to fight:

144:2 ทรงเป็นความดีของข้าพระองค์และป้อมปราการของข้าพระองค์ เป็นที่กำบังเข้มแข็งของข้าพระองค์ และเป็นผู้ช่วยให้รอดพ้นของข้าพระองค์ เป็นโล่ของข้าพระองค์ และเป็นผู้ที่ข้าพระองค์ไว้วางใจ ผู้ทรงปราบประชากรของข้าพระองค์ไว้ใต้ข้าพระองค์

144:2 My goodness, and my fortress; my high tower, and my deliverer; my shield, and he in whom I trust; who subdueth my people under me.

144:3 ข้าแต่พระเยโฮวาห์ มนุษย์เป็นอะไรเล่าที่พระองค์ทรงทราบถึงเขา หรือบุตรของมนุษย์ที่พระองค์ทรงพิจารณาถึงเขา

144:3 LORD, what is man, that thou takest knowledge of him! or the son of man, that thou makest account of him!

144:4 มนุษย์เป็นเหมือนอย่างสิ่งไร้สาระ วันทั้งหลายของเขาเป็นเหมือนอย่างเงาที่ผ่านไป

144:4 Man is like to vanity: his days are as a shadow that passeth away.

144:5 ขอทรงโน้มฟ้าสวรรค์ทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และขอเสด็จลงมา ขอทรงแตะต้องบรรดาภูเขา และพวกมันจะมีควันขึ้น

144:5 Bow thy heavens, O LORD, and come down: touch the mountains, and they shall smoke.

144:6 ขอทรงพุ่งฟ้าแลบออกมาและกระจายพวกเขาไป ขอทรงยิงบรรดาลูกธนูของพระองค์และทรงทำลายพวกเขา

144:6 Cast forth lightning, and scatter them: shoot out thine arrows, and destroy them.

144:7 ขอทรงเหยียดพระหัตถ์ของพระองค์จากที่สูง ขอทรงช่วยเหลือข้าพระองค์ และช่วยข้าพระองค์ให้พ้นจากน้ำมากหลาย ให้พ้นจากมือของลูกหลานคนต่างชาติ

144:7 Send thine hand from above; rid me, and deliver me out of great waters, from the hand of strange children;

144:8 ผู้ซึ่งปากของพวกเขาพูดเรื่องไร้สาระ และซึ่งมือขวาของพวกเขาเป็นมือขวาแห่งความเท็จ

144:8 Whose mouth speaketh vanity, and their right hand is a right hand of falsehood.

144:9 ข้าพระองค์จะร้องเพลงบทใหม่ถวายแด่พระองค์ โอ ข้าแต่พระเจ้า ด้วยพิณใหญ่และพิณสิบสาย ข้าพระองค์จะร้องเพลงสรรเสริญแด่พระองค์

144:9 I will sing a new song unto thee, O God: upon a psaltery and an instrument of ten strings will I sing praises unto thee.

144:10 พระองค์ทรงเป็นผู้ประทานความรอดแก่บรรดากษัตริย์ ผู้ทรงช่วยดาวิดผู้รับใช้ของพระองค์ให้พ้นจากดาบแห่งความเจ็บปวด

144:10 It is he that giveth salvation unto kings: who delivereth David his servant from the hurtful sword.

144:11 ขอทรงช่วยเหลือข้าพระองค์ และขอทรงช่วยข้าพระองค์ให้พ้นจากมือของลูกหลานคนต่างชาติ ผู้ซึ่งปากของพวกเขาพูดเรื่องไร้สาระ และซึ่งมือขวาของพวกเขาเป็นมือขวาแห่งความเท็จ

144:11 Rid me, and deliver me from the hand of strange children, whose mouth speaketh vanity, and their right hand is a right hand of falsehood:

144:12 เพื่อบรรดาบุตรชายของพวกข้าพระองค์จะเป็นเหมือนต้นไม้โตเต็มขนาดเมื่อพวกเขายังหนุ่ม ๆ อยู่ เพื่อบรรดาบุตรสาวของพวกข้าพระองค์จะเป็นเหมือนเสาหัวมุมทั้งหลาย ซึ่งถูกขัดให้เงางามตามแบบพระราชวัง

144:12 That our sons may be as plants grown up in their youth; that our daughters may be as corner stones, polished after the similitude of a palace:

144:13 เพื่อบรรดายุ้งฉางของพวกข้าพระองค์จะเต็ม มีของบรรจุอยู่ทุกอย่าง เพื่อบรรดาแกะของพวกข้าพระองค์จะมีลูกตั้งพันตั้งหมื่นตามถนนของพวกข้าพระองค์

144:13 That our garners may be full, affording all manner of store: that our sheep may bring forth thousands and ten thousands in our streets:

144:14 เพื่อบรรดาวัวตัวผู้ของพวกข้าพระองค์จะมีกำลังใช้แรงงาน เพื่อที่จะไม่มีใครพังเข้ามา หรือออกไป เพื่อที่จะไม่มีเสียงร้องทุกข์ในบรรดาถนนหนทางของพวกข้าพระองค์

144:14 That our oxen may be strong to labour; that there be no breaking in, nor going out; that there be no complaining in our streets.

144:15 ชนชาติที่เป็นเช่นนี้ก็เป็นสุข ใช่แล้ว ชนชาติผู้ซึ่งพระเจ้าของพวกเขาคือพระเยโฮวาห์ก็เป็นสุข

144:15 Happy is that people, that is in such a case: yea, happy is that people, whose God is the LORD.


เพลงสดุดี 145 / Psalms 145

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ดาวิดสรรเสริญพระเจ้าเพราะความดีและความเมตตาของพระองค์
บทเพลงสรรเสริญของดาวิด
145:1 ข้าพระองค์จะยอพระเกียรติพระองค์ ข้าแต่พระเจ้าของข้าพระองค์ โอ ข้าแต่พระมหากษัตริย์ และข้าพระองค์จะถวายสาธุการแด่พระนามของพระองค์เป็นนิตย์และเป็นนิตย์

David Praises God for His Goodness and Mercy
David's psalm of praise
145:1 I will extol thee, my God, O king; and I will bless thy name for ever and ever.

145:2 ทุกวันข้าพระองค์จะถวายสาธุการแด่พระองค์ และข้าพระองค์จะสรรเสริญพระนามของพระองค์เป็นนิตย์และเป็นนิตย์

145:2 Every day will I bless thee; and I will praise thy name for ever and ever.

145:3 พระเยโฮวาห์นั้นทรงยิ่งใหญ่ และสมควรจะสรรเสริญอย่างยิ่ง และความยิ่งใหญ่ของพระองค์เหลือที่จะค้นหาได้

145:3 Great is the LORD, and greatly to be praised; and his greatness is unsearchable.

145:4 คนชั่วอายุหนึ่งจะสรรเสริญพระราชกิจทั้งหลายของพระองค์ให้คนอีกชั่วอายุหนึ่งฟัง และจะประกาศบรรดากิจการอันทรงอานุภาพของพระองค์

145:4 One generation shall praise thy works to another, and shall declare thy mighty acts.

145:5 ข้าพระองค์จะกล่าวถึงเกียรติยศอันรุ่งโรจน์แห่งความสง่าผ่าเผยของพระองค์ และถึงบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์

145:5 I will speak of the glorious honour of thy majesty, and of thy wondrous works.

145:6 และมนุษย์จะกล่าวถึงอานุภาพแห่งบรรดากิจการอันน่าเกรงขามของพระองค์ และข้าพระองค์จะประกาศความยิ่งใหญ่ของพระองค์

145:6 And men shall speak of the might of thy terrible acts: and I will declare thy greatness.

145:7 พวกเขาจะกล่าวถึงการระลึกถึงความดีอันยิ่งใหญ่ของพระองค์ และจะร้องเพลงถึงความชอบธรรมของพระองค์

145:7 They shall abundantly utter the memory of thy great goodness, and shall sing of thy righteousness.

145:8 พระเยโฮวาห์ทรงมีพระคุณและทรงเปี่ยมด้วยพระกรุณา กริ้วช้าและมีความเมตตาอันใหญ่หลวง

145:8 The LORD is gracious, and full of compassion; slow to anger, and of great mercy.

145:9 พระเยโฮวาห์ทรงดีต่อทุกคน และบรรดาพระเมตตาอันอ่อนโยนของพระองค์อยู่เหนือพระราชกิจทั้งสิ้นของพระองค์

145:9 The LORD is good to all: and his tender mercies are over all his works.

145:10 พระราชกิจทั้งสิ้นของพระองค์จะสรรเสริญพระองค์ โอ ข้าแต่พระเยโฮวาห์ และวิสุทธิชนทั้งหลายของพระองค์จะถวายสาธุการแด่พระองค์

145:10 All thy works shall praise thee, O LORD; and thy saints shall bless thee.

145:11 พวกเขาจะพูดถึงสง่าราศีแห่งราชอาณาจักรของพระองค์ และกล่าวถึงฤทธานุภาพของพระองค์

145:11 They shall speak of the glory of thy kingdom, and talk of thy power;

145:12 เพื่อให้บุตรทั้งหลายของมนุษย์ทราบถึงบรรดากิจการอันทรงอานุภาพของพระองค์ และสง่าราศีอันรุ่งโรจน์แห่งราชอาณาจักรของพระองค์

145:12 To make known to the sons of men his mighty acts, and the glorious majesty of his kingdom.

145:13 ราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจการปกครองของพระองค์ดำรงอยู่ตลอดทุกชั่วอายุ

145:13 Thy kingdom is an everlasting kingdom, and thy dominion endureth throughout all generations.

145:14 พระเยโฮวาห์ทรงประคองทุกคนที่ล้มลง และทรงพยุงทุกคนที่โน้มตัวลงให้ลุกขึ้น

145:14 The LORD upholdeth all that fall, and raiseth up all those that be bowed down.

145:15 นัยน์ตาทุกดวงรอคอยพระองค์ และพระองค์ประทานอาหารแก่สิ่งมีชีวิตทั้งปวงตามเวลา

145:15 The eyes of all wait upon thee; and thou givest them their meat in due season.

145:16 พระองค์ทรงแบพระหัตถ์ของพระองค์ และทรงให้สรรพสิ่งที่มีชีวิตอิ่มตามความปรารถนา

145:16 Thou openest thine hand, and satisfiest the desire of every living thing.

145:17 พระเยโฮวาห์ทรงชอบธรรมในทางทั้งสิ้นของพระองค์ และทรงบริสุทธิ์ในพระราชกิจทั้งสิ้นของพระองค์

145:17 The LORD is righteous in all his ways, and holy in all his works.

145:18 พระเยโฮวาห์ทรงสถิตอยู่ใกล้ทุกคนที่ร้องทูลต่อพระองค์ แก่ทุกคนที่ร้องทูลต่อพระองค์ในความจริง

145:18 The LORD is nigh unto all them that call upon him, to all that call upon him in truth.

145:19 พระองค์จะทรงกระทำให้ความปรารถนาของบรรดาคนที่ยำเกรงพระองค์สำเร็จ พระองค์จะทรงสดับฟังเสียงร้องทูลของพวกเขาด้วย และจะทรงช่วยพวกเขาให้รอด

145:19 He will fulfil the desire of them that fear him: he also will hear their cry, and will save them.

145:20 พระเยโฮวาห์ทรงสงวนทุกคนที่รักพระองค์ไว้ แต่เหล่าคนชั่วทุกคน พระองค์จะทรงทำลาย

145:20 The LORD preserveth all them that love him: but all the wicked will he destroy.

145:21 ปากของข้าพเจ้าจะกล่าวคำสรรเสริญแด่พระเยโฮวาห์ และให้บรรดาเนื้อหนังทั้งสิ้นถวายสาธุการแด่พระนามอันบริสุทธิ์ของพระองค์เป็นนิตย์และเป็นนิตย์

145:21 My mouth shall speak the praise of the LORD: and let all flesh bless his holy name for ever and ever.


เพลงสดุดี 146 / Psalms 146

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีปฏิญาณว่าจะสรรเสริญพระเจ้าเป็นนิตย์
146:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเยโฮวาห์เถิด โอ จิตใจของข้าพเจ้าเอ๋ย

The Psalmist Vows Perpetual Praise to God
146:1 Praise ye the LORD. Praise the LORD, O my soul.

146:2 ขณะที่ข้าพเจ้ามีชีวิตอยู่ ข้าพเจ้าจะสรรเสริญพระเยโฮวาห์ ข้าพเจ้าจะร้องเพลงสรรเสริญแด่พระเจ้าของข้าพเจ้าขณะที่ข้าพเจ้ายังเป็นอยู่

146:2 While I live will I praise the LORD: I will sing praises unto my God while I have any being.

146:3 อย่าวางใจในบรรดาประมุข หรือในบุตรของมนุษย์ ซึ่งในตัวเขาไม่มีความช่วยเหลือเลย

146:3 Put not your trust in princes, nor in the son of man, in whom there is no help.

146:4 ลมหายใจของเขาพรากไป เขากลับคืนสู่แผ่นดินของเขา ในวันเดียวกันนั้นเองความคิดทั้งหลายของเขาก็พินาศไป

146:4 His breath goeth forth, he returneth to his earth; in that very day his thoughts perish.

146:5 คนที่มีพระเจ้าของยาโคบเป็นความช่วยเหลือของตนก็เป็นสุข ผู้ซึ่งความหวังของเขาอยู่ในพระเยโฮวาห์พระเจ้าของเขา

146:5 Happy is he that hath the God of Jacob for his help, whose hope is in the LORD his God:

146:6 ผู้ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก ทะเลและบรรดาสิ่งที่อยู่ในนั้น ผู้ทรงรักษาความจริงไว้เป็นนิตย์

146:6 Which made heaven, and earth, the sea, and all that therein is: which keepeth truth for ever:

146:7 ผู้ทรงประกอบความยุติธรรมเพื่อคนที่ถูกบีบบังคับ ผู้ประทานอาหารแก่คนที่หิว พระเยโฮวาห์ทรงปลดปล่อยพวกนักโทษให้เป็นอิสระ

146:7 Which executeth judgment for the oppressed: which giveth food to the hungry. The LORD looseth the prisoners:

146:8 พระเยโฮวาห์ทรงเปิดตาของคนตาบอด พระเยโฮวาห์ทรงยกบรรดาคนที่โน้มตัวลงให้ลุกขึ้น พระเยโฮวาห์ทรงรักคนชอบธรรม

146:8 The LORD openeth the eyes of the blind: the LORD raiseth them that are bowed down: the LORD loveth the righteous:

146:9 พระเยโฮวาห์ทรงสงวนบรรดาคนแปลกหน้าไว้ พระองค์ทรงชูกำลังลูกกำพร้าพ่อและหญิงม่าย แต่ทางของคนชั่ว พระองค์ทรงพลิกคว่ำ

146:9 The LORD preserveth the strangers; he relieveth the fatherless and widow: but the way of the wicked he turneth upside down.

146:10 พระเยโฮวาห์จะทรงครอบครองอยู่เป็นนิตย์ โอ ศิโยนเอ๋ย พระเจ้าของเจ้าจะทรงครอบครองจนถึงทุกชั่วอายุ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

146:10 The LORD shall reign for ever, even thy God, O Zion, unto all generations. Praise ye the LORD.


เพลงสดุดี 147 / Psalms 147

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

ผู้พยากรณ์ตักเตือนให้สรรเสริญพระเจ้า
147:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด เพราะเป็นการดีที่จะร้องเพลงสรรเสริญถวายแด่พระเจ้าของพวกเรา เพราะการกระทำนั้นเป็นที่น่ายินดีและการสรรเสริญก็งดงาม

The Prophet Exhorts to Praise of God
147:1 Praise ye the LORD: for it is good to sing praises unto our God; for it is pleasant; and praise is comely.

147:2 พระเยโฮวาห์ทรงก่อสร้างเยรูซาเล็มขึ้น พระองค์ทรงรวบรวมคนอิสราเอลที่ถูกกระจัดกระจายไป

147:2 The LORD doth build up Jerusalem: he gathereth together the outcasts of Israel.

147:3 พระองค์ทรงรักษาคนที่ชอกช้ำระกำใจ และทรงพันผูกบาดแผลทั้งหลายของพวกเขา

147:3 He healeth the broken in heart, and bindeth up their wounds.

147:4 พระองค์ทรงนับจำนวนดวงดาวต่าง ๆ พระองค์ทรงเรียกพวกมันตามชื่อของพวกมันทุกดวง

147:4 He telleth the number of the stars; he calleth them all by their names.

147:5 องค์พระผู้เป็นเจ้าของพวกเราใหญ่ยิ่ง และทรงฤทธานุภาพอันอุดม ความเข้าใจของพระองค์นั้นวัดไม่ได้

147:5 Great is our Lord, and of great power: his understanding is infinite.

147:6 พระเยโฮวาห์ทรงชูคนใจถ่อมขึ้น พระองค์ทรงเหวี่ยงคนชั่วลงถึงดิน

147:6 The LORD lifteth up the meek: he casteth the wicked down to the ground.

147:7 จงร้องเพลงขอบพระคุณถวายแด่พระเยโฮวาห์ จงร้องเพลงสรรเสริญพระเจ้าของพวกเราด้วยพิณเขาคู่

147:7 Sing unto the LORD with thanksgiving; sing praise upon the harp unto our God:

147:8 ผู้ทรงคลุมฟ้าสวรรค์ด้วยบรรดาเมฆ ผู้ทรงเตรียมฝนให้แก่แผ่นดินโลก ผู้ทรงกระทำให้หญ้างอกบนภูเขาทั้งหลาย

147:8 Who covereth the heaven with clouds, who prepareth rain for the earth, who maketh grass to grow upon the mountains.

147:9 พระองค์ประทานอาหารแก่สัตว์ และแก่บรรดานกกาหนุ่มที่ร้อง

147:9 He giveth to the beast his food, and to the young ravens which cry.

147:10 พระองค์ไม่พอพระทัยในกำลังของม้า พระองค์ไม่มีความปีติยินดีในขาของมนุษย์

147:10 He delighteth not in the strength of the horse: he taketh not pleasure in the legs of a man.

147:11 พระเยโฮวาห์ทรงมีความปีติยินดีในบรรดาคนที่ยำเกรงพระองค์ ในคนทั้งหลายที่หวังในความเมตตาของพระองค์

147:11 The LORD taketh pleasure in them that fear him, in those that hope in his mercy.

147:12 จงสรรเสริญพระเยโฮวาห์เถิด โอ เยรูซาเล็มเอ๋ย จงสรรเสริญพระเจ้าของเจ้า โอ ศิโยนเอ๋ย

147:12 Praise the LORD, O Jerusalem; praise thy God, O Zion.

147:13 เพราะพระองค์ทรงเสริมกำลังบรรดาดาลประตูของเจ้าแล้ว พระองค์ทรงอวยพรบุตรทั้งหลายของเจ้าที่อยู่ภายในเจ้า

147:13 For he hath strengthened the bars of thy gates; he hath blessed thy children within thee.

147:14 พระองค์ทรงกระทำให้เกิดสันติภาพในเขตแดนทั้งหลายของเจ้า และทรงให้เจ้าอิ่มด้วยข้าวสาลีที่ดีที่สุด

147:14 He maketh peace in thy borders, and filleth thee with the finest of the wheat.

147:15 พระองค์ทรงส่งพระบัญญัติของพระองค์ออกไปบนแผ่นดินโลก พระวจนะของพระองค์วิ่งไปอย่างรวดเร็ว

147:15 He sendeth forth his commandment upon earth: his word runneth very swiftly.

147:16 พระองค์ประทานหิมะเหมือนอย่างขนแกะ พระองค์ทรงหว่านน้ำค้างแข็งขาวเหมือนอย่างขี้เถ้า

147:16 He giveth snow like wool: he scattereth the hoarfrost like ashes.

147:17 พระองค์ทรงโยนน้ำแข็งของพระองค์ออกไปเหมือนอย่างเศษอาหาร ใครจะยืนอยู่ต่อหน้าความหนาวของพระองค์ได้

147:17 He casteth forth his ice like morsels: who can stand before his cold?

147:18 พระองค์ทรงส่งพระวจนะของพระองค์ออกไป และละลายพวกเขาเสีย พระองค์ทรงทำให้ลมของพระองค์พัดไปมา และให้น้ำทั้งหลายไหล

147:18 He sendeth out his word, and melteth them: he causeth his wind to blow, and the waters flow.

147:19 พระองค์ทรงสำแดงพระวจนะของพระองค์แก่ยาโคบ บรรดากฎเกณฑ์ของพระองค์และคำตัดสินของพระองค์แก่อิสราเอล

147:19 He sheweth his word unto Jacob, his statutes and his judgments unto Israel.

147:20 พระองค์มิได้ทรงประกอบกิจเช่นนี้แก่ประชาชาติอื่นใด และสำหรับบรรดาคำตัดสินของพระองค์นั้น พวกเขาไม่รู้จักคำตัดสินเหล่านั้นเลย พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

147:20 He hath not dealt so with any nation: and as for his judgments, they have not known them. Praise ye the LORD.


เพลงสดุดี 148 / Psalms 148

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

นักแต่งสดุดีตักเตือนให้สรรเสริญพระเจ้า
148:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด พวกท่านจงสรรเสริญพระเยโฮวาห์จากฟ้าสวรรค์ทั้งหลาย จงสรรเสริญพระองค์ในที่สูงทั้งหลาย

The Psalmist Exhorts to Praise of God
148:1 Praise ye the LORD. Praise ye the LORD from the heavens: praise him in the heights.

148:2 พวกท่านจงสรรเสริญพระองค์ ทูตสวรรค์ทั้งปวงของพระองค์ พวกท่านจงสรรเสริญพระองค์ พลโยธาทั้งสิ้นของพระองค์

148:2 Praise ye him, all his angels: praise ye him, all his hosts.

148:3 พวกเจ้าจงสรรเสริญพระองค์ ดวงอาทิตย์และดวงจันทร์ จงสรรเสริญพระองค์ พวกเจ้า ดวงดาวทั้งมวลแห่งความสว่าง

148:3 Praise ye him, sun and moon: praise him, all ye stars of light.

148:4 จงสรรเสริญพระองค์ พวกเจ้า ฟ้าสวรรค์แห่งฟ้าสวรรค์ทั้งปวง และพวกเจ้าน้ำทั้งหลายที่อยู่เหนือฟ้าสวรรค์ทั้งหลาย

148:4 Praise him, ye heavens of heavens, and ye waters that be above the heavens.

148:5 ขอให้สิ่งเหล่านั้นสรรเสริญพระนามของพระเยโฮวาห์ เพราะพระองค์ได้ทรงบัญชา และสิ่งเหล่านั้นได้ถูกเนรมิตขึ้นมา

148:5 Let them praise the name of the LORD: for he commanded, and they were created.

148:6 พระองค์ทรงสถาปนาพวกมันไว้เป็นนิตย์และเป็นนิตย์ด้วย พระองค์ได้ตรัสพระดำรัสสั่งซึ่งจะไม่ล่วงพ้นไป

148:6 He hath also stablished them for ever and ever: he hath made a decree which shall not pass.

148:7 จงสรรเสริญพระเยโฮวาห์จากแผ่นดินโลก พวกเจ้ามังกรทั้งหลาย และที่ลึกทั้งปวง

148:7 Praise the LORD from the earth, ye dragons, and all deeps:

148:8 ไฟและลูกเห็บ หิมะและไอน้ำ ลมพายุที่กระทำให้พระวจนะของพระองค์สำเร็จ

148:8 Fire, and hail; snow, and vapour; stormy wind fulfilling his word:

148:9 บรรดาภูเขาและเนินเขาทั้งปวง บรรดาต้นไม้มีผลและไม้สนซีดาร์ทั้งปวง

148:9 Mountains, and all hills; fruitful trees, and all cedars:

148:10 บรรดาสัตว์ป่าและสัตว์ใช้งานทั้งปวง สัตว์เลื้อยคลานทั้งหลายและนกที่บินได้

148:10 Beasts, and all cattle; creeping things, and flying fowl:

148:11 บรรดากษัตริย์แห่งแผ่นดินโลกและชนชาติทั้งปวง บรรดาประมุขและผู้พิพากษาทั้งปวงแห่งแผ่นดินโลก

148:11 Kings of the earth, and all people; princes, and all judges of the earth:

148:12 ทั้งคนหนุ่มและสาว ๆ คนชราและเด็ก ๆ

148:12 Both young men, and maidens; old men, and children:

148:13 ขอให้ทั้งหลายเหล่านี้สรรเสริญพระนามของพระเยโฮวาห์ เพราะพระนามของพระองค์เท่านั้นที่ประเสริฐ สง่าราศีของพระองค์อยู่เหนือแผ่นดินโลกและฟ้าสวรรค์

148:13 Let them praise the name of the LORD: for his name alone is excellent; his glory is above the earth and heaven.

148:14 พระองค์ทรงยกย่องเขาแห่งประชากรของพระองค์ด้วย ผู้ทรงเป็นที่สรรเสริญของวิสุทธิชนทั้งปวงของพระองค์ คือของลูกหลานของอิสราเอล ประชากรที่อยู่ใกล้พระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

148:14 He also exalteth the horn of his people, the praise of all his saints; even of the children of Israel, a people near unto him. Praise ye the LORD.


เพลงสดุดี 149 / Psalms 149

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าเพราะพระองค์ทรงรักศิโยน
149:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ และการสรรเสริญถวายแด่พระองค์ในชุมนุมชนของบรรดาวิสุทธิชน

An Exhortation to Praise God for Love to Zion
149:1 Praise ye the LORD. Sing unto the LORD a new song, and his praise in the congregation of saints.

149:2 ขอให้อิสราเอลเปรมปรีดิ์ในพระองค์ผู้ที่ได้เนรมิตสร้างเขา ขอให้บุตรทั้งหลายแห่งศิโยนปีติยินดีในกษัตริย์ของพวกเขา

149:2 Let Israel rejoice in him that made him: let the children of Zion be joyful in their King.

149:3 ขอให้พวกเขาสรรเสริญพระนามของพระองค์ในการเต้นรำ ขอให้พวกเขาถวายเพลงสรรเสริญทั้งหลายแด่พระองค์ด้วยรำมะนาและพิณเขาคู่

149:3 Let them praise his name in the dance: let them sing praises unto him with the timbrel and harp.

149:4 เพราะพระเยโฮวาห์ทรงมีความปีติยินดีในประชากรของพระองค์ พระองค์จะทรงประดับคนใจถ่อมด้วยความรอด

149:4 For the LORD taketh pleasure in his people: he will beautify the meek with salvation.

149:5 ขอให้วิสุทธิชนทั้งหลายเริงโลดในสง่าราศี ขอให้พวกเขาร้องเพลงเสียงดังบนที่นอนของพวกเขา

149:5 Let the saints be joyful in glory: let them sing aloud upon their beds.

149:6 ขอให้คำสรรเสริญอย่างสูงแด่พระเจ้าอยู่ในปากของพวกเขา และขอให้ดาบสองคมอยู่ในมือของพวกเขา

149:6 Let the high praises of God be in their mouth, and a twoedged sword in their hand;

149:7 เพื่อทำการแก้แค้นต่อพวกคนต่างชาติ และทำการลงโทษต่อชนชาติทั้งหลาย

149:7 To execute vengeance upon the heathen, and punishments upon the people;

149:8 เพื่อเอาโซ่ตรวนล่ามบรรดากษัตริย์ของพวกเขา และเอาเครื่องเหล็กจองจำล่ามบรรดาขุนนางของพวกเขา

149:8 To bind their kings with chains, and their nobles with fetters of iron;

149:9 เพื่อจะกระทำแก่พวกเขาตามคำพิพากษาที่ถูกเขียนไว้แล้ว นี่เป็นเกียรติแก่วิสุทธิชนทั้งปวงของพระองค์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

149:9 To execute upon them the judgment written: this honour have all his saints. Praise ye the LORD.


เพลงสดุดี 150 / Psalms 150

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]
[67]
[68]
[69]
[70]
[71]
[72]
[73]
[74]
[75]
[76]
[77]
[78]
[79]
[80]
[81]
[82]
[83]
[84]
[85]
[86]
[87]
[88]
[89]
[90]
[91]
[92]
[93]
[94]
[95]
[96]
[97]
[98]
[99]
[100]
[101]
[102]
[103]
[104]
[105]
[106]
[107]
[108]
[109]
[110]
[111]
[112]
[113]
[114]
[115]
[116]
[117]
[118]
[119]
[120]
[121]
[122]
[123]
[124]
[125]
[126]
[127]
[128]
[129]
[130]
[131]
[132]
[133]
[134]
[135]
[136]
[137]
[138]
[139]
[140]
[141]
[142]
[143]
[144]
[145]
[146]
[147]
[148]
[149]
[150]

การตักเตือนให้สรรเสริญพระเจ้าด้วยเครื่องดนตรีต่าง ๆ
150:1 พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด จงสรรเสริญพระเจ้าในสถานบริสุทธิ์ของพระองค์ จงสรรเสริญพระองค์ในพื้นฟ้าอากาศแห่งฤทธานุภาพของพระองค์

An Exhortation to Praise God with Instruments
150:1 Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power.

150:2 จงสรรเสริญพระองค์เพราะบรรดากิจการอันทรงอานุภาพของพระองค์ จงสรรเสริญพระองค์ตามความยิ่งใหญ่อันเลิศล้ำของพระองค์

150:2 Praise him for his mighty acts: praise him according to his excellent greatness.

150:3 จงสรรเสริญพระองค์ด้วยเสียงแตร จงสรรเสริญพระองค์ด้วยพิณใหญ่และพิณเขาคู่

150:3 Praise him with the sound of the trumpet: praise him with the psaltery and harp.

150:4 จงสรรเสริญพระองค์ด้วยรำมะนาและการเต้นรำ จงสรรเสริญพระองค์ด้วยบรรดาเครื่องสายและขลุ่ย

150:4 Praise him with the timbrel and dance: praise him with stringed instruments and organs.

150:5 จงสรรเสริญพระองค์ด้วยฉาบที่มีเสียงดัง จงสรรเสริญพระองค์ด้วยฉาบที่ทำเสียงสูง

150:5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals.

150:6 จงให้ทุกสิ่งที่มีลมหายใจสรรเสริญพระเยโฮวาห์ พวกท่านจงสรรเสริญพระเยโฮวาห์เถิด

150:6 Let every thing that hath breath praise the LORD. Praise ye the LORD.


สุภาษิต 1 / Proverbs 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาจะเกรงกลัวพระเยโฮวาห์
1:1 สุภาษิตทั้งหลายของซาโลมอน โอรสของดาวิด กษัตริย์แห่งอิสราเอล

It Is Wise to Fear the Lord First
1:1 The proverbs of Solomon the son of David, king of Israel;

1:2 เพื่อให้รู้จักสติปัญญาและคำสั่งสอน เพื่อให้รับรู้บรรดาถ้อยคำแห่งความเข้าใจ

1:2 To know wisdom and instruction; to perceive the words of understanding;

1:3 เพื่อให้รับคำสั่งสอนแห่งสติปัญญา ความเที่ยงธรรม ความยุติธรรมและความเที่ยงตรง

1:3 To receive the instruction of wisdom, justice, and judgment, and equity;

1:4 เพื่อให้ความหยั่งรู้แก่คนเขลา ให้ความรู้และความเฉลียวฉลาดแก่คนหนุ่ม

1:4 To give subtilty to the simple, to the young man knowledge and discretion.

1:5 คนที่มีสติปัญญาจะได้ยินและจะเพิ่มพูนการเรียนรู้ และคนที่มีความเข้าใจจะได้คำปรึกษาที่ฉลาด

1:5 A wise man will hear, and will increase learning; and a man of understanding shall attain unto wise counsels:

1:6 เพื่อให้เข้าใจสุภาษิตและการแก้สุภาษิตนั้น บรรดาถ้อยคำของคนที่มีสติปัญญาและบรรดาคำกล่าวที่ลึกลับของพวกเขา

1:6 To understand a proverb, and the interpretation; the words of the wise, and their dark sayings.

1:7 ความยำเกรงพระเยโฮวาห์เป็นการเริ่มต้นแห่งความรู้ แต่บรรดาคนโง่ดูหมิ่นสติปัญญาและคำสั่งสอน

1:7 The fear of the LORD is the beginning of knowledge: but fools despise wisdom and instruction.

1:8 บุตรชายของเราเอ๋ย จงฟังคำสั่งสอนของพ่อเจ้า และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า

1:8 My son, hear the instruction of thy father, and forsake not the law of thy mother:

1:9 เพราะทั้งสองนั้นจะเป็นเครื่องประดับแห่งพระคุณแก่ศีรษะของเจ้า และเป็นโซ่ห้อยคอของเจ้า

1:9 For they shall be an ornament of grace unto thy head, and chains about thy neck.

1:10 บุตรชายของเราเอ๋ย ถ้าพวกคนบาปชักชวนเจ้า เจ้าอย่าได้ยอมตาม

1:10 My son, if sinners entice thee, consent thou not.

1:11 ถ้าพวกเขากล่าวว่า “มากับพวกเราเถิด ให้พวกเราหมอบคอยเอาเลือด ให้พวกเราซ่อนตัวซุ่มดักคนไร้ผิดโดยไม่มีเหตุเถิด

1:11 If they say, Come with us, let us lay wait for blood, let us lurk privily for the innocent without cause:

1:12 ให้พวกเรากลืนพวกเขาทั้งเป็นเหมือนอย่างแดนคนตาย และทั้งตัวเหมือนอย่างคนทั้งหลายที่ลงไปสู่หลุมฝังศพ

1:12 Let us swallow them up alive as the grave; and whole, as those that go down into the pit:

1:13 พวกเราจะพบของประเสริฐทุกอย่าง พวกเราจะบรรจุบ้านทั้งหลายของพวกเราให้เต็มด้วยของที่ริบได้

1:13 We shall find all precious substance, we shall fill our houses with spoil:

1:14 เจ้าจงเข้าส่วนในท่ามกลางพวกเรา ให้พวกเราทุกคนมีเงินถุงเดียวกัน”

1:14 Cast in thy lot among us; let us all have one purse:

1:15 บุตรชายของเราเอ๋ย เจ้าอย่าเดินในทางนั้นกับพวกเขา จงยับยั้งเท้าของเจ้าจากวิถีของพวกเขา

1:15 My son, walk not thou in the way with them; refrain thy foot from their path:

1:16 เพราะว่าเท้าของพวกเขาวิ่งไปหาความชั่วร้าย และรีบเร่งที่จะทำให้โลหิตตก

1:16 For their feet run to evil, and make haste to shed blood.

1:17 แน่นอน ที่จะขึงข่ายไว้ในสายตาของนกใด ๆ ก็ไร้ผล

1:17 Surely in vain the net is spread in the sight of any bird.

1:18 และพวกเขาหมอบคอยเอาโลหิตของตนเอง พวกเขาซ่อนตัวซุ่มดักชีวิตของพวกเขาเอง

1:18 And they lay wait for their own blood; they lurk privily for their own lives.

1:19 วิธีการทั้งหลายของบรรดาคนที่โลภเอากำไรก็อย่างนี้แหละ ซึ่งเอาชีวิตของผู้เป็นเจ้าของสิ่งเหล่านั้นไปเสีย

1:19 So are the ways of every one that is greedy of gain; which taketh away the life of the owners thereof.

1:20 สติปัญญาร้องเรียกอยู่ภายนอก เธอเปล่งเสียงของเธอตามถนน

1:20 Wisdom crieth without; she uttereth her voice in the streets:

1:21 เธอร้องเรียกในสถานที่ใหญ่แห่งการชุมนุมกัน ในทางเข้าแห่งบรรดาประตูเมือง ในตัวนครเธอเอ่ยบรรดาถ้อยคำของเธอ โดยกล่าวว่า

1:21 She crieth in the chief place of concourse, in the openings of the gates: in the city she uttereth her words, saying,

1:22 “คนเขลาเอ๋ย พวกเจ้าจะรักความเขลาไปนานสักเท่าใด และบรรดาคนมักเยาะเย้ยจะชื่นชมยินดีในการเยาะเย้ยของตนนานเท่าใด และคนโง่ทั้งหลายจะเกลียดความรู้นานเท่าใด

1:22 How long, ye simple ones, will ye love simplicity? and the scorners delight in their scorning, and fools hate knowledge?

1:23 เจ้าทั้งหลายจงหันกลับเพราะคำตักเตือนของเรา ดูเถิด เราจะเทวิญญาณของเราให้แก่พวกเจ้า เราจะทำให้พวกเจ้ารู้จักบรรดาถ้อยคำของเรา

1:23 Turn you at my reproof: behold, I will pour out my spirit unto you, I will make known my words unto you.

1:24 เพราะเราได้เรียกแล้วและพวกเจ้าได้ปฏิเสธ เราได้เหยียดมือของเราออกและไม่มีมนุษย์คนใดเอาใจใส่

1:24 Because I have called, and ye refused; I have stretched out my hand, and no man regarded;

1:25 แต่พวกเจ้าได้ปฏิเสธคำแนะนำทุกอย่างของเรา และไม่ยอมรับคำตักเตือนของเราเลย

1:25 But ye have set at nought all my counsel, and would none of my reproof:

1:26 เราจะหัวเราะเยาะความหายนะของพวกเจ้าด้วย เราจะเยาะเย้ยเมื่อความหวาดกลัวของพวกเจ้ามาถึง

1:26 I also will laugh at your calamity; I will mock when your fear cometh;

1:27 เมื่อความหวาดกลัวของพวกเจ้ามาถึงเหมือนอย่างการรกร้างว่างเปล่า และความพินาศของพวกเจ้ามาถึงเหมือนอย่างลมหมุน เมื่อความยุ่งยากและความปวดร้าวมาถึงพวกเจ้า

1:27 When your fear cometh as desolation, and your destruction cometh as a whirlwind; when distress and anguish cometh upon you.

1:28 แล้วพวกเขาจะร้องทูลต่อเรา แต่เราจะไม่ตอบ พวกเขาจะแสวงหาเราอย่างขมีขมัน แต่พวกเขาจะไม่พบเรา

1:28 Then shall they call upon me, but I will not answer; they shall seek me early, but they shall not find me:

1:29 เพราะว่าพวกเขาได้เกลียดชังความรู้ และมิได้เลือกเอาความยำเกรงพระเยโฮวาห์

1:29 For that they hated knowledge, and did not choose the fear of the LORD:

1:30 พวกเขาไม่ยอมรับคำแนะนำของเราเลย พวกเขาได้เหยียดหยามคำตักเตือนทั้งสิ้นของเรา

1:30 They would none of my counsel: they despised all my reproof.

1:31 เพราะฉะนั้น พวกเขาจะกินผลแห่งทางของพวกเขาเอง และจะอิ่มด้วยบรรดากลวิธีของพวกเขาเอง

1:31 Therefore shall they eat of the fruit of their own way, and be filled with their own devices.

1:32 เพราะการหันกลับของบรรดาคนเขลาจะสังหารพวกเขา และความเจริญของบรรดาคนโง่จะทำลายพวกเขาเสีย

1:32 For the turning away of the simple shall slay them, and the prosperity of fools shall destroy them.

1:33 แต่ผู้ใดก็ตามที่ฟังเราจะอาศัยอยู่อย่างปลอดภัย และจะอยู่อย่างสงบสุขปราศจากความกลัวความชั่วร้าย”

1:33 But whoso hearkeneth unto me shall dwell safely, and shall be quiet from fear of evil.


สุภาษิต 2 / Proverbs 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

พระเจ้าประทานสติปัญญา
2:1 บุตรชายของเราเอ๋ย ถ้าเจ้าจะรับบรรดาถ้อยคำของเรา และสะสมบรรดาคำบัญชาของเราไว้กับเจ้า

God Gives Wisdom
2:1 My son, if thou wilt receive my words, and hide my commandments with thee;

2:2 จนเจ้าเอียงหูของเจ้าเข้าหาสติปัญญา และตั้งใจของเจ้าเข้าหาความเข้าใจ

2:2 So that thou incline thine ear unto wisdom, and apply thine heart to understanding;

2:3 ใช่แล้ว ถ้าเจ้าร้องหาความรู้ และเปล่งเสียงของเจ้าร้องขอความเข้าใจ

2:3 Yea, if thou criest after knowledge, and liftest up thy voice for understanding;

2:4 ถ้าเจ้าแสวงหาสติปัญญาเหมือนอย่างเงิน และค้นหาสติปัญญาเหมือนอย่างขุมทรัพย์ที่ซ่อนไว้

2:4 If thou seekest her as silver, and searchest for her as for hid treasures;

2:5 แล้วเจ้าจะเข้าใจความยำเกรงพระเยโฮวาห์ และพบความรู้ของพระเจ้า

2:5 Then shalt thou understand the fear of the LORD, and find the knowledge of God.

2:6 เพราะพระเยโฮวาห์ประทานสติปัญญา ความรู้และความเข้าใจออกมาจากพระโอษฐ์ของพระองค์

2:6 For the LORD giveth wisdom: out of his mouth cometh knowledge and understanding.

2:7 พระองค์ทรงสะสมสติปัญญาอันดีไว้สำหรับคนชอบธรรม พระองค์ทรงเป็นดั้งสำหรับคนทั้งหลายที่ดำเนินอย่างเที่ยงธรรม

2:7 He layeth up sound wisdom for the righteous: he is a buckler to them that walk uprightly.

2:8 พระองค์ทรงรักษาบรรดาวิถีแห่งความยุติธรรม และทรงสงวนทางของเหล่าวิสุทธิชนของพระองค์ไว้

2:8 He keepeth the paths of judgment, and preserveth the way of his saints.

2:9 แล้วเจ้าจะเข้าใจความชอบธรรม ความยุติธรรม และความเที่ยงตรง ใช่แล้ว วิถีที่ดีทุกสาย

2:9 Then shalt thou understand righteousness, and judgment, and equity; yea, every good path.

2:10 เมื่อสติปัญญาเข้ามาในใจของเจ้า และความรู้เป็นที่ร่มรื่นแก่จิตใจของเจ้า

2:10 When wisdom entereth into thine heart, and knowledge is pleasant unto thy soul;

2:11 ความเฉลียวฉลาดจะสงวนเจ้าไว้ ความเข้าใจจะรักษาเจ้าไว้

2:11 Discretion shall preserve thee, understanding shall keep thee:

2:12 เพื่อช่วยเจ้าให้พ้นจากทางของคนชั่วร้าย จากคนที่พูดบรรดาสิ่งที่ตลบตะแลง

2:12 To deliver thee from the way of the evil man, from the man that speaketh froward things;

2:13 ผู้ทอดทิ้งบรรดาวิถีแห่งความเที่ยงธรรม เพื่อเดินในทางทั้งหลายแห่งความมืด

2:13 Who leave the paths of uprightness, to walk in the ways of darkness;

2:14 ผู้เปรมปรีดิ์ที่จะกระทำความชั่วร้าย และชื่นชมยินดีในการตลบตะแลงของคนชั่ว

2:14 Who rejoice to do evil, and delight in the frowardness of the wicked;

2:15 ผู้ซึ่งบรรดาทางของพวกเขานั้นคดเคี้ยว และพวกเขาตลบตะแลงในวิถีทั้งหลายของตน

2:15 Whose ways are crooked, and they froward in their paths:

2:16 เพื่อช่วยเจ้าให้พ้นจากหญิงชั่ว คือจากหญิงสัญจรซึ่งป้อยอด้วยคำทั้งหลายของนาง

2:16 To deliver thee from the strange woman, even from the stranger which flattereth with her words;

2:17 ผู้ซึ่งทอดทิ้งผู้นำทางแห่งวัยสาวของนางเสีย และลืมพันธสัญญาของพระเจ้าของนาง

2:17 Which forsaketh the guide of her youth, and forgetteth the covenant of her God.

2:18 เพราะบ้านของนางเอนไปสู่ความตาย และวิถีทั้งหลายของนางไปสู่ชาวคนตาย

2:18 For her house inclineth unto death, and her paths unto the dead.

2:19 ไม่มีใครที่เข้าไปหานางแล้วกลับมาอีก และพวกเขาไม่ยึดมั่นในวิถีเหล่านั้นแห่งชีวิต

2:19 None that go unto her return again, neither take they hold of the paths of life.

2:20 เพื่อเจ้าจะได้ดำเนินในทางของคนดี และรักษาวิถีทั้งหลายของคนชอบธรรมไว้

2:20 That thou mayest walk in the way of good men, and keep the paths of the righteous.

2:21 เพราะว่าคนเที่ยงธรรมจะได้อาศัยอยู่ในแผ่นดิน และคนดีพร้อมจะคงอยู่ในแผ่นดินนั้น

2:21 For the upright shall dwell in the land, and the perfect shall remain in it.

2:22 แต่คนชั่วจะถูกตัดขาดเสียจากแผ่นดินโลก และบรรดาคนละเมิดจะถูกถอนรากออกไปจากแผ่นดินโลกเสีย

2:22 But the wicked shall be cut off from the earth, and the transgressors shall be rooted out of it.


สุภาษิต 3 / Proverbs 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงถวายเกียรติแด่พระเยโฮวาห์จึงได้สติปัญญา
3:1 บุตรชายของเราเอ๋ย อย่าลืมกฎเกณฑ์ของเรา แต่ให้ใจของเจ้ารักษาบัญญัติทั้งหลายของเรา

Honor the Lord and Be Wise
3:1 My son, forget not my law; but let thine heart keep my commandments:

3:2 เพราะสิ่งเหล่านี้จะเพิ่มวันเดือนปี ชีวิตยืนยาว และสันติสุขแก่เจ้า

3:2 For length of days, and long life, and peace, shall they add to thee.

3:3 อย่าให้ความเมตตาและความจริงทอดทิ้งเจ้า จงผูกพวกมันไว้รอบคอของเจ้า จงเขียนพวกมันไว้ที่แผ่นจารึกแห่งใจของเจ้า

3:3 Let not mercy and truth forsake thee: bind them about thy neck; write them upon the table of thine heart:

3:4 ดังนั้น เจ้าจะพบความโปรดปรานและความเข้าใจอันดีในสายพระเนตรของพระเจ้าและในสายตาของมนุษย์

3:4 So shalt thou find favour and good understanding in the sight of God and man.

3:5 จงวางใจในพระเยโฮวาห์ด้วยสุดใจของเจ้า และอย่าพึ่งพาความเข้าใจของตนเอง

3:5 Trust in the LORD with all thine heart; and lean not unto thine own understanding.

3:6 ในทางทั้งหลายของเจ้าจงยอมรับพระองค์ และพระองค์จะทรงนำวิถีทั้งหลายของเจ้า

3:6 In all thy ways acknowledge him, and he shall direct thy paths.

3:7 อย่าทำตัวฉลาดในสายตาของตนเอง จงยำเกรงพระเยโฮวาห์ และออกไปเสียจากความชั่วร้าย

3:7 Be not wise in thine own eyes: fear the LORD, and depart from evil.

3:8 การกระทำเช่นนี้จะเป็นสุขภาพแก่สะดือของเจ้า และเป็นไขแก่กระดูกทั้งหลายของตน

3:8 It shall be health to thy navel, and marrow to thy bones.

3:9 จงถวายเกียรติแด่พระเยโฮวาห์ด้วยทรัพย์สินของเจ้า และด้วยผลแรกแห่งการเพิ่มขึ้นทั้งสิ้นของเจ้า

3:9 Honour the LORD with thy substance, and with the firstfruits of all thine increase:

3:10 แล้วบรรดายุ้งฉางของเจ้าจะเต็มด้วยความอุดม และบ่อย่ำองุ่นทั้งหลายของเจ้าจะโพล่งออกมาด้วยน้ำองุ่นใหม่

3:10 So shall thy barns be filled with plenty, and thy presses shall burst out with new wine.

3:11 บุตรชายของเราเอ๋ย อย่าเหยียดหยามการตีสอนของพระเยโฮวาห์ หรือเบื่อหน่ายต่อการตักเตือนของพระองค์

3:11 My son, despise not the chastening of the LORD; neither be weary of his correction:

3:12 เพราะพระเยโฮวาห์ทรงตักเตือนผู้ที่พระองค์ทรงรัก เหมือนอย่างบิดาตักเตือนบุตรชายคนที่เขาชื่นชมยินดี

3:12 For whom the LORD loveth he correcteth; even as a father the son in whom he delighteth.

3:13 มนุษย์ที่พบสติปัญญาและคนที่ได้ความเข้าใจ ก็เป็นสุข

3:13 Happy is the man that findeth wisdom, and the man that getteth understanding.

3:14 เพราะผลที่ได้จากสติปัญญานั้นย่อมดีกว่าผลที่ได้จากเงินและกำไรนั้นย่อมดีกว่าทองคำเนื้อดี

3:14 For the merchandise of it is better than the merchandise of silver, and the gain thereof than fine gold.

3:15 เธอประเสริฐกว่าบรรดาทับทิม และทุกสิ่งที่เจ้าปรารถนาจะเปรียบกับเธอไม่ได้

3:15 She is more precious than rubies: and all the things thou canst desire are not to be compared unto her.

3:16 ชีวิตยืนยาวอยู่ในมือขวาของเธอ และในมือซ้ายของเธอมีความมั่งคั่งและเกียรติยศ

3:16 Length of days is in her right hand; and in her left hand riches and honour.

3:17 บรรดาทางของเธอเป็นทางทั้งหลายแห่งความร่มรื่น และวิถีทั้งสิ้นของเธอคือสันติภาพ

3:17 Her ways are ways of pleasantness, and all her paths are peace.

3:18 เธอเป็นต้นไม้แห่งชีวิตแก่คนทั้งหลายที่ยึดเธอไว้ และทุกคนที่เก็บเธอไว้แน่นก็เป็นสุข

3:18 She is a tree of life to them that lay hold upon her: and happy is every one that retaineth her.

3:19 โดยสติปัญญาพระเยโฮวาห์ได้ทรงเนรมิตสร้างแผ่นดินโลก โดยความเข้าใจ พระองค์ได้ทรงสถาปนาฟ้าสวรรค์ทั้งหลาย

3:19 The LORD by wisdom hath founded the earth; by understanding hath he established the heavens.

3:20 โดยความรู้ของพระองค์น้ำบาดาลก็ปะทุออกมา และบรรดาเมฆก็หยาดน้ำค้างลงมา

3:20 By his knowledge the depths are broken up, and the clouds drop down the dew.

3:21 บุตรชายของเราเอ๋ย อย่าให้ทั้งสองนี้หนีไปจากสายตาของเจ้า จงรักษาสติปัญญาอันดีและความเฉลียวฉลาดไว้

3:21 My son, let not them depart from thine eyes: keep sound wisdom and discretion:

3:22 ดังนั้นทั้งสองจะเป็นชีวิตแก่จิตใจของเจ้า และจะเป็นความงดงามประดับคอของเจ้า

3:22 So shall they be life unto thy soul, and grace to thy neck.

3:23 แล้วเจ้าจะดำเนินในทางของเจ้าอย่างปลอดภัย และเท้าของเจ้าจะไม่สะดุด

3:23 Then shalt thou walk in thy way safely, and thy foot shall not stumble.

3:24 เมื่อเจ้านอนลง เจ้าจะไม่กลัว ใช่แล้ว เจ้าจะนอนลงและการนอนหลับของเจ้าจะผาสุกสดชื่น

3:24 When thou liest down, thou shalt not be afraid: yea, thou shalt lie down, and thy sleep shall be sweet.

3:25 อย่าหวาดกลัวความกลัวที่มาอย่างฉับพลัน หรือการทำลายล้างของคนชั่ว เมื่อมันมาถึง

3:25 Be not afraid of sudden fear, neither of the desolation of the wicked, when it cometh.

3:26 เพราะพระเยโฮวาห์จะทรงเป็นความไว้เนื้อเชื่อใจของเจ้า และจะทรงรักษาเท้าของเจ้าให้พ้นจากการถูกจับ

3:26 For the LORD shall be thy confidence, and shall keep thy foot from being taken.

3:27 อย่าหน่วงเหนี่ยวสิ่งดีไว้จากบรรดาคนที่สมควรจะได้รับ เมื่อสิ่งนี้อยู่ในอำนาจแห่งมือของเจ้าที่จะกระทำได้

3:27 Withhold not good from them to whom it is due, when it is in the power of thine hand to do it.

3:28 อย่าพูดกับเพื่อนบ้านของเจ้าว่า “ไปเถอะ และกลับมาอีก และพรุ่งนี้ข้าจะให้” เมื่อเจ้ามีสิ่งนั้นอยู่ข้าง ๆ เจ้า

3:28 Say not unto thy neighbour, Go, and come again, and to morrow I will give; when thou hast it by thee.

3:29 อย่าวางแผนงานชั่วร้ายต่อเพื่อนบ้านของเจ้า ขณะเขาอาศัยอยู่อย่างปลอดภัยข้าง ๆ เจ้า

3:29 Devise not evil against thy neighbour, seeing he dwelleth securely by thee.

3:30 อย่าโต้แย้งกับผู้ใดโดยไม่มีเหตุ ถ้าเขามิได้ทำอันตรายอย่างใดแก่เจ้า

3:30 Strive not with a man without cause, if he have done thee no harm.

3:31 อย่าอิจฉาผู้บีบบังคับ และอย่าเลือกทางใด ๆ ของเขาเลย

3:31 Envy thou not the oppressor, and choose none of his ways.

3:32 เพราะคนตลบตะแลงเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ข้อลึกลับของพระองค์นั้นอยู่กับคนชอบธรรม

3:32 For the froward is abomination to the LORD: but his secret is with the righteous.

3:33 คำสาปแช่งของพระเยโฮวาห์อยู่ในบ้านของคนชั่วร้าย แต่พระองค์ทรงอวยพรที่อยู่อาศัยของคนชอบธรรม

3:33 The curse of the LORD is in the house of the wicked: but he blesseth the habitation of the just.

3:34 แน่นอนพระองค์ทรงเยาะเย้ยคนที่มักเยาะเย้ย แต่พระองค์ประทานพระคุณแก่คนที่ถ่อมใจลง

3:34 Surely he scorneth the scorners: but he giveth grace unto the lowly.

3:35 คนที่มีสติปัญญาจะได้เกียรติเป็นมรดก แต่ความอับอายจะเป็นการเลื่อนยศของบรรดาคนโง่

3:35 The wise shall inherit glory: but shame shall be the promotion of fools.


สุภาษิต 4 / Proverbs 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

สติปัญญาจากบิดา
4:1 พวกเจ้า บุตรทั้งหลายเอ๋ย จงฟังคำสั่งสอนของพ่อ และให้ตั้งใจฟังเพื่อจะได้รับรู้ความเข้าใจ

A Father's Wisdom
4:1 Hear, ye children, the instruction of a father, and attend to know understanding.

4:2 เพราะเราให้หลักคำสอนอันดีแก่พวกเจ้า พวกเจ้าอย่าละทิ้งกฎเกณฑ์ของเรา

4:2 For I give you good doctrine, forsake ye not my law.

4:3 เพราะเราเป็นลูกชายของพ่อเรา อ่อนโยนและเป็นที่รักคนเดียวในสายตาของแม่เรา

4:3 For I was my father's son, tender and only beloved in the sight of my mother.

4:4 บิดาสอนเราด้วย และพูดกับเราว่า “ให้ใจของเจ้าเก็บบรรดาถ้อยคำของเราไว้ จงรักษาบัญญัติทั้งหลายของเรา และมีชีวิตอยู่

4:4 He taught me also, and said unto me, Let thine heart retain my words: keep my commandments, and live.

4:5 จงได้สติปัญญา จงได้ความเข้าใจ อย่าลืมมันเสีย ทั้งอย่าหันกลับจากบรรดาถ้อยคำแห่งปากของเรา

4:5 Get wisdom, get understanding: forget it not; neither decline from the words of my mouth.

4:6 อย่าทอดทิ้งเธอ และเธอจะสงวนเจ้าไว้ จงรักเธอ และเธอจะรักษาเจ้าไว้

4:6 Forsake her not, and she shall preserve thee: love her, and she shall keep thee.

4:7 สติปัญญาเป็นสิ่งสำคัญที่สุด ฉะนั้นจงได้สติปัญญา และพร้อมกับทุกสิ่งที่เจ้าได้นั้น จงได้ความเข้าใจ

4:7 Wisdom is the principal thing; therefore get wisdom: and with all thy getting get understanding.

4:8 จงยกชูเธอ และเธอจะเลื่อนยศเจ้า เธอจะนำเจ้ามาถึงเกียรติยศ เมื่อเจ้ากอดเธอไว้

4:8 Exalt her, and she shall promote thee: she shall bring thee to honour, when thou dost embrace her.

4:9 เธอจะให้เครื่องประดับแห่งพระคุณแก่ศีรษะของเจ้า เธอจะมอบมงกุฎแห่งสง่าราศีแก่เจ้า”

4:9 She shall give to thine head an ornament of grace: a crown of glory shall she deliver to thee.

4:10 โอ บุตรชายของเราเอ๋ย จงฟังและรับบรรดาถ้อยคำของเรา และปีทั้งหลายแห่งชีวิตของเจ้าจะมากหลาย

4:10 Hear, O my son, and receive my sayings; and the years of thy life shall be many.

4:11 เราได้สอนเจ้าในทางแห่งสติปัญญาแล้ว เราได้นำเจ้าในบรรดาวิถีที่ถูกต้อง

4:11 I have taught thee in the way of wisdom; I have led thee in right paths.

4:12 เมื่อเจ้าไปมา ย่างเท้าของเจ้าจะไม่ถูกขัดขวาง และเมื่อเจ้าวิ่ง เจ้าจะไม่สะดุด

4:12 When thou goest, thy steps shall not be straitened; and when thou runnest, thou shalt not stumble.

4:13 จงยึดคำสั่งสอนไว้ให้มั่น และอย่าปล่อยเธอไป จงรักษาเธอไว้ เพราะเธอเป็นชีวิตของเจ้า

4:13 Take fast hold of instruction; let her not go: keep her; for she is thy life.

4:14 อย่าเข้าไปในวิถีของคนชั่ว และอย่าไปในทางของบรรดาคนชั่วร้าย

4:14 Enter not into the path of the wicked, and go not in the way of evil men.

4:15 จงหลีกเลี่ยงมันเสีย อย่าผ่านมันไปเลย จงหันไปเสียจากมัน และจงผ่านเลยไป

4:15 Avoid it, pass not by it, turn from it, and pass away.

4:16 เพราะพวกเขาไม่ยอมนอน หากพวกเขาไม่ได้ทำการประทุษร้ายเสียก่อน และการนอนหลับของพวกเขาถูกพรากไปเสีย หากพวกเขาไม่ได้ทำให้บางคนล้มลง

4:16 For they sleep not, except they have done mischief; and their sleep is taken away, unless they cause some to fall.

4:17 เพราะพวกเขารับประทานอาหารแห่งความชั่ว และดื่มเหล้าองุ่นแห่งความทารุณ

4:17 For they eat the bread of wickedness, and drink the wine of violence.

4:18 แต่วิถีของคนชอบธรรมเหมือนอย่างแสงอรุณ ซึ่งฉายสุกใสยิ่งขึ้น ๆ จนเต็มวัน

4:18 But the path of the just is as the shining light, that shineth more and more unto the perfect day.

4:19 ทางของคนชั่วก็เหมือนอย่างความมืด พวกเขาไม่ทราบว่าพวกเขาสะดุดอะไรเข้า

4:19 The way of the wicked is as darkness: they know not at what they stumble.

4:20 บุตรชายของเราเอ๋ย จงตั้งใจต่อบรรดาถ้อยคำของเรา จงเอียงหูของเจ้าเข้าหาบรรดาถ้อยคำของเรา

4:20 My son, attend to my words; incline thine ear unto my sayings.

4:21 อย่าให้พวกมันหนีไปจากสายตาของเจ้า จงรักษาพวกมันไว้ท่ามกลางใจของเจ้า

4:21 Let them not depart from thine eyes; keep them in the midst of thine heart.

4:22 เพราะพวกมันเป็นชีวิตแก่บรรดาคนที่พบพวกมัน และเป็นสุขภาพแก่เนื้อหนังทั้งสิ้นของคนเหล่านั้น

4:22 For they are life unto those that find them, and health to all their flesh.

4:23 จงรักษาใจของเจ้าไว้ด้วยความระมัดระวังทั้งสิ้น เพราะว่าสิ่งต่าง ๆ แห่งชีวิตล้วนผุดออกมาจากใจ

4:23 Keep thy heart with all diligence; for out of it are the issues of life.

4:24 จงให้ปากที่พูดตลบตะแลงอยู่ห่างเสียจากเจ้า และให้ริมฝีปากคดเคี้ยวอยู่ห่างไกลจากเจ้า

4:24 Put away from thee a froward mouth, and perverse lips put far from thee.

4:25 จงให้ตาของเจ้ามองตรงไปข้างหน้า และให้หนังตาของเจ้ามองตรงไปข้างหน้าเจ้า

4:25 Let thine eyes look right on, and let thine eyelids look straight before thee.

4:26 จงพิจารณาวิถีแห่งเท้าของเจ้า และให้ทางทั้งสิ้นของเจ้ามั่นคง

4:26 Ponder the path of thy feet, and let all thy ways be established.

4:27 อย่าเหไปข้างขวามือหรือหันไปข้างซ้ายมือ จงถอนเท้าของเจ้าออกเสียจากความชั่วร้าย

4:27 Turn not to the right hand nor to the left: remove thy foot from evil.


สุภาษิต 5 / Proverbs 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังผู้หญิงชั่ว
5:1 บุตรชายของเราเอ๋ย จงตั้งใจต่อสติปัญญาของเรา และจงเอียงหูของเจ้าเข้าหาความเข้าใจของเรา

Beware of the Strange Woman
5:1 My son, attend unto my wisdom, and bow thine ear to my understanding:

5:2 เพื่อเจ้าจะได้เอาใจใส่ความเฉลียวฉลาด และเพื่อริมฝีปากของเจ้าจะได้รักษาความรู้ไว้

5:2 That thou mayest regard discretion, and that thy lips may keep knowledge.

5:3 เพราะริมฝีปากของหญิงชั่วนั้นก็หยาดออกมาเหมือนอย่างรวงผึ้ง และปากของนางลื่นยิ่งกว่าน้ำมัน

5:3 For the lips of a strange woman drop as an honeycomb, and her mouth is smoother than oil:

5:4 แต่ที่สุดปลายของนางขมขื่นเหมือนอย่างบอระเพ็ด คมเหมือนอย่างดาบสองคม

5:4 But her end is bitter as wormwood, sharp as a twoedged sword.

5:5 เท้าของนางก้าวลงไปสู่ความตาย บรรดาย่างเท้าของนางติดตามวิถีสู่นรก

5:5 Her feet go down to death; her steps take hold on hell.

5:6 เกรงว่าเจ้าจะครุ่นคิดวิถีแห่งชีวิต ทางทั้งหลายของนางเคลื่อนที่ไปมาได้ เพื่อเจ้าจะทราบทางเหล่านั้นไม่ได้

5:6 Lest thou shouldest ponder the path of life, her ways are moveable, that thou canst not know them.

5:7 ฉะนั้น โอ พวกเจ้า บุตรทั้งหลายเอ๋ย บัดนี้จงฟังเรา และอย่าพรากจากบรรดาถ้อยคำแห่งปากของเรา

5:7 Hear me now therefore, O ye children, and depart not from the words of my mouth.

5:8 จงหลีกทางของเจ้าให้ไกลจากนาง และอย่าเข้ามาใกล้ประตูบ้านของนาง

5:8 Remove thy way far from her, and come not nigh the door of her house:

5:9 เกรงว่าเจ้าจะให้เกียรติของเจ้าแก่คนอื่น และให้ปีเดือนทั้งหลายของเจ้าแก่คนโหดร้าย

5:9 Lest thou give thine honour unto others, and thy years unto the cruel:

5:10 เกรงว่าพวกคนแปลกหน้าจะเต็มไปด้วยความมั่งคั่งของเจ้า และบรรดางานอันเหน็ดเหนื่อยของเจ้าตกอยู่ในบ้านของคนแปลกหน้า

5:10 Lest strangers be filled with thy wealth; and thy labours be in the house of a stranger;

5:11 และเจ้าคร่ำครวญในที่สุด เมื่อเนื้อหนังและร่างกายของเจ้าถูกล้างผลาญ

5:11 And thou mourn at the last, when thy flesh and thy body are consumed,

5:12 และกล่าวว่า “ข้าเคยเกลียดชังคำสั่งสอนเสียจริง ๆ และใจของข้าได้เหยียดหยามคำตักเตือน

5:12 And say, How have I hated instruction, and my heart despised reproof;

5:13 และไม่เคยเชื่อฟังเสียงของครูทั้งหลายของข้า หรือเอียงหูของข้าให้แก่คนเหล่านั้นที่ได้สั่งสอนข้า

5:13 And have not obeyed the voice of my teachers, nor inclined mine ear to them that instructed me!

5:14 ข้าเกือบจะอยู่ในความชั่วร้ายทั้งสิ้นอยู่แล้ว ในท่ามกลางชุมนุมชนและในที่ชุมนุม”

5:14 I was almost in all evil in the midst of the congregation and assembly.

5:15 จงดื่มน้ำจากบ่อเก็บน้ำของเจ้าเอง และน้ำทั้งหลายที่ไหลออกจากบ่อน้ำของเจ้าเอง

5:15 Drink waters out of thine own cistern, and running waters out of thine own well.

5:16 จงให้น้ำพุทั้งหลายของเจ้าแพร่กระจายออกไป และบรรดาแม่น้ำแห่งน้ำทั้งหลายนั้นไหลไปตามถนนต่าง ๆ

5:16 Let thy fountains be dispersed abroad, and rivers of waters in the streets.

5:17 จงให้น้ำเหล่านั้นเป็นของเจ้าเองแต่ผู้เดียว และไม่ใช่ของพวกคนแปลกหน้าที่อยู่ร่วมกับเจ้า

5:17 Let them be only thine own, and not strangers' with thee.

5:18 จงให้น้ำพุของเจ้าได้รับพร และจงเปรมปรีดิ์อยู่กับภรรยาแห่งวัยหนุ่มของเจ้า

5:18 Let thy fountain be blessed: and rejoice with the wife of thy youth.

5:19 จงให้นางเป็นเหมือนอย่างกวางตัวเมียที่น่าพิศวาสและเป็นเหมือนอย่างกวางโรที่น่ารื่นรมย์ จงให้ถันของนางทำให้เจ้าพึงพอใจอยู่ทุกเวลา และจงดื่มด่ำอยู่กับความรักของนางเสมอ

5:19 Let her be as the loving hind and pleasant roe; let her breasts satisfy thee at all times; and be thou ravished always with her love.

5:20 บุตรชายของเราเอ๋ย และทำไมเจ้าจะเคลิบเคลิ้มอยู่กับหญิงชั่ว และโอบกอดอกของหญิงสัญจรเล่า

5:20 And why wilt thou, my son, be ravished with a strange woman, and embrace the bosom of a stranger?

5:21 เพราะว่าทางทั้งหลายของมนุษย์ก็อยู่เบื้องหน้าพระเนตรของพระเยโฮวาห์ และพระองค์ทรงใคร่ครวญวิถีทั้งสิ้นของเขา

5:21 For the ways of man are before the eyes of the LORD, and he pondereth all his goings.

5:22 ความชั่วช้าของเขาเองจะดักคนชั่วร้ายเอง และเขาจะติดอยู่กับบรรดาสายแอกแห่งบาปทั้งหลายของเขา

5:22 His own iniquities shall take the wicked himself, and he shall be holden with the cords of his sins.

5:23 เขาจะตายโดยปราศจากคำสั่งสอน และในความใหญ่โตแห่งความโง่เขลาของเขา เขาจะหลงเจิ่นไป

5:23 He shall die without instruction; and in the greatness of his folly he shall go astray.


สุภาษิต 6 / Proverbs 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนเรื่องการค้ำประกัน การเกียจคร้าน ความหยิ่ง การเป็นพยานเท็จและการเล่นชู้
6:1 บุตรชายของเราเอ๋ย ถ้าเจ้าเป็นผู้ประกันเพื่อเพื่อนของเจ้า ถ้าเจ้าได้ลงมือของเจ้าทำสัญญากับคนแปลกหน้าแล้ว

Warnings against Suretyship, Laziness, Pride, False Witnesses, Adultery
6:1 My son, if thou be surety for thy friend, if thou hast stricken thy hand with a stranger,

6:2 เจ้าก็ติดกับดักด้วยบรรดาถ้อยคำแห่งปากของเจ้า เจ้าก็ถูกจับด้วยบรรดาถ้อยคำแห่งปากของเจ้า

6:2 Thou art snared with the words of thy mouth, thou art taken with the words of thy mouth.

6:3 บุตรชายของเราเอ๋ย บัดนี้จงทำอย่างนี้และช่วยตัวเจ้าให้รอดเถิด เมื่อเจ้าตกอยู่ในกำมือเพื่อนของเจ้าแล้ว จงไป ถ่อมตัวเจ้าลง และวิงวอนเพื่อนของเจ้า

6:3 Do this now, my son, and deliver thyself, when thou art come into the hand of thy friend; go, humble thyself, and make sure thy friend.

6:4 อย่าให้ตาของเจ้าหลับลง และอย่าให้หนังตาของเจ้าปรือไป

6:4 Give not sleep to thine eyes, nor slumber to thine eyelids.

6:5 เหมือนอย่างกวางโรจงช่วยตัวของเจ้าเองให้พ้นจากมือของพราน และเหมือนอย่างนกจากมือของคนจับนก

6:5 Deliver thyself as a roe from the hand of the hunter, and as a bird from the hand of the fowler.

6:6 จงไปหามด เจ้าคนเกียจคร้านเอ๋ย จงพิจารณาดูทางทั้งหลายของมัน และจงได้สติปัญญา

6:6 Go to the ant, thou sluggard; consider her ways, and be wise:

6:7 ซึ่งไม่มีผู้นำทาง ผู้ดูแลหรือผู้ปกครอง

6:7 Which having no guide, overseer, or ruler,

6:8 มันเตรียมอาหารของมันในฤดูร้อน และส่ำสมอาหารของมันในฤดูเกี่ยว

6:8 Provideth her meat in the summer, and gathereth her food in the harvest.

6:9 เจ้าจะนอนหลับนานเท่าใด โอ คนเกียจคร้านเอ๋ย เมื่อไรเจ้าจะลุกขึ้นจากหลับของเจ้า

6:9 How long wilt thou sleep, O sluggard? when wilt thou arise out of thy sleep?

6:10 กระนั้นการหลับนิด การตาปรือหน่อย การกอดมือเพื่อหลับนิดหน่อย

6:10 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

6:11 แล้วความจนของเจ้าจะมาเหมือนอย่างคนที่เดินทาง และความขัดสนของเจ้าเหมือนอย่างคนที่ถืออาวุธ

6:11 So shall thy poverty come as one that travelleth, and thy want as an armed man.

6:12 คนเหลวไหล คนชั่ว เที่ยวไปด้วยปากที่พูดตลบตะแลง

6:12 A naughty person, a wicked man, walketh with a froward mouth.

6:13 เขาขยิบตาด้วยตาของเขา เขาพูดด้วยเท้าของตน เขาสอนด้วยบรรดานิ้วของเขา

6:13 He winketh with his eyes, he speaketh with his feet, he teacheth with his fingers;

6:14 ความตลบตะแลงอยู่ในใจของเขา เขาปองความชั่วร้ายอยู่เรื่อยไป เขาหว่านความบาดหมาง

6:14 Frowardness is in his heart, he deviseth mischief continually; he soweth discord.

6:15 เพราะฉะนั้นความหายนะของเขาจะมาถึงปัจจุบันทันด่วน ฉับพลันนั้นเองเขาจะแตกอย่างรักษาไม่ได้

6:15 Therefore shall his calamity come suddenly; suddenly shall he be broken without remedy.

6:16 หกสิ่งเหล่านี้พระเยโฮวาห์ทรงเกลียดชัง ใช่แล้ว มีเจ็ดสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระองค์

6:16 These six things doth the LORD hate: yea, seven are an abomination unto him:

6:17 สายตาที่หยิ่งยโส ลิ้นที่มุสา และมือที่ทำให้โลหิตที่ไร้ผิดตก

6:17 A proud look, a lying tongue, and hands that shed innocent blood,

6:18 ใจที่คิดแผนงานชั่ว เท้าที่รีบวิ่งไปสู่การประทุษร้าย

6:18 An heart that deviseth wicked imaginations, feet that be swift in running to mischief,

6:19 พยานเท็จที่พูดมุสา และคนที่หว่านความบาดหมางท่ามกลางพวกพี่น้อง

6:19 A false witness that speaketh lies, and he that soweth discord among brethren.

6:20 บุตรชายของเราเอ๋ย จงรักษาบัญญัติของพ่อเจ้าไว้ และอย่าละทิ้งกฎเกณฑ์ของแม่เจ้า

6:20 My son, keep thy father's commandment, and forsake not the law of thy mother:

6:21 จงมัดพวกมันไว้บนใจของเจ้าเสมอ และผูกพวกมันไว้รอบคอของเจ้า

6:21 Bind them continually upon thine heart, and tie them about thy neck.

6:22 เมื่อเจ้าไปมา มันจะนำเจ้า เมื่อเจ้านอนหลับ มันจะรักษาเจ้าไว้ และเมื่อเจ้าตื่นขึ้น มันจะพูดกับเจ้า

6:22 When thou goest, it shall lead thee; when thou sleepest, it shall keep thee; and when thou awakest, it shall talk with thee.

6:23 เพราะพระบัญญัติเป็นประทีป และพระราชบัญญัติเป็นความสว่าง และบรรดาคำตักเตือนแห่งการสั่งสอนเป็นทางแห่งชีวิต

6:23 For the commandment is a lamp; and the law is light; and reproofs of instruction are the way of life:

6:24 เพื่อรักษาเจ้าไว้จากหญิงชั่วร้าย จากคำป้อยอแห่งลิ้นของหญิงชั่ว

6:24 To keep thee from the evil woman, from the flattery of the tongue of a strange woman.

6:25 อย่าปรารถนาความงามของนางอยู่ในใจของเจ้า และอย่าให้นางจับเจ้าด้วยหนังตาของนาง

6:25 Lust not after her beauty in thine heart; neither let her take thee with her eyelids.

6:26 เพราะโดยวิธีการของหญิงโสเภณี ชายคนหนึ่งก็เหลือแค่ขนมปังก้อนเดียว และหญิงเล่นชู้จะล่าชีวิตที่ล้ำค่า

6:26 For by means of a whorish woman a man is brought to a piece of bread: and the adulteress will hunt for the precious life.

6:27 ผู้ชายจะหอบไฟไว้ที่อกของเขา และเสื้อผ้าของเขาจะไม่ถูกไฟไหม้ได้หรือ

6:27 Can a man take fire in his bosom, and his clothes not be burned?

6:28 ผู้หนึ่งผู้ใดจะเดินบนถ่านที่ร้อน และเท้าของเขาจะไม่ถูกไฟลวกได้หรือ

6:28 Can one go upon hot coals, and his feet not be burned?

6:29 คนใดที่เข้าหาภรรยาของเพื่อนบ้านของตนก็เป็นอย่างนั้นแหละ ผู้ใดก็ตามที่แตะต้องนางจะไร้ความผิดก็หามิได้

6:29 So he that goeth in to his neighbour's wife; whosoever toucheth her shall not be innocent.

6:30 ผู้คนไม่เหยียดหยามขโมย ถ้าเขาขโมยเพื่อทำให้ชีวิตของเขาอิ่มเมื่อเขาหิว

6:30 Men do not despise a thief, if he steal to satisfy his soul when he is hungry;

6:31 แต่ถ้าเขาถูกจับได้ เขาจะต้องส่งคืนเป็นเจ็ดเท่า เขาจะต้องให้สิ่งของทั้งสิ้นแห่งบ้านของเขา

6:31 But if he be found, he shall restore sevenfold; he shall give all the substance of his house.

6:32 แต่ผู้ใดก็ตามที่เล่นชู้กับผู้หญิงคนหนึ่งก็ขาดความเข้าใจ คนใดที่กระทำอย่างนั้นก็ทำลายจิตใจของตนเอง

6:32 But whoso committeth adultery with a woman lacketh understanding: he that doeth it destroyeth his own soul.

6:33 เขาจะได้รับบาดแผลและความเสื่อมเสีย และความขายหน้าของเขาจะไม่ถูกลบล้างออกไป

6:33 A wound and dishonour shall he get; and his reproach shall not be wiped away.

6:34 เพราะความหึงหวงเป็นความเดือดดาลของชายคนหนึ่ง ฉะนั้นเขาจะไม่ปล่อยไว้ในวันแห่งการแก้แค้น

6:34 For jealousy is the rage of a man: therefore he will not spare in the day of vengeance.

6:35 เขาจะไม่ยอมรับค่าไถ่ใด ๆ และเขาจะไม่ยอมสงบ ถึงแม้ว่าเจ้าให้ของกำนัลมากมาย

6:35 He will not regard any ransom; neither will he rest content, though thou givest many gifts.


สุภาษิต 7 / Proverbs 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

จงระวังวิถีทางของหญิงชั่ว
7:1 บุตรชายของเราเอ๋ย จงรักษาบรรดาถ้อยคำของเราไว้ จงสะสมบัญญัติทั้งหลายของเราไว้กับเจ้า

Beware of the Ways of the Wicked Woman
7:1 My son, keep my words, and lay up my commandments with thee.

7:2 จงรักษาบัญญัติทั้งหลายของเรา และดำรงชีวิตอยู่ และกฎเกณฑ์ของเราดุจแก้วตาของเจ้า

7:2 Keep my commandments, and live; and my law as the apple of thine eye.

7:3 จงมัดพวกมันไว้บนนิ้วมือของเจ้า จงเขียนพวกมันไว้บนแผ่นจารึกแห่งใจของเจ้า

7:3 Bind them upon thy fingers, write them upon the table of thine heart.

7:4 จงกล่าวแก่สติปัญญาว่า “เธอเป็นพี่สาวของข้า” และจงเรียกความเข้าใจว่าญาติผู้หญิงของเจ้า

7:4 Say unto wisdom, Thou art my sister; and call understanding thy kinswoman:

7:5 เพื่อทั้งสองจะรักษาเจ้าไว้ให้พ้นจากหญิงชั่ว จากหญิงสัญจรที่พูดป้อยอด้วยบรรดาถ้อยคำของนาง

7:5 That they may keep thee from the strange woman, from the stranger which flattereth with her words.

7:6 เพราะที่หน้าต่างบ้านของเรา เราได้มองออกไปตามบานเกล็ดของเรา

7:6 For at the window of my house I looked through my casement,

7:7 และได้มองเห็นท่ามกลางพวกคนเขลา เราได้สังเกตท่ามกลางคนหนุ่ม ๆ ก็มีหนุ่มคนหนึ่งที่ไร้ความเข้าใจ

7:7 And beheld among the simple ones, I discerned among the youths, a young man void of understanding,

7:8 ผู้ผ่านไปตามถนนใกล้ทางแยกของนาง และเขาไปตามทางซึ่งไปยังบ้านของนาง

7:8 Passing through the street near her corner; and he went the way to her house,

7:9 ในเวลาโพล้เพล้ ในเวลาเย็น ในเวลากลางคืนใกล้ค่ำและมืด

7:9 In the twilight, in the evening, in the black and dark night:

7:10 และดูเถิด หญิงคนหนึ่งมาพบเขาสวมใส่เครื่องแต่งกายของหญิงโสเภณี และใจมีเล่ห์เหลี่ยม

7:10 And, behold, there met him a woman with the attire of an harlot, and subtil of heart.

7:11 (นางจัดจ้านและหัวรั้น เท้าของนางไม่อาศัยอยู่ในบ้านของนาง

7:11 (She is loud and stubborn; her feet abide not in her house:

7:12 ประเดี๋ยวนางอยู่ข้างนอก ประเดี๋ยวอยู่ตามถนน และหมอบคอยอยู่ที่ทุกมุม)

7:12 Now is she without, now in the streets, and lieth in wait at every corner.)

7:13 นางจึงจับเขาและจุบเขา และด้วยใบหน้าไร้ยางอายได้พูดกับเขาว่า

7:13 So she caught him, and kissed him, and with an impudent face said unto him,

7:14 “ฉันมีเครื่องสันติบูชาอยู่กับฉัน วันนี้ฉันได้ทำตามคำปฏิญาณต่าง ๆ ของฉันแล้ว

7:14 I have peace offerings with me; this day have I payed my vows.

7:15 ฉะนั้น ฉันจึงออกมาหาเธอ เสาะหาหน้าของเธออย่างขยันขันแข็ง และฉันได้พบเธอแล้ว

7:15 Therefore came I forth to meet thee, diligently to seek thy face, and I have found thee.

7:16 ฉันได้ประดับที่นอนของฉันด้วยบรรดาผ้าปูทำด้วยสิ่งทอ พร้อมด้วยงานแกะสลัก พร้อมด้วยผ้าป่านเนื้อละเอียดแห่งอียิปต์

7:16 I have decked my bed with coverings of tapestry, with carved works, with fine linen of Egypt.

7:17 ฉันได้อบที่นอนของฉันด้วยมดยอบ กฤษณา และอบเชย

7:17 I have perfumed my bed with myrrh, aloes, and cinnamon.

7:18 มาเถอะ ให้พวกเรามาอิ่มด้วยความรักจนถึงรุ่งเช้า ให้พวกเราปลอบโยนตัวเองด้วยความรัก

7:18 Come, let us take our fill of love until the morning: let us solace ourselves with loves.

7:19 เพราะผัวของฉันไม่อยู่บ้าน เขาออกเดินทางไปไกลแล้ว

7:19 For the goodman is not at home, he is gone a long journey:

7:20 เขาเอาเงินถุงหนึ่งติดตัวไปด้วย และพอถึงวันกำหนดไว้เขาจึงจะกลับมาบ้าน”

7:20 He hath taken a bag of money with him, and will come home at the day appointed.

7:21 ด้วยคำพูดอันไพเราะนางทำให้เขายอมจำนน ด้วยคำป้อยอแห่งริมฝีปากของนาง นางก็บังคับเขา

7:21 With her much fair speech she caused him to yield, with the flattering of her lips she forced him.

7:22 เขาติดตามนางไปทันที เหมือนอย่างวัวตัวผู้ไปสู่การฆ่า หรือเหมือนอย่างคนเขลาที่ไปรับโทษที่ขื่อ

7:22 He goeth after her straightway, as an ox goeth to the slaughter, or as a fool to the correction of the stocks;

7:23 จนกระทั่งหอกปักทะลุตับของเขา ดุจนกรนเข้าไปหาบ่วง และไม่ทราบว่าสิ่งนี้มุ่งเอาชีวิตของเขา

7:23 Till a dart strike through his liver; as a bird hasteth to the snare, and knoweth not that it is for his life.

7:24 ฉะนั้นบัดนี้ จงตั้งใจฟังเราเถิด โอ พวกเจ้า บุตรทั้งหลายเอ๋ย และจงตั้งใจต่อบรรดาถ้อยคำแห่งปากของเรา

7:24 Hearken unto me now therefore, O ye children, and attend to the words of my mouth.

7:25 อย่าให้ใจของเจ้าหันไปตามทางทั้งหลายของนาง อย่าหลงทางไปในบรรดาวิถีของนาง

7:25 Let not thine heart decline to her ways, go not astray in her paths.

7:26 เพราะนางได้เหวี่ยงลงคนเป็นอันมากผู้ได้รับบาดแผล ใช่แล้ว ผู้มีกำลังจำนวนมากได้ถูกฆ่าเสียโดยนาง

7:26 For she hath cast down many wounded: yea, many strong men have been slain by her.

7:27 บ้านของนางเป็นทางไปสู่นรก ลงไปถึงห้องทั้งหลายแห่งความตาย

7:27 Her house is the way to hell, going down to the chambers of death.


สุภาษิต 8 / Proverbs 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การสรรเสริญสติปัญญา
8:1 สติปัญญามิได้ร้องเรียกหรือ และความเข้าใจมิได้เปล่งเสียงของเธอหรือ

Praise of Wisdom
8:1 Doth not wisdom cry? and understanding put forth her voice?

8:2 เธอยืนอยู่ในยอดแห่งที่สูงทั้งหลาย ข้าง ๆ ทางในบรรดาสถานที่แห่งวิถีทั้งหลาย

8:2 She standeth in the top of high places, by the way in the places of the paths.

8:3 เธอร้องเสียงดังที่ประตูเมืองทั้งหลาย ที่ทางเข้านคร ที่ทางเข้าประตูทั้งหลาย

8:3 She crieth at the gates, at the entry of the city, at the coming in at the doors.

8:4 “โอ บรรดาผู้ชายเอ๋ย เราเรียกพวกเจ้า และเสียงของเราไปถึงบรรดาบุตรชายของมนุษย์

8:4 Unto you, O men, I call; and my voice is to the sons of man.

8:5 โอ พวกเจ้า คนเขลา จงเข้าใจสติปัญญา และพวกเจ้า คนโง่ทั้งหลาย พวกเจ้าจงมีใจที่เข้าใจ

8:5 O ye simple, understand wisdom: and, ye fools, be ye of an understanding heart.

8:6 ฟังซี เพราะเราจะพูดถึงสิ่งทั้งหลายที่ยอดเยี่ยม และการเปิดริมฝีปากของเราจะพูดถึงบรรดาสิ่งที่ถูกต้อง

8:6 Hear; for I will speak of excellent things; and the opening of my lips shall be right things.

8:7 เพราะปากของเราจะกล่าวความจริง และความชั่วเป็นสิ่งที่น่าสะอิดสะเอียนต่อริมฝีปากของเรา

8:7 For my mouth shall speak truth; and wickedness is an abomination to my lips.

8:8 บรรดาถ้อยคำแห่งปากของเรานั้นอยู่ในความชอบธรรม ไม่มีอะไรที่ตลบตะแลงหรือคดเคี้ยวในถ้อยคำเหล่านั้น

8:8 All the words of my mouth are in righteousness; there is nothing froward or perverse in them.

8:9 ถ้อยคำทั้งสิ้นนั้นชัดเจนแก่คนที่มีความเข้าใจ และถูกต้องแก่บรรดาคนที่พบความรู้

8:9 They are all plain to him that understandeth, and right to them that find knowledge.

8:10 จงรับคำสั่งสอนของเรา และไม่รับเงิน และความรู้แทนทองคำอย่างดี

8:10 Receive my instruction, and not silver; and knowledge rather than choice gold.

8:11 เพราะสติปัญญาดีกว่าทับทิมทั้งหลาย และบรรดาสิ่งที่น่าปรารถนาจะเปรียบเทียบกับสติปัญญาไม่ได้

8:11 For wisdom is better than rubies; and all the things that may be desired are not to be compared to it.

8:12 เราคือสติปัญญา อาศัยอยู่กับความรอบคอบ และค้นพบความรู้แห่งบรรดาสิ่งประดิษฐ์อันหลักแหลม

8:12 I wisdom dwell with prudence, and find out knowledge of witty inventions.

8:13 ความยำเกรงพระเยโฮวาห์คือ การเกลียดชังความชั่วร้าย เราเกลียดชังความเย่อหยิ่ง ความจองหอง ทางที่ชั่วร้าย และปากที่พูดตลบตะแลง

8:13 The fear of the LORD is to hate evil: pride, and arrogancy, and the evil way, and the froward mouth, do I hate.

8:14 คำปรึกษาเป็นของเรา และสติปัญญาอันดี เราคือความเข้าใจ เรามีกำลัง

8:14 Counsel is mine, and sound wisdom: I am understanding; I have strength.

8:15 โดยเรา บรรดากษัตริย์จึงปกครอง และบรรดาประมุขก็ประกาศความยุติธรรม

8:15 By me kings reign, and princes decree justice.

8:16 โดยเรา บรรดาประมุขจึงครอบครอง ทั้งบรรดาขุนนาง คือบรรดาผู้พิพากษาแห่งแผ่นดินโลก

8:16 By me princes rule, and nobles, even all the judges of the earth.

8:17 เรารักบรรดาคนที่รักเรา และคนเหล่านั้นที่แสวงหาเราแต่เนิ่น ๆ ก็จะพบเรา

8:17 I love them that love me; and those that seek me early shall find me.

8:18 ความมั่งคั่งและเกียรติอยู่กับเรา ใช่แล้ว ทั้งทรัพย์สมบัติที่ทนทานและความชอบธรรม

8:18 Riches and honour are with me; yea, durable riches and righteousness.

8:19 ผลของเราดีกว่าทองคำ ใช่แล้ว ดีกว่าทองคำเนื้อดี และรายได้ของเราดีกว่าเงินเนื้อบริสุทธิ์

8:19 My fruit is better than gold, yea, than fine gold; and my revenue than choice silver.

8:20 เรานำในทางแห่งความชอบธรรม ในท่ามกลางวิถีทั้งหลายแห่งความยุติธรรม

8:20 I lead in the way of righteousness, in the midst of the paths of judgment:

8:21 เพื่อเราจะทำให้คนเหล่านั้นที่รักเรารับทรัพย์ศฤงคารเป็นมรดก และเราจะบรรจุคลังทรัพย์ทั้งหลายของพวกเขาให้เต็ม

8:21 That I may cause those that love me to inherit substance; and I will fill their treasures.

8:22 พระเยโฮวาห์ทรงเป็นเจ้าของเราในการเริ่มแรกแห่งทางของพระองค์ ก่อนบรรดาพระราชกิจในสมัยโบราณของพระองค์

8:22 The LORD possessed me in the beginning of his way, before his works of old.

8:23 เราได้รับการสถาปนาไว้ตั้งแต่นิรันดร์กาลมาแล้ว ตั้งแต่เริ่มแรก หรือก่อนแผ่นดินโลกเป็นอยู่

8:23 I was set up from everlasting, from the beginning, or ever the earth was.

8:24 เมื่อยังไม่มีบรรดาที่ลึก เราได้ถือกำเนิดมาแล้ว เมื่อไม่มีน้ำพุทั้งหลายที่มีน้ำมากมาย

8:24 When there were no depths, I was brought forth; when there were no fountains abounding with water.

8:25 ก่อนบรรดาภูเขาถูกสถาปนา ก่อนบรรดาเนินเขา เราก็ถือกำเนิดมาแล้ว

8:25 Before the mountains were settled, before the hills was I brought forth:

8:26 ขณะที่พระองค์ยังไม่ทรงเนรมิตสร้างแผ่นดินโลก หรือบรรดาไร่นา หรือส่วนที่สูงที่สุดแห่งผงคลีดินของแผ่นดินโลก

8:26 While as yet he had not made the earth, nor the fields, nor the highest part of the dust of the world.

8:27 เมื่อพระองค์ทรงตระเตรียมฟ้าสวรรค์ทั้งหลายไว้ เราก็อยู่ที่นั่นแล้ว เมื่อพระองค์ทรงตั้งเส้นรอบวงบนพื้นแห่งที่ลึก

8:27 When he prepared the heavens, I was there: when he set a compass upon the face of the depth:

8:28 เมื่อพระองค์ทรงสถาปนาบรรดาเมฆเบื้องบน เมื่อพระองค์ทรงเสริมกำลังบรรดาน้ำพุแห่งบาดาล

8:28 When he established the clouds above: when he strengthened the fountains of the deep:

8:29 เมื่อพระองค์ทรงกำหนดเขตจำกัดให้แก่ทะเล เพื่อว่าบรรดาน้ำทั้งหลายจะไม่ละเมิดพระบัญชาของพระองค์ เมื่อพระองค์ทรงแต่งตั้งบรรดารากฐานแห่งแผ่นดินโลก

8:29 When he gave to the sea his decree, that the waters should not pass his commandment: when he appointed the foundations of the earth:

8:30 ขณะนั้นเราอยู่ข้างพระองค์ เหมือนอย่างผู้หนึ่งที่ได้รับการเลี้ยงดูมาพร้อมกับพระองค์ และเราเป็นที่พอพระทัยประจำวันของพระองค์ เปรมปรีดิ์อยู่ต่อพระพักตร์พระองค์เสมอ

8:30 Then I was by him, as one brought up with him: and I was daily his delight, rejoicing always before him;

8:31 เปรมปรีดิ์ในส่วนที่อาศัยอยู่ได้แห่งแผ่นดินโลกของพระองค์ และความชื่นชมยินดีของเราอยู่กับบุตรทั้งหลายของมนุษย์

8:31 Rejoicing in the habitable part of his earth; and my delights were with the sons of men.

8:32 ฉะนั้น โอ พวกเจ้า บุตรทั้งหลายเอ๋ย บัดนี้จงตั้งใจฟังเรา เพราะว่าบรรดาคนที่รักษาทางทั้งหลายของเราก็ได้รับพร

8:32 Now therefore hearken unto me, O ye children: for blessed are they that keep my ways.

8:33 จงฟังคำสั่งสอน และจงมีสติปัญญา และอย่าปฏิเสธสติปัญญานั้น

8:33 Hear instruction, and be wise, and refuse it not.

8:34 บุคคลที่ฟังเราก็ได้รับพร โดยการเฝ้าอยู่ทุกวันที่ประตูเมืองทั้งหลายของเรา โดยคอยอยู่ที่บรรดาวงกบแห่งประตูบ้านของเรา

8:34 Blessed is the man that heareth me, watching daily at my gates, waiting at the posts of my doors.

8:35 เพราะผู้ใดก็ตามที่พบเราก็พบชีวิต และจะได้รับความโปรดปรานจากพระเยโฮวาห์

8:35 For whoso findeth me findeth life, and shall obtain favour of the LORD.

8:36 แต่คนที่ทำบาปต่อเราก็ทำผิดต่อชีวิตของตนเอง บรรดาคนที่เกลียดชังเราก็รักความตาย”

8:36 But he that sinneth against me wrongeth his own soul: all they that hate me love death.


สุภาษิต 9 / Proverbs 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเกรงกลัวพระเยโฮวาห์เป็นการเริ่มต้นของสติปัญญา
9:1 สติปัญญาได้สร้างบ้านของเธอแล้ว เธอได้ตั้งเสาเจ็ดต้นของเธอแล้ว

Wisdom Begins with Fear of the Lord
9:1 Wisdom hath builded her house, she hath hewn out her seven pillars:

9:2 เธอได้ฆ่าบรรดาสัตว์ของเธอ เธอได้ผสมน้ำองุ่นของเธอ เธอได้จัดโต๊ะของเธอแล้วด้วย

9:2 She hath killed her beasts; she hath mingled her wine; she hath also furnished her table.

9:3 เธอได้ส่งพวกสาวใช้ของเธอออกไป เธอส่งเสียงบนบรรดาที่สูงที่สุดแห่งนครว่า

9:3 She hath sent forth her maidens: she crieth upon the highest places of the city,

9:4 “ผู้ใดก็ตามที่เป็นคนเขลา จงให้เขาหันเข้ามาที่นี่” สำหรับคนที่ขาดความเข้าใจ เธอพูดกับเขาว่า

9:4 Whoso is simple, let him turn in hither: as for him that wanteth understanding, she saith to him,

9:5 “มาเถิด มารับประทานขนมปังของเรา และดื่มน้ำองุ่นที่เราได้ผสมแล้ว

9:5 Come, eat of my bread, and drink of the wine which I have mingled.

9:6 จงทอดทิ้งคนเขลาเสีย และมีชีวิตอยู่ และดำเนินในทางแห่งความเข้าใจเถิด”

9:6 Forsake the foolish, and live; and go in the way of understanding.

9:7 คนที่ว่ากล่าวคนมักเยาะเย้ยจะได้รับความอับอายสำหรับตัวเอง และคนที่ตำหนิคนชั่วจะได้รับรอยเปื้อนสำหรับตัวเอง

9:7 He that reproveth a scorner getteth to himself shame: and he that rebuketh a wicked man getteth himself a blot.

9:8 อย่าตักเตือนคนมักเยาะเย้ย เกรงว่าเขาจะเกลียดชังเจ้า จงตักเตือนคนที่มีสติปัญญา และเขาจะรักเจ้า

9:8 Reprove not a scorner, lest he hate thee: rebuke a wise man, and he will love thee.

9:9 จงให้คำสั่งสอนแก่คนที่มีสติปัญญาและเขาจะได้สติปัญญามากยิ่งขึ้น จงสอนคนชอบธรรมและเขาจะเพิ่มการเรียนรู้มากขึ้น

9:9 Give instruction to a wise man, and he will be yet wiser: teach a just man, and he will increase in learning.

9:10 ความยำเกรงพระเยโฮวาห์เป็นที่เริ่มต้นแห่งสติปัญญา และความรู้ขององค์บริสุทธิ์เป็นความเข้าใจ

9:10 The fear of the LORD is the beginning of wisdom: and the knowledge of the holy is understanding.

9:11 เนื่องจากเรา วันทั้งหลายของเจ้าจะเพิ่มทวีคูณ และปีทั้งหลายแห่งชีวิตของเจ้าจะเพิ่มพูน

9:11 For by me thy days shall be multiplied, and the years of thy life shall be increased.

9:12 ถ้าเจ้ามีสติปัญญา เจ้าก็จะมีสติปัญญาเพื่อตัวเจ้าเอง แต่ถ้าเจ้าเยาะเย้ย เจ้าก็จะทนมันแต่ลำพัง

9:12 If thou be wise, thou shalt be wise for thyself: but if thou scornest, thou alone shalt bear it.

9:13 หญิงโง่เขลาส่งเสียงดังเอ็ดตะโร นางเซ่อและไม่รู้อะไรเลย

9:13 A foolish woman is clamorous: she is simple, and knoweth nothing.

9:14 เพราะนางนั่งที่ประตูบ้านของนาง บนที่นั่งในบรรดาสถานที่ที่สูงแห่งนคร

9:14 For she sitteth at the door of her house, on a seat in the high places of the city,

9:15 เพื่อร้องเรียกบรรดาผู้ที่สัญจรผ่านไปมา ผู้ซึ่งไปตามทางของพวกเขาเองว่า

9:15 To call passengers who go right on their ways:

9:16 “ผู้ใดก็ตามที่เป็นคนเขลา จงให้เขาหันเข้ามาที่นี่” สำหรับคนที่ขาดความเข้าใจ นางพูดกับเขาว่า

9:16 Whoso is simple, let him turn in hither: and as for him that wanteth understanding, she saith to him,

9:17 “น้ำทั้งหลายที่ขโมยมาหวานดี และขนมปังที่รับประทานในที่ลับก็อร่อย”

9:17 Stolen waters are sweet, and bread eaten in secret is pleasant.

9:18 แต่เขาไม่ทราบว่าบรรดาคนตายอยู่ที่นั่น และแขกทั้งหลายของนางก็อยู่ในห้วงลึกแห่งนรก

9:18 But he knoweth not that the dead are there; and that her guests are in the depths of hell.


สุภาษิต 10 / Proverbs 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความเขลาแห่งความชั่วเปรียบกับสติปัญญาแห่งความชอบธรรม
10:1 สุภาษิตทั้งหลายของซาโลมอน บุตรชายที่มีสติปัญญากระทำให้บิดายินดี แต่บุตรชายที่โง่เขลาเป็นความหนักใจของมารดาเขา

The Folly of Wickedness and Wisdom of Righteousness Contrasted
10:1 The proverbs of Solomon. A wise son maketh a glad father: but a foolish son is the heaviness of his mother.

10:2 คลังทรัพย์แห่งความชั่วไม่ทำประโยชน์อะไร แต่ความชอบธรรมช่วยให้พ้นจากความตาย

10:2 Treasures of wickedness profit nothing: but righteousness delivereth from death.

10:3 พระเยโฮวาห์จะไม่ทรงปล่อยให้จิตใจของคนชอบธรรมอดอยาก แต่พระองค์ทรงทอดทิ้งทรัพย์สินของบรรดาคนชั่ว

10:3 The LORD will not suffer the soul of the righteous to famish: but he casteth away the substance of the wicked.

10:4 คนที่จัดการด้วยมือที่หย่อนยานจะกลายเป็นคนยากจน แต่มือของคนที่ขยันขันแข็งกระทำให้มั่งคั่ง

10:4 He becometh poor that dealeth with a slack hand: but the hand of the diligent maketh rich.

10:5 คนที่ส่ำสมไว้ในฤดูร้อนก็เป็นบุตรชายที่มีสติปัญญา แต่คนที่หลับในฤดูเกี่ยวก็เป็นบุตรชายที่ก่อให้เกิดความอับอาย

10:5 He that gathereth in summer is a wise son: but he that sleepeth in harvest is a son that causeth shame.

10:6 บรรดาพระพรอยู่บนศีรษะของคนชอบธรรม แต่ความทารุณปกคลุมปากของคนชั่ว

10:6 Blessings are upon the head of the just: but violence covereth the mouth of the wicked.

10:7 การระลึกถึงคนชอบธรรมเป็นพระพร แต่ชื่อของคนชั่วจะเน่าเสีย

10:7 The memory of the just is blessed: but the name of the wicked shall rot.

10:8 คนที่มีใจประกอบด้วยสติปัญญาจะยอมรับบรรดาพระบัญญัติ แต่คนโง่ที่พูดมากจะล้มลง

10:8 The wise in heart will receive commandments: but a prating fool shall fall.

10:9 คนที่ดำเนินอย่างเที่ยงธรรมก็ดำเนินอย่างมั่นคงดี แต่คนที่ทำทางทั้งหลายของตนให้คดไปก็จะถูกเปิดโปง

10:9 He that walketh uprightly walketh surely: but he that perverteth his ways shall be known.

10:10 คนที่ขยิบตาด้วยตาของเขาก็ก่อความเศร้าโศก แต่คนโง่ที่พูดมากจะล้มลง

10:10 He that winketh with the eye causeth sorrow: but a prating fool shall fall.

10:11 ปากของคนชอบธรรมเป็นบ่อน้ำแห่งชีวิต แต่ความทารุณปกคลุมปากของคนชั่ว

10:11 The mouth of a righteous man is a well of life: but violence covereth the mouth of the wicked.

10:12 ความเกลียดชังเร้าให้เกิดการวิวาท แต่ความรักปกปิดบรรดาบาปเสีย

10:12 Hatred stirreth up strifes: but love covereth all sins.

10:13 ในริมฝีปากของคนที่มีความเข้าใจก็พบสติปัญญา แต่ไม้เรียวก็มีไว้สำหรับหลังของคนที่ขาดความเข้าใจ

10:13 In the lips of him that hath understanding wisdom is found: but a rod is for the back of him that is void of understanding.

10:14 บรรดาคนที่มีสติปัญญาก็ส่ำสมความรู้ไว้ แต่ปากของคนโง่อยู่ใกล้ความพินาศ

10:14 Wise men lay up knowledge: but the mouth of the foolish is near destruction.

10:15 ทรัพย์สมบัติของคนมั่งมีเป็นนครเข้มแข็งของเขา ความยากจนของคนยากจนเป็นสิ่งที่ทำลายพวกเขา

10:15 The rich man's wealth is his strong city: the destruction of the poor is their poverty.

10:16 การงานของคนชอบธรรมนำไปถึงชีวิต ผลของคนชั่วนำไปถึงบาป

10:16 The labour of the righteous tendeth to life: the fruit of the wicked to sin.

10:17 คนที่รักษาคำสั่งสอนไว้ก็อยู่ในทางแห่งชีวิต แต่คนที่ปฏิเสธคำเตือนสติก็หลงเจิ่นไป

10:17 He is in the way of life that keepeth instruction: but he that refuseth reproof erreth.

10:18 คนที่ปิดบังความเกลียดชังด้วยริมฝีปากที่พูดมุสา และคนที่กล่าวคำใส่ร้ายเป็นคนโง่

10:18 He that hideth hatred with lying lips, and he that uttereth a slander, is a fool.

10:19 ในถ้อยคำมากมายก็จะไม่ขาดบาป แต่คนที่ยับยั้งริมฝีปากของตนเป็นผู้ที่มีสติปัญญา

10:19 In the multitude of words there wanteth not sin: but he that refraineth his lips is wise.

10:20 ลิ้นของคนชอบธรรมก็เหมือนอย่างเงินเนื้อบริสุทธิ์ ใจของคนชั่วมีค่าแต่น้อย

10:20 The tongue of the just is as choice silver: the heart of the wicked is little worth.

10:21 ริมฝีปากของคนชอบธรรมเลี้ยงคนเป็นอันมาก แต่บรรดาคนโง่ตายเพราะขาดสติปัญญา

10:21 The lips of the righteous feed many: but fools die for want of wisdom.

10:22 พระพรของพระเยโฮวาห์ พระพรนั้นกระทำให้มั่งคั่ง และพระองค์มิได้แถมความโศกเศร้าไว้กับพระพรนั้น

10:22 The blessing of the LORD, it maketh rich, and he addeth no sorrow with it.

10:23 คนโง่กระทำความผิดเหมือนเป็นการเล่นสนุก แต่คนที่มีความเข้าใจก็มีสติปัญญา

10:23 It is as sport to a fool to do mischief: but a man of understanding hath wisdom.

10:24 ความกลัวของคนชั่วจะมาถึงเขา แต่ความปรารถนาของคนชอบธรรมจะประทานให้

10:24 The fear of the wicked, it shall come upon him: but the desire of the righteous shall be granted.

10:25 ลมหมุนผ่านไปฉันใด คนชั่วก็ไม่มีอีกฉันนั้น แต่คนชอบธรรมเป็นรากฐานที่อยู่เป็นนิตย์

10:25 As the whirlwind passeth, so is the wicked no more: but the righteous is an everlasting foundation.

10:26 เหมือนอย่างน้ำส้มกับฟัน และเหมือนอย่างควันกับตาเป็นฉันใด คนเกียจคร้านกับผู้ที่ส่งเขาก็เป็นฉันนั้น

10:26 As vinegar to the teeth, and as smoke to the eyes, so is the sluggard to them that send him.

10:27 ความยำเกรงพระเยโฮวาห์นั้นยืดวันทั้งหลายให้ยาวไป แต่ปีทั้งหลายของคนชั่วนั้นจะถูกย่นเข้า

10:27 The fear of the LORD prolongeth days: but the years of the wicked shall be shortened.

10:28 ความหวังของคนชอบธรรมจะเป็นความยินดี แต่ความมุ่งหวังของคนชั่วจะมลายไป

10:28 The hope of the righteous shall be gladness: but the expectation of the wicked shall perish.

10:29 มรรคาของพระเยโฮวาห์เป็นกำลังแก่คนเที่ยงธรรม แต่ความพินาศจะมีแก่เหล่าคนกระทำความชั่วช้า

10:29 The way of the LORD is strength to the upright: but destruction shall be to the workers of iniquity.

10:30 คนชอบธรรมจะไม่ถูกกำจัดเลย แต่คนชั่วจะไม่ได้อาศัยอยู่ในแผ่นดินโลก

10:30 The righteous shall never be removed: but the wicked shall not inhabit the earth.

10:31 ปากของคนชอบธรรมนำสติปัญญาออกมา แต่ลิ้นตลบตะแลงจะถูกตัดออก

10:31 The mouth of the just bringeth forth wisdom: but the froward tongue shall be cut out.

10:32 ริมฝีปากของคนชอบธรรมรู้ว่าอะไรเหมาะสม แต่ปากของคนชั่วพูดความตลบตะแลง

10:32 The lips of the righteous know what is acceptable: but the mouth of the wicked speaketh frowardness.


สุภาษิต 11 / Proverbs 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความจริงเปรียบกับความเท็จ
11:1 ตราชูเทียมเท็จนั้นเป็นความน่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่ลูกตุ้มเที่ยงตรงเป็นที่พอพระทัยของพระองค์

Truth and Falsehood Contrasted
11:1 A false balance is abomination to the LORD: but a just weight is his delight.

11:2 เมื่อความเย่อหยิ่งมาถึง ความอับอายก็มา แต่สติปัญญาอยู่กับคนใจถ่อม

11:2 When pride cometh, then cometh shame: but with the lowly is wisdom.

11:3 ความซื่อสัตย์ของคนเที่ยงธรรมจะนำทางพวกเขา แต่ความดื้อรั้นของบรรดาคนละเมิดจะทำลายพวกเขา

11:3 The integrity of the upright shall guide them: but the perverseness of transgressors shall destroy them.

11:4 ความมั่งคั่งไม่เกิดประโยชน์อันใดในวันแห่งพระพิโรธ แต่ความชอบธรรมช่วยให้พ้นจากความตาย

11:4 Riches profit not in the day of wrath: but righteousness delivereth from death.

11:5 ความชอบธรรมของคนดีพร้อมจะนำทางของเขา แต่คนชั่วจะล้มลงเพราะความชั่วของเขาเอง

11:5 The righteousness of the perfect shall direct his way: but the wicked shall fall by his own wickedness.

11:6 ความชอบธรรมของคนเที่ยงธรรมจะช่วยพวกเขาให้พ้น แต่บรรดาคนละเมิดจะถูกจับด้วยความดื้อรั้นของพวกเขาเอง

11:6 The righteousness of the upright shall deliver them: but transgressors shall be taken in their own naughtiness.

11:7 เมื่อคนชั่วตายเสีย ความคาดหวังของเขาจะพินาศ และความมุ่งหวังของเหล่าคนอธรรมก็มลายไป

11:7 When a wicked man dieth, his expectation shall perish: and the hope of unjust men perisheth.

11:8 คนชอบธรรมได้รับการช่วยให้พ้นจากความยากลำบาก และคนชั่วเข้าไปแทนเขา

11:8 The righteous is delivered out of trouble, and the wicked cometh in his stead.

11:9 คนหน้าซื่อใจคดทำลายเพื่อนบ้านของเขาด้วยปากของเขา แต่โดยความรู้คนชอบธรรมจะได้รับการช่วยให้พ้น

11:9 An hypocrite with his mouth destroyeth his neighbour: but through knowledge shall the just be delivered.

11:10 เมื่อคนชอบธรรมอยู่เย็นเป็นสุข นครก็เปรมปรีดิ์ และเมื่อคนชั่วพินาศ ก็มีเสียงโห่ร้อง

11:10 When it goeth well with the righteous, the city rejoiceth: and when the wicked perish, there is shouting.

11:11 โดยพรของคนเที่ยงธรรม นครก็เป็นที่ยกย่อง แต่ว่านครนั้นถูกคว่ำลงโดยปากของคนชั่ว

11:11 By the blessing of the upright the city is exalted: but it is overthrown by the mouth of the wicked.

11:12 คนที่ขาดสติปัญญาก็เหยียดหยามเพื่อนบ้านของตน แต่คนที่มีความเข้าใจก็นิ่งเฉยเสีย

11:12 He that is void of wisdom despiseth his neighbour: but a man of understanding holdeth his peace.

11:13 คนที่เที่ยวซุบซิบก็เผยความลับทั้งหลาย แต่คนที่มีใจสัตย์ซื่อปิดบังเรื่องราวนั้นไว้

11:13 A talebearer revealeth secrets: but he that is of a faithful spirit concealeth the matter.

11:14 ที่ไหนที่ไม่มีคำปรึกษา ประชาชนก็ล้มลง แต่ในพวกที่ปรึกษามากมายก็มีความปลอดภัย

11:14 Where no counsel is, the people fall: but in the multitude of counsellors there is safety.

11:15 คนที่เป็นผู้ค้ำประกันให้คนแปลกหน้าจะต้องทนทุกข์เพราะเหตุนั้น และคนที่เกลียดชังการค้ำประกันก็มั่นคง

11:15 He that is surety for a stranger shall smart for it: and he that hateth suretiship is sure.

11:16 สตรีสง่างามย่อมรักษาเกียรติไว้ และชายทั้งหลายที่มีอำนาจใหญ่โตก็รักษาความมั่งคั่งไว้

11:16 A gracious woman retaineth honour: and strong men retain riches.

11:17 คนที่มีความเมตตากระทำสิ่งดีแก่จิตใจของตนเอง แต่คนที่ดุร้ายทำให้เนื้อหนังของตัวเองเจ็บปวด

11:17 The merciful man doeth good to his own soul: but he that is cruel troubleth his own flesh.

11:18 คนชั่วย่อมทำงานที่หลอกลวง แต่บำเหน็จที่แน่นอน จะมีแก่คนที่หว่านความชอบธรรม

11:18 The wicked worketh a deceitful work: but to him that soweth righteousness shall be a sure reward.

11:19 ความชอบธรรมนำไปสู่ชีวิตฉันใด คนที่ติดตามความชั่วร้ายก็ติดตามความชั่วร้ายนั้นไปสู่ความตายของตนเองฉันนั้น

11:19 As righteousness tendeth to life: so he that pursueth evil pursueth it to his own death.

11:20 คนทั้งหลายที่มีใจตลบตะแลงเป็นความน่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่บรรดาคนที่เที่ยงธรรมในทางของตนเป็นที่พอพระทัยของพระองค์

11:20 They that are of a froward heart are abomination to the LORD: but such as are upright in their way are his delight.

11:21 ถึงแม้ว่ามีการลงมือช่วยกัน คนชั่วจะไม่รับโทษก็หามิได้ แต่เชื้อสายของคนชอบธรรมจะได้รับการช่วยให้พ้น

11:21 Though hand join in hand, the wicked shall not be unpunished: but the seed of the righteous shall be delivered.

11:22 ห่วงทองคำในจมูกของหมูเป็นอย่างไร สตรีงามที่ปราศจากความเฉลียวฉลาดก็เป็นอย่างนั้น

11:22 As a jewel of gold in a swine's snout, so is a fair woman which is without discretion.

11:23 ความปรารถนาของคนชอบธรรมล้วนแต่ดีทั้งนั้น แต่ความมุ่งหวังของคนชั่วเป็นความพิโรธ

11:23 The desire of the righteous is only good: but the expectation of the wicked is wrath.

11:24 มีบางคนที่แจกจ่าย และยังทวีขึ้น และมีบางคนที่กักตุนไว้มากกว่าที่ควร แต่การกระทำนั้นนำไปถึงความขัดสน

11:24 There is that scattereth, and yet increaseth; and there is that withholdeth more than is meet, but it tendeth to poverty.

11:25 คนที่มีใจกว้างขวางจะถูกทำให้อิ่มหนำ และคนที่รดน้ำ ตัวเขาเองจะได้รับการรดน้ำเช่นกัน

11:25 The liberal soul shall be made fat: and he that watereth shall be watered also himself.

11:26 คนที่กักตุนข้าวไว้ ประชาชนจะสาปแช่งเขา แต่พระพรจะอยู่บนศีรษะของคนที่ขายข้าว

11:26 He that withholdeth corn, the people shall curse him: but blessing shall be upon the head of him that selleth it.

11:27 คนที่แสวงหาความดีอย่างขยันขันแข็ง ก็จะได้รับความโปรดปราน แต่คนที่แสวงหาการประทุษร้าย มันจะมาถึงเขา

11:27 He that diligently seeketh good procureth favour: but he that seeketh mischief, it shall come unto him.

11:28 คนที่วางใจในความมั่งคั่งของตนจะล้มลง แต่คนชอบธรรมจะเจริญรุ่งเรืองอย่างใบไม้เขียว

11:28 He that trusteth in his riches shall fall: but the righteous shall flourish as a branch.

11:29 คนที่ทำให้ครัวเรือนของตนเองลำบากจะรับลมเป็นมรดก และคนโง่จะเป็นคนใช้ของคนที่มีใจประกอบด้วยสติปัญญา

11:29 He that troubleth his own house shall inherit the wind: and the fool shall be servant to the wise of heart.

11:30 ผลของคนชอบธรรมเป็นต้นไม้แห่งชีวิต และผู้ที่ชนะจิตวิญญาณทั้งหลายก็มีสติปัญญา

11:30 The fruit of the righteous is a tree of life; and he that winneth souls is wise.

11:31 ดูเถิด คนชอบธรรมจะได้รับการตอบแทนในแผ่นดินโลก คนชั่วและคนบาปจะยิ่งกว่านั้นสักเท่าใด

11:31 Behold, the righteous shall be recompensed in the earth: much more the wicked and the sinner.


สุภาษิต 12 / Proverbs 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความชอบธรรมเปรียบกับความชั่ว
12:1 ผู้ใดก็ตามที่รักคำสั่งสอนก็รักความรู้ แต่คนที่เกลียดชังการตักเตือนก็เป็นคนโฉด

Righteousness and Wickedness Contrasted
12:1 Whoso loveth instruction loveth knowledge: but he that hateth reproof is brutish.

12:2 คนดีได้รับความโปรดปรานของพระเยโฮวาห์ แต่คนที่วางแผนการชั่วพระองค์จะทรงปรับโทษ

12:2 A good man obtaineth favour of the LORD: but a man of wicked devices will he condemn.

12:3 คนจะไม่ถูกตั้งมั่นคงอยู่โดยความชั่ว แต่รากของคนชอบธรรมจะไม่ถูกเคลื่อนย้าย

12:3 A man shall not be established by wickedness: but the root of the righteous shall not be moved.

12:4 ภรรยาผู้เปี่ยมด้วยคุณธรรมก็เป็นมงกุฎแก่สามีของตน แต่นางที่ทำให้อับอายก็เหมือนอย่างความเปื่อยเน่าในกระดูกทั้งหลายของเขา

12:4 A virtuous woman is a crown to her husband: but she that maketh ashamed is as rottenness in his bones.

12:5 บรรดาความคิดของคนชอบธรรมนั้นถูกต้อง แต่คำปรึกษาทั้งหลายของคนชั่วเป็นความหลอกลวง

12:5 The thoughts of the righteous are right: but the counsels of the wicked are deceit.

12:6 บรรดาถ้อยคำของคนชั่วหมอบคอยเอาโลหิต แต่ปากของเหล่าคนเที่ยงธรรมจะช่วยพวกเขาให้รอดพ้น

12:6 The words of the wicked are to lie in wait for blood: but the mouth of the upright shall deliver them.

12:7 คนชั่วถูกคว่ำและไม่เป็นอยู่อีก แต่บ้านเรือนของคนชอบธรรมจะดำรงอยู่

12:7 The wicked are overthrown, and are not: but the house of the righteous shall stand.

12:8 คนจะได้คำชมเชยตามสติปัญญาของเขา แต่คนที่มีใจตลบตะแลงจะเป็นที่เหยียดหยาม

12:8 A man shall be commended according to his wisdom: but he that is of a perverse heart shall be despised.

12:9 คนที่ถูกเหยียดหยามและมีคนรับใช้ ก็ดีกว่าคนที่ยกย่องตนเองและขาดอาหาร

12:9 He that is despised, and hath a servant, is better than he that honoureth himself, and lacketh bread.

12:10 คนชอบธรรมเห็นแก่ชีวิตสัตว์ของตน แต่บรรดาความเมตตาอันอ่อนโยนของคนชั่วก็โหดร้าย

12:10 A righteous man regardeth the life of his beast: but the tender mercies of the wicked are cruel.

12:11 คนที่ไถนาของตนจะอิ่มท้องด้วยอาหาร แต่คนที่ติดตามคนไร้สาระก็ขาดความเข้าใจ

12:11 He that tilleth his land shall be satisfied with bread: but he that followeth vain persons is void of understanding.

12:12 คนชั่วปรารถนาตาข่ายของคนชั่วร้าย แต่รากของคนชอบธรรมก็ออกผล

12:12 The wicked desireth the net of evil men: but the root of the righteous yieldeth fruit.

12:13 คนชั่วติดกับดักโดยการละเมิดแห่งริมฝีปากของตน แต่คนชอบธรรมจะออกมาจากความยากลำบาก

12:13 The wicked is snared by the transgression of his lips: but the just shall come out of trouble.

12:14 คนจะอิ่มใจด้วยความดีโดยผลแห่งปากของตน และค่าตอบแทนแห่งมือของคนจะถูกส่งคืนแก่เขา

12:14 A man shall be satisfied with good by the fruit of his mouth: and the recompence of a man's hands shall be rendered unto him.

12:15 ทางของคนโง่นั้นถูกต้องในสายตาของเขาเอง แต่คนที่ตั้งใจฟังคำปรึกษาก็มีสติปัญญา

12:15 The way of a fool is right in his own eyes: but he that hearkeneth unto counsel is wise.

12:16 ความโกรธของคนโง่ก็เป็นที่รู้จักได้ทันที แต่คนเฉลียวฉลาดปิดบังความอับอาย

12:16 A fool's wrath is presently known: but a prudent man covereth shame.

12:17 คนที่พูดความจริงก็แสดงให้เห็นความชอบธรรม แต่พยานเท็จแสดงให้เห็นการหลอกลวง

12:17 He that speaketh truth sheweth forth righteousness: but a false witness deceit.

12:18 มีบางคนที่พูดเหมือนอย่างการแทงของดาบ แต่ลิ้นของคนที่มีสติปัญญาก็เป็นสุขภาพ

12:18 There is that speaketh like the piercings of a sword: but the tongue of the wise is health.

12:19 ริมฝีปากแห่งความจริงจะถูกสถาปนาไว้เป็นนิตย์ แต่ลิ้นที่พูดมุสาจะอยู่ได้เพียงประเดี๋ยวเดียว

12:19 The lip of truth shall be established for ever: but a lying tongue is but for a moment.

12:20 ความหลอกลวงอยู่ในใจของคนทั้งหลายที่คิดแผนการชั่วร้าย แต่ความชื่นบานมีแก่บรรดาที่ปรึกษาแห่งสันติภาพ

12:20 Deceit is in the heart of them that imagine evil: but to the counsellors of peace is joy.

12:21 สิ่งเลวร้ายจะไม่เกิดกับคนชอบธรรม แต่คนชั่วจะเต็มไปด้วยการประทุษร้าย

12:21 There shall no evil happen to the just: but the wicked shall be filled with mischief.

12:22 ริมฝีปากที่พูดมุสาเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คนทั้งหลายที่ประพฤติอย่างสัตย์จริงเป็นที่พอพระทัยของพระองค์

12:22 Lying lips are abomination to the LORD: but they that deal truly are his delight.

12:23 คนเฉลียวฉลาดย่อมปกปิดความรู้ไว้ แต่ใจของบรรดาคนโง่ป่าวร้องความโง่เขลา

12:23 A prudent man concealeth knowledge: but the heart of fools proclaimeth foolishness.

12:24 มือของคนที่ขยันขันแข็งจะครอบครอง แต่คนเกียจคร้านจะถูกบังคับให้ทำงานโยธา

12:24 The hand of the diligent shall bear rule: but the slothful shall be under tribute.

12:25 ความโศกเศร้าในใจของมนุษย์ถ่วงใจของเขาลง แต่ถ้อยคำที่ดีกระทำให้ใจของเขายินดี

12:25 Heaviness in the heart of man maketh it stoop: but a good word maketh it glad.

12:26 คนชอบธรรมประเสริฐกว่าเพื่อนบ้านของตน แต่ทางของคนชั่วชักจูงพวกเขาให้หลง

12:26 The righteous is more excellent than his neighbour: but the way of the wicked seduceth them.

12:27 คนเกียจคร้านไม่ปิ้งเหยื่อที่เขาล่ามาได้ แต่ทรัพย์สมบัติของคนขยันขันแข็งก็ล้ำค่า

12:27 The slothful man roasteth not that which he took in hunting: but the substance of a diligent man is precious.

12:28 ในทางแห่งความชอบธรรมนั้นมีชีวิต และในวิถีของมันไม่มีความตาย

12:28 In the way of righteousness is life; and in the pathway thereof there is no death.


สุภาษิต 13 / Proverbs 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บุตรชายที่มีสติปัญญา คือพระพรแห่งความชอบธรรม
13:1 บุตรชายที่มีสติปัญญาฟังคำสั่งสอนของบิดาตน แต่คนมักเยาะเย้ยไม่ฟังคำว่ากล่าว

A Wise Son: Blessings of Righteousness
13:1 A wise son heareth his father's instruction: but a scorner heareth not rebuke.

13:2 คนจะกินของดีจากผลแห่งปากของตน แต่จิตใจของบรรดาคนละเมิดจะกินความทารุณ

13:2 A man shall eat good by the fruit of his mouth: but the soul of the transgressors shall eat violence.

13:3 คนที่ระแวดระวังปากของตนจะรักษาชีวิตของตนไว้ แต่คนที่เปิดริมฝีปากของตนกว้างก็จะมาถึงความพินาศ

13:3 He that keepeth his mouth keepeth his life: but he that openeth wide his lips shall have destruction.

13:4 จิตใจของคนเกียจคร้านยังอยากอยู่ และไม่ได้อะไรเลย แต่จิตใจของคนขยันจะอ้วนพี

13:4 The soul of the sluggard desireth, and hath nothing: but the soul of the diligent shall be made fat.

13:5 คนชอบธรรมเกลียดการโกหก แต่คนชั่วประพฤติน่ารังเกียจและมาถึงความอับอาย

13:5 A righteous man hateth lying: but a wicked man is loathsome, and cometh to shame.

13:6 ความชอบธรรมรักษาคนที่เที่ยงธรรมในทางนั้น แต่ความชั่วคว่ำคนบาปเสีย

13:6 Righteousness keepeth him that is upright in the way: but wickedness overthroweth the sinner.

13:7 มีคนที่ทำให้ตัวเองมั่งคั่ง แต่ไม่มีอะไรเลย มีคนที่ทำให้ตัวเองยากจน แต่มีทรัพย์สมบัติมากมาย

13:7 There is that maketh himself rich, yet hath nothing: there is that maketh himself poor, yet hath great riches.

13:8 ค่าไถ่แห่งชีวิตของคนคือทรัพย์สมบัติของเขา แต่คนยากจนไม่ฟังคำว่ากล่าว

13:8 The ransom of a man's life are his riches: but the poor heareth not rebuke.

13:9 สว่างของคนชอบธรรมก็เปรมปรีดิ์ แต่ประทีปของคนชั่วจะถูกดับ

13:9 The light of the righteous rejoiceth: but the lamp of the wicked shall be put out.

13:10 การวิวาทเกิดขึ้นเพราะความเย่อหยิ่งเท่านั้น แต่สติปัญญาอยู่กับบรรดาคนที่รับคำแนะนำ

13:10 Only by pride cometh contention: but with the well advised is wisdom.

13:11 ทรัพย์สมบัติที่ได้มาโดยความไร้สาระจะลดน้อยลง แต่คนที่ส่ำสมโดยการงานจะได้เพิ่มพูนขึ้น

13:11 Wealth gotten by vanity shall be diminished: but he that gathereth by labour shall increase.

13:12 ความหวังที่ถูกยืดเวลาไว้ทำให้ใจเจ็บช้ำ แต่เมื่อความปรารถนาสำเร็จแล้ว มันก็เป็นต้นไม้แห่งชีวิต

13:12 Hope deferred maketh the heart sick: but when the desire cometh, it is a tree of life.

13:13 ผู้ใดก็ตามที่เหยียดหยามพระวจนะจะถูกทำลาย แต่คนที่เกรงกลัวพระบัญญัติจะได้รับบำเหน็จ

13:13 Whoso despiseth the word shall be destroyed: but he that feareth the commandment shall be rewarded.

13:14 กฎเกณฑ์ของคนที่มีสติปัญญาเป็นน้ำพุแห่งชีวิต เพื่อจะออกไปให้พ้นจากบ่วงแร้วแห่งความตาย

13:14 The law of the wise is a fountain of life, to depart from the snares of death.

13:15 ความเข้าใจที่ดีก็ให้ความโปรดปราน แต่หนทางของบรรดาคนละเมิดก็ยากนัก

13:15 Good understanding giveth favour: but the way of transgressors is hard.

13:16 ทุกคนที่เฉลียวฉลาดกระทำการด้วยความรู้ แต่คนโง่ก็เผยความเขลาของตนออกมา

13:16 Every prudent man dealeth with knowledge: but a fool layeth open his folly.

13:17 ผู้สื่อสารที่ชั่วล้มลงในการประทุษร้าย แต่ทูตที่สัตย์ซื่อคือสุขภาพ

13:17 A wicked messenger falleth into mischief: but a faithful ambassador is health.

13:18 ความยากจนและความอับอายจะมีแก่คนที่ปฏิเสธคำสั่งสอน แต่คนที่เอาใจใส่คำตักเตือนจะได้รับเกียรติ

13:18 Poverty and shame shall be to him that refuseth instruction: but he that regardeth reproof shall be honoured.

13:19 ความปรารถนาที่สำเร็จแล้วก็หวานชื่นแก่จิตใจ แต่เป็นการน่าสะอิดสะเอียนแก่บรรดาคนโง่ที่จะละเสียจากความชั่วร้าย

13:19 The desire accomplished is sweet to the soul: but it is abomination to fools to depart from evil.

13:20 คนที่เดินกับบรรดาคนที่มีสติปัญญาก็จะมีสติปัญญา แต่เพื่อนของบรรดาคนโง่จะถูกทำลาย

13:20 He that walketh with wise men shall be wise: but a companion of fools shall be destroyed.

13:21 ความชั่วร้ายไล่ตามบรรดาคนบาป แต่ความดีจะถูกชดใช้ให้แก่คนชอบธรรม

13:21 Evil pursueth sinners: but to the righteous good shall be repayed.

13:22 คนดีก็ละมรดกไว้ให้แก่หลาน ๆ ของตน และทรัพย์สมบัติของคนบาปถูกสั่งสมไว้สำหรับคนชอบธรรม

13:22 A good man leaveth an inheritance to his children's children: and the wealth of the sinner is laid up for the just.

13:23 อาหารเป็นอันมากอยู่ในดินที่คนยากจนไถไว้ แต่มีสิ่งที่ถูกทำลายเพราะขาดความยุติธรรม

13:23 Much food is in the tillage of the poor: but there is that is destroyed for want of judgment.

13:24 คนที่สงวนไม้เรียวของตนไว้ก็เกลียดชังบุตรชายของตน แต่คนที่รักเขาตีสอนเขาทันเวลา

13:24 He that spareth his rod hateth his son: but he that loveth him chasteneth him betimes.

13:25 คนชอบธรรมรับประทานได้จนจิตใจของเขาอิ่มหนำ แต่ท้องของคนชั่วจะขาดอาหาร

13:25 The righteous eateth to the satisfying of his soul: but the belly of the wicked shall want.


สุภาษิต 14 / Proverbs 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนเขลา คนมั่งมีเปรียบกับคนยากจน
14:1 ผู้หญิงที่มีสติปัญญาทุกคนสร้างบ้านเรือนของนางขึ้น แต่ผู้หญิงที่โง่รื้อมันลงด้วยมือของตนเอง

Wise and Foolish, Rich and Poor Contrasted
14:1 Every wise woman buildeth her house: but the foolish plucketh it down with her hands.

14:2 คนที่ดำเนินในความเที่ยงธรรมของตนเกรงกลัวพระเยโฮวาห์ แต่คนที่คดโกงในทางทั้งหลายของตนก็เหยียดหยามพระองค์

14:2 He that walketh in his uprightness feareth the LORD: but he that is perverse in his ways despiseth him.

14:3 ในปากของคนโง่มีไม้เรียวแห่งความหยิ่งยโส แต่ริมฝีปากของคนที่มีสติปัญญาจะสงวนพวกเขาไว้

14:3 In the mouth of the foolish is a rod of pride: but the lips of the wise shall preserve them.

14:4 ที่ไหนที่ไม่มีวัวตัวผู้ ที่นั่นรางหญ้าก็สะอาด แต่การเพิ่มขึ้นมากมายมาโดยกำลังของวัวตัวผู้

14:4 Where no oxen are, the crib is clean: but much increase is by the strength of the ox.

14:5 พยานที่สัตย์ซื่อจะไม่มุสา แต่พยานเท็จจะกล่าวบรรดาคำมุสา

14:5 A faithful witness will not lie: but a false witness will utter lies.

14:6 คนมักเยาะเย้ยแสวงหาสติปัญญา และไม่พบสติปัญญานั้น แต่ความรู้ก็ง่ายแก่ผู้ที่เข้าใจ

14:6 A scorner seeketh wisdom, and findeth it not: but knowledge is easy unto him that understandeth.

14:7 จงไปให้พ้นจากต่อหน้าคนโง่ เมื่อเจ้าไม่เห็นริมฝีปากแห่งความรู้ในตัวเขา

14:7 Go from the presence of a foolish man, when thou perceivest not in him the lips of knowledge.

14:8 สติปัญญาของคนหยั่งรู้คือการเข้าใจทางของเขา แต่ความโง่ของบรรดาคนโง่เป็นการหลอกลวง

14:8 The wisdom of the prudent is to understand his way: but the folly of fools is deceit.

14:9 บรรดาคนโง่เขลาเยาะเย้ยเรื่องบาป แต่ในท่ามกลางคนชอบธรรมก็มีความโปรดปราน

14:9 Fools make a mock at sin: but among the righteous there is favour.

14:10 ใจรู้ความขมขื่นของใจเอง และคนแปลกหน้าไม่เข้าส่วนกับความชื่นบานของมัน

14:10 The heart knoweth his own bitterness; and a stranger doth not intermeddle with his joy.

14:11 บ้านของคนชั่วจะถูกคว่ำ แต่เต็นท์ของคนเที่ยงธรรมจะเจริญรุ่งเรือง

14:11 The house of the wicked shall be overthrown: but the tabernacle of the upright shall flourish.

14:12 มีทางหนึ่งซึ่งดูเหมือนว่าถูกต้องสำหรับมนุษย์ แต่การสิ้นสุดลงของทางนั้นเป็นทางทั้งหลายแห่งความตาย

14:12 There is a way which seemeth right unto a man, but the end thereof are the ways of death.

14:13 แม้ในการหัวเราะ ใจก็โศกเศร้า และการสิ้นสุดลงของความรื่นเริงนั้นเป็นความหนักใจ

14:13 Even in laughter the heart is sorrowful; and the end of that mirth is heaviness.

14:14 คนที่หันหลังกลับในใจจะเต็มไปด้วยวิธีการทั้งหลายของเขาเอง และคนดีจะได้รับความพอใจจากตัวเขาเอง

14:14 The backslider in heart shall be filled with his own ways: and a good man shall be satisfied from himself.

14:15 คนเขลาเชื่อวาจาทุกคำ แต่คนที่หยั่งรู้สังเกตดูการไปมาของตนอย่างดี

14:15 The simple believeth every word: but the prudent man looketh well to his going.

14:16 คนที่มีสติปัญญาก็เกรงกลัวและหันเสียจากความชั่วร้าย แต่คนโง่เดือดดาลและมั่นใจ

14:16 A wise man feareth, and departeth from evil: but the fool rageth, and is confident.

14:17 คนที่โมโหฉับพลันก็ประพฤติอย่างโง่เขลา และคนที่คิดการชั่วเป็นที่เกลียดชัง

14:17 He that is soon angry dealeth foolishly: and a man of wicked devices is hated.

14:18 คนเขลาได้ความโง่เป็นมรดก แต่คนหยั่งรู้ได้ความรู้เป็นมงกุฎ

14:18 The simple inherit folly: but the prudent are crowned with knowledge.

14:19 คนชั่วร้ายน้อมคำนับต่อหน้าคนดี และคนชั่วน้อมคำนับที่ประตูเมืองทั้งหลายของคนชอบธรรม

14:19 The evil bow before the good; and the wicked at the gates of the righteous.

14:20 คนยากจนเป็นที่ถูกเกลียดชังโดยแม้แต่เพื่อนบ้านของตน แต่คนมั่งคั่งมีสหายมากมาย

14:20 The poor is hated even of his own neighbour: but the rich hath many friends.

14:21 คนที่เหยียดหยามเพื่อนบ้านของตนก็ทำบาป แต่คนที่มีความเมตตาต่อคนยากจน เขาก็เป็นสุข

14:21 He that despiseth his neighbour sinneth: but he that hath mercy on the poor, happy is he.

14:22 บรรดาคนที่คิดการชั่วร้ายนั้นไม่ผิดหรือ แต่ความเมตตาและความจริงจะมีแก่บรรดาคนที่คิดการดี

14:22 Do they not err that devise evil? but mercy and truth shall be to them that devise good.

14:23 ในงานเหนื่อยยากทุกอย่างมีกำไร แต่การพูดแห่งริมฝีปากนั้นโน้มเอียงไปทางความขาดแคลน

14:23 In all labour there is profit: but the talk of the lips tendeth only to penury.

14:24 มงกุฎของคนที่มีสติปัญญาเป็นความมั่งคั่งของพวกเขา แต่ความโง่ของคนโง่เป็นความเขลา

14:24 The crown of the wise is their riches: but the foolishness of fools is folly.

14:25 พยานซื่อตรงช่วยหลายชีวิตให้รอดพ้น แต่พยานหลอกลวงกล่าวบรรดาคำมุสา

14:25 A true witness delivereth souls: but a deceitful witness speaketh lies.

14:26 ในความยำเกรงพระเยโฮวาห์มีความไว้เนื้อเชื่อใจที่เข้มแข็ง และลูกหลานของเขาจะมีที่ลี้ภัย

14:26 In the fear of the LORD is strong confidence: and his children shall have a place of refuge.

14:27 ความยำเกรงพระเยโฮวาห์เป็นน้ำพุแห่งชีวิต เพื่อหลีกหนีจากกับดักแห่งความตาย

14:27 The fear of the LORD is a fountain of life, to depart from the snares of death.

14:28 เกียรติยศของกษัตริย์อยู่ในการมีประชาชนเป็นอันมาก แต่ความพินาศของเจ้านายอยู่ในการขาดแคลนประชาชน

14:28 In the multitude of people is the king's honour: but in the want of people is the destruction of the prince.

14:29 คนที่โกรธช้าก็มีความเข้าใจมาก แต่คนที่อารมณ์เสียง่ายก็ส่งเสริมความโง่เขลา

14:29 He that is slow to wrath is of great understanding: but he that is hasty of spirit exalteth folly.

14:30 ใจที่มั่นคงเป็นชีวิตแห่งเนื้อหนัง แต่ความอิจฉาเป็นความเน่าเปื่อยแห่งกระดูกทั้งหลาย

14:30 A sound heart is the life of the flesh: but envy the rottenness of the bones.

14:31 คนที่บีบบังคับคนยากจนก็ตำหนิพระผู้สร้างของตน แต่คนที่ถวายเกียรติแด่พระองค์ก็มีความเมตตาต่อคนยากจน

14:31 He that oppresseth the poor reproacheth his Maker: but he that honoureth him hath mercy on the poor.

14:32 คนชั่วถูกไล่ออกไปเสียในความชั่วของตน แต่คนชอบธรรมมีความหวังในความตายของตน

14:32 The wicked is driven away in his wickedness: but the righteous hath hope in his death.

14:33 สติปัญญาอาศัยอยู่ในใจของคนที่มีความเข้าใจ แต่สิ่งซึ่งอยู่ท่ามกลางบรรดาคนโง่ก็เป็นที่ประจักษ์

14:33 Wisdom resteth in the heart of him that hath understanding: but that which is in the midst of fools is made known.

14:34 ความชอบธรรมเชิดชูประชาชาติหนึ่ง ๆ แต่บาปเป็นการถูกตำหนิต่อชนชาติใด ๆ

14:34 Righteousness exalteth a nation: but sin is a reproach to any people.

14:35 ความโปรดปรานของกษัตริย์มีต่อผู้รับใช้ที่มีสติปัญญา แต่พระพิโรธของพระองค์ก็ตกแก่คนที่ทำให้เกิดความอับอาย

14:35 The king's favour is toward a wise servant: but his wrath is against him that causeth shame.


สุภาษิต 15 / Proverbs 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
15:1 คำตอบอ่อนหวานหันเหความโกรธไปเสีย แต่บรรดาคำพูดที่ทำให้เจ็บช้ำก็เร้าโทสะ

Contrast of Good and Evil
15:1 A soft answer turneth away wrath: but grievous words stir up anger.

15:2 ลิ้นของคนที่มีสติปัญญาใช้ความรู้อย่างถูกต้อง แต่ปากของบรรดาคนโง่เทความโง่ออกมา

15:2 The tongue of the wise useth knowledge aright: but the mouth of fools poureth out foolishness.

15:3 พระเนตรของพระเยโฮวาห์อยู่ในทุกแห่งหน เฝ้าดูคนชั่วร้ายและคนดี

15:3 The eyes of the LORD are in every place, beholding the evil and the good.

15:4 ลิ้นที่กล่าวสิ่งที่ดีเป็นต้นไม้แห่งชีวิต แต่ความตลบตะแลงในลิ้นนั้นทำให้จิตใจแตกสลาย

15:4 A wholesome tongue is a tree of life: but perverseness therein is a breach in the spirit.

15:5 คนโง่เหยียดหยามคำสั่งสอนของบิดาตน แต่คนที่เอาใจใส่คำตักเตือนก็เป็นคนหยั่งรู้

15:5 A fool despiseth his father's instruction: but he that regardeth reproof is prudent.

15:6 ในบ้านเรือนของคนชอบธรรมมีคลังทรัพย์มาก แต่ในบรรดารายได้ของคนชั่วมีความยากลำบาก

15:6 In the house of the righteous is much treasure: but in the revenues of the wicked is trouble.

15:7 ริมฝีปากของคนที่มีสติปัญญากระจายความรู้ แต่ใจของคนโง่ไม่ทำเช่นนั้น

15:7 The lips of the wise disperse knowledge: but the heart of the foolish doeth not so.

15:8 เครื่องบูชาของคนชั่วเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่คำอธิษฐานของคนเที่ยงธรรมเป็นที่พอพระทัยของพระองค์

15:8 The sacrifice of the wicked is an abomination to the LORD: but the prayer of the upright is his delight.

15:9 ทางของคนชั่วเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่พระองค์ทรงรักผู้ที่ติดตามความชอบธรรม

15:9 The way of the wicked is an abomination unto the LORD: but he loveth him that followeth after righteousness.

15:10 การลงโทษเป็นที่น่าหนักใจต่อคนที่ละทิ้งทางนั้น และคนที่เกลียดชังการตักเตือนจะถึงแก่ความตาย

15:10 Correction is grievous unto him that forsaketh the way: and he that hateth reproof shall die.

15:11 นรกและแดนพินาศก็ประจักษ์แจ้งอยู่ต่อพระพักตร์พระเยโฮวาห์ แล้วใจแห่งบุตรทั้งหลายของมนุษย์จะแจ้งเฉพาะพระองค์ยิ่งกว่านั้นสักเท่าใด

15:11 Hell and destruction are before the LORD: how much more then the hearts of the children of men?

15:12 คนมักเยาะเย้ยไม่รักคนที่ตักเตือนเขา ทั้งเขาจะไม่ไปหาคนที่มีสติปัญญา

15:12 A scorner loveth not one that reproveth him: neither will he go unto the wise.

15:13 ใจที่ร่าเริงกระทำให้สีหน้าแจ่มใส แต่โดยความโศกเศร้าแห่งใจ ดวงจิตก็แตกสลาย

15:13 A merry heart maketh a cheerful countenance: but by sorrow of the heart the spirit is broken.

15:14 ใจของคนที่มีความเข้าใจก็แสวงหาความรู้ แต่ปากของบรรดาคนโง่กินความโง่เป็นอาหาร

15:14 The heart of him that hath understanding seeketh knowledge: but the mouth of fools feedeth on foolishness.

15:15 ตลอดวันทั้งหลายของคนที่ทุกข์ลำบากก็ชั่วร้าย แต่คนที่มีใจร่าเริงมีการเลี้ยงต่อเนื่องกัน

15:15 All the days of the afflicted are evil: but he that is of a merry heart hath a continual feast.

15:16 เล็ก ๆ น้อย ๆ พร้อมกับมีความยำเกรงพระเยโฮวาห์ ดีกว่ามีทรัพย์มากและมีความลำบากอยู่ที่นั่นด้วย

15:16 Better is little with the fear of the LORD than great treasure and trouble therewith.

15:17 อาหารเย็นที่มีแต่ถั่วในที่ ๆ มีความรักก็ดีกว่าที่มีเนื้อวัวตัวผู้อย่างดีในที่ ๆ มีความเกลียดชังอยู่ด้วย

15:17 Better is a dinner of herbs where love is, than a stalled ox and hatred therewith.

15:18 คนขี้โมโหเร้าให้เกิดการวิวาท แต่คนที่โกรธช้าก็ระงับการวิวาท

15:18 A wrathful man stirreth up strife: but he that is slow to anger appeaseth strife.

15:19 ทางของคนเกียจคร้านเป็นเหมือนอย่างรั้วต้นไม้ที่มีหนาม แต่ทางของคนชอบธรรมก็ถูกทำให้ราบเรียบ

15:19 The way of the slothful man is as an hedge of thorns: but the way of the righteous is made plain.

15:20 บุตรชายที่มีสติปัญญากระทำให้บิดายินดี แต่คนโง่เหยียดหยามมารดาของตน

15:20 A wise son maketh a glad father: but a foolish man despiseth his mother.

15:21 ความโง่เป็นความชื่นบานแก่คนที่ขาดสติปัญญา แต่คนที่มีความเข้าใจก็ดำเนินอย่างเที่ยงธรรม

15:21 Folly is joy to him that is destitute of wisdom: but a man of understanding walketh uprightly.

15:22 ปราศจากการปรึกษาหารือ แผนงานทั้งหลายก็ไม่เป็นดังหวัง แต่ในที่ปรึกษาจำนวนมาก แผนงานเหล่านั้นก็สำเร็จ

15:22 Without counsel purposes are disappointed: but in the multitude of counsellors they are established.

15:23 มนุษย์มีความชื่นบานโดยคำตอบแห่งปากของตน และคำเดียวที่พูดในเวลาอันเหมาะสม คำนั้นก็ดีจริง ๆ

15:23 A man hath joy by the answer of his mouth: and a word spoken in due season, how good is it!

15:24 ทางแห่งชีวิตนำคนที่มีสติปัญญาขึ้นไปสู่เบื้องบน เพื่อเขาจะได้หลีกหนีจากนรกเบื้องล่าง

15:24 The way of life is above to the wise, that he may depart from hell beneath.

15:25 พระเยโฮวาห์จะทรงทำลายบ้านของคนเย่อหยิ่ง แต่พระองค์จะทรงสถาปนาขอบเขตของหญิงม่าย

15:25 The LORD will destroy the house of the proud: but he will establish the border of the widow.

15:26 ความคิดทั้งหลายของคนชั่วเป็นสิ่งที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ แต่บรรดาถ้อยคำของคนบริสุทธิ์เป็นถ้อยคำที่พอพระทัย

15:26 The thoughts of the wicked are an abomination to the LORD: but the words of the pure are pleasant words.

15:27 คนที่โลภกำไรก็กระทำความลำบากแก่ครัวเรือนของตน แต่คนที่เกลียดชังสินบนจะมีชีวิตอยู่

15:27 He that is greedy of gain troubleth his own house; but he that hateth gifts shall live.

15:28 ใจของคนชอบธรรมเรียนรู้ว่าควรจะตอบอย่างไร แต่ปากของคนชั่วเทบรรดาสิ่งชั่วร้ายออกมา

15:28 The heart of the righteous studieth to answer: but the mouth of the wicked poureth out evil things.

15:29 พระเยโฮวาห์ทรงอยู่ห่างไกลจากคนชั่ว แต่พระองค์ทรงสดับฟังคำอธิษฐานของคนชอบธรรม

15:29 The LORD is far from the wicked: but he heareth the prayer of the righteous.

15:30 สว่างของตาทำให้ใจเปรมปรีดิ์ และข่าวดีกระทำให้บรรดากระดูกอ้วนพี

15:30 The light of the eyes rejoiceth the heart: and a good report maketh the bones fat.

15:31 หูที่ฟังคำตักเตือนแห่งชีวิตก็อาศัยอยู่ท่ามกลางบรรดาคนที่มีสติปัญญา

15:31 The ear that heareth the reproof of life abideth among the wise.

15:32 คนที่ปฏิเสธคำสั่งสอนก็เหยียดหยามจิตใจของตนเอง แต่คนที่รับฟังคำตักเตือนก็ได้ความเข้าใจ

15:32 He that refuseth instruction despiseth his own soul: but he that heareth reproof getteth understanding.

15:33 ความยำเกรงพระเยโฮวาห์เป็นคำสั่งสอนแห่งสติปัญญา และความถ่อมใจอยู่ก่อนเกียรติยศ

15:33 The fear of the LORD is the instruction of wisdom; and before honour is humility.


สุภาษิต 16 / Proverbs 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ความดีเปรียบกับความชั่วร้าย
16:1 บรรดาการตระเตรียมแห่งใจของมนุษย์ และคำตอบของลิ้น มาจากพระเยโฮวาห์

Contrast of Good and Evil
16:1 The preparations of the heart in man, and the answer of the tongue, is from the LORD.

16:2 ทางทั้งสิ้นของมนุษย์ก็สะอาดในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงชั่งจิตใจทั้งหลาย

16:2 All the ways of a man are clean in his own eyes; but the LORD weigheth the spirits.

16:3 จงมอบงานทั้งหลายของเจ้าไว้กับพระเยโฮวาห์ และความคิดทั้งหลายของเจ้าจะถูกสถาปนา

16:3 Commit thy works unto the LORD, and thy thoughts shall be established.

16:4 พระเยโฮวาห์ทรงสร้างทุกสิ่งไว้เพื่อพระองค์เอง ใช่แล้ว แม้แต่คนชั่วร้ายก็เพื่อวันแห่งความชั่วร้าย

16:4 The LORD hath made all things for himself: yea, even the wicked for the day of evil.

16:5 ทุกคนที่มีความเย่อหยิ่งในใจก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ ถึงแม้ว่าจะลงมือช่วยกัน เขาจะไม่ถูกลงโทษก็หามิได้

16:5 Every one that is proud in heart is an abomination to the LORD: though hand join in hand, he shall not be unpunished.

16:6 โดยความเมตตาและความจริง ความชั่วช้าก็ถูกกำจัด และโดยความยำเกรงพระเยโฮวาห์ มนุษย์จึงหลีกหนีเสียจากความชั่วร้าย

16:6 By mercy and truth iniquity is purged: and by the fear of the LORD men depart from evil.

16:7 เมื่อทางทั้งหลายของมนุษย์เป็นที่พอพระทัยพระเยโฮวาห์ แม้แต่บรรดาศัตรูของเขานั้นพระองค์ก็ทรงกระทำให้อยู่อย่างสันติกับเขาได้

16:7 When a man's ways please the LORD, he maketh even his enemies to be at peace with him.

16:8 มีทรัพย์น้อยแต่มีความชอบธรรมก็ดีกว่ามีรายได้มากโดยปราศจากความเที่ยงธรรม

16:8 Better is a little with righteousness than great revenues without right.

16:9 ใจของมนุษย์คิดแผนงานแห่งทางของเขา แต่พระเยโฮวาห์ทรงนำย่างเท้าทั้งหลายของเขา

16:9 A man's heart deviseth his way: but the LORD directeth his steps.

16:10 การตัดสินอันมาจากพระเจ้าอยู่ในริมฝีพระโอษฐ์ของกษัตริย์ พระโอษฐ์ของพระองค์ไม่ละเมิดในการพิพากษา

16:10 A divine sentence is in the lips of the king: his mouth transgresseth not in judgment.

16:11 ตราชูและตาชั่งเที่ยงตรงเป็นของพระเยโฮวาห์ ลูกตุ้มทั้งสิ้นในถุงเป็นพระราชกิจของพระองค์

16:11 A just weight and balance are the LORD'S: all the weights of the bag are his work.

16:12 เป็นการน่าสะอิดสะเอียนต่อกษัตริย์ทั้งหลายที่จะกระทำความชั่ว เพราะว่าบัลลังก์นั้นถูกสถาปนาไว้โดยความชอบธรรม

16:12 It is an abomination to kings to commit wickedness: for the throne is established by righteousness.

16:13 ริมฝีปากที่ชอบธรรมเป็นที่พอพระทัยของกษัตริย์ทั้งหลาย และพระองค์เหล่านั้นทรงรักคนที่พูดสิ่งที่ถูกต้อง

16:13 Righteous lips are the delight of kings; and they love him that speaketh right.

16:14 พระพิโรธของกษัตริย์เป็นเหมือนอย่างพวกผู้สื่อสารแห่งความตาย แต่คนที่มีสติปัญญาจะระงับพระพิโรธนั้นได้

16:14 The wrath of a king is as messengers of death: but a wise man will pacify it.

16:15 ในความผ่องใสแห่งสีพระพักตร์กษัตริย์ก็มีชีวิต และความโปรดปรานของพระองค์ก็เหมือนอย่างเมฆแห่งฝนปลายฤดู

16:15 In the light of the king's countenance is life; and his favour is as a cloud of the latter rain.

16:16 การได้สติปัญญาก็ดีกว่าได้ทองคำสักเท่าใด และที่จะได้ความเข้าใจก็ดีกว่าเลือกเอาเงิน

16:16 How much better is it to get wisdom than gold! and to get understanding rather to be chosen than silver!

16:17 ทางหลวงของคนเที่ยงธรรมคือการหันออกจากความชั่วร้าย คนที่รักษาทางของตนก็สงวนชีวิตของเขาไว้

16:17 The highway of the upright is to depart from evil: he that keepeth his way preserveth his soul.

16:18 ความเย่อหยิ่งไปก่อนการถูกทำลาย และจิตใจที่หยิ่งยโสก่อนการล้ม

16:18 Pride goeth before destruction, and an haughty spirit before a fall.

16:19 การมีใจถ่อมอยู่ร่วมกับคนต่ำต้อยก็ดีกว่าการแบ่งของที่ริบมาร่วมกับคนเย่อหยิ่ง

16:19 Better it is to be of an humble spirit with the lowly, than to divide the spoil with the proud.

16:20 คนที่จัดการธุระโดยใช้สติปัญญาจะพบความดี และผู้ใดก็ตามที่วางใจในพระเยโฮวาห์ เขาก็เป็นสุข

16:20 He that handleth a matter wisely shall find good: and whoso trusteth in the LORD, happy is he.

16:21 คนที่มีสติปัญญาในใจจะถูกเรียกว่าเป็นคนหยั่งรู้ และความอ่อนหวานแห่งริมฝีปากเพิ่มการเรียนรู้

16:21 The wise in heart shall be called prudent: and the sweetness of the lips increaseth learning.

16:22 ความเข้าใจเป็นน้ำพุแห่งชีวิตแก่คนที่มีความเข้าใจ แต่คำสั่งสอนของบรรดาคนโง่เป็นความโง่เขลา

16:22 Understanding is a wellspring of life unto him that hath it: but the instruction of fools is folly.

16:23 ใจของคนที่มีสติปัญญาสั่งสอนปากของเขา และเพิ่มการเรียนรู้แก่ริมฝีปากของเขา

16:23 The heart of the wise teacheth his mouth, and addeth learning to his lips.

16:24 บรรดาถ้อยคำที่ไพเราะเป็นเหมือนอย่างรวงผึ้ง มีรสหวานแก่จิตใจ และเป็นสุขภาพแก่กระดูกทั้งหลาย

16:24 Pleasant words are as an honeycomb, sweet to the soul, and health to the bones.

16:25 มีทางหนึ่งซึ่งดูเหมือนว่าถูกต้องแก่คน ๆ หนึ่ง แต่การสิ้นสุดลงของทางนั้นเป็นทางทั้งหลายแห่งความตาย

16:25 There is a way that seemeth right unto a man, but the end thereof are the ways of death.

16:26 คนที่ทำงานก็ทำงานเพื่อตนเอง เพราะปากของเขาปรารถนาสิ่งนั้นสำหรับเขา

16:26 He that laboureth laboureth for himself; for his mouth craveth it of him.

16:27 คนอธรรมขุดค้นความชั่วร้าย และในริมฝีปากของเขามีเหมือนอย่างไฟไหม้

16:27 An ungodly man diggeth up evil: and in his lips there is as a burning fire.

16:28 คนตลบตะแลงหว่านการวิวาท และผู้กระซิบก็แยกเพื่อนสนิทออกจากกัน

16:28 A froward man soweth strife: and a whisperer separateth chief friends.

16:29 คนทารุณล่อชวนเพื่อนบ้านของตน และนำเขาเข้าไปในทางที่ไม่ดี

16:29 A violent man enticeth his neighbour, and leadeth him into the way that is not good.

16:30 เขาปิดตาของเขาเพื่อคิดบรรดาแผนงานที่ตลบตะแลง โดยการขยับริมฝีปากของเขา เขาทำให้ความชั่วร้ายเกิดขึ้น

16:30 He shutteth his eyes to devise froward things: moving his lips he bringeth evil to pass.

16:31 ศีรษะที่มีผมหงอกเป็นมงกุฎแห่งสง่าราศี ถ้าพบศีรษะนั้นในทางแห่งความชอบธรรม

16:31 The hoary head is a crown of glory, if it be found in the way of righteousness.

16:32 คนที่โกรธช้าก็ดีกว่าคนที่มีกำลังมาก และคนที่ปกครองจิตใจของตนก็ดีกว่าคนที่ยึดนครได้

16:32 He that is slow to anger is better than the mighty; and he that ruleth his spirit than he that taketh a city.

16:33 สลากนั้นถูกทอดลงที่ตัก แต่การตัดสินทั้งสิ้นนั้นมาจากพระเยโฮวาห์

16:33 The lot is cast into the lap; but the whole disposing thereof is of the LORD.


สุภาษิต 17 / Proverbs 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความดีกับความชั่วร้าย
17:1 เสบียงกรังหน่อยหนึ่งพร้อมกับความสงบที่นั่น ดีกว่าบ้านที่เต็มไปด้วยเครื่องบูชาทั้งหลายพร้อมกับการวิวาท

Instruction in Good Versus Evil
17:1 Better is a dry morsel, and quietness therewith, than an house full of sacrifices with strife.

17:2 คนรับใช้ที่มีสติปัญญาจะปกครองเหนือบุตรชายที่ทำให้เกิดความละอาย และจะได้ส่วนแบ่งมรดกท่ามกลางพวกพี่น้อง

17:2 A wise servant shall have rule over a son that causeth shame, and shall have part of the inheritance among the brethren.

17:3 เบ้าหลอมมีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำ แต่พระเยโฮวาห์ทรงทดลองใจทั้งหลาย

17:3 The fining pot is for silver, and the furnace for gold: but the LORD trieth the hearts.

17:4 คนที่กระทำความชั่วใส่ใจฟังริมฝีปากเท็จ และคนมุสาเงี่ยหูฟังลิ้นเหลวไหล

17:4 A wicked doer giveth heed to false lips; and a liar giveth ear to a naughty tongue.

17:5 ผู้ใดก็ตามที่เย้ยหยันคนยากจนก็ตำหนิพระผู้สร้างของเขา และคนที่ยินดีเมื่อเกิดภัยพิบัติต่าง ๆ จะไม่มีโทษก็หามิได้

17:5 Whoso mocketh the poor reproacheth his Maker: and he that is glad at calamities shall not be unpunished.

17:6 หลาน ๆ เป็นมงกุฎของคนชรา และสง่าราศีของบุตรทั้งหลายคือบิดาของพวกเขา

17:6 Children's children are the crown of old men; and the glory of children are their fathers.

17:7 วาจาสละสลวยไม่เหมาะสำหรับคนโง่ฉันใด ริมฝีปากที่มุสายิ่งไม่เหมาะสำหรับประมุขฉันนั้น

17:7 Excellent speech becometh not a fool: much less do lying lips a prince.

17:8 ของกำนัลก็เป็นเหมือนอย่างเพชรพลอยล้ำค่าในสายตาของคนที่มีของกำนัลนั้น ไม่ว่ามันจะหันไปทางไหนก็ตาม มันก็เจริญรุ่งเรือง

17:8 A gift is as a precious stone in the eyes of him that hath it: whithersoever it turneth, it prospereth.

17:9 คนที่ปิดบังการละเมิดก็เสาะหาความรัก แต่คนที่กล่าวเรื่องหนึ่งเรื่องใดซ้ำซากก็ทำให้เพื่อนสนิทแยกจากกัน

17:9 He that covereth a transgression seeketh love; but he that repeateth a matter separateth very friends.

17:10 การตักเตือนเข้าไปในคนที่มีสติปัญญาลึกกว่าการเฆี่ยนคนโง่สักร้อยที

17:10 A reproof entereth more into a wise man than an hundred stripes into a fool.

17:11 คนชั่วร้ายก็แสวงหาแต่การกบฏเท่านั้น ฉะนั้นผู้สื่อสารดุร้ายจะถูกส่งไปสู้เขา

17:11 An evil man seeketh only rebellion: therefore a cruel messenger shall be sent against him.

17:12 ให้แม่หมีที่ลูก ๆ ของมันถูกขโมยไปพบกับคน ยังดีกว่าไปพบคนโง่ในความโง่ของเขา

17:12 Let a bear robbed of her whelps meet a man, rather than a fool in his folly.

17:13 คนใดก็ตามที่ทำความชั่วร้ายตอบแทนความดี ความชั่วร้ายจะไม่พรากไปจากบ้านของเขา

17:13 Whoso rewardeth evil for good, evil shall not depart from his house.

17:14 การเริ่มต้นของการวิวาทก็เหมือนอย่างเมื่อคนปล่อยน้ำให้ไหลออก ฉะนั้นจงเลิกเสียจากการโต้แย้งกันก่อนเกิดการยุ่งวุ่นวายกับการโต้แย้งกันนั้น

17:14 The beginning of strife is as when one letteth out water: therefore leave off contention, before it be meddled with.

17:15 คนที่ช่วยให้คนชั่วร้ายเป็นฝ่ายถูกและคนที่ปรับโทษคนชอบธรรม ทั้งสองก็เป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์

17:15 He that justifieth the wicked, and he that condemneth the just, even they both are abomination to the LORD.

17:16 ทำไมมีราคาในมือของคนโง่ที่จะได้สติปัญญา เมื่อเห็นแล้วว่าเขาไม่มีใจที่จะได้สติปัญญานั้น

17:16 Wherefore is there a price in the hand of a fool to get wisdom, seeing he hath no heart to it?

17:17 มิตรสหายก็รักอยู่ทุกเวลา และพี่น้องก็เกิดมาเพื่อความทุกข์ยาก

17:17 A friend loveth at all times, and a brother is born for adversity.

17:18 คนที่ไร้ความเข้าใจก็ให้คำปฏิญาณ และกลายเป็นผู้ค้ำประกันต่อหน้าเพื่อนของตน

17:18 A man void of understanding striketh hands, and becometh surety in the presence of his friend.

17:19 คนที่รักการวิวาทก็รักการละเมิด และคนที่ทำประตูบ้านของตนให้สูงก็แสวงการทำลาย

17:19 He loveth transgression that loveth strife: and he that exalteth his gate seeketh destruction.

17:20 คนที่มีใจตลบตะแลงก็ไม่พบสิ่งดีใด ๆ และคนที่มีลิ้นดื้อรั้นก็ตกอยู่ในการประทุษร้าย

17:20 He that hath a froward heart findeth no good: and he that hath a perverse tongue falleth into mischief.

17:21 คนที่ให้กำเนิดคนโง่ ก็ทำให้เกิดความโศกเศร้าแก่ตนเอง และบิดาของคนโง่ไม่มีความชื่นบาน

17:21 He that begetteth a fool doeth it to his sorrow: and the father of a fool hath no joy.

17:22 ใจร่าเริงทำดีเหมือนอย่างยา แต่จิตใจที่แตกสลายทำให้กระดูกทั้งหลายแห้ง

17:22 A merry heart doeth good like a medicine: but a broken spirit drieth the bones.

17:23 คนชั่วรับสินบนจากอกเสื้อเพื่อผันแปรทางทั้งหลายแห่งความยุติธรรม

17:23 A wicked man taketh a gift out of the bosom to pervert the ways of judgment.

17:24 สติปัญญาอยู่ต่อหน้าคนที่มีความเข้าใจ แต่ตาของคนโง่อยู่ในที่สุดปลายแห่งแผ่นดินโลก

17:24 Wisdom is before him that hath understanding; but the eyes of a fool are in the ends of the earth.

17:25 บุตรชายโง่เป็นที่โศกสลดแก่บิดาของเขา และเป็นความขมขื่นแก่สตรีที่คลอดเขา

17:25 A foolish son is a grief to his father, and bitterness to her that bare him.

17:26 ที่จะลงโทษคนชอบธรรมก็ไม่ดีด้วย หรือที่จะโจมตีบรรดาประมุขเพราะเหตุความเที่ยงตรง

17:26 Also to punish the just is not good, nor to strike princes for equity.

17:27 คนที่มีความรู้ยับยั้งบรรดาถ้อยคำของตน และคนที่มีความเข้าใจก็มีจิตใจที่ยอดเยี่ยม

17:27 He that hath knowledge spareth his words: and a man of understanding is of an excellent spirit.

17:28 แม้แต่คนโง่ เมื่อเขานิ่งเสียก็นับว่าเป็นคนที่มีสติปัญญา และคนที่หุบริมฝีปากของตนก็นับว่าเป็นคนที่มีความเข้าใจ

17:28 Even a fool, when he holdeth his peace, is counted wise: and he that shutteth his lips is esteemed a man of understanding.


สุภาษิต 18 / Proverbs 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำสั่งสอนเรื่องความชอบธรรม
18:1 โดยความปรารถนา เมื่อคนหนึ่งคนใดปลีกตัวออกไปแล้ว ก็จะค้นหาและเข้ายุ่งกับสติปัญญาทุกอย่าง

Further Instruction in Righteousness
18:1 Through desire a man, having separated himself, seeketh and intermeddleth with all wisdom.

18:2 คนโง่ไม่มีความชื่นชมยินดีในความเข้าใจ แต่ที่ใจของเขาจะแสดงความคิดเห็นของตน

18:2 A fool hath no delight in understanding, but that his heart may discover itself.

18:3 เมื่อคนชั่วมาถึง ความหมิ่นประมาทก็มาด้วย และความอัปยศมาพร้อมกับการตำหนิ

18:3 When the wicked cometh, then cometh also contempt, and with ignominy reproach.

18:4 บรรดาถ้อยคำแห่งปากของคนเหมือนอย่างน้ำลึกทั้งหลาย และน้ำพุแห่งสติปัญญาเป็นเหมือนอย่างลำธารน้ำเชี่ยว

18:4 The words of a man's mouth are as deep waters, and the wellspring of wisdom as a flowing brook.

18:5 เป็นสิ่งที่ไม่ดีที่จะยอมรับตัวของคนชั่วเพื่อจะคว่ำคนชอบธรรมในการพิพากษา

18:5 It is not good to accept the person of the wicked, to overthrow the righteous in judgment.

18:6 ริมฝีปากของคนโง่เข้าไปสู่การโต้แย้งกัน และปากของเขาก็เรียกร้องการโบยตีหลายที

18:6 A fool's lips enter into contention, and his mouth calleth for strokes.

18:7 ปากของคนโง่เป็นความพินาศของเขา และริมฝีปากของเขาก็เป็นกับดักแห่งจิตใจของเขา

18:7 A fool's mouth is his destruction, and his lips are the snare of his soul.

18:8 บรรดาถ้อยคำของคนที่เที่ยวซุบซิบก็เหมือนอย่างบาดแผลหลายรอย และพวกมันลงไปยังส่วนในสุดเหล่านั้นของช่องท้อง

18:8 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

18:9 คนที่เกียจคร้านในการงานของตนก็เป็นพี่น้องกับคนที่ล้างผลาญอย่างมากด้วย

18:9 He also that is slothful in his work is brother to him that is a great waster.

18:10 พระนามของพระเยโฮวาห์เป็นป้อมปราการอันเข้มแข็ง คนชอบธรรมวิ่งเข้าไปในนั้นและปลอดภัย

18:10 The name of the LORD is a strong tower: the righteous runneth into it, and is safe.

18:11 ความมั่งคั่งของเศรษฐีเป็นนครอันเข้มแข็งของเขา และเป็นเหมือนกำแพงสูงในความคิดเห็นของเขาเอง

18:11 The rich man's wealth is his strong city, and as an high wall in his own conceit.

18:12 ก่อนการถูกทำลายใจของคนก็จองหอง และก่อนได้รับเกียรติก็มีการถ่อมใจลง

18:12 Before destruction the heart of man is haughty, and before honour is humility.

18:13 คนที่ตอบเรื่องหนึ่งเรื่องใดก่อนที่เขาได้ยินเรื่องนั้น ก็เป็นความโง่และความอับอายแก่เขา

18:13 He that answereth a matter before he heareth it, it is folly and shame unto him.

18:14 จิตใจของมนุษย์จะทนต่อความเจ็บป่วยได้ แต่จิตใจที่ชอกช้ำใครจะทนได้เล่า

18:14 The spirit of a man will sustain his infirmity; but a wounded spirit who can bear?

18:15 ใจของคนหยั่งรู้ก็ได้ความรู้ และหูของคนที่มีสติปัญญาแสวงหาความรู้

18:15 The heart of the prudent getteth knowledge; and the ear of the wise seeketh knowledge.

18:16 ของกำนัลของคนหนึ่งคนใดก็เปิดทางให้คนนั้น และนำเขามาอยู่ต่อหน้าคนใหญ่คนโต

18:16 A man's gift maketh room for him, and bringeth him before great men.

18:17 คนที่แถลงคดีของตนก่อนก็ดูเหมือนเป็นฝ่ายถูก แต่เพื่อนบ้านของเขาจะมาสอบสวนเขา

18:17 He that is first in his own cause seemeth just; but his neighbour cometh and searcheth him.

18:18 การจับสลากกระทำให้การโต้แย้งกันสงบลง และแยกคู่โต้แย้งที่มีกำลังออกจากกัน

18:18 The lot causeth contentions to cease, and parteth between the mighty.

18:19 พี่น้องที่สะดุดแล้วก็คืนดีกันยากกว่าการชนะนครที่เข้มแข็ง และการโต้แย้งกันของพวกเขาเป็นเหมือนดาลทั้งหลายแห่งป้อมปราการ

18:19 A brother offended is harder to be won than a strong city: and their contentions are like the bars of a castle.

18:20 ท้องของคนจะอิ่มหนำด้วยผลแห่งปากของเขา และด้วยการเจริญแห่งริมฝีปากของเขา เขาจะอิ่มหนำ

18:20 A man's belly shall be satisfied with the fruit of his mouth; and with the increase of his lips shall he be filled.

18:21 ความตายและความเป็นอยู่ในอำนาจของลิ้น และบรรดาคนที่รักมันก็จะกินผลของมัน

18:21 Death and life are in the power of the tongue: and they that love it shall eat the fruit thereof.

18:22 ผู้ใดก็ตามที่พบภรรยาก็พบสิ่งที่ดี และได้ความโปรดปรานจากพระเยโฮวาห์

18:22 Whoso findeth a wife findeth a good thing, and obtaineth favour of the LORD.

18:23 คนยากจนใช้คำวิงวอนทั้งหลาย แต่คนมั่งคั่งตอบอย่างหยาบกระด้าง

18:23 The poor useth intreaties; but the rich answereth roughly.

18:24 คนที่มีเพื่อนหลายคนต้องแสดงตัวเป็นมิตร และมีมิตรสหายคนหนึ่งที่อยู่ใกล้ชิดยิ่งกว่าพี่น้อง

18:24 A man that hath friends must shew himself friendly: and there is a friend that sticketh closer than a brother.


สุภาษิต 19 / Proverbs 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนโง่เขลา
19:1 คนยากจนที่ดำเนินในความซื่อสัตย์ของเขา ดีกว่าคนที่มีริมฝีปากตลบตะแลงและเป็นคนโง่

The Wise and the Foolish
19:1 Better is the poor that walketh in his integrity, than he that is perverse in his lips, and is a fool.

19:2 เช่นเดียวกัน ที่จิตใจไม่มีความรู้ก็ไม่ดี และคนที่รีบเร่งด้วยเท้าของตนก็ทำบาป

19:2 Also, that the soul be without knowledge, it is not good; and he that hasteth with his feet sinneth.

19:3 ความโง่ของคนก็ทำทางของเขาให้คดไป และใจของเขาเกรี้ยวกราดต่อพระเยโฮวาห์

19:3 The foolishness of man perverteth his way: and his heart fretteth against the LORD.

19:4 ทรัพย์สมบัติทำให้มีเพื่อนเยอะ แต่คนยากจนก็ถูกแยกจากเพื่อนบ้านของตน

19:4 Wealth maketh many friends; but the poor is separated from his neighbour.

19:5 พยานเท็จจะไม่รับโทษก็หามิได้ และคนที่พูดคำมุสาต่าง ๆ จะหนีไม่พ้น

19:5 A false witness shall not be unpunished, and he that speaketh lies shall not escape.

19:6 คนเป็นอันมากจะขอความโปรดปรานของประมุข และทุกคนเป็นมิตรสหายกับคนที่ให้บรรดาของกำนัล

19:6 Many will intreat the favour of the prince: and every man is a friend to him that giveth gifts.

19:7 บรรดาพี่น้องของคนยากจนก็เกลียดชังเขา บรรดามิตรสหายของเขาจะไปห่างไกลจากเขายิ่งกว่านั้นสักเท่าใด เขาไล่ตามพวกเขาด้วยบรรดาถ้อยคำ แต่พวกเขาก็หายหน้าไปจากเขา

19:7 All the brethren of the poor do hate him: how much more do his friends go far from him? he pursueth them with words, yet they are wanting to him.

19:8 คนที่ได้สติปัญญาก็รักจิตใจของตนเอง คนที่รักษาความเข้าใจไว้จะพบสิ่งที่ดี

19:8 He that getteth wisdom loveth his own soul: he that keepeth understanding shall find good.

19:9 พยานเท็จจะไม่รับโทษก็หามิได้ และคนที่พูดบรรดาคำมุสาจะพินาศ

19:9 A false witness shall not be unpunished, and he that speaketh lies shall perish.

19:10 ความชื่นชมยินดีไม่เหมาะสำหรับคนโง่ ที่คนรับใช้จะปกครองเหนือบรรดาประมุขก็ยิ่งไม่เหมาะ

19:10 Delight is not seemly for a fool; much less for a servant to have rule over princes.

19:11 ความเฉลียวฉลาดของคนกระทำให้เขาโกรธช้า และเป็นสง่าราศีของเขาที่จะมองข้ามการละเมิด

19:11 The discretion of a man deferreth his anger; and it is his glory to pass over a transgression.

19:12 พระพิโรธของกษัตริย์เป็นเหมือนเสียงคำรามของสิงโต แต่ความโปรดปรานของพระองค์เป็นเหมือนน้ำค้างบนหญ้า

19:12 The king's wrath is as the roaring of a lion; but his favour is as dew upon the grass.

19:13 บุตรชายโง่เขลาเป็นภัยพิบัติของบิดาของเขา และการโต้แย้งของภรรยาก็เป็นน้ำฝนย้อยหยดไม่หยุด

19:13 A foolish son is the calamity of his father: and the contentions of a wife are a continual dropping.

19:14 บ้านและทรัพย์สมบัติเป็นมรดกของบิดาทั้งหลาย และภรรยาที่หยั่งรู้ก็มาจากพระเยโฮวาห์

19:14 House and riches are the inheritance of fathers: and a prudent wife is from the LORD.

19:15 ความเกียจคร้านทำให้หลับสนิท และคนขี้เกียจจะต้องหิวโหย

19:15 Slothfulness casteth into a deep sleep; and an idle soul shall suffer hunger.

19:16 คนที่รักษาพระบัญญัติก็รักษาชีวิตของตนเอง แต่คนที่เหยียดหยามมรรคาทั้งหลายของพระองค์ก็จะถึงแก่ความตาย

19:16 He that keepeth the commandment keepeth his own soul; but he that despiseth his ways shall die.

19:17 คนที่สงสารคนยากจนก็ให้พระเยโฮวาห์ทรงยืม และสิ่งที่เขาให้นั้นพระองค์จะทรงตอบแทนแก่เขาอีก

19:17 He that hath pity upon the poor lendeth unto the LORD; and that which he hath given will he pay him again.

19:18 จงตีสอนบุตรชายของเจ้าขณะที่ยังมีความหวัง และอย่าให้จิตใจของเจ้าหยุดเพราะเหตุการร้องไห้ของเขา

19:18 Chasten thy son while there is hope, and let not thy soul spare for his crying.

19:19 คนขี้โมโหจะต้องถูกลงโทษ เพราะถ้าเจ้าช่วยเขาให้พ้น เจ้าก็ต้องช่วยเขาให้พ้นอีก

19:19 A man of great wrath shall suffer punishment: for if thou deliver him, yet thou must do it again.

19:20 จงฟังคำแนะนำและรับคำสั่งสอน เพื่อเจ้าจะมีสติปัญญาในบั้นปลายของเจ้า

19:20 Hear counsel, and receive instruction, that thou mayest be wise in thy latter end.

19:21 มีแผนงานเป็นอันมากในใจของมนุษย์ แต่อย่างไรก็ตามคำปรึกษาของพระเยโฮวาห์นั่นแหละจะดำรงอยู่ได้

19:21 There are many devices in a man's heart; nevertheless the counsel of the LORD, that shall stand.

19:22 สิ่งที่น่าปรารถนาในตัวมนุษย์คือความกรุณาของเขา และคนยากจนก็ดีกว่าคนพูดมุสา

19:22 The desire of a man is his kindness: and a poor man is better than a liar.

19:23 ความยำเกรงพระเยโฮวาห์นำไปสู่ชีวิต และคนที่ได้รับแล้วก็จะอาศัยอยู่อย่างพอใจ จะไม่มีความชั่วร้ายใด ๆ มาเยี่ยมกรายเขา

19:23 The fear of the LORD tendeth to life: and he that hath it shall abide satisfied; he shall not be visited with evil.

19:24 คนเกียจคร้านซ่อนมือของตนไว้ในอกเสื้อของตน และจะไม่ยอมแม้แต่เอามือนั้นมาสู่ปากของตนอีก

19:24 A slothful man hideth his hand in his bosom, and will not so much as bring it to his mouth again.

19:25 จงโบยตีคนที่มักเยาะเย้ย และคนเขลาจะระวังตัว และจงตักเตือนคนที่มีความเข้าใจและเขาจะเข้าใจความรู้

19:25 Smite a scorner, and the simple will beware: and reprove one that hath understanding, and he will understand knowledge.

19:26 คนที่ล้างผลาญบิดาของเขาและขับไล่มารดาของเขาไปเสีย เป็นบุตรชายที่ทำให้เกิดความอับอายและนำการถูกตำหนิมา

19:26 He that wasteth his father, and chaseth away his mother, is a son that causeth shame, and bringeth reproach.

19:27 บุตรชายของเราเอ๋ย จงเลิกฟังคำสั่งสอนที่ทำให้หลงไปจากบรรดาถ้อยคำแห่งความรู้

19:27 Cease, my son, to hear the instruction that causeth to err from the words of knowledge.

19:28 พยานที่อธรรมก็เหยียดหยามความยุติธรรม และปากของคนชั่วก็กลืนกินความชั่วช้า

19:28 An ungodly witness scorneth judgment: and the mouth of the wicked devoureth iniquity.

19:29 การพิพากษาต่าง ๆ ถูกเตรียมไว้สำหรับบรรดาคนมักเยาะเย้ย และการโบยตีทั้งหลายสำหรับหลังของบรรดาคนโง่

19:29 Judgments are prepared for scorners, and stripes for the back of fools.


สุภาษิต 20 / Proverbs 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำเตือนสติและคำสั่งสอน
20:1 เหล้าองุ่นเป็นตัวเยาะเย้ย สุราเป็นที่ทำให้เกิดความเดือดดาล และผู้ใดก็ตามที่ถูกพวกมันหลอกลวงก็ไม่มีสติปัญญา

Warnings and Instruction
20:1 Wine is a mocker, strong drink is raging: and whosoever is deceived thereby is not wise.

20:2 ความเกรงกลัวกษัตริย์เป็นเหมือนเสียงสิงโตคำราม ผู้ใดก็ตามที่ยั่วยุพระองค์ให้กริ้วก็ทำผิดต่อชีวิตของตนเอง

20:2 The fear of a king is as the roaring of a lion: whoso provoketh him to anger sinneth against his own soul.

20:3 เป็นการรับเกียรติที่คนจะระงับการวิวาท แต่คนโง่ทุกคนจะเข้ายุ่งกับธุระของคนอื่น

20:3 It is an honour for a man to cease from strife: but every fool will be meddling.

20:4 คนเกียจคร้านจะไม่ไถนาเพราะเหตุอากาศหนาว ฉะนั้นเขาจึงจะขอทานในฤดูเกี่ยว และไม่มีอะไรเลย

20:4 The sluggard will not plow by reason of the cold; therefore shall he beg in harvest, and have nothing.

20:5 คำปรึกษาในใจของคนเป็นเหมือนน้ำลึก แต่คนที่มีความเข้าใจจะตักมันออกมา

20:5 Counsel in the heart of man is like deep water; but a man of understanding will draw it out.

20:6 คนส่วนมากจะประกาศความดีของเขาเอง แต่คนสัตย์ซื่อ ใครจะหาพบได้

20:6 Most men will proclaim every one his own goodness: but a faithful man who can find?

20:7 คนชอบธรรมดำเนินในความสุจริตของตน บุตรทั้งหลายของเขาได้รับพรตามอย่างเขา

20:7 The just man walketh in his integrity: his children are blessed after him.

20:8 กษัตริย์ผู้ประทับบนบัลลังก์แห่งการพิพากษา ก็กระจายความชั่วร้ายทั้งสิ้นให้ออกไปด้วยพระเนตรของพระองค์

20:8 A king that sitteth in the throne of judgment scattereth away all evil with his eyes.

20:9 ผู้ใดจะกล่าวได้ว่า “ข้าพเจ้าได้กระทำใจของข้าพเจ้าให้สะอาด ข้าพเจ้าบริสุทธิ์พ้นจากบาปของข้าพเจ้าแล้ว”

20:9 Who can say, I have made my heart clean, I am pure from my sin?

20:10 ลูกตุ้มหลายชนิดและเครื่องตวงหลายขนาด ทั้งสองสิ่งเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์พอ ๆ กัน

20:10 Divers weights, and divers measures, both of them are alike abomination to the LORD.

20:11 แม้เด็ก ๆ ก็เป็นที่รู้จักโดยการประพฤติของเขาว่า สิ่งที่เขากระทำบริสุทธิ์ และสิ่งที่เขากระทำถูกต้องหรือไม่

20:11 Even a child is known by his doings, whether his work be pure, and whether it be right.

20:12 หูที่ได้ยินและตาที่มองเห็น พระเยโฮวาห์ทรงสร้างมันทั้งสอง

20:12 The hearing ear, and the seeing eye, the LORD hath made even both of them.

20:13 อย่ารักการหลับใหล เกรงว่าเจ้าจะมาถึงความยากจน จงลืมตาของเจ้า และเจ้าจะได้อิ่มหนำด้วยอาหาร

20:13 Love not sleep, lest thou come to poverty; open thine eyes, and thou shalt be satisfied with bread.

20:14 ผู้ซื้อพูดว่า “เลว เลว” แต่เมื่อเขาไปตามทางของเขาแล้ว เขาก็อวด

20:14 It is naught, it is naught, saith the buyer: but when he is gone his way, then he boasteth.

20:15 มีทองคำและมีทับทิมเป็นอันมาก แต่ริมฝีปากแห่งความรู้ก็เป็นเพชรพลอยอันล้ำค่า

20:15 There is gold, and a multitude of rubies: but the lips of knowledge are a precious jewel.

20:16 จงยึดเสื้อผ้าของเขาไว้ที่ค้ำประกันให้คนแปลกหน้า และจงรับสิ่งมัดจำไว้จากคนที่ค้ำประกันให้หญิงต่างด้าว

20:16 Take his garment that is surety for a stranger: and take a pledge of him for a strange woman.

20:17 อาหารแห่งการหลอกลวงมีรสหวานแก่คนที่ได้นั้น แต่ภายหลังปากของเขาจะเต็มไปด้วยก้อนกรวด

20:17 Bread of deceit is sweet to a man; but afterwards his mouth shall be filled with gravel.

20:18 แผนงานทั้งสิ้นถูกสถาปนาไว้โดยการปรึกษาหารือ และโดยคำแนะนำที่ดี จงทำสงคราม

20:18 Every purpose is established by counsel: and with good advice make war.

20:19 คนที่เที่ยวไปเป็นคนซุบซิบก็เปิดเผยความลับทั้งหลาย ฉะนั้นอย่าเข้าสังคมกับคนที่ป้อยอด้วยริมฝีปากของตน

20:19 He that goeth about as a talebearer revealeth secrets: therefore meddle not with him that flattereth with his lips.

20:20 ผู้ใดก็ตามที่แช่งด่าบิดาของตนหรือมารดาของตน ประทีปของเขาจะถูกดับในความมืดทึบ

20:20 Whoso curseth his father or his mother, his lamp shall be put out in obscure darkness.

20:21 มรดกอาจได้มาอย่างรีบเร่งในตอนแรก แต่ที่สุดปลายของมรดกนั้นจะไม่รับพร

20:21 An inheritance may be gotten hastily at the beginning; but the end thereof shall not be blessed.

20:22 เจ้าอย่าพูดว่า “ข้าพเจ้าจะแก้แค้นความชั่วร้าย” แต่จงรอคอยพระเยโฮวาห์ และพระองค์จะทรงช่วยเจ้าให้รอด

20:22 Say not thou, I will recompense evil; but wait on the LORD, and he shall save thee.

20:23 ลูกตุ้มหลายชนิดเป็นที่น่าสะอิดสะเอียนต่อพระเยโฮวาห์ และตราชูเทียมเท็จก็ไม่ดี

20:23 Divers weights are an abomination unto the LORD; and a false balance is not good.

20:24 การไปมาของมนุษย์ก็มาจากพระเยโฮวาห์ แล้วคนจะเข้าใจทางของเขาเองได้อย่างไร

20:24 Man's goings are of the LORD; how can a man then understand his own way?

20:25 เป็นกับดักสำหรับคนที่กินสิ่งของที่บริสุทธิ์ และหลังจากที่ให้คำปฏิญาณแล้วมาสอบถาม

20:25 It is a snare to the man who devoureth that which is holy, and after vows to make enquiry.

20:26 กษัตริย์ที่มีสติปัญญาทรงทำให้คนชั่วกระจัดกระจายไป และทรงนำกงจักรมาทับพวกเขา

20:26 A wise king scattereth the wicked, and bringeth the wheel over them.

20:27 จิตวิญญาณของมนุษย์เป็นประทีปของพระเยโฮวาห์ ค้นหาส่วนลึกทั้งสิ้นของร่างกาย

20:27 The spirit of man is the candle of the LORD, searching all the inward parts of the belly.

20:28 ความเมตตาและความจริงสงวนกษัตริย์ไว้ และพระที่นั่งของพระองค์ถูกสถาปนาไว้โดยความเมตตา

20:28 Mercy and truth preserve the king: and his throne is upholden by mercy.

20:29 สง่าราศีของคนหนุ่ม ๆ คือพละกำลังของพวกเขา และความงามของบรรดาคนชราคือผมหงอก

20:29 The glory of young men is their strength: and the beauty of old men is the gray head.

20:30 ความฟกช้ำดำเขียวของบาดแผลย่อมชำระความชั่วร้ายออกไปเสีย การโบยตีก็กระทำให้ส่วนลึกของร่างกายสะอาดสะอ้านเช่นกัน

20:30 The blueness of a wound cleanseth away evil: so do stripes the inward parts of the belly.


สุภาษิต 21 / Proverbs 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางแห่งสันติสุขและความสำเร็จ
21:1 พระทัยของกษัตริย์อยู่ในพระหัตถ์ของพระเยโฮวาห์เหมือนอย่างธารน้ำทั้งหลาย พระองค์ทรงชักนำพระทัยนั้นไปทางไหน ตามแต่พระองค์โปรด

Ways of Peace and Success
21:1 The king's heart is in the hand of the LORD, as the rivers of water: he turneth it whithersoever he will.

21:2 ทางทุกสายของคนก็ถูกต้องในสายตาของเขาเอง แต่พระเยโฮวาห์ทรงพินิจดูใจทั้งหลาย

21:2 Every way of a man is right in his own eyes: but the LORD pondereth the hearts.

21:3 ที่จะกระทำความเที่ยงธรรมและความยุติธรรมก็เป็นที่โปรดปรานแด่พระเยโฮวาห์ มากกว่าการถวายเครื่องบูชา

21:3 To do justice and judgment is more acceptable to the LORD than sacrifice.

21:4 สายตาที่หยิ่งยโส และใจเย่อหยิ่ง และการไถนาของคนชั่ว เป็นบาป

21:4 An high look, and a proud heart, and the plowing of the wicked, is sin.

21:5 บรรดาแผนงานของคนขยันขันแข็งนำสู่ความอุดมสมบูรณ์เท่านั้น แต่สำหรับทุกคนที่เร่งร้อนก็มาสู่ความขัดสนเท่านั้น

21:5 The thoughts of the diligent tend only to plenteousness; but of every one that is hasty only to want.

21:6 การได้คลังทรัพย์ทั้งหลายมาโดยลิ้นมุสาก็เป็นความอนิจจังที่เคลื่อนไป ๆ มา ๆ ของบรรดาคนที่แสวงหาความตาย

21:6 The getting of treasures by a lying tongue is a vanity tossed to and fro of them that seek death.

21:7 การลักขโมยของคนชั่วจะทำลายพวกเขา เพราะพวกเขาปฏิเสธที่จะทำความยุติธรรม

21:7 The robbery of the wicked shall destroy them; because they refuse to do judgment.

21:8 ทางของมนุษย์ตลบตะแลงและแปลกประหลาด แต่ส่วนคนบริสุทธิ์ การงานของเขาก็ถูกต้อง

21:8 The way of man is froward and strange: but as for the pure, his work is right.

21:9 ที่จะอาศัยอยู่ที่มุมแห่งหนึ่งบนหลังคาบ้าน ก็ดีกว่าอยู่ร่วมกับหญิงขี้ทะเลาะในบ้านกว้างขวาง

21:9 It is better to dwell in a corner of the housetop, than with a brawling woman in a wide house.

21:10 จิตวิญญาณของคนชั่วปรารถนาความชั่วร้าย เพื่อนบ้านของเขาไม่เป็นที่ชอบในสายตาของเขา

21:10 The soul of the wicked desireth evil: his neighbour findeth no favour in his eyes.

21:11 เมื่อคนมักเยาะเย้ยถูกลงโทษ คนเขลาก็ถูกทำให้ฉลาด และเมื่อคนที่มีสติปัญญาได้รับการสั่งสอน เขาก็รับความรู้

21:11 When the scorner is punished, the simple is made wise: and when the wise is instructed, he receiveth knowledge.

21:12 คนชอบธรรมพิจารณาบ้านเรือนของคนชั่วโดยใช้สติปัญญา แต่พระเจ้าทรงคว่ำคนชั่วเพราะเหตุความชั่วของพวกเขา

21:12 The righteous man wisely considereth the house of the wicked: but God overthroweth the wicked for their wickedness.

21:13 ผู้ใดก็ตามที่อุดหูของตนเมื่อได้ยินเสียงร้องของคนยากจน ตัวเขาเองก็จะร้องด้วย แต่จะไม่มีใครได้ยิน

21:13 Whoso stoppeth his ears at the cry of the poor, he also shall cry himself, but shall not be heard.

21:14 การให้ของกำนัลในที่ลับก็ทำให้ความโกรธสงบลง และการให้รางวัลในทรวงอกก็ทำให้การพิโรธร้ายแรงสงบลง

21:14 A gift in secret pacifieth anger: and a reward in the bosom strong wrath.

21:15 เป็นการชื่นบานแก่คนชอบธรรมที่จะกระทำความยุติธรรม แต่ความพินาศจะมีแก่บรรดาคนที่กระทำความชั่วช้า

21:15 It is joy to the just to do judgment: but destruction shall be to the workers of iniquity.

21:16 คนที่หันเหไปจากทางแห่งความเข้าใจ จะคงอยู่ในที่ประชุมของคนตาย

21:16 The man that wandereth out of the way of understanding shall remain in the congregation of the dead.

21:17 คนที่รักความเพลิดเพลินจะเป็นคนยากจน คนที่รักเหล้าองุ่นและน้ำมันจะไม่มั่งคั่ง

21:17 He that loveth pleasure shall be a poor man: he that loveth wine and oil shall not be rich.

21:18 คนชั่วจะเป็นค่าไถ่สำหรับคนชอบธรรม และคนละเมิดสำหรับคนเที่ยงธรรม

21:18 The wicked shall be a ransom for the righteous, and the transgressor for the upright.

21:19 การอาศัยอยู่ในถิ่นทุรกันดาร ก็ดีกว่าอาศัยอยู่กับผู้หญิงขี้ทะเลาะและขี้โมโห

21:19 It is better to dwell in the wilderness, than with a contentious and an angry woman.

21:20 มีคลังทรัพย์ที่น่าปรารถนาและน้ำมันอยู่ในที่อาศัยของคนที่มีสติปัญญา แต่คนโง่ใช้มันจนเกลี้ยง

21:20 There is treasure to be desired and oil in the dwelling of the wise; but a foolish man spendeth it up.

21:21 คนที่ตามติดความชอบธรรมและความเมตตาก็พบชีวิต ความชอบธรรมและเกียรติยศ

21:21 He that followeth after righteousness and mercy findeth life, righteousness, and honour.

21:22 คนที่มีสติปัญญาปีนเข้าไปในนครของคนที่มีกำลัง และทำลายความแข็งแกร่งแห่งความไว้เนื้อเชื่อใจที่นั่น

21:22 A wise man scaleth the city of the mighty, and casteth down the strength of the confidence thereof.

21:23 ผู้ใดก็ตามที่รักษาปากและลิ้นของตน ก็รักษาจิตใจของเขาเองให้พ้นจากความยากลำบากทั้งหลาย

21:23 Whoso keepeth his mouth and his tongue keepeth his soul from troubles.

21:24 “คนเย่อหยิ่งและคนมักเยาะเย้ยขี้จองหอง” เป็นชื่อของเขา ผู้ซึ่งประพฤติตัวด้วยความโกรธอันหยิ่งยโส

21:24 Proud and haughty scorner is his name, who dealeth in proud wrath.

21:25 ความปรารถนาของคนเกียจคร้านฆ่าตัวเขาเอง เพราะมือของเขาปฏิเสธที่จะทำงาน

21:25 The desire of the slothful killeth him; for his hands refuse to labour.

21:26 เขาโลภอย่างตะกละอยู่วันยังค่ำ แต่คนชอบธรรมให้และไม่หน่วงเหนี่ยวไว้

21:26 He coveteth greedily all the day long: but the righteous giveth and spareth not.

21:27 เครื่องบูชาของคนชั่วเป็นสิ่งที่น่าสะอิดสะเอียน ยิ่งกว่านั้นสักเท่าใดเมื่อเขานำเครื่องบูชานั้นมาด้วยความคิดที่ชั่ว

21:27 The sacrifice of the wicked is abomination: how much more, when he bringeth it with a wicked mind?

21:28 พยานเท็จจะพินาศ แต่คนที่ฟังก็พูดตลอด

21:28 A false witness shall perish: but the man that heareth speaketh constantly.

21:29 คนชั่วทำให้หน้าของตนด้านไป แต่ส่วนคนเที่ยงธรรม เขาพิเคราะห์ดูทางของตน

21:29 A wicked man hardeneth his face: but as for the upright, he directeth his way.

21:30 ไม่มีสติปัญญา ความเข้าใจ หรือคำปรึกษาใด ๆ จะเอาชนะพระเยโฮวาห์ได้

21:30 There is no wisdom nor understanding nor counsel against the LORD.

21:31 ม้าก็เตรียมไว้พร้อมแล้วสำหรับวันแห่งการสู้รบ แต่ความปลอดภัยเป็นของพระเยโฮวาห์

21:31 The horse is prepared against the day of battle: but safety is of the LORD.


สุภาษิต 22 / Proverbs 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

หลักการฝ่ายศีลธรรม จริยธรรมและจิตวิญญาณ
22:1 ชื่อเสียงดีเป็นสิ่งควรเลือกยิ่งกว่าความมั่งคั่งมากมาย และซึ่งเป็นที่โปรดปรานก็ยิ่งกว่ามีเงินและทองคำ

Moral, Ethical and Spiritual Principles
22:1 A good name is rather to be chosen than great riches, and loving favour rather than silver and gold.

22:2 คนมั่งคั่งและคนยากจนประชุมพร้อมกัน พระเยโฮวาห์ทรงเป็นผู้สร้างพวกเขาทั้งสิ้น

22:2 The rich and poor meet together: the LORD is the maker of them all.

22:3 คนหยั่งรู้เห็นความชั่วร้ายล่วงหน้าและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและถูกลงโทษ

22:3 A prudent man foreseeth the evil, and hideth himself: but the simple pass on, and are punished.

22:4 โดยความถ่อมใจและความยำเกรงพระเยโฮวาห์ ก็มีความมั่งคั่ง เกียรติและชีวิต

22:4 By humility and the fear of the LORD are riches, and honour, and life.

22:5 บรรดาหนามและกับดักอยู่ในทางของคนตลบตะแลง คนที่รักษาจิตใจของตนเองไว้จะอยู่ไกลจากสิ่งเหล่านี้

22:5 Thorns and snares are in the way of the froward: he that doth keep his soul shall be far from them.

22:6 จงฝึกเด็กในทางที่เขาควรจะไป และเมื่อเขาชราแล้ว เขาจะไม่พรากไปจากทางนั้น

22:6 Train up a child in the way he should go: and when he is old, he will not depart from it.

22:7 คนมั่งคั่งปกครองเหนือคนยากจน และคนขอยืมก็เป็นคนรับใช้ของคนให้ยืม

22:7 The rich ruleth over the poor, and the borrower is servant to the lender.

22:8 คนที่หว่านความชั่วช้าจะเก็บเกี่ยวความยุ่งยาก และไม้เรียวแห่งความโกรธของเขาจะล้มเหลว

22:8 He that soweth iniquity shall reap vanity: and the rod of his anger shall fail.

22:9 คนที่มีตาแสดงใจกว้างขวางก็จะรับพร เพราะเขาแบ่งส่วนอาหารของเขาแก่คนยากจน

22:9 He that hath a bountiful eye shall be blessed; for he giveth of his bread to the poor.

22:10 จงขับคนมักเยาะเย้ยออกไปเสีย และการโต้แย้งกันจะหมดไป ใช่แล้ว การวิวาทและการติเตียนจะหยุดลง

22:10 Cast out the scorner, and contention shall go out; yea, strife and reproach shall cease.

22:11 คนที่รักความบริสุทธิ์แห่งใจ เพราะเหตุพระคุณแห่งริมฝีปากของเขา กษัตริย์จะเป็นมิตรสหายของเขา

22:11 He that loveth pureness of heart, for the grace of his lips the king shall be his friend.

22:12 พระเนตรพระเยโฮวาห์สงวนความรู้ไว้ และพระองค์ทรงคว่ำบรรดาถ้อยคำของคนละเมิด

22:12 The eyes of the LORD preserve knowledge, and he overthroweth the words of the transgressor.

22:13 คนเกียจคร้านกล่าวว่า “มีสิงโตอยู่ข้างนอก ข้าจะถูกฆ่าในถนนต่าง ๆ”

22:13 The slothful man saith, There is a lion without, I shall be slain in the streets.

22:14 ปากของบรรดาหญิงชั่วเป็นหลุมลึก คนที่พระเยโฮวาห์ทรงเกลียดชังจะตกลงไปในนั้น

22:14 The mouth of strange women is a deep pit: he that is abhorred of the LORD shall fall therein.

22:15 ความโง่ถูกผูกมัดอยู่ในใจของเด็ก แต่ไม้เรียวแห่งการตีสอนก็ขับความโง่นั้นไปไกลจากเขา

22:15 Foolishness is bound in the heart of a child; but the rod of correction shall drive it far from him.

22:16 คนที่บีบบังคับคนยากจนเพื่อเพิ่มทรัพย์สมบัติของตน และคนที่ให้แก่คนมั่งคั่ง จะมาถึงความขัดสนอย่างแน่นอน

22:16 He that oppresseth the poor to increase his riches, and he that giveth to the rich, shall surely come to want.

22:17 จงเอียงหูของเจ้าและฟังบรรดาถ้อยคำของคนที่มีสติปัญญา และเอาใจใส่ต่อความรู้ของเรา

22:17 Bow down thine ear, and hear the words of the wise, and apply thine heart unto my knowledge.

22:18 เพราะเป็นสิ่งที่ชื่นบานถ้าเจ้ารักษาสองสิ่งนั้นไว้ภายในตัวเจ้า นอกจากนี้ทั้งสองสิ่งนั้นจะถูกสถาปนาไว้ในริมฝีปากของเจ้า

22:18 For it is a pleasant thing if thou keep them within thee; they shall withal be fitted in thy lips.

22:19 เพื่อความไว้วางใจของเจ้าจะอยู่ในพระเยโฮวาห์ เราได้แจ้งประจักษ์แก่เจ้าในวันนี้ คือแก่ตัวเจ้าเอง

22:19 That thy trust may be in the LORD, I have made known to thee this day, even to thee.

22:20 เราได้เขียนบรรดาสิ่งที่วิเศษนักถึงเจ้า ในคำปรึกษาทั้งหลายและความรู้แล้วมิใช่หรือ

22:20 Have not I written to thee excellent things in counsels and knowledge,

22:21 เพื่อเราจะให้เจ้าทราบถึงความแน่นอนของบรรดาถ้อยคำแห่งความจริง เพื่อเจ้าจะได้ตอบบรรดาถ้อยคำแห่งความจริงแก่คนทั้งหลายที่ส่งมายังเจ้านั้น

22:21 That I might make thee know the certainty of the words of truth; that thou mightest answer the words of truth to them that send unto thee?

22:22 อย่าปล้นคนยากจน เพราะเขาเป็นคนยากจน หรือบีบคั้นคนทุกข์ใจที่ประตูเมือง

22:22 Rob not the poor, because he is poor: neither oppress the afflicted in the gate:

22:23 เพราะว่าพระเยโฮวาห์จะทรงว่าความแทนพวกเขา และริบชีวิตของบรรดาคนที่ได้ริบพวกเขา

22:23 For the LORD will plead their cause, and spoil the soul of those that spoiled them.

22:24 อย่าผูกมิตรกับคนที่มักโกรธ และเจ้าจงอย่าไปกับคนขี้โมโห

22:24 Make no friendship with an angry man; and with a furious man thou shalt not go:

22:25 เกรงว่าเจ้าจะเรียนรู้ทางทั้งหลายของเขา และได้กับดักสำหรับจิตใจของเจ้า

22:25 Lest thou learn his ways, and get a snare to thy soul.

22:26 อย่าเป็นคนหนึ่งในพวกคนที่เป็นผู้ค้ำประกัน หรือเป็นคนหนึ่งในพวกคนที่เป็นผู้ประกันหนี้สิน

22:26 Be not thou one of them that strike hands, or of them that are sureties for debts.

22:27 ถ้าเจ้าไม่มีอะไรที่ควรชำระให้เขา ทำไมเขาควรเอาที่นอนของเจ้าไปจากใต้ตัวเจ้าเล่า

22:27 If thou hast nothing to pay, why should he take away thy bed from under thee?

22:28 อย่าย้ายหลักเขตเก่าแก่ซึ่งบรรพบุรุษของเจ้าได้ปักไว้

22:28 Remove not the ancient landmark, which thy fathers have set.

22:29 เจ้าเห็นคนที่ขยันขันแข็งในกิจธุระของเขาหรือ เขาจะได้ยืนอยู่ต่อพระพักตร์บรรดากษัตริย์ เขาจะไม่ยืนอยู่ต่อหน้าคนต่ำต้อย

22:29 Seest thou a man diligent in his business? he shall stand before kings; he shall not stand before mean men.


สุภาษิต 23 / Proverbs 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องความตะกละ การสมาคมกับคนชั่ว การละเลยต่อการตีสอนบุตร หญิงโสเภณีและการดื่มสุรา
23:1 เมื่อเจ้านั่งลงเพื่อรับประทานกับผู้ครอบครองคนหนึ่ง จงพิจารณาให้ดีว่าอะไรอยู่ตรงหน้าเจ้า

Warnings against Gluttony, Bad Company, Uncorrected Children, the Harlot and Drink
23:1 When thou sittest to eat with a ruler, consider diligently what is before thee:

23:2 และจงจ่อมีดไว้ที่คอของเจ้า ถ้าเจ้าเป็นคนชอบกิน

23:2 And put a knife to thy throat, if thou be a man given to appetite.

23:3 อย่าปรารถนาบรรดาของโอชะของท่าน เพราะพวกมันเป็นอาหารที่หลอกลวง

23:3 Be not desirous of his dainties: for they are deceitful meat.

23:4 อย่าทำงานเพื่อมั่งมี จงเลิกพึ่งสติปัญญาของตนเอง

23:4 Labour not to be rich: cease from thine own wisdom.

23:5 เจ้าจะเพ่งตาของเจ้าอยู่ที่ของไร้สาระหรือ เพราะแน่นอนทีเดียวทรัพย์สมบัติทำปีกสำหรับตนเอง มันบินไปเหมือนอย่างนกอินทรีบินไปสู่ฟ้าสวรรค์

23:5 Wilt thou set thine eyes upon that which is not? for riches certainly make themselves wings; they fly away as an eagle toward heaven.

23:6 เจ้าอย่ากินอาหารของคนที่มีแววตาชั่วร้าย ทั้งอย่าปรารถนาบรรดาของโอชะของเขา

23:6 Eat thou not the bread of him that hath an evil eye, neither desire thou his dainty meats:

23:7 เพราะเขาคิดในใจของตนอย่างไร เขาก็เป็นอย่างนั้น เขาพูดกับเจ้าว่า “จงกินและดื่มเถิด” แต่ใจของเขาไม่ได้อยู่กับเจ้า

23:7 For as he thinketh in his heart, so is he: Eat and drink, saith he to thee; but his heart is not with thee.

23:8 อาหารชิ้นนั้นซึ่งเจ้าได้กินเข้าไปแล้ว เจ้าจะต้องสำรอกออกมา และเสียถ้อยคำอ่อนหวานของเจ้าเปล่า ๆ

23:8 The morsel which thou hast eaten shalt thou vomit up, and lose thy sweet words.

23:9 อย่าพูดในหูของคนโง่ เพราะเขาจะเหยียดหยามสติปัญญาแห่งบรรดาถ้อยคำของเจ้า

23:9 Speak not in the ears of a fool: for he will despise the wisdom of thy words.

23:10 อย่าโยกย้ายหลักเขตเก่าแก่ และอย่าเข้าไปในบรรดาทุ่งนาของลูกกำพร้าพ่อ

23:10 Remove not the old landmark; and enter not into the fields of the fatherless:

23:11 เพราะพระผู้ไถ่ของพวกเขาทรงเปี่ยมด้วยอานุภาพ พระองค์จะทรงว่าความของพวกเขาต่อสู้เจ้า

23:11 For their redeemer is mighty; he shall plead their cause with thee.

23:12 จงเอาใจของเจ้าเข้าหาคำสั่งสอน และเอาหูของเจ้าเข้าหาบรรดาถ้อยคำแห่งความรู้

23:12 Apply thine heart unto instruction, and thine ears to the words of knowledge.

23:13 อย่ายับยั้งการตีสอนเสียจากเด็ก เพราะถ้าเจ้าตีเขาด้วยไม้เรียว เขาจะไม่ตาย

23:13 Withhold not correction from the child: for if thou beatest him with the rod, he shall not die.

23:14 เจ้าจะตีเขาด้วยไม้เรียว และจะช่วยชีวิตของเขาให้รอดจากนรก

23:14 Thou shalt beat him with the rod, and shalt deliver his soul from hell.

23:15 บุตรชายของเราเอ๋ย ถ้าใจของเจ้ามีสติปัญญา ใจของเราเองก็จะเปรมปรีดิ์ คือของเราเอง

23:15 My son, if thine heart be wise, my heart shall rejoice, even mine.

23:16 ใช่แล้ว ส่วนภายในของเราจะเปรมปรีดิ์ เมื่อริมฝีปากของเจ้าพูดสิ่งต่าง ๆ ที่ถูกต้อง

23:16 Yea, my reins shall rejoice, when thy lips speak right things.

23:17 อย่าให้ใจของเจ้าริษยาพวกคนบาป แต่เจ้าจงอยู่ในความยำเกรงพระเยโฮวาห์วันยังค่ำ

23:17 Let not thine heart envy sinners: but be thou in the fear of the LORD all the day long.

23:18 เพราะแน่นอนทีเดียวจะมีที่สิ้นสุด และความคาดหวังของเจ้าจะไม่ได้ถูกตัดออก

23:18 For surely there is an end; and thine expectation shall not be cut off.

23:19 บุตรชายของเราเอ๋ย เจ้าจงฟัง และจงมีสติปัญญาเถิด และนำใจของเจ้าไปในทางนั้น

23:19 Hear thou, my son, and be wise, and guide thine heart in the way.

23:20 อย่าอยู่ท่ามกลางคนดื่มเหล้าองุ่น ท่ามกลางคนตะกละที่กินเนื้อ

23:20 Be not among winebibbers; among riotous eaters of flesh:

23:21 เพราะคนขี้เมาและคนตะกละจะมาถึงความยากจน และความง่วงเหงาจะเอาผ้าขี้ริ้วห่มคน ๆ นั้น

23:21 For the drunkard and the glutton shall come to poverty: and drowsiness shall clothe a man with rags.

23:22 จงตั้งใจฟังบิดาของเจ้าที่ให้กำเนิดเจ้า และอย่าดูหมิ่นมารดาของเจ้าเมื่อนางชราแล้ว

23:22 Hearken unto thy father that begat thee, and despise not thy mother when she is old.

23:23 จงซื้อความจริงและอย่าขายความจริงนั้นไปเสีย เช่นเดียวกันจงซื้อสติปัญญา คำสั่งสอน และความเข้าใจ

23:23 Buy the truth, and sell it not; also wisdom, and instruction, and understanding.

23:24 บิดาของคนชอบธรรมจะเปรมปรีดิ์อย่างยิ่ง และคนที่ให้กำเนิดบุตรที่มีสติปัญญาจะมีความชื่นบานเพราะเขา

23:24 The father of the righteous shall greatly rejoice: and he that begetteth a wise child shall have joy of him.

23:25 บิดาของเจ้าและมารดาของเจ้าจะยินดี และนางที่คลอดเจ้าก็จะเปรมปรีดิ์

23:25 Thy father and thy mother shall be glad, and she that bare thee shall rejoice.

23:26 บุตรชายของเราเอ๋ย จงให้ใจของเจ้าแก่เราเถิด และให้ตาของเจ้าสังเกตดูทางทั้งหลายของเรา

23:26 My son, give me thine heart, and let thine eyes observe my ways.

23:27 เพราะหญิงโสเภณีเป็นคูลึก และหญิงชั่วเป็นหลุมแคบ

23:27 For a whore is a deep ditch; and a strange woman is a narrow pit.

23:28 นางหมอบคอยอยู่เหมือนอย่างคอยเหยื่อด้วย และเพิ่มบรรดาคนละเมิดขึ้นท่ามกลางมนุษย์

23:28 She also lieth in wait as for a prey, and increaseth the transgressors among men.

23:29 ใครที่มีความวิบัติ ใครที่มีความโศกเศร้า ใครที่มีการทะเลาะวิวาท ใครที่มีการพูดจาไม่รู้เรื่อง ใครที่มีบาดแผลโดยปราศจากเหตุ ใครที่มีตาแดงก่ำ

23:29 Who hath woe? who hath sorrow? who hath contentions? who hath babbling? who hath wounds without cause? who hath redness of eyes?

23:30 บรรดาคนที่นั่งแช่อยู่กับเหล้าองุ่น บรรดาคนที่ไปแสวงหาเหล้าองุ่นผสม

23:30 They that tarry long at the wine; they that go to seek mixed wine.

23:31 อย่ามองดูเหล้าองุ่นเมื่อมันเป็นสีแดง เมื่อมันออกสีของมันในถ้วย เมื่อมันเคลื่อนไหวอย่างถูกต้อง

23:31 Look not thou upon the wine when it is red, when it giveth his colour in the cup, when it moveth itself aright.

23:32 ในที่สุดมันกัดเหมือนอย่างงู และฝังเขี้ยวเหมือนอย่างงูพิษ

23:32 At the last it biteth like a serpent, and stingeth like an adder.

23:33 ตาของเจ้าจะมองดูหญิงชั่วทั้งหลาย และใจของเจ้าจะเอ่ยบรรดาสิ่งที่วิปริต

23:33 Thine eyes shall behold strange women, and thine heart shall utter perverse things.

23:34 ใช่แล้ว เจ้าจะเป็นเหมือนอย่างคนที่นอนอยู่ในท่ามกลางทะเล หรือเหมือนอย่างคนที่นอนอยู่ข้างบนเสาเรือ

23:34 Yea, thou shalt be as he that lieth down in the midst of the sea, or as he that lieth upon the top of a mast.

23:35 เจ้าจะกล่าวว่า “พวกเขาตีข้าแล้ว และข้าก็ไม่ป่วย พวกเขาได้ทุบตีข้า และข้าไม่ได้รู้สึกถึงการทุบตีนั้น ข้าจะตื่นเมื่อไรหนอ ข้าจะแสวงหามันอีกที”

23:35 They have stricken me, shalt thou say, and I was not sick; they have beaten me, and I felt it not: when shall I awake? I will seek it yet again.


สุภาษิต 24 / Proverbs 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

การตักเตือนเรื่องการริษยาคนชั่วร้าย
24:1 เจ้าอย่าเป็นคนขี้อิจฉาต่อคนชั่วร้าย หรือปรารถนาที่จะอยู่กับพวกเขา

Warnings against Envy of Evil Men
24:1 Be not thou envious against evil men, neither desire to be with them.

24:2 เพราะว่าใจของพวกเขาศึกษาการทำลาย และริมฝีปากของพวกเขาพูดถึงการประทุษร้าย

24:2 For their heart studieth destruction, and their lips talk of mischief.

24:3 โดยสติปัญญาบ้านเรือนก็ถูกสร้างขึ้น และโดยความเข้าใจบ้านเรือนนั้นถูกสถาปนาไว้

24:3 Through wisdom is an house builded; and by understanding it is established:

24:4 และโดยความรู้บรรดาห้องจะเต็มไปด้วยบรรดาความมั่งคั่งอันล้ำค่าและน่าอภิรมย์

24:4 And by knowledge shall the chambers be filled with all precious and pleasant riches.

24:5 คนที่มีสติปัญญาก็แข็งแรง และคนแห่งความรู้ก็เพิ่มกำลังขึ้น

24:5 A wise man is strong; yea, a man of knowledge increaseth strength.

24:6 เพราะว่าโดยการแนะนำที่มีสติปัญญา เจ้าจะทำสงครามของเจ้าได้ และในจำนวนที่ปรึกษาเป็นอันมากก็มีความปลอดภัย

24:6 For by wise counsel thou shalt make thy war: and in multitude of counsellors there is safety.

24:7 สติปัญญาสูงเกินไปสำหรับคนโง่ เขาไม่อ้าปากของเขาพูดในประตูเมือง

24:7 Wisdom is too high for a fool: he openeth not his mouth in the gate.

24:8 คนที่คิดแผนงานที่จะทำความชั่วร้าย จะถูกเรียกว่าคนประสงค์ร้าย

24:8 He that deviseth to do evil shall be called a mischievous person.

24:9 การคิดแห่งความโง่เขลาเป็นบาป และคนมักเยาะเย้ยเป็นที่น่าเกลียดชังแก่คนทั้งหลาย

24:9 The thought of foolishness is sin: and the scorner is an abomination to men.

24:10 ถ้าเจ้าอ่อนกำลังในวันแห่งความยากลำบาก กำลังของเจ้าก็น้อย

24:10 If thou faint in the day of adversity, thy strength is small.

24:11 ถ้าเจ้าไม่ช่วยบรรดาคนที่ถูกนำไปสู่ความตาย และคนเหล่านั้นที่พร้อมที่จะถูกฆ่าให้พ้น

24:11 If thou forbear to deliver them that are drawn unto death, and those that are ready to be slain;

24:12 ถ้าเจ้ากล่าวว่า “ดูเถิด พวกเราไม่รู้เรื่องนี้เลย” พระองค์ผู้ทรงพินิจดูใจจะไม่ทรงพิจารณาเรื่องนี้หรือ และพระองค์ผู้ทรงรักษาจิตวิญญาณของเจ้าไว้ พระองค์ไม่ทรงทราบเรื่องนี้หรือ และพระองค์จะไม่ทรงตอบแทนทุกคนตามบรรดาการกระทำของเขาหรือ

24:12 If thou sayest, Behold, we knew it not; doth not he that pondereth the heart consider it? and he that keepeth thy soul, doth not he know it? and shall not he render to every man according to his works?

24:13 บุตรชายของเราเอ๋ย เจ้าจงรับประทานน้ำผึ้งเพราะเป็นของดี และรวงผึ้งซึ่งมีรสหวานต่อการชิมของเจ้า

24:13 My son, eat thou honey, because it is good; and the honeycomb, which is sweet to thy taste:

24:14 ความรู้แห่งสติปัญญาก็จะเป็นเช่นนั้นแก่จิตใจของเจ้า เมื่อเจ้าพบสติปัญญานั้นแล้ว ก็จะมีบำเหน็จ และความคาดหวังของเจ้าจะไม่ถูกตัดออก

24:14 So shall the knowledge of wisdom be unto thy soul: when thou hast found it, then there shall be a reward, and thy expectation shall not be cut off.

24:15 โอ คนชั่วเอ๋ย อย่าหมอบคอยเพื่อต่อสู้กับที่อยู่อาศัยของคนชอบธรรม อย่าปล้นที่หยุดพักของเขา

24:15 Lay not wait, O wicked man, against the dwelling of the righteous; spoil not his resting place:

24:16 เพราะคนชอบธรรมล้มลงเจ็ดครั้งและลุกขึ้นอีก แต่คนชั่วจะตกอยู่ในการประทุษร้าย

24:16 For a just man falleth seven times, and riseth up again: but the wicked shall fall into mischief.

24:17 อย่าเปรมปรีดิ์เมื่อศัตรูของเจ้าล้มลง และอย่าให้ใจของเจ้าปีติยินดีเมื่อเขาสะดุด

24:17 Rejoice not when thine enemy falleth, and let not thine heart be glad when he stumbleth:

24:18 เกรงว่าพระเยโฮวาห์จะทอดพระเนตรสิ่งนั้นและสิ่งนั้นทำให้พระองค์ไม่พอพระทัย และพระองค์ทรงหันพระพิโรธของพระองค์ไปเสียจากเขา

24:18 Lest the LORD see it, and it displease him, and he turn away his wrath from him.

24:19 เจ้าอย่าหงุดหงิดเพราะเหตุบรรดาคนชั่วร้าย และเจ้าอย่าเป็นคนขี้อิจฉาต่อคนชั่ว

24:19 Fret not thyself because of evil men, neither be thou envious at the wicked;

24:20 เพราะจะไม่มีบำเหน็จแก่คนชั่วร้าย ประทีปของคนชั่วจะถูกดับเสีย

24:20 For there shall be no reward to the evil man; the candle of the wicked shall be put out.

24:21 บุตรชายของเราเอ๋ย เจ้าจงยำเกรงพระเยโฮวาห์และกษัตริย์ และอย่าคบค้ากับพวกคนที่ชอบเปลี่ยนไปเปลี่ยนมา

24:21 My son, fear thou the LORD and the king: and meddle not with them that are given to change:

24:22 เพราะภัยพิบัติของพวกเขาจะอุบัติขึ้นโดยฉับพลัน และผู้ใดจะทราบถึงความพินาศที่จะมาจากพระองค์ทั้งสองเล่า

24:22 For their calamity shall rise suddenly; and who knoweth the ruin of them both?

24:23 ข้อความเหล่านี้เป็นของคนที่มีสติปัญญาด้วย เป็นสิ่งไม่ดีที่จะเห็นแก่หน้าคนในการพิพากษา

24:23 These things also belong to the wise. It is not good to have respect of persons in judgment.

24:24 คนที่กล่าวแก่คนชั่วว่า “เจ้าชอบธรรม” ชนชาติทั้งหลายจะสาปแช่งเขา บรรดาประชาชาติจะรังเกียจเขา

24:24 He that saith unto the wicked, Thou art righteous; him shall the people curse, nations shall abhor him:

24:25 แต่ความชื่นชมยินดีจะมีแก่คนทั้งหลายที่ขนาบเขา และพรอันดีจะมีอยู่บนพวกเขา

24:25 But to them that rebuke him shall be delight, and a good blessing shall come upon them.

24:26 ทุกคนจะจุบริมฝีปากของคนที่ให้คำตอบที่ถูกต้อง

24:26 Every man shall kiss his lips that giveth a right answer.

24:27 จงเตรียมงานของเจ้าไว้ภายนอก และทำให้งานนั้นพร้อมสำหรับตัวเจ้าในทุ่งนา และหลังจากนั้นก็จงสร้างบ้านของเจ้า

24:27 Prepare thy work without, and make it fit for thyself in the field; and afterwards build thine house.

24:28 อย่าเป็นพยานปรักปรำเพื่อนบ้านของเจ้าโดยไม่มีเหตุ และอย่าหลอกลวงด้วยริมฝีปากของเจ้า

24:28 Be not a witness against thy neighbour without cause; and deceive not with thy lips.

24:29 อย่ากล่าวว่า “ข้าจะทำแก่เขาเหมือนอย่างที่เขาได้กระทำแก่ข้า ข้าจะตอบแทนเขาตามการงานของเขา”

24:29 Say not, I will do so to him as he hath done to me: I will render to the man according to his work.

24:30 เราได้ผ่านไปทุ่งนาของคนเกียจคร้าน และข้างสวนองุ่นของคนที่ไร้ความเข้าใจ

24:30 I went by the field of the slothful, and by the vineyard of the man void of understanding;

24:31 และดูเถิด มันมีบรรดาหนามงอกเต็มไปหมด และตำแยทั้งหลายได้ปกคลุมหน้าดินของมัน และกำแพงหินของมันก็พังลง

24:31 And, lo, it was all grown over with thorns, and nettles had covered the face thereof, and the stone wall thereof was broken down.

24:32 แล้วเราได้เห็นและพิเคราะห์ดูสิ่งนั้น เรามองดูสิ่งนั้น และได้รับคำสั่งสอน

24:32 Then I saw, and considered it well: I looked upon it, and received instruction.

24:33 “ขณะนี้ หลับนิด เคลิ้มหน่อย กอดมือพักนิดหน่อย

24:33 Yet a little sleep, a little slumber, a little folding of the hands to sleep:

24:34 แล้วความยากจนของเจ้าจะมาหาเหมือนอย่างคนที่เดินทาง และความขัดสนของเจ้าเหมือนอย่างคนถืออาวุธ”

24:34 So shall thy poverty come as one that travelleth; and thy want as an armed man.


สุภาษิต 25 / Proverbs 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่าง ๆ
25:1 ข้อความเหล่านี้เป็นบรรดาสุภาษิตของซาโลมอนด้วย ซึ่งบรรดาคนของเฮเซคียาห์กษัตริย์แห่งยูดาห์ได้คัดลอกไว้

Warnings and Instruction
25:1 These are also proverbs of Solomon, which the men of Hezekiah king of Judah copied out.

25:2 สง่าราศีของพระเจ้าคือการปกปิดสิ่งหนึ่งสิ่งใดไว้ แต่เกียรติยศของกษัตริย์คือการค้นหาเรื่องหนึ่งเรื่องใด

25:2 It is the glory of God to conceal a thing: but the honour of kings is to search out a matter.

25:3 ฟ้าสวรรค์สูงฉันใด และแผ่นดินโลกลึกฉันใด และพระทัยของกษัตริย์ทั้งหลายก็เหลือจะหยั่งรู้ฉันนั้น

25:3 The heaven for height, and the earth for depth, and the heart of kings is unsearchable.

25:4 จงชำระขี้ออกจากเงินเสีย แล้วจะมีภาชนะออกมาสำหรับช่างหลอม

25:4 Take away the dross from the silver, and there shall come forth a vessel for the finer.

25:5 จงไล่คนชั่วออกไปเสียจากพระพักตร์กษัตริย์ และพระที่นั่งของพระองค์จะถูกสถาปนาไว้ในความชอบธรรม

25:5 Take away the wicked from before the king, and his throne shall be established in righteousness.

25:6 อย่าเอาตัวเจ้าขึ้นมาข้างหน้าต่อพระพักตร์กษัตริย์ และอย่ายืนอยู่ในที่ของคนใหญ่คนโต

25:6 Put not forth thyself in the presence of the king, and stand not in the place of great men:

25:7 เพราะที่จะพูดกับเจ้าว่า “เชิญขึ้นมาที่นี่” ก็ดีกว่าที่เจ้าจะถูกไล่ลงไปที่ต่ำต่อหน้าประมุขผู้ซึ่งตาของเจ้าได้เห็นแล้ว

25:7 For better it is that it be said unto thee, Come up hither; than that thou shouldest be put lower in the presence of the prince whom thine eyes have seen.

25:8 อย่ารีบเร่งเข้ามายังโรงศาล เกรงว่าเจ้าไม่ทราบว่าจะทำอย่างไรดีในที่สุด เมื่อเพื่อนบ้านของเจ้าทำให้เจ้าได้อับอายแล้ว

25:8 Go not forth hastily to strive, lest thou know not what to do in the end thereof, when thy neighbour hath put thee to shame.

25:9 จงถกเรื่องของเจ้ากับเพื่อนบ้านของเจ้า และอย่าเปิดเผยความลับแก่คนอื่น

25:9 Debate thy cause with thy neighbour himself; and discover not a secret to another:

25:10 เกรงว่าคนที่ได้ยินความลับนั้นจะทำให้เจ้าอับอาย และชื่อเสียงของเจ้าจะไม่หันไปเสีย

25:10 Lest he that heareth it put thee to shame, and thine infamy turn not away.

25:11 ถ้อยคำที่พูดเหมาะ ๆ ก็เป็นเหมือนผลแอปเปิ้ลทองคำในภาชนะเงิน

25:11 A word fitly spoken is like apples of gold in pictures of silver.

25:12 ตุ้มหูทองคำและเครื่องประดับทองคำเนื้อดีเป็นอย่างไร คนตักเตือนที่มีสติปัญญากับหูที่เชื่อฟังก็เป็นอย่างนั้น

25:12 As an earring of gold, and an ornament of fine gold, so is a wise reprover upon an obedient ear.

25:13 ความเย็นของหิมะในฤดูเกี่ยวเป็นอย่างไร ผู้สื่อสารที่สัตย์ซื่อก็เป็นอย่างนั้นต่อคนเหล่านั้นที่ส่งเขาไป เพราะเขาทำให้จิตใจของเหล่านายของเขาชุ่มชื่น

25:13 As the cold of snow in the time of harvest, so is a faithful messenger to them that send him: for he refresheth the soul of his masters.

25:14 ผู้ใดก็ตามที่อวดตัวว่าจะให้ของกำนัลแต่มิได้ให้ ก็เป็นเหมือนเมฆและลมที่ไม่มีฝน

25:14 Whoso boasteth himself of a false gift is like clouds and wind without rain.

25:15 ความอดกลั้นชักนำประมุขได้ และลิ้นที่อ่อนหวานก็ทำให้กระดูกหัก

25:15 By long forbearing is a prince persuaded, and a soft tongue breaketh the bone.

25:16 เจ้าได้พบน้ำผึ้งแล้วหรือ จงกินแต่พอดีสำหรับเจ้า เกรงว่าเจ้าจะอิ่มด้วยน้ำผึ้งนั้นและอาเจียนมันออกมา

25:16 Hast thou found honey? eat so much as is sufficient for thee, lest thou be filled therewith, and vomit it.

25:17 จงถอนเท้าของเจ้าเสียจากบ้านเพื่อนบ้านของเจ้า เกรงว่าเขาจะเหน็ดเหนื่อยเพราะเจ้า และจะเกลียดชังเจ้า

25:17 Withdraw thy foot from thy neighbour's house; lest he be weary of thee, and so hate thee.

25:18 คนใดที่เป็นพยานเท็จกล่าวโทษเพื่อนบ้านของตน ก็เป็นกระบองศึก และดาบ และลูกธนูที่คม

25:18 A man that beareth false witness against his neighbour is a maul, and a sword, and a sharp arrow.

25:19 ความไว้เนื้อเชื่อใจในคนที่ไม่สัตย์ซื่อในยามแห่งความยากลำบาก ก็เป็นเหมือนฟันที่หักเสียและเท้าที่หลุดจากข้อต่อ

25:19 Confidence in an unfaithful man in time of trouble is like a broken tooth, and a foot out of joint.

25:20 คนที่เอาเครื่องแต่งกายออกไปเสียในช่วงอากาศหนาวเป็นอย่างไร และน้ำส้มบนดินประสิวเป็นอย่างไร คนที่ร้องเพลงให้คนหนักใจฟังก็เป็นอย่างนั้น

25:20 As he that taketh away a garment in cold weather, and as vinegar upon nitre, so is he that singeth songs to an heavy heart.

25:21 ถ้าศัตรูของเจ้าหิว จงให้อาหารเขารับประทาน และถ้าเขากระหาย จงให้น้ำเขาดื่ม

25:21 If thine enemy be hungry, give him bread to eat; and if he be thirsty, give him water to drink:

25:22 เพราะเจ้าจะกองถ่านที่ลุกโพลงไว้บนศีรษะของเขา และพระเยโฮวาห์จะประทานบำเหน็จแก่เจ้า

25:22 For thou shalt heap coals of fire upon his head, and the LORD shall reward thee.

25:23 ลมเหนือไล่ฝนไปเสียฉันใด สีหน้าที่โมโหก็ไล่ลิ้นที่นินทาลับหลังไปเสียฉันนั้น

25:23 The north wind driveth away rain: so doth an angry countenance a backbiting tongue.

25:24 ที่จะอาศัยอยู่ที่มุมแห่งหนึ่งบนหลังคาบ้าน ก็ดีกว่าอยู่ร่วมกับหญิงขี้ทะเลาะและในบ้านกว้างขวาง

25:24 It is better to dwell in the corner of the housetop, than with a brawling woman and in a wide house.

25:25 น้ำเย็นที่ให้แก่คนกระหายเป็นอย่างไร ข่าวดีจากแผ่นดินไกลก็เป็นอย่างนั้น

25:25 As cold waters to a thirsty soul, so is good news from a far country.

25:26 คนชอบธรรมที่ล้มลงต่อหน้าคนชั่ว ก็เป็นเหมือนน้ำพุที่ขุ่นและบ่อน้ำพุที่เสื่อมลง

25:26 A righteous man falling down before the wicked is as a troubled fountain, and a corrupt spring.

25:27 ที่จะกินน้ำผึ้งมากก็ไม่ดี ฉะนั้นที่คนทั้งหลายจะเสาะหาเกียรติของพวกเขาเองก็ไม่ใช่เกียรติ

25:27 It is not good to eat much honey: so for men to search their own glory is not glory.

25:28 คนที่ไม่ปกครองจิตใจของตนเอง ก็เป็นเหมือนนครแห่งหนึ่งที่ปรักหักพังและไม่มีกำแพง

25:28 He that hath no rule over his own spirit is like a city that is broken down, and without walls.


สุภาษิต 26 / Proverbs 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ทางทั้งหลายของคนโง่เขลา คนเกียจคร้านและคนก่อความยุ่งยาก
26:1 ดุจหิมะในฤดูร้อนและดุจฝนในฤดูเกี่ยว เกียรติยศก็ไม่เหมาะสมสำหรับคนโง่

The Ways of the Fool, the Slothful and Troublemaker
26:1 As snow in summer, and as rain in harvest, so honour is not seemly for a fool.

26:2 ดุจนกที่กำลังโผไปมา ดุจนกนางแอ่นที่กำลังบิน คำสาปแช่งที่ไร้เหตุก็จะไม่มา

26:2 As the bird by wandering, as the swallow by flying, so the curse causeless shall not come.

26:3 แส้สำหรับม้า บังเหียนสำหรับลา และไม้เรียวสำหรับหลังของคนโง่

26:3 A whip for the horse, a bridle for the ass, and a rod for the fool's back.

26:4 อย่าตอบคนโง่ตามความโง่เขลาของเขา เกรงว่าเจ้าจะเป็นเหมือนเขาด้วย

26:4 Answer not a fool according to his folly, lest thou also be like unto him.

26:5 จงตอบคนโง่ตามความโง่เขลาของเขา เกรงว่าเขาจะถือตัวว่าฉลาดในความคิดของเขาเอง

26:5 Answer a fool according to his folly, lest he be wise in his own conceit.

26:6 คนที่ส่งข่าวไปโดยมือของคนโง่ก็ตัดเท้าออกและดื่มความเสียหาย

26:6 He that sendeth a message by the hand of a fool cutteth off the feet, and drinketh damage.

26:7 ขาของคนพิการนั้นไม่เท่ากัน คำอุปมาในปากของบรรดาคนโง่ก็เป็นอย่างนั้น

26:7 The legs of the lame are not equal: so is a parable in the mouth of fools.

26:8 ดุจคนที่มัดก้อนหินไว้กับสลิง คนที่ให้เกียรติแก่คนโง่ก็เป็นอย่างนั้น

26:8 As he that bindeth a stone in a sling, so is he that giveth honour to a fool.

26:9 ดุจหนามที่เข้าอยู่ในมือของคนขี้เมา คำอุปมาในปากของบรรดาคนโง่ก็เป็นอย่างนั้น

26:9 As a thorn goeth up into the hand of a drunkard, so is a parable in the mouth of fools.

26:10 พระเจ้ายิ่งใหญ่ผู้ได้ทรงสร้างสิ่งสารพัดทรงตอบแทนคนโง่และทรงตอบแทนบรรดาคนละเมิด

26:10 The great God that formed all things both rewardeth the fool, and rewardeth transgressors.

26:11 ดุจสุนัขที่กลับไปหาสิ่งที่มันสำรอกออกมา คนโง่ที่กลับไปหาความโง่เขลาของตนก็เป็นอย่างนั้น

26:11 As a dog returneth to his vomit, so a fool returneth to his folly.

26:12 เจ้าเห็นคนหนึ่งที่ฉลาดในความคิดของตัวเขาเองหรือ ยังมีความหวังในคนโง่มากกว่าในคนนั้นเสียอีก

26:12 Seest thou a man wise in his own conceit? there is more hope of a fool than of him.

26:13 คนเกียจคร้านพูดว่า “มีสิงโตอยู่ในทางนั้น มีสิงโตอยู่ในถนนทั้งหลาย”

26:13 The slothful man saith, There is a lion in the way; a lion is in the streets.

26:14 ดุจประตูหันไปมาบนบานพับของมัน คนเกียจคร้านก็ทำอย่างนั้นบนที่นอนของตน

26:14 As the door turneth upon his hinges, so doth the slothful upon his bed.

26:15 คนเกียจคร้านซ่อนมือของตนไว้ในอกเสื้อของตน เขาเหน็ดเหนื่อยที่จะเอามือนั้นมาสู่ปากของตนอีก

26:15 The slothful hideth his hand in his bosom; it grieveth him to bring it again to his mouth.

26:16 คนเกียจคร้านในความคิดของเขาก็ฉลาดกว่าคนเจ็ดคนที่ตอบได้อย่างหลักแหลม

26:16 The sluggard is wiser in his own conceit than seven men that can render a reason.

26:17 คนที่กำลังผ่านไปและเข้ายุ่งในการทะเลาะวิวาทซึ่งไม่ใช่เรื่องของเขาเองก็เป็นเหมือนคนที่จับหูสุนัข

26:17 He that passeth by, and meddleth with strife belonging not to him, is like one that taketh a dog by the ears.

26:18 ดุจคนบ้าคนหนึ่งที่โยนบรรดาดุ้นไฟ ลูกธนูและความตายออกไป

26:18 As a mad man who casteth firebrands, arrows, and death,

26:19 คนที่หลอกลวงเพื่อนบ้านของตนและกล่าวว่า “ข้าล้อเล่นเท่านั้นเอง” ก็เป็นอย่างนั้น

26:19 So is the man that deceiveth his neighbour, and saith, Am not I in sport?

26:20 ที่ไหนที่ไม่มีฟืน ที่นั่นไฟก็ดับ ดังนั้นที่ไหนที่ไม่มีคนที่เที่ยวซุบซิบ การวิวาทก็หยุดลง

26:20 Where no wood is, there the fire goeth out: so where there is no talebearer, the strife ceaseth.

26:21 ถ่านเป็นเชื้อเพลิง และฟืนเป็นเชื้อไฟฉันใด คนที่มักทะเลาะก็เป็นเชื้อการวิวาทฉันนั้น

26:21 As coals are to burning coals, and wood to fire; so is a contentious man to kindle strife.

26:22 บรรดาถ้อยคำของคนที่เที่ยวซุบซิบก็เป็นเหมือนบาดแผลทั้งหลาย และพวกมันลงไปยังส่วนข้างในของร่างกาย

26:22 The words of a talebearer are as wounds, and they go down into the innermost parts of the belly.

26:23 ริมฝีปากที่เผ็ดร้อนและใจที่ชั่วเป็นเหมือนเศษหม้อแตกที่ปกคลุมด้วยขี้เงิน

26:23 Burning lips and a wicked heart are like a potsherd covered with silver dross.

26:24 คนที่เกลียดชังก็สอพลอด้วยริมฝีปากของตน และสะสมความหลอกลวงไว้ภายในตัวเขา

26:24 He that hateth dissembleth with his lips, and layeth up deceit within him;

26:25 เมื่อเขาพูดจาไพเราะ อย่าเชื่อเขาเลย เพราะมีสิ่งน่าเกลียดชังเจ็ดอย่างอยู่ในใจของเขา

26:25 When he speaketh fair, believe him not: for there are seven abominations in his heart.

26:26 ผู้ใดก็ตามที่ความเกลียดชังของเขาถูกปิดบังไว้โดยการหลอกลวง ความชั่วของเขาจะถูกเปิดเผยต่อหน้าชุมนุมชนทั้งหมด

26:26 Whose hatred is covered by deceit, his wickedness shall be shewed before the whole congregation.

26:27 ผู้ใดก็ตามที่ขุดหลุมพรางก็จะตกลงไปในนั้น และคนที่กลิ้งก้อนหิน มันจะกลับมาทับเขาเอง

26:27 Whoso diggeth a pit shall fall therein: and he that rolleth a stone, it will return upon him.

26:28 ลิ้นที่มุสาก็เกลียดชังคนทั้งหลายที่เจ็บปวดเพราะลิ้นนั้น และปากที่ป้อยอก็ทำความพินาศ

26:28 A lying tongue hateth those that are afflicted by it; and a flattering mouth worketh ruin.


สุภาษิต 27 / Proverbs 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คำตักเตือนและคำสั่งสอนต่าง ๆ
27:1 เจ้าอย่าอวดถึงวันพรุ่งนี้ เพราะเจ้าไม่ทราบว่าวันหนึ่ง ๆ จะนำอะไรมาให้บ้าง

Warnings and Instruction
27:1 Boast not thyself of to morrow; for thou knowest not what a day may bring forth.

27:2 จงให้คนอื่นยกย่องเจ้า และไม่ใช่ปากของเจ้าเอง คนแปลกหน้า และไม่ใช่ริมฝีปากของเจ้าเอง

27:2 Let another man praise thee, and not thine own mouth; a stranger, and not thine own lips.

27:3 หินก็หนัก และทรายก็มีน้ำหนักมาก แต่ความกริ้วโกรธของคนโง่ก็หนักกว่าทั้งสองสิ่งนั้น

27:3 A stone is heavy, and the sand weighty; but a fool's wrath is heavier than them both.

27:4 ความพิโรธก็โหดร้ายทารุณ และความโกรธก็อุกอาจ แต่ใครสามารถจะยืนต่อหน้าความอิจฉาได้

27:4 Wrath is cruel, and anger is outrageous; but who is able to stand before envy?

27:5 คำตำหนิแบบเปิดเผยก็ดีกว่าความรักแบบลับ ๆ

27:5 Open rebuke is better than secret love.

27:6 บรรดาบาดแผลที่มิตรสหายทำก็ซื่อสัตย์ แต่การจุบทั้งหลายของศัตรูนั้นก็เป็นที่หลอกลวง

27:6 Faithful are the wounds of a friend; but the kisses of an enemy are deceitful.

27:7 จิตใจที่อิ่มแล้วก็รังเกียจรวงผึ้งอันหนึ่ง แต่สำหรับจิตใจที่หิว ทุกสิ่งที่ขมก็มีรสหวาน

27:7 The full soul loatheth an honeycomb; but to the hungry soul every bitter thing is sweet.

27:8 ดุจนกที่เจิ่นไปจากรังของมัน คนที่เจิ่นไปจากสถานที่ของตนก็เป็นอย่างนั้น

27:8 As a bird that wandereth from her nest, so is a man that wandereth from his place.

27:9 น้ำมันและน้ำหอมกระทำให้ใจชื่นบาน คำปรึกษาที่จริงใจและอ่อนหวานของเพื่อนคนหนึ่งก็ทำให้ใจชื่นบานเช่นกัน

27:9 Ointment and perfume rejoice the heart: so doth the sweetness of a man's friend by hearty counsel.

27:10 อย่าทอดทิ้งมิตรสหารของเจ้าเองและมิตรสหารของบิดาเจ้า และอย่าเข้าไปในบ้านพี่น้องของเจ้าในวันแห่งภัยพิบัติของเจ้า เพราะเพื่อนบ้านสักคนที่อยู่ใกล้ก็ดีกว่าพี่น้องคนหนึ่งที่อยู่ห่างไกล

27:10 Thine own friend, and thy father's friend, forsake not; neither go into thy brother's house in the day of thy calamity: for better is a neighbour that is near than a brother far off.

27:11 บุตรชายของเราเอ๋ย จงมีสติปัญญาและกระทำให้ใจของเรายินดี เพื่อเราจะตอบคนที่ตำหนิเราได้

27:11 My son, be wise, and make my heart glad, that I may answer him that reproacheth me.

27:12 คนหยั่งรู้เห็นความชั่วร้ายล่วงหน้าและซ่อนตัวของเขาเสีย แต่คนเขลาเดินเรื่อยไปและรับโทษ

27:12 A prudent man foreseeth the evil, and hideth himself; but the simple pass on, and are punished.

27:13 จงยึดเสื้อผ้าของเขาไว้ที่ค้ำประกันให้คนแปลกหน้า และจงรับสิ่งมัดจำไว้จากคนที่ค้ำประกันให้หญิงต่างด้าว

27:13 Take his garment that is surety for a stranger, and take a pledge of him for a strange woman.

27:14 คนที่อวยพรเพื่อนของตนด้วยเสียงดัง โดยตื่นแต่เช้ามืด มันจะถูกนับว่าเป็นคำสาปแช่งแก่เขา

27:14 He that blesseth his friend with a loud voice, rising early in the morning, it shall be counted a curse to him.

27:15 น้ำฝนย้อยหยดไม่หยุดในวันฝนพรำ และผู้หญิงขี้ทะเลาะก็เป็นแบบเดียวกัน

27:15 A continual dropping in a very rainy day and a contentious woman are alike.

27:16 ผู้ใดก็ตามที่ยับยั้งเธอก็เหมือนยับยั้งลมหรือกอบน้ำมันด้วยมือขวา ซึ่งเผยตัวมันเองออกมา

27:16 Whosoever hideth her hideth the wind, and the ointment of his right hand, which bewrayeth itself.

27:17 เหล็กลับเหล็กให้แหลมคมฉันใด คนหนึ่งคนใดก็ลับสีหน้าของเพื่อนของเขาให้หลักแหลมฉันนั้น

27:17 Iron sharpeneth iron; so a man sharpeneth the countenance of his friend.

27:18 ผู้ใดก็ตามที่ดูแลต้นมะเดื่อจะได้กินผลของมัน คนที่ระแวดระวังนายของตนก็จะได้รับเกียรติ

27:18 Whoso keepeth the fig tree shall eat the fruit thereof: so he that waiteth on his master shall be honoured.

27:19 ในน้ำคนเห็นหน้าคนฉันใด ใจของคนก็ส่อคนฉันนั้น

27:19 As in water face answereth to face, so the heart of man to man.

27:20 นรกและแดนพินาศไม่เคยเต็ม ตาของคนเราก็ไม่เคยอิ่ม

27:20 Hell and destruction are never full; so the eyes of man are never satisfied.

27:21 เบ้าหลอมมีไว้สำหรับเงิน และเตาถลุงมีไว้สำหรับทองคำฉันใด คนหนึ่งคนใดก็เหมาะกับคำยกย่องที่เขาได้รับฉันนั้น

27:21 As the fining pot for silver, and the furnace for gold; so is a man to his praise.

27:22 ถึงแม้ว่าเจ้าจะเอาคนโง่ใส่ครกตำด้วยสากพร้อมกับข้าวสาลี ความโง่เขลาของเขาก็จะยังไม่พรากไปจากเขา

27:22 Though thou shouldest bray a fool in a mortar among wheat with a pestle, yet will not his foolishness depart from him.

27:23 เจ้าจงขยันขันแข็งที่จะรู้จักสภาพของฝูงแพะแกะของเจ้า และจงเอาใจใส่ฝูงวัวของเจ้า

27:23 Be thou diligent to know the state of thy flocks, and look well to thy herds.

27:24 เพราะความมั่งคั่งไม่ได้ทนอยู่ได้เป็นนิตย์ และมงกุฎทนอยู่ได้ทุกชั่วอายุหรือ

27:24 For riches are not for ever: and doth the crown endure to every generation?

27:25 หญ้าแห้งปรากฏแล้ว และหญ้างอกใหม่ก็แสดงตัวมันเองให้เห็น และผักหญ้าต่าง ๆ แห่งภูเขาก็ถูกเก็บรวบรวม

27:25 The hay appeareth, and the tender grass sheweth itself, and herbs of the mountains are gathered.

27:26 บรรดาลูกแกะก็มีไว้สำหรับเสื้อผ้าของเจ้า และบรรดาแพะก็จะเป็นค่าแห่งทุ่งนา

27:26 The lambs are for thy clothing, and the goats are the price of the field.

27:27 และเจ้าจะมีนมแพะเพียงพอให้เป็นอาหารของเจ้า ทั้งเป็นอาหารแห่งครัวเรือนของเจ้า และเป็นเครื่องยังชีพสำหรับบรรดาสาวใช้ของเจ้า

27:27 And thou shalt have goats' milk enough for thy food, for the food of thy household, and for the maintenance for thy maidens.


สุภาษิต 28 / Proverbs 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

บำเหน็จต่าง ๆ ของคนชอบธรรม
28:1 คนชั่วหนีไปเมื่อไม่มีใครไล่ตาม แต่คนชอบธรรมกล้าหาญดุจสิงโต

The Rewards of the Righteous
28:1 The wicked flee when no man pursueth: but the righteous are bold as a lion.

28:2 เพราะเหตุการละเมิดแห่งแผ่นดินก็มีประมุขหลายคนที่นั่น แต่โดยคนที่มีความเข้าใจและความรู้ เสถียรภาพของแผ่นดินนั้นจะยั่งยืนนาน

28:2 For the transgression of a land many are the princes thereof: but by a man of understanding and knowledge the state thereof shall be prolonged.

28:3 คนยากจนที่บีบบังคับคนยากจนเป็นเหมือนพายุฝนที่มีอำนาจทำลายล้างซึ่งชะล้างพืชผลไปเสีย

28:3 A poor man that oppresseth the poor is like a sweeping rain which leaveth no food.

28:4 บรรดาคนที่ละทิ้งพระราชบัญญัติย่อมยกย่องคนชั่ว แต่บรรดาคนที่รักษาพระราชบัญญัติย่อมคอยต่อสู้กับพวกเขา

28:4 They that forsake the law praise the wicked: but such as keep the law contend with them.

28:5 คนชั่วร้ายไม่เข้าใจการพิพากษา แต่บรรดาคนที่แสวงหาพระเยโฮวาห์เข้าใจสิ่งสารพัด

28:5 Evil men understand not judgment: but they that seek the LORD understand all things.

28:6 คนยากจนที่ดำเนินในความเที่ยงธรรมของเขา ก็ดีกว่าคนที่คดโกงในทางทั้งหลายของตน ถึงแม้ว่าเขาเป็นคนมั่งคั่ง

28:6 Better is the poor that walketh in his uprightness, than he that is perverse in his ways, though he be rich.

28:7 ผู้ใดก็ตามที่รักษาพระราชบัญญัติเป็นบุตรชายที่มีสติปัญญา แต่คนที่เป็นเพื่อนของบรรดาคนตะกละก็ทำให้บิดาของตนอับอาย

28:7 Whoso keepeth the law is a wise son: but he that is a companion of riotous men shameth his father.

28:8 คนที่เพิ่มความมั่งคั่งของตนโดยดอกเบี้ยและกำไรอยุติธรรม เขาจะรวบรวมทรัพย์นั้นให้แก่คนที่จะสงสารคนยากจน

28:8 He that by usury and unjust gain increaseth his substance, he shall gather it for him that will pity the poor.

28:9 คนที่หันใบหูของเขาไปเสียจากการฟังพระราชบัญญัติ แม้แต่คำอธิษฐานของเขาก็จะเป็นสิ่งที่น่าสะอิดสะเอียน

28:9 He that turneth away his ear from hearing the law, even his prayer shall be abomination.

28:10 ผู้ใดก็ตามที่ทำให้คนชอบธรรมหลงผิดไปในทางชั่วร้าย เขาจะตกลงไปในหลุมของตัวเอง แต่คนเที่ยงธรรมจะมีสิ่งดี ๆ เป็นกรรมสิทธิ์

28:10 Whoso causeth the righteous to go astray in an evil way, he shall fall himself into his own pit: but the upright shall have good things in possession.

28:11 คนมั่งคั่งก็ฉลาดตามการล่อลวงของเขาเอง แต่คนยากจนที่มีความเข้าใจก็ค้นดูเขาอย่างแจ่มแจ้ง

28:11 The rich man is wise in his own conceit; but the poor that hath understanding searcheth him out.

28:12 เมื่อคนชอบธรรมเปรมปรีดิ์ ก็มีสง่าราศีอย่างมาก แต่เมื่อคนชั่วขึ้นเรืองอำนาจ คนก็ถูกปิดบังไว้

28:12 When righteous men do rejoice, there is great glory: but when the wicked rise, a man is hidden.

28:13 คนที่ปิดบังบรรดาบาปของตนจะไม่เจริญรุ่งเรือง แต่ผู้ใดก็ตามที่สารภาพและละทิ้งบาปเหล่านั้นเสียจะได้รับความเมตตา

28:13 He that covereth his sins shall not prosper: but whoso confesseth and forsaketh them shall have mercy.

28:14 คนที่เกรงกลัวอยู่เสมอก็เป็นสุข แต่คนที่ทำใจของตนให้แข็งกระด้างจะตกอยู่ในการร้าย

28:14 Happy is the man that feareth alway: but he that hardeneth his heart shall fall into mischief.

28:15 ดุจสิงโตที่คำรามและหมีที่โถมเข้าใส่ ผู้ปกครองชั่วที่อยู่เหนือคนยากจนก็เป็นเช่นนั้น

28:15 As a roaring lion, and a ranging bear; so is a wicked ruler over the poor people.

28:16 ประมุขที่ขาดความเข้าใจก็เป็นผู้กดขี่ตัวฉกาจด้วย แต่คนที่เกลียดชังความโลภจะยืดวันทั้งหลายของเขาออกไป

28:16 The prince that wanteth understanding is also a great oppressor: but he that hateth covetousness shall prolong his days.

28:17 คนที่ทำความรุนแรงต่อโลหิตของคนใด ๆ จะหลบหนีเข้าไปในหลุมแห่งความตาย อย่าให้ใครช่วยเขาเลย

28:17 A man that doeth violence to the blood of any person shall flee to the pit; let no man stay him.

28:18 ผู้ใดก็ตามที่ดำเนินในความเที่ยงธรรมจะได้รับการช่วยให้รอด แต่คนที่ตลบตะแลงในทางทั้งหลายของตนจะล้มลงทันที

28:18 Whoso walketh uprightly shall be saved: but he that is perverse in his ways shall fall at once.

28:19 คนที่ไถทุ่งนาของตนจะได้อาหารจำนวนมากมาย แต่คนที่ติดตามบรรดาคนไร้สาระจะมีความยากจนเพียงพอ

28:19 He that tilleth his land shall have plenty of bread: but he that followeth after vain persons shall have poverty enough.

28:20 คนที่สัตย์ซื่อจะอุดมไปด้วยบรรดาพระพร แต่คนที่รีบเร่งที่จะมั่งคั่งจะไม่เป็นผู้ที่ไร้ผิด

28:20 A faithful man shall abound with blessings: but he that maketh haste to be rich shall not be innocent.

28:21 การเห็นแก่หน้าคนหนึ่งคนใดก็ไม่ดี เพราะว่าเพื่อที่จะได้อาหารชิ้นหนึ่งคนนั้นจะละเมิด

28:21 To have respect of persons is not good: for for a piece of bread that man will transgress.

28:22 คนที่รีบเร่งที่จะมั่งคั่งก็มีนัยน์ตาชั่วร้าย และไม่พิจารณาว่าความจนจะมาสู่เขา

28:22 He that hasteth to be rich hath an evil eye, and considereth not that poverty shall come upon him.

28:23 คนที่ขนาบคนหนึ่งคนใด ภายหลังจะได้รับความโปรดปรานมากกว่าคนที่ป้อยอด้วยลิ้น

28:23 He that rebuketh a man afterwards shall find more favour than he that flattereth with the tongue.

28:24 ผู้ใดก็ตามที่ปล้นบิดาของตนหรือมารดาของตน และกล่าวว่า “สิ่งนี้ไม่เป็นการละเมิด” คนนั้นก็เป็นเพื่อนของผู้ทำลาย

28:24 Whoso robbeth his father or his mother, and saith, It is no transgression; the same is the companion of a destroyer.

28:25 คนที่มีใจเย่อหยิ่งเร้าให้เกิดการวิวาท แต่คนที่ให้ความไว้วางใจของตนอยู่ในพระเยโฮวาห์จะอ้วนพี

28:25 He that is of a proud heart stirreth up strife: but he that putteth his trust in the LORD shall be made fat.

28:26 คนที่วางใจในใจของตัวเองเป็นคนโง่ แต่ผู้ใดก็ตามที่ดำเนินอย่างมีปัญญา เขาจะได้รับการช่วยให้พ้น

28:26 He that trusteth in his own heart is a fool: but whoso walketh wisely, he shall be delivered.

28:27 คนที่ให้แก่คนยากจนจะไม่ขัดสน แต่คนที่ปิดตาของเขาเสียจะได้รับคำสาปแช่งมากมาย

28:27 He that giveth unto the poor shall not lack: but he that hideth his eyes shall have many a curse.

28:28 เมื่อคนชั่วมีอำนาจขึ้น คนทั้งหลายก็ซ่อนตัวเสีย แต่เมื่อเขาทั้งหลายพินาศไป คนชอบธรรมก็เพิ่มขึ้น

28:28 When the wicked rise, men hide themselves: but when they perish, the righteous increase.


สุภาษิต 29 / Proverbs 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

คนที่มีสติปัญญาเปรียบกับคนโง่เขลา
29:1 คนที่ถูกตำหนิบ่อย ๆ ก็ทำให้คอของตนแข็ง จะถูกทำลายอย่างฉับพลัน และไร้ทางแก้ไข

The Wise and the Foolish Contrasted
29:1 He, that being often reproved hardeneth his neck, shall suddenly be destroyed, and that without remedy.

29:2 เมื่อคนชอบธรรมมีอำนาจ ประชาชนก็เปรมปรีดิ์ แต่เมื่อคนชั่วครอบครอง ประชาชนก็คร่ำครวญ

29:2 When the righteous are in authority, the people rejoice: but when the wicked beareth rule, the people mourn.

29:3 ผู้ใดก็ตามที่รักสติปัญญาก็ทำให้บิดาของเขาเปรมปรีดิ์ แต่คนที่คบค้าบรรดาหญิงโสเภณีก็ผลาญทรัพย์สิ่งของของเขา

29:3 Whoso loveth wisdom rejoiceth his father: but he that keepeth company with harlots spendeth his substance.

29:4 กษัตริย์โดยความยุติธรรมทรงสถาปนาแผ่นดินไว้ แต่องค์ที่ทรงรับบรรดาของกำนัลก็คว่ำแผ่นดินนั้น

29:4 The king by judgment establisheth the land: but he that receiveth gifts overthroweth it.

29:5 คนที่ป้อยอเพื่อนบ้านของตนย่อมกางข่ายไว้ดักเท้าของเขา

29:5 A man that flattereth his neighbour spreadeth a net for his feet.

29:6 ในการละเมิดของคนชั่วร้ายมีกับดัก แต่คนชอบธรรมร้องเพลงและเปรมปรีดิ์

29:6 In the transgression of an evil man there is a snare: but the righteous doth sing and rejoice.

29:7 คนชอบธรรมพิจารณาเหตุของคนยากจน แต่คนชั่วไม่เอาใจใส่ที่จะรู้จักมัน

29:7 The righteous considereth the cause of the poor: but the wicked regardeth not to know it.

29:8 คนมักเยาะเย้ยทำให้นครติดกับดัก แต่บรรดาคนที่มีสติปัญญาหันพระพิโรธไปเสีย

29:8 Scornful men bring a city into a snare: but wise men turn away wrath.

29:9 ถ้าคนที่มีสติปัญญาโต้เถียงกับคนโง่ ไม่ว่าเขาเดือดดาลหรือหัวเราะ ก็ไม่มีการสงบลงได้

29:9 If a wise man contendeth with a foolish man, whether he rage or laugh, there is no rest.

29:10 คนที่กระหายเลือดเกลียดชังคนเที่ยงธรรม แต่คนชอบธรรมแสวงหาชีวิตของเขา

29:10 The bloodthirsty hate the upright: but the just seek his soul.

29:11 คนโง่เอ่ยความคิดทั้งหมดของตน แต่คนที่มีสติปัญญายับยั้งความคิดไว้จนภายหลัง

29:11 A fool uttereth all his mind: but a wise man keepeth it in till afterwards.

29:12 ถ้าผู้ปกครองตั้งใจฟังคำโกหกทั้งหลาย บรรดาข้าราชการของท่านก็ชั่วทั้งสิ้น

29:12 If a ruler hearken to lies, all his servants are wicked.

29:13 คนยากจนและคนหลอกลวงย่อมมาเจอกัน พระเยโฮวาห์ทำให้ตาของคนทั้งสองสว่าง

29:13 The poor and the deceitful man meet together: the LORD lighteneth both their eyes.

29:14 กษัตริย์ที่พิพากษาคนยากจนอย่างสัตย์ซื่อ พระที่นั่งของพระองค์จะถูกสถาปนาอยู่เป็นนิตย์

29:14 The king that faithfully judgeth the poor, his throne shall be established for ever.

29:15 ไม้เรียวและคำตักเตือนให้สติปัญญา แต่เด็กที่ถูกปล่อยไว้แต่ลำพังจะนำความอับอายมาสู่มารดาของตน

29:15 The rod and reproof give wisdom: but a child left to himself bringeth his mother to shame.

29:16 เมื่อคนชั่วทวีจำนวน การละเมิดก็เพิ่มขึ้น แต่คนชอบธรรมจะเห็นความล่มจมของพวกเขา

29:16 When the wicked are multiplied, transgression increaseth: but the righteous shall see their fall.

29:17 จงฝึกสอนบุตรชายของเจ้า และเขาจะให้เจ้าได้หยุดพัก ใช่แล้ว เขาจะให้ความชื่นชมยินดีแก่จิตใจของเจ้า

29:17 Correct thy son, and he shall give thee rest; yea, he shall give delight unto thy soul.

29:18 ที่ใด ๆ ที่ไม่มีนิมิต ประชาชนก็พินาศ แต่คนที่รักษาพระราชบัญญัติ เขาก็เป็นสุข

29:18 Where there is no vision, the people perish: but he that keepeth the law, happy is he.

29:19 คนใช้จะไม่ถูกฝึกสอนโดยคำพูดทั้งหลาย เพราะถึงแม้ว่าเขาเข้าใจ เขาก็จะไม่ยอมตอบ

29:19 A servant will not be corrected by words: for though he understand he will not answer.

29:20 เจ้าเห็นคนที่รีบเร่งในบรรดาถ้อยคำของเขาหรือ ยังมีความหวังในคนโง่มากกว่าเขา

29:20 Seest thou a man that is hasty in his words? there is more hope of a fool than of him.

29:21 คนที่เลี้ยงดูคนใช้ของตนอย่างประคบประหงมตั้งแต่เด็ก ๆ ในที่สุดเขาจะกลายเป็นบุตรชายของตน

29:21 He that delicately bringeth up his servant from a child shall have him become his son at the length.

29:22 คนที่มักโกรธย่อมเร้าการวิวาท และคนขี้โมโหก็มีการละเมิดมากมาย

29:22 An angry man stirreth up strife, and a furious man aboundeth in transgression.

29:23 ความเย่อหยิ่งของคนจะนำเขาให้ต่ำลง แต่เกียรติยศจะยกชูผู้ที่ถ่อมใจ

29:23 A man's pride shall bring him low: but honour shall uphold the humble in spirit.

29:24 ผู้ใดก็ตามที่เป็นหุ้นส่วนกับขโมยก็เกลียดชังชีวิตของตน เขาได้ยินคำสาปแช่ง และไม่แพร่งพรายสิ่งนั้นเลย

29:24 Whoso is partner with a thief hateth his own soul: he heareth cursing, and bewrayeth it not.

29:25 ความกลัวมนุษย์ก็นำกับดักมา แต่ผู้ใดก็ตามที่ให้ความไว้วางใจของเขาอยู่ในพระเยโฮวาห์ก็จะปลอดภัย

29:25 The fear of man bringeth a snare: but whoso putteth his trust in the LORD shall be safe.

29:26 คนเป็นอันมากแสวงหาความโปรดปรานของผู้ครอบครอง แต่การพิพากษาของทุกคนมาจากพระเยโฮวาห์

29:26 Many seek the ruler's favour; but every man's judgment cometh from the LORD.

29:27 คนอธรรมเป็นที่น่าสะอิดสะเอียนแก่คนชอบธรรม แต่คนที่เที่ยงธรรมในทางนั้นก็เป็นที่น่าสะอิดสะเอียนแก่คนชั่ว

29:27 An unjust man is an abomination to the just: and he that is upright in the way is abomination to the wicked.


สุภาษิต 30 / Proverbs 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของอากูร์
30:1 บรรดาถ้อยคำของอากูร์ บุตรชายของยาเคห์ คือคำพยากรณ์นั้น ชายคนนั้นได้พูดกับอิธีเอล คือกับอิธีเอลและอูคาล ว่า

The Words of Agur
30:1 The words of Agur the son of Jakeh, even the prophecy: the man spake unto Ithiel, even unto Ithiel and Ucal,

30:2 แน่นอนข้าก็เขลากว่าคนใด ๆ และไม่มีความเข้าใจอย่างมนุษย์

30:2 Surely I am more brutish than any man, and have not the understanding of a man.

30:3 ข้าไม่เคยเรียนรู้สติปัญญา และไม่มีความรู้ขององค์ผู้บริสุทธิ์

30:3 I neither learned wisdom, nor have the knowledge of the holy.

30:4 ใครเล่าได้ขึ้นไปยังสวรรค์หรือลงมา ใครเล่าได้รวบรวมลมไว้ในกำมือของท่าน ใครเล่าได้มัดน้ำทั้งหลายไว้ในเครื่องแต่งกาย ใครเล่าได้สถาปนาที่สุดปลายแห่งแผ่นดินโลกไว้ นามของผู้นั้นคืออะไร และนามของบุตรชายของผู้นั้นคืออะไร ถ้าท่านบอกได้

30:4 Who hath ascended up into heaven, or descended? who hath gathered the wind in his fists? who hath bound the waters in a garment? who hath established all the ends of the earth? what is his name, and what is his son's name, if thou canst tell?

30:5 พระวจนะทุกคำของพระเจ้านั้นบริสุทธิ์ พระองค์ทรงเป็นโล่แก่บรรดาคนที่ให้ความไว้วางใจของตนอยู่ในพระองค์

30:5 Every word of God is pure: he is a shield unto them that put their trust in him.

30:6 เจ้าอย่าเพิ่มอะไรเข้ากับบรรดาพระวจนะของพระองค์ เกรงว่าพระองค์จะทรงขนาบเจ้า และเจ้าจะถูกพบว่าเป็นคนมุสา

30:6 Add thou not unto his words, lest he reprove thee, and thou be found a liar.

30:7 ข้าพระองค์ได้เรียกร้องสองสิ่งจากพระองค์ ขออย่าทรงปฏิเสธที่จะให้พวกมันแก่ข้าพระองค์ก่อนข้าพระองค์ตาย

30:7 Two things have I required of thee; deny me them not before I die:

30:8 ขอให้ความไร้สาระและความมุสาอยู่ห่างไกลจากข้าพระองค์ ขออย่าประทานความยากจนหรือความมั่งคั่งแก่ข้าพระองค์ ขอทรงเลี้ยงข้าพระองค์ด้วยอาหารที่พอดีแก่ข้าพระองค์

30:8 Remove far from me vanity and lies: give me neither poverty nor riches; feed me with food convenient for me:

30:9 เกรงว่าข้าพระองค์จะอิ่ม และปฏิเสธพระองค์ และกล่าวว่า “พระเยโฮวาห์เป็นผู้ใดเล่า” หรือเกรงว่าข้าพระองค์จะยากจนและขโมย และออกพระนามของพระเจ้าของข้าพระองค์อย่างไร้สาระ

30:9 Lest I be full, and deny thee, and say, Who is the LORD? or lest I be poor, and steal, and take the name of my God in vain.

30:10 อย่ากล่าวหาคนใช้ให้นายของเขาฟัง เกรงว่าเขาจะสาปแช่งเจ้า และเจ้าจะมีความผิด

30:10 Accuse not a servant unto his master, lest he curse thee, and thou be found guilty.

30:11 มีคนชั่วอายุหนึ่งที่สาปแช่งบิดาของตน และไม่อวยพรมารดาของตน

30:11 There is a generation that curseth their father, and doth not bless their mother.

30:12 มีคนชั่วอายุหนึ่งที่บริสุทธิ์ในสายตาของตนเอง แต่ยังมิได้รับการชำระล้างจากความโสโครกของตน

30:12 There is a generation that are pure in their own eyes, and yet is not washed from their filthiness.

30:13 มีคนชั่วอายุหนึ่ง โอ ตาของพวกเขาเย่อหยิ่ง และหนังตาของพวกเขาก็จองหอง

30:13 There is a generation, O how lofty are their eyes! and their eyelids are lifted up.

30:14 มีคนชั่วอายุหนึ่งที่ฟันของพวกเขาเป็นเหมือนดาบทั้งหลาย และเขี้ยวของพวกเขาเป็นเหมือนบรรดามีด เพื่อจะกลืนกินคนยากจนเสียจากแผ่นดินโลก และคนขัดสนเสียจากท่ามกลางมนุษย์

30:14 There is a generation, whose teeth are as swords, and their jaw teeth as knives, to devour the poor from off the earth, and the needy from among men.

30:15 ปลิงมีลูกตัวเมียสองตัว ที่ร้องว่า “ให้ ให้” มีอยู่สามสิ่งที่ไม่เคยอิ่ม ใช่แล้ว สี่สิ่งไม่เคยพูดว่า “พอแล้ว”

30:15 The horseleach hath two daughters, crying, Give, give. There are three things that are never satisfied, yea, four things say not, It is enough:

30:16 คือแดนคนตาย และครรภ์ที่เป็นหมัน แผ่นดินโลกที่ไม่เต็มไปด้วยน้ำ และไฟที่ไม่กล่าวว่า “พอแล้ว”

30:16 The grave; and the barren womb; the earth that is not filled with water; and the fire that saith not, It is enough.

30:17 นัยน์ตาที่เยาะเย้ยบิดาของตนและเหยียดหยามที่จะเชื่อฟังมารดาของตน บรรดานกกาแห่งหุบเขาจะจิกนัยน์ตานั้นออกและบรรดานกอินทรีหนุ่มจะกินนัยน์ตานั้นเสีย

30:17 The eye that mocketh at his father, and despiseth to obey his mother, the ravens of the valley shall pick it out, and the young eagles shall eat it.

30:18 มีอยู่สามสิ่งที่ประหลาดเหลือสำหรับข้า ใช่แล้ว สี่สิ่งที่ข้าไม่ทราบ

30:18 There be three things which are too wonderful for me, yea, four which I know not:

30:19 คือท่าทีของนกอินทรีในฟ้าอากาศ ท่าทีของงูบนหิน ท่าทีของเรือในท่ามกลางทะเล และท่าทีของชายกับหญิงสาว

30:19 The way of an eagle in the air; the way of a serpent upon a rock; the way of a ship in the midst of the sea; and the way of a man with a maid.

30:20 ท่าทีของหญิงเล่นชู้เป็นเช่นนี้คือ นางรับประทาน และเช็ดปากของนาง และกล่าวว่า “ฉันไม่ได้ทำความชั่วเลย”

30:20 Such is the way of an adulterous woman; she eateth, and wipeth her mouth, and saith, I have done no wickedness.

30:21 เนื่องด้วยสามสิ่งแผ่นดินโลกจึงกระสับกระส่าย และเนื่องด้วยสี่สิ่งแผ่นดินโลกจึงทนอยู่ไม่ได้

30:21 For three things the earth is disquieted, and for four which it cannot bear:

30:22 คือเนื่องด้วยทาสเมื่อเขาครองราชย์ และคนโง่เมื่อเขากินอิ่มด้วยเนื้อสัตว์

30:22 For a servant when he reigneth; and a fool when he is filled with meat;

30:23 เนื่องด้วยหญิงที่น่ารังเกียจเมื่อนางได้แต่งงาน และสาวใช้ที่ได้เป็นทายาทต่อจากนายหญิงของตน

30:23 For an odious woman when she is married; and an handmaid that is heir to her mistress.

30:24 มีอยู่สี่สิ่งที่ตัวเล็กบนแผ่นดินโลก แต่พวกมันมีสติปัญญามากเหลือล้น

30:24 There be four things which are little upon the earth, but they are exceeding wise:

30:25 คือมดเป็นประชากรที่ไม่แข็งแรง แต่พวกมันยังเตรียมอาหารของพวกมันไว้ในฤดูร้อน

30:25 The ants are a people not strong, yet they prepare their meat in the summer;

30:26 กระจงผาเป็นเพียงประชากรที่ไม่มีกำลัง แต่พวกมันยังสร้างบ้านของพวกมันในซอกหินทั้งหลาย

30:26 The conies are but a feeble folk, yet make they their houses in the rocks;

30:27 ตั๊กแตนไม่มีกษัตริย์ แต่พวกมันยังเดินขบวนเป็นแถว

30:27 The locusts have no king, yet go they forth all of them by bands;

30:28 แมงมุมเอามือของมันจับได้ และอยู่ในพระราชวังของกษัตริย์ทั้งหลาย

30:28 The spider taketh hold with her hands, and is in kings' palaces.

30:29 มีอยู่สามสิ่งที่ไปมาอย่างดี ใช่แล้ว สี่สิ่งที่การไปมางามสง่า

30:29 There be three things which go well, yea, four are comely in going:

30:30 คือสิงโตซึ่งเป็นสัตว์ที่มีกำลังมากที่สุดท่ามกลางสัตว์ทั้งหลาย และไม่ยอมหันหลังกลับเพราะสิ่งใดเลย

30:30 A lion which is strongest among beasts, and turneth not away for any;

30:31 สุนัขล่าเนื้อ แพะตัวผู้ด้วย และกษัตริย์ผู้ซึ่งไม่มีใครก่อการกบฏ

30:31 A greyhound; an he goat also; and a king, against whom there is no rising up.

30:32 ถ้าเจ้าได้กระทำอย่างโง่เขลาในการยกย่องตนเอง หรือถ้าเจ้าได้คิดสิ่งชั่วร้าย จงเอามือของเจ้าปิดปากของเจ้าเสียเถิด

30:32 If thou hast done foolishly in lifting up thyself, or if thou hast thought evil, lay thine hand upon thy mouth.

30:33 แน่นอนการกวนน้ำนมก็ได้เนย และการบีบจมูกก็ได้โลหิตไหลออก เช่นกันการยั่วยุความโกรธเคืองก็ได้การวิวาท

30:33 Surely the churning of milk bringeth forth butter, and the wringing of the nose bringeth forth blood: so the forcing of wrath bringeth forth strife.


สุภาษิต 31 / Proverbs 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]

ถ้อยคำของกษัตริย์เลมูเอล
31:1 บรรดาถ้อยคำของกษัตริย์เลมูเอล คือคำพยากรณ์ที่พระราชมารดาของพระองค์ได้สอนพระองค์

The Words of Lemuel
31:1 The words of king Lemuel, the prophecy that his mother taught him.

31:2 อะไรเล่า ลูกชายของแม่เอ๋ย และอะไรเล่า ลูกชายแห่งครรภ์ของแม่เอ๋ย และอะไรเล่า ลูกชายแห่งบรรดาคำปฏิญาณของแม่เอ๋ย

31:2 What, my son? and what, the son of my womb? and what, the son of my vows?

31:3 อย่าให้กำลังของเจ้าแก่ผู้หญิงทั้งหลาย และอย่าให้บรรดาทางของเจ้าแก่สิ่งที่ทำลายกษัตริย์ทั้งหลาย

31:3 Give not thy strength unto women, nor thy ways to that which destroyeth kings.

31:4 ไม่เหมาะสมสำหรับบรรดากษัตริย์ โอ เลมูเอลเอ๋ย ไม่เหมาะสมสำหรับบรรดากษัตริย์ที่จะเสวยเหล้าองุ่น และไม่เหมาะสมสำหรับบรรดาประมุขที่จะดื่มสุรา

31:4 It is not for kings, O Lemuel, it is not for kings to drink wine; nor for princes strong drink:

31:5 เกรงว่าพวกเขาจะดื่มและหลงลืมกฎหมายเสีย และบิดเบือนความยุติธรรมสำหรับคนใด ๆ ที่ทุกข์ยาก

31:5 Lest they drink, and forget the law, and pervert the judgment of any of the afflicted.

31:6 จงให้สุราแก่คนที่กำลังจะพินาศ และเหล้าองุ่นแก่คนทั้งหลายที่หนักใจ

31:6 Give strong drink unto him that is ready to perish, and wine unto those that be of heavy hearts.

31:7 จงให้เขาดื่มและลืมความยากจนของเขา และจดจำความทุกข์ยากของเขาไม่ได้อีกต่อไป

31:7 Let him drink, and forget his poverty, and remember his misery no more.

31:8 จงอ้าปากของเจ้าเพื่อคนใบ้ในเรื่องของบรรดาคนที่ถูกกำหนดไว้สำหรับความพินาศ

31:8 Open thy mouth for the dumb in the cause of all such as are appointed to destruction.

31:9 จงอ้าปากของเจ้า จงพิพากษาอย่างชอบธรรม และจงว่าความของคนยากจนและคนขัดสน

31:9 Open thy mouth, judge righteously, and plead the cause of the poor and needy.

ภรรยาผู้เปี่ยมด้วยคุณธรรม
31:10 ใครจะพบหญิงผู้เปี่ยมด้วยคุณธรรม เพราะค่าของเธอประเสริฐยิ่งกว่าทับทิมมากนัก

The Virtuous Woman
31:10 Who can find a virtuous woman? for her price is far above rubies.

31:11 ใจของสามีเธอก็วางใจในเธออย่างปลอดภัย จนท่านจะไม่ต้องการของปล้น

31:11 The heart of her husband doth safely trust in her, so that he shall have no need of spoil.

31:12 เธอจะทำความดีให้ท่าน และไม่ทำความชั่วร้าย ตลอดวันทั้งหลายของเธอ

31:12 She will do him good and not evil all the days of her life.

31:13 เธอแสวงหาขนแกะและป่าน และทำงานด้วยมือของเธออย่างเต็มใจ

31:13 She seeketh wool, and flax, and worketh willingly with her hands.

31:14 เธอเป็นเหมือนบรรดาเรือของพ่อค้า เธอนำอาหารของเธอมาจากที่ไกล

31:14 She is like the merchants' ships; she bringeth her food from afar.

31:15 เธอลุกขึ้นตั้งแต่ยังมืดอยู่ด้วย และจัดอาหารให้ครัวเรือนของเธอ และจัดส่วนแบ่งให้แก่พวกสาวใช้ของเธอ

31:15 She riseth also while it is yet night, and giveth meat to her household, and a portion to her maidens.

31:16 เธอพิเคราะห์ดูทุ่งนาและซื้อมันไว้ ด้วยผลแห่งน้ำมือของเธอ เธอปลูกสวนองุ่น

31:16 She considereth a field, and buyeth it: with the fruit of her hands she planteth a vineyard.

31:17 เธอคาดเอวของเธอด้วยกำลัง และกระทำให้แขนของเธอเข้มแข็ง

31:17 She girdeth her loins with strength, and strengtheneth her arms.

31:18 เธอดูออกว่าสินค้าของเธอเป็นของดี ตะเกียงของเธอก็ไม่ดับในเวลากลางคืน

31:18 She perceiveth that her merchandise is good: her candle goeth not out by night.

31:19 เธอยื่นมือของเธอออกจับไน และมือของเธอจับเครื่องปั่น

31:19 She layeth her hands to the spindle, and her hands hold the distaff.

31:20 เธอเหยียดมือของเธอให้คนยากจน ใช่แล้ว เธอยื่นมือของเธอให้คนขัดสน

31:20 She stretcheth out her hand to the poor; yea, she reacheth forth her hands to the needy.

31:21 เธอไม่กลัวหิมะสำหรับครัวเรือนของเธอ เพราะทุกคนในครัวเรือนของเธอสวมเสื้อสีแดงสด

31:21 She is not afraid of the snow for her household: for all her household are clothed with scarlet.

31:22 เธอทำผ้าปูสำหรับตัวเธอเองด้วยสิ่งทอ เสื้อผ้าของเธอทำด้วยผ้าไหมและผ้าสีม่วง

31:22 She maketh herself coverings of tapestry; her clothing is silk and purple.

31:23 สามีของเธอเป็นที่รู้จักในบรรดาประตูเมือง เมื่อท่านนั่งอยู่ท่ามกลางพวกผู้อาวุโสของแผ่นดินนั้น

31:23 Her husband is known in the gates, when he sitteth among the elders of the land.

31:24 เธอทำผ้าป่านเนื้อละเอียด และขายมัน และจัดส่งบรรดาผ้าคาดเอวให้แก่พ่อค้า

31:24 She maketh fine linen, and selleth it; and delivereth girdles unto the merchant.

31:25 กำลังและเกียรติยศเป็นเครื่องนุ่งห่มของเธอ และเธอจะเปรมปรีดิ์ในเวลาที่จะมา

31:25 Strength and honour are her clothing; and she shall rejoice in time to come.

31:26 เธออ้าปากของเธอกล่าวด้วยสติปัญญา และในลิ้นของเธอมีกฎเกณฑ์แห่งความกรุณา

31:26 She openeth her mouth with wisdom; and in her tongue is the law of kindness.

31:27 เธอดูแลการงานในครัวเรือนของเธออย่างดี และไม่รับประทานอาหารแห่งความเกียจคร้าน

31:27 She looketh well to the ways of her household, and eateth not the bread of idleness.

31:28 ลูก ๆ ของเธอตื่นขึ้น และเรียกเธอว่าผู้ที่ได้รับพร สามีของเธอด้วย และท่านก็ยกย่องเธอ

31:28 Her children arise up, and call her blessed; her husband also, and he praiseth her.

31:29 “สตรีเป็นอันมากได้กระทำอย่างเปี่ยมด้วยคุณธรรม แต่เธอเลิศยิ่งกว่าเขาทั้งหมด”

31:29 Many daughters have done virtuously, but thou excellest them all.

31:30 เสน่ห์เป็นของหลอกลวง และความสวยงามก็เปล่าประโยชน์ แต่สตรีที่ยำเกรงพระเยโฮวาห์ เธอจะได้รับการยกย่อง

31:30 Favour is deceitful, and beauty is vain: but a woman that feareth the LORD, she shall be praised.

31:31 จงให้เธอรับผลแห่งน้ำมือของเธอ และให้การงานทั้งหลายของเธอยกย่องเธอในบรรดาประตูเมือง

31:31 Give her of the fruit of her hands; and let her own works praise her in the gates.


ปัญญาจารย์ 1 / Ecclesiastes 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ถ้าไม่มีพระเจ้าแล้ว การงานและสติปัญญาทั้งสิ้นของมนุษย์ก็เปล่าประโยชน์
1:1 บรรดาถ้อยคำของปัญญาจารย์ บุตรชายของดาวิด กษัตริย์ในกรุงเยรูซาเล็ม

Without God, All Human Works and Wisdom Are Vain
1:1 The words of the Preacher, the son of David, king in Jerusalem.

1:2 อนิจจังแห่งอนิจจัง ปัญญาจารย์กล่าวว่า อนิจจังแห่งอนิจจัง สารพัดก็อนิจจัง

1:2 Vanity of vanities, saith the Preacher, vanity of vanities; all is vanity.

1:3 มนุษย์ได้ประโยชน์อะไรจากงานหนักทั้งสิ้นของเขาที่เขาทำภายใต้ดวงอาทิตย์

1:3 What profit hath a man of all his labour which he taketh under the sun?

สิ่งสารพัดที่น่าปรารถนาก็ล่วงไป
1:4 ชั่วอายุหนึ่งล่วงไป และอีกชั่วอายุหนึ่งก็มา แต่แผ่นดินโลกก็ยั่งยืนอยู่เป็นนิตย์

All Desirable Things Pass Away
1:4 One generation passeth away, and another generation cometh: but the earth abideth for ever.

1:5 ดวงอาทิตย์ขึ้นด้วย และดวงอาทิตย์ตก และรีบไปถึงที่ของมันซึ่งมันได้ขึ้นมานั้น

1:5 The sun also ariseth, and the sun goeth down, and hasteth to his place where he arose.

1:6 ลมพัดไปทางทิศใต้ และวนขึ้นไปทางทิศเหนือ ลมพัดวนไปเวียนมาอย่างต่อเนื่อง และลมพัดกลับมาอีกตามวงจรของมัน

1:6 The wind goeth toward the south, and turneth about unto the north; it whirleth about continually, and the wind returneth again according to his circuits.

1:7 แม่น้ำทั้งสิ้นไหลลงไปในทะเล ถึงอย่างนั้นทะเลก็ไม่เคยเต็ม แม่น้ำทั้งหลายไหลมาจากที่ใด พวกมันก็กลับไปสู่ที่นั่นอีก

1:7 All the rivers run into the sea; yet the sea is not full; unto the place from whence the rivers come, thither they return again.

1:8 สิ่งสารพัดก็เต็มไปด้วยความยากลำบากทั้งสิ้น มนุษย์เอ่ยมันออกมาไม่ได้ นัยน์ตาไม่อิ่มด้วยการมองเห็น และหูไม่เต็มด้วยการฟัง

1:8 All things are full of labour; man cannot utter it: the eye is not satisfied with seeing, nor the ear filled with hearing.

1:9 สิ่งที่เคยเป็นขึ้นแล้วคือสิ่งนั้นที่จะเป็นขึ้นอีก และสิ่งที่เคยทำกันแล้วคือสิ่งที่จะต้องทำกันอีก และไม่มีสิ่งใดใหม่ภายใต้ดวงอาทิตย์

1:9 The thing that hath been, it is that which shall be; and that which is done is that which shall be done: and there is no new thing under the sun.

1:10 มีสิ่งหนึ่งสิ่งใดหรือที่จะพูดถึงสิ่งนั้นได้ว่า “ดูซี สิ่งนี้ใหม่” สิ่งนั้นเคยมีอยู่มาก่อนแล้วในสมัยโบราณ ซึ่งอยู่ก่อนเราทั้งหลาย

1:10 Is there any thing whereof it may be said, See, this is new? it hath been already of old time, which was before us.

1:11 ไม่มีการจดจำถึงสิ่งใด ๆ ในสมัยก่อน และจะไม่มีการจดจำถึงสิ่งใด ๆ ที่จะเกิดขึ้น กับคนเหล่านั้นที่จะมาภายหลัง

1:11 There is no remembrance of former things; neither shall there be any remembrance of things that are to come with those that shall come after.

สติปัญญาและความรู้มากมายนำความเศร้าโศกและความเสียใจมาสู่เรา
1:12 ข้าพเจ้า ปัญญาจารย์ เคยเป็นกษัตริย์เหนืออิสราเอลในกรุงเยรูซาเล็ม

Much Wisdom and Knowledge Bring Grief and Sorrow
1:12 I the Preacher was king over Israel in Jerusalem.

1:13 และข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะเสาะและแสวงหาโดยสติปัญญาเกี่ยวกับสิ่งสารพัดที่กระทำกันภายใต้ฟ้าสวรรค์ ความยากลำบากนี้พระเจ้าได้ประทานให้แก่บุตรทั้งหลายของมนุษย์เพื่อที่จะสาละวนกับมัน

1:13 And I gave my heart to seek and search out by wisdom concerning all things that are done under heaven: this sore travail hath God given to the sons of man to be exercised therewith.

1:14 ข้าพเจ้าได้เห็นกิจการทั้งปวงซึ่งกระทำกันภายใต้ดวงอาทิตย์ และดูเถิด สารพัดก็อนิจจังและเป็นความวุ่นวายใจ

1:14 I have seen all the works that are done under the sun; and, behold, all is vanity and vexation of spirit.

1:15 สิ่งที่คดจะทำให้ตรงไม่ได้ และสิ่งที่ขาดอยู่จะถูกนับให้ครบไม่ได้

1:15 That which is crooked cannot be made straight: and that which is wanting cannot be numbered.

1:16 ข้าพเจ้าเคยคิดในใจของข้าพเจ้าเองว่า “ดูเถิด ข้าพเจ้าได้มาถึงฐานะที่สูงส่ง และได้มีสติปัญญามากกว่าใคร ๆ ที่เคยอยู่ก่อนข้าพเจ้าในกรุงเยรูซาเล็ม ใช่แล้ว ใจของข้าพเจ้ามีประสบการณ์อย่างมากกับสติปัญญาและความรู้”

1:16 I communed with mine own heart, saying, Lo, I am come to great estate, and have gotten more wisdom than all they that have been before me in Jerusalem: yea, my heart had great experience of wisdom and knowledge.

1:17 และข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะรู้จักสติปัญญา และที่จะรู้จักความบ้าบอและความโง่เขลา ข้าพเจ้าได้เล็งเห็นว่าสิ่งนี้ก็เป็นความวุ่นวายใจด้วย

1:17 And I gave my heart to know wisdom, and to know madness and folly: I perceived that this also is vexation of spirit.

1:18 เพราะในสติปัญญามากมายก็มีความเศร้าโศกมาก และคนที่เพิ่มความรู้ก็เพิ่มความเศร้าใจ

1:18 For in much wisdom is much grief: and he that increaseth knowledge increaseth sorrow.


ปัญญาจารย์ 2 / Ecclesiastes 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การสนุกสนาน ความโง่เขลาและความรื่นเริงก็อนิจจัง
2:1 ข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “บัดนี้ มาเถิด ข้าพเจ้าจะทดลองเจ้าด้วยความรื่นเริง ฉะนั้นจงเพลิดเพลินกับความสนุกสนาน” และดูเถิด สิ่งนี้ก็อนิจจังเช่นกัน

Pleasures, Folly and Mirth Are Empty
2:1 I said in mine heart, Go to now, I will prove thee with mirth, therefore enjoy pleasure: and, behold, this also is vanity.

2:2 ข้าพเจ้าได้พูดเกี่ยวกับการหัวเราะว่า “มันบ้า ๆ บอ ๆ” และเกี่ยวกับความรื่นเริงว่า “มันมีประโยชน์อะไร”

2:2 I said of laughter, It is mad: and of mirth, What doeth it?

2:3 ข้าพเจ้าได้เสาะหาในใจของข้าพเจ้าที่จะมอบตัวเองไว้กับเหล้าองุ่น แต่ยังทำให้ใจของข้าพเจ้าคุ้นเคยกับสติปัญญา และจะยึดความโง่เขลาไว้ จนกว่าข้าพเจ้าจะได้เห็นว่า อะไรจะดีสำหรับบุตรทั้งหลายของมนุษย์ ซึ่งพวกเขาควรกระทำภายใต้ฟ้าสวรรค์ตลอดวันทั้งหลายแห่งชีวิตของพวกเขา

2:3 I sought in mine heart to give myself unto wine, yet acquainting mine heart with wisdom; and to lay hold on folly, till I might see what was that good for the sons of men, which they should do under the heaven all the days of their life.

บ้านใหญ่โตและทรัพย์สมบัติก็อนิจจัง
2:4 ข้าพเจ้าได้กระทำการใหญ่โตสำหรับตน ข้าพเจ้าได้สร้างบ้านหลายหลังสำหรับตน ข้าพเจ้าได้ปลูกสวนองุ่นหลายแปลงสำหรับตน

Great Buildings and Riches Are Vanity
2:4 I made me great works; I builded me houses; I planted me vineyards:

2:5 ข้าพเจ้าได้ทำสวนและสวนผลไม้หลายแห่งสำหรับตน และข้าพเจ้าได้ปลูกต้นไม้ที่มีผลทุกชนิดไว้ในสวนเหล่านั้นสำหรับตน

2:5 I made me gardens and orchards, and I planted trees in them of all kind of fruits:

2:6 ข้าพเจ้าได้สร้างสระน้ำหลายสระสำหรับตน เพื่อจะใช้น้ำในสระนั้นรดป่าที่ให้กำเนิดบรรดาต้นไม้

2:6 I made me pools of water, to water therewith the wood that bringeth forth trees:

2:7 ข้าพเจ้าได้ทาสชายหญิงไว้สำหรับตน และมีทาสหลายคนเกิดในบ้านของข้าพเจ้า ข้าพเจ้ายังมีทรัพย์สมบัติเป็นฝูงวัวฝูงแพะแกะมากกว่าบรรดาคนที่อยู่ในกรุงเยรูซาเล็มก่อนข้าพเจ้าด้วย

2:7 I got me servants and maidens, and had servants born in my house; also I had great possessions of great and small cattle above all that were in Jerusalem before me:

2:8 ข้าพเจ้าได้สะสมเงินและทองคำไว้สำหรับตนด้วย และทรัพย์สมบัติอันล้ำค่าของบรรดากษัตริย์และของมณฑลทั้งหลาย ข้าพเจ้าได้บรรดานักร้องชายหญิงสำหรับตน และบรรดาสิ่งที่น่ายินดีสำหรับบุตรทั้งหลายของมนุษย์ เช่นบรรดาเครื่องดนตรี และเป็นเครื่องดนตรีทุกชนิด

2:8 I gathered me also silver and gold, and the peculiar treasure of kings and of the provinces: I gat me men singers and women singers, and the delights of the sons of men, as musical instruments, and that of all sorts.

2:9 ดังนั้น ข้าพเจ้าจึงเป็นใหญ่เป็นโตและเพิ่มพูนมากกว่าบรรดาคนที่เคยอยู่มาก่อนข้าพเจ้าในกรุงเยรูซาเล็ม และสติปัญญาของข้าพเจ้ายังคงอยู่กับข้าพเจ้าด้วย

2:9 So I was great, and increased more than all that were before me in Jerusalem: also my wisdom remained with me.

2:10 และสิ่งใดก็ตามที่นัยน์ตาของข้าพเจ้าปรารถนา ข้าพเจ้าก็มิได้เก็บไว้จากนัยน์ตานั้น ข้าพเจ้ามิได้ห้ามใจของข้าพเจ้าไว้จากความสุขสันต์ใด ๆ เพราะใจของข้าพเจ้าเปรมปรีดิ์ในบรรดางานหนักของข้าพเจ้า และนี่เป็นส่วนของข้าพเจ้าจากงานหนักทั้งสิ้นของข้าพเจ้า

2:10 And whatsoever mine eyes desired I kept not from them, I withheld not my heart from any joy; for my heart rejoiced in all my labour: and this was my portion of all my labour.

2:11 แล้วข้าพเจ้าได้มองดูบรรดางานที่มือของข้าพเจ้าได้กระทำ และงานหนักที่ข้าพเจ้าได้ตรากตรำที่จะกระทำนั้น และดูเถิด สารพัดก็อนิจจังและเป็นความวุ่นวายใจ และไม่มีประโยชน์อะไรภายใต้ดวงอาทิตย์

2:11 Then I looked on all the works that my hands had wrought, and on the labour that I had laboured to do: and, behold, all was vanity and vexation of spirit, and there was no profit under the sun.

งานหนัก ทรัพย์สมบัติและสติปัญญาก็อนิจจัง
2:12 และข้าพเจ้าได้หันกลับมามองดูสติปัญญา ความบ้าบอและความโง่เขลา เพราะคนที่มาภายหลังกษัตริย์จะทำอะไรได้ คือสิ่งซึ่งได้กระทำมาแล้วนั่นเอง

One's Labors, Possessions and Wisdom Are Vanity
2:12 And I turned myself to behold wisdom, and madness, and folly: for what can the man do that cometh after the king? even that which hath been already done.

2:13 แล้วข้าพเจ้าได้เห็นว่าสติปัญญาก็วิเศษกว่าความโง่เขลา พอ ๆ กับที่ความสว่างวิเศษกว่าความมืด

2:13 Then I saw that wisdom excelleth folly, as far as light excelleth darkness.

2:14 ตาของคนที่มีสติปัญญาอยู่ในศีรษะของเขา แต่คนโง่เขลาเดินในความมืด และข้าพเจ้าเองยังรับรู้ด้วยว่า เหตุการณ์อย่างเดียวกันเกิดขึ้นแก่พวกเขาทั้งสิ้น

2:14 The wise man's eyes are in his head; but the fool walketh in darkness: and I myself perceived also that one event happeneth to them all.

2:15 แล้วข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “เหตุการณ์อันใดเกิดแก่คนโง่เขลาฉันใด เหตุการณ์นั้นก็เกิดแก่ตัวข้าพเจ้าฉันนั้น และทำไมข้าพเจ้าจึงมีสติปัญญามากกว่าเล่า” แล้วข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า สิ่งนี้ก็อนิจจังเช่นกัน

2:15 Then said I in my heart, As it happeneth to the fool, so it happeneth even to me; and why was I then more wise? Then I said in my heart, that this also is vanity.

2:16 เพราะไม่มีการระลึกถึงคนที่มีสติปัญญามากกว่าคนโง่เขลาตลอดไป โดยเห็นว่าสิ่งที่อยู่ในปัจจุบันนี้ ในวันทั้งหลายที่จะมาถึงนั้นก็จะลืมกันไปหมด และคนที่มีสติปัญญาตายอย่างไร ก็เหมือนอย่างคนโง่เขลานั่นเอง

2:16 For there is no remembrance of the wise more than of the fool for ever; seeing that which now is in the days to come shall all be forgotten. And how dieth the wise man? as the fool.

2:17 ฉะนั้นข้าพเจ้าจึงเคยเกลียดชังชีวิต เพราะว่าการงานที่ทำกันภายใต้ดวงอาทิตย์ก่อความสลดใจให้แก่ข้าพเจ้า เพราะสารพัดก็อนิจจังและเป็นความวุ่นวายใจ

2:17 Therefore I hated life; because the work that is wrought under the sun is grievous unto me: for all is vanity and vexation of spirit.

2:18 ใช่แล้ว ข้าพเจ้าเคยเกลียดชังงานหนักทั้งสิ้นของข้าพเจ้า ซึ่งข้าพเจ้าได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์ เพราะข้าพเจ้าควรจะละงานนั้นไว้ให้แก่คนที่จะมาภายหลังข้าพเจ้า

2:18 Yea, I hated all my labour which I had taken under the sun: because I should leave it unto the man that shall be after me.

2:19 และใครจะทราบว่าเขาจะเป็นคนที่มีสติปัญญาหรือคนโง่เขลา ถึงอย่างนั้นเขาก็จะครอบครองบรรดางานหนักของข้าพเจ้า ที่ข้าพเจ้าได้ตรากตรำอยู่ และที่ข้าพเจ้าได้แสดงให้เห็นว่าข้าพเจ้ามีสติปัญญาภายใต้ดวงอาทิตย์ สิ่งนี้ก็อนิจจังด้วย

2:19 And who knoweth whether he shall be a wise man or a fool? yet shall he have rule over all my labour wherein I have laboured, and wherein I have shewed myself wise under the sun. This is also vanity.

2:20 ฉะนั้นข้าพเจ้าจึงได้หันไปเพื่อทำให้ใจของข้าพเจ้าสิ้นหวังเรื่องงานหนักทั้งสิ้น ซึ่งข้าพเจ้าได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์

2:20 Therefore I went about to cause my heart to despair of all the labour which I took under the sun.

2:21 ด้วยว่ามีคนที่การทำงานหนักของเขาอยู่ในสติปัญญา และในความรู้ และในความเที่ยงตรง แต่สำหรับคน ๆ หนึ่งที่ไม่ได้ทำงานหนักนั้น เขาจะทิ้งมันไว้ให้เป็นส่วนแบ่งแก่คน ๆ นั้น สิ่งนี้ก็อนิจจังด้วยและเลวร้ายยิ่ง

2:21 For there is a man whose labour is in wisdom, and in knowledge, and in equity; yet to a man that hath not laboured therein shall he leave it for his portion. This also is vanity and a great evil.

2:22 เพราะว่ามนุษย์ได้อะไรจากบรรดางานหนักของเขาและความวุ่นวายแห่งใจของเขา ที่เขาได้ตรากตรำอยู่ภายใต้ดวงอาทิตย์เล่า

2:22 For what hath man of all his labour, and of the vexation of his heart, wherein he hath laboured under the sun?

2:23 ด้วยว่าตลอดวันทั้งหลายของเขามีแต่บรรดาความโศกเศร้า และการตรากตรำทำงานของเขาก่อความทุกข์ใจ ใช่แล้ว ใจของเขาก็ไม่หยุดพักสงบในเวลากลางคืน สิ่งนี้ก็อนิจจังด้วย

2:23 For all his days are sorrows, and his travail grief; yea, his heart taketh not rest in the night. This is also vanity.

2:24 ไม่มีอะไรดีไปกว่าสำหรับมนุษย์ คือที่เขาจะกินและดื่ม และที่เขาจะทำให้จิตใจของเขายินดีในผลดีแห่งงานหนักของเขา สิ่งนี้ข้าพเจ้าได้เห็นเช่นกันว่า เป็นสิ่งที่มาจากพระหัตถ์ของพระเจ้า

2:24 There is nothing better for a man, than that he should eat and drink, and that he should make his soul enjoy good in his labour. This also I saw, that it was from the hand of God.

2:25 เพราะใครจะกินได้ หรือใครอื่นจะรีบเร่งมาถึงสิ่งนี้ได้ มากกว่าข้าพเจ้าเล่า

2:25 For who can eat, or who else can hasten hereunto, more than I?

2:26 เพราะว่าพระเจ้าประทานให้แก่คนที่พระองค์พอพระทัยในสายพระเนตรของพระองค์คือสติปัญญา ความรู้ และความยินดี แต่สำหรับคนบาปนั้นพระองค์ประทานความยากลำบากในการรวบรวมและการสะสมไว้ เพื่อที่เขาจะได้มอบให้แก่คนที่ดีต่อพระพักตร์พระเจ้า สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย

2:26 For God giveth to a man that is good in his sight wisdom, and knowledge, and joy: but to the sinner he giveth travail, to gather and to heap up, that he may give to him that is good before God. This also is vanity and vexation of spirit.


ปัญญาจารย์ 3 / Ecclesiastes 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความเพลิดเพลินทั้งหลายอยู่ชั่วคราว
3:1 แก่ทุกสิ่งมีฤดูกาล และมีวาระแก่ทุกจุดประสงค์ภายใต้ฟ้าสวรรค์

All Pleasures Are Temporary
3:1 To every thing there is a season, and a time to every purpose under the heaven:

3:2 มีวาระที่จะเกิด และวาระที่จะตาย มีวาระที่จะปลูก และวาระที่จะถอนสิ่งที่ปลูกไว้

3:2 A time to be born, and a time to die; a time to plant, and a time to pluck up that which is planted;

3:3 มีวาระที่จะฆ่า และวาระที่จะรักษาให้หาย มีวาระที่จะรื้อทำลายลง และวาระที่จะก่อสร้างขึ้น

3:3 A time to kill, and a time to heal; a time to break down, and a time to build up;

3:4 มีวาระที่จะร้องไห้ และวาระที่จะหัวเราะ มีวาระที่จะเศร้าโศก และวาระที่จะเต้นรำ

3:4 A time to weep, and a time to laugh; a time to mourn, and a time to dance;

3:5 มีวาระที่จะโยนบรรดาหินทิ้งเสีย และวาระที่จะเก็บรวบรวมหินทั้งหลาย มีวาระที่จะสวมกอด และวาระที่จะงดเว้นจากการสวมกอด

3:5 A time to cast away stones, and a time to gather stones together; a time to embrace, and a time to refrain from embracing;

3:6 มีวาระที่จะได้ และวาระที่จะสูญเสีย มีวาระที่จะเก็บรักษาไว้ และวาระที่จะโยนทิ้งไป

3:6 A time to get, and a time to lose; a time to keep, and a time to cast away;

3:7 มีวาระที่จะฉีกขาด และวาระที่จะเย็บ มีวาระที่จะนิ่งเงียบ และวาระที่จะพูด

3:7 A time to rend, and a time to sew; a time to keep silence, and a time to speak;

3:8 มีวาระที่จะรัก และวาระที่จะเกลียดชัง มีวาระแห่งการสงคราม และวาระแห่งสันติภาพ

3:8 A time to love, and a time to hate; a time of war, and a time of peace.

3:9 มนุษย์ได้ประโยชน์อะไรจากการงานในสิ่งที่เขาตรากตรำทำงานนั้น

3:9 What profit hath he that worketh in that wherein he laboureth?

3:10 ข้าพเจ้าได้เห็นการตรากตรำทำงานซึ่งพระเจ้าได้ประทานให้บุตรทั้งหลายของมนุษย์ทำกันอยู่นั้น

3:10 I have seen the travail, which God hath given to the sons of men to be exercised in it.

3:11 พระองค์ได้ทรงกระทำให้สรรพสิ่งงดงามตามฤดูกาลของมัน พระองค์ได้ทรงบรรจุโลกไว้ในใจของมนุษย์ด้วย เพื่อที่จะไม่มีมนุษย์คนใดสามารถเข้าใจพระราชกิจที่พระเจ้าทรงสร้างตั้งแต่เริ่มแรกจนถึงที่สุดปลาย

3:11 He hath made every thing beautiful in his time: also he hath set the world in their heart, so that no man can find out the work that God maketh from the beginning to the end.

3:12 ข้าพเจ้าทราบว่า ไม่มีอะไรที่ดีในพระราชกิจเหล่านั้น นอกจากที่จะให้มนุษย์เปรมปรีดิ์และกระทำการดีในชีวิตของเขา

3:12 I know that there is no good in them, but for a man to rejoice, and to do good in his life.

3:13 และที่จะให้มนุษย์ทุกคนกินและดื่มด้วย และเพลิดเพลินกับผลดีแห่งงานหนักทั้งสิ้นของเขา สิ่งนี้เป็นของประทานของพระเจ้า

3:13 And also that every man should eat and drink, and enjoy the good of all his labour, it is the gift of God.

3:14 ข้าพเจ้าทราบอยู่ว่า สิ่งใดก็ตามที่พระเจ้าทรงกระทำ สิ่งนั้นจะดำรงอยู่เป็นนิตย์ ไม่มีอะไรที่จะเพิ่มเติมเข้ากับสิ่งนั้น และไม่มีอะไรที่จะชักออกเสียจากสิ่งนั้น และพระเจ้าทรงกระทำสิ่งนั้น เพื่อจะให้คนทั้งหลายยำเกรงต่อพระพักตร์พระองค์

3:14 I know that, whatsoever God doeth, it shall be for ever: nothing can be put to it, nor any thing taken from it: and God doeth it, that men should fear before him.

3:15 สิ่งใดซึ่งเคยเป็นอยู่ก็ยังอยู่ในปัจจุบัน และสิ่งใดที่จะเป็นมาก็เคยเป็นอยู่มาแล้ว และพระเจ้าทรงเรียกร้องสิ่งที่ล่วงไปแล้วนั้น

3:15 That which hath been is now; and that which is to be hath already been; and God requireth that which is past.

3:16 และยิ่งกว่านั้น ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ว่า ในสถานที่แห่งความยุติธรรมก็มีความชั่วอยู่ที่นั่น และในสถานที่แห่งความชอบธรรมก็มีความชั่วช้าอยู่ที่นั่น

3:16 And moreover I saw under the sun the place of judgment, that wickedness was there; and the place of righteousness, that iniquity was there.

3:17 ข้าพเจ้าได้พูดในใจของข้าพเจ้าว่า “พระเจ้าจะทรงพิพากษาคนชอบธรรมและคนชั่ว เพราะมีวาระสำหรับทุกจุดประสงค์และสำหรับการงานทุกอย่าง”

3:17 I said in mine heart, God shall judge the righteous and the wicked: for there is a time there for every purpose and for every work.

3:18 ข้าพเจ้าได้พูดในใจของข้าพเจ้าเกี่ยวกับสภาพของบุตรทั้งหลายของมนุษย์ว่า พระเจ้าจะทรงเปิดเผยให้พวกเขาเห็น และเพื่อพวกเขาจะเห็นว่าพวกเขาเป็นเพียงสัตว์เดรัจฉานทั้งหลาย

3:18 I said in mine heart concerning the estate of the sons of men, that God might manifest them, and that they might see that they themselves are beasts.

3:19 เพราะว่าเหตุการณ์ซึ่งเกิดแก่บุตรทั้งหลายของมนุษย์ก็เกิดแก่บรรดาสัตว์เดรัจฉาน คือเหตุการณ์อันเดียวกันเกิดแก่ทั้งสองพวก ฝ่ายหนึ่งตายฉันใด อีกฝ่ายหนึ่งก็ตายฉันนั้น ใช่แล้ว ทั้งสองมีลมหายใจอย่างเดียวกัน ดังนั้นมนุษย์จึงไม่มีอะไรดีกว่าสัตว์เดรัจฉาน เพราะสารพัดก็อนิจจัง

3:19 For that which befalleth the sons of men befalleth beasts; even one thing befalleth them: as the one dieth, so dieth the other; yea, they have all one breath; so that a man hath no preeminence above a beast: for all is vanity.

3:20 สารพัดไปถึงสถานที่เดียวกัน สารพัดเป็นมาจากผงคลีดิน และสารพัดก็กลับสู่ผงคลีดินอีก

3:20 All go unto one place; all are of the dust, and all turn to dust again.

3:21 ใครรู้จักวิญญาณของมนุษย์ที่ขึ้นไปสู่เบื้องบน และวิญญาณของสัตว์เดรัจฉานที่ลงไปสู่แผ่นดินโลก

3:21 Who knoweth the spirit of man that goeth upward, and the spirit of the beast that goeth downward to the earth?

3:22 เพราะฉะนั้นข้าพเจ้าจึงเห็นว่า ไม่มีอะไรดีไปกว่าที่มนุษย์จะเปรมปรีดิ์ในบรรดาการงานของตน ด้วยว่านั่นเป็นส่วนของเขา เพราะใครจะนำเขามาเห็นว่าอะไรจะเป็นมาภายหลังเขา

3:22 Wherefore I perceive that there is nothing better, than that a man should rejoice in his own works; for that is his portion: for who shall bring him to see what shall be after him?


ปัญญาจารย์ 4 / Ecclesiastes 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

บรรดาการบีบบังคับ ความชั่วช้าและการพบอุปสรรคต่าง ๆ ก็อนิจจัง
4:1 ดังนั้น ข้าพเจ้าได้กลับมาและได้พิจารณาบรรดาการบีบบังคับที่กระทำภายใต้ดวงอาทิตย์ และดูเถิด น้ำตาทั้งหลายของคนเหล่านั้นที่ถูกบีบบังคับ และพวกเขาไม่มีผู้ปลอบประโลม และฝ่ายคนที่บีบบังคับพวกเขานั้นก็มีอำนาจ แต่พวกเขาไม่มีผู้ปลอบประโลม

Oppressions, Iniquities and Frustrations Increase Vanity
4:1 So I returned, and considered all the oppressions that are done under the sun: and behold the tears of such as were oppressed, and they had no comforter; and on the side of their oppressors there was power; but they had no comforter.

4:2 เพราะฉะนั้น ข้าพเจ้าจึงได้ยกย่องคนตายซึ่งตายไปแล้ว มากกว่าคนเป็นซึ่งยังมีชีวิตอยู่

4:2 Wherefore I praised the dead which are already dead more than the living which are yet alive.

4:3 ใช่แล้ว คนนั้นยังดีกว่าคนทั้งสองพวกนี้ คือคนซึ่งยังไม่เป็นมา คนซึ่งไม่เคยเห็นบรรดาการชั่วร้ายที่กระทำภายใต้ดวงอาทิตย์

4:3 Yea, better is he than both they, which hath not yet been, who hath not seen the evil work that is done under the sun.

4:4 อีกครั้ง ข้าพเจ้าได้พิจารณาบรรดาการงานตรากตรำและทุกการงานที่ถูกต้อง เพราะเหตุนี้คน ๆ หนึ่งจึงถูกเพื่อนบ้านของตนริษยา สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย

4:4 Again, I considered all travail, and every right work, that for this a man is envied of his neighbour. This is also vanity and vexation of spirit.

4:5 คนโง่เขลางอมือของตนด้วยกัน และกินเนื้อของตัวเอง

4:5 The fool foldeth his hands together, and eateth his own flesh.

4:6 กำมือหนึ่งพร้อมด้วยความสงบสุข ยังดีกว่ามือทั้งสองที่เต็มด้วยการงานตรากตรำและความวุ่นวายใจ

4:6 Better is an handful with quietness, than both the hands full with travail and vexation of spirit.

4:7 แล้วข้าพเจ้าได้กลับมา และข้าพเจ้าได้เห็นอนิจจังภายใต้ดวงอาทิตย์

4:7 Then I returned, and I saw vanity under the sun.

4:8 มีคนหนึ่งอยู่คนเดียว และไม่มีคนที่สอง ใช่แล้ว เขาไม่มีบุตรหรือพี่น้อง ถึงอย่างนั้นไม่มีการหยุดหย่อนแห่งบรรดางานหนักของเขา และตาของเขาไม่เคยอิ่มด้วยความมั่งคั่ง และเขาไม่พูดด้วยว่า “ข้าตรากตรำทำงานเพื่อผู้ใด ทั้งทำให้ชีวิตของข้าสูญเสียสิ่งที่ดีเล่า” สิ่งนี้ก็อนิจจังด้วย ใช่แล้ว สิ่งนี้เป็นความยากลำบากอันแสนเจ็บปวด

4:8 There is one alone, and there is not a second; yea, he hath neither child nor brother: yet is there no end of all his labour; neither is his eye satisfied with riches; neither saith he, For whom do I labour, and bereave my soul of good? This is also vanity, yea, it is a sore travail.

4:9 สองคนก็ดีกว่าคนเดียว เพราะว่าเขาทั้งสองได้รับผลตอบแทนอย่างดีสำหรับงานหนักของพวกเขา

4:9 Two are better than one; because they have a good reward for their labour.

4:10 ด้วยว่าถ้าพวกเขาล้มลง คนหนึ่งจะพยุงเพื่อนของตนให้ลุกขึ้น แต่วิบัติแก่คนนั้นที่อยู่คนเดียวเมื่อเขาล้มลง เพราะเขาไม่มีอีกคนที่จะช่วยพยุงเขาให้ลุกขึ้น

4:10 For if they fall, the one will lift up his fellow: but woe to him that is alone when he falleth; for he hath not another to help him up.

4:11 อีกครั้ง ถ้าสองคนนอนอยู่ด้วยกัน พวกเขาจึงจะอบอุ่น แต่คนเดียวจะอบอุ่นได้อย่างไร

4:11 Again, if two lie together, then they have heat: but how can one be warm alone?

4:12 และถ้าคนหนึ่งมีกำลังมากกว่าเขา สองคนจะต้านทานเขา และเชือกสามเกลียวจะขาดง่ายก็หามิได้

4:12 And if one prevail against him, two shall withstand him; and a threefold cord is not quickly broken.

4:13 เด็กยากจนและที่มีสติปัญญาก็ดีกว่ากษัตริย์ชราและโฉดเขลาผู้ไม่ยอมรับคำตักเตือนอีกแล้ว

4:13 Better is a poor and a wise child than an old and foolish king, who will no more be admonished.

4:14 เพราะท่านออกมาจากเรือนจำเพื่อที่จะครอบครอง ในขณะที่คนที่เกิดในราชอาณาจักรของท่านเองกลายเป็นคนยากจน

4:14 For out of prison he cometh to reign; whereas also he that is born in his kingdom becometh poor.

4:15 ข้าพเจ้าได้พิจารณาบรรดาคนที่มีชีวิตซึ่งเดินอยู่ภายใต้ดวงอาทิตย์ พร้อมกับเด็กคนที่สองที่จะยืนขึ้นแทนท่าน

4:15 I considered all the living which walk under the sun, with the second child that shall stand up in his stead.

4:16 ไม่มีการสิ้นสุดของบรรดาประชาชนเหล่านั้น คือบรรดาคนซึ่งอยู่ก่อนพวกเขานั้น คนทั้งหลายที่มาภายหลังก็จะไม่เปรมปรีดิ์ในท่านด้วย แน่นอนสิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย

4:16 There is no end of all the people, even of all that have been before them: they also that come after shall not rejoice in him. Surely this also is vanity and vexation of spirit.


ปัญญาจารย์ 5 / Ecclesiastes 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความอนิจจังแห่งชีวิต
5:1 จงรักษาเท้าของเจ้าไว้เมื่อเจ้าไปยังพระนิเวศน์ของพระเจ้า และจงพร้อมที่จะฟังมากกว่าถวายเครื่องบูชาของบรรดาคนโง่เขลา เพราะพวกเขาไม่พิจารณาว่าพวกเขากระทำความชั่วร้าย

Vanity of Life
5:1 Keep thy foot when thou goest to the house of God, and be more ready to hear, than to give the sacrifice of fools: for they consider not that they do evil.

5:2 อย่าหุนหันพลันแล่นด้วยปากของเจ้า และอย่าให้ใจของเจ้ารีบเร่งที่จะเอ่ยสิ่งใด ๆ ต่อพระพักตร์พระเจ้า เพราะว่าพระเจ้าทรงสถิตอยู่ในสวรรค์ และเจ้าอยู่บนแผ่นดินโลก เหตุฉะนั้นจงให้ถ้อยคำทั้งหลายของเจ้ามีน้อย

5:2 Be not rash with thy mouth, and let not thine heart be hasty to utter any thing before God: for God is in heaven, and thou upon earth: therefore let thy words be few.

5:3 ด้วยว่าความฝันมาโดยมีกิจธุระมาก และเสียงของคนโง่เขลาเป็นที่รู้จักโดยถ้อยคำมากมาย

5:3 For a dream cometh through the multitude of business; and a fool's voice is known by multitude of words.

5:4 เมื่อเจ้าทำการปฏิญาณไว้ต่อพระเจ้า อย่าชักช้าที่จะทำตามคำปฏิญาณนั้น เพราะพระองค์หาชอบพระทัยในบรรดาคนโง่เขลาไม่ จงทำตามที่เจ้าได้ปฏิญาณไว้เถิด

5:4 When thou vowest a vow unto God, defer not to pay it; for he hath no pleasure in fools: pay that which thou hast vowed.

5:5 ที่เจ้าจะไม่ปฏิญาณก็ยังดีกว่าที่เจ้าปฏิญาณแล้วและไม่ทำตาม

5:5 Better is it that thou shouldest not vow, than that thou shouldest vow and not pay.

5:6 อย่าให้ปากของเจ้าเป็นเหตุนำเนื้อหนังของเจ้าให้กระทำบาป และอย่าพูดต่อหน้าทูตสวรรค์ว่า สิ่งนี้เป็นข้อผิดพลาด เหตุไฉนจะให้พระเจ้ากริ้วต่อเสียงของเจ้า และทรงทำลายการงานแห่งมือของเจ้าเสียเล่า

5:6 Suffer not thy mouth to cause thy flesh to sin; neither say thou before the angel, that it was an error: wherefore should God be angry at thy voice, and destroy the work of thine hands?

5:7 เพราะว่าในความฝันจำนวนมากและคำพูดมากมาย ก็มีอนิจจังต่าง ๆ ด้วย แต่เจ้าจงยำเกรงพระเจ้าเถิด

5:7 For in the multitude of dreams and many words there are also divers vanities: but fear thou God.

5:8 ถ้าเจ้าเห็นการบีบบังคับของคนยากจน และการบิดเบือนอย่างรุนแรงของการพิพากษาและความยุติธรรมในมณฑลใด อย่าประหลาดใจในเรื่องนั้น เพราะว่าผู้ที่สูงกว่าคนสูงที่สุดทรงเอาใจใส่ และมีผู้ที่สูงกว่าเขาทั้งหลาย

5:8 If thou seest the oppression of the poor, and violent perverting of judgment and justice in a province, marvel not at the matter: for he that is higher than the highest regardeth; and there be higher than they.

5:9 ยิ่งกว่านั้นอีก ผลประโยชน์แห่งแผ่นดินโลกก็สำหรับทุกคน กษัตริย์เองก็ได้รับการเลี้ยงดูจากไร่นา

5:9 Moreover the profit of the earth is for all: the king himself is served by the field.

5:10 คนที่รักเงินจะไม่พอใจด้วยเงิน และคนที่รักความอุดมสมบูรณ์ก็จะไม่พอใจด้วยการเพิ่มขึ้น สิ่งนี้ก็อนิจจังด้วย

5:10 He that loveth silver shall not be satisfied with silver; nor he that loveth abundance with increase: this is also vanity.

5:11 เมื่อสินค้าทั้งหลายเพิ่มพูนขึ้น บรรดาคนที่กินสินค้าเหล่านั้นก็เพิ่มขึ้น และคนทั้งหลายที่เป็นเจ้าของสินค้าเหล่านั้นจะได้ประโยชน์อะไร นอกจากจะดูพวกมันด้วยตาของตน

5:11 When goods increase, they are increased that eat them: and what good is there to the owners thereof, saving the beholding of them with their eyes?

5:12 การหลับของคนที่ทำงานหนักก็ผาสุก ไม่ว่าเขากินน้อยหรือกินมาก แต่ความอุดมสมบูรณ์ของคนมั่งมีจะไม่ยอมให้เขาหลับ

5:12 The sleep of a labouring man is sweet, whether he eat little or much: but the abundance of the rich will not suffer him to sleep.

5:13 มีสิ่งเลวร้ายอันน่าสลดใจซึ่งข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ คือทรัพย์สมบัติที่เก็บไว้สำหรับบรรดาเจ้าของของทรัพย์สมบัตินั้นจนเกิดเป็นภัยแก่ตน

5:13 There is a sore evil which I have seen under the sun, namely, riches kept for the owners thereof to their hurt.

5:14 แต่ทรัพย์สมบัติเหล่านั้นก็สูญเสียไปด้วยเรื่องทุกข์ยากลำบากอันชั่วร้าย และเขาให้กำเนิดบุตรชายคนหนึ่ง และไม่มีอะไรอยู่ในมือของเขา

5:14 But those riches perish by evil travail: and he begetteth a son, and there is nothing in his hand.

5:15 เขาได้คลอดมาจากครรภ์มารดาของตนฉันใด เขาจะกลับไปอย่างเปลือยเปล่าเช่นเดียวกับที่เขาได้มาฉันนั้น และจะไม่เอาสิ่งใดเลยจากงานหนักของเขา ซึ่งเขาจะถือไปในมือของเขาได้

5:15 As he came forth of his mother's womb, naked shall he return to go as he came, and shall take nothing of his labour, which he may carry away in his hand.

5:16 และนี่เป็นสิ่งเลวร้ายอันน่าสลดใจด้วย คือเขาได้เกิดมาอย่างไร เขาจะต้องไปอย่างนั้น และเขาได้ประโยชน์อะไรเล่าที่เขาได้ลงแรงเพื่อลมแล้ง

5:16 And this also is a sore evil, that in all points as he came, so shall he go: and what profit hath he that hath laboured for the wind?

5:17 ตลอดวันทั้งหลายของเขา เขารับประทานอยู่ในความมืดด้วย และเขามีความเศร้าใจอย่างสาหัสและมีความโกรธเคืองพร้อมกับความเจ็บป่วยของตน

5:17 All his days also he eateth in darkness, and he hath much sorrow and wrath with his sickness.

5:18 ดูเถิด ที่ข้าพเจ้าได้เห็นแล้ว ก็เป็นสิ่งที่ดีและสมควรที่คนจะกินและดื่ม และที่จะเพลิดเพลินกับผลดีแห่งบรรดางานหนักของตนที่ตนได้กระทำภายใต้ดวงอาทิตย์ตลอดวันทั้งหลายแห่งชีวิตของตน ซึ่งพระเจ้าประทานแก่เขา เพราะสิ่งนี้เป็นส่วนของเขา

5:18 Behold that which I have seen: it is good and comely for one to eat and to drink, and to enjoy the good of all his labour that he taketh under the sun all the days of his life, which God giveth him: for it is his portion.

5:19 เช่นกันทุก ๆ คนที่พระเจ้าได้ประทานทรัพย์สมบัติและความมั่งคั่งให้ และได้ประทานอำนาจที่จะรับประทานของเหล่านั้น และที่จะรับส่วนของตน และที่จะปีติยินดีในงานหนักของตนได้ สิ่งนี้เป็นของประทานของพระเจ้า

5:19 Every man also to whom God hath given riches and wealth, and hath given him power to eat thereof, and to take his portion, and to rejoice in his labour; this is the gift of God.

5:20 ด้วยว่าเขาจะไม่จดจำวันทั้งหลายแห่งชีวิตของตนมาก เพราะพระเจ้าทรงตอบเขาในความชื่นบานแห่งใจของเขา

5:20 For he shall not much remember the days of his life; because God answereth him in the joy of his heart.


ปัญญาจารย์ 6 / Ecclesiastes 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความอนิจจังแห่งทรัพย์สมบัติ
6:1 มีสิ่งเลวร้ายอย่างหนึ่งที่ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ และสิ่งนั้นก็เป็นเรื่องธรรมดาในท่ามกลางมนุษย์

Vanity of Riches
6:1 There is an evil which I have seen under the sun, and it is common among men:

6:2 มนุษย์คนใดที่พระเจ้าได้ประทานทรัพย์สมบัติ ความมั่งคั่งและเกียรติยศให้ จนเขาไม่ขาดสิ่งใดเลย สำหรับจิตใจของเขาจากสิ่งสารพัดที่เขาปรารถนา กระนั้นพระเจ้าก็มิได้โปรดให้เขามีอำนาจที่จะรับประทานสิ่งนั้น แต่คนแปลกหน้ารับประทานสิ่งนั้น สิ่งนี้ก็อนิจจัง และเป็นความทุกข์ใจอย่างร้ายแรง

6:2 A man to whom God hath given riches, wealth, and honour, so that he wanteth nothing for his soul of all that he desireth, yet God giveth him not power to eat thereof, but a stranger eateth it: this is vanity, and it is an evil disease.

6:3 ถ้ามนุษย์คนใดมีบุตรสักหนึ่งร้อยคน และมีอายุอยู่หลายปี จนวันทั้งหลายแห่งปีทั้งหลายของเขาก็มากมาย และจิตใจของเขาหาได้อิ่มด้วยของดีไม่ และเขาไม่มีงานฝังศพด้วย ข้าพเจ้ากล่าวว่า บุตรที่เกิดมาแท้งเสียยังดีกว่าคน ๆ นั้น

6:3 If a man beget an hundred children, and live many years, so that the days of his years be many, and his soul be not filled with good, and also that he have no burial; I say, that an untimely birth is better than he.

6:4 เพราะเขาเข้ามาด้วยความอนิจจังและออกไปในความมืด และชื่อของเขาจะถูกปิดบังไว้ด้วยความมืด

6:4 For he cometh in with vanity, and departeth in darkness, and his name shall be covered with darkness.

6:5 ยิ่งกว่านั้น เด็กคนนี้ไม่ได้เห็นดวงอาทิตย์และไม่รู้เรื่องราวอะไรเลย เด็กคนนี้มีการพักสงบยิ่งกว่าอีกคนนั้น

6:5 Moreover he hath not seen the sun, nor known any thing: this hath more rest than the other.

6:6 ใช่แล้ว ถึงแม้ว่าเขามีชีวิตอยู่หนึ่งพันปีทวีอีกเท่าตัว กระนั้นเขาก็ไม่ได้เห็นของดีอะไร ทุกคนมิได้ไปยังที่เดียวกันหมดดอกหรือ

6:6 Yea, though he live a thousand years twice told, yet hath he seen no good: do not all go to one place?

6:7 บรรดางานหนักของมนุษย์ก็เพื่อปากของเขา แต่ถึงกระนั้นความอยากก็ไม่รู้จักอิ่ม

6:7 All the labour of man is for his mouth, and yet the appetite is not filled.

6:8 ด้วยว่าคนที่มีสติปัญญาได้เปรียบอะไรกว่าคนโง่เขลาเล่า คนยากจนได้เปรียบอะไรกว่าคนที่รู้จักดำเนินอยู่ต่อหน้าคนที่มีชีวิต

6:8 For what hath the wise more than the fool? what hath the poor, that knoweth to walk before the living?

6:9 การเห็นกับนัยน์ตาก็ดีกว่าการตระเวนไปของความปรารถนา สิ่งนี้ก็อนิจจังและเป็นความวุ่นวายใจด้วย

6:9 Better is the sight of the eyes than the wandering of the desire: this is also vanity and vexation of spirit.

6:10 สิ่งใดซึ่งเคยเป็นอยู่ ก็ได้ชื่อมาแล้ว และเป็นที่ทราบกันแล้วว่านั่นคือมนุษย์ และเขาไม่อาจโต้เถียงกับพระองค์ผู้ทรงอานุภาพมากกว่าตนได้

6:10 That which hath been is named already, and it is known that it is man: neither may he contend with him that is mightier than he.

6:11 เพราะเหตุว่ามีหลายสิ่งที่ทำให้ความอนิจจังเพิ่มขึ้น แล้วมนุษย์มีอะไรที่ดีกว่าเล่า

6:11 Seeing there be many things that increase vanity, what is man the better?

6:12 ด้วยว่าใครเล่าทราบว่าสิ่งใดเป็นสิ่งที่ดีสำหรับมนุษย์ในชีวิตนี้ ตลอดวันทั้งหลายแห่งชีวิตที่อนิจจังของตน ที่เขาเสียไปดุจเงา เพราะว่าผู้ใดเล่าจะบอกกับมนุษย์ได้ว่า สิ่งใดจะเกิดขึ้นภายหลังตนภายใต้ดวงอาทิตย์

6:12 For who knoweth what is good for man in this life, all the days of his vain life which he spendeth as a shadow? for who can tell a man what shall be after him under the sun?


ปัญญาจารย์ 7 / Ecclesiastes 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความชั่วร้ายของมนุษย์ก็ทำให้ผิดหวังและท้อแท้
7:1 ชื่อเสียงดีก็ประเสริฐกว่าน้ำมันหอมที่มีราคามาก และวันแห่งความตายก็ดีกว่าวันแห่งการเกิดของคนเรา

Evils of Men Are Disappointing and Frustrating
7:1 A good name is better than precious ointment; and the day of death than the day of one's birth.

7:2 ไปยังเรือนแห่งความโศกเศร้าก็ดีกว่าไปยังเรือนแห่งการกินเลี้ยงกัน เพราะนั่นเป็นปลายทางของมนุษย์ทั้งปวง และผู้ที่ยังมีชีวิตอยู่จะเอาเหตุการณ์นั้นใส่ไว้ในใจของตน

7:2 It is better to go to the house of mourning, than to go to the house of feasting: for that is the end of all men; and the living will lay it to his heart.

7:3 ความโศกเศร้าก็ดีกว่าเสียงหัวเราะ เพราะโดยความเศร้าหมองของสีหน้า ใจก็ถูกทำให้ดีขึ้น

7:3 Sorrow is better than laughter: for by the sadness of the countenance the heart is made better.

7:4 ใจของคนที่มีสติปัญญาอยู่ในเรือนแห่งการไว้ทุกข์ แต่ใจของบรรดาคนโง่เขลาอยู่ในเรือนแห่งความรื่นเริง

7:4 The heart of the wise is in the house of mourning; but the heart of fools is in the house of mirth.

7:5 ฟังคำตำหนิของคนที่มีสติปัญญายังดีกว่าให้คนฟังเพลงของพวกคนโง่เขลา

7:5 It is better to hear the rebuke of the wise, than for a man to hear the song of fools.

7:6 ด้วยว่าดุจเสียงแตกของเรียวหนามที่อยู่ใต้หม้อ เสียงหัวเราะของคนโง่เขลาก็เป็นอย่างนั้น สิ่งนี้ก็อนิจจังด้วย

7:6 For as the crackling of thorns under a pot, so is the laughter of the fool: this also is vanity.

7:7 แน่นอนการบีบบังคับกระทำให้คนที่มีสติปัญญาบ้าได้ และสินบนก็ทำลายใจ

7:7 Surely oppression maketh a wise man mad; and a gift destroyeth the heart.

7:8 เบื้องปลายแห่งสิ่งใด ๆ ก็ดีกว่าเบื้องต้นแห่งสิ่งนั้น ๆ และคนที่มีใจอดกลั้นก็ดีกว่าคนที่มีใจอหังการ

7:8 Better is the end of a thing than the beginning thereof: and the patient in spirit is better than the proud in spirit.

7:9 อย่ารีบเร่งในใจของเจ้าที่จะโกรธ เพราะความโกรธอาศัยอยู่ในทรวงอกของคนโง่เขลา

7:9 Be not hasty in thy spirit to be angry: for anger resteth in the bosom of fools.

7:10 เจ้าอย่ากล่าวว่า “อะไรเป็นเหตุที่วันทั้งหลายในกาลก่อนก็ดีกว่าในการบัดนี้” เพราะเจ้าไม่ได้ไต่ถามเรื่องนี้โดยใช้สติปัญญา

7:10 Say not thou, What is the cause that the former days were better than these? for thou dost not enquire wisely concerning this.

7:11 การมีสติปัญญาก็เป็นสิ่งที่ดีเมื่อได้มรดก และโดยสติปัญญานั้นก็จะเป็นประโยชน์แก่คนทั้งหลายที่ได้เห็นดวงอาทิตย์

7:11 Wisdom is good with an inheritance: and by it there is profit to them that see the sun.

7:12 ด้วยว่าสติปัญญาเป็นเครื่องป้องกัน และเงินก็เป็นเครื่องป้องกัน แต่ความดีเลิศของความรู้ คือว่าสติปัญญาให้ชีวิตแก่คนเหล่านั้นที่มีสติปัญญานั้น

7:12 For wisdom is a defence, and money is a defence: but the excellency of knowledge is, that wisdom giveth life to them that have it.

7:13 จงพิจารณาพระราชกิจของพระเจ้า เพราะว่าสิ่งที่พระองค์ทรงกระทำให้คดแล้ว ผู้ใดเล่าสามารถกระทำให้สิ่งนั้นตรงได้

7:13 Consider the work of God: for who can make that straight, which he hath made crooked?

7:14 ในวันแห่งความเจริญก็จงปีติยินดี แต่ในวันแห่งความทุกข์ยากก็จงพินิจพิจารณา พระเจ้าทรงบันดาลให้มีทั้งสองอย่างด้วย เพื่อมนุษย์จะพบว่าไม่มีอะไรหลังจากที่เขาล่วงไปแล้ว

7:14 In the day of prosperity be joyful, but in the day of adversity consider: God also hath set the one over against the other, to the end that man should find nothing after him.

7:15 ข้าพเจ้าได้เห็นสิ่งสารพัดในวันทั้งหลายแห่งความอนิจจังของข้าพเจ้า มีคนชอบธรรมที่พินาศในความชอบธรรมของตัว และมีคนชั่วที่ทำให้ชีวิตของเขายืนยาวไปในความชั่วของเขา

7:15 All things have I seen in the days of my vanity: there is a just man that perisheth in his righteousness, and there is a wicked man that prolongeth his life in his wickedness.

7:16 อย่าเป็นคนชอบธรรมเกินไป และอย่าทำตัวฉลาดเกินด้วย เหตุใดเจ้าจะทำลายตัวเองเสียเล่า

7:16 Be not righteous over much; neither make thyself over wise: why shouldest thou destroy thyself?

7:17 อย่าเป็นคนชั่วมากนัก และเจ้าอย่าเป็นคนโง่เขลาด้วย เหตุใดเจ้าจะไปตายเสียก่อนถึงเวลาของเจ้าเล่า

7:17 Be not over much wicked, neither be thou foolish: why shouldest thou die before thy time?

7:18 ดีอยู่แล้วที่เจ้าจะยึดถือสิ่งเหล่านี้ไว้ ใช่แล้ว อย่าถอนมือของเจ้าไปจากสิ่งเหล่านี้เช่นกัน เพราะว่าคนที่เกรงกลัวพระเจ้าจะพ้นจากสิ่งเหล่านี้ทั้งสิ้น

7:18 It is good that thou shouldest take hold of this; yea, also from this withdraw not thine hand: for he that feareth God shall come forth of them all.

7:19 สติปัญญาทำให้คนที่มีสติปัญญาแข็งแรงขึ้น มากกว่าคนมีอำนาจใหญ่โตสิบคนที่อยู่ในนคร

7:19 Wisdom strengtheneth the wise more than ten mighty men which are in the city.

7:20 เพราะว่าไม่มีคนชอบธรรมสักคนเดียวที่อยู่บนแผ่นดินโลก ที่ได้กระทำดีและไม่กระทำบาปเลย

7:20 For there is not a just man upon earth, that doeth good, and sinneth not.

7:21 อย่าใส่ใจฟังบรรดาถ้อยคำที่ถูกกล่าวออกมา เกรงว่าเจ้าจะได้ยินคนรับใช้ของเจ้าแช่งด่าตัวเจ้า

7:21 Also take no heed unto all words that are spoken; lest thou hear thy servant curse thee:

7:22 เพราะว่าหลายครั้งใจของเจ้าเองก็ทราบว่าเจ้าเคยแช่งด่าคนอื่นด้วยเช่นกัน

7:22 For oftentimes also thine own heart knoweth that thou thyself likewise hast cursed others.

7:23 บรรดาสิ่งเหล่านี้ข้าพเจ้าได้พิสูจน์โดยใช้สติปัญญาแล้ว ข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะมีสติปัญญา” แต่สติปัญญานั้นก็อยู่ห่างไกลจากข้าพเจ้า

7:23 All this have I proved by wisdom: I said, I will be wise; but it was far from me.

7:24 สิ่งที่อยู่ห่างไกลและลึกล้ำเหลือเกิน ผู้ใดเล่าจะค้นหาได้

7:24 That which is far off, and exceeding deep, who can find it out?

7:25 ข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะทราบ และเสาะหา และแสวงหาสติปัญญา และมูลเหตุของสิ่งต่าง ๆ และที่จะทราบความชั่วแห่งความโง่เขลา คือแห่งความโง่เขลาและความบ้าบอ

7:25 I applied mine heart to know, and to search, and to seek out wisdom, and the reason of things, and to know the wickedness of folly, even of foolishness and madness:

7:26 และข้าพเจ้าได้พบสิ่งหนึ่งซึ่งขมขื่นยิ่งกว่าความตาย คือผู้หญิงที่ใจของนางเป็นบรรดากับดักและตาข่าย และมือของนางเป็นเหมือนอย่างโซ่ตรวนทั้งหลาย คนใดก็ตามซึ่งเป็นที่พอพระทัยพระเจ้า คนนั้นจะหนีพ้นจากนาง แต่คนบาปจะถูกหญิงนั้นจับไป

7:26 And I find more bitter than death the woman, whose heart is snares and nets, and her hands as bands: whoso pleaseth God shall escape from her; but the sinner shall be taken by her.

7:27 ดูเถิด ข้าพเจ้าได้พบสิ่งนี้ ปัญญาจารย์กล่าวว่า โดยนับทีละอย่าง เพื่อหามูลเหตุ

7:27 Behold, this have I found, saith the preacher, counting one by one, to find out the account:

7:28 ซึ่งจิตใจของข้าพเจ้ายังกำลังแสวงหา แต่ข้าพเจ้าหาไม่พบ ข้าพเจ้าได้พบชายจริงสักคนหนึ่งในท่ามกลางชายหนึ่งพันคนแล้ว แต่ในท่ามกลางบรรดาคนเหล่านั้น ข้าพเจ้าก็หาหญิงแท้ไม่พบ

7:28 Which yet my soul seeketh, but I find not: one man among a thousand have I found; but a woman among all those have I not found.

7:29 ดูเถิด ข้าพเจ้าได้พบแต่สิ่งนี้เท่านั้น คือพระเจ้าทรงสร้างมนุษย์ให้เป็นคนเที่ยงธรรม แต่เขาทั้งหลายได้ค้นคว้ากลอุบายต่าง ๆ ออกมา

7:29 Lo, this only have I found, that God hath made man upright; but they have sought out many inventions.


ปัญญาจารย์ 8 / Ecclesiastes 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดูเหมือนว่าคนชั่วเจริญ ขณะเมื่อคนดีทนทุกข์ทรมาน
8:1 ผู้ใดเล่าเป็นเหมือนผู้มีสติปัญญา และใครเล่าทราบการตีความของสิ่งหนึ่งสิ่งใด สติปัญญาของมนุษย์กระทำให้ใบหน้าของเขาผ่องใส และความกล้าหาญแห่งใบหน้าของเขาจะถูกเปลี่ยนไป

The Wicked Seem to Prosper, While the Godly Suffer
8:1 Who is as the wise man? and who knoweth the interpretation of a thing? a man's wisdom maketh his face to shine, and the boldness of his face shall be changed.

8:2 ข้าพเจ้าขอแนะนำเจ้าว่า จงถือรักษาพระบัญชาของกษัตริย์ และที่เกี่ยวข้องกับคำปฏิญาณต่อพระเจ้า

8:2 I counsel thee to keep the king's commandment, and that in regard of the oath of God.

8:3 อย่ารีบเร่งที่จะออกไปให้พ้นสายพระเนตรของกษัตริย์ อย่ายืนอยู่ฝ่ายสิ่งที่ชั่วร้าย เพราะกษัตริย์ทรงกระทำอะไร ๆ ตามชอบพระทัยพระองค์

8:3 Be not hasty to go out of his sight: stand not in an evil thing; for he doeth whatsoever pleaseth him.

8:4 พระดำรัสของกษัตริย์อยู่ที่ไหน อำนาจก็อยู่ที่นั่น และผู้ใดจะกราบทูลถามพระองค์ได้ว่า “พระองค์ทรงกระทำอะไรเช่นนั้น”

8:4 Where the word of a king is, there is power: and who may say unto him, What doest thou?

8:5 ผู้ใดก็ตามที่รักษาพระบัญชาจะไม่ประสบสิ่งชั่วร้าย และใจของคนที่มีสติปัญญาก็เข้าใจทั้งวาระและคำตัดสิน

8:5 Whoso keepeth the commandment shall feel no evil thing: and a wise man's heart discerneth both time and judgment.

8:6 ด้วยว่ามีวาระและคำตัดสินแก่ทุกจุดประสงค์ ฉะนั้นความทุกข์ระทมของมนุษย์จึงเป็นภาระหนักแก่ตัวเขา

8:6 Because to every purpose there is time and judgment, therefore the misery of man is great upon him.

8:7 ด้วยว่าเขาไม่ทราบว่าอะไรจะเกิดขึ้น เพราะใครเล่าจะบอกแก่เขาได้ว่าสิ่งนั้นจะเกิดขึ้นเมื่อไหร่

8:7 For he knoweth not that which shall be: for who can tell him when it shall be?

8:8 ไม่มีมนุษย์คนใดที่มีอำนาจเหนือจิตวิญญาณที่จะเก็บจิตวิญญาณนั้นไว้ได้ และเขาไม่มีอำนาจอันใดเลยในวันแห่งความตาย และไม่มีการปลดปล่อยในสงครามนั้น และความชั่วจะไม่ปลดปล่อยบรรดาคนที่ถูกมอบให้ไว้แก่มันเช่นกัน

8:8 There is no man that hath power over the spirit to retain the spirit; neither hath he power in the day of death: and there is no discharge in that war; neither shall wickedness deliver those that are given to it.

8:9 สิ่งสารพัดเหล่านี้ข้าพเจ้าได้เห็นแล้ว และข้าพเจ้าได้ใช้ใจของข้าพเจ้ากับกิจการทุกอย่างที่กระทำกันภายใต้ดวงอาทิตย์ มีวาระเมื่อคนหนึ่งมีอำนาจเหนืออีกคนหนึ่งที่จะมาทำอันตรายเขา

8:9 All this have I seen, and applied my heart unto every work that is done under the sun: there is a time wherein one man ruleth over another to his own hurt.

8:10 และดังนั้น ข้าพเจ้าได้เห็นคนชั่วถูกฝังไว้ ผู้ซึ่งเคยเข้าไปและออกจากสถานของผู้บริสุทธิ์ และเขาเหล่านั้นถูกลืมไปเสียในนครที่พวกเขาได้กระทำเช่นนั้น สิ่งนี้ก็อนิจจังด้วย

8:10 And so I saw the wicked buried, who had come and gone from the place of the holy, and they were forgotten in the city where they had so done: this is also vanity.

8:11 เพราะเหตุว่าคำตัดสินที่มีต่อการงานที่ชั่วร้ายไม่ได้ถูกปฏิบัติอย่างรวดเร็ว เหตุฉะนั้นใจของบุตรทั้งหลายของมนุษย์จึงมุ่งมั่นเต็มที่ในตัวพวกเขาที่จะกระทำความชั่วร้าย

8:11 Because sentence against an evil work is not executed speedily, therefore the heart of the sons of men is fully set in them to do evil.

8:12 ถึงแม้ว่าคนบาปทำความชั่วร้ายตั้งหนึ่งร้อยครั้ง และวันทั้งหลายของเขาถูกทำให้ยืดยาวออกไป ถึงกระนั้นข้าพเจ้าก็ยังรู้แน่ว่า จะมีความอยู่เย็นเป็นสุขกับคนทั้งหลายที่ยำเกรงพระเจ้า ซึ่งยำเกรงต่อพระพักตร์พระองค์

8:12 Though a sinner do evil an hundred times, and his days be prolonged, yet surely I know that it shall be well with them that fear God, which fear before him:

8:13 แต่ว่าจะไม่เป็นการดีแก่คนชั่ว และเขาจะไม่ทำให้วันทั้งหลายของเขายืดยาวออกไปได้ ซึ่งเป็นเหมือนอย่างเงา เพราะเขาไม่ยำเกรงต่อพระพักตร์พระเจ้า

8:13 But it shall not be well with the wicked, neither shall he prolong his days, which are as a shadow; because he feareth not before God.

8:14 มีอนิจจังอย่างหนึ่งที่กระทำกันบนแผ่นดินโลก คือมีบรรดาคนชอบธรรมซึ่งพวกเขารับเหตุการณ์ตามการงานของคนชั่ว และเหมือนเดิม มีเหล่าคนชั่วซึ่งพวกเขารับเหตุการณ์ตามการงานของคนชอบธรรม ข้าพเจ้าได้กล่าวว่า สิ่งนี้ก็อนิจจังด้วย

8:14 There is a vanity which is done upon the earth; that there be just men, unto whom it happeneth according to the work of the wicked; again, there be wicked men, to whom it happeneth according to the work of the righteous: I said that this also is vanity.

8:15 แล้วข้าพเจ้าจึงได้ยกย่องความรื่นเริง ด้วยว่าภายใต้ดวงอาทิตย์ มนุษย์ไม่มีอะไรดีไปกว่า ที่จะกิน และที่จะดื่ม และที่จะรื่นเริง ด้วยว่าอาการนี้จะอยู่กับเขาอันเป็นส่วนจากงานหนักของเขาตลอดวันทั้งหลายแห่งชีวิตของเขา ซึ่งพระเจ้าโปรดประทานแก่เขาภายใต้ดวงอาทิตย์

8:15 Then I commended mirth, because a man hath no better thing under the sun, than to eat, and to drink, and to be merry: for that shall abide with him of his labour the days of his life, which God giveth him under the sun.

8:16 เมื่อข้าพเจ้าได้ตั้งใจของข้าพเจ้าที่จะรู้จักสติปัญญา และที่จะเห็นกิจธุระที่กระทำกันบนแผ่นดินโลก (ด้วยว่ามีคนที่ไม่แสวงหาการหลับสำหรับตาของตน ไม่ว่ากลางวันหรือกลางคืนด้วย)

8:16 When I applied mine heart to know wisdom, and to see the business that is done upon the earth: (for also there is that neither day nor night seeth sleep with his eyes:)

8:17 แล้วข้าพเจ้าจึงได้มองดูบรรดาพระราชกิจของพระเจ้าว่า มนุษย์ไม่สามารถค้นหาถึงพระราชกิจที่กระทำกันอยู่ภายใต้ดวงอาทิตย์ได้ เพราะว่าถึงแม้มนุษย์จะทำงานหนักที่จะค้นหาสักปานใด เขาก็ยังจะหามันไม่พบ ใช่แล้ว ยิ่งกว่านั้นอีก ถึงแม้ว่าคนที่มีสติปัญญาคนใดนึกเอาว่าเขารู้จักมันแล้ว กระนั้นเขาก็จะไม่สามารถหามันพบได้

8:17 Then I beheld all the work of God, that a man cannot find out the work that is done under the sun: because though a man labour to seek it out, yet he shall not find it; yea further; though a wise man think to know it, yet shall he not be able to find it.


ปัญญาจารย์ 9 / Ecclesiastes 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

หลักการต่าง ๆ สำหรับการดำเนินชีวิต
9:1 สำหรับเรื่องราวทั้งหมดนี้ข้าพเจ้าได้พิจารณาในใจของข้าพเจ้าเพื่อประกาศสิ่งเหล่านี้ทั้งสิ้นว่า คนชอบธรรมและคนที่มีสติปัญญา และบรรดากิจการของเขาทั้งหลาย ก็อยู่ในพระหัตถ์ของพระเจ้า ไม่มีมนุษย์คนใดรู้จักไม่ว่าความรักหรือความเกลียดชังโดยสิ่งสารพัดที่อยู่ต่อหน้าเขาทั้งหลาย

Principles for Living
9:1 For all this I considered in my heart even to declare all this, that the righteous, and the wise, and their works, are in the hand of God: no man knoweth either love or hatred by all that is before them.

9:2 สิ่งสารพัดตกแก่คนทั้งปวงเหมือนกันหมด มีเหตุการณ์อันเดียวกันตกแก่คนชอบธรรมและแก่คนชั่ว ตกแก่คนดี และตกแก่คนสะอาดและตกแก่คนที่เป็นมลทิน ตกแก่คนที่ถวายเครื่องสัตวบูชา และตกแก่คนที่ไม่ถวายเครื่องสัตวบูชา คนดีเป็นอย่างไร คนบาปก็เป็นอย่างนั้น และคนที่ปฏิญาณไว้เป็นอย่างไร คนที่ไม่กล้าปฏิญาณก็เป็นอย่างนั้น

9:2 All things come alike to all: there is one event to the righteous, and to the wicked; to the good and to the clean, and to the unclean; to him that sacrificeth, and to him that sacrificeth not: as is the good, so is the sinner; and he that sweareth, as he that feareth an oath.

9:3 สิ่งนี้เป็นสิ่งเลวร้ายท่ามกลางสิ่งสารพัดที่กระทำภายใต้ดวงอาทิตย์ คือว่ามีเหตุการณ์อันเดียวกันที่ตกแก่คนทั้งปวง ใช่แล้ว ใจของบุตรทั้งหลายของมนุษย์ก็เต็มไปด้วยความชั่วร้ายด้วย และความบ้าบออยู่ในใจของพวกเขาขณะเมื่อพวกเขามีชีวิตอยู่ และหลังจากพวกเขาไปอยู่กับคนตาย

9:3 This is an evil among all things that are done under the sun, that there is one event unto all: yea, also the heart of the sons of men is full of evil, and madness is in their heart while they live, and after that they go to the dead.

9:4 สำหรับคนที่เข้าร่วมอยู่กับคนทั้งปวงที่มีชีวิตก็มีความหวังใจ ด้วยว่าสุนัขที่เป็นอยู่ก็ยังดีกว่าสิงโตที่ตายแล้ว

9:4 For to him that is joined to all the living there is hope: for a living dog is better than a dead lion.

9:5 เพราะว่าคนเป็นก็รู้ว่าพวกเขาจะตาย แต่คนตายแล้วก็ไม่รู้สิ่งใด ๆ เลย และพวกเขาไม่มีรางวัลอีกเลย ด้วยว่าความทรงจำเกี่ยวกับพวกเขาก็ถูกลืมไปเสียแล้ว

9:5 For the living know that they shall die: but the dead know not any thing, neither have they any more a reward; for the memory of them is forgotten.

9:6 ความรักของพวกเขาด้วย และความเกลียดชังของพวกเขา และความอิจฉาของพวกเขา บัดนี้ได้สาบสูญไปแล้ว และพวกเขาไม่มีส่วนร่วมในสิ่งใด ๆ ที่กระทำภายใต้ดวงอาทิตย์อีกต่อไปเลยเป็นนิตย์

9:6 Also their love, and their hatred, and their envy, is now perished; neither have they any more a portion for ever in any thing that is done under the sun.

9:7 เจ้าจงไปตามทางของเจ้าเถิด จงรับประทานอาหารของเจ้าด้วยความชื่นบาน และดื่มน้ำองุ่นของเจ้าด้วยใจร่าเริง เพราะบัดนี้พระเจ้าทรงเห็นชอบกับการงานทั้งหลายของเจ้าแล้ว

9:7 Go thy way, eat thy bread with joy, and drink thy wine with a merry heart; for God now accepteth thy works.

9:8 จงให้บรรดาเสื้อผ้าของเจ้าขาวอยู่เสมอ และอย่าให้ศีรษะของเจ้าขาดน้ำมันเลย

9:8 Let thy garments be always white; and let thy head lack no ointment.

9:9 จงอยู่กินด้วยความชื่นบานกับภรรยาซึ่งเจ้ารักตลอดวันทั้งหลายแห่งชีวิตของความอนิจจังของเจ้า ซึ่งพระองค์ได้ประทานให้แก่เจ้าภายใต้ดวงอาทิตย์ ตลอดวันทั้งหลายแห่งความอนิจจังของเจ้า เพราะว่านั่นแหละเป็นส่วนของเจ้าในชีวิตนี้ และในงานหนักของเจ้าซึ่งเจ้ากระทำภายใต้ดวงอาทิตย์

9:9 Live joyfully with the wife whom thou lovest all the days of the life of thy vanity, which he hath given thee under the sun, all the days of thy vanity: for that is thy portion in this life, and in thy labour which thou takest under the sun.

9:10 สิ่งใดก็ตามที่มือของเจ้าค้นพบที่จะกระทำ จงกระทำสิ่งนั้นด้วยเต็มกำลังของเจ้า เพราะว่าไม่มีการงาน หรือแนวความคิด หรือความรู้ หรือสติปัญญา ในแดนคนตายที่เจ้าจะไปนั้น

9:10 Whatsoever thy hand findeth to do, do it with thy might; for there is no work, nor device, nor knowledge, nor wisdom, in the grave, whither thou goest.

9:11 ข้าพเจ้าได้กลับมา และได้เห็นภายใต้ดวงอาทิตย์ว่า การวิ่งแข่งไม่ใช่สำหรับคนที่เร็วเสมอไป และการสู้รบไม่ใช่สำหรับคนมีกำลังเสมอไป และอาหารก็ไม่ใช่สำหรับคนที่มีสติปัญญาเสมอไป และความร่ำรวยไม่ใช่สำหรับบรรดาคนที่มีความเข้าใจเสมอไป และความโปรดปรานไม่ใช่สำหรับคนที่เชี่ยวชาญเสมอไป แต่วาระและโอกาสเกิดขึ้นกับเขาทุกคน

9:11 I returned, and saw under the sun, that the race is not to the swift, nor the battle to the strong, neither yet bread to the wise, nor yet riches to men of understanding, nor yet favour to men of skill; but time and chance happeneth to them all.

9:12 เพราะว่ามนุษย์ไม่รู้วาระของตนด้วย ปลาติดอยู่ในอวนอันชั่วร้ายฉันใด และนกถูกติดอยู่ในกับดักฉันใด บุตรทั้งหลายของมนุษย์ก็ติดกับดักในวาระอันชั่วร้าย เมื่อวาระนั้นตกแก่พวกเขาอย่างฉับพลันฉันนั้น

9:12 For man also knoweth not his time: as the fishes that are taken in an evil net, and as the birds that are caught in the snare; so are the sons of men snared in an evil time, when it falleth suddenly upon them.

9:13 สติปัญญานี้ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ด้วย และสติปัญญานั้นดูเหมือนเป็นเรื่องใหญ่โตแก่ข้าพเจ้า

9:13 This wisdom have I seen also under the sun, and it seemed great unto me:

9:14 เคยมีเมืองเล็ก ๆ เมืองหนึ่ง และมีคนน้อยคนอยู่ในเมืองนั้น และมีพระมหากษัตริย์มาตีเมืองนั้นและล้อมเมืองนั้นไว้ และสร้างเครื่องล้อมใหญ่โตไว้รอบเมือง

9:14 There was a little city, and few men within it; and there came a great king against it, and besieged it, and built great bulwarks against it:

9:15 บัดนี้ ในเมืองนั้นมีชายยากจนคนหนึ่งที่มีสติปัญญา และชายคนนี้โดยการใช้สติปัญญาของตนได้ช่วยเมืองนั้นให้พ้น ถึงอย่างนั้นไม่มีใครจดจำชายยากจนคนเดียวกันนี้เลย

9:15 Now there was found in it a poor wise man, and he by his wisdom delivered the city; yet no man remembered that same poor man.

9:16 แล้วข้าพเจ้าได้กล่าวว่า สติปัญญาก็ดีกว่าพละกำลัง แต่อย่างไรก็ตามสติปัญญาของชายยากจนคนนั้นถูกเหยียดหยาม และบรรดาถ้อยคำของเขาไม่มีใครฟังเลย

9:16 Then said I, Wisdom is better than strength: nevertheless the poor man's wisdom is despised, and his words are not heard.

9:17 ถ้อยคำทั้งหลายของบรรดาคนที่มีสติปัญญาถูกได้ยินในที่สงัด มากกว่าเสียงร้องของผู้ครอบครองในท่ามกลางบรรดาคนโง่เขลา

9:17 The words of wise men are heard in quiet more than the cry of him that ruleth among fools.

9:18 สติปัญญาดีกว่าบรรดาอาวุธแห่งการสงคราม แต่คนบาปคนเดียวก็ทำลายความดีเสียเป็นอันมาก

9:18 Wisdom is better than weapons of war: but one sinner destroyeth much good.


ปัญญาจารย์ 10 / Ecclesiastes 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความโง่เขลา ความชั่วร้ายและความล้มเหลวของมนุษย์
10:1 แมลงวันตายทำให้น้ำมันของเภสัชกรบูดเหม็นไป ความโง่เขลานิดหน่อยก็ทำให้คนที่มีชื่อเสียงดีเรื่องสติปัญญาและเกียรติยศเป็นเช่นนั้น

Folly, Evil and the Failure of Men
10:1 Dead flies cause the ointment of the apothecary to send forth a stinking savour: so doth a little folly him that is in reputation for wisdom and honour.

10:2 ใจของคนที่มีสติปัญญาอยู่ที่มือขวาของเขา แต่ใจของคนโง่เขลาอยู่ที่มือซ้ายของเขา

10:2 A wise man's heart is at his right hand; but a fool's heart at his left.

10:3 ใช่แล้วด้วย เมื่อคนที่เป็นคนโง่เขลากำลังเดินไปตามทาง สติปัญญาของเขาก็ทำให้เขาผิดหวัง และเขาพูดกับทุกคนว่าเขาเป็นคนโง่เขลา

10:3 Yea also, when he that is a fool walketh by the way, his wisdom faileth him, and he saith to every one that he is a fool.

10:4 ถ้าจิตใจของผู้ปกครองเกิดโมโหขึ้นต่อเจ้า อย่าออกไปเสียจากสถานที่ของเจ้า เพราะว่าอารมณ์เย็นย่อมระงับบรรดาความผิดใหญ่หลวงไว้ได้

10:4 If the spirit of the ruler rise up against thee, leave not thy place; for yielding pacifieth great offences.

10:5 มีสิ่งเลวร้ายที่ข้าพเจ้าได้เห็นภายใต้ดวงอาทิตย์ เช่นความผิดอันหนึ่งซึ่งมาจากผู้ปกครอง

10:5 There is an evil which I have seen under the sun, as an error which proceedeth from the ruler:

10:6 ความโง่เขลาถูกแต่งตั้งไว้ในตำแหน่งใหญ่โต และคนมั่งคั่งนั่งในตำแหน่งต่ำต้อย

10:6 Folly is set in great dignity, and the rich sit in low place.

10:7 ข้าพเจ้าได้เห็นพวกคนรับใช้ขี่ม้า และพวกประมุขเดินอย่างพวกคนรับใช้บนพื้นแผ่นดิน

10:7 I have seen servants upon horses, and princes walking as servants upon the earth.

10:8 ผู้ใดที่ขุดบ่อไว้จะตกลงในบ่อนั้น และผู้ใดก็ตามที่พังรั้วต้นไม้ทะลุเข้าไป งูจะขบกัดผู้นั้น

10:8 He that diggeth a pit shall fall into it; and whoso breaketh an hedge, a serpent shall bite him.

10:9 ผู้ใดก็ตามที่สกัดหินทั้งหลายจะได้รับบาดเจ็บเพราะหินเหล่านั้น และผู้ใดที่ผ่าขอนไม้จะประสบอันตรายเพราะขอนไม้นั้นได้

10:9 Whoso removeth stones shall be hurt therewith; and he that cleaveth wood shall be endangered thereby.

10:10 ถ้าขวานทื่อแล้ว และเขาไม่ลับให้คม เขาก็ต้องออกแรงมากขึ้น แต่สติปัญญาก็เป็นประโยชน์ที่จะนำพา

10:10 If the iron be blunt, and he do not whet the edge, then must he put to more strength: but wisdom is profitable to direct.

10:11 งูจะกัดโดยปราศจากการร่ายมนต์อย่างแน่นอน และคนพูดอ้อแอ้ก็หาดีไปกว่าไม่

10:11 Surely the serpent will bite without enchantment; and a babbler is no better.

10:12 บรรดาถ้อยคำแห่งปากของคนที่มีสติปัญญาก็มีคุณ แต่ริมฝีปากของคนโง่เขลาจะกลืนตัวเขาเองเสีย

10:12 The words of a wise man's mouth are gracious; but the lips of a fool will swallow up himself.

10:13 การเริ่มต้นของบรรดาถ้อยคำแห่งปากของเขานั้นเป็นความโง่เขลา และตอนจบแห่งการพูดของเขาก็เป็นความบ้าบอร้ายกาจ

10:13 The beginning of the words of his mouth is foolishness: and the end of his talk is mischievous madness.

10:14 คนโง่เขลาก็เต็มไปด้วยบรรดาถ้อยคำด้วย มนุษย์ไม่รู้ว่าเหตุอันใดจะบังเกิดขึ้น และอะไรจะเกิดขึ้นเมื่อเขาล่วงไป ใครเล่าจะบอกเขาได้

10:14 A fool also is full of words: a man cannot tell what shall be; and what shall be after him, who can tell him?

10:15 งานหนักของคนโง่เขลาทำให้เขาทุกคนเหน็ดเหนื่อย เพราะเขาไม่รู้ว่าจะไปยังนครนั้นอย่างไร

10:15 The labour of the foolish wearieth every one of them, because he knoweth not how to go to the city.

10:16 วิบัติแก่เจ้า โอ แผ่นดินเอ๋ย เมื่อกษัตริย์ของเจ้าเป็นเด็ก และประมุขทั้งหลายของเจ้ากินเลี้ยงในตอนเช้า

10:16 Woe to thee, O land, when thy king is a child, and thy princes eat in the morning!

10:17 ความสำราญจะมีแก่เจ้า โอ แผ่นดินเอ๋ย เมื่อกษัตริย์ของเจ้าเป็นบุตรชายของบรรดาขุนนาง และบรรดาประมุขของเจ้ารับประทานตามกาลเทศะ เพื่อจะมีพละกำลัง และมิใช่เพื่อจะดื่มให้มึนเมา

10:17 Blessed art thou, O land, when thy king is the son of nobles, and thy princes eat in due season, for strength, and not for drunkenness!

10:18 โดยความขี้เกียจมากมาย สิ่งปลูกสร้างก็ผุพัง และโดยความเกียจคร้านของมือ บ้านก็พังทลาย

10:18 By much slothfulness the building decayeth; and through idleness of the hands the house droppeth through.

10:19 งานเลี้ยงจัดไว้เพื่อให้มีการหัวเราะ และน้ำองุ่นทำให้ชื่นบาน แต่เงินก็จัดได้ทุกสิ่ง

10:19 A feast is made for laughter, and wine maketh merry: but money answereth all things.

10:20 อย่าแช่งด่ากษัตริย์ แม้แต่ในความคิดของเจ้า และอย่าแช่งด่าคนมั่งมีในห้องนอนของเจ้า เพราะนกแห่งอากาศจะคาบเสียงนั้นไป และตัวที่มีปีกจะเล่าเรื่องนั้น

10:20 Curse not the king, no not in thy thought; and curse not the rich in thy bedchamber: for a bird of the air shall carry the voice, and that which hath wings shall tell the matter.


ปัญญาจารย์ 11 / Ecclesiastes 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คนธรรมดาสามารถได้สิ่งที่ดีที่สุดได้
11:1 จงโยนขนมปังของเจ้าลงบนน้ำทั้งหลาย เพราะเจ้าจะพบมันอีกหลังจากผ่านไปหลายวัน

Best Things Available to Natural Man
11:1 Cast thy bread upon the waters: for thou shalt find it after many days.

11:2 จงแบ่งปันส่วนหนึ่งให้แก่คนเจ็ดคน และแก่คนแปดคนด้วย เพราะเจ้าไม่รู้ว่าสิ่งเลวร้ายอย่างใดจะบังเกิดขึ้นบนแผ่นดินโลก

11:2 Give a portion to seven, and also to eight; for thou knowest not what evil shall be upon the earth.

11:3 ถ้าบรรดาเมฆเต็มไปด้วยฝน พวกมันก็จะเทฝนเหล่านั้นลงมาบนแผ่นดินโลก และถ้าต้นไม้ล้มลงไปทางทิศใต้หรือไปทางทิศเหนือ ต้นไม้นั้นล้มตรงไหน มันก็จะอยู่ตรงนั้น

11:3 If the clouds be full of rain, they empty themselves upon the earth: and if the tree fall toward the south, or toward the north, in the place where the tree falleth, there it shall be.

11:4 คนที่เฝ้าสังเกตลมก็จะไม่หว่านพืช และคนที่จ้องมองหมู่เมฆก็จะไม่เก็บเกี่ยว

11:4 He that observeth the wind shall not sow; and he that regardeth the clouds shall not reap.

11:5 เหมือนกับที่เจ้าไม่รู้ว่าทางของวิญญาณคือทางใด และบรรดากระดูกเติบโตขึ้นในมดลูกของหญิงที่มีเด็กในครรภ์ได้อย่างไร เจ้าก็ไม่รู้ถึงบรรดาพระราชกิจของพระเจ้าผู้ทรงสร้างสิ่งสารพัดเช่นกัน

11:5 As thou knowest not what is the way of the spirit, nor how the bones do grow in the womb of her that is with child: even so thou knowest not the works of God who maketh all.

11:6 ในเวลาเช้าจงหว่านพืชของเจ้า และในเวลาเย็นก็อย่าหดมือของเจ้าเสีย เพราะเจ้าไม่ทราบว่าการไหนจะเจริญ การนี้หรือการนั้น หรือการทั้งสองจะเจริญดีเหมือนกัน

11:6 In the morning sow thy seed, and in the evening withhold not thine hand: for thou knowest not whether shall prosper, either this or that, or whether they both shall be alike good.

11:7 แท้จริงแล้วแสงสว่างเป็นที่ชื่นใจ และเป็นที่ชื่นบานสำหรับนัยน์ตาที่จะเห็นดวงอาทิตย์

11:7 Truly the light is sweet, and a pleasant thing it is for the eyes to behold the sun:

11:8 แต่ถ้าคนใดมีชีวิตอยู่ได้ตั้งหลายปี และเปรมปรีดิ์ในตลอดปีเหล่านั้น ถึงอย่างนั้นจงให้เขาระลึกถึงบรรดาวันแห่งความมืด เพราะว่าวันเหล่านั้นจะมีมาก สิ่งสารพัดที่มาถึงนั้นก็อนิจจัง

11:8 But if a man live many years, and rejoice in them all; yet let him remember the days of darkness; for they shall be many. All that cometh is vanity.

11:9 โอ หนุ่มน้อยเอ๋ย จงเปรมปรีดิ์ในวัยหนุ่มของเจ้า และให้ใจของเจ้ากระทำตัวเจ้าให้ร่าเริงในวันทั้งหลายแห่งวัยหนุ่มของเจ้า และจงดำเนินในทางทั้งหลายแห่งใจของเจ้า และตามสายตาของเจ้า แต่เจ้าจงทราบว่า เนื่องด้วยกิจการงานทั้งปวงเหล่านี้พระเจ้าจะทรงนำเจ้าเข้ามาถึงการพิพากษา

11:9 Rejoice, O young man, in thy youth; and let thy heart cheer thee in the days of thy youth, and walk in the ways of thine heart, and in the sight of thine eyes: but know thou, that for all these things God will bring thee into judgment.

11:10 เหตุฉะนั้นจงเอาความเศร้าหมองออกไปเสียจากใจของเจ้า และจงขจัดความชั่วร้ายเสียจากเนื้อหนังของเจ้า เพราะวัยเด็กและวัยหนุ่มสาวก็อนิจจัง

11:10 Therefore remove sorrow from thy heart, and put away evil from thy flesh: for childhood and youth are vanity.


ปัญญาจารย์ 12 / Ecclesiastes 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

มาตรฐานที่สมบูรณ์เมื่ออยู่ใต้พระราชบัญญัติปราศจากพระคุณ
12:1 บัดนี้จงระลึกถึงพระผู้เนรมิตสร้างของเจ้าในวันเหล่านั้นแห่งวัยหนุ่มสาวของเจ้า ขณะที่วันชั่วร้ายเหล่านั้นยังไม่มาถึง หรือปีเหล่านั้นยังไม่เข้ามาใกล้ เมื่อเจ้าจะกล่าวว่า “ข้าไม่มีความเพลิดเพลินในวันเหล่านั้นเลย”

The Perfect Standard under Law without Grace
12:1 Remember now thy Creator in the days of thy youth, while the evil days come not, nor the years draw nigh, when thou shalt say, I have no pleasure in them;

12:2 ขณะที่ดวงอาทิตย์ หรือแสงสว่าง หรือดวงจันทร์ หรือดวงดาวทั้งหลายยังไม่อับแสง และบรรดาเมฆยังไม่กลับมาหลังฝนตก

12:2 While the sun, or the light, or the moon, or the stars, be not darkened, nor the clouds return after the rain:

12:3 ในวันเมื่อบรรดาคนยามเฝ้าบ้านจะตัวสั่น และบรรดาคนมีกำลังจะตัวงอ และเมื่อฟันกรามจะหยุดเสีย เพราะจำนวนฟันเหล่านั้นลดน้อยลง และคนทั้งหลายที่มองออกไปทางหน้าต่างจะมืดไป

12:3 In the day when the keepers of the house shall tremble, and the strong men shall bow themselves, and the grinders cease because they are few, and those that look out of the windows be darkened,

12:4 และบรรดาประตูจะถูกปิดเสียในถนนทั้งหลาย เมื่อเสียงแห่งการเคี้ยวอ่อยลง และเขาจะลุกขึ้นเมื่อมีเสียงของนก และบรรดานักร้องสาว ๆ จะย่อตัวลง

12:4 And the doors shall be shut in the streets, when the sound of the grinding is low, and he shall rise up at the voice of the bird, and all the daughters of musick shall be brought low;

12:5 เช่นกันเมื่อเขาทั้งหลายจะกลัวสิ่งที่อยู่สูง และความกลัวต่าง ๆ จะอยู่ในหนทาง และต้นอัลมันด์จะงอกงาม และตั๊กแตนจะเป็นภาระ และความปรารถนาก็จะมลายไป เพราะมนุษย์ไปยังบ้านอันถาวรของเขา และบรรดาผู้ไว้ทุกข์ก็เวียนไปมาตามถนน

12:5 Also when they shall be afraid of that which is high, and fears shall be in the way, and the almond tree shall flourish, and the grasshopper shall be a burden, and desire shall fail: because man goeth to his long home, and the mourners go about the streets:

12:6 หรือก่อนที่สายเงินจะขาด หรือชามทองคำจะบรรลัย หรือเหยือกน้ำจะแตกเสียที่น้ำพุ หรือล้อจะหักเสีย ณ ที่ขังน้ำ

12:6 Or ever the silver cord be loosed, or the golden bowl be broken, or the pitcher be broken at the fountain, or the wheel broken at the cistern.

12:7 แล้วผงคลีจะกลับไปสู่แผ่นดินโลกเหมือนอย่างที่มันเคยอยู่ และจิตวิญญาณจะกลับไปสู่พระเจ้าผู้ได้ประทานจิตวิญญาณให้มานั้น

12:7 Then shall the dust return to the earth as it was: and the spirit shall return unto God who gave it.

12:8 อนิจจังแห่งอนิจจัง ปัญญาจารย์กล่าวว่า สารพัดก็อนิจจัง

12:8 Vanity of vanities, saith the preacher; all is vanity.

12:9 และยิ่งกว่านั้น เพราะปัญญาจารย์มีสติปัญญา ท่านยังได้สอนความรู้ให้ประชาชนอีกด้วย ใช่แล้ว ท่านได้พิเคราะห์ และค้นคว้า และเรียบเรียงสุภาษิตหลายข้อ

12:9 And moreover, because the preacher was wise, he still taught the people knowledge; yea, he gave good heed, and sought out, and set in order many proverbs.

12:10 ปัญญาจารย์ได้เสาะหาบรรดาถ้อยคำที่ยอมรับได้ และสิ่งที่ถูกเขียนไว้แล้วนั้นก็เที่ยงธรรม คือบรรดาถ้อยคำแห่งความจริง

12:10 The preacher sought to find out acceptable words: and that which was written was upright, even words of truth.

12:11 บรรดาถ้อยคำของคนที่มีสติปัญญาเป็นเหมือนประตักทั้งหลาย และเป็นเหมือนตะปูต่าง ๆ ซึ่งถูกตรึงแน่นโดยเหล่าอาจารย์ผู้สอนแห่งชุมนุมชนทั้งหลาย ซึ่งถูกให้จากผู้เลี้ยงแกะผู้เดียว

12:11 The words of the wise are as goads, and as nails fastened by the masters of assemblies, which are given from one shepherd.

12:12 และยิ่งกว่านั้นอีก โดยสิ่งเหล่านี้ บุตรชายของข้าเอ๋ย จงรับคำตักเตือนเถิด การทำหนังสือมากมายก็ไม่มีที่สิ้นสุด และการศึกษาค้นคว้ามากก็เป็นความเหน็ดเหนื่อยของเนื้อหนัง

12:12 And further, by these, my son, be admonished: of making many books there is no end; and much study is a weariness of the flesh.

12:13 ให้เราทั้งหลายฟังตอนสรุปของเรื่องทั้งหมดนี้เถิด จงยำเกรงพระเจ้า และจงรักษาพระบัญญัติทั้งหลายของพระองค์ไว้ เพราะว่าสิ่งนี้เป็นหน้าที่ทั้งสิ้นของมนุษย์

12:13 Let us hear the conclusion of the whole matter: Fear God, and keep his commandments: for this is the whole duty of man.

12:14 ด้วยว่าพระเจ้าจะทรงเอาการงานทุกอย่างเข้าสู่การพิพากษา พร้อมด้วยสิ่งเร้นลับทุกอย่าง ไม่ว่าสิ่งนั้นดี หรือไม่ว่าสิ่งนั้นชั่ว

12:14 For God shall bring every work into judgment, with every secret thing, whether it be good, or whether it be evil.


เพลงซาโลมอน 1 / Song of Solomon 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การสนทนาระหว่างเจ้าบ่าวกับเจ้าสาว
1:1 บทเพลงแห่งบทเพลงทั้งหลาย ซึ่งเป็นของซาโลมอน

Communion of the Bridegroom and the Bride
1:1 The song of songs, which is Solomon's.

1:2 ขอเขาจุบดิฉันด้วยจุบทั้งหลายแห่งปากของเขา เพราะว่าความรักของเธอดีกว่าน้ำองุ่น

1:2 Let him kiss me with the kisses of his mouth: for thy love is better than wine.

1:3 เพราะเหตุกลิ่นหอมแห่งน้ำมันอันดีของเธอ นามของเธอจึงเป็นเหมือนน้ำมันที่ถูกเทออก เพราะฉะนั้นพวกหญิงพรหมจารีจึงรักเธอ

1:3 Because of the savour of thy good ointments thy name is as ointment poured forth, therefore do the virgins love thee.

1:4 ขอพาดิฉันไป พวกเราจะวิ่งตามเธอไป กษัตริย์ได้นำดิฉันเข้าไปในห้องโถงของพระองค์ พวกเราจะดีใจและเปรมปรีดิ์ในตัวเธอ พวกเราจะจดจำความรักของเธอให้ยิ่งกว่าน้ำองุ่น บรรดาคนเที่ยงธรรมก็รักเธอ

1:4 Draw me, we will run after thee: the king hath brought me into his chambers: we will be glad and rejoice in thee, we will remember thy love more than wine: the upright love thee.

1:5 ดิฉันผิวดำ ๆ แต่ว่างดงาม โอ บุตรสาวทั้งหลายแห่งกรุงเยรูซาเล็มเอ๋ย เป็นเหมือนบรรดาเต็นท์ของพวกเคดาร์ เป็นเหมือนม่านทั้งหลายของซาโลมอน

1:5 I am black, but comely, O ye daughters of Jerusalem, as the tents of Kedar, as the curtains of Solomon.

1:6 อย่ามองดูดิฉัน เพราะดิฉันผิวดำ ๆ เนื่องด้วยแสงได้แดดแผดเผาดิฉัน พวกบุตรแห่งมารดาของดิฉันได้ขึ้งโกรธกับดิฉัน เขาทั้งหลายได้ทำให้ดิฉันเป็นคนดูแลสวนองุ่นทั้งหลาย แต่สวนองุ่นของดิฉันเอง ดิฉันก็ไม่ได้ดูแล

1:6 Look not upon me, because I am black, because the sun hath looked upon me: my mother's children were angry with me; they made me the keeper of the vineyards; but mine own vineyard have I not kept.

1:7 ขอบอกดิฉัน โอ เธอผู้ที่จิตใจของดิฉันรัก ว่าเธอเลี้ยงฝูงแพะแกะอยู่ที่ไหน เธอให้ฝูงแพะแกะของเธอนอนพักที่ไหนตอนเที่ยงวัน เพราะเหตุใดเล่าดิฉันจึงต้องเป็นเหมือนคนที่หันไปตามบรรดาฝูงแพะแกะของพวกเพื่อนของเธอ

1:7 Tell me, O thou whom my soul loveth, where thou feedest, where thou makest thy flock to rest at noon: for why should I be as one that turneth aside by the flocks of thy companions?

1:8 ถ้าเธอไม่รู้ โอ เธอผู้งามเลิศในท่ามกลางหญิงทั้งหลายเอ๋ย จงไปตามทางของเธอตามรอยเท้าของฝูงแพะแกะ และจงเลี้ยงฝูงลูกแพะแกะของเธอไว้ข้างบรรดาเต็นท์ของพวกคนเลี้ยงแกะเถิด

1:8 If thou know not, O thou fairest among women, go thy way forth by the footsteps of the flock, and feed thy kids beside the shepherds' tents.

1:9 โอ ที่รักของฉันเอ๋ย ฉันขอเปรียบเธอว่าเป็นเหมือนกับกลุ่มม้าในราชรถเหล่านั้นของฟาโรห์

1:9 I have compared thee, O my love, to a company of horses in Pharaoh's chariots.

1:10 แก้มทั้งสองของเธองามพร้อมด้วยอาภรณ์ประดับเพชรพลอย ลำคอของเธอพร้อมด้วยสร้อยทองคำทั้งหลาย

1:10 Thy cheeks are comely with rows of jewels, thy neck with chains of gold.

1:11 พวกฉันจะทำเครื่องประดับทองคำพร้อมกับลูกปัดเงินประกอบสำหรับเธอ

1:11 We will make thee borders of gold with studs of silver.

1:12 ขณะเมื่อกษัตริย์กำลังประทับที่โต๊ะของพระองค์อยู่ น้ำมันแฝกหอมของดิฉันก็ส่งกลิ่นของน้ำมันนั้นฟุ้งไป

1:12 While the king sitteth at his table, my spikenard sendeth forth the smell thereof.

1:13 ที่รักของดิฉันเป็นเหมือนห่อมดยอบสำหรับดิฉัน เขาจะนอนอยู่ตลอดคืนระหว่างสองถันของดิฉัน

1:13 A bundle of myrrh is my wellbeloved unto me; he shall lie all night betwixt my breasts.

1:14 ที่รักของดิฉันเป็นเหมือนช่อดอกเทียนขาวสำหรับดิฉัน ในบรรดาสวนองุ่นแห่งเอนเกดี

1:14 My beloved is unto me as a cluster of camphire in the vineyards of Engedi.

1:15 ดูเถิด เธอสวยงาม ที่รักของฉัน ดูเถิด เธอสวยงาม เธอมีดวงตาดังนกเขา

1:15 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes.

1:16 ดูเถิด เธอสวยงาม ที่รักของฉัน ใช่แล้ว น่าชื่นใจ ที่นอนของเราทั้งสองเขียวสดด้วย

1:16 Behold, thou art fair, my beloved, yea, pleasant: also our bed is green.

1:17 บรรดาคานแห่งบ้านของเราทั้งสองทำด้วยไม้สนซีดาร์ และบรรดาแปของเราทั้งสองนั้นทำด้วยไม้สนสามใบ

1:17 The beams of our house are cedar, and our rafters of fir.


เพลงซาโลมอน 2 / Song of Solomon 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

การตรึกตรองของเจ้าสาว
2:1 ฉันเป็นดอกกุหลาบแห่งทุ่งชาโรน และเป็นดอกลิลลี่แห่งบรรดาหุบเขา

The Bride Meditates
2:1 I am the rose of Sharon, and the lily of the valleys.

2:2 ดอกลิลลี่อยู่ท่ามกลางบรรดาต้นหนามอย่างไร ที่รักของฉันก็อยู่เด่นในท่ามกลางบุตรสาวทั้งหลายอย่างนั้น

2:2 As the lily among thorns, so is my love among the daughters.

2:3 ต้นแอปเปิ้ลอยู่ท่ามกลางบรรดาต้นไม้แห่งป่าอย่างไร ที่รักของดิฉันก็อยู่ท่ามกลางบุตรชายทั้งหลายอย่างนั้น ดิฉันได้นั่งอยู่ใต้ร่มของเขาด้วยความชื่นชมยินดีเป็นอันมาก และผลของเขามีรสหวานแก่ดิฉัน

2:3 As the apple tree among the trees of the wood, so is my beloved among the sons. I sat down under his shadow with great delight, and his fruit was sweet to my taste.

2:4 เขาได้พาดิฉันให้เข้ามายังบ้านแห่งงานเลี้ยง และธงสำคัญของเขาซึ่งห้อยอยู่เหนือดิฉันนั้นคือความรัก

2:4 He brought me to the banqueting house, and his banner over me was love.

2:5 จงชูกำลังของดิฉันด้วยขนมองุ่นแห้ง ขอทำให้ดิฉันชื่นใจด้วยผลแอปเปิ้ล เพราะดิฉันป่วยเป็นโรครัก

2:5 Stay me with flagons, comfort me with apples: for I am sick of love.

2:6 มือซ้ายของเขาช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาสวมกอดดิฉันไว้

2:6 His left hand is under my head, and his right hand doth embrace me.

2:7 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอให้เธอทั้งหลายปฏิญาณโดยบรรดาละมั่งและโดยบรรดากวางตัวเมียแห่งทุ่งนาว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นจนกว่าเขาจะจุใจแล้ว

2:7 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

2:8 เสียงของที่รักของดิฉัน ดูเถิด เขากำลังมาโดยเต้นโลดอยู่บนภูเขาทั้งหลาย กำลังกระโดดอยู่บนเนินเขาเหล่านั้น

2:8 The voice of my beloved! behold, he cometh leaping upon the mountains, skipping upon the hills.

2:9 ที่รักของดิฉันเป็นเหมือนกวางโรหรือกวางหนุ่ม ดูเถิด เขากำลังยืนอยู่ข้างหลังกำแพงของเราทั้งหลาย เขากำลังมองเข้ามาทางบรรดาหน้าต่าง โดยแสดงตัวผ่านทางตาข่าย

2:9 My beloved is like a roe or a young hart: behold, he standeth behind our wall, he looketh forth at the windows, shewing himself through the lattice.

2:10 ที่รักของดิฉันได้พูด และกล่าวแก่ดิฉันว่า “จงลุกขึ้น ที่รักของฉันเอ๋ย คนงามของฉันเอ๋ย และจงมาเถิด

2:10 My beloved spake, and said unto me, Rise up, my love, my fair one, and come away.

2:11 เพราะ ดูเถิด ฤดูหนาวล่วงไปแล้ว ฝนก็วายและผ่านไปแล้ว

2:11 For, lo, the winter is past, the rain is over and gone;

2:12 ดอกไม้ต่าง ๆ กำลังปรากฏบนพื้นแผ่นดิน เวลาแห่งการร้องเพลงของนกทั้งหลายมาถึงแล้ว และเสียงของนกเขาก็ได้ยินอยู่ในแผ่นดินของเราทั้งหลาย

2:12 The flowers appear on the earth; the time of the singing of birds is come, and the voice of the turtle is heard in our land;

2:13 ต้นมะเดื่อกำลังบ่มผลดิบของมันให้สุก และบรรดาเถาองุ่นพร้อมกับดอกบานส่งกลิ่นหอมฟุ้ง จงลุกขึ้น ที่รักของฉันเอ๋ย คนงามของฉันเอ๋ย และจงมาเถิด

2:13 The fig tree putteth forth her green figs, and the vines with the tender grape give a good smell. Arise, my love, my fair one, and come away.

2:14 โอ นกเขาของฉันเอ๋ย ที่อยู่ในบรรดาซอกหิน ในช่องลับทั้งหลายแห่งเขาชัน ขอให้ฉันชมรูปโฉมของเธอหน่อยเถิด ขอให้ฉันได้ยินเสียงของเธอหน่อย ด้วยว่าน้ำเสียงของเธอก็ไพเราะ และรูปโฉมของเธอก็งามวิไล

2:14 O my dove, that art in the clefts of the rock, in the secret places of the stairs, let me see thy countenance, let me hear thy voice; for sweet is thy voice, and thy countenance is comely.

2:15 จงจับพวกสุนัขจิ้งจอกมาให้เราทั้งหลาย คือพวกสุนัขจิ้งจอกตัวเล็กที่ทำลายบรรดาเถาองุ่น เพราะว่าบรรดาเถาองุ่นของเราทั้งหลายมีผลองุ่นอ่อนแล้ว”

2:15 Take us the foxes, the little foxes, that spoil the vines: for our vines have tender grapes.

2:16 ที่รักของดิฉันเป็นของดิฉัน และตัวดิฉันก็เป็นของเขา เขากำลังเลี้ยงฝูงแพะแกะของเขาท่ามกลางดอกลิลลี่ทั้งหลาย

2:16 My beloved is mine, and I am his: he feedeth among the lilies.

2:17 จนรุ่งสาง และเงาทั้งหลายหนีไปแล้ว ที่รักของดิฉันเอ๋ย ขอหันมา และขอเธอเป็นเหมือนกวางโรหรือกวางหนุ่มบนบรรดาเทือกเขาแห่งเบเธอร์เถิด

2:17 Until the day break, and the shadows flee away, turn, my beloved, and be thou like a roe or a young hart upon the mountains of Bether.


เพลงซาโลมอน 3 / Song of Solomon 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าสาวแสวงหาและพบกับเจ้าบ่าว
3:1 ในเวลากลางคืนบนที่นอนของดิฉัน ดิฉันได้แสวงหาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ

The Bride Seeks and Finds the Bridegroom
3:1 By night on my bed I sought him whom my soul loveth: I sought him, but I found him not.

3:2 “บัดนี้ดิฉันจะลุกขึ้น และจะเที่ยวไปทั่วนคร ตามบรรดาถนนและทางกว้าง ดิฉันจะแสวงหาเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่” ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ

3:2 I will rise now, and go about the city in the streets, and in the broad ways I will seek him whom my soul loveth: I sought him, but I found him not.

3:3 พวกยามที่ไปทั่วนครนั้นได้พบดิฉัน ดิฉันจึงพูดกับพวกเขาว่า “ท่านทั้งหลายเห็นเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ไหม”

3:3 The watchmen that go about the city found me: to whom I said, Saw ye him whom my soul loveth?

3:4 หลังจากที่ดิฉันผ่านพวกเขาไปหน่อยเดียว แต่ดิฉันได้พบเขาผู้นั้นที่ดวงใจของดิฉันรักใคร่ ดิฉันได้รั้งตัวเขาไว้ และไม่ยอมปล่อยให้เขาไปเลย จนกว่าดิฉันได้พาเขาให้เข้ามาในบ้านของมารดาดิฉัน และให้เข้ามาในห้องของผู้ที่ได้ปฏิสนธิดิฉัน

3:4 It was but a little that I passed from them, but I found him whom my soul loveth: I held him, and would not let him go, until I had brought him into my mother's house, and into the chamber of her that conceived me.

3:5 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอกำชับเธอทั้งหลายโดยบรรดาละมั่งและโดยบรรดากวางตัวเมียแห่งทุ่งนาว่า เธอทั้งหลายจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นจนกว่าเขาจะจุใจแล้ว

3:5 I charge you, O ye daughters of Jerusalem, by the roes, and by the hinds of the field, that ye stir not up, nor awake my love, till he please.

การยกย่องเจ้าบ่าวกับเพื่อน ๆ
3:6 ผู้ใดหนอที่กำลังเข้ามาจากถิ่นทุรกันดารดูเหมือนบรรดาเสาควัน หอมไปด้วยกลิ่นมดยอบและกำยาน พร้อมด้วยบรรดาเครื่องหอมของพ่อค้า

Praise for the Bridegroom and His Associates
3:6 Who is this that cometh out of the wilderness like pillars of smoke, perfumed with myrrh and frankincense, with all powders of the merchant?

3:7 ดูเถิด ที่นอนของเขา ซึ่งเป็นของซาโลมอน ทหารกล้าหกสิบคนอยู่ห้อมล้อมที่นอนนั้นมาด้วย เป็นทหารกล้าแห่งอิสราเอล

3:7 Behold his bed, which is Solomon's; threescore valiant men are about it, of the valiant of Israel.

3:8 เขาทุกคนถือบรรดาดาบ โดยเป็นผู้ชำนาญในสงคราม เขาทุกคนเหน็บดาบของตนไว้ที่ต้นขาของตน เพราะเหตุความกลัวในเวลากลางคืน

3:8 They all hold swords, being expert in war: every man hath his sword upon his thigh because of fear in the night.

3:9 กษัตริย์ซาโลมอนได้ทรงสร้างราชรถม้าสำหรับพระองค์เอง ด้วยไม้แห่งเลบานอน

3:9 King Solomon made himself a chariot of the wood of Lebanon.

3:10 พระองค์ได้ทรงทำบรรดาเสาของมันด้วยเงิน พระฐานของมันทำด้วยทองคำ ที่คลุมของมันทำด้วยผ้าสีม่วง ในท่ามกลางมันบุไว้ด้วยความรัก สำหรับบรรดาบุตรสาวแห่งกรุงเยรูซาเล็ม

3:10 He made the pillars thereof of silver, the bottom thereof of gold, the covering of it of purple, the midst thereof being paved with love, for the daughters of Jerusalem.

3:11 โอ เธอทั้งหลาย เหล่าบุตรสาวแห่งศิโยนเอ๋ย จงออกไป และดูกษัตริย์ซาโลมอนทรงมงกุฎซึ่งพระราชมารดาของพระองค์ได้สวมให้พระองค์ ในวันที่พระองค์ได้ทรงอภิเษกสมรสนั้น และในวันแห่งความเบิกบานแห่งพระทัยของพระองค์

3:11 Go forth, O ye daughters of Zion, and behold king Solomon with the crown wherewith his mother crowned him in the day of his espousals, and in the day of the gladness of his heart.


เพลงซาโลมอน 4 / Song of Solomon 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

เจ้าบ่าวยกย่องเจ้าสาว
4:1 ดูเถิด เธอสวยงาม ที่รักของฉันเอ๋ย ดูเถิด เธอสวยงาม เธอมีดวงตาเหมือนอย่างนกเขาที่อยู่ภายในปอยผมของเธอ เส้นผมของเธอเหมือนอย่างฝูงแพะที่ปรากฏตัวจากภูเขากิเลอาด

The Bridegroom Praises the Bride
4:1 Behold, thou art fair, my love; behold, thou art fair; thou hast doves' eyes within thy locks: thy hair is as a flock of goats, that appear from mount Gilead.

4:2 บรรดาซี่ฟันของเธอเป็นเหมือนฝูงแกะที่ถูกตัดขนอย่างเรียบ ซึ่งได้ขึ้นมาจากการชำระล้าง ในพวกนั้นทุกตัวเกิดลูกแฝด และหามีตัวใดในท่ามกลางพวกมันเป็นหมันไม่

4:2 Thy teeth are like a flock of sheep that are even shorn, which came up from the washing; whereof every one bear twins, and none is barren among them.

4:3 ริมฝีปากของเธอเป็นเหมือนด้ายสีแดงเข้ม และคำพูดของเธอก็งดงาม ขมับทั้งสองของเธอเป็นเหมือนผลทับทิมชิ้นหนึ่งที่อยู่ภายในปอยผมของเธอ

4:3 Thy lips are like a thread of scarlet, and thy speech is comely: thy temples are like a piece of a pomegranate within thy locks.

4:4 ลำคอของเธอเป็นเหมือนป้อมของดาวิดที่ถูกสร้างไว้เพื่อเก็บเครื่องอาวุธ มีดั้งหนึ่งพันอันถูกแขวนไว้ที่นั่น ทั้งหมดเป็นโล่ของบรรดาชายฉกรรจ์

4:4 Thy neck is like the tower of David builded for an armoury, whereon there hang a thousand bucklers, all shields of mighty men.

4:5 ถันทั้งสองของเธอเป็นเหมือนลูกกวางโรสองตัวซึ่งเป็นฝาแฝด ซึ่งหากินอยู่ท่ามกลางดอกลิลลี่ทั้งหลาย

4:5 Thy two breasts are like two young roes that are twins, which feed among the lilies.

4:6 จนรุ่งสาง และเงาทั้งหลายหนีไปแล้ว ฉันเองจะไปยังภูเขาแห่งมดยอบและยังเนินเขาแห่งกำยาน

4:6 Until the day break, and the shadows flee away, I will get me to the mountain of myrrh, and to the hill of frankincense.

4:7 เธอสวยงามหมดทั้งตัว ที่รักของฉันเอ๋ย ไม่มีตำหนิสักนิดในตัวเธอ

4:7 Thou art all fair, my love; there is no spot in thee.

4:8 จงมากับฉันจากเลบานอนเถิด เจ้าสาวของฉันจ๋า จงมากับฉันจากเลบานอนเถิด จงมองลงมาจากยอดภูเขาแห่งอามานา จากยอดภูเขาแห่งเสนีร์และเฮอร์โมน จากถ้ำสิงโต จากบรรดาภูเขาแห่งเสือดาวทั้งหลาย

4:8 Come with me from Lebanon, my spouse, with me from Lebanon: look from the top of Amana, from the top of Shenir and Hermon, from the lions' dens, from the mountains of the leopards.

4:9 น้องสาวของฉันจ๋า น้องได้ปล้นเอาดวงใจของพี่ไปเสียแล้ว เจ้าสาวของฉันเอ๋ย เธอได้ปล้นเอาดวงใจของฉันไปด้วยการชายตาเพียงแวบเดียวของเธอเท่านั้น ด้วยสร้อยคอเส้นเดียวของเธอ

4:9 Thou hast ravished my heart, my sister, my spouse; thou hast ravished my heart with one of thine eyes, with one chain of thy neck.

4:10 น้องสาวของฉันจ๋า เจ้าสาวของฉันเอ๋ย ความรักของเธอหวานเสียนี่กระไร ความรักของเธอนั้นหวานกว่าน้ำองุ่น และกลิ่นแห่งน้ำมันของเธอหอมกว่าเครื่องเทศทั้งปวง

4:10 How fair is thy love, my sister, my spouse! how much better is thy love than wine! and the smell of thine ointments than all spices!

4:11 โอ เจ้าสาวของฉันเอ๋ย ริมฝีปากของเธอหยดย้อยเหมือนอย่างรังผึ้ง น้ำผึ้งและน้ำนมอยู่ใต้ลิ้นของเธอ และกลิ่นแห่งเสื้อผ้าของเธอเป็นเหมือนกลิ่นแห่งเลบานอน

4:11 Thy lips, O my spouse, drop as the honeycomb: honey and milk are under thy tongue; and the smell of thy garments is like the smell of Lebanon.

4:12 เจ้าสาวของฉันเอ๋ย น้องสาวของฉันเป็นสวนที่ถูกล้อมรั้วไว้รอบ เป็นน้ำพุธรรมชาติที่ถูกอุดไว้ เป็นน้ำพุที่ถูกผนึกไว้

4:12 A garden inclosed is my sister, my spouse; a spring shut up, a fountain sealed.

4:13 ผลิตผลของเธอเป็นสวนต้นทับทิม กับผลไม้อันโอชาอย่างอื่น ๆ กับเทียนขาวและแฝกหอม

4:13 Thy plants are an orchard of pomegranates, with pleasant fruits; camphire, with spikenard,

4:14 ต้นแฝกหอมและต้นฝรั่น ต้นตะไคร้และอบเชย กับบรรดาต้นไม้แห่งกำยาน ต้นมดยอบและต้นกฤษณา กับเครื่องเทศชั้นเยี่ยมทั้งสิ้น

4:14 Spikenard and saffron; calamus and cinnamon, with all trees of frankincense; myrrh and aloes, with all the chief spices:

4:15 เป็นน้ำพุแห่งอุทยานทั้งหลาย เป็นบ่อแห่งน้ำที่มีชีวิต และเป็นบรรดาลำธารจากเลบานอน

4:15 A fountain of gardens, a well of living waters, and streams from Lebanon.

การขอร้องจากใจของเจ้าสาว
4:16 โอ ลมทิศเหนือเอ๋ย จงตื่นขึ้นเถิด และเจ้า ลมทิศใต้เอ๋ย จงมาเถิด จงพัดบนสวนของดิฉัน เพื่อบรรดาเครื่องเทศในสวนนั้นจะหอมฟุ้งออกไป ขอให้ที่รักของดิฉันเข้ามาในสวนของเขา และรับประทานบรรดาผลไม้อันโอชาของเขาเถิด

The Bride's Heart Speaks
4:16 Awake, O north wind; and come, thou south; blow upon my garden, that the spices thereof may flow out. Let my beloved come into his garden, and eat his pleasant fruits.


เพลงซาโลมอน 5 / Song of Solomon 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำตอบของเจ้าบ่าว
5:1 ฉันเข้ามาในสวนของฉันแล้ว น้องสาวของฉันเอ๋ย เจ้าสาวของฉันเอ๋ย ฉันมาเก็บเอามดยอบของฉันพร้อมกับเครื่องเทศของฉันแล้ว ฉันรับประทานรวงผึ้งของฉันพร้อมกับน้ำผึ้งของฉันแล้ว ฉันดื่มน้ำองุ่นของฉันพร้อมกับน้ำนมของฉันแล้ว จงรับประทาน โอ สหายทั้งหลายเอ๋ย จงดื่มเถิด ใช่แล้ว จงดื่มให้อิ่มหนำเถิด โอ เธอผู้เป็นที่รักเอ๋ย

The Bridegroom Answers
5:1 I am come into my garden, my sister, my spouse: I have gathered my myrrh with my spice; I have eaten my honeycomb with my honey; I have drunk my wine with my milk: eat, O friends; drink, yea, drink abundantly, O beloved.

เจ้าสาวได้ยินเสียงของเจ้าบ่าวจึงตื่นขึ้น
5:2 ดิฉันหลับแล้ว แต่ใจของดิฉันยังตื่นอยู่ เป็นเสียงของที่รักของดิฉันที่เคาะอยู่ โดยพูดว่า “จงเปิดประตูให้ฉันเถิด น้องสาวของฉันเอ๋ย ที่รักของฉันเอ๋ย นกเขาของฉันเอ๋ย คนงามหมดจดของฉันเอ๋ย เพราะศีรษะของฉันเต็มไปด้วยน้ำค้าง และบรรดาเส้นผมของฉันเปียกด้วยน้ำค้างทั้งหลายแห่งค่ำคืน”

Hearing the Bridegroom, the Bride Awakes
5:2 I sleep, but my heart waketh: it is the voice of my beloved that knocketh, saying, Open to me, my sister, my love, my dove, my undefiled: for my head is filled with dew, and my locks with the drops of the night.

5:3 ดิฉันเปลื้องเสื้อนอกของดิฉันออกเสียแล้ว ดิฉันจะสวมเสื้อนอกนั้นอีกอย่างไรได้ ดิฉันล้างเท้าของดิฉันแล้ว ดิฉันจะทำให้เท้าของดิฉันเปื้อนอีกอย่างไรได้

5:3 I have put off my coat; how shall I put it on? I have washed my feet; how shall I defile them?

5:4 ที่รักของดิฉันสอดมือของเขาเข้ามาทางรูประตู และส่วนภายในของดิฉันก็กระสันถึงเขา

5:4 My beloved put in his hand by the hole of the door, and my bowels were moved for him.

5:5 ดิฉันลุกขึ้นเพื่อไปเปิดให้ที่รักของดิฉัน และมือของดิฉันหยดด้วยมดยอบ และนิ้วของดิฉันหยดด้วยมดยอบอันหอมบนบรรดาลูกสลักกลอน

5:5 I rose up to open to my beloved; and my hands dropped with myrrh, and my fingers with sweet smelling myrrh, upon the handles of the lock.

เจ้าสาวแสวงหาเจ้าบ่าว
5:6 ดิฉันได้เปิดให้ที่รักของดิฉัน แต่ที่รักของดิฉันได้ถอนตัว และจากไปเสียแล้ว จิตใจของดิฉันมัวตกตะลึงเมื่อเขาพูด ดิฉันได้แสวงหาเขา แต่ดิฉันหาเขาไม่พบ ดิฉันได้ร้องเรียกเขา แต่เขามิได้ขานตอบแก่ดิฉัน

The Bride Seeks the Bridegroom
5:6 I opened to my beloved; but my beloved had withdrawn himself, and was gone: my soul failed when he spake: I sought him, but I could not find him; I called him, but he gave me no answer.

5:7 พวกยามที่ไปทั่วนครนั้นได้พบดิฉัน พวกเขาตีดิฉัน พวกเขาทำให้ดิฉันบาดเจ็บ พวกคนที่รักษาบรรดากำแพงฉกชิงเอาผ้าคลุมหน้าของดิฉันไปจากดิฉัน

5:7 The watchmen that went about the city found me, they smote me, they wounded me; the keepers of the walls took away my veil from me.

5:8 โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย ดิฉันขอกำชับพวกเธอ ถ้าพวกเธอพบที่รักของดิฉัน พวกเธอช่วยบอกเขาทีว่า ดิฉันป่วยเป็นโรครัก

5:8 I charge you, O daughters of Jerusalem, if ye find my beloved, that ye tell him, that I am sick of love.

5:9 ที่รักของเธอวิเศษอะไรไปกว่าที่รักคนอื่น ๆ โอ เธอผู้งามล้ำเลิศในท่ามกลางหญิงทั้งหลาย ที่รักของเธอวิเศษอะไรไปกว่าที่รักคนอื่น ๆ เล่า เธอถึงกำชับพวกฉันเช่นนั้น

5:9 What is thy beloved more than another beloved, O thou fairest among women? what is thy beloved more than another beloved, that thou dost so charge us?

เจ้าสาวยกย่องเจ้าบ่าว
5:10 ที่รักของดิฉันมีผิวขาวและเปล่งปลั่ง เป็นเอกในท่ามกลางหนึ่งหมื่นคน

The Bride Praises the Bridegroom
5:10 My beloved is white and ruddy, the chiefest among ten thousand.

5:11 ศีรษะของเขาเหมือนอย่างทองคำเนื้อดีที่สุด บรรดาเส้นผมของเขาดกหนาและดำเหมือนนกกา

5:11 His head is as the most fine gold, his locks are bushy, and black as a raven.

5:12 ตาของเขาเหมือนอย่างตาของบรรดานกเขาริมบรรดาแม่น้ำแห่งน้ำทั้งหลาย อาบด้วยน้ำนม และตั้งอยู่พอเหมาะพอเจาะ

5:12 His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set.

5:13 แก้มของเขาเหมือนอย่างลานแห่งเครื่องเทศทั้งหลาย เหมือนบรรดาดอกไม้หวาน ริมฝีปากของเขาเป็นเหมือนบรรดาดอกลิลลี่ ที่กำลังหยดมดยอบหอมหวาน

5:13 His cheeks are as a bed of spices, as sweet flowers: his lips like lilies, dropping sweet smelling myrrh.

5:14 มือของเขาเหมือนอย่างบรรดาวงแหวนทองคำอันประดับด้วยพลอยเขียว ท้องของเขาเหมือนเสางาช้างอันสดใสที่วางทับด้วยไพฑูรย์ทั้งหลาย

5:14 His hands are as gold rings set with the beryl: his belly is as bright ivory overlaid with sapphires.

5:15 ขาของเขาเหมือนอย่างบรรดาเสาแห่งหินอ่อน ตั้งบนฐานทั้งหลายแห่งทองคำเนื้อดี สีหน้าของเขาเหมือนอย่างเลบานอน ประเสริฐอย่างบรรดาไม้สนซีดาร์

5:15 His legs are as pillars of marble, set upon sockets of fine gold: his countenance is as Lebanon, excellent as the cedars.

5:16 ปากของเขาอ่อนหวานที่สุด ใช่แล้ว เขาล้วนแต่น่ารักน่าใคร่ นี่คือที่รักของดิฉัน และนี่เป็นเพื่อนของดิฉัน โอ เหล่าบุตรสาวแห่งเยรูซาเล็มเอ๋ย

5:16 His mouth is most sweet: yea, he is altogether lovely. This is my beloved, and this is my friend, O daughters of Jerusalem.


เพลงซาโลมอน 6 / Song of Solomon 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

คำพูดของเหล่าบุตรสาวแห่งเยรูซาเล็มและเจ้าสาว
6:1 ที่รักของเธอไปไหนเสีย โอ เธอผู้งามล้ำเลิศในท่ามกลางหญิงทั้งหลาย ที่รักของเธอหันไปไหนเล่า เพื่อพวกเราจะไปเสาะหาเขากับเธอ

Daughters of Jerusalem and the Bride Speak
6:1 Whither is thy beloved gone, O thou fairest among women? whither is thy beloved turned aside? that we may seek him with thee.

6:2 ที่รักของดิฉันได้ลงไปยังสวนของเขา ไปยังบรรดาลานแห่งเครื่องเทศทั้งหลาย เพื่อไปเลี้ยงฝูงแพะแกะในลานทั้งหลาย และเพื่อเก็บดอกลิลลี่ทั้งหลาย

6:2 My beloved is gone down into his garden, to the beds of spices, to feed in the gardens, and to gather lilies.

6:3 ดิฉันเป็นของที่รักของดิฉัน และที่รักของดิฉันก็เป็นของดิฉัน เขากำลังเลี้ยงฝูงแพะแกะอยู่ท่ามกลางดอกลิลลี่ทั้งหลาย

6:3 I am my beloved's, and my beloved is mine: he feedeth among the lilies.

ความสวยงามและความดีของเจ้าสาว
6:4 เธอสวยงาม โอ ที่รักของฉันเอ๋ย เหมือนอย่างเมืองทีรซาห์ งดงามเหมือนกรุงเยรูซาเล็ม น่าคร้ามเกรงเหมือนอย่างกองทัพพร้อมกับบรรดาธงประจำ

How Beautiful and Good the Bride
6:4 Thou art beautiful, O my love, as Tirzah, comely as Jerusalem, terrible as an army with banners.

6:5 ขอเบือนตาของเธอไปจากฉันเถิด เพราะว่าตาของเธอเอาชนะฉันแล้ว ผมของเธอเหมือนอย่างฝูงแพะที่ปรากฏตัวจากภูเขากิเลอาด

6:5 Turn away thine eyes from me, for they have overcome me: thy hair is as a flock of goats that appear from Gilead.

6:6 บรรดาซี่ฟันของเธอเป็นเหมือนฝูงแกะซึ่งขึ้นมาจากการชำระล้าง ในพวกนั้นทุกตัวเกิดลูกแฝด และหามีตัวใดในท่ามกลางพวกมันเป็นหมันไม่

6:6 Thy teeth are as a flock of sheep which go up from the washing, whereof every one beareth twins, and there is not one barren among them.

6:7 ขมับทั้งสองของเธอเป็นเหมือนผลทับทิมชิ้นหนึ่งที่อยู่ภายในปอยผมของเธอ

6:7 As a piece of a pomegranate are thy temples within thy locks.

6:8 มีมเหสีหกสิบองค์ และนางสนมแปดสิบคน และพวกหญิงพรหมจารีนับไม่ถ้วน

6:8 There are threescore queens, and fourscore concubines, and virgins without number.

6:9 นกเขาของฉัน คนงามหมดจดของฉันเป็นแต่คนเดียว เธอเป็นคนเดียวของมารดาของเธอ เธอเป็นลูกรักของผู้ที่คลอดเธอ สาว ๆ ทั้งหลายได้เห็นเธอ และอวยพรเธอ ใช่แล้ว เหล่ามเหสีและเหล่านางสนม และพวกนางก็สรรเสริญเธอ

6:9 My dove, my undefiled is but one; she is the only one of her mother, she is the choice one of her that bare her. The daughters saw her, and blessed her; yea, the queens and the concubines, and they praised her.

6:10 “สาวคนนี้เป็นผู้ใดหนอ ที่มองออกไปเหมือนอย่างอรุโณทัย งดงามเหมือนดวงจันทร์ กระจ่างจ้าเหมือนดวงอาทิตย์ และน่าคร้ามเกรงเหมือนอย่างกองทัพพร้อมกับบรรดาธงประจำ”

6:10 Who is she that looketh forth as the morning, fair as the moon, clear as the sun, and terrible as an army with banners?

6:11 ดิฉันได้ลงเข้าไปในสวนแห่งผลนัททั้งหลาย เพื่อจะดูบรรดาผลไม้เขียวแห่งหุบเขา และเพื่อดูว่าเถาองุ่นงอกงามหรือเปล่าและบรรดาผลทับทิมแตกหน่อแล้วหรือยัง

6:11 I went down into the garden of nuts to see the fruits of the valley, and to see whether the vine flourished, and the pomegranates budded.

6:12 หรือเมื่อดิฉันรู้ตัวแล้ว จิตใจของดิฉันได้กระทำให้ดิฉันเป็นเหมือนบรรดารถรบแห่งอามินาดิบ

6:12 Or ever I was aware, my soul made me like the chariots of Amminadib.

6:13 กลับมาเถิด กลับมาเถิด โอ แม่ชาวชูเลมเอ๋ย กลับมาเถิด กลับมาเถิด เพื่อพวกดิฉันจะได้เชยชมเธอ เธอทั้งหลายจะเห็นอะไรในแม่ชาวชูเลมผู้นี้เล่า ราวกับเป็นกองทัพสองพวก

6:13 Return, return, O Shulamite; return, return, that we may look upon thee. What will ye see in the Shulamite? As it were the company of two armies.


เพลงซาโลมอน 7 / Song of Solomon 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

7:1 เท้าของเธอพร้อมสวมรองเท้าก็สวยงามเสียนี่กระไร โอ ธิดาของเจ้าชายเอ๋ย ข้อต่อทั้งสองแห่งต้นขาของเธอเป็นเหมือนเพชรพลอยทั้งหลาย ผลงานแห่งมือของช่างผู้ชำนาญ

7:1 How beautiful are thy feet with shoes, O prince's daughter! the joints of thy thighs are like jewels, the work of the hands of a cunning workman.

7:2 สะดือของเธอเป็นเหมือนอ่างกลมซึ่งไม่ได้ขาดเหล้าองุ่น ท้องของเธอเป็นเหมือนกองข้าวสาลีที่มีดอกลิลลี่ปักไว้ล้อมรอบ

7:2 Thy navel is like a round goblet, which wanteth not liquor: thy belly is like an heap of wheat set about with lilies.

7:3 ถันทั้งสองของเธอเป็นเหมือนลูกกวางโรสองตัวซึ่งเป็นฝาแฝด

7:3 Thy two breasts are like two young roes that are twins.

7:4 ลำคอของเธอเหมือนอย่างหอคอยงาช้าง ดวงตาทั้งสองของเธอเป็นเหมือนบรรดาสระน้ำในเมืองเฮชโบน ข้างประตูเมืองแห่งบัทรับบิม จมูกของเธอเหมือนอย่างหอคอยแห่งเลบานอน ซึ่งหันหน้าไปทางเมืองดามัสกัส

7:4 Thy neck is as a tower of ivory; thine eyes like the fishpools in Heshbon, by the gate of Bathrabbim: thy nose is as the tower of Lebanon which looketh toward Damascus.

7:5 ศีรษะของเธอเป็นเหมือนยอดภูเขาคารเมล และเส้นผมแห่งศีรษะของเธอเป็นเหมือนสีม่วง กษัตริย์ก็ต้องมนต์เสน่ห์ด้วยเส้นผมนั้น

7:5 Thine head upon thee is like Carmel, and the hair of thine head like purple; the king is held in the galleries.

7:6 เธอสวยงามและน่าชื่นชมเสียนี่กระไร โอ ที่รักจ๋า เพื่อความชื่นชมยินดี

7:6 How fair and how pleasant art thou, O love, for delights!

7:7 ความสูงของเธอนั้นเป็นเหมือนต้นอินทผลัม และถันทั้งสองของเธอเป็นเหมือนพวงองุ่น

7:7 This thy stature is like to a palm tree, and thy breasts to clusters of grapes.

7:8 ฉันได้กล่าวว่า ฉันจะปีนขึ้นต้นอินทผลัม ฉันจะจับบรรดากิ่งแห่งต้นอินทผลัมไว้ บัดนี้ถันทั้งสองของเธอจะเหมือนอย่างบรรดาพวงแห่งเถาองุ่น และกลิ่นแห่งจมูกของเธอเป็นเหมือนผลแอปเปิ้ล

7:8 I said, I will go up to the palm tree, I will take hold of the boughs thereof: now also thy breasts shall be as clusters of the vine, and the smell of thy nose like apples;

7:9 และเพดานปากของเธอเป็นเหมือนน้ำองุ่นอย่างดีที่สุดสำหรับที่รักของฉัน ที่ไหลลงไปอย่างมีรสหวาน ทำให้ริมฝีปากของคนเหล่านั้นที่หลับอยู่พูดได้

7:9 And the roof of thy mouth like the best wine for my beloved, that goeth down sweetly, causing the lips of those that are asleep to speak.

เจ้าสาวรักเจ้าบ่าว
7:10 ตัวดิฉันเป็นของที่รักของดิฉัน และความปรารถนาของเขาก็มีต่อตัวดิฉัน

The Bride Adores the Bridegroom
7:10 I am my beloved's, and his desire is toward me.

7:11 มาเถิด ที่รักของดิฉันเอ๋ย ให้เราทั้งสองพากันออกไปในทุ่งนา ให้เราทั้งสองพักอยู่ในหมู่บ้านเหล่านั้นเถิด

7:11 Come, my beloved, let us go forth into the field; let us lodge in the villages.

7:12 ให้เราทั้งสองไปยังบรรดาสวนองุ่นแต่เช้าตรู่ ให้เราทั้งสองดูว่าเถาองุ่นเจริญรุ่งเรืองหรือเปล่า ดูว่าองุ่นอ่อนปรากฏหรือเปล่า และดูว่าต้นทับทิมมีดอกหรือยัง ณ ที่นั่นแหละดิฉันจะมอบความรักทั้งหลายของดิฉันให้แก่เธอ

7:12 Let us get up early to the vineyards; let us see if the vine flourish, whether the tender grape appear, and the pomegranates bud forth: there will I give thee my loves.

7:13 บรรดาผลมะเขือดูดาอิมส่งกลิ่นหอมฟุ้งไป และที่บรรดาประตูบ้านของพวกดิฉันมีผลไม้อันโอชานานาชนิด มีทั้งผลใหม่และผลเก่า ซึ่งดิฉันได้เก็บรวบรวมไว้สำหรับเธอ โอ ที่รักของดิฉันเอ๋ย

7:13 The mandrakes give a smell, and at our gates are all manner of pleasant fruits, new and old, which I have laid up for thee, O my beloved.


เพลงซาโลมอน 8 / Song of Solomon 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]

8:1 โอ ถ้าเธอเป็นเหมือนพี่ชายของดิฉัน ผู้ได้ดูดนมจากถันมารดาของดิฉันก็จะดี เมื่อดิฉันพบเธอข้างนอก ดิฉันจะจุบเธอ ใช่แล้ว ดิฉันจะไม่ถูกดูหมิ่นเลย

8:1 O that thou wert as my brother, that sucked the breasts of my mother! when I should find thee without, I would kiss thee; yea, I should not be despised.

8:2 ดิฉันจะนำเธอ และพาเธอให้เข้ามาในบ้านมารดาของดิฉัน ผู้ซึ่งจะสอนดิฉัน ดิฉันจะทำให้เธอดื่มน้ำองุ่นใส่เครื่องเทศแห่งน้ำทับทิมของดิฉัน

8:2 I would lead thee, and bring thee into my mother's house, who would instruct me: I would cause thee to drink of spiced wine of the juice of my pomegranate.

8:3 มือซ้ายของเขาจะช้อนใต้ศีรษะของดิฉันไว้ และมือขวาของเขาจะสวมกอดดิฉันไว้

8:3 His left hand should be under my head, and his right hand should embrace me.

8:4 โอ บุตรสาวแห่งกรุงเยรูซาเล็มเอ๋ย ดิฉันขอกำชับเธอทั้งหลายว่า พวกเธอจะไม่เร้าหรือจะไม่ปลุกที่รักของดิฉันให้ตื่นขึ้น จนกว่าเขาจะจุใจแล้ว

8:4 I charge you, O daughters of Jerusalem, that ye stir not up, nor awake my love, until he please.

เจ้าบ่าวกล่าวถึงความรัก
8:5 คนนี้ที่ขึ้นมาจากถิ่นทุรกันดารเป็นผู้ใดหนอ ที่อิงแอบบนที่รักของเธอ ดิฉันได้ปลุกเธอขึ้นเมื่อเธออยู่ใต้ต้นแอปเปิ้ล ที่นั่นมารดาของเธอได้ให้กำเนิดเธอ ที่นั่นนางผู้ที่ได้คลอดเธอได้ให้กำเนิดเธอ

The Bridegroom Speaks of Love
8:5 Who is this that cometh up from the wilderness, leaning upon her beloved? I raised thee up under the apple tree: there thy mother brought thee forth: there she brought thee forth that bare thee.

8:6 จงแนบดิฉันไว้เหมือนดวงตราบนใจของเธอ เป็นเหมือนดวงตราบนแขนของเธอ เพราะความรักเข้มแข็งเหมือนอย่างความตาย ความริษยาก็ดุเดือดเหมือนอย่างแดนคนตาย บรรดาถ่านหินแห่งความริษยานั้นก็คือถ่านหินเพลิง ซึ่งมีเปลวไฟที่แสนรุนแรง

8:6 Set me as a seal upon thine heart, as a seal upon thine arm: for love is strong as death; jealousy is cruel as the grave: the coals thereof are coals of fire, which hath a most vehement flame.

8:7 น้ำมากหลายไม่สามารถดับความรักได้ และน้ำท่วมทั้งหลายไม่สามารถท่วมท้นความรักได้ ถ้าคนหนึ่งคนใดจะเอาทรัพย์สมบัติแห่งบ้านเรือนของตนทั้งสิ้นมาแลกกับความรักนั้น ความรักนั้นจะถูกเหยียดหยามอย่างสิ้นเชิง

8:7 Many waters cannot quench love, neither can the floods drown it: if a man would give all the substance of his house for love, it would utterly be contemned.

เจ้าบ่าวกับเจ้าสาวสนทนาเรื่องน้องสาวคนหนึ่ง
8:8 พวกเรามีน้องสาวคนหนึ่งและเธอยังไม่มีถัน พวกเราจะทำอย่างไรเพื่อน้องสาวของพวกเราในวันเมื่อคนมาสู่ขอน้องสาวของพวกเรา

The Bride and Groom Discuss Little Sister
8:8 We have a little sister, and she hath no breasts: what shall we do for our sister in the day when she shall be spoken for?

8:9 ถ้าน้องสาวนั้นเป็นกำแพง พวกเราก็จะสร้างปราสาทเงินไว้หลังหนึ่งบนเธอ และถ้าน้องสาวเป็นประตู พวกเราก็จะโอบล้อมเธอไว้ด้วยบรรดาแผ่นไม้สนซีดาร์

8:9 If she be a wall, we will build upon her a palace of silver: and if she be a door, we will inclose her with boards of cedar.

เจ้าสาวสนทนากับเจ้าบ่าว
8:10 ดิฉันเป็นกำแพง และถันทั้งสองของดิฉันเหมือนอย่างบรรดาหอคอย แล้วในสายตาของเขาดิฉันจึงเป็นเหมือนผู้ที่ได้รับความโปรดปราน

The Bride Speaks to the Bridegroom
8:10 I am a wall, and my breasts like towers: then was I in his eyes as one that found favour.

8:11 ซาโลมอนทรงเคยมีสวนองุ่นอยู่แปลงหนึ่งที่เมืองบาอัลฮาโมน พระองค์ได้ทรงมอบสวนองุ่นนั้นให้แก่พวกผู้รักษาสวนเช่า ทุกคนต้องส่งเงินคนละหนึ่งพันแผ่นเป็นค่าผลไม้จากสวนนั้น

8:11 Solomon had a vineyard at Baalhamon; he let out the vineyard unto keepers; every one for the fruit thereof was to bring a thousand pieces of silver.

8:12 สวนองุ่นของดิฉัน ซึ่งเป็นของดิฉันเอง อยู่ต่อหน้าดิฉัน โอ ข้าแต่ซาโลมอน หนึ่งพันนั้นเธอเอาไปเถิด และคนเหล่านั้นที่ดูแลผลไม้ในสวนนั้นก็เอาไปคนละสองร้อยเถิด

8:12 My vineyard, which is mine, is before me: thou, O Solomon, must have a thousand, and those that keep the fruit thereof two hundred.

8:13 เธอที่อาศัยอยู่ในสวนทั้งหลายเอ๋ย พวกเพื่อน ๆ ตั้งใจฟังเสียงของเธอ ขอทำให้ฉันได้ยินเสียงนั้นเถิด

8:13 Thou that dwellest in the gardens, the companions hearken to thy voice: cause me to hear it.

8:14 จงรีบเร่ง ที่รักของดิฉันเอ๋ย และขอให้เธอเป็นเหมือนกวางโรหรือกวางหนุ่มบนบรรดาภูเขาแห่งเครื่องเทศทั้งหลายเถิด

8:14 Make haste, my beloved, and be thou like to a roe or to a young hart upon the mountains of spices.


อิสยาห์ 1 / Isaiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงลงโทษยูดาห์เพราะเหตุบาปของพวกเขา
1:1 นิมิตของอิสยาห์บุตรชายของอามอส ซึ่งท่านได้เห็นเกี่ยวกับยูดาห์และกรุงเยรูซาเล็ม ในรัชกาลของอุสซียาห์ โยธาม อาหัส และเฮเซคียาห์ เหล่ากษัตริย์แห่งยูดาห์

God's Punishment of Judah for Sin
1:1 The vision of Isaiah the son of Amoz, which he saw concerning Judah and Jerusalem in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah.

1:2 จงฟังเถิด โอ สวรรค์ทั้งหลายเอ๋ย และจงเงี่ยหู โอ แผ่นดินโลกเอ๋ย เพราะพระเยโฮวาห์ได้ตรัสว่า “เราได้เลี้ยงดูและให้บุตรทั้งหลายเติบโตขึ้น และเขาเหล่านั้นได้กบฏต่อเรา

1:2 Hear, O heavens, and give ear, O earth: for the LORD hath spoken, I have nourished and brought up children, and they have rebelled against me.

1:3 วัวตัวผู้รู้จักเจ้าของของมัน และลาก็รู้จักรางหญ้าของนายมัน แต่อิสราเอลไม่รู้จัก ปราชากรของเราไม่พิจารณาเลย”

1:3 The ox knoweth his owner, and the ass his master's crib: but Israel doth not know, my people doth not consider.

1:4 อนิจจา ประชาชาติบาปหนา ประชากรซึ่งถูกโถมทับด้วยความชั่วช้า เชื้อสายของบรรดาผู้กระทำความชั่วร้าย ลูกหลานที่เป็นผู้กระทำความเสื่อมทราม เขาทั้งหลายได้ทอดทิ้งพระเยโฮวาห์ เขาทั้งหลายได้ยั่วยุองค์บริสุทธิ์แห่งอิสราเอลให้ทรงพระพิโรธ เขาทั้งหลายกลับถอยหลังไปเสีย

1:4 Ah sinful nation, a people laden with iniquity, a seed of evildoers, children that are corrupters: they have forsaken the LORD, they have provoked the Holy One of Israel unto anger, they are gone away backward.

1:5 ทำไมเจ้าทั้งหลายควรจะถูกเฆี่ยนตีอีกต่อไปเล่า พวกเจ้าจะกบฏมากขึ้นเรื่อย ๆ ศีรษะทั้งสิ้นก็ป่วยอยู่ และใจทั้งสิ้นก็อ่อนเปลี้ย

1:5 Why should ye be stricken any more? ye will revolt more and more: the whole head is sick, and the whole heart faint.

1:6 ตั้งแต่ฝ่าเท้าจนถึงศีรษะไม่มีความปกติในนั้นเลย แต่บาดแผลทั้งหลาย และบรรดารอยฟกช้ำ และแผลพุพองที่เน่าเหม็นทั้งหลาย พวกมันไม่ได้ถูกปิดไว้ หรือถูกพันไว้ หรือถูกทำให้อ่อนลงด้วยน้ำมัน

1:6 From the sole of the foot even unto the head there is no soundness in it; but wounds, and bruises, and putrifying sores: they have not been closed, neither bound up, neither mollified with ointment.

1:7 ประเทศของพวกเจ้าก็รกร้าง นครต่าง ๆ ของพวกเจ้าก็ถูกไฟเผา แผ่นดินของพวกเจ้านั้น พวกคนแปลกหน้าก็เผาผลาญมันเสียต่อหน้าพวกเจ้า และมันก็รกร้างไป เหมือนอย่างถูกพลิกคว่ำเสียโดยพวกคนต่างชาติ

1:7 Your country is desolate, your cities are burned with fire: your land, strangers devour it in your presence, and it is desolate, as overthrown by strangers.

1:8 และธิดาแห่งศิโยนก็ถูกทิ้งไว้เหมือนอย่างเพิงในสวนองุ่น เหมือนเพิงในไร่แตงกวา เหมือนนครที่ถูกล้อมไว้

1:8 And the daughter of Zion is left as a cottage in a vineyard, as a lodge in a garden of cucumbers, as a besieged city.

1:9 นอกจากพระเยโฮวาห์จอมโยธาได้เหลือคนไว้ให้พวกเราบ้างเล็กน้อยแล้ว พวกเราก็คงจะเป็นเหมือนเมืองโสโดม และพวกเราก็คงจะเป็นเหมือนเมืองโกโมราห์ไปแล้ว

1:9 Except the LORD of hosts had left unto us a very small remnant, we should have been as Sodom, and we should have been like unto Gomorrah.

การขอร้องให้กลับใจเสียใหม่
1:10 จงฟังพระวจนะของพระเยโฮวาห์ เจ้าทั้งหลาย บรรดาผู้ปกครองแห่งเมืองโสโดมเอ๋ย จงเงี่ยหูฟังพระราชบัญญัติของพระเจ้าของพวกเรา เจ้าทั้งหลาย ประชาชนแห่งเมืองโกโมราห์เอ๋ย

A Call to Repentance
1:10 Hear the word of the LORD, ye rulers of Sodom; give ear unto the law of our God, ye people of Gomorrah.

1:11 “เครื่องบูชาอันมากมายของพวกเจ้านั้นจะเป็นประโยชน์อะไรแก่เราเล่า” พระเยโฮวาห์ตรัส “เราเอียนบรรดาเครื่องเผาบูชาของแกะตัวผู้ทั้งหลาย และไขมันของบรรดาสัตว์ที่ขุนไว้นั้นแล้ว และเราไม่ยินดีในเลือดของบรรดาวัวหนุ่ม หรือของบรรดาลูกแกะ หรือของบรรดาแพะตัวผู้

1:11 To what purpose is the multitude of your sacrifices unto me? saith the LORD: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of he goats.

1:12 เมื่อพวกเจ้ามาเข้าเฝ้าต่อหน้าเรา ใครร้องขอสิ่งนี้จากมือของพวกเจ้า ให้เหยียบย่ำบรรดาบริเวณแห่งพระนิเวศน์ของเรา

1:12 When ye come to appear before me, who hath required this at your hand, to tread my courts?

1:13 อย่านำบรรดาเครื่องบูชาอันเปล่าประโยชน์มาอีกเลย เครื่องหอมเป็นสิ่งน่าสะอิดสะเอียนต่อเรา บรรดาวันขึ้นหนึ่งค่ำ และบรรดาวันสะบาโต และการเรียกประชุมทั้งหลายนั้น เราทนอีกไม่ได้ มันเป็นความชั่วช้า แม้แต่การประชุมอันศักดิ์สิทธิ์

1:13 Bring no more vain oblations; incense is an abomination unto me; the new moons and sabbaths, the calling of assemblies, I cannot away with; it is iniquity, even the solemn meeting.

1:14 บรรดาวันขึ้นหนึ่งค่ำของพวกเจ้าและบรรดาวันเทศกาลกำหนดของพวกเจ้านั้น จิตใจของเราก็เกลียดชัง พวกมันเป็นสิ่งกวนใจแก่เรา เราเหน็ดเหนื่อยที่จะแบกรับพวกมันไว้

1:14 Your new moons and your appointed feasts my soul hateth: they are a trouble unto me; I am weary to bear them.

1:15 และเมื่อพวกเจ้ากางมือของพวกเจ้าออก เราจะซ่อนตาของเราเสียจากพวกเจ้า ใช่แล้ว เมื่อพวกเจ้าจะทำการอธิษฐานมากมาย เราก็จะไม่ฟัง มือของพวกเจ้าเต็มไปด้วยโลหิต

1:15 And when ye spread forth your hands, I will hide mine eyes from you: yea, when ye make many prayers, I will not hear: your hands are full of blood.

1:16 พวกเจ้าจงชำระตัว พวกเจ้าจงทำตัวให้สะอาดเถิด จงเอาบรรดาการกระทำที่ชั่วร้ายของพวกเจ้าออกไปให้พ้นจากสายตาของเรา จงเลิกกระทำสิ่งชั่วร้ายเสียที

1:16 Wash you, make you clean; put away the evil of your doings from before mine eyes; cease to do evil;

1:17 จงเรียนรู้ที่จะกระทำดี จงแสวงหาความยุติธรรม จงบรรเทาคนที่ถูกบีบบังคับ จงกระทำความยุติธรรมแก่ลูกกำพร้าพ่อ จงสู้ความเพื่อหญิงม่าย

1:17 Learn to do well; seek judgment, relieve the oppressed, judge the fatherless, plead for the widow.

1:18 บัดนี้จงมาเถิด และให้พวกเรายกเหตุผลด้วยกัน” พระเยโฮวาห์ตรัส “ถึงแม้ว่าบาปทั้งหลายของพวกเจ้าเป็นเหมือนสีแดงเข้ม บาปเหล่านั้นก็จะขาวดุจหิมะ ถึงแม้ว่าพวกมันจะแดงเหมือนอย่างผ้าแดง พวกมันก็จะเป็นเหมือนอย่างขนแกะ

1:18 Come now, and let us reason together, saith the LORD: though your sins be as scarlet, they shall be as white as snow; though they be red like crimson, they shall be as wool.

1:19 ถ้าพวกเจ้าเต็มใจและเชื่อฟัง พวกเจ้าจะกินของดี ๆ แห่งแผ่นดิน

1:19 If ye be willing and obedient, ye shall eat the good of the land:

1:20 แต่ถ้าพวกเจ้าปฏิเสธและกบฏ พวกเจ้าจะถูกเผาผลาญเสียด้วยดาบ เพราะว่าพระโอษฐ์ของพระเยโฮวาห์ได้ตรัสไว้แล้ว”

1:20 But if ye refuse and rebel, ye shall be devoured with the sword: for the mouth of the LORD hath spoken it.

1:21 นครที่สัตย์ซื่อกลายเป็นหญิงแพศยาเสียแล้วหนอ นครนั้นเคยเปี่ยมด้วยความยุติธรรม ความชอบธรรมเคยพำนักอยู่ในนครนั้น แต่เดี๋ยวนี้พวกฆาตกรพำนักอยู่

1:21 How is the faithful city become an harlot! it was full of judgment; righteousness lodged in it; but now murderers.

1:22 เงินของเจ้าได้กลายเป็นขี้เงินไปแล้ว น้ำองุ่นของเจ้าปนน้ำแล้ว

1:22 Thy silver is become dross, thy wine mixed with water:

1:23 พวกประมุขของเจ้าก็กบฏและเป็นสหายของพวกโจร ทุกคนรักบรรดาสินบน และติดตามของกำนัลทั้งหลาย พวกเขาไม่กระทำความยุติธรรมแก่ลูกกำพร้าพ่อ และคดีของหญิงม่ายก็ไม่มาถึงพวกเขา

1:23 Thy princes are rebellious, and companions of thieves: every one loveth gifts, and followeth after rewards: they judge not the fatherless, neither doth the cause of the widow come unto them.

1:24 ฉะนั้น องค์พระผู้เป็นเจ้าคือพระเยโฮวาห์จอมโยธา ผู้ทรงมหิทธิฤทธิ์ของอิสราเอลตรัสว่า “อนิจจา เราจะระบายความโกรธของเราต่อบรรดาปฏิปักษ์ของเรา และแก้แค้นศัตรูทั้งหลายของเราให้ตัวเราเอง

1:24 Therefore saith the Lord, the LORD of hosts, the mighty One of Israel, Ah, I will ease me of mine adversaries, and avenge me of mine enemies:

ในอนาคตอิสราเอลจะกลับไปสู่แผ่นดินของเขาอีก
1:25 และเราจะหันมือของเรามาสู้เจ้า และถลุงไล่ขี้แร่ของเจ้าออกเสียให้บริสุทธิ์ และเอาดีบุกของเจ้าออกให้หมด

Israel to be Restored Later
1:25 And I will turn my hand upon thee, and purely purge away thy dross, and take away all thy tin:

1:26 และเราจะคืนบรรดาผู้พิพากษาของเจ้าให้เป็นเหมือนอย่างตอนแรกนั้น และบรรดาที่ปรึกษาของเจ้าอย่างกับในเริ่มแรก ภายหลังเจ้าจะถูกเรียกว่า ‘นครแห่งความชอบธรรม นครที่สัตย์ซื่อ’”

1:26 And I will restore thy judges as at the first, and thy counsellors as at the beginning: afterward thou shalt be called, The city of righteousness, the faithful city.

1:27 ศิโยนจะรับการไถ่ด้วยความยุติธรรม และบรรดาผู้กลับใจแห่งนครนั้นจะรับการไถ่ด้วยความชอบธรรม

1:27 Zion shall be redeemed with judgment, and her converts with righteousness.

1:28 และความพินาศของพวกผู้ละเมิดและพวกคนบาปจะมาพร้อมกัน และคนทั้งหลายที่ละทิ้งพระเยโฮวาห์จะถูกล้างผลาญ

1:28 And the destruction of the transgressors and of the sinners shall be together, and they that forsake the LORD shall be consumed.

1:29 เพราะพวกเขาจะละอายเรื่องบรรดาต้นโอ๊กซึ่งพวกเจ้าได้ปรารถนานั้น และพวกเจ้าจะสับสนเรื่องสวนทั้งหลายที่พวกเจ้าได้เลือกไว้

1:29 For they shall be ashamed of the oaks which ye have desired, and ye shall be confounded for the gardens that ye have chosen.

1:30 เพราะพวกเจ้าจะเป็นเหมือนต้นโอ๊กที่ใบของมันเหี่ยวแห้งไป และเหมือนสวนที่ไม่มีน้ำ

1:30 For ye shall be as an oak whose leaf fadeth, and as a garden that hath no water.

1:31 และคนที่แข็งแรงจะเป็นเหมือนใยป่าน และผู้ประกอบมันขึ้นจะเป็นเหมือนประกายไฟ และเขาทั้งสองจะไหม้เสียด้วยกัน และไม่มีผู้ใดจะดับพวกเขาได้

1:31 And the strong shall be as tow, and the maker of it as a spark, and they shall both burn together, and none shall quench them.


อิสยาห์ 2 / Isaiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรอิสราเอลจะสูงศักดิ์อีก
2:1 ถ้อยคำที่อิสยาห์บุตรชายของอามอสได้เห็นเกี่ยวกับยูดาห์และกรุงเยรูซาเล็ม

Israel's Kingdom Again to Be Exalted
2:1 The word that Isaiah the son of Amoz saw concerning Judah and Jerusalem.

2:2 และต่อมาในยุคสุดท้าย ภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกสถาปนาขึ้นในยอดภูเขาทั้งหลาย และจะถูกยกขึ้นให้เหนือบรรดาเนินเขา และประชาชาติทั้งสิ้นจะหลั่งไหลเข้ามายังภูเขานั้น

2:2 And it shall come to pass in the last days, that the mountain of the LORD'S house shall be established in the top of the mountains, and shall be exalted above the hills; and all nations shall flow unto it.

2:3 และประชาชนมากมายจะไป และกล่าวว่า “ท่านทั้งหลายจงมาเถิด และให้พวกเราขึ้นไปยังภูเขาของพระเยโฮวาห์ ไปยังพระนิเวศน์ของพระเจ้าของยาโคบ และพระองค์จะทรงสอนทางทั้งหลายของพระองค์แก่พวกเรา และพวกเราจะเดินในบรรดามรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จากกรุงเยรูซาเล็ม

2:3 And many people shall go and say, Come ye, and let us go up to the mountain of the LORD, to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for out of Zion shall go forth the law, and the word of the LORD from Jerusalem.

2:4 และพระองค์จะทรงวินิจฉัยในท่ามกลางบรรดาประชาชาติ และจะทรงตำหนิประชาชนมากมาย และเขาทั้งหลายจะตีดาบทั้งหลายของพวกเขาให้เป็นผาลไถนาทั้งหลาย และหอกทั้งหลายของพวกเขาให้เป็นขอลิดทั้งหลาย ประชาชาติจะไม่ยกดาบต่อสู้ประชาชาติอีก และเขาทั้งหลายจะไม่เรียนการทำสงครามอีกต่อไป

2:4 And he shall judge among the nations, and shall rebuke many people: and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up sword against nation, neither shall they learn war any more.

2:5 โอ วงศ์วานของยาโคบเอ๋ย ท่านทั้งหลายจงมาเถิด และให้เราทั้งหลายดำเนินในความสว่างของพระเยโฮวาห์

2:5 O house of Jacob, come ye, and let us walk in the light of the LORD.

ต้องให้การลงโทษสำเร็จก่อนรับพระพรได้
2:6 เพราะฉะนั้นพระองค์ได้ทรงละทิ้งประชากรของพระองค์เสีย คือวงศ์วานของยาโคบ เพราะว่าพวกเขาเติมคนให้เต็มอีกจากทิศตะวันออก และเป็นพวกหมอดูฤกษ์ยามเหมือนอย่างคนฟีลิสเตีย และพวกเขาทำให้ตัวเองพอใจในบุตรทั้งหลายของพวกคนแปลกหน้า

Punishment before Blessing
2:6 Therefore thou hast forsaken thy people the house of Jacob, because they be replenished from the east, and are soothsayers like the Philistines, and they please themselves in the children of strangers.

2:7 แผ่นดินของพวกเขาเต็มด้วยเงินและทองคำด้วย และทรัพย์สมบัติทั้งหลายของพวกเขาไม่มีสิ้นสุดเลย แผ่นดินของพวกเขาเต็มด้วยบรรดาม้าเช่นกัน และรถม้าศึกทั้งหลายของพวกเขาไม่มีสิ้นสุด

2:7 Their land also is full of silver and gold, neither is there any end of their treasures; their land is also full of horses, neither is there any end of their chariots:

2:8 แผ่นดินของพวกเขาเต็มด้วยรูปเคารพทั้งหลายด้วย พวกเขานมัสการผลงานแห่งมือของพวกเขาเอง ซึ่งนิ้วมือทั้งหลายของพวกเขาเองได้ทำขึ้นมา

2:8 Their land also is full of idols; they worship the work of their own hands, that which their own fingers have made:

2:9 และคนต่ำต้อยจึงกราบลง และคนใหญ่โตก็ถ่อมตัวลง ฉะนั้นอย่าให้อภัยพวกเขาเลย

2:9 And the mean man boweth down, and the great man humbleth himself: therefore forgive them not.

2:10 จงเข้าไปในหิน และซ่อนตัวเองอยู่ในผงคลี เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์

2:10 Enter into the rock, and hide thee in the dust, for fear of the LORD, and for the glory of his majesty.

2:11 ท่าทางที่เย่อหยิ่งของมนุษย์จะถูกทำให้ถ่อมลง และความทระนงของผู้คนทั้งหลายจะถูกโน้มลงมา และพระเยโฮวาห์องค์เดียวจะทรงเป็นที่ยกย่องในวันนั้น

2:11 The lofty looks of man shall be humbled, and the haughtiness of men shall be bowed down, and the LORD alone shall be exalted in that day.

2:12 เพราะว่าวันของพระเยโฮวาห์จอมโยธาจะสู้ทุกคนที่เย่อหยิ่งและสูงส่ง และสู้ทุกคนที่ถูกยกขึ้น และเขาจะถูกนำไปสู่ที่ต่ำ

2:12 For the day of the LORD of hosts shall be upon every one that is proud and lofty, and upon every one that is lifted up; and he shall be brought low:

2:13 และสู้ต้นสนซีดาร์ทั้งสิ้นของเลบานอนที่สูงและที่ถูกยกขึ้น และสู้ต้นโอ๊กทั้งสิ้นของบาชาน

2:13 And upon all the cedars of Lebanon, that are high and lifted up, and upon all the oaks of Bashan,

2:14 และสู้ภูเขาสูงทั้งสิ้น และสู้เนินเขาทั้งสิ้นที่ถูกยกขึ้น

2:14 And upon all the high mountains, and upon all the hills that are lifted up,

2:15 และสู้หอคอยสูงทุกแห่ง และสู้กำแพงที่มีรั้วกั้นทุกแห่ง

2:15 And upon every high tower, and upon every fenced wall,

2:16 และสู้เรือทั้งสิ้นของเมืองทารชิช และสู้รูปภาพงดงามทั้งสิ้น

2:16 And upon all the ships of Tarshish, and upon all pleasant pictures.

2:17 และความผยองของมนุษย์จะถูกปราบลง และความจองหองของผู้คนทั้งหลายจะถูกทำให้ต่ำลง และพระเยโฮวาห์องค์เดียวจะทรงเป็นที่ยกย่องในวันนั้น

2:17 And the loftiness of man shall be bowed down, and the haughtiness of men shall be made low: and the LORD alone shall be exalted in that day.

2:18 และรูปเคารพเหล่านั้นพระองค์จะทรงกำจัดให้หมดไปอย่างสิ้นเชิง

2:18 And the idols he shall utterly abolish.

2:19 และคนทั้งหลายจะเข้าไปในบรรดาซอกหินและในถ้ำต่าง ๆ แห่งแผ่นดินโลก เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์ เมื่อพระองค์ทรงลุกขึ้นเพื่อที่จะเขย่าแผ่นดินโลกอย่างน่ากลัว

2:19 And they shall go into the holes of the rocks, and into the caves of the earth, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

2:20 ในวันนั้นคนจะทิ้งบรรดารูปเคารพของตนที่ทำด้วยเงิน และบรรดารูปเคารพของตนที่ทำด้วยทองคำ ซึ่งพวกเขาทุกคนได้ทำไว้เพื่อตนเองจะนมัสการ ออกไปยังบรรดาตัวตุ่นและค้างคาวทั้งหลาย

2:20 In that day a man shall cast his idols of silver, and his idols of gold, which they made each one for himself to worship, to the moles and to the bats;

2:21 เพื่อจะเข้าไปในบรรดารอยแยกของหินและเข้าไปในยอดของหินขรุขระทั้งหลาย เพราะความเกรงกลัวพระเยโฮวาห์ และเพราะสง่าราศีแห่งเดชานุภาพของพระองค์ เมื่อพระองค์ทรงลุกขึ้นเพื่อที่จะเขย่าแผ่นดินโลกอย่างน่ากลัว

2:21 To go into the clefts of the rocks, and into the tops of the ragged rocks, for fear of the LORD, and for the glory of his majesty, when he ariseth to shake terribly the earth.

2:22 ท่านทั้งหลายจงเลิกเสียจากมนุษย์เถิด ผู้ซึ่งลมหายใจของเขาอยู่ในรูจมูกของเขา ด้วยว่าเขามีคุณค่าอะไรเล่า

2:22 Cease ye from man, whose breath is in his nostrils: for wherein is he to be accounted of?


อิสยาห์ 3 / Isaiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงพิพากษายูดาห์
3:1 เพราะดูเถิด องค์พระผู้เป็นเจ้า คือพระเยโฮวาห์จอมโยธา ทรงนำออกไปเสียจากกรุงเยรูซาเล็มและจากยูดาห์ คือเครื่องค้ำและเครื่องจุน เครื่องค้ำอันเป็นอาหารทั้งหมด และเครื่องค้ำอันเป็นน้ำทั้งหมด

Judgment on Judah
3:1 For, behold, the Lord, the LORD of hosts, doth take away from Jerusalem and from Judah the stay and the staff, the whole stay of bread, and the whole stay of water,

3:2 ชายฉกรรจ์และนักรบ ผู้วินิจฉัยและผู้พยากรณ์ และผู้เฉลียวฉลาดและผู้อาวุโส

3:2 The mighty man, and the man of war, the judge, and the prophet, and the prudent, and the ancient,

3:3 นายห้าสิบและคนที่มีเกียรติ และที่ปรึกษาและช่างศิลป์ซึ่งฉลาดหลักแหลม และนักพูดซึ่งมีวาทศิลป์

3:3 The captain of fifty, and the honourable man, and the counsellor, and the cunning artificer, and the eloquent orator.

3:4 และเราจะให้เด็ก ๆ เพื่อเป็นประมุขทั้งหลายของพวกเขา และพวกเด็กทารกจะปกครองเหนือพวกเขา

3:4 And I will give children to be their princes, and babes shall rule over them.

3:5 และประชากรจะถูกบีบบังคับ ทุกคนโดยอีกคน และทุกคนโดยเพื่อนบ้านของตน เด็กจะประพฤติตัวอย่างหยิ่งผยองต่อผู้อาวุโส และคนถ่อยต่อคนที่มีเกียรติ

3:5 And the people shall be oppressed, every one by another, and every one by his neighbour: the child shall behave himself proudly against the ancient, and the base against the honourable.

3:6 เมื่อคนหนึ่งคนใดจะยึดตัวพี่น้องของเขาในครัวเรือนแห่งบิดาของเขา โดยกล่าวว่า “เจ้ามีเสื้อผ้าอยู่แล้ว เจ้าจงเป็นผู้ปกครองของพวกเราเถิด และจงให้ซากปรักหักพังนี้อยู่ใต้มือของเจ้า”

3:6 When a man shall take hold of his brother of the house of his father, saying, Thou hast clothing, be thou our ruler, and let this ruin be under thy hand:

3:7 ในวันนั้นเขาจะสาบาน โดยกล่าวว่า “ข้าพเจ้าจะไม่ยอมเป็นผู้สมาน เพราะในบ้านของข้าพเจ้าไม่มีอาหารหรือเสื้อผ้าใด ๆ อย่าตั้งข้าพเจ้าให้เป็นผู้ปกครองของประชากรเลย”

3:7 In that day shall he swear, saying, I will not be an healer; for in my house is neither bread nor clothing: make me not a ruler of the people.

3:8 เพราะกรุงเยรูซาเล็มก็ล่มจมและยูดาห์ก็ล้มคว่ำ เพราะว่าลิ้นของพวกเขาและการกระทำของพวกเขาก็ต่อสู้พระเยโฮวาห์ เพื่อจะยั่วยุพระเนตรแห่งสง่าราศีของพระองค์

3:8 For Jerusalem is ruined, and Judah is fallen: because their tongue and their doings are against the LORD, to provoke the eyes of his glory.

3:9 การแสดงสีหน้าของพวกเขาเป็นพยานปรักปรำพวกเขา และพวกเขาประกาศบาปของพวกเขาเหมือนอย่างเมืองโสโดม พวกเขามิได้ปิดบังบาปนั้นไว้ วิบัติแก่จิตใจของพวกเขา เพราะว่าพวกเขาได้ตอบแทนความชั่วร้ายแก่ตนเอง

3:9 The shew of their countenance doth witness against them; and they declare their sin as Sodom, they hide it not. Woe unto their soul! for they have rewarded evil unto themselves.

3:10 พวกเจ้าจงกล่าวแก่คนชอบธรรมว่า เขาจะเป็นสุข เพราะเขาทั้งหลายจะได้รับประทานผลแห่งการกระทำของพวกเขา

3:10 Say ye to the righteous, that it shall be well with him: for they shall eat the fruit of their doings.

3:11 วิบัติแก่คนชั่ว ความร้ายจะตกแก่เขา เพราะว่ารางวัลแห่งมือของเขาจะถูกมอบไว้แก่เขา

3:11 Woe unto the wicked! it shall be ill with him: for the reward of his hands shall be given him.

3:12 สำหรับประชากรของเรา เด็ก ๆ เป็นผู้บีบบังคับพวกเขา และพวกผู้หญิงปกครองเหนือพวกเขา โอ ประชากรของเราเอ๋ย คนทั้งหลายซึ่งนำเจ้าก็ทำให้เจ้าหลงผิดไป และทำลายวิธีแห่งทางทั้งหลายของเจ้า

3:12 As for my people, children are their oppressors, and women rule over them. O my people, they which lead thee cause thee to err, and destroy the way of thy paths.

3:13 พระเยโฮวาห์ทรงยืนขึ้นเพื่อสู้ความ และทรงยืนอยู่เพื่อพิพากษาประชากร

3:13 The LORD standeth up to plead, and standeth to judge the people.

3:14 พระเยโฮวาห์จะทรงเข้าในการพิพากษาพร้อมกับพวกผู้อาวุโสแห่งประชากรของพระองค์ และบรรดาประมุขแห่งประชากรของพระองค์ “ด้วยว่าเจ้าทั้งหลายได้กลืนกินสวนองุ่นเสียแล้ว ของที่ริบมาจากคนยากจนก็อยู่ในบ้านของพวกเจ้า

3:14 The LORD will enter into judgment with the ancients of his people, and the princes thereof: for ye have eaten up the vineyard; the spoil of the poor is in your houses.

3:15 ซึ่งพวกเจ้าทุบตีประชากรของเราเป็นชิ้น ๆ และบดบี้หน้าของคนยากจนนั้น พวกเจ้าหมายความว่าอะไร” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

3:15 What mean ye that ye beat my people to pieces, and grind the faces of the poor? saith the Lord GOD of hosts.

พระเจ้าทรงพิพากษาธิดาทั้งหลายของศิโยน
3:16 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสว่า “เพราะธิดาทั้งหลายของศิโยนนั้นก็ผยอง และเดินคอยืดคอยาว และนัยน์ตาเจ้าชู้ เดินและสะดีดสะดิ้งขณะที่พวกเธอไป และทำเสียงกรุ๊งกริ๊งด้วยเท้าของพวกเธอ

Judgment on the Daughters of Zion
3:16 Moreover the LORD saith, Because the daughters of Zion are haughty, and walk with stretched forth necks and wanton eyes, walking and mincing as they go, and making a tinkling with their feet:

3:17 เหตุฉะนั้นองค์พระผู้เป็นเจ้าจะทรงตีกระหม่อมของบรรดาธิดาของศิโยนด้วยโรคผิวหนัง และพระเยโฮวาห์จะทรงเปิดเผยส่วนลับของเธอทั้งหลาย

3:17 Therefore the Lord will smite with a scab the crown of the head of the daughters of Zion, and the LORD will discover their secret parts.

3:18 ในวันนั้นองค์พระผู้เป็นเจ้าจะทรงนำเอาความเก่งกล้าแห่งเครื่องประดับที่มีเสียงกรุ๊งกริ๊งที่ข้อเท้าของพวกเธอไปเสีย และเครื่องประดับศีรษะของพวกเธอ และเครื่องประดับรูปทรงดวงจันทร์ของพวกเธอ

3:18 In that day the Lord will take away the bravery of their tinkling ornaments about their feet, and their cauls, and their round tires like the moon,

3:19 สร้อยหลายเส้น และบรรดากำไลมือ และผ้าคลุมยาวทั้งหลาย

3:19 The chains, and the bracelets, and the mufflers,

3:20 พวกหมวก และบรรดาเครื่องประดับสำหรับขา และผ้าคาดศีรษะทั้งหลาย และพวกลูกปัด และบรรดาตุ้มหู

3:20 The bonnets, and the ornaments of the legs, and the headbands, and the tablets, and the earrings,

3:21 พวกแหวน และบรรดาอัญมณีประดับจมูก

3:21 The rings, and nose jewels,

3:22 พวกชุดเครื่องแต่งกายที่เปลี่ยนได้ และบรรดาเสื้อคลุมที่ไม่มีปก และผ้าโพกศีรษะทั้งหลาย และพวกกระเป๋าถือ

3:22 The changeable suits of apparel, and the mantles, and the wimples, and the crisping pins,

3:23 พวกกระจก และผ้าป่านเนื้อละเอียด และบรรดาหมวกคลุมศีรษะ และผ้าคลุมหน้าทั้งหลาย

3:23 The glasses, and the fine linen, and the hoods, and the vails.

3:24 และต่อมา แทนกลิ่นหอมจะมีกลิ่นเหม็น และแทนผ้าคาดเอวจะมีรอยฉีก และแทนผมดัดเป็นทรงสวยจะมีศีรษะล้าน และแทนเสื้องามล้ำค่าจะคาดเอวด้วยผ้ากระสอบ และจะมีรอยไหม้แทนความงดงาม

3:24 And it shall come to pass, that instead of sweet smell there shall be stink; and instead of a girdle a rent; and instead of well set hair baldness; and instead of a stomacher a girding of sackcloth; and burning instead of beauty.

3:25 พวกผู้ชายของเจ้าจะล้มลงด้วยดาบ และชายฉกรรจ์ของเจ้าจะล้มในสงคราม

3:25 Thy men shall fall by the sword, and thy mighty in the war.

3:26 และประตูทั้งหลายของเธอจะคร่ำครวญและโศกเศร้า และเธอซึ่งอยู่อย่างโดดเดี่ยวจะนั่งบนพื้นดิน”

3:26 And her gates shall lament and mourn; and she being desolate shall sit upon the ground.


อิสยาห์ 4 / Isaiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ คือพระอังกูร
4:1 และในวันนั้น ผู้หญิงเจ็ดคนจะยึดชายคนหนึ่งไว้ โดยกล่าวว่า “พวกเราจะกินอาหารของพวกเราเอง และนุ่งห่มเสื้อผ้าของพวกเราเอง ขอเพียงแต่ให้พวกเราถูกเรียกด้วยชื่อของท่าน เพื่อยกความอดสูของพวกเราไปเสีย”

The Future Kingdom of Christ, the Branch
4:1 And in that day seven women shall take hold of one man, saying, We will eat our own bread, and wear our own apparel: only let us be called by thy name, to take away our reproach.

4:2 ในวันนั้นพระอังกูรของพระเยโฮวาห์จะงดงามและรุ่งโรจน์ และพืชผลแห่งแผ่นดินโลกจะยอดเยี่ยมและงดงามสำหรับคนเหล่านั้นแห่งอิสราเอลที่หนีพ้นมาได้

4:2 In that day shall the branch of the LORD be beautiful and glorious, and the fruit of the earth shall be excellent and comely for them that are escaped of Israel.

4:3 และต่อมาคนที่ยังเหลืออยู่ในศิโยน และคนที่ยังเหลืออยู่ในกรุงเยรูซาเล็ม จะถูกเรียกว่าบริสุทธิ์ คือทุกคนที่ถูกเขียนไว้ในท่ามกลางคนที่มีชีวิตอยู่ในกรุงเยรูซาเล็ม

4:3 And it shall come to pass, that he that is left in Zion, and he that remaineth in Jerusalem, shall be called holy, even every one that is written among the living in Jerusalem:

4:4 เมื่อองค์พระผู้เป็นเจ้าจะทรงล้างความโสโครกของธิดาทั้งหลายของศิโยน และจะชำระโลหิตแห่งกรุงเยรูซาเล็มออกไปเสียจากท่ามกลางกรุงนั้น โดยวิญญาณแห่งการพิพากษา และโดยวิญญาณแห่งการเผาผลาญ

4:4 When the Lord shall have washed away the filth of the daughters of Zion, and shall have purged the blood of Jerusalem from the midst thereof by the spirit of judgment, and by the spirit of burning.

4:5 และพระเยโฮวาห์จะทรงสร้างบนที่อยู่อาศัยทั้งสิ้นแห่งภูเขาศิโยน และบนชุมนุมชนทั้งหลายแห่งภูเขานั้น คือเมฆและควันในเวลากลางวัน และแสงแห่งเปลวเพลิงในเวลากลางคืน เพราะจะมีการป้องกันอยู่เหนือสง่าราศีทั้งสิ้น

4:5 And the LORD will create upon every dwelling place of mount Zion, and upon her assemblies, a cloud and smoke by day, and the shining of a flaming fire by night: for upon all the glory shall be a defence.

4:6 และจะมีพลับพลาเพื่อเป็นร่มเงาในเวลากลางวันปกป้องจากความร้อน และเพื่อเป็นสถานที่แห่งการลี้ภัย และเพื่อเป็นที่กำบังจากพายุและจากฝน

4:6 And there shall be a tabernacle for a shadow in the daytime from the heat, and for a place of refuge, and for a covert from storm and from rain.


อิสยาห์ 5 / Isaiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สวนองุ่นที่ไร้ผลของพระเจ้าถูกทำลาย
5:1 บัดนี้ข้าพเจ้าจะร้องเพลงถึงที่รักของข้าพเจ้า เป็นเพลงของที่รักของข้าพเจ้าเกี่ยวกับสวนองุ่นของท่าน ที่รักของข้าพเจ้ามีสวนองุ่นแปลงหนึ่ง อยู่ในเนินเขาอันอุดมยิ่ง

God's Unfruitful Vineyard Destroyed
5:1 Now will I sing to my wellbeloved a song of my beloved touching his vineyard. My wellbeloved hath a vineyard in a very fruitful hill:

5:2 และท่านทำรั้วไว้รอบสวนองุ่นนั้น และเก็บก้อนหินออกจากที่นั่นหมด และปลูกเถาองุ่นอย่างดีไว้ในสวนนั้น และสร้างหอเฝ้าไว้ในท่ามกลางสวนนั้น และทำบ่อย่ำองุ่นไว้ในสวนนั้นด้วย และท่านมุ่งหวังว่ามันจะบังเกิดลูกองุ่นหลายลูก และมันบังเกิดลูกเถาเปรี้ยวหลายลูก

5:2 And he fenced it, and gathered out the stones thereof, and planted it with the choicest vine, and built a tower in the midst of it, and also made a winepress therein: and he looked that it should bring forth grapes, and it brought forth wild grapes.

5:3 และบัดนี้ โอ ชาวกรุงเยรูซาเล็มและคนยูดาห์เอ๋ย เราขอร้องพวกเจ้า ขอตัดสินระหว่างเราและสวนองุ่นของเราเถิด

5:3 And now, O inhabitants of Jerusalem, and men of Judah, judge, I pray you, betwixt me and my vineyard.

5:4 มีอะไรอีกที่จะทำได้เพื่อสวนองุ่นของเรา ที่เรายังไม่ได้ทำในสวนองุ่นนั้นหรือ ฉะนั้นเมื่อเราได้มุ่งหวังว่ามันจะบังเกิดลูกองุ่นหลายลูก มันจึงได้เกิดลูกเถาเปรี้ยวหลายลูกเล่า

5:4 What could have been done more to my vineyard, that I have not done in it? wherefore, when I looked that it should bring forth grapes, brought it forth wild grapes?

5:5 และบัดนี้จงไป เราจะบอกเจ้าทั้งหลายว่า เราจะทำอะไรกับสวนองุ่นของเรา เราจะรื้อรั้วต้นไม้ของมันเสีย และมันก็จะถูกกินหมด และจะพังกำแพงของมันลง และมันก็จะถูกเหยียบย่ำลง

5:5 And now go to; I will tell you what I will do to my vineyard: I will take away the hedge thereof, and it shall be eaten up; and break down the wall thereof, and it shall be trodden down:

5:6 และเราจะกระทำมันให้เป็นที่ร้าง มันจะไม่ถูกลิดแขนงหรือพรวนดิน แต่หนามย่อยและหนามใหญ่จะงอกขึ้นที่นั่น เราจะบัญชาเมฆทั้งหลายว่าไม่ให้พวกมันโปรยฝนรดสวนองุ่นนั้นด้วย

5:6 And I will lay it waste: it shall not be pruned, nor digged; but there shall come up briers and thorns: I will also command the clouds that they rain no rain upon it.

5:7 เพราะว่าสวนองุ่นของพระเยโฮวาห์จอมโยธาคือวงศ์วานแห่งอิสราเอล และผู้คนแห่งยูดาห์คือพืชที่น่ารื่นรมย์ของพระองค์ และพระองค์ได้ทรงแสวงหาความยุติธรรม แต่ดูเถิด มีแต่การบีบบังคับ ทรงแสวงหาความชอบธรรม แต่ดูเถิด มีแต่เสียงร้อง

5:7 For the vineyard of the LORD of hosts is the house of Israel, and the men of Judah his pleasant plant: and he looked for judgment, but behold oppression; for righteousness, but behold a cry.

วิบัติหกอย่างแก่คนอิสราเอล
5:8 วิบัติแก่คนเหล่านั้นที่เสริมบ้านหลังหนึ่งเข้ากับบ้านอีกหลังหนึ่ง ที่เสริมนาเข้ากับนา จนไม่มีที่ว่างอีกแล้ว เพื่อเขาทั้งหลายจะได้อยู่ลำพังในท่ามกลางแผ่นดินโลก

Six Woes upon Israel
5:8 Woe unto them that join house to house, that lay field to field, till there be no place, that they may be placed alone in the midst of the earth!

5:9 พระเยโฮวาห์จอมโยธาตรัสในหูของข้าพเจ้าว่า “แท้จริง บ้านหลายหลังจะรกร้าง แม้แต่บ้านใหญ่และบ้านงาม โดยปราศจากคนอาศัยอยู่

5:9 In mine ears said the LORD of hosts, Of a truth many houses shall be desolate, even great and fair, without inhabitant.

5:10 ใช้แล้ว สวนองุ่นยี่สิบห้าไร่จะให้ผลบัทเดียว และเมล็ดพืชหนึ่งโฮเมอร์จะให้ผลเอฟาห์เดียว”

5:10 Yea, ten acres of vineyard shall yield one bath, and the seed of an homer shall yield an ephah.

5:11 วิบัติแก่คนเหล่านั้นที่ลุกขึ้นแต่เช้ามืด เพื่อพวกเขาจะไปติดตามสุรา ที่ดื่มต่อไปจนมืดค่ำ จนเหล้าองุ่นทำให้พวกเขาลุกเป็นไฟ

5:11 Woe unto them that rise up early in the morning, that they may follow strong drink; that continue until night, till wine inflame them!

5:12 และพิณเขาคู่ และพิณใหญ่ และรำมะนา และปี่ และเหล้าองุ่น อยู่ในบรรดางานเลี้ยงของพวกเขา แต่เขาทั้งหลายมิได้เอาใจใส่พระราชกิจของพระเยโฮวาห์ หรือพิจารณากิจการแห่งพระหัตถ์ของพระองค์

5:12 And the harp, and the viol, the tabret, and pipe, and wine, are in their feasts: but they regard not the work of the LORD, neither consider the operation of his hands.

5:13 เพราะฉะนั้นประชากรของเราจึงถูกนำไปเป็นเชลย เพราะพวกเขาไม่มีความรู้ และคนทั้งหลายที่มีเกียรติของพวกเขาก็อดอยาก และฝูงชนของพวกเขาก็เหือดแห้งด้วยความกระหาย

5:13 Therefore my people are gone into captivity, because they have no knowledge: and their honourable men are famished, and their multitude dried up with thirst.

5:14 เพราะฉะนั้นนรกได้ขยายที่ของมันออก และอ้าปากของมันเสียโดยไม่จำกัด และสง่าราศีของพวกเขา และฝูงชนของพวกเขา และความเอิกเกริกของพวกเขา และผู้ที่ชื่นบาน จะลงไปสู่นรก

5:14 Therefore hell hath enlarged herself, and opened her mouth without measure: and their glory, and their multitude, and their pomp, and he that rejoiceth, shall descend into it.

5:15 และคนต่ำต้อยจะถูกนำลงมา และชายฉกรรจ์ก็จะถูกทำให้ถ่อมลง และนัยน์ตาของผู้ผยองก็จะถูกลดต่ำลง

5:15 And the mean man shall be brought down, and the mighty man shall be humbled, and the eyes of the lofty shall be humbled:

5:16 แต่พระเยโฮวาห์จอมโยธาจะได้รับการเทิดทูนไว้ในความยุติธรรม และพระเจ้าผู้ที่บริสุทธิ์จะทรงสำแดงความบริสุทธิ์ในความชอบธรรม

5:16 But the LORD of hosts shall be exalted in judgment, and God that is holy shall be sanctified in righteousness.

5:17 แล้วลูกแกะทั้งหลายจะหากินตามลักษณะของพวกมัน และบรรดาคนแปลกหน้าจะหากินในที่ปรักหักพังของบรรดาสัตว์ที่อ้วนพี

5:17 Then shall the lambs feed after their manner, and the waste places of the fat ones shall strangers eat.

5:18 วิบัติแก่คนเหล่านั้นที่ลากความชั่วช้าด้วยบรรดาสายแห่งความไร้สาระ และลากบาปเหมือนอย่างใช้เชือกโยงเกวียน

5:18 Woe unto them that draw iniquity with cords of vanity, and sin as it were with a cart rope:

5:19 ที่กล่าวว่า “ให้พระองค์รีบร้อน และให้พระองค์เร่งงานของพระองค์สิ เพื่อพวกเราจะได้เห็นงานนั้น และให้พระดำริขององค์ผู้บริสุทธิ์แห่งอิสราเอลเข้ามาใกล้ และมาเถิดเพื่อพวกเราจะได้รู้จักพระดำรินั้น”

5:19 That say, Let him make speed, and hasten his work, that we may see it: and let the counsel of the Holy One of Israel draw nigh and come, that we may know it!

5:20 วิบัติแก่คนเหล่านั้นที่เรียกความชั่วร้ายว่าความดี และความดีว่าความชั่วร้าย ที่เอาความมืดแทนความสว่าง และความสว่างแทนความมืด ที่เอาความขมแทนความหวาน และความหวานแทนความขม

5:20 Woe unto them that call evil good, and good evil; that put darkness for light, and light for darkness; that put bitter for sweet, and sweet for bitter!

5:21 วิบัติแก่คนเหล่านั้นที่ฉลาดในสายตาของตนเอง และรอบคอบในการมองเห็นของตนเอง

5:21 Woe unto them that are wise in their own eyes, and prudent in their own sight!

5:22 วิบัติแก่คนเหล่านั้นที่เก่งกล้าในการดื่มเหล้าองุ่น และเป็นคนแข็งแรงที่จะผสมสุรา

5:22 Woe unto them that are mighty to drink wine, and men of strength to mingle strong drink:

5:23 ผู้ซึ่งตัดสินเข้าข้างคนชั่วเพราะเห็นแก่สินบน และเอาความชอบธรรมของผู้ชอบธรรมไปเสียจากเขา

5:23 Which justify the wicked for reward, and take away the righteousness of the righteous from him!

5:24 ดังนั้นไฟกลืนตอข้าวฉันใด และเปลวเพลิงเผาผลาญหญ้าแห้งฉันใด รากของพวกเขาก็จะเป็นเหมือนความเปื่อยเน่า และดอกบานของพวกเขาจะลอยฟุ้งไปเหมือนผงคลีฉันนั้น เพราะเขาทั้งหลายได้ทอดทิ้งพระราชบัญญัติของพระเยโฮวาห์จอมโยธา และได้เหยียดหยามพระวจนะขององค์บริสุทธิ์แห่งอิสราเอล

5:24 Therefore as the fire devoureth the stubble, and the flame consumeth the chaff, so their root shall be as rottenness, and their blossom shall go up as dust: because they have cast away the law of the LORD of hosts, and despised the word of the Holy One of Israel.

5:25 เหตุฉะนั้นพระพิโรธของพระเยโฮวาห์จึงพลุ่งขึ้นต่อประชากรของพระองค์ และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ออกสู้พวกเขา และทรงตีพวกเขา และเนินเขาทั้งหลายก็สั่นสะเทือน และบรรดาซากศพของเขาทั้งหลายถูกฉีกขาดกลางถนนทั้งหลาย ถึงกระนั้นก็ดี พระพิโรธของพระองค์ก็มิได้หันกลับ แต่พระหัตถ์ของพระองค์ก็ยังเหยียดออกอยู่

5:25 Therefore is the anger of the LORD kindled against his people, and he hath stretched forth his hand against them, and hath smitten them: and the hills did tremble, and their carcases were torn in the midst of the streets. For all this his anger is not turned away, but his hand is stretched out still.

5:26 และพระองค์จะทรงยกธงสัญญาณให้แก่ประชาชาติเหล่านั้นที่อยู่ห่างไกล และจะทรงผิวพระโอษฐ์เรียกพวกเขามาจากที่สุดปลายแห่งแผ่นดินโลก และดูเถิด พวกเขาจะมาด้วยความเร็วอย่างรีบเร่ง

5:26 And he will lift up an ensign to the nations from far, and will hiss unto them from the end of the earth: and, behold, they shall come with speed swiftly:

5:27 ไม่มีผู้ใดจะอ่อนเปลี้ยหรือสะดุดในท่ามกลางพวกเขา ไม่มีผู้ใดจะงีบหลับหรือหลับสนิท และผ้าคาดเอวของพวกเขาสักผืนหนึ่งก็จะไม่หลุดลุ่ย และสายรัดรองเท้าของพวกเขาก็จะไม่ขาดสักเส้นเลย

5:27 None shall be weary nor stumble among them; none shall slumber nor sleep; neither shall the girdle of their loins be loosed, nor the latchet of their shoes be broken:

5:28 ผู้ซึ่งบรรดาลูกธนูของพวกเขาก็แหลมคม และบรรดาคันธนูของพวกเขาก็โก่งไว้ กีบม้าทั้งหลายของพวกเขาจะถูกนับว่าเหมือนกับหินเหล็กไฟ และบรรดาล้อของเขาทั้งหลายเหมือนกับลมหมุน

5:28 Whose arrows are sharp, and all their bows bent, their horses' hoofs shall be counted like flint, and their wheels like a whirlwind:

5:29 เสียงคำรามของพวกเขาจะเหมือนกับสิงโต พวกเขาจะคำรามเหมือนกับบรรดาสิงโตหนุ่ม ใช่แล้ว เขาเหล่านั้นจะคำราม และจะจับเหยื่อไว้ และจะขนเอาเหยื่อนั้นไปเสีย และไม่มีผู้ใดจะสามารถช่วยเหยื่อนั้นให้พ้นไปได้

5:29 Their roaring shall be like a lion, they shall roar like young lions: yea, they shall roar, and lay hold of the prey, and shall carry it away safe, and none shall deliver it.

5:30 และในวันนั้นเขาทั้งหลายจะคำรามต่อเหยื่อเหล่านั้นเหมือนกับเสียงคะนองของทะเล และถ้าผู้หนึ่งผู้ใดมองดูที่แผ่นดิน ดูเถิด ความมืดและความเศร้าใจ และความสว่างก็มืดลงในฟ้าสวรรค์ทั้งหลายแห่งแผ่นดินนั้น

5:30 And in that day they shall roar against them like the roaring of the sea: and if one look unto the land, behold darkness and sorrow, and the light is darkened in the heavens thereof.


อิสยาห์ 6 / Isaiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

นิมิตของอิสยาห์
6:1 ในปีที่กษัตริย์อุสซียาห์สิ้นพระชนม์ ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าประทับ ณ พระที่นั่งสูงและเทิดทูนขึ้นด้วย และชายฉลองพระองค์ของพระองค์เต็มพระวิหาร

Isaiah's Vision
6:1 In the year that king Uzziah died I saw also the Lord sitting upon a throne, high and lifted up, and his train filled the temple.

6:2 เหนือพระที่นั่งนั้นมีพวกเสราฟิมยืนอยู่ แต่ละตนมีปีกหกปีก ท่านใช้สองปีกบังหน้าของท่าน และท่านใช้สองปีกคลุมเท้าของท่าน และด้วยสองปีกท่านก็บินไป

6:2 Above it stood the seraphims: each one had six wings; with twain he covered his face, and with twain he covered his feet, and with twain he did fly.

6:3 และพวกเสราฟิมก็ร้องต่อกันและกัน และกล่าวว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ พระเยโฮวาห์จอมโยธา แผ่นดินโลกทั้งสิ้นเต็มด้วยสง่าราศีของพระองค์”

6:3 And one cried unto another, and said, Holy, holy, holy, is the LORD of hosts: the whole earth is full of his glory.

6:4 และรากฐานทั้งหลายของธรณีประตูก็สั่นสะเทือนด้วยเสียงของผู้ที่ร้อง และพระนิเวศน์ก็เต็มไปด้วยควัน

6:4 And the posts of the door moved at the voice of him that cried, and the house was filled with smoke.

อิสยาห์รู้สึกสำนึกถึงบาปของตน
6:5 แล้วข้าพเจ้าได้กล่าวว่า “วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าถูกตัดออกแล้ว เพราะข้าพเจ้าเป็นคนที่มีริมฝีปากที่ไม่สะอาด และข้าพเจ้าอาศัยอยู่ในท่ามกลางประชากรที่มีริมฝีปากที่ไม่สะอาด เพราะนัยน์ตาของข้าพเจ้าได้เห็นกษัตริย์ คือพระเยโฮวาห์จอมโยธา”

Isaiah Conscious of Sinfulness
6:5 Then said I, Woe is me! for I am undone; because I am a man of unclean lips, and I dwell in the midst of a people of unclean lips: for mine eyes have seen the King, the LORD of hosts.

6:6 แล้วตนหนึ่งในพวกเสราฟิมบินมาหาข้าพเจ้า โดยมีถ่านเพลิงอันหนึ่งในมือของตน ซึ่งท่านได้เอามาด้วยคีมคีบจากแท่นบูชา

6:6 Then flew one of the seraphims unto me, having a live coal in his hand, which he had taken with the tongs from off the altar:

6:7 และท่านวางถ่านเพลิงนั้นบนปากของข้าพเจ้า และกล่าวว่า “ดูเถิด สิ่งนี้ได้แตะต้องริมฝีปากของเจ้าแล้ว และความชั่วช้าของเจ้าก็ถูกเอาออกไปเสีย และบาปของเจ้าก็ถูกชำระแล้ว”

6:7 And he laid it upon my mouth, and said, Lo, this hath touched thy lips; and thine iniquity is taken away, and thy sin purged.

6:8 และข้าพเจ้าได้ยินพระสุรเสียงขององค์พระผู้เป็นเจ้าด้วย ซึ่งตรัสว่า “เราจะส่งผู้ใดไป และผู้ใดจะไปแทนพวกเรา” แล้วข้าพเจ้าทูลว่า “ข้าพระองค์อยู่ที่นี่พระเจ้าข้า ขอทรงส่งข้าพระองค์ไปเถิด”

6:8 Also I heard the voice of the Lord, saying, Whom shall I send, and who will go for us? Then said I, Here am I; send me.

การมอบหมายหน้าที่แก่อิสยาห์
6:9 และพระองค์ตรัสว่า “จงไปเถอะ และบอกประชากรนี้ว่า ‘พวกเจ้าได้ยินก็จริง แต่ไม่เข้าใจ และพวกเจ้าเห็นก็จริง แต่ไม่รับรู้’

Isaiah's Commission
6:9 And he said, Go, and tell this people, Hear ye indeed, but understand not; and see ye indeed, but perceive not.

6:10 จงกระทำให้ใจของประชากรนี้แข็งกระด้าง และกระทำให้หูของพวกเขาหนัก และปิดตาของพวกเขาเสีย เกรงว่าพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และเข้าใจด้วยใจของพวกเขา และหันกลับมา และได้รับการรักษาให้หาย”

6:10 Make the heart of this people fat, and make their ears heavy, and shut their eyes; lest they see with their eyes, and hear with their ears, and understand with their heart, and convert, and be healed.

6:11 แล้วข้าพเจ้าทูลว่า “ข้าแต่องค์พระผู้เป็นเจ้า นานสักเท่าใด” และพระองค์ตรัสตอบว่า “จนกระทั่งนครทั้งหลายถูกทิ้งร้างปราศจากผู้อาศัย และบ้านทั้งหลายไม่มีคน และแผ่นดินก็รกร้างอย่างสิ้นเชิง

6:11 Then said I, Lord, how long? And he answered, Until the cities be wasted without inhabitant, and the houses without man, and the land be utterly desolate,

6:12 และพระเยโฮวาห์ทรงกวาดบรรดาคนออกไปไกล และมีการทอดทิ้งอันยิ่งใหญ่ในท่ามกลางแผ่นดินนั้น

6:12 And the LORD have removed men far away, and there be a great forsaking in the midst of the land.

6:13 แต่ที่นั่นจะยังมีเหลืออยู่หนึ่งในสิบ และมันจะกลับมา และจะถูกกลืนกิน เหมือนอย่างต้นน้ำมันสนหรือเหมือนอย่างต้นโอ๊ก ซึ่งตอของพวกมันอยู่ในพวกมัน เมื่อพวกมันทิ้งบรรดาใบไม้ของพวกมัน” ดังนั้นเชื้อสายอันบริสุทธิ์จะเป็นตอของพวกมัน

6:13 But yet in it shall be a tenth, and it shall return, and shall be eaten: as a teil tree, and as an oak, whose substance is in them, when they cast their leaves: so the holy seed shall be the substance thereof.


อิสยาห์ 7 / Isaiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ซีเรียร่วมกับเอฟราอิมไปสู้รบกับเยรูซาเล็ม
7:1 และต่อมาในรัชกาลของอาหัสโอรสของโยธาม โอรสของอุสซียาห์ กษัตริย์แห่งยูดาห์ เรซีนกษัตริย์แห่งซีเรีย และเปคาห์โอรสของเรมาลิยาห์ กษัตริย์แห่งอิสราเอลได้ขึ้นมายังกรุงเยรูซาเล็มเพื่อกระทำสงครามกับกรุงนั้น แต่ไม่สามารถชนะกรุงนั้นได้

Syria Joins Ephraim against Jerusalem
7:1 And it came to pass in the days of Ahaz the son of Jotham, the son of Uzziah, king of Judah, that Rezin the king of Syria, and Pekah the son of Remaliah, king of Israel, went up toward Jerusalem to war against it, but could not prevail against it.

7:2 และสิ่งนี้ถูกบอกเล่าแก่ราชสำนักของดาวิด โดยทูลว่า “ซีเรียเป็นพันธมิตรกับเอฟราอิมแล้ว” และพระทัยของพระองค์ก็สั่น และใจของประชากรของพระองค์ เหมือนอย่างบรรดาต้นไม้แห่งป่าถูกสั่นอยู่ด้วยลม

7:2 And it was told the house of David, saying, Syria is confederate with Ephraim. And his heart was moved, and the heart of his people, as the trees of the wood are moved with the wind.

7:3 แล้วพระเยโฮวาห์ตรัสกับอิสยาห์ว่า “บัดนี้จงออกไปเพื่อพบอาหัส ทั้งเจ้าและเชอารยาชูบบุตรชายของเจ้า ณ ที่ปลายท่อน้ำแห่งสระบนในถนนหลวงแห่งทุ่งนาของคนซักฟอก

7:3 Then said the LORD unto Isaiah, Go forth now to meet Ahaz, thou, and Shearjashub thy son, at the end of the conduit of the upper pool in the highway of the fuller's field;

7:4 และจงกล่าวแก่เขาว่า ‘จงระวังให้ดีและสงบใจ อย่ากลัวเลย และอย่าให้พระทัยขลาดด้วยเหตุเศษดุ้นฟืนที่จวนมอดทั้งสองนี้ เพราะเหตุความกริ้วอันร้ายแรงของเรซีนพร้อมกับซีเรีย และเพราะเหตุโอรสของเรมาลิยาห์

7:4 And say unto him, Take heed, and be quiet; fear not, neither be fainthearted for the two tails of these smoking firebrands, for the fierce anger of Rezin with Syria, and of the son of Remaliah.

7:5 เพราะว่าซีเรีย เอฟราอิม และโอรสของเรมาลิยาห์ได้คิดการชั่วร้ายต่อพระองค์ โดยกล่าวว่า

7:5 Because Syria, Ephraim, and the son of Remaliah, have taken evil counsel against thee, saying,

7:6 “ให้เราทั้งหลายขึ้นไปต่อสู้กับยูดาห์ และทำให้มันคร้ามกลัว และให้เราทั้งหลายทะลวงเอากรุงนั้นเพื่อเราทั้งหลาย และตั้งกษัตริย์องค์หนึ่งในท่ามกลางกรุงนั้น คือบุตรชายของทาเบเอล”

7:6 Let us go up against Judah, and vex it, and let us make a breach therein for us, and set a king in the midst of it, even the son of Tabeal:

7:7 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า สิ่งนี้จะไม่เป็นไป และสิ่งนี้จะไม่เกิดขึ้น

7:7 Thus saith the Lord GOD, It shall not stand, neither shall it come to pass.

7:8 เพราะเศียรของซีเรียคือเมืองดามัสกัส และเศียรของเมืองดามัสกัสคือเรซีน และภายในหกสิบห้าปีเอฟราอิมจะถูกทำลาย จนกระทั่งเอฟราอิมไม่เป็นประชาชนหมู่หนึ่งอีกแล้ว

7:8 For the head of Syria is Damascus, and the head of Damascus is Rezin; and within threescore and five years shall Ephraim be broken, that it be not a people.

7:9 และเศียรของเอฟราอิมคือสะมาเรีย และเศียรของสะมาเรียคือโอรสของเรมาลิยาห์ ถ้าพวกเจ้าจะไม่เชื่อ พวกเจ้าจะไม่ถูกสถาปนาไว้อย่างแน่นอน’”

7:9 And the head of Ephraim is Samaria, and the head of Samaria is Remaliah's son. If ye will not believe, surely ye shall not be established.

พระสัญญายิ่งใหญ่ว่า อิมมานูเอลจะบังเกิดจากหญิงพรหมจารีคนหนึ่ง
7:10 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสกับอาหัสอีก โดยตรัสว่า

The Great Promise of Immanuel to be Born of a Virgin
7:10 Moreover the LORD spake again unto Ahaz, saying,

7:11 “เจ้าจงขอหมายสำคัญอันหนึ่งจากพระเยโฮวาห์พระเจ้าของเจ้า จงขอในที่ลึกหรือในที่สูงเบื้องบนก็ได้”

7:11 Ask thee a sign of the LORD thy God; ask it either in the depth, or in the height above.

7:12 แต่อาหัสกล่าวว่า “ข้าพระองค์จะไม่ทูลขอ และข้าพระองค์จะไม่ทดลองพระเยโฮวาห์”

7:12 But Ahaz said, I will not ask, neither will I tempt the LORD.

7:13 และอิสยาห์กล่าวว่า “บัดนี้ท่านทั้งหลายจงฟัง โอ ข้าแต่ข้าราชสำนักของดาวิด เป็นสิ่งเล็กน้อยหรือที่พวกท่านจะให้มนุษย์อ่อนใจ แต่พวกท่านจะให้พระเจ้าของข้าพเจ้าอ่อนพระทัยด้วยหรือ

7:13 And he said, Hear ye now, O house of David; Is it a small thing for you to weary men, but will ye weary my God also?

7:14 เพราะฉะนั้นองค์พระผู้เป็นเจ้าเองจะประทานหมายสำคัญอันหนึ่งแก่พวกท่าน ดูเถิด หญิงพรหมจารีคนหนึ่งจะตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง และจะเรียกนามของท่านว่า อิมมานูเอล

7:14 Therefore the Lord himself shall give you a sign; Behold, a virgin shall conceive, and bear a son, and shall call his name Immanuel.

7:15 ท่านจะรับประทานเนยและน้ำผึ้ง เพื่อท่านจะรู้จักที่จะปฏิเสธความชั่วร้ายและเลือกความดี

7:15 Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.

7:16 เพราะก่อนที่เด็กนั้นจะรู้จักที่จะปฏิเสธความชั่วร้ายและเลือกความดีนั้น แผ่นดินซึ่งท่านเกลียดชังนั้นจะถูกทอดทิ้งโดยกษัตริย์ทั้งสององค์ของเธอ

7:16 For before the child shall know to refuse the evil, and choose the good, the land that thou abhorrest shall be forsaken of both her kings.

การบุกรุกและความหายนะของยูดาห์ในอนาคต (2 พศด 28:1-20)
7:17 พระเยโฮวาห์จะทรงนำมาเหนือพระองค์ และเหนือประชากรของพระองค์ และเหนือวงศ์วานแห่งบิดาของพระองค์ คือวันเหล่านั้นที่ยังไม่มา ตั้งแต่วันที่เอฟราอิมได้พรากจากยูดาห์ คือกษัตริย์แห่งอัสซีเรีย

Impending Invasion and Ruin of Judah (2 Chr. 28:1-20)
7:17 The LORD shall bring upon thee, and upon thy people, and upon thy father's house, days that have not come, from the day that Ephraim departed from Judah; even the king of Assyria.

7:18 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงผิวพระโอษฐ์เรียกเหลือบที่อยู่ในที่สุดปลายของแม่น้ำทั้งหลายแห่งอียิปต์ และเรียกผึ้งที่อยู่ในแผ่นดินอัสซีเรีย

7:18 And it shall come to pass in that day, that the LORD shall hiss for the fly that is in the uttermost part of the rivers of Egypt, and for the bee that is in the land of Assyria.

7:19 และพวกมันจะมา และพวกมันทั้งหมดจะหยุดพักในบรรดาหุบเขาที่ร้าง และในซอกหินทั้งหลาย และบนต้นหนามทั้งสิ้น และบนพุ่มไม้ทั้งสิ้น

7:19 And they shall come, and shall rest all of them in the desolate valleys, and in the holes of the rocks, and upon all thorns, and upon all bushes.

7:20 และในวันเดียวกันนั้น องค์พระผู้เป็นเจ้าจะทรงโกนด้วยมีดโกนที่ถูกจ้างมา คือโดยคนเหล่านั้นที่อยู่ฟากแม่น้ำข้างโน้น โดยกษัตริย์แห่งอัสซีเรีย ทั้งศีรษะและขนแห่งเท้าเสีย และมีดโกนนั้นจะผลาญเคราด้วย

7:20 In the same day shall the Lord shave with a razor that is hired, namely, by them beyond the river, by the king of Assyria, the head, and the hair of the feet: and it shall also consume the beard.

7:21 และต่อมาในวันนั้น ชายคนหนึ่งจะเลี้ยงวัวสาวไว้ตัวหนึ่ง และแกะตัวเมียสองตัว

7:21 And it shall come to pass in that day, that a man shall nourish a young cow, and two sheep;

7:22 และต่อมา เพราะเหตุความอุดมสมบูรณ์ของน้ำนมที่พวกมันจะให้นั้น เขาจะรับประทานเนย เพราะว่าทุกคนที่เหลืออยู่ในแผ่นดินจะรับประทานเนยและน้ำผึ้ง

7:22 And it shall come to pass, for the abundance of milk that they shall give he shall eat butter: for butter and honey shall every one eat that is left in the land.

7:23 และต่อมาในวันนั้น ทุกแห่งที่เคยมีเถาองุ่นหนึ่งพันเถาซึ่งมีค่าเท่ากับเงินหนึ่งพันเชเขล ที่นั่นก็จะเป็นสถานที่สำหรับหนามย่อยและหนามใหญ่

7:23 And it shall come to pass in that day, that every place shall be, where there were a thousand vines at a thousand silverlings, it shall even be for briers and thorns.

7:24 พวกคนจะมาที่นั่นพร้อมกับบรรดาคันธนูและลูกธนูทั้งหลาย เพราะว่าแผ่นดินทั้งสิ้นนั้นจะกลายเป็นหนามย่อยและหนามใหญ่

7:24 With arrows and with bows shall men come thither; because all the land shall become briers and thorns.

7:25 และบนเนินเขาทั้งสิ้นที่จะถูกขุดด้วยจอบ การกลัวหนามย่อยและหนามใหญ่จะไม่มาที่นั่น แต่เนินเขาเหล่านั้นจะเป็นที่สำหรับการปล่อยฝูงวัวออกไป และสำหรับการเหยียบย่ำของฝูงสัตว์ที่ด้อยกว่า”

7:25 And on all hills that shall be digged with the mattock, there shall not come thither the fear of briers and thorns: but it shall be for the sending forth of oxen, and for the treading of lesser cattle.


อิสยาห์ 8 / Isaiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการบุกรุกโดยชาวอัสซีเรีย
8:1 ยิ่งกว่านั้นพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าจงเอาหนังสือใหญ่มาม้วนหนึ่ง และจงเขียนในหนังสือม้วนนั้นด้วยปากกาของมนุษย์เกี่ยวกับ ‘มาเฮอร์ชาลาลหัชบัส’”

Assyrian Invasion Foretold
8:1 Moreover the LORD said unto me, Take thee a great roll, and write in it with a man's pen concerning Mahershalalhashbaz.

8:2 และข้าพเจ้าเอาพวกพยานที่สัตย์ซื่อมาหาข้าพเจ้าเพื่อให้บันทึกไว้คือ อุรีอาห์ผู้เป็นปุโรหิต และเศคาริยาห์บุตรชายของเยเบเรคียาห์

8:2 And I took unto me faithful witnesses to record, Uriah the priest, and Zechariah the son of Jeberechiah.

8:3 และข้าพเจ้าได้เข้าไปหาหญิงผู้พยากรณ์ และนางก็ตั้งครรภ์และคลอดบุตรชายคนหนึ่ง แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงเรียกชื่อบุตรนั้นว่า มาเฮอร์ชาลาลหัชบัส

8:3 And I went unto the prophetess; and she conceived, and bare a son. Then said the LORD to me, Call his name Mahershalalhashbaz.

8:4 เพราะว่าก่อนที่เด็กนั้นจะมีความรู้พอที่จะร้องว่า ‘พ่อของฉัน และแม่ของฉัน’ ทรัพย์สมบัติแห่งเมืองดามัสกัส และของริบแห่งสะมาเรีย จะถูกขนเอาไปต่อพระพักตร์กษัตริย์แห่งอัสซีเรีย”

8:4 For before the child shall have knowledge to cry, My father, and my mother, the riches of Damascus and the spoil of Samaria shall be taken away before the king of Assyria.

8:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าอีกด้วย โดยตรัสว่า

8:5 The LORD spake also unto me again, saying,

8:6 “เพราะเหตุที่ว่าประชากรนี้ปฏิเสธน้ำทั้งหลายแห่งชิโลอาห์ซึ่งไหลเอื่อย ๆ และปีติยินดีในเรซีนและโอรสของเรมาลิยาห์

8:6 Forasmuch as this people refuseth the waters of Shiloah that go softly, and rejoice in Rezin and Remaliah's son;

8:7 เพราะฉะนั้นบัดนี้ ดูเถิด องค์พระผู้เป็นเจ้าทรงนำบรรดาน้ำแห่งแม่น้ำมาสู้เขาทั้งหลาย ที่มีกำลังและมากหลาย คือกษัตริย์แห่งอัสซีเรีย และสง่าราศีทั้งสิ้นของท่าน และท่านนั้นจะไหลล้นห้วยทั้งสิ้นของท่าน และท่วมฝั่งทั้งสิ้นของท่าน

8:7 Now therefore, behold, the Lord bringeth up upon them the waters of the river, strong and many, even the king of Assyria, and all his glory: and he shall come up over all his channels, and go over all his banks:

8:8 และท่านจะผ่านเข้าไปในยูดาห์ ท่านจะไหลล้นและท่วมท้น ท่านจะขึ้นไปจนถึงคอ และการกางปีกออกของท่านจะเต็มส่วนกว้างแห่งแผ่นดินของเจ้า โอ อิมมานูเอล”

8:8 And he shall pass through Judah; he shall overflow and go over, he shall reach even to the neck; and the stretching out of his wings shall fill the breadth of thy land, O Immanuel.

8:9 พวกเจ้าจงเข้าร่วมกัน โอ พวกเจ้าประชากรเอ๋ย และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ และจงเงี่ยหูฟัง พวกเจ้าแห่งบรรดาประเทศที่อยู่ห่างไกลเอ๋ย จงคาดเอวของพวกเจ้าไว้ และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ จงคาดเอวของพวกเจ้าไว้ และพวกเจ้าจะถูกทำให้แหลกเป็นชิ้น ๆ

8:9 Associate yourselves, O ye people, and ye shall be broken in pieces; and give ear, all ye of far countries: gird yourselves, and ye shall be broken in pieces; gird yourselves, and ye shall be broken in pieces.

8:10 จงปรึกษาด้วยกันเถิด และสิ่งนั้นจะสูญเปล่า จงกล่าวถ้อยคำนั้นเถิด และถ้อยคำนั้นจะไม่เป็นไป เพราะว่าพระเจ้าทรงสถิตอยู่กับพวกเรา

8:10 Take counsel together, and it shall come to nought; speak the word, and it shall not stand: for God is with us.

8:11 เพราะว่าพระเยโฮวาห์ตรัสดังนี้กับข้าพเจ้าพร้อมด้วยพระหัตถ์อันทรงฤทธิ์ และทรงสั่งสอนข้าพเจ้าว่า ข้าพเจ้าไม่ควรดำเนินในทางของประชากรนี้ โดยตรัสว่า

8:11 For the LORD spake thus to me with a strong hand, and instructed me that I should not walk in the way of this people, saying,

8:12 “พวกเจ้าอย่ากล่าวว่า การร่วมคิดกบฏ แก่พวกเขาทุกคนผู้ซึ่งประชากรนี้จะกล่าวว่า การร่วมคิดกบฏ และพวกเจ้าอย่ากลัวความกลัวของพวกเขา และอย่าครั่นคร้าม

8:12 Say ye not, A confederacy, to all them to whom this people shall say, A confederacy; neither fear ye their fear, nor be afraid.

8:13 จงถือว่าพระเยโฮวาห์จอมโยธาเองทรงบริสุทธิ์ และจงให้พระองค์เป็นความยำเกรงของพวกเจ้า และจงให้พระองค์เป็นความหวาดกลัวของพวกเจ้า

8:13 Sanctify the LORD of hosts himself; and let him be your fear, and let him be your dread.

8:14 และพระองค์จะเป็นสถานบริสุทธิ์ แต่เป็นก้อนหินแห่งการสะดุด และเป็นศิลาแห่งการขัดเคืองใจสำหรับวงศ์วานทั้งสองของอิสราเอล เป็นกับและเป็นบ่วงดักสำหรับชาวกรุงเยรูซาเล็ม

8:14 And he shall be for a sanctuary; but for a stone of stumbling and for a rock of offence to both the houses of Israel, for a gin and for a snare to the inhabitants of Jerusalem.

8:15 และหลายคนในท่ามกลางพวกเขาจะสะดุด และล้มลง และแตกหัก และติดบ่วง และถูกจับไป”

8:15 And many among them shall stumble, and fall, and be broken, and be snared, and be taken.

8:16 จงมัดคำพยานนี้เก็บไว้ และจงตีตราพระราชบัญญัติไว้ในท่ามกลางพวกสาวกของข้าพเจ้าเถิด

8:16 Bind up the testimony, seal the law among my disciples.

8:17 และข้าพเจ้าจะรอคอยพระเยโฮวาห์ ผู้ทรงซ่อนพระพักตร์ของพระองค์ไว้จากวงศ์วานของยาโคบ และข้าพเจ้าจะคอยท่าพระองค์

8:17 And I will wait upon the LORD, that hideth his face from the house of Jacob, and I will look for him.

8:18 ดูเถิด ข้าพเจ้าและบุตรทั้งหลาย ผู้ซึ่งพระเยโฮวาห์ได้ประทานแก่ข้าพเจ้า เป็นบรรดาหมายสำคัญและเป็นการมหัศจรรย์ต่าง ๆ ในอิสราเอล จากพระเยโฮวาห์จอมโยธา ผู้ซึ่งประทับในภูเขาศิโยน

8:18 Behold, I and the children whom the LORD hath given me are for signs and for wonders in Israel from the LORD of hosts, which dwelleth in mount Zion.

8:19 และเมื่อเขาทั้งหลายจะกล่าวแก่พวกท่านว่า “จงแสวงหาพวกคนทรงและพวกพ่อมดแม่มดที่ร้องเสียงจ๊อกแจ๊กและที่พูดพึมพำ” ชนชาติหนึ่งควรแสวงหาพระเจ้าของตนไม่ใช่หรือ ควรไปแสวงหาคนตายเพื่อคนที่มีชีวิตอยู่หรือ

8:19 And when they shall say unto you, Seek unto them that have familiar spirits, and unto wizards that peep, and that mutter: should not a people seek unto their God? for the living to the dead?

8:20 จงไปแสวงหาพระราชบัญญัติและคำพยานนั้นเถิด ถ้าพวกเขาไม่พูดตามคำนี้ก็เพราะว่าไม่มีความสว่างในพวกเขาเลย

8:20 To the law and to the testimony: if they speak not according to this word, it is because there is no light in them.

8:21 และเขาทั้งหลายจะผ่านแผ่นดินไป โดยตกอยู่ในสภาวะยากลำบากและหิวโหย และต่อมาเมื่อพวกเขาจะหิว พวกเขาเองจะเกรี้ยวกราด และแช่งด่ากษัตริย์ของพวกเขาและพระเจ้าของพวกเขา และจะเงยหน้าขึ้นมองข้างบน

8:21 And they shall pass through it, hardly bestead and hungry: and it shall come to pass, that when they shall be hungry, they shall fret themselves, and curse their king and their God, and look upward.

8:22 และเขาทั้งหลายจะมองดูที่แผ่นดินโลก และจะมองเห็นความทุกข์ใจและความมืดมน ความขมุกขมัวแห่งความแสนระทม และพวกเขาจะถูกผลักไสเข้าไปในความมืดทึบ

8:22 And they shall look unto the earth; and behold trouble and darkness, dimness of anguish; and they shall be driven to darkness.


อิสยาห์ 9 / Isaiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำพยากรณ์เรื่องการประสูติของพระเยซูคริสต์
9:1 แต่อย่างไรก็ตาม ความมืดสลัวจะไม่เป็นเหมือนอย่างตอนที่เคยเป็นในการที่นางถูกรบกวนให้รำคาญใจ เมื่อในตอนแรกนั้นพระองค์ได้ทรงทำให้แคว้นเศบูลุนและแคว้นนัฟทาลีประสบความทุกข์ใจอย่างเบาบาง และภายหลังได้ทรงทำให้นางประสบความทุกข์ใจอย่างหนักหน่วงมากขึ้นโดยทางข้างทะเล แคว้นฟากแม่น้ำจอร์แดนข้างโน้น ในกาลิลีแห่งบรรดาประชาชาติ

Prophecy of Christ's Birth
9:1 Nevertheless the dimness shall not be such as was in her vexation, when at the first he lightly afflicted the land of Zebulun and the land of Naphtali, and afterward did more grievously afflict her by the way of the sea, beyond Jordan, in Galilee of the nations.

9:2 ประชากรที่เคยดำเนินในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว คนเหล่านั้นที่อาศัยอยู่ในแผ่นดินแห่งร่มเงาแห่งความตาย ความสว่างได้ส่องมาบนพวกเขาแล้ว

9:2 The people that walked in darkness have seen a great light: they that dwell in the land of the shadow of death, upon them hath the light shined.

9:3 พระองค์ได้ทรงทวีประชาชาตินั้นขึ้น และมิได้ทรงเพิ่มความชื่นบาน เขาทั้งหลายเปรมปรีดิ์ต่อพระพักตร์พระองค์ ตามความชื่นบานในฤดูเก็บเกี่ยว และเหมือนคนเปรมปรีดิ์เมื่อพวกเขาแบ่งของริบมานั้นแก่กัน

9:3 Thou hast multiplied the nation, and not increased the joy: they joy before thee according to the joy in harvest, and as men rejoice when they divide the spoil.

9:4 เพราะว่าพระองค์ได้ทรงหักแอกแห่งภาระของเขาเสีย และไม้พลองแห่งบ่าของเขา ไม้ตะบองของผู้บีบบังคับเขา เหมือนอย่างในวันของคนมีเดียน

9:4 For thou hast broken the yoke of his burden, and the staff of his shoulder, the rod of his oppressor, as in the day of Midian.

9:5 เพราะการสู้รบทุกครั้งของนักรบมาพร้อมกับเสียงรบกวนวุ่นวาย และบรรดาเสื้อคลุมที่เกลือกอยู่ในโลหิต แต่การสู้รบครั้งนี้จะมาพร้อมกับการเผาผลาญและเชื้อเพลิงแห่งไฟ

9:5 For every battle of the warrior is with confused noise, and garments rolled in blood; but this shall be with burning and fuel of fire.

9:6 ด้วยว่ามีเด็กคนหนึ่งเกิดมาเพื่อพวกเรา มีบุตรชายคนหนึ่งประทานมาให้พวกเรา และการปกครองจะอยู่บนบ่าของท่าน และนามของท่านจะถูกเรียกว่า “ผู้ที่มหัศจรรย์ ที่ปรึกษา พระเจ้าผู้ทรงมหิทธิฤทธิ์ พระบิดานิรันดร์ องค์สันติราช”

9:6 For unto us a child is born, unto us a son is given: and the government shall be upon his shoulder: and his name shall be called Wonderful, Counsellor, The mighty God, The everlasting Father, The Prince of Peace.

9:7 เรื่องการเพิ่มพูนแห่งการปกครองของท่านและสันติภาพจะไม่มีที่สิ้นสุด บนพระที่นั่งของดาวิด และบนราชอาณาจักรของพระองค์ เพื่อจะเชิดชูราชอาณาจักรนั้นไว้ และเพื่อจะสถาปนาราชอาณาจักรนั้นไว้ด้วยความยุติธรรมและด้วยความเที่ยงธรรม ตั้งแต่บัดนี้เป็นต้นไปจนนิรันดร์กาล ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำสิ่งนี้

9:7 Of the increase of his government and peace there shall be no end, upon the throne of David, and upon his kingdom, to order it, and to establish it with judgment and with justice from henceforth even for ever. The zeal of the LORD of hosts will perform this.

อิสราเอลจะถูกตีสอนต่อไป
9:8 องค์พระผู้เป็นเจ้าทรงส่งพระวจนะคำหนึ่งไปต่อสู้ยาโคบ และพระวจนะนั้นได้ตกอยู่บนอิสราเอล

Continued Chastisement of Israel
9:8 The Lord sent a word into Jacob, and it hath lighted upon Israel.

9:9 และประชากรทั้งสิ้นจะทราบ คือเอฟราอิมและชาวสะมาเรีย ที่กล่าวด้วยความเย่อหยิ่งและด้วยความจองหองแห่งใจว่า

9:9 And all the people shall know, even Ephraim and the inhabitant of Samaria, that say in the pride and stoutness of heart,

9:10 “บรรดาก้อนอิฐพังลงแล้ว แต่พวกเราจะสร้างด้วยศิลาสลักทั้งหลาย บรรดาต้นมะเดื่อถูกโค่นลงแล้ว แต่พวกเราจะปลูกบรรดาต้นสนซีดาร์แทนพวกมัน”

9:10 The bricks are fallen down, but we will build with hewn stones: the sycomores are cut down, but we will change them into cedars.

9:11 เพราะฉะนั้นพระเยโฮวาห์จะทรงตั้งพวกปฏิปักษ์ของเรซีนมาต่อสู้กับเขา และจะทรงรวบรวมบรรดาศัตรูของเขาเข้าด้วยกัน

9:11 Therefore the LORD shall set up the adversaries of Rezin against him, and join his enemies together;

9:12 คนซีเรียทางข้างหน้าและคนฟีลิสเตียทางข้างหลัง และเขาทั้งหลายจะกลืนอิสราเอลเสียด้วยปากที่อ้าอยู่ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:12 The Syrians before, and the Philistines behind; and they shall devour Israel with open mouth. For all this his anger is not turned away, but his hand is stretched out still.

9:13 เพราะประชากรนี้มิได้หันมาหาพระองค์ผู้ที่ทรงตีพวกเขา และพวกเขามิได้แสวงหาพระเยโฮวาห์จอมโยธา

9:13 For the people turneth not unto him that smiteth them, neither do they seek the LORD of hosts.

9:14 ฉะนั้นพระเยโฮวาห์จะทรงตัดหัวและตัดหางออกเสียจากอิสราเอล ทั้งกิ่งก้านและต้นกกในวันเดียว

9:14 Therefore the LORD will cut off from Israel head and tail, branch and rush, in one day.

9:15 ผู้อาวุโสและคนมีเกียรติ ผู้นั้นคือหัว และผู้พยากรณ์ที่สอนสิ่งมุสาทั้งหลาย ผู้นั้นคือหาง

9:15 The ancient and honourable, he is the head; and the prophet that teacheth lies, he is the tail.

9:16 เพราะบรรดาผู้นำของประชากรนี้ได้ทำพวกเขาให้หลงผิดไป และคนเหล่านั้นที่ถูกนำโดยพวกเขาก็ถูกทำลาย

9:16 For the leaders of this people cause them to err; and they that are led of them are destroyed.

9:17 ฉะนั้นองค์พระผู้เป็นเจ้าจะไม่ทรงเปรมปรีดิ์ในพวกคนหนุ่มของเขาทั้งหลาย และจะไม่ทรงมีพระเมตตาต่อบรรดาลูกกำพร้าพ่อและหญิงม่ายทั้งหลายของพวกเขา เพราะว่าทุกคนเป็นคนหน้าซื่อใจคดและเป็นคนทำความชั่วร้าย และปากทุกปากก็กล่าวคำโฉดเขลา ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:17 Therefore the Lord shall have no joy in their young men, neither shall have mercy on their fatherless and widows: for every one is an hypocrite and an evildoer, and every mouth speaketh folly. For all this his anger is not turned away, but his hand is stretched out still.

9:18 เพราะความชั่วก็ไหม้เหมือนไฟไหม้ มันจะเผาผลาญทั้งบรรดาหนามย่อยและหนามใหญ่ทั้งหลาย และจะจุดไฟในป่าทึบ และไฟเหล่านั้นก็จะลุกโหมขึ้นเหมือนกับการลอยขึ้นของควัน

9:18 For wickedness burneth as the fire: it shall devour the briers and thorns, and shall kindle in the thickets of the forest, and they shall mount up like the lifting up of smoke.

9:19 โดยเหตุพระพิโรธของพระเยโฮวาห์จอมโยธา แผ่นดินนั้นจึงมืดไป และประชากรก็จะเป็นเหมือนเชื้อเพลิงแห่งไฟนั้น ไม่มีคนใดจะไว้ชีวิตพี่น้องของตนเลย

9:19 Through the wrath of the LORD of hosts is the land darkened, and the people shall be as the fuel of the fire: no man shall spare his brother.

9:20 และเขาจะฉวยทางขวามือ และยังหิวอยู่ และเขาจะกินทางซ้ายมือ และพวกเขาก็จะไม่อิ่ม พวกเขาทุกคนจะกินเนื้อแห่งแขนของตนเอง

9:20 And he shall snatch on the right hand, and be hungry; and he shall eat on the left hand, and they shall not be satisfied: they shall eat every man the flesh of his own arm:

9:21 มนัสเสห์จะกินเอฟราอิม และเอฟราอิมจะกินมนัสเสห์ และเขาทั้งสองจะต่อต้านยูดาห์ ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่

9:21 Manasseh, Ephraim; and Ephraim, Manasseh: and they together shall be against Judah. For all this his anger is not turned away, but his hand is stretched out still.


อิสยาห์ 10 / Isaiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

10:1 วิบัติแก่คนเหล่านั้นที่ออกบรรดาคำสั่งที่อธรรม และที่เขียนความคับแค้นใจทั้งหลายซึ่งพวกเขาได้กำหนดไว้

10:1 Woe unto them that decree unrighteous decrees, and that write grievousness which they have prescribed;

10:2 เพื่อหันคนขัดสนไปจากความยุติธรรม และเพื่อแย่งชิงสิทธิ์จากคนยากจนแห่งประชากรของเราเสีย เพื่อบรรดาหญิงม่ายจะเป็นเหยื่อของพวกเขา และเพื่อพวกเขาจะปล้นลูกกำพร้าพ่อเสีย

10:2 To turn aside the needy from judgment, and to take away the right from the poor of my people, that widows may be their prey, and that they may rob the fatherless!

10:3 และพวกเจ้าจะกระทำอะไรในวันแห่งการเสด็จมาเยือน และในการรกร้างซึ่งจะมาจากที่ไกล พวกเจ้าจะหนีไปขอความช่วยเหลือจากผู้ใด และพวกเจ้าจะฝากสง่าราศีของพวกเจ้าไว้ที่ไหน

10:3 And what will ye do in the day of visitation, and in the desolation which shall come from far? to whom will ye flee for help? and where will ye leave your glory?

10:4 ปราศจากเรา พวกเขาจะกราบลงใต้พวกนักโทษ และพวกเขาจะล้มลงใต้พวกคนที่ถูกฆ่าเสีย ถึงกระนั้นก็ดีพระพิโรธของพระองค์ก็ยังมิได้หันกลับ แต่พระหัตถ์ของพระองค์ยังเหยียดออกอยู่

10:4 Without me they shall bow down under the prisoners, and they shall fall under the slain. For all this his anger is not turned away, but his hand is stretched out still.

พระเจ้าจะทรงตีสอนประเทศอัสซีเรีย
10:5 โอ ชาวอัสซีเรียเอ๋ย ไม้เรียวแห่งความกริ้วของเรา และไม้พลองในมือของพวกเขาคือความเดือดดาลของเรา

God Will Chastise Assyria
10:5 O Assyrian, the rod of mine anger, and the staff in their hand is mine indignation.

10:6 เราจะส่งเขาไปต่อต้านประชาชาติหนึ่งที่หน้าซื่อใจคด และเราจะกำชับเขาให้ไปต่อต้านประชากรแห่งความกริ้วของเรา เพื่อเอาของริบมา และเพื่อเอาเหยื่อมา และเพื่อให้เหยียบย่ำคนเหล่านั้นลงเหมือนอย่างเลนแห่งถนนทั้งหลาย

10:6 I will send him against an hypocritical nation, and against the people of my wrath will I give him a charge, to take the spoil, and to take the prey, and to tread them down like the mire of the streets.

10:7 แต่เขามิได้ตั้งใจอย่างนั้น และใจของเขาก็มิได้คิดอย่างนั้น แต่สิ่งนี้อยู่ในใจของเขาที่จะทำลาย และตัดบรรดาประชาชาติเสียมิใช่น้อย

10:7 Howbeit he meaneth not so, neither doth his heart think so; but it is in his heart to destroy and cut off nations not a few.

10:8 เพราะเขากล่าวว่า “บรรดาประมุขของข้าเป็นกษัตริย์หมดมิใช่หรือ

10:8 For he saith, Are not my princes altogether kings?

10:9 เมืองคาลโนก็เหมือนเมืองคารเคมิชมิใช่หรือ เมืองฮามัทก็เหมือนเมืองอารปัดมิใช่หรือ เมืองสะมาเรียก็เหมือนเมืองดามัสกัสมิใช่หรือ

10:9 Is not Calno as Carchemish? is not Hamath as Arpad? is not Samaria as Damascus?

10:10 ตามที่มือของข้าได้พบบรรดาราชอาณาจักรแห่งรูปเคารพทั้งหลาย และผู้ซึ่งบรรดารูปเคารพแกะสลักของพวกเขานั้นมากกว่าเหล่ารูปเคารพแกะสลักของกรุงเยรูซาเล็มและของสะมาเรีย

10:10 As my hand hath found the kingdoms of the idols, and whose graven images did excel them of Jerusalem and of Samaria;

10:11 ข้าก็จะไม่กระทำแก่กรุงเยรูซาเล็มและบรรดารูปเคารพของเขาดังนั้นหรือ ตามที่ข้าได้กระทำแก่สะมาเรียและบรรดารูปเคารพของเขา”

10:11 Shall I not, as I have done unto Samaria and her idols, so do to Jerusalem and her idols?

10:12 เหตุฉะนั้นจะเป็นไปอย่างนี้ว่า เมื่อองค์พระผู้เป็นเจ้าทรงกระทำพระราชกิจทั้งสิ้นของพระองค์บนภูเขาศิโยนและบนกรุงเยรูซาเล็มสำเร็จแล้ว เราจะลงทัณฑ์แก่ผลแห่งใจจองหองของกษัตริย์แห่งอัสซีเรีย และสง่าราศีแห่งสายตาที่หยิ่งยโสของเขา

10:12 Wherefore it shall come to pass, that when the Lord hath performed his whole work upon mount Zion and on Jerusalem, I will punish the fruit of the stout heart of the king of Assyria, and the glory of his high looks.

10:13 เพราะเขากล่าวว่า “โดยกำลังมือของข้า ข้าจึงได้กระทำสิ่งนี้ และโดยสติปัญญาของข้า เพราะข้ามีความเฉลียวฉลาด และข้าได้รื้อบรรดาเขตแดนของประชาชน และได้ปล้นบรรดาทรัพย์สมบัติของพวกเขา และข้าได้โยนบรรดาชาวเมืองลงมาอย่างชายกล้าหาญ

10:13 For he saith, By the strength of my hand I have done it, and by my wisdom; for I am prudent: and I have removed the bounds of the people, and have robbed their treasures, and I have put down the inhabitants like a valiant man:

10:14 และมือของข้าได้พบบรรดาทรัพย์สมบัติของประชาชนเหมือนอย่างรังนก และเหมือนอย่างคนเก็บไข่หลายฟองที่ถูกละทิ้งไว้ ข้าก็รวบรวมแผ่นดินโลกทั้งสิ้นดังนั้นแหละ และไม่มีผู้ใดขยับปีกมาปก หรืออ้าปากหรือร้องเสียงจ๊อกแจ๊ก”

10:14 And my hand hath found as a nest the riches of the people: and as one gathereth eggs that are left, have I gathered all the earth; and there was none that moved the wing, or opened the mouth, or peeped.

10:15 ขวานจะอวดตัวเองต่อคนที่ใช้มันสกัดนั้นหรือ หรือเลื่อยจะทะนงตัวต่อคนที่ใช้มันเลื่อยนั้นหรือ เหมือนกับว่าไม้เรียวจะเขย่าตัวเองต่อคนเหล่านั้นที่ยกมันขึ้น หรือเหมือนกับว่าไม้พลองจะยกตัวเองขึ้นเหมือนกับว่ามันไม่ได้ทำด้วยไม้

10:15 Shall the axe boast itself against him that heweth therewith? or shall the saw magnify itself against him that shaketh it? as if the rod should shake itself against them that lift it up, or as if the staff should lift up itself, as if it were no wood.

10:16 ฉะนั้น องค์พระผู้เป็นเจ้า องค์พระผู้เป็นเจ้าจอมโยธา จะทรงส่งโรคผอมแห้งมาในท่ามกลางพวกคนอ้วนพีของเขา และภายใต้สง่าราศีของเขา พระองค์จะทรงจุดการไหม้ใหญ่โตเหมือนอย่างไฟไหม้

10:16 Therefore shall the Lord, the Lord of hosts, send among his fat ones leanness; and under his glory he shall kindle a burning like the burning of a fire.

10:17 และความสว่างแห่งอิสราเอลจะเป็นไฟ และองค์บริสุทธิ์ของท่านจะเป็นเปลวเพลิง และสิ่งนั้นจะเผาและผลาญหนามใหญ่และหนามย่อยของเขาเสียในวันเดียว

10:17 And the light of Israel shall be for a fire, and his Holy One for a flame: and it shall burn and devour his thorns and his briers in one day;

10:18 และจะทรงเผาผลาญสง่าราศีแห่งป่าของเขา และแห่งสวนของเขาที่เกิดผลมาก ทั้งจิตวิญญาณและร่างกาย และเขาทั้งหลายจะเป็นเหมือนตอนที่ผู้ถือธงอ่อนเปลี้ยไป

10:18 And shall consume the glory of his forest, and of his fruitful field, both soul and body: and they shall be as when a standardbearer fainteth.

10:19 และต้นไม้ที่เหลืออยู่แห่งป่าของเขาจะมีน้อย จนเด็ก ๆ จะเขียนลงได้

10:19 And the rest of the trees of his forest shall be few, that a child may write them.

คนอิสราเอลที่เหลืออยู่ในสมัยความทุกข์ลำบากใหญ่ยิ่ง
10:20 และต่อมาในวันนั้น คนอิสราเอลที่เหลืออยู่ และคนที่หนีรอดไปแห่งวงศ์วานของยาโคบ จะไม่พักพิงผู้ที่ตีพวกเขาอีก แต่จะพักพิงที่พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล ในความจริง

Remnant of Jews in the Great Tribulation
10:20 And it shall come to pass in that day, that the remnant of Israel, and such as are escaped of the house of Jacob, shall no more again stay upon him that smote them; but shall stay upon the LORD, the Holy One of Israel, in truth.

10:21 คนที่เหลืออยู่จะกลับมา คือคนที่เหลืออยู่ของยาโคบ มายังพระเจ้าผู้ทรงมหิทธิฤทธิ์

10:21 The remnant shall return, even the remnant of Jacob, unto the mighty God.

10:22 ด้วยว่าถึงแม้ว่าอิสราเอลประชากรของเจ้าจะเป็นเหมือนอย่างเม็ดทรายแห่งทะเล แต่คนที่เหลืออยู่ของพวกเขาจะกลับมา การเผาผลาญซึ่งกำหนดไว้แล้วจะเปี่ยมล้นไปด้วยความชอบธรรม

10:22 For though thy people Israel be as the sand of the sea, yet a remnant of them shall return: the consumption decreed shall overflow with righteousness.

10:23 เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาจะทรงกระทำให้การเผาผลาญนั้นสำเร็จ ตามที่กำหนดไว้แล้วในท่ามกลางแผ่นดินทั้งสิ้น

10:23 For the Lord GOD of hosts shall make a consumption, even determined, in the midst of all the land.

10:24 ฉะนั้น องค์พระผู้เป็นเจ้า พระเจ้าจอมโยธาตรัสดังนี้ว่า “โอ ประชากรของเราเอ๋ย ที่อาศัยอยู่ในศิโยน อย่ากลัวคนอัสซีเรียผู้นั้นเลย เขาจะตีเจ้าด้วยไม้เรียว และจะยกไม้พลองของเขาขึ้นต่อต้านเจ้า ตามลักษณะของประเทศอียิปต์

10:24 Therefore thus saith the Lord GOD of hosts, O my people that dwellest in Zion, be not afraid of the Assyrian: he shall smite thee with a rod, and shall lift up his staff against thee, after the manner of Egypt.

10:25 เพราะอีกสักหน่อยเท่านั้น และความเดือดดาลนั้นจะสิ้นสุดลง ทั้งความโกรธของเราในการทำลายพวกเขา

10:25 For yet a very little while, and the indignation shall cease, and mine anger in their destruction.

10:26 และพระเยโฮวาห์จอมโยธาจะทรงเหวี่ยงแส้มาสู้เขา ตามการทรงเข่นฆ่าคนมีเดียน ณ ศิลาแห่งโอเรบ และไม้พลองของพระองค์เคยอยู่เหนือทะเลฉันใด พระองค์จะทรงยกไม้พลองนั้นขึ้นตามลักษณะของประเทศอียิปต์ฉันนั้น

10:26 And the LORD of hosts shall stir up a scourge for him according to the slaughter of Midian at the rock of Oreb: and as his rod was upon the sea, so shall he lift it up after the manner of Egypt.

10:27 และต่อมาในวันนั้น ภาระของเขาจะถูกพรากไปจากบ่าของเจ้า และแอกของเขาจะถูกเอาออกไปเสียจากคอของเจ้า และแอกนั้นจะถูกทำลายเพราะเหตุการเจิม”

10:27 And it shall come to pass in that day, that his burden shall be taken away from off thy shoulder, and his yoke from off thy neck, and the yoke shall be destroyed because of the anointing.

กองทัพทั้งหลายของปฏิปักษ์ต่อพระคริสต์มาสู้รบที่อารมาเกดโดน (วว 16:14; 19:11)
10:28 เขาได้มาถึงอัยยาทแล้ว เขาได้ข้ามไปยังมิโกรนแล้ว ที่เมืองมิคมาชเขาเก็บสัมภาระของเขาไว้

The Hosts of Antichrist Coming to Battle of Armageddon (Rev. 16:14; 19:11)
10:28 He is come to Aiath, he is passed to Migron; at Michmash he hath laid up his carriages:

10:29 เขาทั้งหลายผ่านช่องหว่างเขามาแล้ว พวกเขาได้หาที่พักหลับนอนที่เกบา รามาห์สะทกสะท้าน กิเบอาห์ของซาอูลหนีไปแล้ว

10:29 They are gone over the passage: they have taken up their lodging at Geba; Ramah is afraid; Gibeah of Saul is fled.

10:30 จงส่งเสียงของเจ้าร้องซี โอ ธิดาแห่งกัลลิมเอ๋ย จงทำให้เสียงนั้นถูกได้ยินไปถึงลาอิชเถิด โอ อานาโธทที่น่าสงสารเอ๋ย

10:30 Lift up thy voice, O daughter of Gallim: cause it to be heard unto Laish, O poor Anathoth.

10:31 มัดเมนาห์ถูกโยกย้ายไป ชาวเกบิมรวมตัวกันเพื่อจะหนีไป

10:31 Madmenah is removed; the inhabitants of Gebim gather themselves to flee.

10:32 แต่ในวันนั้นเอง เขาจะยับยั้งอยู่ที่เมืองโนบ เขาจะส่ายมือของเขาต่อต้านภูเขาของธิดาแห่งศิโยน เนินเขาแห่งกรุงเยรูซาเล็ม

10:32 As yet shall he remain at Nob that day: he shall shake his hand against the mount of the daughter of Zion, the hill of Jerusalem.

10:33 ดูเถิด องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธา จะทรงเล็มกิ่งไม้ด้วยความหวาดผวา และบรรดาต้นไม้ที่สูงยิ่งจะถูกโค่นลงมา และต้นไม้ที่จองหองจะถูกกดให้ต่ำลง

10:33 Behold, the Lord, the LORD of hosts, shall lop the bough with terror: and the high ones of stature shall be hewn down, and the haughty shall be humbled.

10:34 และพระองค์จะทรงโค่นป่าทึบด้วยเหล็ก และเลบานอนจะล้มลงโดยผู้หนึ่งที่มีกำลังมาก

10:34 And he shall cut down the thickets of the forest with iron, and Lebanon shall fall by a mighty one.


อิสยาห์ 11 / Isaiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์ คือพระอังกูร จะประทับนั่งบนพระที่นั่งของดาวิด
11:1 และจะมีหน่อแตกออกมาจากตอแห่งเจสซี และจะมีกิ่งงอกออกมาจากรากทั้งหลายของเขา

Christ, the Branch, to Sit on David's Throne
11:1 And there shall come forth a rod out of the stem of Jesse, and a Branch shall grow out of his roots:

11:2 และพระวิญญาณของพระเยโฮวาห์จะสถิตอยู่บนท่านนั้น คือวิญญาณแห่งสติปัญญาและความเข้าใจ วิญญาณแห่งการปรึกษาและอานุภาพ วิญญาณแห่งความรู้และความยำเกรงพระเยโฮวาห์

11:2 And the spirit of the LORD shall rest upon him, the spirit of wisdom and understanding, the spirit of counsel and might, the spirit of knowledge and of the fear of the LORD;

11:3 และจะทำให้ท่านมีความเข้าใจอย่างรอบรู้ในความยำเกรงพระเยโฮวาห์ และท่านจะไม่พิพากษาตามซึ่งตาของท่านเห็น หรือตำหนิตามซึ่งหูของท่านได้ยิน

11:3 And shall make him of quick understanding in the fear of the LORD: and he shall not judge after the sight of his eyes, neither reprove after the hearing of his ears:

11:4 แต่ท่านจะพิพากษาคนยากจนด้วยความชอบธรรม และตักเตือนผู้มีใจถ่อมแห่งแผ่นดินโลกด้วยความเที่ยงตรง และท่านจะตีแผ่นดินโลกด้วยไม้เรียวแห่งปากของท่าน และท่านจะประหารคนชั่วด้วยลมแห่งริมฝีปากของท่าน

11:4 But with righteousness shall he judge the poor, and reprove with equity for the meek of the earth: and he shall smite the earth with the rod of his mouth, and with the breath of his lips shall he slay the wicked.

11:5 และความชอบธรรมจะเป็นผ้าคาดเอวของท่าน และความสัตย์ซื่อจะเป็นผ้าคาดบั้นเอวของท่าน

11:5 And righteousness shall be the girdle of his loins, and faithfulness the girdle of his reins.

บรรดาสัตว์แห่งโลกนี้จะอยู่เย็นเป็นสุขกับมนุษยชาติ
11:6 สุนัขป่าจะอาศัยอยู่กับลูกแกะด้วย และเสือดาวจะนอนลงกับลูกแพะ และลูกวัวกับสิงโตหนุ่มกับสัตว์อ้วนพีจะอยู่ด้วยกัน และเด็กเล็ก ๆ จะนำพวกมันไป

Animal World at Peace with Mankind
11:6 The wolf also shall dwell with the lamb, and the leopard shall lie down with the kid; and the calf and the young lion and the fatling together; and a little child shall lead them.

11:7 และแม่วัวกับหมีจะหากินด้วยกัน ลูก ๆ ของพวกมันก็จะนอนลงด้วยกัน และสิงโตจะกินฟางเหมือนอย่างวัวตัวผู้

11:7 And the cow and the bear shall feed; their young ones shall lie down together: and the lion shall eat straw like the ox.

11:8 และทารกกินนมจะเล่นอยู่ที่ปากรูของงูเห่า และเด็กที่หย่านมจะวางมือของตนบนรังของงูทับทาง

11:8 And the sucking child shall play on the hole of the asp, and the weaned child shall put his hand on the cockatrice' den.

11:9 สัตว์เหล่านั้นจะไม่ทำร้ายหรือทำลายทั่วไปในภูเขาอันบริสุทธิ์ของเรา เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้ของพระเยโฮวาห์ เหมือนอย่างน้ำทั้งหลายปกคลุมทะเลอยู่นั้น

11:9 They shall not hurt nor destroy in all my holy mountain: for the earth shall be full of the knowledge of the LORD, as the waters cover the sea.

คำพยากรณ์เรื่องการรวบรวมกันอีกของอิสราเอล
11:10 และในวันนั้น จะมีรากแห่งเจสซี ซึ่งจะตั้งขึ้นเป็นธงสัญญาณแห่งประชากร ธงนั้นจะเป็นที่แสวงหาของพวกคนต่างชาติ และการพำนักของท่านจะรุ่งโรจน์

Regathering of Israel Prophesied Again
11:10 And in that day there shall be a root of Jesse, which shall stand for an ensign of the people; to it shall the Gentiles seek: and his rest shall be glorious.

11:11 และต่อมาในวันนั้น องค์พระผู้เป็นเจ้าจะทรงยื่นพระหัตถ์ของพระองค์ออกไปเป็นครั้งที่สอง เพื่อจะรับคนที่เหลืออยู่แห่งประชากรของพระองค์คืนมา ผู้ซึ่งจะเหลืออยู่จากอัสซีเรีย และจากอียิปต์ และจากปัทโรส และจากคูช และจากเอลาม และจากชินาร์ และจากฮามัท และจากเกาะต่าง ๆ แห่งทะเล

11:11 And it shall come to pass in that day, that the Lord shall set his hand again the second time to recover the remnant of his people, which shall be left, from Assyria, and from Egypt, and from Pathros, and from Cush, and from Elam, and from Shinar, and from Hamath, and from the islands of the sea.

11:12 และพระองค์จะทรงตั้งธงสัญญาณขึ้นเพื่อบรรดาประชาชาติ และจะชุมนุมบรรดาคนที่ถูกเนรเทศไปแห่งอิสราเอล และรวบรวมคนที่ถูกกระจัดกระจายไปแห่งยูดาห์จากมุมทั้งสี่ของแผ่นดินโลก

11:12 And he shall set up an ensign for the nations, and shall assemble the outcasts of Israel, and gather together the dispersed of Judah from the four corners of the earth.

11:13 ความอิจฉาของเอฟราอิมจะพรากไปด้วย และบรรดาปฏิปักษ์ของยูดาห์จะถูกตัดออกไป เอฟราอิมจะไม่อิจฉายูดาห์ และยูดาห์จะไม่รบกวนเอฟราอิม

11:13 The envy also of Ephraim shall depart, and the adversaries of Judah shall be cut off: Ephraim shall not envy Judah, and Judah shall not vex Ephraim.

11:14 แต่เขาทั้งหลายจะบินไปบนไหล่ของคนฟีลิสเตียไปทางทิศตะวันตก พวกเขาจะปล้นคนทั้งหลายแห่งทางทิศตะวันออกด้วยกัน พวกเขาจะวางมือของตนบนเอโดมและโมอับ และคนอัมโมนจะเชื่อฟังเขาทั้งหลาย

11:14 But they shall fly upon the shoulders of the Philistines toward the west; they shall spoil them of the east together: they shall lay their hand upon Edom and Moab; and the children of Ammon shall obey them.

11:15 และพระเยโฮวาห์จะทรงทำลายลิ้นของทะเลแห่งอียิปต์อย่างสิ้นเชิง และด้วยลมอันแรงกล้าของพระองค์ พระองค์จะทรงโบกพระหัตถ์ของพระองค์เหนือแม่น้ำนั้น และจะตีมันในธารน้ำเจ็ดสายนั้น และทำให้ผู้คนเดินข้ามไปได้โดยที่เท้าไม่เปียกน้ำ

11:15 And the LORD shall utterly destroy the tongue of the Egyptian sea; and with his mighty wind shall he shake his hand over the river, and shall smite it in the seven streams, and make men go over dryshod.

11:16 และจะมีถนนหลวงสายหนึ่งสำหรับคนที่เหลืออยู่แห่งประชากรของพระองค์ ผู้ซึ่งจะถูกเหลือไว้ จากอัสซีเรีย เหมือนอย่างที่เคยเกิดกับอิสราเอลในวันที่เขาได้ขึ้นมาจากแผ่นดินอียิปต์

11:16 And there shall be an highway for the remnant of his people, which shall be left, from Assyria; like as it was to Israel in the day that he came up out of the land of Egypt.


อิสยาห์ 12 / Isaiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คนอิสราเอลทุกคนจะได้รับความรอด
12:1 และในวันนั้น ท่านจะกล่าวว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะสรรเสริญพระองค์ ถึงแม้ว่าพระองค์ได้ทรงกริ้วต่อข้าพระองค์ ความกริ้วของพระองค์ก็หันไปเสีย และพระองค์ได้ทรงเล้าโลมข้าพระองค์”

All Israel is Converted
12:1 And in that day thou shalt say, O LORD, I will praise thee: though thou wast angry with me, thine anger is turned away, and thou comfortedst me.

12:2 ดูเถิด พระเจ้าทรงเป็นความรอดของข้าพเจ้า ข้าพเจ้าจะวางใจและไม่กลัว เพราะพระเยโฮวาห์ คือพระเยโฮวาห์ทรงเป็นกำลังของข้าพเจ้าและบทเพลงของข้าพเจ้า และพระองค์ทรงกลายเป็นความรอดของข้าพเจ้าแล้วด้วย

12:2 Behold, God is my salvation; I will trust, and not be afraid: for the LORD JEHOVAH is my strength and my song; he also is become my salvation.

12:3 เหตุฉะนั้นด้วยความชื่นบานพวกเจ้าจะโพงน้ำออกมาจากบ่อน้ำแห่งความรอด

12:3 Therefore with joy shall ye draw water out of the wells of salvation.

12:4 และในวันนั้นเจ้าทั้งหลายจะกล่าวว่า “จงสรรเสริญพระเยโฮวาห์ จงร้องทูลออกพระนามของพระองค์ จงประกาศบรรดาพระราชกิจของพระองค์ในท่ามกลางประชากร จงกล่าวว่าพระนามของพระองค์เป็นที่เชิดชู”

12:4 And in that day shall ye say, Praise the LORD, call upon his name, declare his doings among the people, make mention that his name is exalted.

12:5 จงร้องเพลงแด่พระเยโฮวาห์ เพราะพระองค์ทรงกระทำบรรดาสิ่งอันดีเลิศแล้ว สิ่งนี้เป็นที่รู้จักทั่วไปในแผ่นดินโลก

12:5 Sing unto the LORD; for he hath done excellent things: this is known in all the earth.

12:6 จงโห่ร้องและร้องเสียงดังเถิด เจ้า ชาวศิโยนเอ๋ย เพราะองค์บริสุทธิ์แห่งอิสราเอลนั้นทรงใหญ่ยิ่งในท่ามกลางเจ้า

12:6 Cry out and shout, thou inhabitant of Zion: for great is the Holy One of Israel in the midst of thee.


อิสยาห์ 13 / Isaiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การทำลายกรุงบาบิโลน และปฏิปักษ์ต่อพระคริสต์ในวันของพระเยโฮวาห์
13:1 ภาระเกี่ยวกับบาบิโลน ซึ่งอิสยาห์บุตรชายของอามอสได้เห็น

Destruction of Babylon and the Antichrist in the Day of the Lord
13:1 The burden of Babylon, which Isaiah the son of Amoz did see.

13:2 เจ้าทั้งหลายจงยกธงสัญญาณขึ้นบนภูเขาสูง จงเปล่งเสียงร้องแก่เขาทั้งหลาย จงโบกมือ เพื่อพวกเขาจะเข้าไปในบรรดาประตูเมืองของพวกขุนนาง

13:2 Lift ye up a banner upon the high mountain, exalt the voice unto them, shake the hand, that they may go into the gates of the nobles.

13:3 เราได้บัญชาบรรดาผู้ที่ได้รับการชำระให้บริสุทธิ์ของเราแล้ว เราได้เรียกบรรดาผู้ที่มีกำลังมากของเราด้วยเพราะเหตุความโกรธของเรา คือคนเหล่านั้นที่ปีติยินดีในความสูงส่งของเรา

13:3 I have commanded my sanctified ones, I have also called my mighty ones for mine anger, even them that rejoice in my highness.

13:4 เสียงอึกทึกของฝูงชนในภูเขาทั้งหลาย เหมือนอย่างมวลชนมหึมา เสียงอึงคะนึงของราชอาณาจักรทั้งหลายของบรรดาประชาชาติได้รวมเข้าด้วยกัน พระเยโฮวาห์จอมโยธาทรงระดมพลแห่งการสู้รบ

13:4 The noise of a multitude in the mountains, like as of a great people; a tumultuous noise of the kingdoms of nations gathered together: the LORD of hosts mustereth the host of the battle.

13:5 เขาทั้งหลายมาจากแผ่นดินไกล จากที่สุดปลายแห่งฟ้าสวรรค์ คือพระเยโฮวาห์ และอาวุธทั้งหลายแห่งความเดือดดาลของพระองค์ เพื่อจะทำลายแผ่นดินทั้งสิ้น

13:5 They come from a far country, from the end of heaven, even the LORD, and the weapons of his indignation, to destroy the whole land.

13:6 เจ้าทั้งหลายจงพิลาปร่ำไห้ซิ เพราะวันของพระเยโฮวาห์มาใกล้แล้ว วันนั้นจะมาเหมือนเป็นการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์

13:6 Howl ye; for the day of the LORD is at hand; it shall come as a destruction from the Almighty.

13:7 เพราะฉะนั้น ทุก ๆ มือก็จะอ่อนเปลี้ย และใจของทุกคนก็จะละลายไป

13:7 Therefore shall all hands be faint, and every man's heart shall melt:

13:8 และเขาทั้งหลายจะตกใจกลัว บรรดาความเจ็บปวดและความเศร้าใจทั้งหลายจะเกาะกุมพวกเขาไว้ พวกเขาจะเจ็บปวดเหมือนผู้หญิงที่กำลังคลอดบุตร พวกเขาจะประหลาดใจซึ่งกันและกัน หน้าของพวกเขาจะเป็นเหมือนอย่างเปลวไฟ

13:8 And they shall be afraid: pangs and sorrows shall take hold of them; they shall be in pain as a woman that travaileth: they shall be amazed one at another; their faces shall be as flames.

13:9 ดูเถิด วันของพระเยโฮวาห์จะมา โหดร้ายด้วยทั้งพระพิโรธและความโกรธอันเกรี้ยวกราด เพื่อจะกระทำให้แผ่นดินเป็นที่รกร้าง และพระองค์จะทรงทำลายคนบาปทั้งหลายของแผ่นดินเสียจากแผ่นดินนั้น

13:9 Behold, the day of the LORD cometh, cruel both with wrath and fierce anger, to lay the land desolate: and he shall destroy the sinners thereof out of it.

13:10 เพราะดวงดาวทั้งหลายแห่งฟ้าสวรรค์ และบรรดาหมู่ดาวในนั้น จะไม่ทอแสงของพวกมัน ดวงอาทิตย์ก็จะมืดเมื่อเวลามันขึ้น และดวงจันทร์จะไม่ส่องแสงของมัน

13:10 For the stars of heaven and the constellations thereof shall not give their light: the sun shall be darkened in his going forth, and the moon shall not cause her light to shine.

13:11 และเราจะลงโทษชาวโลกเพราะเหตุความชั่วร้ายของพวกเขา และคนชั่วเพราะเหตุความชั่วช้าของพวกเขา และเราจะกระทำให้ความเย่อหยิ่งของคนจองหองสิ้นสุด และจะทำให้ความหยิ่งผยองของคนโหดร้ายตกต่ำ

13:11 And I will punish the world for their evil, and the wicked for their iniquity; and I will cause the arrogancy of the proud to cease, and will lay low the haughtiness of the terrible.

สมัยความทุกข์ลำบากใหญ่ยิ่งและคนอิสราเอลที่เหลืออยู่
13:12 เราจะกระทำให้คน ๆ หนึ่งมีค่ามากกว่าทองคำเนื้อดี คือคน ๆ หนึ่งจะมีค่ามากกว่าลิ่มทองคำแห่งโอฟีร์

The Great Tribulation and the Jewish Remnant
13:12 I will make a man more precious than fine gold; even a man than the golden wedge of Ophir.

13:13 เพราะฉะนั้น เราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลกจะโยกย้ายไปจากสถานที่ของมัน ในพระพิโรธของพระเยโฮวาห์จอมโยธา และในวันแห่งความโกรธอันเกรี้ยวกราดของพระองค์

13:13 Therefore I will shake the heavens, and the earth shall remove out of her place, in the wrath of the LORD of hosts, and in the day of his fierce anger.

13:14 และจะเป็นเหมือนอย่างละมั่งที่ถูกไล่ล่าและเหมือนแกะที่ไม่มีผู้รวมฝูง พวกเขาทุกคนจะหันเข้าสู่ประชาชนของตนเอง และทุกคนจะหนีไปยังแผ่นดินของตนเอง

13:14 And it shall be as the chased roe, and as a sheep that no man taketh up: they shall every man turn to his own people, and flee every one into his own land.

13:15 ทุกคนที่ถูกพบเข้าก็จะถูกแทงทะลุ และทุกคนที่รวมเข้าด้วยกันกับพวกเขาก็จะล้มลงด้วยดาบ

13:15 Every one that is found shall be thrust through; and every one that is joined unto them shall fall by the sword.

13:16 พวกเด็ก ๆ ของเขาทั้งหลายจะถูกฟาดแหลกเป็นชิ้น ๆ ต่อหน้าต่อตาของพวกเขาด้วย บ้านเรือนหลายหลังของพวกเขาจะถูกปล้น และภรรยาของพวกเขาจะถูกขืนใจ

13:16 Their children also shall be dashed to pieces before their eyes; their houses shall be spoiled, and their wives ravished.

การทำลายกรุงบาบิโลน
13:17 ดูเถิด เราจะรบเร้าชาวมีเดียให้มาสู้พวกเขา ผู้ซึ่งจะไม่เห็นแก่เงิน และสำหรับทองคำ พวกเขาจะไม่ยินดีในเรื่องมัน

Destruction of Literal Babylon
13:17 Behold, I will stir up the Medes against them, which shall not regard silver; and as for gold, they shall not delight in it.

13:18 บรรดาคันธนูของพวกเขาจะฟาดชายหนุ่มทั้งหลายแหลกเป็นชิ้น ๆ และพวกเขาจะไม่มีความสงสารต่อผลแห่งครรภ์ นัยน์ตาของพวกเขาจะไม่ละเว้นพวกเด็ก ๆ

13:18 Their bows also shall dash the young men to pieces; and they shall have no pity on the fruit of the womb; their eye shall not spare children.

13:19 และกรุงบาบิโลน สง่าราศีแห่งบรรดาราชอาณาจักร ความงดงามแห่งความรุ่งโรจน์ของชนเคลเดีย จะเป็นเหมือนตอนที่พระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์เสียนั้น

13:19 And Babylon, the glory of kingdoms, the beauty of the Chaldees' excellency, shall be as when God overthrew Sodom and Gomorrah.

13:20 มันจะไม่มีคนเข้าพักอาศัยอีกเลย และมันจะไม่มีใครอาศัยอยู่ตลอดทุกชั่วอายุ และคนอาระเบียจะไม่กางเต็นท์ที่นั่น และพวกผู้เลี้ยงแกะจะไม่ให้ฝูงแกะของตนนอนลงที่นั่น

13:20 It shall never be inhabited, neither shall it be dwelt in from generation to generation: neither shall the Arabian pitch tent there; neither shall the shepherds make their fold there.

13:21 แต่เหล่าสัตว์ป่าแห่งทะเลทรายจะนอนลงที่นั่น และบ้านทั้งหลายของพวกเขาจะเต็มไปด้วยบรรดาสัตว์ที่ร้องเสียงละห้อย และบรรดานกฮูกจะอาศัยอยู่ที่นั่น และพวกแพะปีศาจจะเต้นรำอยู่ที่นั่น

13:21 But wild beasts of the desert shall lie there; and their houses shall be full of doleful creatures; and owls shall dwell there, and satyrs shall dance there.

13:22 และบรรดาสัตว์ป่าแห่งเกาะต่าง ๆ จะส่งเสียงร้องอยู่ในบ้านอันรกร้างของพวกมัน และพวกมังกรในบรรดาวังแสนสุขของมัน และเวลาของกรุงนั้นก็ใกล้เข้ามาแล้ว และวันทั้งหลายของกรุงนั้นจะไม่ยืดยาวออกไป

13:22 And the wild beasts of the islands shall cry in their desolate houses, and dragons in their pleasant palaces: and her time is near to come, and her days shall not be prolonged.


อิสยาห์ 14 / Isaiah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การรวบรวมคนอิสราเอลในอนาคต
14:1 เพราะพระเยโฮวาห์จะทรงมีพระเมตตาต่อยาโคบ และยังจะทรงเลือกอิสราเอล และจะทรงตั้งเขาทั้งหลายไว้ในแผ่นดินของพวกเขาเอง และพวกคนแปลกหน้าจะสมทบกับพวกเขา และพวกเขาจะติดสนิทอยู่กับวงศ์วานของยาโคบ

Future Regathering of Israel
14:1 For the LORD will have mercy on Jacob, and will yet choose Israel, and set them in their own land: and the strangers shall be joined with them, and they shall cleave to the house of Jacob.

14:2 และประชากรนั้นจะรับพวกเขาไว้ และนำพวกเขามายังสถานที่ของพวกเขา และวงศ์วานแห่งอิสราเอลจะยึดครองพวกเขาในแผ่นดินของพระเยโฮวาห์ ให้เป็นทาสชายและทาสหญิง และเขาทั้งหลายจะจับพวกเขาให้เป็นเชลย ผู้ซึ่งเขาทั้งหลายเคยเป็นเชลยของพวกเขา และเขาทั้งหลายจะปกครองเหนือผู้ที่เคยบีบบังคับเขาทั้งหลาย

14:2 And the people shall take them, and bring them to their place: and the house of Israel shall possess them in the land of the LORD for servants and handmaids: and they shall take them captives, whose captives they were; and they shall rule over their oppressors.

14:3 และต่อมาในวันที่พระเยโฮวาห์จะประทานการหยุดพักให้เจ้าจากความเศร้าโศกของเจ้า และจากความกลัวของเจ้า และจากงานหนักซึ่งเจ้าเคยถูกบังคับให้กระทำ

14:3 And it shall come to pass in the day that the LORD shall give thee rest from thy sorrow, and from thy fear, and from the hard bondage wherein thou wast made to serve,

14:4 ที่เจ้าจะยกคำภาษิตนี้ต่อกษัตริย์แห่งบาบิโลน และกล่าวว่า “ผู้บีบบังคับก็หยุดไปแล้วหนอ กรุงทองคำก็หยุดไปแล้วหนอ

14:4 That thou shalt take up this proverb against the king of Babylon, and say, How hath the oppressor ceased! the golden city ceased!

14:5 พระเยโฮวาห์ได้ทรงหักไม้พลองของคนชั่ว และคทาของบรรดาผู้ปกครอง

14:5 The LORD hath broken the staff of the wicked, and the sceptre of the rulers.

14:6 ผู้ซึ่งได้ตีประชากรนี้ด้วยความพิโรธ ด้วยการตีอย่างไม่หยุดยั้ง ผู้ซึ่งได้ปกครองบรรดาประชาชาติในความโกรธ ถูกข่มเหงเสียแล้ว และไม่มีผู้ใดยับยั้ง

14:6 He who smote the people in wrath with a continual stroke, he that ruled the nations in anger, is persecuted, and none hindereth.

ความสงบสุขทั่วโลกในยุค 1,000 ปี
14:7 แผ่นดินโลกทั้งสิ้นก็พักและสงบอยู่ เขาทั้งหลายโพล่งออกมาด้วยร้องเพลง

Worldwide Peace in the Kingdom
14:7 The whole earth is at rest, and is quiet: they break forth into singing.

14:8 ใช่แล้ว บรรดาต้นสนสามใบเปรมปรีดิ์เพราะเจ้า และบรรดาต้นสนซีดาร์แห่งเลบานอน โดยกล่าวว่า ‘ตั้งแต่เจ้าตกต่ำลง ก็ไม่มีผู้โค่นขึ้นมาต่อสู้พวกเราแล้ว’

14:8 Yea, the fir trees rejoice at thee, and the cedars of Lebanon, saying, Since thou art laid down, no feller is come up against us.

ปฏิปักษ์ต่อพระคริสต์ถูกทิ้งลงในนรก (ดนล 7:8; วว 19:20)
14:9 นรกจากเบื้องล่างก็สั่นสะเทือนเพื่อเจ้าเพื่อต้อนรับเจ้าในการมาของเจ้า มันปลุกปั่นคนตายเพื่อเจ้า คือบรรดาพวกหัวหน้าแห่งแผ่นดินโลก มันทำให้บรรดาผู้ที่เป็นกษัตริย์แห่งประชาชาติทั้งหลายลุกขึ้นมาจากพระที่นั่งทั้งหลายของพวกเขา

The Antichrist Is Cast into Hell (Dan. 7:8; Rev. 19:20)
14:9 Hell from beneath is moved for thee to meet thee at thy coming: it stirreth up the dead for thee, even all the chief ones of the earth; it hath raised up from their thrones all the kings of the nations.

14:10 พวกเขาทุกคนจะพูด และกล่าวแก่เจ้าว่า ‘เจ้ากลายเป็นคนอ่อนเปลี้ยเหมือนอย่างพวกเราด้วยหรือ เจ้ากลายเป็นเหมือนอย่างพวกเราหรือ’

14:10 All they shall speak and say unto thee, Art thou also become weak as we? art thou become like unto us?

14:11 ความโอ่อ่าของเจ้าถูกนำลงมาถึงแดนคนตาย และเสียงแห่งบรรดาพิณใหญ่ของเจ้า ตัวหนอนปูอยู่ใต้ตัวเจ้า และตัวหนอนทั้งหลายปกคลุมตัวเจ้า

14:11 Thy pomp is brought down to the grave, and the noise of thy viols: the worm is spread under thee, and the worms cover thee.

ซาตานพูดผ่านปฏิปักษ์ต่อพระคริสต์ที่ล้มลงแล้ว
14:12 เจ้าตกลงมาจากสวรรค์แล้วซิ โอ ลูซีเฟอร์เอ๋ย โอรสแห่งรุ่งอรุณ เจ้าถูกตัดลงมาสู่พื้นดินเสียแล้วหนอ ผู้ซึ่งได้กระทำให้บรรดาประชาชาติตกต่ำน่ะ

Satan Addressed through the Fallen Antichrist
14:12 How art thou fallen from heaven, O Lucifer, son of the morning! how art thou cut down to the ground, which didst weaken the nations!

14:13 เพราะเจ้าได้กล่าวในใจของเจ้าว่า ‘ข้าจะขึ้นไปยังสวรรค์ ข้าจะยกพระที่นั่งของข้าให้อยู่เหนือดวงดาวทั้งหลายของพระเจ้า ข้าจะนั่งบนขุนเขาแห่งชุมนุมชนด้วย ในด้านทั้งหลายแห่งทางทิศเหนือ

14:13 For thou hast said in thine heart, I will ascend into heaven, I will exalt my throne above the stars of God: I will sit also upon the mount of the congregation, in the sides of the north:

14:14 ข้าจะขึ้นไปเหนือความสูงทั้งหลายของหมู่เมฆ ข้าจะเป็นเหมือนองค์ผู้สูงสุด’

14:14 I will ascend above the heights of the clouds; I will be like the most High.

14:15 แต่เจ้าจะถูกนำลงมาสู่นรก ยังที่ลึกทั้งหลายของแดนคนตาย

14:15 Yet thou shalt be brought down to hell, to the sides of the pit.

14:16 บรรดาผู้ที่เห็นเจ้าจะเพ่งดูเจ้า และจะพิจารณาเจ้า โดยกล่าวว่า ‘ชายคนนี้หรือที่ได้ทำให้แผ่นดินโลกสั่นสะเทือน ที่ได้เขย่าราชอาณาจักรทั้งหลาย

14:16 They that see thee shall narrowly look upon thee, and consider thee, saying, Is this the man that made the earth to tremble, that did shake kingdoms;

14:17 ที่ได้กระทำให้แผ่นดินโลกเป็นเหมือนถิ่นทุรกันดาร และได้ทำลายนครทั้งหลายแห่งแผ่นดินโลกเสีย ที่ไม่ได้เปิดบ้านของเหล่านักโทษของเขา’

14:17 That made the world as a wilderness, and destroyed the cities thereof; that opened not the house of his prisoners?

การล่มสลายของกรุงบาบิโลนกับอาณาจักรของอัสซีเรีย (วว 18:1-24)
14:18 บรรดากษัตริย์ของประชาชาติทั้งหลาย คือพวกเขาทุกคน นอนอยู่ในสง่าราศี ทุกคนในบ้านของตนเอง

The Fall of Babylon and the Assyrian Kingdom (Rev. 18:1-24)
14:18 All the kings of the nations, even all of them, lie in glory, every one in his own house.

14:19 แต่เจ้าถูกเหวี่ยงออกไปจากหลุมศพของเจ้า เหมือนอย่างกิ่งที่น่ารังเกียจ และเหมือนอย่างเสื้อผ้าของคนเหล่านั้นที่ถูกฆ่า ที่ถูกแทงทะลุด้วยดาบ ซึ่งลงไปยังกองหินทั้งหลายของแดนคนตาย เหมือนอย่างซากศพที่ถูกเหยียบย่ำอยู่ใต้ฝ่าเท้า

14:19 But thou art cast out of thy grave like an abominable branch, and as the raiment of those that are slain, thrust through with a sword, that go down to the stones of the pit; as a carcase trodden under feet.

14:20 เจ้าจะไม่ถูกนำไปอยู่ร่วมกับพวกเขาในการฝังศพ เพราะเจ้าได้ทำลายแผ่นดินของเจ้า และได้สังหารประชาชนของเจ้าแล้ว ‘เชื้อสายของพวกคนทำความชั่วร้ายจะไม่มีวันมีชื่อเสียง

14:20 Thou shalt not be joined with them in burial, because thou hast destroyed thy land, and slain thy people: the seed of evildoers shall never be renowned.

14:21 จงเตรียมการสังหารสำหรับลูก ๆ ของเขาเถิด เพราะเหตุความชั่วช้าแห่งบิดาทั้งหลายของพวกเขา เพื่อเขาทั้งหลายจะไม่ลุกขึ้น หรือครอบครองแผ่นดิน หรือกระทำให้พื้นแผ่นดินโลกเต็มไปด้วยนครต่าง ๆ’”

14:21 Prepare slaughter for his children for the iniquity of their fathers; that they do not rise, nor possess the land, nor fill the face of the world with cities.

14:22 “เพราะเราจะลุกขึ้นสู้กับพวกเขา” พระเยโฮวาห์จอมโยธาตรัส “และตัดออกจากบาบิโลนทั้งชื่อนั้น และคนที่เหลืออยู่ และลูกชาย และหลานชาย” พระเยโฮวาห์ตรัสดังนี้แหละ

14:22 For I will rise up against them, saith the LORD of hosts, and cut off from Babylon the name, and remnant, and son, and nephew, saith the LORD.

14:23 “เราจะกระทำให้บาบิโลนเป็นกรรมสิทธิ์ของอีกาบ้านเช่นกัน และสระน้ำทั้งหลาย และเราจะกวาดกรุงนั้นด้วยไม้กวาดแห่งการทำลาย” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

14:23 I will also make it a possession for the bittern, and pools of water: and I will sweep it with the besom of destruction, saith the LORD of hosts.

14:24 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณไว้ โดยตรัสว่า “แน่นอนเรากะแผนงานไว้อย่างไร ก็จะเป็นไปอย่างนั้น และเราได้มุ่งหมายไว้อย่างไร ก็จะเกิดขึ้นอย่างนั้น

14:24 The LORD of hosts hath sworn, saying, Surely as I have thought, so shall it come to pass; and as I have purposed, so shall it stand:

14:25 เพื่อเราจะตีคนอัสซีเรียผู้นั้นในแผ่นดินของเราให้ย่อยยับไป และบนบรรดาภูเขาของเราก็จะเหยียบย่ำเขาไว้ใต้ฝ่าเท้า แล้วแอกของเขานั้นจะพรากไปจากเขาทั้งหลาย และภาระของเขานั้นไปเสียจากบ่าของเขาทั้งหลาย”

14:25 That I will break the Assyrian in my land, and upon my mountains tread him under foot: then shall his yoke depart from off them, and his burden depart from off their shoulders.

14:26 นี่เป็นความมุ่งหมายที่มุ่งหมายไว้ต่อแผ่นดินโลกทั้งสิ้น และนี่เป็นพระหัตถ์ซึ่งเหยียดออกเหนือประชาชาติทั้งสิ้น

14:26 This is the purpose that is purposed upon the whole earth: and this is the hand that is stretched out upon all the nations.

14:27 เพราะพระเยโฮวาห์จอมโยธาทรงมุ่งหมายไว้แล้ว และผู้ใดเล่าจะทำให้ความมุ่งหมายนั้นยกเลิกเสียได้ และพระหัตถ์ของพระองค์เหยียดออกแล้ว และผู้ใดจะหันพระหัตถ์นั้นกลับได้

14:27 For the LORD of hosts hath purposed, and who shall disannul it? and his hand is stretched out, and who shall turn it back?

การบีบบังคับและปัญหาต่าง ๆ ที่จะมาสู่อิสราเอล
14:28 ในปีที่กษัตริย์อาหัสได้สิ้นพระชนม์ ภาระนี้มีมาว่า

Further Oppressions and Troubles Coming to Israel
14:28 In the year that king Ahaz died was this burden.

14:29 “เจ้าอย่าเปรมปรีดิ์ไปเลย แผ่นดินปาเลสไตน์ทั้งหมดเอ๋ย เพราะว่าไม้เรียวของผู้ที่ได้ตีเจ้านั้นหักเสียแล้ว เพราะจากรากเหง้าของงู งูทับทางจะออกมา และผลของมันจะเป็นงูพิษ

14:29 Rejoice not thou, whole Palestina, because the rod of him that smote thee is broken: for out of the serpent's root shall come forth a cockatrice, and his fruit shall be a fiery flying serpent.

14:30 และลูกหัวปีของคนยากจนจะหากิน และคนขัดสนจะนอนลงในความปลอดภัย และเราจะฆ่ารากเหง้าของเจ้าด้วยการกันดารอาหาร และท่านจะสังหารคนที่เหลืออยู่ของเจ้าเสีย

14:30 And the firstborn of the poor shall feed, and the needy shall lie down in safety: and I will kill thy root with famine, and he shall slay thy remnant.

14:31 จงพิลาปร่ำไห้ซิ โอ ประตูเมืองเอ๋ย จงร้องไห้ โอ กรุงเอ๋ย เจ้า แผ่นดินปาเลสไตน์ทั้งหมดเอ๋ย ถูกละลายเสียแล้ว เพราะควันอันหนึ่งจะออกมาจากทางทิศเหนือ และจะไม่มีใครอยู่คนเดียวในเวลาทั้งหลายที่ถูกกำหนดไว้ของเขา”

14:31 Howl, O gate; cry, O city; thou, whole Palestina, art dissolved: for there shall come from the north a smoke, and none shall be alone in his appointed times.

14:32 แล้วคนหนึ่งคนใดจะตอบเหล่าทูตของประชาชาตินั้นว่าอะไร ก็ว่า “พระเยโฮวาห์ได้ทรงสถาปนาศิโยน และคนยากจนแห่งประชากรของพระองค์จะวางใจในที่นั้น”

14:32 What shall one then answer the messengers of the nation? That the LORD hath founded Zion, and the poor of his people shall trust in it.


อิสยาห์ 15 / Isaiah 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับโมอับ
15:1 ภาระเกี่ยวกับโมอับ เพราะในเวลากลางคืน เมืองอาร์แห่งโมอับถูกทิ้งร้าง และถูกนำไปสู่ความเงียบ เพราะในเวลากลางคืน เมืองคีร์แห่งโมอับถูกทิ้งร้าง และถูกนำไปสู่ความเงียบ

The Burden of Moab
15:1 The burden of Moab. Because in the night Ar of Moab is laid waste, and brought to silence; because in the night Kir of Moab is laid waste, and brought to silence;

15:2 เขาได้ขึ้นไปยังบายิทและไปยังดีโบน สถานบูชาบนที่สูงทั้งหลายเพื่อจะร้องไห้ โมอับจะคร่ำครวญถึงเนโบและถึงเมเดบา ศีรษะทุกศีรษะของพวกเขาจะโล้น และหนวดเคราทุกคนก็ถูกโกนออกเสีย

15:2 He is gone up to Bajith, and to Dibon, the high places, to weep: Moab shall howl over Nebo, and over Medeba: on all their heads shall be baldness, and every beard cut off.

15:3 ในบรรดาถนนของพวกเขา พวกเขาจะคาดเอวของตนไว้ด้วยผ้ากระสอบ บนหลังคาบ้านทั้งหลายของพวกเขา และตามบรรดาถนนของพวกเขา ทุกคนจะร้องไห้คร่ำครวญอย่างมากมาย

15:3 In their streets they shall gird themselves with sackcloth: on the tops of their houses, and in their streets, every one shall howl, weeping abundantly.

15:4 และเมืองเฮชโบน จะส่งเสียงร้อง และเอเลอาเลห์ เสียงของเขาทั้งสองจะถูกได้ยินแม้ไปถึงเมืองยาฮาส เพราะฉะนั้นพวกทหารที่ถืออาวุธของโมอับจะร้องเสียงดัง ชีวิตของเขาจะเป็นที่สลดใจแก่เขา

15:4 And Heshbon shall cry, and Elealeh: their voice shall be heard even unto Jahaz: therefore the armed soldiers of Moab shall cry out; his life shall be grievous unto him.

15:5 ใจของข้าพเจ้าจะร้องออกมาเพื่อโมอับ บรรดาผู้ที่หลบหนีของโมอับจะหนีไปยังโศอาร์ เหมือนอย่างวัวสาวตัวหนึ่งที่มีอายุสามปี เพราะโดยการขึ้นไปยังเมืองลูฮีทพร้อมกับการร้องไห้ พวกเขาจะขึ้นไปที่นั่น เพราะตามทางไปสู่เมืองโฮโรนาอิม พวกเขาจะเปล่งเสียงร้องแห่งการทำลาย

15:5 My heart shall cry out for Moab; his fugitives shall flee unto Zoar, an heifer of three years old: for by the mounting up of Luhith with weeping shall they go it up; for in the way of Horonaim they shall raise up a cry of destruction.

15:6 เพราะธารน้ำทั้งหลายแห่งนิมริมจะถูกทิ้งร้าง เพราะหญ้าแห้งก็เหี่ยวแห้งไป หญ้าก็ไม่งอกขึ้น ไม่มีพืชที่เขียวชอุ่มเลย

15:6 For the waters of Nimrim shall be desolate: for the hay is withered away, the grass faileth, there is no green thing.

15:7 เพราะฉะนั้นทรัพย์สินซึ่งพวกเขาได้มานั้น และสิ่งใด ๆ ซึ่งพวกเขาได้สะสมไว้ พวกเขาจะขนเอาไปยังลำธารแห่งต้นหลิวทั้งหลาย

15:7 Therefore the abundance they have gotten, and that which they have laid up, shall they carry away to the brook of the willows.

15:8 เพราะเสียงร้องได้กระจายไปรอบชายแดนเหล่านั้นแห่งโมอับ เสียงคร่ำครวญของที่นั่นไปถึงเอกลาอิม และเสียงคร่ำครวญของที่นั่นไปถึงเบเออร์เอลิม

15:8 For the cry is gone round about the borders of Moab; the howling thereof unto Eglaim, and the howling thereof unto Beerelim.

15:9 เพราะน้ำทั้งหลายแห่งเมืองดีโมนจะเต็มไปด้วยเลือด ด้วยว่าเราจะเพิ่มภัยแก่ดีโมนอีก คือสิงโตทั้งหลายสำหรับผู้ที่หนีพ้นแห่งโมอับ และสำหรับคนที่เหลืออยู่แห่งแผ่นดินนั้น

15:9 For the waters of Dimon shall be full of blood: for I will bring more upon Dimon, lions upon him that escapeth of Moab, and upon the remnant of the land.


อิสยาห์ 16 / Isaiah 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ธิดาแห่งโมอับมุ่งคอยอาณาจักรของพระคริสต์
16:1 เจ้าทั้งหลายจงส่งลูกแกะตัวนี้ไปยังผู้ปกครองแห่งแผ่นดินจากเส-ลาไปถึงถิ่นทุรกันดาร ไปยังภูเขาของธิดาแห่งศิโยน

Women of Moab Look Forward to the Kingdom
16:1 Send ye the lamb to the ruler of the land from Sela to the wilderness, unto the mount of the daughter of Zion.

16:2 ด้วยว่าต่อมา เหมือนนกเร่ร่อนตัวหนึ่งที่ถูกทิ้งออกจากรัง ธิดาทั้งหลายแห่งโมอับจะเป็นอย่างนั้นที่บรรดาท่าลุยข้ามแห่งแม่น้ำอาร์โนน

16:2 For it shall be, that, as a wandering bird cast out of the nest, so the daughters of Moab shall be at the fords of Arnon.

16:3 “จงให้คำปรึกษา จงอำนวยความยุติธรรม จงทำร่มเงาของเจ้าให้เป็นเหมือนกลางคืน ณ เวลาเที่ยงวัน จงซ่อนตัวบรรดาผู้ถูกขับไล่ อย่าหักหลังคนที่พเนจรมา

16:3 Take counsel, execute judgment; make thy shadow as the night in the midst of the noonday; hide the outcasts; bewray not him that wandereth.

16:4 จงให้บรรดาผู้ถูกขับไล่ของเราอาศัยอยู่กับเจ้า โมอับเอ๋ย เจ้าจงเป็นที่กำบังภัยแก่เขาทั้งหลายให้พ้นจากหน้าของผู้ทำลาย เพราะผู้ขู่เข็ญได้สิ้นสุดแล้ว ผู้ทำลายได้หยุดยั้งแล้ว พวกผู้กดขี่ได้ถูกเผาผลาญไปเสียจากแผ่นดินแล้ว

16:4 Let mine outcasts dwell with thee, Moab; be thou a covert to them from the face of the spoiler: for the extortioner is at an end, the spoiler ceaseth, the oppressors are consumed out of the land.

16:5 และในความเมตตาพระที่นั่งก็จะได้รับการสถาปนาไว้ และท่านผู้นั้นจะนั่งอยู่บนพระที่นั่งนั้นในความจริงในพลับพลาของดาวิด โดยพิพากษา และแสวงหาความยุติธรรม และรวดเร็วในการกระทำความชอบธรรม”

16:5 And in mercy shall the throne be established: and he shall sit upon it in truth in the tabernacle of David, judging, and seeking judgment, and hasting righteousness.

ความเย่อหยิ่งของโมอับถูกทำลาย
16:6 เราทั้งหลายได้ยินถึงความเย่อหยิ่งของโมอับว่า เขาเย่อหยิ่งมาก กระทั่งถึงความจองหองของเขา และความเย่อหยิ่งของเขา และความโกรธของเขา แต่คำโกหกทั้งหลายของเขาจะไม่เป็นอย่างนั้น

Pride of Moab Destroyed
16:6 We have heard of the pride of Moab; he is very proud: even of his haughtiness, and his pride, and his wrath: but his lies shall not be so.

16:7 เพราะฉะนั้นโมอับจะคร่ำครวญเพื่อโมอับ ทุกคนจะคร่ำครวญ เจ้าทั้งหลายจะโอดครวญเพื่อรากฐานทั้งหลายของเมืองคีร์หะเรเชท พวกมันถูกทุบอย่างแน่นอน

16:7 Therefore shall Moab howl for Moab, every one shall howl: for the foundations of Kirhareseth shall ye mourn; surely they are stricken.

16:8 เพราะบรรดาทุ่งนาแห่งเมืองเฮชโบนอ่อนระทวย และเถาองุ่นของสิบมาห์ เจ้านายทั้งหลายของพวกคนต่างชาติได้ทำลายบรรดาพืชที่เป็นหลักของพวกมัน พวกเขามาถึงเมืองยาเซอร์แล้วด้วยซ้ำ พวกเขาได้พเนจรเข้าไปในถิ่นทุรกันดาร กิ่งก้านของเธอเหยียดออก กิ่งก้านนั้นผ่านข้ามทะเลนั้นไป

16:8 For the fields of Heshbon languish, and the vine of Sibmah: the lords of the heathen have broken down the principal plants thereof, they are come even unto Jazer, they wandered through the wilderness: her branches are stretched out, they are gone over the sea.

16:9 เพราะฉะนั้นข้าพเจ้าจะคร่ำครวญกับการร้องไห้ของเมืองยาเซอร์ คือเถาองุ่นของสิบมาห์ ข้าพเจ้าจะราดเจ้าด้วยน้ำตาทั้งหลายของข้าพเจ้า โอ เฮชโบนและเอเลอาเลห์เอ๋ย เพราะเสียงโห่ร้องเพื่อบรรดาผลไม้ฤดูร้อนของเจ้า และเพราะการเก็บเกี่ยวของเจ้าร่วงหล่นไปเสียแล้ว

16:9 Therefore I will bewail with the weeping of Jazer the vine of Sibmah: I will water thee with my tears, O Heshbon, and Elealeh: for the shouting for thy summer fruits and for thy harvest is fallen.

16:10 และความยินดีถูกนำไปเสีย และความชื่นบานถูกนำไปจากไร่นาที่เกิดผล และในบรรดาสวนองุ่นจะไม่มีการร้องเพลงกัน และจะไม่มีการโห่ร้องกัน บรรดาคนย่ำจะไม่ย่ำน้ำองุ่นในบ่อย่ำองุ่นทั้งหลายของตน เราได้ทำให้เสียงโห่ร้องแห่งการย่ำของพวกเขาเงียบเสียแล้ว

16:10 And gladness is taken away, and joy out of the plentiful field; and in the vineyards there shall be no singing, neither shall there be shouting: the treaders shall tread out no wine in their presses; I have made their vintage shouting to cease.

16:11 ฉะนั้นส่วนเครื่องในของข้าพเจ้าจะส่งเสียงเหมือนอย่างพิณเขาคู่เพื่อโมอับ และส่วนภายในของข้าพเจ้าเพื่อคีร์เฮเรส

16:11 Wherefore my bowels shall sound like an harp for Moab, and mine inward parts for Kirharesh.

16:12 และต่อมา เมื่อเห็นได้ว่าโมอับเหน็ดเหนื่อยอยู่บนสถานบูชาบนที่สูงนั้น เขาจะเข้ามาในสถานบริสุทธิ์ของเขาเพื่อจะอธิษฐาน แต่เขาก็จะไม่ชนะ

16:12 And it shall come to pass, when it is seen that Moab is weary on the high place, that he shall come to his sanctuary to pray; but he shall not prevail.

คำพยากรณ์เรื่องประเทศโมอับ
16:13 นี่เป็นพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับโมอับตั้งแต่เวลานั้นเป็นต้นมา

The Prophecy against the Literal Moab
16:13 This is the word that the LORD hath spoken concerning Moab since that time.

16:14 แต่บัดนี้ พระเยโฮวาห์ได้ทรงกล่าว โดยตรัสว่า “ภายในสามปี ตามปีทั้งหลายของลูกจ้าง และสง่าราศีแห่งโมอับจะถูกเหยียดหยาม พร้อมกับบรรดาฝูงชนมากมายนั้น และคนที่เหลืออยู่ก็จะน้อยมากและอ่อนกำลัง”

16:14 But now the LORD hath spoken, saying, Within three years, as the years of an hireling, and the glory of Moab shall be contemned, with all that great multitude; and the remnant shall be very small and feeble.


อิสยาห์ 17 / Isaiah 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองดามัสกัส
17:1 ภาระเกี่ยวกับเมืองดามัสกัส ดูเถิด เมืองดามัสกัสถูกพรากไปเสียจากการเป็นเมือง และมันจะเป็นกองซากปรักหักพัง

The Burden of Damascus
17:1 The burden of Damascus. Behold, Damascus is taken away from being a city, and it shall be a ruinous heap.

17:2 นครต่าง ๆ ของอาโรเออร์ถูกทอดทิ้ง พวกมันจะเป็นที่สำหรับฝูงแพะแกะ ซึ่งจะนอนลง และไม่มีผู้ใดจะทำให้พวกมันกลัว

17:2 The cities of Aroer are forsaken: they shall be for flocks, which shall lie down, and none shall make them afraid.

17:3 ป้อมปราการจะสูญหายไปจากเอฟราอิมด้วย และราชอาณาจักรจากเมืองดามัสกัส และคนที่เหลืออยู่ของซีเรีย พวกเขาจะเป็นเหมือนสง่าราศีของลูกหลานของอิสราเอล พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

17:3 The fortress also shall cease from Ephraim, and the kingdom from Damascus, and the remnant of Syria: they shall be as the glory of the children of Israel, saith the LORD of hosts.

17:4 และต่อมาในวันนั้น สง่าราศีของยาโคบจะถูกทำให้ตกต่ำ และความอ้วนพีแห่งเนื้อของเขาจะซูบผอมลง

17:4 And in that day it shall come to pass, that the glory of Jacob shall be made thin, and the fatness of his flesh shall wax lean.

17:5 และจะเป็นเหมือนเมื่อคนเกี่ยวข้าวเก็บเกี่ยวพืชข้าวที่ตั้งอยู่ และเกี่ยวรวงข้าวด้วยแขนของเขา และจะเป็นเหมือนเมื่อคนที่เก็บรวงข้าวในหุบเขาแห่งเรฟาอิม

17:5 And it shall be as when the harvestman gathereth the corn, and reapeth the ears with his arm; and it shall be as he that gathereth ears in the valley of Rephaim.

17:6 แต่ผลองุ่นเก็บเล็มจะเหลืออยู่บ้างในนั้น เหมือนอย่างการเขย่าต้นมะกอก สองหรือสามลูกจะอยู่ในยอดสูงที่สุด สี่หรือห้าลูกจะอยู่ในบรรดากิ่งที่มีผลดกอยู่ด้านนอกสุดของมัน พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้แหละ

17:6 Yet gleaning grapes shall be left in it, as the shaking of an olive tree, two or three berries in the top of the uppermost bough, four or five in the outmost fruitful branches thereof, saith the LORD God of Israel.

17:7 ในวันนั้น คนจะมองดูพระผู้สร้างของตน และนัยน์ตาของเขาจะมีความเคารพต่อองค์บริสุทธิ์แห่งอิสราเอล

17:7 At that day shall a man look to his Maker, and his eyes shall have respect to the Holy One of Israel.

17:8 และเขาจะไม่มองดูแท่นบูชาทั้งหลาย ผลงานแห่งมือของเขา และเขาจะไม่เคารพสิ่งซึ่งนิ้วของเขาได้กระทำขึ้น ไม่ว่าจะเป็นบรรดาเสารูปเคารพ หรือรูปเคารพทั้งหลาย

17:8 And he shall not look to the altars, the work of his hands, neither shall respect that which his fingers have made, either the groves, or the images.

17:9 ในวันนั้นเมืองเข้มแข็งทั้งหลายของเขาจะเป็นเหมือนกิ่งไม้ที่ถูกทอดทิ้ง และกิ่งก้านที่อยู่บนยอดสูงที่สุด ซึ่งพวกเขาได้ละทิ้งเพราะเหตุลูกหลานของอิสราเอล และจะมีการรกร้างว่างเปล่าเกิดขึ้น

17:9 In that day shall his strong cities be as a forsaken bough, and an uppermost branch, which they left because of the children of Israel: and there shall be desolation.

17:10 เพราะว่าเจ้าได้หลงลืมพระเจ้าแห่งความรอดของเจ้าเสีย และมิได้จดจำศิลาแห่งความเข้มแข็งของเจ้า ฉะนั้นเจ้าจะปลูกบรรดาพืชที่น่ารื่นรมย์ และที่นั่นจะปลูกบรรดากิ่งไม้ต่างชาติลง

17:10 Because thou hast forgotten the God of thy salvation, and hast not been mindful of the rock of thy strength, therefore shalt thou plant pleasant plants, and shalt set it with strange slips:

17:11 ในเวลากลางวันเจ้าจะทำให้พืชของเจ้างอกขึ้น และในเวลาเช้าเจ้าจะทำให้เมล็ดพืชของเจ้าเจริญรุ่งเรือง แต่การเก็บเกี่ยวจะเป็นกองในวันแห่งความเศร้าโศกและแห่งความเสียใจอันสิ้นหวัง

17:11 In the day shalt thou make thy plant to grow, and in the morning shalt thou make thy seed to flourish: but the harvest shall be a heap in the day of grief and of desperate sorrow.

17:12 วิบัติแก่ประชาชนเป็นอันมาก ซึ่งทำเสียงกึกก้องเหมือนเสียงกึกก้องของทะเลทั้งหลาย และแก่การถาโถมของประชาชาติทั้งหลาย ที่ทำการถาโถมเหมือนอย่างการถาโถมของบรรดาน้ำที่มีกำลังมาก

17:12 Woe to the multitude of many people, which make a noise like the noise of the seas; and to the rushing of nations, that make a rushing like the rushing of mighty waters!

17:13 ประชาชาติเหล่านั้นจะถาโถมเหมือนอย่างการถาโถมของบรรดาน้ำเป็นอันมาก แต่พระเจ้าจะทรงขนาบพวกเขา และพวกเขาจะหนีไปไกลเสีย และจะถูกไล่ไปเหมือนแกลบแห่งภูเขาทั้งหลายต่อหน้าลม และเหมือนสิ่งหนึ่งที่กลิ้งไปต่อหน้าลมหมุน

17:13 The nations shall rush like the rushing of many waters: but God shall rebuke them, and they shall flee far off, and shall be chased as the chaff of the mountains before the wind, and like a rolling thing before the whirlwind.

17:14 และดูเถิด ในเวลาเย็นมีความทุกข์ร้อน และก่อนรุ่งเช้า เขาก็ไม่อยู่แล้ว นี่เป็นส่วนของคนเหล่านั้นที่ริบของของพวกเรา และเป็นส่วนของคนเหล่านั้นที่ปล้นพวกเรา

17:14 And behold at eveningtide trouble; and before the morning he is not. This is the portion of them that spoil us, and the lot of them that rob us.


อิสยาห์ 18 / Isaiah 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ประเทศเอธิโอเปียในสมัยที่อิสราเอลถูกรวบรวมกันอีก
18:1 วิบัติแก่แผ่นดินแห่งปีกทั้งหลายที่กระหึ่ม ซึ่งอยู่เลยแม่น้ำทั้งหลายแห่งเอธิโอเปีย

Ethiopia in the Time of Israel's Regathering
18:1 Woe to the land shadowing with wings, which is beyond the rivers of Ethiopia:

18:2 ที่ส่งพวกทูตไปโดยทางทะเล คือในบรรดาเรือต้นกกบนน้ำทั้งหลาย โดยกล่าวว่า “จงไป พวกเจ้าผู้สื่อสารที่รวดเร็วเอ๋ย ยังประชาชาติหนึ่งที่ถูกกระจัดกระจายและถูกปอกเปลือก ไปยังประชาชนหมู่หนึ่งที่น่ากลัวตั้งแต่การเริ่มต้นของพวกเขาจนถึงบัดนี้ ไปยังประชาชาติหนึ่งที่ถูกตวงออกและถูกเหยียบลง ผู้ซึ่งแผ่นดินของพวกเขาถูกแม่น้ำทั้งหลายทำลายเสีย”

18:2 That sendeth ambassadors by the sea, even in vessels of bulrushes upon the waters, saying, Go, ye swift messengers, to a nation scattered and peeled, to a people terrible from their beginning hitherto; a nation meted out and trodden down, whose land the rivers have spoiled!

18:3 พวกท่านทุกคนผู้เป็นชาวพิภพ และเป็นผู้อาศัยอยู่บนแผ่นดินโลกเอ๋ย พวกท่านจงมองดูเถิด เมื่อเขายกธงสัญญาณขึ้นบนภูเขาทั้งหลาย และเมื่อเขาเป่าแตร พวกท่านจงฟังเถิด

18:3 All ye inhabitants of the world, and dwellers on the earth, see ye, when he lifteth up an ensign on the mountains; and when he bloweth a trumpet, hear ye.

18:4 เพราะพระเยโฮวาห์ได้ตรัสแก่ข้าพเจ้าดังนี้ว่า “เราจะเข้าไปในการพักผ่อนของเรา และเราจะพิจารณาในที่อยู่อาศัยของเรา เหมือนความร้อนที่กระจ่างอยู่บนผักหญ้าทั้งหลาย เหมือนอย่างเมฆแห่งน้ำค้างในความร้อนของฤดูเกี่ยว”

18:4 For so the LORD said unto me, I will take my rest, and I will consider in my dwelling place like a clear heat upon herbs, and like a cloud of dew in the heat of harvest.

18:5 เพราะก่อนถึงฤดูเกี่ยว เมื่อดอกตูมสมบูรณ์แบบ และผลองุ่นเปรี้ยวกำลังสุกอยู่ในช่อ พระองค์จะทรงตัดบรรดาแขนงออกด้วยขอลิดแขนงทั้งหลาย และทรงเอาออกไป และทรงตัดกิ่งก้านทั้งหลายลงเสีย

18:5 For afore the harvest, when the bud is perfect, and the sour grape is ripening in the flower, he shall both cut off the sprigs with pruning hooks, and take away and cut down the branches.

18:6 พวกมันจะถูกทิ้งไว้ด้วยกันให้แก่ฝูงเหยี่ยวแห่งภูเขาทั้งหลาย และแก่บรรดาสัตว์ป่าแห่งแผ่นดินโลก และฝูงเหยี่ยวจะกินพวกมันเสียในฤดูร้อน และบรรดาสัตว์ป่าทั้งสิ้นแห่งแผ่นดินโลกจะกินพวกมันเสียในฤดูหนาว

18:6 They shall be left together unto the fowls of the mountains, and to the beasts of the earth: and the fowls shall summer upon them, and all the beasts of the earth shall winter upon them.

18:7 ในเวลานั้น ของกำนัลจะถูกนำมาถวายแด่พระเยโฮวาห์จอมโยธาจากประชาชนหมู่หนึ่งที่ถูกกระจัดกระจายและถูกปอกเปลือก และจากประชาชนหมู่หนึ่งที่น่ากลัวตั้งแต่การเริ่มต้นของพวกเขาจนถึงบัดนี้ ประชาชาติหนึ่งที่ถูกตวงออกและถูกเหยียบลง ผู้ซึ่งแผ่นดินของพวกเขาถูกแม่น้ำทั้งหลายทำลายเสีย มายังสถานที่แห่งพระนามของพระเยโฮวาห์จอมโยธา คือภูเขาศิโยน

18:7 In that time shall the present be brought unto the LORD of hosts of a people scattered and peeled, and from a people terrible from their beginning hitherto; a nation meted out and trodden under foot, whose land the rivers have spoiled, to the place of the name of the LORD of hosts, the mount Zion.


อิสยาห์ 19 / Isaiah 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับอียิปต์
19:1 ภาระเกี่ยวกับอียิปต์ ดูเถิด พระเยโฮวาห์ทรงเมฆอันรวดเร็ว และจะเสด็จเข้ามายังอียิปต์ และบรรดารูปเคารพแห่งอียิปต์จะสั่นสะเทือนต่อพระพักตร์พระองค์ และใจของคนอียิปต์จะละลายไปในท่ามกลางสิ่งนั้น

The Burden of Egypt
19:1 The burden of Egypt. Behold, the LORD rideth upon a swift cloud, and shall come into Egypt: and the idols of Egypt shall be moved at his presence, and the heart of Egypt shall melt in the midst of it.

19:2 และเราจะตั้งคนอียิปต์ให้ต่อสู้กับคนอียิปต์ และพวกเขาจะสู้รบกัน ทุกคนต่อพี่น้องของตน และทุกคนต่อเพื่อนบ้านของตน นครต่อนคร และราชอาณาจักรต่อราชอาณาจักร

19:2 And I will set the Egyptians against the Egyptians: and they shall fight every one against his brother, and every one against his neighbour; city against city, and kingdom against kingdom.

19:3 และจิตใจของอียิปต์จะล้มเหลวในท่ามกลางสิ่งนั้น และเราจะทำลายคำปรึกษาของพวกเขา และพวกเขาจะแสวงหาบรรดารูปเคารพ และพวกหมอดู และพวกคนทรง และพวกพ่อมดแม่มด

19:3 And the spirit of Egypt shall fail in the midst thereof; and I will destroy the counsel thereof: and they shall seek to the idols, and to the charmers, and to them that have familiar spirits, and to the wizards.

19:4 และเราจะมอบคนอียิปต์ไว้ในมือของเจ้านายโหดร้ายคนหนึ่ง และกษัตริย์ดุร้ายองค์หนึ่งจะปกครองเหนือพวกเขา องค์พระผู้เป็นเจ้า พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

19:4 And the Egyptians will I give over into the hand of a cruel lord; and a fierce king shall rule over them, saith the Lord, the LORD of hosts.

19:5 และน้ำทั้งหลายจะขาดไปจากทะเลนั้น และแม่น้ำนั้นจะแห้งและหมดไป

19:5 And the waters shall fail from the sea, and the river shall be wasted and dried up.

19:6 และพวกเขาจะเปลี่ยนเส้นทางของแม่น้ำทั้งหลายที่อยู่ไกลออกไป และบรรดาลำธารแห่งการป้องกันจะน้อยลงและแห้งเหือดไป บรรดาต้นอ้อและกอปรือทั้งหลายจะเหี่ยวแห้งไป

19:6 And they shall turn the rivers far away; and the brooks of defence shall be emptied and dried up: the reeds and flags shall wither.

19:7 บรรดาต้นกกข้างลำธารทั้งหลาย ข้างปากลำธารทั้งหลาย และทุกสิ่งที่ถูกหว่านลงข้างลำธารเหล่านั้นจะเหี่ยวแห้งไป จะถูกไล่ไปเสียและไม่มีอีก

19:7 The paper reeds by the brooks, by the mouth of the brooks, and every thing sown by the brooks, shall wither, be driven away, and be no more.

19:8 พวกชาวประมงจะร้องทุกข์ด้วย และพวกเขาทุกคนที่ตกเบ็ดในลำธารทั้งหลายจะไว้ทุกข์ และคนทั้งหลายที่ทอดบรรดาอวนบนน้ำทั้งหลายจะอ่อนระทวย

19:8 The fishers also shall mourn, and all they that cast angle into the brooks shall lament, and they that spread nets upon the waters shall languish.

19:9 ยิ่งกว่านั้น คนทั้งหลายที่ทำงานในป่านชั้นดี และคนทั้งหลายที่ทอฝ้ายขาวทั้งหลาย จะสับสน

19:9 Moreover they that work in fine flax, and they that weave networks, shall be confounded.

19:10 และเขาทั้งหลายจะถูกทำลายในบรรดาจุดประสงค์ดังกล่าว บรรดาผู้ที่ทำเขื่อนและสระน้ำทั้งหลายสำหรับปลา

19:10 And they shall be broken in the purposes thereof, all that make sluices and ponds for fish.

19:11 แน่นอนพวกประมุขแห่งโศอันเป็นคนโง่ คำปรึกษาของพวกที่ปรึกษาที่ฉลาดของฟาโรห์กลายเป็นความเขลา พวกเจ้าจะพูดกับฟาโรห์ได้อย่างไรว่า “ข้าพระองค์เป็นบุตรชายของนักปราชญ์ เป็นบุตรชายของบรรดากษัตริย์ในสมัยโบราณ”

19:11 Surely the princes of Zoan are fools, the counsel of the wise counsellors of Pharaoh is become brutish: how say ye unto Pharaoh, I am the son of the wise, the son of ancient kings?

19:12 เขาเหล่านั้นอยู่ที่ไหน พวกนักปราชญ์ของท่านอยู่ที่ไหน และบัดนี้ให้พวกเขาบอกท่าน และให้พวกเขาทราบว่า พระเยโฮวาห์จอมโยธามีพระประสงค์อะไรกับอียิปต์

19:12 Where are they? where are thy wise men? and let them tell thee now, and let them know what the LORD of hosts hath purposed upon Egypt.

19:13 พวกประมุขแห่งโศอันกลายเป็นคนโง่ และพวกประมุขแห่งโนฟถูกหลอกลวงแล้ว พวกเขาได้นำอียิปต์ให้หลงไปเช่นกัน คือคนทั้งหลายที่เป็นเครื่องค้ำของตระกูลทั้งหลายของอียิปต์

19:13 The princes of Zoan are become fools, the princes of Noph are deceived; they have also seduced Egypt, even they that are the stay of the tribes thereof.

19:14 พระเยโฮวาห์ได้ทรงปนวิญญาณวิปลาสตนหนึ่งไว้ในท่ามกลางอียิปต์ และเขาทั้งหลายได้ทำให้อียิปต์ผิดพลาดในการงานทุกอย่างของมัน เหมือนคนเมาเดินโซเซอยู่ในอาเจียนของตน

19:14 The LORD hath mingled a perverse spirit in the midst thereof: and they have caused Egypt to err in every work thereof, as a drunken man staggereth in his vomit.

19:15 และจะไม่มีการงานใด ๆ สำหรับอียิปต์ ซึ่งหัวก็ดี หรือหางก็ดี กิ่งก้านก็ดี หรือต้นกกก็ดี สามารถทำได้

19:15 Neither shall there be any work for Egypt, which the head or tail, branch or rush, may do.

19:16 ในวันนั้นอียิปต์จะเป็นเหมือนพวกผู้หญิง และอียิปต์จะเกรงกลัวและหวาดกลัว เพราะเหตุการเขย่าแห่งพระหัตถ์ของพระเยโฮวาห์จอมโยธา ซึ่งพระองค์ทรงเขย่าเหนืออียิปต์นั้น

19:16 In that day shall Egypt be like unto women: and it shall be afraid and fear because of the shaking of the hand of the LORD of hosts, which he shaketh over it.

19:17 และแผ่นดินยูดาห์จะเป็นที่หวาดกลัวแก่อียิปต์ ทุกคนที่กล่าวถึงแผ่นดินยูดาห์นั้นจะกลัวในตนเอง เพราะเหตุพระประสงค์ของพระเยโฮวาห์จอมโยธา ซึ่งพระองค์ทรงตั้งพระทัยไว้ต่ออียิปต์

19:17 And the land of Judah shall be a terror unto Egypt, every one that maketh mention thereof shall be afraid in himself, because of the counsel of the LORD of hosts, which he hath determined against it.

19:18 ในวันนั้นนครห้านครในแผ่นดินอียิปต์จะพูดภาษาของคานาอัน และปฏิญาณต่อพระเยโฮวาห์จอมโยธา นครหนึ่งจะถูกเรียกว่า นครแห่งการทำลาย

19:18 In that day shall five cities in the land of Egypt speak the language of Canaan, and swear to the LORD of hosts; one shall be called, The city of destruction.

19:19 ในวันนั้นจะมีแท่นบูชาแท่นหนึ่งแด่พระเยโฮวาห์ในท่ามกลางแผ่นดินอียิปต์ และเสาสำคัญต้นหนึ่งที่พรมแดนแห่งอียิปต์แด่พระเยโฮวาห์

19:19 In that day shall there be an altar to the LORD in the midst of the land of Egypt, and a pillar at the border thereof to the LORD.

19:20 และสิ่งนั้นจะเป็นหมายสำคัญและเป็นพยานถึงพระเยโฮวาห์จอมโยธาในแผ่นดินอียิปต์เพราะเขาทั้งหลายจะร้องทูลต่อพระเยโฮวาห์เหตุด้วยบรรดาผู้บีบบังคับ และพระองค์จะทรงส่งผู้ช่วยให้รอดผู้หนึ่งมายังพวกเขา และเป็นผู้ช่วยให้รอดที่ยิ่งใหญ่ผู้หนึ่ง และผู้นั้นจะทรงช่วยเขาทั้งหลายให้รอดพ้น

19:20 And it shall be for a sign and for a witness unto the LORD of hosts in the land of Egypt: for they shall cry unto the LORD because of the oppressors, and he shall send them a saviour, and a great one, and he shall deliver them.

19:21 และพระเยโฮวาห์จะทรงเป็นที่รู้จักแก่อียิปต์ และคนอียิปต์จะรู้จักพระเยโฮวาห์ในวันนั้น และจะถวายเครื่องบูชาและของถวาย ใช่แล้ว เขาทั้งหลายจะกล่าวคำปฏิญาณต่อพระเยโฮวาห์ และปฏิบัติตามคำปฏิญาณนั้น

19:21 And the LORD shall be known to Egypt, and the Egyptians shall know the LORD in that day, and shall do sacrifice and oblation; yea, they shall vow a vow unto the LORD, and perform it.

19:22 และพระเยโฮวาห์จะทรงโจมตีอียิปต์ พระองค์จะทรงโจมตีและจะทรงรักษาอียิปต์ให้หาย และเขาทั้งหลายจะหันกลับมาหาพระเยโฮวาห์ และพระองค์จะทรงฟังคำวิงวอนของพวกเขา และจะทรงรักษาพวกเขาให้หาย

19:22 And the LORD shall smite Egypt: he shall smite and heal it: and they shall return even to the LORD, and he shall be intreated of them, and shall heal them.

19:23 ในวันนั้นจะมีทางหลวงออกมาจากอียิปต์ถึงอัสซีเรีย และคนอัสซีเรียจะเข้ามาในอียิปต์ และคนอียิปต์เข้ามาในอัสซีเรีย และคนอียิปต์จะรับใช้กับคนอัสซีเรีย

19:23 In that day shall there be a highway out of Egypt to Assyria, and the Assyrian shall come into Egypt, and the Egyptian into Assyria, and the Egyptians shall serve with the Assyrians.

19:24 ในวันนั้นอิสราเอลจะเป็นที่สามกับอียิปต์และกับอัสซีเรีย คือเป็นพรในท่ามกลางแผ่นดินนั้น

19:24 In that day shall Israel be the third with Egypt and with Assyria, even a blessing in the midst of the land:

19:25 ผู้ที่พระเยโฮวาห์จอมโยธาจะทรงอวยพร โดยตรัสว่า “อียิปต์ประชากรของเราจงได้รับพร และอัสซีเรียผลงานแห่งมือของเรา และอิสราเอลมรดกของเรา”

19:25 Whom the LORD of hosts shall bless, saying, Blessed be Egypt my people, and Assyria the work of my hands, and Israel mine inheritance.


อิสยาห์ 20 / Isaiah 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อัสซีเรียจะทำลายอียิปต์และเอธิโอเปีย
20:1 ในปีที่ทารทานได้มาถึงเมืองอัชโดด (เมื่อซาร์กอนกษัตริย์แห่งอัสซีเรียทรงส่งท่านมานั้น) และได้ต่อสู้กับเมืองอัชโดด และยึดเมืองนั้นได้

Assyria to Waste Egypt and Ethiopia
20:1 In the year that Tartan came unto Ashdod, (when Sargon the king of Assyria sent him,) and fought against Ashdod, and took it;

20:2 ในเวลาเดียวกันนั้นพระเยโฮวาห์ตรัสโดยทางอิสยาห์บุตรชายของอามอส โดยตรัสว่า “จงไปและแก้ผ้ากระสอบออกจากบั้นเอวของเจ้า และถอดรองเท้าของเจ้าออกจากเท้าของเจ้า” และท่านก็กระทำตาม โดยเดินเปลือยกายและเท้าเปล่า

20:2 At the same time spake the LORD by Isaiah the son of Amoz, saying, Go and loose the sackcloth from off thy loins, and put off thy shoe from thy foot. And he did so, walking naked and barefoot.

20:3 และพระเยโฮวาห์ตรัสว่า “อิสยาห์ผู้รับใช้ของเราได้เดินเปลือยกายและเท้าเปล่าสามปี เพื่อเป็นหมายสำคัญและเป็นมหัศจรรย์แก่อียิปต์และแก่เอธิโอเปียฉันใด

20:3 And the LORD said, Like as my servant Isaiah hath walked naked and barefoot three years for a sign and wonder upon Egypt and upon Ethiopia;

20:4 กษัตริย์แห่งอัสซีเรียจะนำคนอียิปต์ไปเป็นพวกนักโทษ และคนเอธิโอเปียไปเป็นเชลย ทั้งคนหนุ่มสาวและคนชรา เปลือยกายและเท้าเปล่า คือก้นของพวกเขาถูกเปิดออก เป็นสิ่งน่าละอายแก่อียิปต์ฉันนั้น

20:4 So shall the king of Assyria lead away the Egyptians prisoners, and the Ethiopians captives, young and old, naked and barefoot, even with their buttocks uncovered, to the shame of Egypt.

20:5 และเขาทั้งหลายจะกลัวและอับอายเพราะเหตุเอธิโอเปียความคาดหวังของพวกเขา และเพราะเหตุอียิปต์สง่าราศีของพวกเขา”

20:5 And they shall be afraid and ashamed of Ethiopia their expectation, and of Egypt their glory.

20:6 และชาวเกาะนี้จะกล่าวในวันนั้นว่า “ดูเถิด นี่แหละความคาดหวังของพวกเรา ที่พวกเราหนีไปพึ่งเพื่อขอความช่วยเหลือให้พ้นจากกษัตริย์แห่งอัสซีเรีย และพวกเราจะหนีพ้นได้อย่างไร”

20:6 And the inhabitant of this isle shall say in that day, Behold, such is our expectation, whither we flee for help to be delivered from the king of Assyria: and how shall we escape?


อิสยาห์ 21 / Isaiah 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับทะเลทรายเมื่อกษัตริย์เซนนาเคอริบจะบุกรุก
21:1 ภาระเกี่ยวกับทะเลทรายแห่งทะเล บรรดาลมหมุนในภาคใต้พัดเกลี้ยงไปฉันใด มันก็มาจากถิ่นทุรกันดารฉันนั้น จากแผ่นดินหนึ่งที่น่าคร้ามกลัว

The Burden of the Desert Facing Sennacherib's Invasion
21:1 The burden of the desert of the sea. As whirlwinds in the south pass through; so it cometh from the desert, from a terrible land.

21:2 นิมิตอันสลดใจถูกประกาศแก่ข้าพเจ้า พ่อค้าที่ทรยศก็ค้าขายอย่างทรยศ และผู้ปล้นก็เข้าปล้น จงขึ้นไป โอ เอลามเอ๋ย จงเข้าล้อม โอ มีเดียเอ๋ย การถอนหายใจทั้งสิ้นของมันนั้น เราได้กระทำให้สิ้นไปแล้ว

21:2 A grievous vision is declared unto me; the treacherous dealer dealeth treacherously, and the spoiler spoileth. Go up, O Elam: besiege, O Media; all the sighing thereof have I made to cease.

21:3 เพราะฉะนั้นบั้นเอวของข้าพเจ้าจึงเต็มไปด้วยความเจ็บปวด บรรดาความเจ็บปวดเกาะกุมข้าพเจ้าไว้เหมือนอย่างความเจ็บปวดทั้งหลายของหญิงคนหนึ่งที่เจ็บท้องใกล้คลอด ข้าพเจ้าได้โน้มตัวลงเพราะได้ยินสิ่งนี้ ข้าพเจ้าหวาดหวั่นเพราะได้มองเห็นสิ่งนี้

21:3 Therefore are my loins filled with pain: pangs have taken hold upon me, as the pangs of a woman that travaileth: I was bowed down at the hearing of it; I was dismayed at the seeing of it.

21:4 ใจของข้าพเจ้าเต้นถี่ ความหวาดเสียวกระทำให้ข้าพเจ้าครั่นคร้าม ค่ำคืนแห่งความเพลิดเพลินของข้าพเจ้า พระองค์ทรงกลับทำให้เป็นความกลัวแก่ข้าพเจ้าเสียแล้ว

21:4 My heart panted, fearfulness affrighted me: the night of my pleasure hath he turned into fear unto me.

21:5 จงจัดเตรียมสำรับไว้ จงเฝ้าอยู่ในหอคอย จงกิน จงดื่ม จงลุกขึ้น พวกเจ้า ประมุขทั้งหลายเอ๋ย และชโลมโล่ไว้ด้วยน้ำมัน

21:5 Prepare the table, watch in the watchtower, eat, drink: arise, ye princes, and anoint the shield.

21:6 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “จงไป ตั้งยามคนหนึ่งไว้ ให้เขาประกาศสิ่งที่เขาเห็น”

21:6 For thus hath the Lord said unto me, Go, set a watchman, let him declare what he seeth.

21:7 และเขาได้เห็นรถม้าศึกพร้อมกับทหารม้าเป็นคู่ ๆ รถเทียมลาเป็นคู่ ๆ และรถเทียมอูฐเป็นคู่ ๆ และเขาได้ตั้งใจฟังอย่างขยันขันแข็งด้วยความเอาใจใส่อย่างมาก

21:7 And he saw a chariot with a couple of horsemen, a chariot of asses, and a chariot of camels; and he hearkened diligently with much heed:

21:8 และเขาได้ร้องว่า “สิงโตตัวหนึ่ง ข้าแต่องค์พระผู้เป็นเจ้าของข้าพระองค์ ข้าพระองค์ยืนอยู่บนหอคอยอย่างต่อเนื่องในเวลากลางวัน และข้าพระองค์ประจำอยู่ในตำแหน่งของข้าพระองค์ตลอดหลายคืน

21:8 And he cried, A lion: My lord, I stand continually upon the watchtower in the daytime, and I am set in my ward whole nights:

21:9 และดูเถิด รถม้าศึกคันหนึ่งกำลังมาพร้อมกับทหารม้าคู่หนึ่ง” และเขาตอบและกล่าวว่า “บาบิโลนล่มจมแล้ว ล่มจมแล้ว และรูปเคารพแกะสลักทั้งสิ้นแห่งพระทั้งหลายของเธอ พระองค์ทรงหักลงถึงพื้นดินแล้ว”

21:9 And, behold, here cometh a chariot of men, with a couple of horsemen. And he answered and said, Babylon is fallen, is fallen; and all the graven images of her gods he hath broken unto the ground.

21:10 โอ การนวดข้าวของข้าพเจ้า และข้าวแห่งลานนวดข้าวของข้าพเจ้าเอ๋ย สิ่งซึ่งข้าพเจ้าได้ยินจากพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ข้าพเจ้าได้ประกาศแก่ท่านทั้งหลายแล้ว

21:10 O my threshing, and the corn of my floor: that which I have heard of the LORD of hosts, the God of Israel, have I declared unto you.

ภาระเกี่ยวกับดูมาห์
21:11 ภาระเกี่ยวกับดูมาห์ เขาเรียกข้าพเจ้าจากเสอีร์ว่า “คนยามเอ๋ย ดึกเท่าไรแล้ว คนยามเอ๋ย ดึกเท่าไรแล้ว”

The Burden of Dumah
21:11 The burden of Dumah. He calleth to me out of Seir, Watchman, what of the night? Watchman, what of the night?

21:12 คนยามผู้นั้นได้ตอบว่า “เวลาเช้ากำลังมาถึง และกลางคืนมาด้วย ถ้าพวกเจ้าจะถาม พวกเจ้าจงถามเถิด จงหันกลับมาเถิด”

21:12 The watchman said, The morning cometh, and also the night: if ye will enquire, enquire ye: return, come.

ภาระเกี่ยวกับอาระเบีย
21:13 ภาระเกี่ยวกับอาระเบีย ในป่าไม้ในอาระเบียพวกเจ้าจะพักอยู่ โอ พวกเจ้า กลุ่มคนเดินทางของคนเดดานเอ๋ย

The Burden upon Arabia
21:13 The burden upon Arabia. In the forest in Arabia shall ye lodge, O ye travelling companies of Dedanim.

21:14 ชาวแผ่นดินเทมาได้เอาน้ำมาให้คนที่กระหายน้ำ พวกเขาเอาขนมปังของตนมาให้คนที่กำลังหนีไป

21:14 The inhabitants of the land of Tema brought water to him that was thirsty, they prevented with their bread him that fled.

21:15 เพราะพวกเขาได้หนีจากดาบทั้งหลาย จากดาบที่ชักออก และจากคันธนูที่โก่งอยู่ และจากความสลดใจแห่งสงคราม

21:15 For they fled from the swords, from the drawn sword, and from the bent bow, and from the grievousness of war.

21:16 เพราะองค์พระผู้เป็นเจ้าตรัสกับข้าพเจ้าดังนี้ว่า “ภายในปีเดียว ตามปีทั้งหลายของลูกจ้าง และสง่าราศีทั้งสิ้นของเคดาร์จะล้มเหลว

21:16 For thus hath the Lord said unto me, Within a year, according to the years of an hireling, and all the glory of Kedar shall fail:

21:17 และคนที่เหลืออยู่ของจำนวนพวกนักธนู คือชายฉกรรจ์แห่งชาวเคดาร์ จะลดน้อยลง เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้ตรัสไว้แล้ว”

21:17 And the residue of the number of archers, the mighty men of the children of Kedar, shall be diminished: for the LORD God of Israel hath spoken it.


อิสยาห์ 22 / Isaiah 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับหุบเขาแห่งนิมิต
22:1 ภาระเกี่ยวกับหุบเขาแห่งนิมิต ตอนนี้เจ้าเป็นอะไรไป ที่เจ้าขึ้นไปบนหลังคาบ้านหมดทั้งตัว

The Burden of the Valley of Vision
22:1 The burden of the valley of vision. What aileth thee now, that thou art wholly gone up to the housetops?

22:2 เจ้าที่เต็มไปด้วยเสียงอึกทึกครึกโครม เป็นเมืองที่วุ่นวาย เป็นเมืองที่ปีติยินดี บรรดาผู้ชายที่ถูกฆ่าแล้วของเจ้า มิได้ถูกฆ่าด้วยดาบ หรือตายในการสู้รบ

22:2 Thou that art full of stirs, a tumultuous city, a joyous city: thy slain men are not slain with the sword, nor dead in battle.

22:3 เหล่าผู้ปกครองของเจ้าได้หนีไปด้วยกันหมดแล้ว พวกเขาถูกมัดรวมกันไว้โดยพวกนักธนู ทุกคนที่ถูกพบในตัวเจ้าถูกมัดรวมกันไว้แล้ว ผู้ซึ่งได้หนีมาจากที่ไกล

22:3 All thy rulers are fled together, they are bound by the archers: all that are found in thee are bound together, which have fled from far.

22:4 เพราะฉะนั้นข้าพเจ้าจึงกล่าวว่า “หันไปเสียจากข้าพเจ้าเถิด ข้าพเจ้าจะร้องไห้อย่างขมขื่น อย่าอุตส่าห์ปลอบใจข้าพเจ้าเลย เหตุด้วยการถูกปล้นของธิดาแห่งประชากรของข้าพเจ้า”

22:4 Therefore said I, Look away from me; I will weep bitterly, labour not to comfort me, because of the spoiling of the daughter of my people.

22:5 เพราะเป็นวันแห่งความทุกข์ยาก และแห่งการเหยียบย่ำ และแห่งความงุนงง โดยองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา ในหุบเขาแห่งนิมิต ซึ่งพังบรรดากำแพงลง และแห่งการโห่ร้องให้แก่ภูเขาทั้งหลาย

22:5 For it is a day of trouble, and of treading down, and of perplexity by the Lord GOD of hosts in the valley of vision, breaking down the walls, and of crying to the mountains.

22:6 และเอลามได้หยิบแล่งธนู กับเหล่ารถม้าศึกของบรรดาพลรบและทหารม้าทั้งหลาย และคีร์ก็เผยโล่

22:6 And Elam bare the quiver with chariots of men and horsemen, and Kir uncovered the shield.

22:7 และต่อมาที่บรรดาหุบเขาที่ดีที่สุดของท่านจะเต็มไปด้วยรถม้าศึกทั้งหลาย และบรรดาทหารม้าจะจัดแนวรบไว้ที่ประตูเมือง

22:7 And it shall come to pass, that thy choicest valleys shall be full of chariots, and the horsemen shall set themselves in array at the gate.

22:8 และพระองค์ทรงเอาสิ่งปิดบังของยูดาห์ไปเสียแล้ว และในวันนั้นท่านได้มองที่เครื่องอาวุธแห่งบ้านของป่าไม้

22:8 And he discovered the covering of Judah, and thou didst look in that day to the armour of the house of the forest.

22:9 ท่านทั้งหลายได้เห็นบรรดาช่องโหว่แห่งนครของดาวิดด้วยว่า ช่องโหว่เหล่านั้นมีอยู่หลายแห่ง และท่านทั้งหลายได้เก็บรวบรวมน้ำเหล่านั้นแห่งบ่อล่างไว้

22:9 Ye have seen also the breaches of the city of David, that they are many: and ye gathered together the waters of the lower pool.

22:10 และพวกท่านได้นับจำนวนบ้านแห่งกรุงเยรูซาเล็ม และบ้านเหล่านั้นพวกท่านได้พังลงเพื่อเสริมกำแพงเมือง

22:10 And ye have numbered the houses of Jerusalem, and the houses have ye broken down to fortify the wall.

22:11 พวกท่านทำคูน้ำไว้ระหว่างกำแพงทั้งสองเพื่อรับน้ำของสระเก่าด้วย แต่พวกท่านมิได้มองดูที่ผู้สร้างของมัน และมิได้เอาใจใส่ผู้ที่ทรงวางแผนงานนี้ไว้นานมาแล้ว

22:11 Ye made also a ditch between the two walls for the water of the old pool: but ye have not looked unto the maker thereof, neither had respect unto him that fashioned it long ago.

22:12 และในวันนั้นองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเรียกให้ร้องไห้ และคร่ำครวญ และให้มีศีรษะโล้น และให้คาดตัวด้วยผ้ากระสอบ

22:12 And in that day did the Lord GOD of hosts call to weeping, and to mourning, and to baldness, and to girding with sackcloth:

22:13 และดูเถิด มีความชื่นบานและความยินดี มีการฆ่าบรรดาวัวตัวผู้ และการฆ่าแกะทั้งหลาย มีการกินเนื้อ และการดื่มน้ำองุ่น “จงให้พวกเรากินและดื่มเถิด เพราะว่าพรุ่งนี้พวกเราก็จะตาย”

22:13 And behold joy and gladness, slaying oxen, and killing sheep, eating flesh, and drinking wine: let us eat and drink; for to morrow we shall die.

22:14 และได้ทรงสำแดงในหูของข้าพเจ้าโดยทางพระเยโฮวาห์จอมโยธาว่า “แน่ทีเดียว ความชั่วช้าอันนี้จะไม่ถูกชำระไปจากพวกเจ้า จนกว่าพวกเจ้าจะตาย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้แหละ

22:14 And it was revealed in mine ears by the LORD of hosts, Surely this iniquity shall not be purged from you till ye die, saith the Lord GOD of hosts.

การพิพากษาต่อเชบนาห์
22:15 องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัสดังนี้ว่า “ไปเถิด เจ้าจงไปหานายคลังคนนี้ คือไปยังเชบนาห์ ผู้ซึ่งดูแลราชสำนัก และจงกล่าวว่า

The Judgment on Shebna
22:15 Thus saith the Lord GOD of hosts, Go, get thee unto this treasurer, even unto Shebna, which is over the house, and say,

22:16 เจ้ามีอะไรบ้างที่นี่ และเจ้ามีใครอยู่ที่นี่ ที่เจ้าได้สกัดอุโมงค์ฝังศพเพื่อตัวเจ้าเองที่นี่ เหมือนคนที่สกัดอุโมงค์ฝังศพเพื่อตัวเองบนที่สูง และที่สลักที่อยู่อาศัยสำหรับตนเองในศิลาก้อนหนึ่ง

22:16 What hast thou here? and whom hast thou here, that thou hast hewed thee out a sepulchre here, as he that heweth him out a sepulchre on high, and that graveth an habitation for himself in a rock?

22:17 ดูเถิด พระเยโฮวาห์จะทรงพาเจ้าออกไปด้วยการเป็นเชลยอันทรงฤทธิ์ และจะทรงปกคลุมเจ้าไว้อย่างแน่นอน

22:17 Behold, the LORD will carry thee away with a mighty captivity, and will surely cover thee.

22:18 แน่ทีเดียว พระองค์จะทรงกลิ้งเจ้าอย่างรุนแรง และขว้างเจ้าไปอย่างลูกบอลเข้าไปในแผ่นดินกว้าง เจ้าจะตายที่นั่น และที่นั่นบรรดารถม้าศึกแห่งสง่าราศีของเจ้าจะเป็นความอัปยศแก่บ้านเจ้านายของเจ้า

22:18 He will surely violently turn and toss thee like a ball into a large country: there shalt thou die, and there the chariots of thy glory shall be the shame of thy lord's house.

22:19 และเราจะผลักเจ้าออกไปจากตำแหน่งของเจ้า และจากหน้าที่ของเจ้า พระองค์จะดึงเจ้าลงมา

22:19 And I will drive thee from thy station, and from thy state shall he pull thee down.

22:20 และต่อมาในวันนั้น เราจะเรียกผู้รับใช้ของเรา คือเอลียาคิม บุตรชายของฮิลคียาห์

22:20 And it shall come to pass in that day, that I will call my servant Eliakim the son of Hilkiah:

22:21 และเราจะสวมเสื้อยศของเจ้าให้เขา และจะเสริมกำลังให้เขาด้วยผ้าคาดเอวของเจ้า และเราจะมอบอำนาจปกครองของเจ้าไว้ในมือของเขา และเขาจะเป็นบิดาคนหนึ่งแก่ชาวกรุงเยรูซาเล็มและแก่วงศ์วานของยูดาห์

22:21 And I will clothe him with thy robe, and strengthen him with thy girdle, and I will commit thy government into his hand: and he shall be a father to the inhabitants of Jerusalem, and to the house of Judah.

22:22 และลูกกุญแจของวังดาวิดเราจะวางไว้บนบ่าของเขา ดังนั้นเขาจะเปิดและจะไม่มีผู้ใดปิด และเขาจะปิดและจะไม่มีผู้ใดเปิด

22:22 And the key of the house of David will I lay upon his shoulder; so he shall open, and none shall shut; and he shall shut, and none shall open.

22:23 และเราจะตอกเขาแน่นไว้เหมือนหมุดในสถานที่มั่นคง และเขาจะเป็นดั่งบัลลังก์อันเปี่ยมสง่าราศีแก่วงศ์วานบิดาของเขา

22:23 And I will fasten him as a nail in a sure place; and he shall be for a glorious throne to his father's house.

22:24 และเขาทั้งหลายจะแขวนสง่าราศีทั้งสิ้นของวงศ์วานบิดาของเขาไว้บนตัวเขา ลูกหลานและผู้สืบเชื้อสาย คือภาชนะทั้งหมดที่จุได้ปริมาณน้อย ตั้งแต่ภาชนะถ้วยไปจนถึงภาชนะขวดทั้งสิ้น

22:24 And they shall hang upon him all the glory of his father's house, the offspring and the issue, all vessels of small quantity, from the vessels of cups, even to all the vessels of flagons.

22:25 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัสว่า หมุดที่ปักแน่นอยู่ในสถานที่มั่นคงนั้นจะถูกถอนออก และจะถูกโค่นลง และร่วงลงมา และภาระที่เคยอยู่บนนั้นจะถูกตัดออก เพราะพระเยโฮวาห์ได้ตรัสไว้แล้ว”

22:25 In that day, saith the LORD of hosts, shall the nail that is fastened in the sure place be removed, and be cut down, and fall; and the burden that was upon it shall be cut off: for the LORD hath spoken it.


อิสยาห์ 23 / Isaiah 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ภาระเกี่ยวกับเมืองไทระและเมืองไซดอน
23:1 ภาระเกี่ยวกับเมืองไทระ จงพิลาปร่ำไห้ซิ พวกเจ้า บรรดาเรือแห่งทารชิชเอ๋ย เพราะว่าเมืองนั้นถูกทิ้งร้างเสียแล้ว จนไม่มีบ้านสักหลัง ไม่มีท่าจอดเรือ ตั้งแต่แผ่นดินคิทธิมสิ่งนั้นถูกเปิดเผยแก่เขาทั้งหลาย

The Burden of Tyre and Zidon
23:1 The burden of Tyre. Howl, ye ships of Tarshish; for it is laid waste, so that there is no house, no entering in: from the land of Chittim it is revealed to them.

23:2 จงนิ่งเสีย พวกเจ้า ชาวเกาะเอ๋ย เจ้าผู้ซึ่งบรรดาพ่อค้าแห่งเมืองไซดอน ที่ผ่านข้ามทะเลไป ได้เติมให้เต็มอีก

23:2 Be still, ye inhabitants of the isle; thou whom the merchants of Zidon, that pass over the sea, have replenished.

23:3 และข้างน้ำมากหลาย เชื้อสายของเมืองชิโหร์ การเก็บเกี่ยวของแม่น้ำนั้น เป็นรายได้ของเธอ และเธอเป็นศูนย์การค้าของบรรดาประชาชาติ

23:3 And by great waters the seed of Sihor, the harvest of the river, is her revenue; and she is a mart of nations.

23:4 เจ้าจงอับอายเถิด โอ ไซดอนเอ๋ย เพราะทะเลได้พูดแล้ว แม้ความเข้มแข็งของทะเล โดยกล่าวว่า “ข้าไม่ปวดครรภ์ หรือคลอดบุตรทั้งหลาย และข้าไม่เลี้ยงดูพวกคนหนุ่ม หรือบำรุงเลี้ยงหญิงพรหมจารีทั้งหลาย”

23:4 Be thou ashamed, O Zidon: for the sea hath spoken, even the strength of the sea, saying, I travail not, nor bring forth children, neither do I nourish up young men, nor bring up virgins.

23:5 รายงานข่าวเกี่ยวกับอียิปต์เป็นอย่างไร พวกเขาจะแสนระทมอยู่ด้วยรายงานข่าวเกี่ยวกับเมืองไทระอย่างนั้น

23:5 As at the report concerning Egypt, so shall they be sorely pained at the report of Tyre.

23:6 เจ้าทั้งหลายจงข้ามไปยังทารชิชเถิด จงพิลาปร่ำไห้ซิ พวกเจ้า ชาวเกาะเอ๋ย

23:6 Pass ye over to Tarshish; howl, ye inhabitants of the isle.

23:7 นี่เป็นเมืองที่ปีติยินดีของเจ้าทั้งหลายหรือ ซึ่งความเก่าแก่ของมันมีมาแต่กาลโบราณ เท้าของเธอเองจะพาเธอไปไกลออกไปเพื่อพักแรม

23:7 Is this your joyous city, whose antiquity is of ancient days? her own feet shall carry her afar off to sojourn.

23:8 ผู้ใดได้มุ่งหมายไว้เช่นนี้ต่อเมืองไทระ คือเมืองที่เป็นดั่งยอดมงกุฎ ซึ่งบรรดาพ่อค้าของมันเป็นประมุขทั้งหลาย ซึ่งพวกพาณิชย์ของมันเป็นคนมีเกียรติแห่งแผ่นดินโลก

23:8 Who hath taken this counsel against Tyre, the crowning city, whose merchants are princes, whose traffickers are the honourable of the earth?

23:9 พระเยโฮวาห์จอมโยธาได้ทรงมุ่งหมายไว้ เพื่อจะหลู่ความเย่อหยิ่งของสง่าราศีทั้งสิ้น และเพื่อนำคนมีเกียรติทั้งสิ้นแห่งแผ่นดินโลกไปสู่การดูถูก

23:9 The LORD of hosts hath purposed it, to stain the pride of all glory, and to bring into contempt all the honourable of the earth.

23:10 จงผ่านเข้าแผ่นดินของเจ้าไปดุจแม่น้ำสายหนึ่ง โอ ธิดาแห่งทารชิชเอ๋ย ไม่มีกำลังอีกต่อไปแล้ว

23:10 Pass through thy land as a river, O daughter of Tarshish: there is no more strength.

23:11 พระองค์ได้ทรงเหยียดพระหัตถ์ของพระองค์ออกเหนือทะเลนั้น พระองค์ได้ทรงเขย่าบรรดาราชอาณาจักร พระเยโฮวาห์ได้ประทานคำบัญชาหนึ่งต่อสู้เมืองพ่อค้านั้น เพื่อจะทำลายบรรดาที่กำบังเข้มแข็งของมันเสีย

23:11 He stretched out his hand over the sea, he shook the kingdoms: the LORD hath given a commandment against the merchant city, to destroy the strong holds thereof.

23:12 และพระองค์ตรัสว่า “เจ้าจะไม่เริงโลดต่อไปอีก โอ เจ้า หญิงพรหมจารีผู้ถูกบีบบังคับ ธิดาแห่งไซดอนเอ๋ย จงลุกขึ้น ข้ามไปถึงคิทธิมเถิด ที่นั่นเจ้าจะไม่มีการหยุดพักเช่นกัน”

23:12 And he said, Thou shalt no more rejoice, O thou oppressed virgin, daughter of Zidon: arise, pass over to Chittim; there also shalt thou have no rest.

23:13 จงดูแผ่นดินแห่งชนเคลเดียเถิด ประชาชนนี้ยังไม่มีขึ้นมา จนกระทั่งชาวอัสซีเรียผู้นั้นได้สถาปนาแผ่นดินนั้นไว้เพื่อคนทั้งหลายที่อาศัยอยู่ในถิ่นทุรกันดาร พวกเขาได้ก่อเชิงเทินของที่นั่นขึ้น พวกเขาได้ก่อวังทั้งหลายของที่นั่นขึ้น และเขาได้กระทำให้ที่นั่นเป็นที่ปรักหักพัง

23:13 Behold the land of the Chaldeans; this people was not, till the Assyrian founded it for them that dwell in the wilderness: they set up the towers thereof, they raised up the palaces thereof; and he brought it to ruin.

23:14 จงพิลาปร่ำไห้ซิ พวกเจ้า บรรดาเรือแห่งทารชิชเอ๋ย เพราะว่าที่กำบังเข้มแข็งของพวกเจ้าถูกทิ้งร้างเสียแล้ว

23:14 Howl, ye ships of Tarshish: for your strength is laid waste.

23:15 และต่อมาในวันนั้น เมืองไทระจะถูกลืมไปเจ็ดสิบปี ตามวันทั้งหลายของกษัตริย์องค์หนึ่ง หลังจากการสิ้นสุดของเจ็ดสิบปีนั้น เมืองไทระจะร้องเพลงเหมือนอย่างหญิงโสเภณีว่า

23:15 And it shall come to pass in that day, that Tyre shall be forgotten seventy years, according to the days of one king: after the end of seventy years shall Tyre sing as an harlot.

23:16 “จงหยิบพิณเขาคู่ จงเดินไปทั่วนคร เจ้า หญิงโสเภณีที่ถูกลืมไปเสียแล้วเอ๋ย จงบรรเลงเพลงไพเราะ จงร้องเพลงหลาย ๆ บท เพื่อเจ้าจะได้รับการจดจำ”

23:16 Take an harp, go about the city, thou harlot that hast been forgotten; make sweet melody, sing many songs, that thou mayest be remembered.

23:17 และต่อมาหลังจากการสิ้นสุดของเจ็ดสิบปีนั้น พระเยโฮวาห์จะทรงเยี่ยมเยียนเมืองไทระ และเธอจะหันไปสู่ค่าจ้างของเธอ และจะทำการล่วงประเวณีกับราชอาณาจักรทั้งสิ้นของโลกบนพื้นแผ่นดินโลก

23:17 And it shall come to pass after the end of seventy years, that the LORD will visit Tyre, and she shall turn to her hire, and shall commit fornication with all the kingdoms of the world upon the face of the earth.

23:18 และสินค้าของเธอและค่าจ้างของเธอจะเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ สิ่งนั้นจะไม่ถูกสะสมไว้หรือถูกเก็บนิ่งไว้ เพราะสินค้าของเธอจะมีไว้สำหรับคนทั้งหลายที่อาศัยอยู่ต่อพระพักตร์พระเยโฮวาห์ เพื่อจะรับประทานอย่างเพียงพอ และสำหรับเสื้อผ้าที่ทนทาน

23:18 And her merchandise and her hire shall be holiness to the LORD: it shall not be treasured nor laid up; for her merchandise shall be for them that dwell before the LORD, to eat sufficiently, and for durable clothing.


อิสยาห์ 24 / Isaiah 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พอสมัยความทุกข์ต่าง ๆ ผ่านไปแล้วก็จะเกิดยุคแห่งอาณาจักรของพระคริสต์
24:1 ดูเถิด พระเยโฮวาห์ทรงกระทำให้แผ่นดินโลกร้างเปล่า และทรงทำให้มันร้าง และทรงคว่ำแผ่นดินโลก และกระจายบรรดาผู้อาศัยของมันไปทั่ว

Beyond the Troubles Comes the Kingdom Age
24:1 Behold, the LORD maketh the earth empty, and maketh it waste, and turneth it upside down, and scattereth abroad the inhabitants thereof.

24:2 และจะเป็นอย่างนั้น ประชาชนเป็นอย่างไร ปุโรหิตก็เป็นอย่างนั้น ทาสเป็นอย่างไร นายของเขาก็เป็นอย่างนั้น สาวใช้เป็นอย่างไร นายผู้หญิงของเขาก็เป็นอย่างนั้น ผู้ซื้อเป็นอย่างไร ผู้ขายก็เป็นอย่างนั้น ผู้ให้ยืมเป็นอย่างไร ผู้ยืมก็เป็นอย่างนั้น ผู้ให้ยืมโดยคิดดอกเบี้ยเป็นอย่างไร ผู้ยืมโดยจ่ายดอกเบี้ยให้เขาก็เป็นอย่างนั้น

24:2 And it shall be, as with the people, so with the priest; as with the servant, so with his master; as with the maid, so with her mistress; as with the buyer, so with the seller; as with the lender, so with the borrower; as with the taker of usury, so with the giver of usury to him.

24:3 แผ่นดินนั้นจะถูกทิ้งร้างอย่างสิ้นเชิง และถูกปล้นหมดสิ้น เพราะพระเยโฮวาห์ได้ตรัสพระวจนะนี้แล้ว

24:3 The land shall be utterly emptied, and utterly spoiled: for the LORD hath spoken this word.

24:4 แผ่นดินโลกก็ไว้ทุกข์และเหี่ยวแห้งไป พิภพก็อ่อนระทวยและเหี่ยวแห้ง บรรดาคนสูงศักดิ์แห่งแผ่นดินโลกก็อ่อนระทวยไป

24:4 The earth mourneth and fadeth away, the world languisheth and fadeth away, the haughty people of the earth do languish.

24:5 แผ่นดินโลกก็มีราคีเพราะบรรดาผู้อาศัยอยู่ในนั้น เพราะเขาทั้งหลายได้ละเมิดต่อพระราชบัญญัติทั้งหลาย ได้ก้าวก่ายกฎ ได้หักพันธสัญญานิรันดร์นั้น

24:5 The earth also is defiled under the inhabitants thereof; because they have transgressed the laws, changed the ordinance, broken the everlasting covenant.

24:6 เพราะฉะนั้นคำสาปแช่งจึงกลืนกินแผ่นดินโลก และคนทั้งหลายที่อาศัยอยู่ในนั้นก็โดดเดี่ยว เพราะฉะนั้นบรรดาผู้อาศัยอยู่ในแผ่นดินโลกจึงถูกเผาผลาญ และมีคนเหลือน้อย

24:6 Therefore hath the curse devoured the earth, and they that dwell therein are desolate: therefore the inhabitants of the earth are burned, and few men left.

24:7 น้ำองุ่นใหม่ก็ไว้ทุกข์ เถาองุ่นก็อ่อนระทวย บรรดาคนที่มีใจรื่นเริงก็ถอนหายใจ

24:7 The new wine mourneth, the vine languisheth, all the merryhearted do sigh.

24:8 ความรื่นเริงของรำมะนาทั้งหลายก็สิ้นสุดลง เสียงของคนทั้งหลายที่ปีติยินดีก็จบลง ความสนุกสนานของพิณเขาคู่ก็สิ้นสุดลง

24:8 The mirth of tabrets ceaseth, the noise of them that rejoice endeth, the joy of the harp ceaseth.

24:9 เขาทั้งหลายจะไม่ดื่มเหล้าองุ่นด้วยการร้องเพลง สุราจะเป็นของขมแก่คนเหล่านั้นที่ดื่มมัน

24:9 They shall not drink wine with a song; strong drink shall be bitter to them that drink it.

24:10 นครแห่งความสับสนถูกทำลายลงแล้ว บ้านทุกหลังก็ปิดหมด เพื่อไม่ให้คนหนึ่งคนใดเข้าไป

24:10 The city of confusion is broken down: every house is shut up, that no man may come in.

24:11 มีการร้องขอเหล้าองุ่นในถนนทั้งหลาย ความชื่นบานทั้งสิ้นก็มืดมนแล้ว ความรื่นเริงของแผ่นดินก็สูญหายไป

24:11 There is a crying for wine in the streets; all joy is darkened, the mirth of the land is gone.

24:12 ในนครก็ถูกปล่อยให้รกร้างว่างเปล่า และประตูเมืองก็ถูกทุบด้วยการทำลายเสีย

24:12 In the city is left desolation, and the gate is smitten with destruction.

24:13 เมื่อจะเป็นเช่นนี้ตรงกลางแผ่นดินในท่ามกลางประชาชน จะเป็นเหมือนการเขย่าต้นมะกอกต้นหนึ่ง และเหมือนการเก็บผลองุ่นทั้งหลายเมื่อการเก็บเล็มเสร็จแล้ว

24:13 When thus it shall be in the midst of the land among the people, there shall be as the shaking of an olive tree, and as the gleaning grapes when the vintage is done.

24:14 เขาทั้งหลายจะเปล่งเสียงของพวกเขาขึ้น พวกเขาจะร้องเพลงฉลองความรุ่งโรจน์ของพระเยโฮวาห์ พวกเขาจะโห่ร้องเสียงดังจากทะเล

24:14 They shall lift up their voice, they shall sing for the majesty of the LORD, they shall cry aloud from the sea.

24:15 เพราะฉะนั้นพวกเจ้าจงถวายสง่าราศีแด่พระเยโฮวาห์ในเปลวไฟทั้งหลาย คือพระนามของพระเยโฮวาห์พระเจ้าแห่งอิสราเอลในเกาะทั้งหลายแห่งทะเล

24:15 Wherefore glorify ye the LORD in the fires, even the name of the LORD God of Israel in the isles of the sea.

ความทุกข์เวทนาครั้งใหญ่ (สดด 2:5; วว 7:14)
24:16 ตั้งแต่ที่สุดปลายแผ่นดินโลกพวกเราได้ยินเสียงเพลงหลายบท คือสง่าราศีจงมีแก่ผู้ชอบธรรม แต่ข้าพเจ้าได้กล่าวว่า “ความผ่ายผอมของข้าพเจ้า ความผ่ายผอมของข้าพเจ้า วิบัติแก่ข้าพเจ้า บรรดาพ่อค้าที่ทรยศได้ค้าขายอย่างทรยศ ใช่แล้ว บรรดาพ่อค้าที่ทรยศได้ค้าขายอย่างทรยศยิ่ง”

The Great Tribulation (Psa. 2:5; Rev. 7:14)
24:16 From the uttermost part of the earth have we heard songs, even glory to the righteous. But I said, My leanness, my leanness, woe unto me! the treacherous dealers have dealt treacherously; yea, the treacherous dealers have dealt very treacherously.

24:17 ความสยดสยอง และหลุมพราง และกับก็มาทันเจ้าแล้ว โอ ชาวแผ่นดินโลกเอ๋ย

24:17 Fear, and the pit, and the snare, are upon thee, O inhabitant of the earth.

24:18 และต่อมา ผู้ใดที่หนีไปจากเสียงแห่งความสยดสยองนั้นจะตกในหลุมพราง และผู้ที่ออกมาจากท่ามกลางหลุมพรางก็จะติดกับ เพราะว่าบรรดาหน้าต่างจากที่สูงก็เปิดอยู่ และรากฐานทั้งหลายแห่งแผ่นดินโลกก็หวั่นไหว

24:18 And it shall come to pass, that he who fleeth from the noise of the fear shall fall into the pit; and he that cometh up out of the midst of the pit shall be taken in the snare: for the windows from on high are open, and the foundations of the earth do shake.

24:19 แผ่นดินโลกถูกทำให้แตกสลายอย่างสิ้นเชิงแล้ว แผ่นดินโลกละลายหมดสิ้นแล้ว แผ่นดินโลกถูกเขย่าอย่างมากมาย

24:19 The earth is utterly broken down, the earth is clean dissolved, the earth is moved exceedingly.

24:20 แผ่นดินโลกก็จะซวนเซไปมาอย่างคนเมา และจะถูกถอนออกไปอย่างเพิง และการละเมิดของแผ่นดินโลกนั้นจะหนักอยู่บนมัน และมันจะล้มลงและจะไม่ลุกขึ้นอีก

24:20 The earth shall reel to and fro like a drunkard, and shall be removed like a cottage; and the transgression thereof shall be heavy upon it; and it shall fall, and not rise again.

24:21 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงลงโทษบริวารของผู้สูงทั้งหลายที่อยู่บนที่สูง และบรรดากษัตริย์แห่งแผ่นดินโลกบนแผ่นดินโลก

24:21 And it shall come to pass in that day, that the LORD shall punish the host of the high ones that are on high, and the kings of the earth upon the earth.

การเป็นขึ้นมาจากความตายครั้งแรก
24:22 และเขาทั้งหลายจะถูกรวบรวมไว้ด้วยกัน เหมือนอย่างนักโทษทั้งหลายถูกรวบรวมไว้ในคุกมืด และจะถูกกักขังไว้ในคุก และหลังจากหลายวันพวกเขาจึงจะถูกเยี่ยมเยียน

The First Resurrection
24:22 And they shall be gathered together, as prisoners are gathered in the pit, and shall be shut up in the prison, and after many days shall they be visited.

24:23 แล้วดวงจันทร์จะสับสน และดวงอาทิตย์จะอับอาย เมื่อพระเยโฮวาห์จอมโยธาจะทรงครองราชย์ในภูเขาศิโยน และในกรุงเยรูซาเล็ม และต่อหน้าพวกผู้อาวุโสของพระองค์อย่างเปี่ยมสง่าราศี

24:23 Then the moon shall be confounded, and the sun ashamed, when the LORD of hosts shall reign in mount Zion, and in Jerusalem, and before his ancients gloriously.


อิสยาห์ 25 / Isaiah 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การมีชัยในยุคแห่งอาณาจักรของพระคริสต์
25:1 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระเจ้าของข้าพระองค์ ข้าพระองค์จะเชิดชูพระองค์ ข้าพระองค์จะสรรเสริญพระนามของพระองค์ เพราะพระองค์ได้ทรงกระทำบรรดาสิ่งมหัศจรรย์ คำปรึกษาทั้งหลายของพระองค์ตั้งแต่โบราณกาลเป็นความสัตย์ซื่อและความจริง

Triumphs during the Kingdom Age
25:1 O LORD, thou art my God; I will exalt thee, I will praise thy name; for thou hast done wonderful things; thy counsels of old are faithfulness and truth.

25:2 เพราะพระองค์ได้ทรงกระทำให้นครแห่งหนึ่งเป็นกองขยะ นครที่มีป้อมเป็นที่ปรักหักพัง วังของพวกคนแปลกหน้าจนไม่เป็นนครใดเลย นครนั้นจะไม่มีวันถูกก่อสร้างขึ้น

25:2 For thou hast made of a city an heap; of a defenced city a ruin: a palace of strangers to be no city; it shall never be built.

25:3 เพราะฉะนั้นประชาชนที่แข็งแรงจะถวายสง่าราศีแด่พระองค์ นครของบรรดาประชาชาติที่ทารุณจะเกรงกลัวพระองค์

25:3 Therefore shall the strong people glorify thee, the city of the terrible nations shall fear thee.

25:4 เพราะพระองค์ได้ทรงเป็นที่กำบังเข้มแข็งของคนยากจน ทรงเป็นที่กำบังเข้มแข็งของคนขัดสนในความทุกข์ยากของเขา ทรงเป็นที่ลี้ภัยจากพายุ ทรงเป็นเงาจากความร้อน เมื่อลมของผู้ที่ทารุณเหล่านั้นเป็นเหมือนพายุที่ซัดกำแพง

25:4 For thou hast been a strength to the poor, a strength to the needy in his distress, a refuge from the storm, a shadow from the heat, when the blast of the terrible ones is as a storm against the wall.

25:5 พระองค์จะทรงลดเสียงของพวกคนแปลกหน้าลง ดุจความร้อนในสถานที่แห้ง คือความร้อนด้วยเงาของเมฆก้อนหนึ่ง กิ่งก้านของบรรดาผู้ทารุณก็จะถูกโค่นลง

25:5 Thou shalt bring down the noise of strangers, as the heat in a dry place; even the heat with the shadow of a cloud: the branch of the terrible ones shall be brought low.

25:6 และในภูเขานี้พระเยโฮวาห์จอมโยธาจะทรงจัดงานเลี้ยงด้วยของอ้วนพีให้แก่บรรดาประชาชน เป็นงานเลี้ยงด้วยน้ำองุ่นที่ตกตะกอนแล้ว ด้วยบรรดาของอ้วนพีที่เต็มไปด้วยไขมัน ด้วยน้ำองุ่นที่ตกตะกอนแล้วอย่างดี

25:6 And in this mountain shall the LORD of hosts make unto all people a feast of fat things, a feast of wines on the lees, of fat things full of marrow, of wines on the lees well refined.

25:7 และในภูเขานี้พระองค์จะทรงทำลายผ้าคลุมหน้าซึ่งคลุมหน้าของบรรดาประชาชน และม่านที่กางอยู่เหนือประชาชาติทั้งปวง

25:7 And he will destroy in this mountain the face of the covering cast over all people, and the vail that is spread over all nations.

25:8 พระองค์จะทรงกลืนความตายในการมีชัย และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเช็ดน้ำตาทุก ๆ หยดจากหน้าทั้งสิ้น และพระองค์จะทรงเอาการตำหนิประชากรของพระองค์ไปเสียจากทั่วแผ่นดินโลก เพราะพระเยโฮวาห์ได้ตรัสสิ่งนี้แล้ว

25:8 He will swallow up death in victory; and the Lord GOD will wipe away tears from off all faces; and the rebuke of his people shall he take away from off all the earth: for the LORD hath spoken it.

25:9 และจะมีการกล่าวในวันนั้นว่า “ดูเถิด นี่คือพระเจ้าของเราทั้งหลาย พวกเราได้รอคอยพระองค์ และพระองค์จะทรงช่วยพวกเราให้รอด นี่คือพระเยโฮวาห์ พวกเราได้รอคอยพระองค์ พวกเราจะยินดีและเปรมปรีดิ์ในความรอดของพระองค์”

25:9 And it shall be said in that day, Lo, this is our God; we have waited for him, and he will save us: this is the LORD; we have waited for him, we will be glad and rejoice in his salvation.

25:10 เพราะในภูเขานี้พระหัตถ์ของพระเยโฮวาห์จะพักอยู่ และโมอับจะถูกเหยียบลงภายใต้พระองค์ เหมือนฟางถูกเหยียบย่ำลงสำหรับกองขยะ

25:10 For in this mountain shall the hand of the LORD rest, and Moab shall be trodden down under him, even as straw is trodden down for the dunghill.

25:11 และพระองค์จะทรงกางพระหัตถ์ของพระองค์ออกในท่ามกลางพวกเขา เหมือนคนที่ว่ายน้ำกางมือของตนออกเพื่อว่ายน้ำ และพระองค์จะทรงกระทำความเย่อหยิ่งของพวกเขาให้ต่ำลง พร้อมกับบรรดาของที่ริบมาแห่งมือของพวกเขา

25:11 And he shall spread forth his hands in the midst of them, as he that swimmeth spreadeth forth his hands to swim: and he shall bring down their pride together with the spoils of their hands.

25:12 และป้อมปราการสูงแห่งกำแพงเมืองทั้งหลายของเจ้านั้นพระองค์จะทรงทำให้ต่ำลง ทรงเหยียดลง และทรงนำลงไปถึงพื้นดิน แม้กระทั่งถึงผงคลี

25:12 And the fortress of the high fort of thy walls shall he bring down, lay low, and bring to the ground, even to the dust.


อิสยาห์ 26 / Isaiah 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เพลงของผู้ที่รอดแล้วในยุคแห่งอาณาจักรของพระคริสต์
26:1 ในวันนั้นบทเพลงนี้จะถูกร้องในแผ่นดินยูดาห์ “เรามีนครเข้มแข็งนครหนึ่ง พระเจ้าจะทรงตั้งความรอดไว้เป็นบรรดากำแพงและป้อมปราการทั้งหลาย

Song of the Redeemed in the Kingdom Age
26:1 In that day shall this song be sung in the land of Judah; We have a strong city; salvation will God appoint for walls and bulwarks.

26:2 พวกเจ้าจงเปิดประตูนครเถิด เพื่อประชาชาติที่ชอบธรรมซึ่งรักษาความจริงไว้จะได้เข้ามา

26:2 Open ye the gates, that the righteous nation which keepeth the truth may enter in.

26:3 พระองค์จะทรงรักษาเขาไว้ในสันติภาพอันสมบูรณ์ ผู้ซึ่งจิตใจของเขาแน่วแน่ในพระองค์ เพราะเขาวางใจในพระองค์

26:3 Thou wilt keep him in perfect peace, whose mind is stayed on thee: because he trusteth in thee.

26:4 พวกเจ้าจงวางใจในพระเยโฮวาห์เป็นนิตย์ เพราะพระกำลังนิรันดร์อยู่ในพระเยโฮวาห์คือพระเยโฮวาห์

26:4 Trust ye in the LORD for ever: for in the LORD JEHOVAH is everlasting strength:

26:5 เพราะพระองค์ทรงนำเขาทั้งหลายที่อาศัยอยู่บนที่สูงนั้นให้ต่ำลง คือนครที่สูงส่งนั้น พระองค์ทรงให้มันต่ำลง พระองค์ทรงให้มันต่ำลง กระทั่งจนถึงพื้นดิน พระองค์ทรงนำมันมากระทั่งถึงผงคลี

26:5 For he bringeth down them that dwell on high; the lofty city, he layeth it low; he layeth it low, even to the ground; he bringeth it even to the dust.

26:6 เท้าจะเหยียบมันลง คือเท้าของคนยากจน และบรรดาย่างเท้าของคนขัดสน”

26:6 The foot shall tread it down, even the feet of the poor, and the steps of the needy.

26:7 หนทางของคนชอบธรรมคือความเที่ยงธรรม พระองค์ ผู้เที่ยงธรรมที่สุด ทรงชั่งน้ำหนักวิถีของคนชอบธรรม

26:7 The way of the just is uprightness: thou, most upright, dost weigh the path of the just.

26:8 ใช่แล้ว ในทางแห่งคำตัดสินทั้งหลายของพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายได้รอคอยพระองค์ ความปรารถนาแห่งจิตวิญญาณของข้าพระองค์ทั้งหลายคือพระนามของพระองค์ และการระลึกถึงพระองค์

26:8 Yea, in the way of thy judgments, O LORD, have we waited for thee; the desire of our soul is to thy name, and to the remembrance of thee.

26:9 ด้วยจิตใจของข้าพระองค์ ข้าพระองค์ได้ปรารถนาพระองค์ในเวลากลางคืน ใช่แล้ว ด้วยจิตวิญญาณภายในข้าพระองค์ ข้าพระองค์จะแสวงหาพระองค์แต่เช้า เพราะเมื่อคำตัดสินทั้งหลายของพระองค์อยู่ในแผ่นดินโลก ชาวพิภพจะได้เรียนรู้ความชอบธรรม

26:9 With my soul have I desired thee in the night; yea, with my spirit within me will I seek thee early: for when thy judgments are in the earth, the inhabitants of the world will learn righteousness.

26:10 จงสำแดงความโปรดปรานแก่คนชั่ว ถึงกระนั้นเขาก็จะไม่เรียนรู้ความชอบธรรม ในแผ่นดินแห่งความเที่ยงธรรม เขาจะประพฤติอย่างอยุติธรรม และจะไม่มองดูความรุ่งโรจน์ของพระเยโฮวาห์

26:10 Let favour be shewed to the wicked, yet will he not learn righteousness: in the land of uprightness will he deal unjustly, and will not behold the majesty of the LORD.

26:11 ข้าแต่พระเยโฮวาห์ เมื่อพระหัตถ์ของพระองค์ถูกชูขึ้น พวกเขาจะมองไม่เห็น แต่พวกเขาจะเห็นและจะได้อับอายเพราะเหตุความอิจฉาของพวกเขาที่มีต่อประชากรนั้น ใช่แล้ว ไฟแห่งบรรดาศัตรูของพระองค์จะเผาผลาญพวกเขาเสีย

26:11 LORD, when thy hand is lifted up, they will not see: but they shall see, and be ashamed for their envy at the people; yea, the fire of thine enemies shall devour them.

26:12 ข้าแต่พระเยโฮวาห์ พระองค์จะสถาปนาสันติภาพเพื่อข้าพระองค์ทั้งหลาย เพราะพระองค์ได้ทรงกระทำกิจการทั้งสิ้นของข้าพระองค์ทั้งหลายไว้ในข้าพระองค์ทั้งหลายเช่นกัน

26:12 LORD, thou wilt ordain peace for us: for thou also hast wrought all our works in us.

26:13 โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย บรรดาเจ้านายอื่น ๆ นอกเหนือพระองค์ได้เคยครอบครองพวกข้าพระองค์ทั้งหลาย แต่โดยพระองค์เท่านั้น ข้าพระองค์ทั้งหลายจะกล่าวถึงพระนามของพระองค์

26:13 O LORD our God, other lords beside thee have had dominion over us: but by thee only will we make mention of thy name.

26:14 พวกเขาตายไปแล้ว พวกเขาจะไม่มีชีวิตอยู่ พวกเขาเสียชีวิตแล้ว พวกเขาจะไม่เป็นขึ้นมา เพราะฉะนั้นพระองค์จึงได้ทรงเยี่ยมเยียนและทรงทำลายพวกเขา และทรงทำให้การระลึกถึงพวกเขาทั้งหมดพินาศไป

26:14 They are dead, they shall not live; they are deceased, they shall not rise: therefore hast thou visited and destroyed them, and made all their memory to perish.

26:15 พระองค์ได้ทรงเพิ่มประชาชาตินี้ให้มากขึ้น โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเพิ่มประชาชาตินี้ให้มากขึ้น พระองค์ทรงได้รับสง่าราศี พระองค์ทรงโยกย้ายประชาชาตินี้ให้อยู่ไกลไปถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก

26:15 Thou hast increased the nation, O LORD, thou hast increased the nation: thou art glorified: thou hadst removed it far unto all the ends of the earth.

26:16 ข้าแต่พระเยโฮวาห์ ในยามทุกข์ใจเขาทั้งหลายได้เยี่ยมเยียนพระองค์ เขาทั้งหลายได้หลั่งคำอธิษฐานออกมาเมื่อการตีสอนของพระองค์อยู่เหนือเขาทั้งหลาย

26:16 LORD, in trouble have they visited thee, they poured out a prayer when thy chastening was upon them.

26:17 เหมือนอย่างหญิงที่มีเด็กในครรภ์ ที่ใกล้จะถึงกำหนดเวลาคลอด ก็เจ็บปวดและร้องออกมาด้วยความเจ็บปวดของนาง ข้าพระองค์ทั้งหลายก็เป็นเช่นนั้นในสายพระเนตรของพระองค์ โอ ข้าแต่พระเยโฮวาห์

26:17 Like as a woman with child, that draweth near the time of her delivery, is in pain, and crieth out in her pangs; so have we been in thy sight, O LORD.

26:18 ข้าพระองค์ทั้งหลายเคยมีเด็กในครรภ์ ข้าพระองค์ทั้งหลายเคยเจ็บปวด ข้าพระองค์ทั้งหลายเคยเป็นเหมือนคลอดลม ข้าพระองค์ทั้งหลายไม่เคยทำให้เกิดการช่วยให้พ้นในแผ่นดินโลก และชาวพิภพก็ไม่เคยล้มลง

26:18 We have been with child, we have been in pain, we have as it were brought forth wind; we have not wrought any deliverance in the earth; neither have the inhabitants of the world fallen.

26:19 บรรดาคนตายของพระองค์จะมีชีวิต พร้อมกับศพของข้าพระองค์เขาทั้งหลายจะเป็นขึ้นมา จงตื่นเถิดและร้องเพลง เจ้าทั้งหลาย ผู้อาศัยอยู่ในผงคลีเอ๋ย เพราะน้ำค้างของเจ้าเป็นเหมือนน้ำค้างแห่งผักหญ้า และแผ่นดินโลกจะขับไล่คนตายทั้งหลายออก

26:19 Thy dead men shall live, together with my dead body shall they arise. Awake and sing, ye that dwell in dust: for thy dew is as the dew of herbs, and the earth shall cast out the dead.

อิสราเอลพบที่ลี้ภัยในสมัยความทุกข์เวทนาครั้งใหญ่ (วว 12:14)
26:20 มาเถิด ประชากรของข้าพเจ้าเอ๋ย เจ้าจงเข้าไปในห้องทั้งหลายของเจ้า และปิดประตูทั้งหลายของเจ้าเสียรอบเจ้า จงซ่อนตัวเหมือนกับเป็นเพียงชั่วครู่ จนกว่าพระพิโรธผ่านพ้นไปแล้ว

Israel Finds Refuge in Tribulation (Rev. 12:14)
26:20 Come, my people, enter thou into thy chambers, and shut thy doors about thee: hide thyself as it were for a little moment, until the indignation be overpast.

26:21 เพราะดูเถิด พระเยโฮวาห์เสด็จออกมาจากสถานที่ของพระองค์ เพื่อลงโทษชาวแผ่นดินโลก เพราะเหตุความชั่วช้าของเขาทั้งหลาย และแผ่นดินโลกจะเปิดเผยโลหิตซึ่งหลั่งอยู่บนมันด้วย และจะไม่ปิดบังบรรดาผู้ถูกฆ่าของมันไว้อีก

26:21 For, behold, the LORD cometh out of his place to punish the inhabitants of the earth for their iniquity: the earth also shall disclose her blood, and shall no more cover her slain.


อิสยาห์ 27 / Isaiah 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะถูกรวบรวมกันอีก
27:1 ในวันนั้น พระเยโฮวาห์ พร้อมด้วยพระแสงอันร้ายกาจ และยิ่งใหญ่ และแข็งแกร่งของพระองค์ จะทรงลงโทษเลวีอาธาน พญานาคที่ฉกกัด คือเลวีอาธานพญานาคที่ขด และพระองค์จะทรงประหารมังกรที่อยู่ในทะเล

Israel to Be Regathered
27:1 In that day the LORD with his sore and great and strong sword shall punish leviathan the piercing serpent, even leviathan that crooked serpent; and he shall slay the dragon that is in the sea.

27:2 ในวันนั้น เจ้าทั้งหลายจงร้องเพลงถึงเธอว่า “สวนองุ่นแห่งน้ำองุ่นสีแดง

27:2 In that day sing ye unto her, A vineyard of red wine.

27:3 เราเป็นพระเยโฮวาห์รักษามันไว้อย่างแท้จริง เราจะรดน้ำมันอยู่ทุกขณะ เกรงว่าผู้หนึ่งผู้ใดจะทำอันตรายต่อมัน เราจะรักษามันไว้ทั้งกลางคืนและกลางวัน

27:3 I the LORD do keep it; I will water it every moment: lest any hurt it, I will keep it night and day.

27:4 ความเดือดดาลไม่ได้อยู่ในตัวเรา ใครเล่าจะตั้งบรรดาหนามย่อยและหนามใหญ่ทั้งหลายขึ้นมาต่อสู้กับเราในการสู้รบ เราจะแหวกทะลวงพวกมัน เราจะเผาพวกมันเสียด้วยกัน

27:4 Fury is not in me: who would set the briers and thorns against me in battle? I would go through them, I would burn them together.

27:5 หรือให้เขาเกาะอยู่ที่กำลังของเรา เพื่อเขาจะทำสันติภาพกับเรา และเขาจะทำสันติภาพกับเรา”

27:5 Or let him take hold of my strength, that he may make peace with me; and he shall make peace with me.

27:6 พระองค์จะทรงกระทำให้คนทั้งหลายที่ออกมาจากยาโคบหยั่งราก อิสราเอลจะผลิดอกและแตกหน่อ และกระทำให้พื้นพิภพทั้งสิ้นเต็มไปด้วยผล

27:6 He shall cause them that come of Jacob to take root: Israel shall blossom and bud, and fill the face of the world with fruit.

27:7 พระองค์ทรงโบยตีเขาแล้วเหมือนอย่างที่พระองค์ได้ทรงโบยตีคนเหล่านั้นที่ได้โบยตีเขาหรือ หรือเขาถูกฆ่าตามการฆ่าของคนทั้งหลายที่ถูกฆ่าโดยเขาหรือ

27:7 Hath he smitten him, as he smote those that smote him? or is he slain according to the slaughter of them that are slain by him?

27:8 ตามขนาด เมื่อมันแผ่ออก พระองค์จะทรงโต้แย้งกับมัน พระองค์ทรงระงับลมดุเดือดของพระองค์ในวันแห่งลมตะวันออก

27:8 In measure, when it shooteth forth, thou wilt debate with it: he stayeth his rough wind in the day of the east wind.

27:9 เพราะฉะนั้นโดยสิ่งนี้ความชั่วช้าของยาโคบจะถูกชำระ และสิ่งนี้เป็นผลทั้งสิ้นที่จะเอาบาปของเขาไปเสีย คือเมื่อเขาทำศิลาทั้งสิ้นแห่งแท่นบูชาให้เป็นเหมือนบรรดาหินดินสอพองที่ถูกบดเป็นชิ้น ๆ แล้ว บรรดาเสารูปเคารพและรูปเคารพทั้งหลายจะไม่ตั้งอยู่

27:9 By this therefore shall the iniquity of Jacob be purged; and this is all the fruit to take away his sin; when he maketh all the stones of the altar as chalkstones that are beaten in sunder, the groves and images shall not stand up.

27:10 ถึงกระนั้นนครที่มีป้อมจะรกร้าง ที่อยู่อาศัยก็ถูกละทิ้ง และถูกทอดทิ้งเหมือนอย่างถิ่นทุรกันดาร ที่นั่นลูกวัวจะหากินอยู่ และที่นั่นมันจะนอนลง และกินกิ่งก้านทั้งหลายในที่นั้น

27:10 Yet the defenced city shall be desolate, and the habitation forsaken, and left like a wilderness: there shall the calf feed, and there shall he lie down, and consume the branches thereof.

27:11 เมื่อบรรดากิ่งก้านขนาดใหญ่ในที่นั้นเหี่ยวแห้งไปแล้ว พวกมันก็จะถูกหักออก พวกผู้หญิงก็มา และเอาพวกมันไปก่อไฟ เพราะนี่เป็นประชาชนที่ไร้ความเข้าใจ เพราะฉะนั้นผู้ที่ได้ทรงสร้างพวกเขาก็จะไม่มีความเมตตาต่อพวกเขา และผู้ที่ได้ทรงปั้นพวกเขาจะไม่ทรงสำแดงความโปรดปรานแก่พวกเขา

27:11 When the boughs thereof are withered, they shall be broken off: the women come, and set them on fire: for it is a people of no understanding: therefore he that made them will not have mercy on them, and he that formed them will shew them no favour.

27:12 และต่อมาในวันนั้น พระเยโฮวาห์จะทรงขับไล่ตั้งแต่ร่องน้ำแห่งแม่น้ำนั้นไปจนถึงลำธารแห่งอียิปต์ และพวกเจ้าจะถูกเก็บรวมเข้ามาทีละคน ๆ โอ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย

27:12 And it shall come to pass in that day, that the LORD shall beat off from the channel of the river unto the stream of Egypt, and ye shall be gathered one by one, O ye children of Israel.

27:13 และต่อมาในวันนั้น แตรคันใหญ่จะถูกเป่า และคนทั้งหลายจะมา ผู้ซึ่งพร้อมแล้วที่จะพินาศในแผ่นดินอัสซีเรีย และบรรดาผู้ถูกขับไล่ออกไปในแผ่นดินอียิปต์ และจะนมัสการพระเยโฮวาห์ในภูเขาอันบริสุทธิ์ที่กรุงเยรูซาเล็ม

27:13 And it shall come to pass in that day, that the great trumpet shall be blown, and they shall come which were ready to perish in the land of Assyria, and the outcasts in the land of Egypt, and shall worship the LORD in the holy mount at Jerusalem.


อิสยาห์ 28 / Isaiah 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เอฟราอิมจะถูกกวาดไปเป็นเชลย (2 พกษ 17:3-18)
28:1 วิบัติแก่มงกุฎแห่งความภาคภูมิใจ แก่บรรดาคนขี้เมาแห่งเอฟราอิม ผู้ซึ่งความงามอันรุ่งเรืองของพวกเขาเหมือนดอกไม้ที่กำลังร่วงโรย ซึ่งอยู่บนยอดของบรรดาหุบเขาอ้วนพีของคนเหล่านั้นที่ถูกชนะด้วยเหล้าองุ่น

The Coming Captivity of Ephraim (2 Kin. 17:3-18)
28:1 Woe to the crown of pride, to the drunkards of Ephraim, whose glorious beauty is a fading flower, which are on the head of the fat valleys of them that are overcome with wine!

28:2 ดูเถิด องค์พระผู้เป็นเจ้าทรงมีผู้หนึ่งที่มีกำลังและแข็งแรง ผู้ซึ่งเหมือนพายุลูกเห็บและพายุที่ทำลายเสีย เหมือนน้ำทั้งหลายที่มีกำลังมากซึ่งไหลท่วม จะเหวี่ยงลงถึงดินด้วยพระหัตถ์

28:2 Behold, the Lord hath a mighty and strong one, which as a tempest of hail and a destroying storm, as a flood of mighty waters overflowing, shall cast down to the earth with the hand.

28:3 มงกุฎแห่งความภาคภูมิใจ บรรดาคนขี้เมาแห่งเอฟราอิม จะถูกเหยียบลงใต้เท้า

28:3 The crown of pride, the drunkards of Ephraim, shall be trodden under feet:

28:4 และความงามอันรุ่งโรจน์ ซึ่งอยู่บนยอดของหุบเขาอ้วนพี จะเป็นดอกไม้ที่กำลังร่วงโรย และเหมือนผลที่แรกสุกก่อนฤดูร้อน ซึ่งเมื่อคนที่มองมันได้เห็นแล้ว ขณะที่มันยังอยู่ในมือของเขา เขาก็กินมันเสีย

28:4 And the glorious beauty, which is on the head of the fat valley, shall be a fading flower, and as the hasty fruit before the summer; which when he that looketh upon it seeth, while it is yet in his hand he eateth it up.

28:5 ในวันนั้น พระเยโฮวาห์จอมโยธา จะเป็นมงกุฎแห่งสง่าราศี และเป็นมงกุฎแห่งความงาม แก่คนที่เหลืออยู่แห่งประชากรของพระองค์

28:5 In that day shall the LORD of hosts be for a crown of glory, and for a diadem of beauty, unto the residue of his people,

28:6 และเป็นวิญญาณแห่งความยุติธรรมแก่คนที่นั่งในการพิพากษา และเป็นกำลังของคนเหล่านั้นที่หันการสงครามกลับเสียที่ประตูเมือง

28:6 And for a spirit of judgment to him that sitteth in judgment, and for strength to them that turn the battle to the gate.

28:7 แต่เขาเหล่านี้ก็หลงผิดไปด้วยเหล้าองุ่นเหมือนกัน และโดยสุราก็ออกนอกเส้นทาง ปุโรหิตและผู้พยากรณ์ก็หลงผิดไปด้วยสุรา เขาทั้งหลายถูกกลืนไปด้วยเหล้าองุ่น พวกเขาออกนอกเส้นทางด้วยสุรา พวกเขาหลงผิดในการมองเห็น พวกเขาสะดุดในการพิพากษา

28:7 But they also have erred through wine, and through strong drink are out of the way; the priest and the prophet have erred through strong drink, they are swallowed up of wine, they are out of the way through strong drink; they err in vision, they stumble in judgment.

28:8 เพราะสำรับทุกสำรับก็เต็มไปด้วยอาเจียนและความโสโครก จนไม่มีสถานที่ใดที่สะอาด

28:8 For all tables are full of vomit and filthiness, so that there is no place clean.

28:9 พระองค์จะสอนความรู้ให้แก่ผู้ใด และพระองค์จะทำให้ผู้ใดเข้าใจหลักคำสอน คือคนเหล่านั้นที่หย่านม และถูกเอามาจากอก

28:9 Whom shall he teach knowledge? and whom shall he make to understand doctrine? them that are weaned from the milk, and drawn from the breasts.

28:10 เพราะข้อบังคับต้องซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ บรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด และที่นั่นหน่อย

28:10 For precept must be upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little:

28:11 เพราะด้วยริมฝีปากที่ตะกุกตะกักและภาษาอื่น พระองค์จะตรัสกับประชากรนี้

28:11 For with stammering lips and another tongue will he speak to this people.

28:12 ผู้ซึ่งพระองค์ได้ตรัสว่า “นี่คือการหยุดพัก ซึ่งโดยการหยุดพักนี้พวกเจ้าสามารถทำให้คนเหน็ดเหนื่อยพักผ่อน และนี่คือความสดชื่น” ถึงกระนั้นพวกเขาไม่ยอมฟัง

28:12 To whom he said, This is the rest wherewith ye may cause the weary to rest; and this is the refreshing: yet they would not hear.

28:13 แต่พระวจนะของพระเยโฮวาห์เป็นอย่างนี้แก่พวกเขา เป็นข้อบังคับซ้อนข้อบังคับ ข้อบังคับซ้อนข้อบังคับ เป็นบรรทัดซ้อนบรรทัด บรรทัดซ้อนบรรทัด ที่นี่นิด และที่นั่นหน่อย เพื่อพวกเขาจะไปและล้มหงายหลัง และจะแตก และจะติดบ่วง และจะถูกจับไป

28:13 But the word of the LORD was unto them precept upon precept, precept upon precept; line upon line, line upon line; here a little, and there a little; that they might go, and fall backward, and be broken, and snared, and taken.

ความหายนะของเอฟราอิมได้ตักเตือนยูดาห์
28:14 เพราะฉะนั้นจงฟังพระวจนะของพระเยโฮวาห์ เจ้าทั้งหลายคนมักเยาะเย้ยเอ๋ย ที่ปกครองประชากรนี้ซึ่งอยู่ในกรุงเยรูซาเล็ม

Judah Warned by the Fate of Ephraim
28:14 Wherefore hear the word of the LORD, ye scornful men, that rule this people which is in Jerusalem.

28:15 เพราะเจ้าทั้งหลายได้กล่าวแล้วว่า “พวกเราได้กระทำพันธสัญญาไว้กับความตาย และกับนรกพวกเราทำข้อตกลงไว้ เมื่อภัยพิบัติอันท่วมท้นจะผ่านไป มันจะไม่มาถึงพวกเรา เพราะพวกเราได้ทำให้คำมุสาทั้งหลายเป็นที่ลี้ภัยของพวกเรา และใต้ความเท็จพวกเราได้ซ่อนตัวไว้”

28:15 Because ye have said, We have made a covenant with death, and with hell are we at agreement; when the overflowing scourge shall pass through, it shall not come unto us: for we have made lies our refuge, and under falsehood have we hid ourselves:

28:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด เราวางศิลาไว้ในศิโยนเพื่อเป็นรากฐาน คือศิลาที่ทดสอบแล้ว เป็นศิลามุมเอกอันประเสริฐ เป็นรากฐานอันมั่นคง คนที่เชื่อจะไม่รีบร้อน

28:16 Therefore thus saith the Lord GOD, Behold, I lay in Zion for a foundation a stone, a tried stone, a precious corner stone, a sure foundation: he that believeth shall not make haste.

28:17 เราจะกระทำความยุติธรรมให้เป็นเชือกวัดด้วย และความชอบธรรมให้เป็นลูกดิ่ง และลูกเห็บจะกวาดเอาที่ลี้ภัยแห่งบรรดาคำมุสาไปเสีย และน้ำทั้งหลายจะท่วมท้นที่กำบังนั้น”

28:17 Judgment also will I lay to the line, and righteousness to the plummet: and the hail shall sweep away the refuge of lies, and the waters shall overflow the hiding place.

28:18 และพันธสัญญาของพวกเจ้ากับความตายจะเป็นโมฆะ และข้อตกลงของพวกเจ้ากับนรกจะไม่ยั่งยืน เมื่อภัยพิบัติอันท่วมท้นจะผ่านไป แล้วพวกเจ้าจึงจะถูกเหยียบย่ำลงโดยภัยพิบัตินั้น

28:18 And your covenant with death shall be disannulled, and your agreement with hell shall not stand; when the overflowing scourge shall pass through, then ye shall be trodden down by it.

28:19 ตั้งแต่เวลาที่มันออกไป มันก็จะเอาตัวพวกเจ้าไป เพราะมันจะผ่านไปเช้าแล้วเช้าเล่า ทั้งกลางวันและกลางคืน และมันจะเป็นความเดือดร้อนรำคาญใจแค่ได้เข้าใจรายงานข่าวนั้น

28:19 From the time that it goeth forth it shall take you: for morning by morning shall it pass over, by day and by night: and it shall be a vexation only to understand the report.

28:20 เพราะที่นอนก็สั้นเกินที่คนหนึ่งคนใดจะเหยียดตัวอยู่บนมันได้ และผ้าห่มก็แคบเกินที่เขาจะคลุมตัวให้อยู่ในมันได้

28:20 For the bed is shorter than that a man can stretch himself on it: and the covering narrower than that he can wrap himself in it.

28:21 เพราะว่าพระเยโฮวาห์จะทรงลุกขึ้นเหมือนอย่างในภูเขาเปริซิม พระองค์จะพระพิโรธเหมือนอย่างในหุบเขาแห่งกิเบโอน เพื่อพระองค์จะทรงกระทำพระราชกิจของพระองค์ พระราชกิจอันประหลาดของพระองค์ และเพื่อกระทำงานของพระองค์ให้สำเร็จ งานอันประหลาดของพระองค์

28:21 For the LORD shall rise up as in mount Perazim, he shall be wroth as in the valley of Gibeon, that he may do his work, his strange work; and bring to pass his act, his strange act.

28:22 เพราะฉะนั้นบัดนี้ เจ้าทั้งหลายอย่าเป็นคนเยาะเย้ย เกรงว่าพันธะของพวกเจ้าจะถูกทำให้แข็งแรง เพราะข้าพเจ้าได้ยินจากองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาเรื่องการเผาผลาญ ที่ถูกกำหนดไว้บนแผ่นดินโลกทั้งสิ้นแล้ว

28:22 Now therefore be ye not mockers, lest your bands be made strong: for I have heard from the Lord GOD of hosts a consumption, even determined upon the whole earth.

28:23 พวกเจ้าจงเงี่ยหูลงซิ และฟังเสียงของข้าพเจ้า จงตั้งใจฟังซี และฟังคำพูดของข้าพเจ้า

28:23 Give ye ear, and hear my voice; hearken, and hear my speech.

28:24 คนไถนาไถอยู่ทั้งวันเพื่อหว่านลงหรือ เขาเบิกและคราดบรรดาก้อนดินแห่งพื้นดินของเขาหรือ

28:24 Doth the plowman plow all day to sow? doth he open and break the clods of his ground?

28:25 เมื่อเขาปราบผิวดินให้เรียบแล้ว เขาไม่หว่านเทียนแดงทั้งหลายไปทั่ว และกระจายยี่หร่า และโยนข้าวสาลีเป็นหลักเข้าไป และข้าวบาร์เลย์ที่กำหนดไว้ และข้าวไรย์ไว้ในสถานที่ของพวกมันหรือ

28:25 When he hath made plain the face thereof, doth he not cast abroad the fitches, and scatter the cummin, and cast in the principal wheat and the appointed barley and the rie in their place?

28:26 เพราะพระเจ้าของเขาทรงสั่งสอนเขาให้มีการตัดสินใจดี และพระองค์ทรงสอนเขา

28:26 For his God doth instruct him to discretion, and doth teach him.

28:27 ด้วยว่าเทียนแดงทั้งหลายย่อมไม่ถูกนวดด้วยเลื่อนนวดข้าว และล้อเกวียนก็ไม่ถูกกลิ้งทับยี่หร่า แต่เทียนแดงนั้นถูกตีให้หลุดออกด้วยไม้พลอง และยี่หร่าด้วยตะบอง

28:27 For the fitches are not threshed with a threshing instrument, neither is a cart wheel turned about upon the cummin; but the fitches are beaten out with a staff, and the cummin with a rod.

28:28 ข้าวที่ทำขนมปังถูกบด เพราะเขาจะไม่คอยนวดมันอยู่ตลอด หรือทับมันด้วยล้อเกวียนแห่งรถม้าของเขา หรือบดมันด้วยบรรดาคนขี่ม้าของเขา

28:28 Bread corn is bruised; because he will not ever be threshing it, nor break it with the wheel of his cart, nor bruise it with his horsemen.

28:29 สิ่งนี้ออกมาจากพระเยโฮวาห์จอมโยธาด้วย ผู้ซึ่งมหัศจรรย์ในการปรึกษา และวิเศษในการกระทำกิจ

28:29 This also cometh forth from the LORD of hosts, which is wonderful in counsel, and excellent in working.


อิสยาห์ 29 / Isaiah 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

คำตักเตือนแก่ยูดาห์และเยรูซาเล็ม
29:1 วิบัติแก่อารีเอล แก่อารีเอล นครซึ่งดาวิดเคยอาศัยอยู่ เจ้าทั้งหลายจงเพิ่มปีเข้ากับปี จงให้พวกเขาฆ่าเครื่องบูชาทั้งหลาย

Warnings to Judah and Jerusalem
29:1 Woe to Ariel, to Ariel, the city where David dwelt! add ye year to year; let them kill sacrifices.

29:2 ถึงอย่างนั้นเราจะให้อารีเอลทุกข์ใจ และจะมีความหนักใจและความเศร้าโศก และนครนั้นจะเป็นเหมือนอารีเอลแก่เรา

29:2 Yet I will distress Ariel, and there shall be heaviness and sorrow: and it shall be unto me as Ariel.

29:3 เราจะตั้งค่ายต่อสู้เจ้าโดยรอบ และจะล้อมเจ้าด้วยหอรบอันหนึ่ง และเราจะยกบรรดาเชิงเทินขึ้นต่อสู้เจ้า

29:3 And I will camp against thee round about, and will lay siege against thee with a mount, and I will raise forts against thee.

29:4 และเจ้าจะถูกนำลงมา และจะพูดออกมาจากพื้นดิน และคำพูดของเจ้าจะออกมาจากที่ต่ำแห่งผงคลี และเสียงของเจ้าจะเป็นเหมือนเสียงของคนทรงที่มีผีเข้าสิง คือออกมาจากพื้นดิน และคำพูดของเจ้าจะกระซิบออกมาจากผงคลี

29:4 And thou shalt be brought down, and shalt speak out of the ground, and thy speech shall be low out of the dust, and thy voice shall be, as of one that hath a familiar spirit, out of the ground, and thy speech shall whisper out of the dust.

29:5 ยิ่งกว่านั้นมวลชนแห่งพวกคนแปลกหน้าของเจ้าจะเป็นเหมือนผงคลีละเอียด และมวลชนแห่งพวกผู้น่ากลัวจะเป็นเหมือนแกลบที่ฟุ้งหายไป ใช่แล้ว มันจะเป็นแบบฉับพลันในทันทีทันใด

29:5 Moreover the multitude of thy strangers shall be like small dust, and the multitude of the terrible ones shall be as chaff that passeth away: yea, it shall be at an instant suddenly.

29:6 เจ้าจะถูกเยี่ยมเยียนโดยพระเยโฮวาห์จอมโยธาด้วยฟ้าร้อง และด้วยแผ่นดินไหว และด้วยเสียงกัมปนาท ด้วยพายุและพายุแรงกล้า และด้วยเปลวเพลิงแห่งไฟที่เผาผลาญ

29:6 Thou shalt be visited of the LORD of hosts with thunder, and with earthquake, and great noise, with storm and tempest, and the flame of devouring fire.

29:7 และมวลชนแห่งประชาชาติทั้งสิ้นที่ต่อสู้กับอารีเอล คือทั้งหมดที่ต่อสู้กับเธอ และที่กำบังเข้มแข็งของเธอ และที่ทำให้เธอทุกข์ใจ จะเป็นเหมือนความฝันหนึ่งแห่งนิมิตในเวลากลางคืน

29:7 And the multitude of all the nations that fight against Ariel, even all that fight against her and her munition, and that distress her, shall be as a dream of a night vision.

29:8 มันจะเป็นเหมือนเมื่อคนหิวฝัน และดูเถิด เขากำลังกินอยู่ แต่เขาตื่นขึ้น และจิตใจของเขาไม่อิ่ม หรือเหมือนเมื่อคนกระหายฝัน และดูเถิด เขากำลังดื่มอยู่ แต่เขาตื่นขึ้น และดูเถิด เขาอ่อนเปลี้ย และจิตใจของเขายังกระหายอยู่ มวลชนแห่งประชาชาติทั้งสิ้นที่ต่อสู้กับภูเขาศิโยนก็จะเป็นเช่นนั้น

29:8 It shall even be as when an hungry man dreameth, and, behold, he eateth; but he awaketh, and his soul is empty: or as when a thirsty man dreameth, and, behold, he drinketh; but he awaketh, and, behold, he is faint, and his soul hath appetite: so shall the multitude of all the nations be, that fight against mount Zion.

พิธีการต่าง ๆ ทางศาสนาไม่สามารถทำให้พระเจ้าพอพระทัยได้
29:9 เจ้าทั้งหลายจงรั้งรอและงงงวย เจ้าทั้งหลายจงร้องออกและร้องไห้ พวกเขามึนเมา แต่ไม่ใช่ด้วยเหล้าองุ่น พวกเขาซวนเซ แต่ไม่ใช่ด้วยสุรา

Religious Ceremony Not Enough to Please God
29:9 Stay yourselves, and wonder; cry ye out, and cry: they are drunken, but not with wine; they stagger, but not with strong drink.

29:10 เพราะว่าพระเยโฮวาห์ได้ทรงเทวิญญาณแห่งความหลับสนิทลงบนพวกเจ้า และได้ปิดตาของพวกเจ้า พระองค์ได้ทรงคลุมตาของพวกผู้พยากรณ์ และพวกผู้ปกครองของพวกเจ้า ทั้งพวกผู้ทำนาย

29:10 For the LORD hath poured out upon you the spirit of deep sleep, and hath closed your eyes: the prophets and your rulers, the seers hath he covered.

29:11 และนิมิตของสิ่งสารพัดได้กลายเป็นเหมือนบรรดาถ้อยคำในหนังสือที่ถูกประทับตราไว้แก่เจ้าทั้งหลาย ซึ่งคนทั้งหลายมอบไว้แก่คนหนึ่งที่ได้รับการเรียนรู้แล้ว โดยกล่าวว่า “อ่านสิ่งนี้ซี ข้าขอร้องเจ้า” และเขากล่าวว่า “ข้าอ่านไม่ได้ เพราะมันถูกประทับตราไว้แล้ว”

29:11 And the vision of all is become unto you as the words of a book that is sealed, which men deliver to one that is learned, saying, Read this, I pray thee: and he saith, I cannot; for it is sealed:

29:12 และหนังสือนั้นถูกมอบไว้แก่คนหนึ่งที่ไม่ได้รับการเรียนรู้ โดยกล่าวว่า “อ่านสิ่งนี้ซี ข้าขอร้องเจ้า” และเขากล่าวว่า “ข้าไม่ได้รับการเรียนรู้”

29:12 And the book is delivered to him that is not learned, saying, Read this, I pray thee: and he saith, I am not learned.

29:13 ดังนั้นองค์พระผู้เป็นเจ้าจึงตรัสว่า “เพราะเหตุประชากรนี้เข้ามาใกล้เราด้วยปากของพวกเขา และด้วยริมฝีปากของพวกเขาให้เกียรติเรา แต่ได้เอาใจของพวกเขาออกไปไกลจากเรา และความยำเกรงของพวกเขาที่มีต่อเราก็ถูกสอนมาโดยข้อบังคับของมนุษย์

29:13 Wherefore the Lord said, Forasmuch as this people draw near me with their mouth, and with their lips do honour me, but have removed their heart far from me, and their fear toward me is taught by the precept of men:

29:14 เพราะฉะนั้น ดูเถิด เราจะกระทำกิจการอันมหัศจรรย์ในท่ามกลางประชากรนี้ เป็นกิจการอันมหัศจรรย์และประหลาด เพราะสติปัญญาของบรรดาคนมีปัญญาของพวกเขาจะพินาศไป และความเข้าใจของบรรดาคนรอบคอบของพวกเขาจะถูกปิดบังไว้”

29:14 Therefore, behold, I will proceed to do a marvellous work among this people, even a marvellous work and a wonder: for the wisdom of their wise men shall perish, and the understanding of their prudent men shall be hid.

29:15 วิบัติแก่คนทั้งหลายที่พยายามซ่อนแผนงานของพวกเขาไว้ลึกจากพระเยโฮวาห์ และการงานทั้งหลายของพวกเขาอยู่ในความมืด และพวกเขากล่าวว่า “ผู้ใดเห็นพวกเรา และผู้ใดรู้จักพวกเรา”

29:15 Woe unto them that seek deep to hide their counsel from the LORD, and their works are in the dark, and they say, Who seeth us? and who knoweth us?

29:16 แน่นอนการที่พวกเจ้าพลิกคว่ำสิ่งทั้งหลายจะถือว่าเป็นเหมือนดินเหนียวของช่างปั้นหม้อคนหนึ่ง เพราะสิ่งที่ถูกสร้างจะกล่าวเรื่องผู้สร้างมันได้หรือว่า “เขาไม่ได้สร้างข้า” หรือสิ่งที่ถูกปั้นขึ้นจะกล่าวเรื่องผู้ปั้นมันได้หรือว่า “เขาไม่มีความเข้าใจอะไรเลย”

29:16 Surely your turning of things upside down shall be esteemed as the potter's clay: for shall the work say of him that made it, He made me not? or shall the thing framed say of him that framed it, He had no understanding?

อิสราเอลจะได้รับพระพรในอนาคต
29:17 ไม่ใช่อีกสักครู่เดียวเท่านั้นหรือ และเลบานอนจะถูกเปลี่ยนให้เป็นสวนที่เกิดผลมาก และสวนที่เกิดผลมากนั้นจะถือว่าเป็นเหมือนป่า

Blessing Is Coming to Israel
29:17 Is it not yet a very little while, and Lebanon shall be turned into a fruitful field, and the fruitful field shall be esteemed as a forest?

29:18 และในวันนั้นคนหูหนวกจะได้ยินบรรดาถ้อยคำของหนังสือนั้น และตาของคนตาบอดจะมองเห็นออกมาจากความขมุกขมัว และออกมาจากความมืด

29:18 And in that day shall the deaf hear the words of the book, and the eyes of the blind shall see out of obscurity, and out of darkness.

29:19 คนใจอ่อนสุภาพจะเพิ่มความชื่นบานของพวกเขาในพระเยโฮวาห์เช่นกัน และคนยากจนในท่ามกลางมนุษย์จะปีติยินดีในองค์บริสุทธิ์แห่งอิสราเอล

29:19 The meek also shall increase their joy in the LORD, and the poor among men shall rejoice in the Holy One of Israel.

29:20 เพราะว่าผู้น่ากลัวย่อมถูกนำไปสู่ความล้มเหลว และผู้เยาะเย้ยก็ถูกเผาผลาญไป และบรรดาคนที่เฝ้ารอคอยความชั่วช้าย่อมถูกตัดออกเสีย

29:20 For the terrible one is brought to nought, and the scorner is consumed, and all that watch for iniquity are cut off:

29:21 ผู้ที่ใส่ความคนอื่นเพราะเหตุคำ ๆ หนึ่ง และวางบ่วงไว้ดักคนที่กล่าวคำตักเตือนในประตูเมือง และกีดกันคนชอบธรรมเสียเพราะเหตุสิ่งไร้สาระ

29:21 That make a man an offender for a word, and lay a snare for him that reproveth in the gate, and turn aside the just for a thing of nought.

29:22 เพราะฉะนั้นพระเยโฮวาห์ ผู้ได้ทรงไถ่อับราฮัม จึงตรัสดังนี้เกี่ยวกับวงศ์วานของยาโคบว่า “บัดนี้ยาโคบจะไม่อับอาย และบัดนี้หน้าของเขาจะไม่ซีดลง

29:22 Therefore thus saith the LORD, who redeemed Abraham, concerning the house of Jacob, Jacob shall not now be ashamed, neither shall his face now wax pale.

29:23 แต่เมื่อเขาเห็นลูกหลานของเขา ผลงานแห่งมือของเรา ในท่ามกลางเขา เขาทั้งหลายจะถือว่านามของเราบริสุทธิ์ และถือว่าองค์บริสุทธิ์ของยาโคบบริสุทธิ์ และจะเกรงกลัวพระเจ้าแห่งอิสราเอล

29:23 But when he seeth his children, the work of mine hands, in the midst of him, they shall sanctify my name, and sanctify the Holy One of Jacob, and shall fear the God of Israel.

29:24 คนทั้งหลายที่เคยหลงผิดไปในจิตวิญญาณจะมาถึงความเข้าใจด้วย และคนทั้งหลายที่เคยบ่นพึมพำจะเรียนรู้หลักคำสอน”

29:24 They also that erred in spirit shall come to understanding, and they that murmured shall learn doctrine.


อิสยาห์ 30 / Isaiah 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การกระทำสนธิสัญญากับอียิปต์เป็นบาป
30:1 “วิบัติแก่ลูกหลานที่มักกบฏ” พระเยโฮวาห์ตรัสว่า “ที่รับคำปรึกษา แต่ไม่ใช่จากเรา และที่ปกคลุมด้วยเครื่องปกปิด แต่ไม่ใช่จากพระวิญญาณของเรา เพื่อพวกเขาจะเพิ่มบาปซ้อนบาป

The Sin of Uniting with Egypt
30:1 Woe to the rebellious children, saith the LORD, that take counsel, but not of me; and that cover with a covering, but not of my spirit, that they may add sin to sin:

30:2 ที่ออกเดินลงไปยังอียิปต์ และไม่ได้ถามจากปากของเรา เพื่อทำให้ตนเองเข้มแข็งขึ้นในความเข้มแข็งของฟาโรห์ และเพื่อจะวางใจในร่มเงาของอียิปต์

30:2 That walk to go down into Egypt, and have not asked at my mouth; to strengthen themselves in the strength of Pharaoh, and to trust in the shadow of Egypt!

30:3 เพราะฉะนั้นความเข้มแข็งของฟาโรห์จะเป็นความอับอายของพวกเจ้า และการวางใจในร่มเงาของอียิปต์จะเป็นความสับสนของพวกเจ้า

30:3 Therefore shall the strength of Pharaoh be your shame, and the trust in the shadow of Egypt your confusion.

30:4 เพราะว่าพวกประมุขของเขาเคยอยู่ที่โศอัน และพวกทูตของเขาได้มาถึงฮาเนส

30:4 For his princes were at Zoan, and his ambassadors came to Hanes.

30:5 พวกเขาทุกคนได้รับความอับอายจากประชาชนหนึ่งที่ไม่สามารถเป็นประโยชน์แก่พวกเขา และมิได้นำความช่วยเหลือหรือประโยชน์มาให้ มีแต่ความอับอายและการตำหนิด้วย”

30:5 They were all ashamed of a people that could not profit them, nor be an help nor profit, but a shame, and also a reproach.

30:6 ภาระเกี่ยวกับบรรดาสัตว์ป่าแห่งภาคใต้ เข้าไปยังแผ่นดินแห่งความลำบากและความปวดร้าว ที่ซึ่งสิงโตหนุ่มและสิงโตแก่ งูร้าย และงูพิษออกมา เขาทั้งหลายจะบรรทุกทรัพย์สมบัติของพวกเขาบนหลังบรรดาลาหนุ่ม และทรัพย์สินของพวกเขาบนโคกอูฐทั้งหลาย ไปยังประชาชนหนึ่งที่จะไม่เป็นประโยชน์แก่พวกเขา

30:6 The burden of the beasts of the south: into the land of trouble and anguish, from whence come the young and old lion, the viper and fiery flying serpent, they will carry their riches upon the shoulders of young asses, and their treasures upon the bunches of camels, to a people that shall not profit them.

30:7 เพราะความช่วยเหลือของคนอียิปต์นั้นจะไร้ค่าและเปล่าประโยชน์ เพราะฉะนั้นเราจึงร้องออกเกี่ยวกับสิ่งนี้ว่า “ความเข้มแข็งของพวกเขาคือให้นั่งเฉย ๆ”

30:7 For the Egyptians shall help in vain, and to no purpose: therefore have I cried concerning this, Their strength is to sit still.

30:8 บัดนี้ ไปเถอะ จงเขียนสิ่งนี้ต่อหน้าของพวกเขาในแผ่นจารึก และจดสิ่งนี้ไว้ในหนังสือ เพื่อสิ่งนี้จะเป็นสำหรับเวลาที่จะมาถึงเป็นนิตย์และเป็นนิตย์

30:8 Now go, write it before them in a table, and note it in a book, that it may be for the time to come for ever and ever:

30:9 ว่านี่เป็นประชากรที่มักกบฏ เป็นลูกหลานขี้ปด เป็นลูกหลานที่ไม่ยอมฟังพระราชบัญญัติของพระเยโฮวาห์

30:9 That this is a rebellious people, lying children, children that will not hear the law of the LORD:

30:10 ซึ่งกล่าวแก่พวกผู้ทำนายว่า “อย่าเห็นเลย” และแก่พวกผู้พยากรณ์ว่า “อย่าพยากรณ์บรรดาสิ่งที่ถูกต้องแก่พวกเราเลย จงพูดสิ่งทั้งหลายที่ราบรื่นแก่พวกเรา จงพยากรณ์การหลอกลวงทั้งหลาย

30:10 Which say to the seers, See not; and to the prophets, Prophesy not unto us right things, speak unto us smooth things, prophesy deceits:

30:11 เจ้าทั้งหลายจงออกไปจากทางนั้น จงหันเบี่ยงออกจากวิถีนั้น จงทำให้องค์บริสุทธิ์แห่งอิสราเอลเลิกไปเสียจากต่อหน้าพวกเราเถิด”

30:11 Get you out of the way, turn aside out of the path, cause the Holy One of Israel to cease from before us.

30:12 เพราะฉะนั้นองค์บริสุทธิ์แห่งอิสราเอลจึงตรัสดังนี้ว่า “เพราะพวกเจ้าเหยียดหยามถ้อยคำนี้ และวางใจในการบีบบังคับและความวิปริต และพึ่งอาศัยสิ่งเหล่านั้น

30:12 Wherefore thus saith the Holy One of Israel, Because ye despise this word, and trust in oppression and perverseness, and stay thereon:

30:13 เพราะฉะนั้นความชั่วช้านี้จะเป็นแก่พวกเจ้าเหมือนช่องโหว่พร้อมที่จะพังลง ซึ่งบวมออกในกำแพงสูง ซึ่งการแตกหักของมันจะมาอย่างปัจจุบันทันด่วนในชั่วขณะเดียว

30:13 Therefore this iniquity shall be to you as a breach ready to fall, swelling out in a high wall, whose breaking cometh suddenly at an instant.

30:14 และพระองค์จะทรงกระทำให้มันแตกเหมือนการกระทำให้ภาชนะของช่างหม้อแตก ซึ่งแตกเป็นชิ้น ๆ พระองค์จะไม่ทรงละเว้นเลย จนในการแตกนั้นจะไม่พบชิ้นดีพอที่จะตักไฟออกจากเตา หรือใช้ตักน้ำออกจากบ่อเก็บน้ำ”

30:14 And he shall break it as the breaking of the potters' vessel that is broken in pieces; he shall not spare: so that there shall not be found in the bursting of it a sherd to take fire from the hearth, or to take water withal out of the pit.

คนอิสราเอลต้องกลับใจขอความช่วยเหลือจากพระเจ้า
30:15 เพราะองค์พระผู้เป็นเจ้าพระเจ้า องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “ในการกลับมาและการหยุดพัก เจ้าทั้งหลายจะรอด ในความสงบและในความไว้เนื้อเชื่อใจ ความเข้มแข็งของพวกเจ้าจะอยู่” และพวกเจ้าก็ไม่ยอมทำตาม

Jews Should Turn to God for Help
30:15 For thus saith the Lord GOD, the Holy One of Israel; In returning and rest shall ye be saved; in quietness and in confidence shall be your strength: and ye would not.

30:16 แต่พวกเจ้าได้กล่าวว่า “ไม่เอา เพราะพวกเราจะหนีไปโดยขี่ม้าทั้งหลาย” เพราะฉะนั้นพวกเจ้าจะหนีไป และ “พวกเราจะขี่ม้าทั้งหลายที่เร็วจัด” เพราะฉะนั้นคนทั้งหลายที่ไล่ตามพวกเจ้าจะเร็วจัด

30:16 But ye said, No; for we will flee upon horses; therefore shall ye flee: and, We will ride upon the swift; therefore shall they that pursue you be swift.

30:17 คนหนึ่งพันคนจะหนีเพราะเหตุคำตำหนิของคนคนเดียว พวกเจ้าจะหนีเพราะเหตุคำตำหนิของคนห้าคน จนกระทั่งพวกเจ้าจะเหลืออยู่เหมือนเสาธงอันหนึ่งบนยอดภูเขา และเหมือนธงสัญญาณผืนหนึ่งบนเนินเขา

30:17 One thousand shall flee at the rebuke of one; at the rebuke of five shall ye flee: till ye be left as a beacon upon the top of a mountain, and as an ensign on an hill.

30:18 และเพราะฉะนั้น พระเยโฮวาห์จะทรงคอยอยู่ เพื่อพระองค์จะทรงพระกรุณาเจ้าทั้งหลาย และเพราะฉะนั้น พระองค์จึงจะทรงเป็นที่ยกย่อง เพื่อพระองค์จะทรงมีความเมตตาต่อพวกเจ้า เพราะพระเยโฮวาห์ทรงเป็นพระเจ้าแห่งความยุติธรรม บรรดาผู้ที่คอยท่าพระองค์จะได้รับพร

30:18 And therefore will the LORD wait, that he may be gracious unto you, and therefore will he be exalted, that he may have mercy upon you: for the LORD is a God of judgment: blessed are all they that wait for him.

30:19 เพราะประชากรจะอาศัยอยู่ในศิโยน ณ กรุงเยรูซาเล็ม เจ้าจะไม่ร้องไห้อีกต่อไป พระองค์จะทรงพระกรุณาอย่างมากต่อเจ้าเมื่อได้ยินเสียงการร้องทูลของเจ้า เมื่อพระองค์จะทรงได้ยินเสียงนั้น พระองค์จะทรงตอบเจ้า

30:19 For the people shall dwell in Zion at Jerusalem: thou shalt weep no more: he will be very gracious unto thee at the voice of thy cry; when he shall hear it, he will answer thee.

30:20 และถึงแม้ว่าองค์พระผู้เป็นเจ้าประทานอาหารแห่งความทุกข์ยาก และน้ำแห่งความทุกข์ให้แก่พวกเจ้า ถึงกระนั้นครูทั้งหลายของเจ้าจะไม่ถูกย้ายไปเข้ามุมอีกต่อไป แต่ตาของเจ้าจะเห็นครูทั้งหลายของเจ้า

30:20 And though the Lord give you the bread of adversity, and the water of affliction, yet shall not thy teachers be removed into a corner any more, but thine eyes shall see thy teachers:

30:21 และหูของเจ้าจะได้ยินคำ ๆ หนึ่งข้างหลังเจ้า ซึ่งกล่าวว่า “นี่เป็นหนทางนั้น พวกเจ้าจงเดินในหนทางนั้น” เมื่อพวกเจ้าหันไปทางขวามือ หรือเมื่อพวกเจ้าหันไปทางซ้ายมือ

30:21 And thine ears shall hear a word behind thee, saying, This is the way, walk ye in it, when ye turn to the right hand, and when ye turn to the left.

30:22 พวกเจ้าจะทำให้สิ่งที่ปกคลุมบรรดารูปเคารพแกะสลักที่ทำด้วยเงินของเจ้าเป็นมลทินด้วย และเครื่องประดับแห่งบรรดารูปเคารพหล่อที่ทำด้วยทองคำของเจ้า เจ้าจะทิ้งพวกมันไปอย่างผ้าอนามัย เจ้าจะกล่าวแก่มันว่า “เจ้าจงไปให้พ้น”

30:22 Ye shall defile also the covering of thy graven images of silver, and the ornament of thy molten images of gold: thou shalt cast them away as a menstruous cloth; thou shalt say unto it, Get thee hence.

30:23 แล้วพระองค์จะประทานฝนให้แก่เมล็ดพืชของเจ้า เพื่อเจ้าจะหว่านเมล็ดพืชนั้นลงในดิน และอาหารซึ่งเป็นผลิตผลของแผ่นดิน และอาหารนั้นจะอ้วนพีและอุดมสมบูรณ์ ในวันนั้นบรรดาวัวของเจ้าจะกินอยู่ในทุ่งหญ้าขนาดใหญ่

30:23 Then shall he give the rain of thy seed, that thou shalt sow the ground withal; and bread of the increase of the earth, and it shall be fat and plenteous: in that day shall thy cattle feed in large pastures.

30:24 บรรดาวัวตัวผู้เช่นกัน และลาหนุ่มทั้งหลายที่ใช้ทำนาจะกินข้าวที่สะอาด ซึ่งถูกซัดด้วยพลั่วและด้วยส้อม

30:24 The oxen likewise and the young asses that ear the ground shall eat clean provender, which hath been winnowed with the shovel and with the fan.

30:25 และบนภูเขาสูงทุกแห่ง และบนเนินเขาสูงทุกแห่ง จะมีบรรดาแม่น้ำและลำธารแห่งน้ำทั้งหลายในวันแห่งการสังหารที่ยิ่งใหญ่ เมื่อหอคอยทั้งหลายพังลง

30:25 And there shall be upon every high mountain, and upon every high hill, rivers and streams of waters in the day of the great slaughter, when the towers fall.

30:26 ยิ่งกว่านั้น แสงสว่างของดวงจันทร์จะเป็นเหมือนแสงสว่างของดวงอาทิตย์ และแสงสว่างของดวงอาทิตย์จะเป็นเจ็ดเท่า เหมือนแสงสว่างของเจ็ดวัน ในวันที่พระเยโฮวาห์ทรงพันรอยบาดเจ็บแห่งประชากรของพระองค์ และรักษาการถูกตีแห่งบาดแผลของพวกเขานั้น

30:26 Moreover the light of the moon shall be as the light of the sun, and the light of the sun shall be sevenfold, as the light of seven days, in the day that the LORD bindeth up the breach of his people, and healeth the stroke of their wound.

30:27 ดูเถิด พระนามของพระเยโฮวาห์มาจากที่ไกล ลุกไหม้อยู่ด้วยความกริ้วของพระองค์ และภาระนั้นก็หนักหนา พระโอษฐ์ของพระองค์เต็มไปด้วยความเดือดดาล และพระชิวหาของพระองค์เป็นเหมือนไฟเผาผลาญ

30:27 Behold, the name of the LORD cometh from far, burning with his anger, and the burden thereof is heavy: his lips are full of indignation, and his tongue as a devouring fire:

30:28 และพระปัสสาสะของพระองค์ เหมือนลำธารท่วมท้น จะท่วมถึงกลางคอ เพื่อจะร่อนบรรดาประชาชาติด้วยตะแกรงแห่งความไร้สาระ และจะมีบังเหียนในขากรรไกรของประชากรนั้น ซึ่งทำให้พวกเขาหลงผิดไป

30:28 And his breath, as an overflowing stream, shall reach to the midst of the neck, to sift the nations with the sieve of vanity: and there shall be a bridle in the jaws of the people, causing them to err.

30:29 พวกเจ้าจะมีบทเพลงบทหนึ่ง เหมือนอย่างในเวลากลางคืนเมื่อรักษาเทศกาลศักดิ์สิทธิ์อันบริสุทธิ์ไว้ และมีใจยินดี เหมือนอย่างเมื่อคนหนึ่งออกไปด้วยเสียงปี่ เพื่อมายังภูเขาของพระเยโฮวาห์ ถึงผู้ทรงมหิทธิฤทธิ์แห่งอิสราเอล

30:29 Ye shall have a song, as in the night when a holy solemnity is kept; and gladness of heart, as when one goeth with a pipe to come into the mountain of the LORD, to the mighty One of Israel.

30:30 และพระเยโฮวาห์จะทรงกระทำให้พระสุรเสียงอันเปี่ยมสง่าราศีของพระองค์เป็นที่ถูกได้ยิน และจะทรงสำแดงให้เห็นการฟาดลงแห่งพระกรของพระองค์ พร้อมกับความเดือดดาลแห่งความกริ้วของพระองค์ และพร้อมกับเปลวเพลิงแห่งไฟที่เผาผลาญ พร้อมกับฝนกระหน่ำ และพายุ และลูกเห็บทั้งหลาย

30:30 And the LORD shall cause his glorious voice to be heard, and shall shew the lighting down of his arm, with the indignation of his anger, and with the flame of a devouring fire, with scattering, and tempest, and hailstones.

30:31 เพราะโดยทางพระสุรเสียงของพระเยโฮวาห์ คนอัสซีเรียผู้นั้นจะถูกทุบลง ผู้ซึ่งได้โบยตีด้วยไม้เรียว

30:31 For through the voice of the LORD shall the Assyrian be beaten down, which smote with a rod.

30:32 และในสถานที่ทุกแห่งซึ่งไม้เท้าแห่งการลงโทษจะผ่านไป ซึ่งพระเยโฮวาห์จะทรงวางบนผู้นั้น มันจะมาพร้อมกับบรรดารำมะนาและพิณเขาคู่ทั้งหลาย และในบรรดาการสู้รบแห่งการเขย่า พระองค์จะทรงต่อสู้ด้วยไม้เท้านั้น

30:32 And in every place where the grounded staff shall pass, which the LORD shall lay upon him, it shall be with tabrets and harps: and in battles of shaking will he fight with it.

30:33 เพราะโทเฟทถูกแต่งตั้งไว้ตั้งแต่โบราณกาล ใช่แล้ว มันถูกจัดเตรียมไว้สำหรับกษัตริย์องค์นั้น พระองค์ทรงกระทำมันให้ลึกและใหญ่ กองสุมของที่นั่นเป็นไฟและฟืนมากมาย พระปัสสาสะของพระเยโฮวาห์ซึ่งเหมือนลำธารแห่งกำมะถัน มาจุดมันให้ลุก

30:33 For Tophet is ordained of old; yea, for the king it is prepared; he hath made it deep and large: the pile thereof is fire and much wood; the breath of the LORD, like a stream of brimstone, doth kindle it.


อิสยาห์ 31 / Isaiah 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยโฮวาห์จะทรงป้องกันเยรูซาเล็ม
31:1 วิบัติแก่คนทั้งหลายที่ลงไปยังอียิปต์เพื่อขอความช่วยเหลือ และพึ่งม้าทั้งหลาย และวางใจในบรรดารถม้าศึก เพราะพวกมันมีมาก และในบรรดาทหารม้า เพราะเขาทั้งหลายแข็งแรงนัก แต่คนเหล่านั้นไม่ได้มองไปที่องค์บริสุทธิ์แห่งอิสราเอล หรือแสวงหาพระเยโฮวาห์

The Lord Will Defend Jerusalem
31:1 Woe to them that go down to Egypt for help; and stay on horses, and trust in chariots, because they are many; and in horsemen, because they are very strong; but they look not unto the Holy One of Israel, neither seek the LORD!

31:2 แต่ถึงกระนั้น พระองค์ยังทรงเฉลียวฉลาดด้วย และจะทรงนำภัยพิบัติมา และจะไม่ทรงเรียกบรรดาพระวจนะของพระองค์คืนมา แต่จะทรงลุกขึ้นต่อสู้กับวงศ์วานของบรรดาผู้กระทำความชั่วร้าย และต่อสู้กับความช่วยเหลือของคนเหล่านั้นที่กระทำความชั่วช้า

31:2 Yet he also is wise, and will bring evil, and will not call back his words: but will arise against the house of the evildoers, and against the help of them that work iniquity.

31:3 บัดนี้คนอียิปต์เป็นมนุษย์ และไม่ใช่พระเจ้า และม้าทั้งหลายของพวกเขาเป็นเนื้อหนัง และไม่ใช่วิญญาณ เมื่อพระเยโฮวาห์จะทรงเหยียดพระหัตถ์ของพระองค์ออก ทั้งคนที่ช่วยเหลือก็จะสะดุด และคนที่รับการช่วยเหลือก็จะล้มลง และพวกเขาทุกคนจะล้มเหลวด้วยกัน

31:3 Now the Egyptians are men, and not God; and their horses flesh, and not spirit. When the LORD shall stretch out his hand, both he that helpeth shall fall, and he that is holpen shall fall down, and they all shall fail together.

31:4 เพราะพระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “เหมือนสิงโตและสิงโตหนุ่มคำรามอยู่เหนือเหยื่อของมัน เมื่อพวกผู้เลี้ยงแกะหมู่หนึ่งถูกเรียกให้มาสู้มัน มันจะไม่คร้ามกลัวต่อเสียงของพวกเขา หรือนอบน้อมตัวเพราะเสียงอึงคะนึงของพวกเขา ดังนั้นแหละพระเยโฮวาห์จอมโยธาจะเสด็จลงมาสู้รบเพื่อภูเขาศิโยนและเพื่อเนินเขาของมัน

31:4 For thus hath the LORD spoken unto me, Like as the lion and the young lion roaring on his prey, when a multitude of shepherds is called forth against him, he will not be afraid of their voice, nor abase himself for the noise of them: so shall the LORD of hosts come down to fight for mount Zion, and for the hill thereof.

31:5 ดุจนกทั้งหลายที่บินร่อนอยู่ ดังนั้นแหละพระเยโฮวาห์จอมโยธาจะทรงป้องกันกรุงเยรูซาเล็ม โดยการป้องกัน พระองค์จะทรงช่วยกรุงนั้นให้พ้นด้วย และโดยทรงเว้นเสีย พระองค์จะสงวนกรุงนั้นไว้

31:5 As birds flying, so will the LORD of hosts defend Jerusalem; defending also he will deliver it; and passing over he will preserve it.

31:6 เจ้าทั้งหลายจงหันกลับมาหาพระองค์ผู้ซึ่งลูกหลานของอิสราเอลได้กบฏอย่างลึกล้ำ

31:6 Turn ye unto him from whom the children of Israel have deeply revolted.

31:7 เพราะในวันนั้น ทุกคนจะทิ้งรูปเคารพทั้งหลายของตนที่ทำด้วยเงิน และรูปเคารพทั้งหลายของตนที่ทำด้วยทองคำ ซึ่งมือของพวกเจ้าได้ทำขึ้นสำหรับพวกเจ้าเพื่อทำบาป

31:7 For in that day every man shall cast away his idols of silver, and his idols of gold, which your own hands have made unto you for a sin.

31:8 แล้วคนอัสซีเรียผู้นั้นจะล้มลงด้วยดาบ ไม่ใช่ของชายฉกรรจ์ และดาบ ไม่ใช่ของคนต่ำต้อย จะกินเขาเสีย แต่เขาจะหนีจากดาบ และบรรดาคนหนุ่มของเขาจะพ่ายแพ้อย่างสิ้นเชิง

31:8 Then shall the Assyrian fall with the sword, not of a mighty man; and the sword, not of a mean man, shall devour him: but he shall flee from the sword, and his young men shall be discomfited.

31:9 และเขาจะข้ามไปยังที่กำบังเข้มแข็งของเขาเพราะความหวาดกลัว และพวกประมุขของเขาจะเกรงกลัวธงสัญญาณนั้น” พระเยโฮวาห์ผู้ซึ่งไฟของพระองค์อยู่ในศิโยน และเตาหลอมของพระองค์อยู่ในกรุงเยรูซาเล็ม ตรัสดังนี้แหละ

31:9 And he shall pass over to his strong hold for fear, and his princes shall be afraid of the ensign, saith the LORD, whose fire is in Zion, and his furnace in Jerusalem.


อิสยาห์ 32 / Isaiah 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อาณาจักรของพระคริสต์ในอนาคต คือความหวังของอิสราเอล
32:1 ดูเถิด กษัตริย์องค์หนึ่งจะครอบครองในความชอบธรรม และประมุขทั้งหลายจะครอบครองในความยุติธรรม

Christ's Future Kingdom, the Hope of Israel
32:1 Behold, a king shall reign in righteousness, and princes shall rule in judgment.

32:2 และมนุษย์คนหนึ่งจะเป็นเหมือนที่กำบังจากลม และที่คุ้มให้พ้นจากพายุฝน เหมือนบรรดาแม่น้ำแห่งน้ำในที่แห้ง เหมือนร่มเงาของศิลามหึมาในแผ่นดินที่เหนื่อยอ่อน

32:2 And a man shall be as an hiding place from the wind, and a covert from the tempest; as rivers of water in a dry place, as the shadow of a great rock in a weary land.

32:3 และตาของคนทั้งหลายที่เห็นจะไม่มัวไป และหูของคนทั้งหลายที่ได้ยินจะตั้งใจฟัง

32:3 And the eyes of them that see shall not be dim, and the ears of them that hear shall hearken.

32:4 ใจของคนที่หุนหันพลันแล่นจะเข้าใจความรู้ด้วย และลิ้นของบรรดาคนติดอ่างจะพร้อมที่จะพูดอย่างชัดเจน

32:4 The heart also of the rash shall understand knowledge, and the tongue of the stammerers shall be ready to speak plainly.

32:5 คนเลวทรามจะไม่ถูกเรียกว่าคนใจกว้างอีก หรือคนถ่อยจะถูกกล่าวว่าเป็นคนอารี

32:5 The vile person shall be no more called liberal, nor the churl said to be bountiful.

32:6 เพราะคนเลวทรามจะพูดสิ่งเลวทราม และใจของเขาก็จะกระทำความชั่วช้า เพื่อปฏิบัติความหน้าซื่อใจคด และเพื่อเอ่ยความเท็จต่อสู้พระเยโฮวาห์ เพื่อทำจิตใจของคนหิวให้อดอยาก และเขาจะทำให้ของดื่มของคนกระหายล้มเหลวไป

32:6 For the vile person will speak villany, and his heart will work iniquity, to practise hypocrisy, and to utter error against the LORD, to make empty the soul of the hungry, and he will cause the drink of the thirsty to fail.

32:7 บรรดาเครื่องมือของคนถ่อยก็ชั่วร้ายด้วย เขาคิดค้นบรรดาอุบายที่ชั่วขึ้นมาเพื่อทำลายคนยากจนด้วยคำพูดมุสาทั้งหลาย แม้ในยามที่คนขัดสนพูดถูกต้อง

32:7 The instruments also of the churl are evil: he deviseth wicked devices to destroy the poor with lying words, even when the needy speaketh right.

32:8 แต่คนใจกว้างก็คิดค้นบรรดาสิ่งที่โอบอ้อมอารีขึ้นมา และโดยบรรดาสิ่งที่โอบอ้อมอารี เขาจะดำรงอยู่

32:8 But the liberal deviseth liberal things; and by liberal things shall he stand.

32:9 จงลุกขึ้นเถิด พวกเจ้า หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงฟังเสียงของข้าพเจ้า พวกเจ้า บุตรสาวทั้งหลายที่ไม่ระมัดระวังเอ๋ย จงเงี่ยหูฟังคำพูดของข้าพเจ้า

32:9 Rise up, ye women that are at ease; hear my voice, ye careless daughters; give ear unto my speech.

32:10 หลาย ๆ วันและหลาย ๆ ปี พวกเจ้าจะสะดุ้งตัวสั่น พวกเจ้า หญิงทั้งหลายที่ไม่ระมัดระวังเอ๋ย เพราะไร่องุ่นก็จะล้มเหลว ฤดูเก็บผลไม้ก็จะไม่มาถึง

32:10 Many days and years shall ye be troubled, ye careless women: for the vintage shall fail, the gathering shall not come.

32:11 จงตัวสั่นเถิด พวกเจ้า หญิงทั้งหลายที่อยู่อย่างสบายเอ๋ย จงสะดุ้งตัวสั่นเถิด พวกเจ้าที่ไม่ระมัดระวังเอ๋ย พวกเจ้าจงแก้ผ้า และทำให้ตัวล่อนจ้อน และเอาผ้ากระสอบคาดเอวพวกเจ้าไว้

32:11 Tremble, ye women that are at ease; be troubled, ye careless ones: strip you, and make you bare, and gird sackcloth upon your loins.

32:12 พวกเขาจะโศกเศร้าเรื่องหน้าอก เรื่องไร่นาที่แสนสุข เรื่องเถาองุ่นผลดก

32:12 They shall lament for the teats, for the pleasant fields, for the fruitful vine.

32:13 บนแผ่นดินของประชากรของเราจะมีบรรดาหนามใหญ่และหนามย่อยทั้งหลายงอกขึ้นมา ใช่แล้ว บนบ้านเรือนทั้งหลายแห่งความชื่นบานในนครที่ชื่นบาน

32:13 Upon the land of my people shall come up thorns and briers; yea, upon all the houses of joy in the joyous city:

32:14 เพราะว่าบรรดาพระราชวังจะถูกทอดทิ้ง คนจำนวนมากแห่งกรุงนั้นจะถูกทิ้งร้าง บรรดาป้อมปราการและหอคอยทั้งหลายจะเป็นถ้ำทั้งหลายเป็นนิตย์ เป็นที่ชื่นบานของบรรดาลาป่า เป็นลานหญ้าของฝูงแพะแกะทั้งหลาย

32:14 Because the palaces shall be forsaken; the multitude of the city shall be left; the forts and towers shall be for dens for ever, a joy of wild asses, a pasture of flocks;

32:15 จนกว่าพระวิญญาณจะถูกเทลงมาบนพวกเราจากเบื้องบน และถิ่นทุรกันดารจะเป็นสวนที่เกิดผลมาก และสวนที่เกิดผลมากจะถูกนับว่าเป็นป่า

32:15 Until the spirit be poured upon us from on high, and the wilderness be a fruitful field, and the fruitful field be counted for a forest.

32:16 แล้วความยุติธรรมจะอาศัยอยู่ในถิ่นทุรกันดาร และความชอบธรรมจะพักอยู่ในสวนที่เกิดผลมาก

32:16 Then judgment shall dwell in the wilderness, and righteousness remain in the fruitful field.

32:17 และกิจการแห่งความชอบธรรมจะเป็นสันติภาพ และผลแห่งความชอบธรรมจะเป็นความสงบและความเชื่อมั่นเป็นนิตย์

32:17 And the work of righteousness shall be peace; and the effect of righteousness quietness and assurance for ever.

32:18 และประชากรของเราจะอาศัยอยู่ในที่อยู่อาศัยอันสงบสุข และในบรรดาที่อยู่อาศัยอันมั่นคง และในสถานที่พักผ่อนอันเงียบสงบทั้งหลาย

32:18 And my people shall dwell in a peaceable habitation, and in sure dwellings, and in quiet resting places;

32:19 เมื่อลูกเห็บจะตกลงมาบนป่า และนครจะยุบลงในสถานที่อันต่ำ

32:19 When it shall hail, coming down on the forest; and the city shall be low in a low place.

32:20 ท่านทั้งหลายที่หว่านอยู่ข้างบรรดาน้ำทั้งหลายจะได้รับพร ที่ส่งเท้าของวัวตัวผู้และลาออกไปที่นั่น

32:20 Blessed are ye that sow beside all waters, that send forth thither the feet of the ox and the ass.


อิสยาห์ 33 / Isaiah 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาและคำตักเตือน
33:1 วิบัติแก่เจ้าผู้ทำลาย และเจ้ามิได้ถูกทำลาย และค้าขายอย่างทรยศ และพวกเขามิได้ค้าขายอย่างทรยศกับเจ้า เมื่อเจ้าจะหยุดทำลาย เจ้าจะถูกทำลาย และเมื่อเจ้าจะหยุดยั้งการค้าขายอย่างทรยศ พวกเขาจะค้าขายอย่างทรยศกับเจ้า

Promise and Warning
33:1 Woe to thee that spoilest, and thou wast not spoiled; and dealest treacherously, and they dealt not treacherously with thee! when thou shalt cease to spoil, thou shalt be spoiled; and when thou shalt make an end to deal treacherously, they shall deal treacherously with thee.

33:2 โอ ข้าแต่พระเยโฮวาห์ ขอทรงพระกรุณาแก่ข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายรอคอยพระองค์ ขอทรงเป็นแขนของเขาทั้งหลายทุกเช้า เป็นความรอดของข้าพระองค์ทั้งหลายในเวลาแห่งความทุกข์ลำบากด้วย

33:2 O LORD, be gracious unto us; we have waited for thee: be thou their arm every morning, our salvation also in the time of trouble.

33:3 เมื่อได้ยินเสียงโกลาหล ประชาชนก็หนีไป เมื่อพระองค์ทรงลุกขึ้น บรรดาประชาชาติก็ถูกกระจัดกระจายไป

33:3 At the noise of the tumult the people fled; at the lifting up of thyself the nations were scattered.

33:4 และของที่ริบของพวกเจ้าจะถูกรวบรวมเหมือนบรรดาตั๊กแตนวัยคลานเก็บรวบรวม ฝูงตั๊กแตนวัยบินวิ่งไปมาอย่างไร พระองค์จะทรงวิ่งมาบนพวกเขาอย่างนั้น

33:4 And your spoil shall be gathered like the gathering of the caterpiller: as the running to and fro of locusts shall he run upon them.

33:5 พระเยโฮวาห์ทรงเป็นที่ยกย่อง เพราะพระองค์ประทับ ณ ที่สูง พระองค์ทรงให้ศิโยนเต็มไปด้วยความยุติธรรมและความชอบธรรม

33:5 The LORD is exalted; for he dwelleth on high: he hath filled Zion with judgment and righteousness.

33:6 และสติปัญญากับความรู้จะเป็นความมั่นคงแห่งเวลาทั้งหลายของเจ้า และเป็นกำลังแห่งความรอด ความยำเกรงพระเยโฮวาห์เป็นทรัพย์สมบัติของเขา

33:6 And wisdom and knowledge shall be the stability of thy times, and strength of salvation: the fear of the LORD is his treasure.

33:7 ดูเถิด บรรดาผู้แกล้วกล้าของพวกเขาจะร้องไห้อยู่ภายนอก คณะทูตแห่งสันติภาพจะร่ำไห้อย่างขมขื่น

33:7 Behold, their valiant ones shall cry without: the ambassadors of peace shall weep bitterly.

33:8 บรรดาทางหลวงก็ร้าง คนสัญจรไปมาก็หยุดเดิน เขาได้หักพันธสัญญาเสีย เขาเหยียดหยามนครต่าง ๆ เขาไม่เอาใจใส่คนใดเลย

33:8 The highways lie waste, the wayfaring man ceaseth: he hath broken the covenant, he hath despised the cities, he regardeth no man.

33:9 แผ่นดินไว้ทุกข์และอ่อนระทวย เลบานอนก็อับอายและถูกโค่นลง ชาโรนเป็นเหมือนถิ่นทุรกันดาร และบาชานกับคารเมลก็สลัดผลทั้งหลายของตนออกเสีย

33:9 The earth mourneth and languisheth: Lebanon is ashamed and hewn down: Sharon is like a wilderness; and Bashan and Carmel shake off their fruits.

33:10 “บัดนี้เราจะขึ้นมา” พระเยโฮวาห์ตรัส “บัดนี้เราจะเป็นที่ยกย่อง บัดนี้เราจะลุกขึ้นเอง

33:10 Now will I rise, saith the LORD; now will I be exalted; now will I lift up myself.

33:11 พวกเจ้าจะตั้งครรภ์แกลบ พวกเจ้าจะคลอดโคนต้นข้าว ลมหายใจของพวกเจ้า เหมือนอย่างไฟ จะเผาผลาญพวกเจ้าเสีย

33:11 Ye shall conceive chaff, ye shall bring forth stubble: your breath, as fire, shall devour you.

33:12 และประชาชนก็จะเหมือนการเผาทั้งหลายของปูนขาว เหมือนบรรดาหนามใหญ่ที่ถูกตัดขึ้น พวกเขาจะถูกเผาในไฟ”

33:12 And the people shall be as the burnings of lime: as thorns cut up shall they be burned in the fire.

33:13 ฟังซิ พวกเจ้าที่อยู่ไกล ว่าเราได้ทำอะไร และพวกเจ้าที่อยู่ใกล้ จงรับรู้เรื่องอานุภาพของเรา

33:13 Hear, ye that are far off, what I have done; and, ye that are near, acknowledge my might.

33:14 บรรดาคนบาปในศิโยนก็กลัว ความสะทกสะท้านได้ทำให้พวกหน้าซื่อใจคดประหลาดใจ “ใครในท่ามกลางพวกเราจะอาศัยอยู่กับไฟที่เผาผลาญได้ ใครในท่ามกลางพวกเราจะอาศัยอยู่กับการไหม้เป็นนิตย์ได้”

33:14 The sinners in Zion are afraid; fearfulness hath surprised the hypocrites. Who among us shall dwell with the devouring fire? who among us shall dwell with everlasting burnings?

33:15 ผู้ที่ดำเนินอย่างชอบธรรมและพูดอย่างเที่ยงธรรม ผู้ที่เหยียดหยามผลกำไรของการบีบบังคับทั้งหลาย ที่สลัดมือของเขาจากการถือสินบนไว้ ที่อุดหูของเขาจากการฟังเรื่องโลหิตตก และปิดตาของเขาจากการมองเห็นความชั่วร้าย

33:15 He that walketh righteously, and speaketh uprightly; he that despiseth the gain of oppressions, that shaketh his hands from holding of bribes, that stoppeth his ears from hearing of blood, and shutteth his eyes from seeing evil;

33:16 เขาจะอาศัยอยู่บนที่สูง สถานที่แห่งการป้องกันของเขาจะเป็นบรรดาอาวุธยุทโธปกรณ์แห่งศิลาทั้งหลาย อาหารจะถูกนำไปให้เขา น้ำทั้งหลายของเขาจะมั่นคง

33:16 He shall dwell on high: his place of defence shall be the munitions of rocks: bread shall be given him; his waters shall be sure.

33:17 ตาของเจ้าจะเห็นพระมหากษัตริย์ในความงามของพระองค์ ตาของเจ้าจะเห็นแผ่นดินที่อยู่ห่างไกลออกไปมาก

33:17 Thine eyes shall see the king in his beauty: they shall behold the land that is very far off.

33:18 ใจของเจ้าจะตรึกตรองถึงความสยดสยอง “ราชเลขาอยู่ที่ไหน บรรณาการอยู่ที่ไหน ผู้ที่นับหอคอยทั้งหลายอยู่ที่ไหน”

33:18 Thine heart shall meditate terror. Where is the scribe? where is the receiver? where is he that counted the towers?

33:19 ท่านจะไม่เห็นประชาชนที่ดุร้าย ประชาชนแห่งคำพูดที่คลุมเครือกว่าที่ท่านรับรู้ได้ แห่งลิ้นที่พูดตะกุกตะกัก ที่ท่านไม่สามารถเข้าใจได้

33:19 Thou shalt not see a fierce people, a people of a deeper speech than thou canst perceive; of a stammering tongue, that thou canst not understand.

33:20 จงมองดูศิโยน นครแห่งบรรดาเทศกาลตามกำหนดของพวกเรา ตาของท่านจะเห็นกรุงเยรูซาเล็ม เป็นที่อยู่อันสงบ เป็นพลับพลาที่จะไม่ถูกรื้อถอน ไม่มีหลักหมุดสักอันหนึ่งของพลับพลานั้นจะถูกโยกย้าย และไม่มีเชือกผูกใด ๆ ของพลับพลานั้นจะถูกทำให้ขาด

33:20 Look upon Zion, the city of our solemnities: thine eyes shall see Jerusalem a quiet habitation, a tabernacle that shall not be taken down; not one of the stakes thereof shall ever be removed, neither shall any of the cords thereof be broken.

33:21 แต่ที่นั่นพระเยโฮวาห์ผู้ทรงสง่าราศีจะทรงเป็นสถานที่แห่งบรรดาแม่น้ำและลำธารกว้างแก่พวกเรา ในที่นั่นจะไม่มีเรือใหญ่พร้อมกับบรรดากรรเชียงแล่นไป และจะไม่มีเรืองามโอ่อ่าผ่านไปที่นั่น

33:21 But there the glorious LORD will be unto us a place of broad rivers and streams; wherein shall go no galley with oars, neither shall gallant ship pass thereby.

33:22 เพราะพระเยโฮวาห์ทรงเป็นผู้พิพากษาของพวกเรา พระเยโฮวาห์ทรงเป็นผู้ทรงตั้งพระราชบัญญัติของพวกเรา พระเยโฮวาห์ทรงเป็นพระมหากษัตริย์ของพวกเรา พระองค์จะทรงช่วยพวกเราให้รอด

33:22 For the LORD is our judge, the LORD is our lawgiver, the LORD is our king; he will save us.

33:23 บรรดาสายโยงของเจ้าถูกห้อยหย่อน พวกมันไม่สามารถยึดเสาของพวกมันให้แข็งแรงขึ้นได้ พวกมันไม่สามารถยึดใบให้กางได้ แล้วเหยื่อจากของที่ริบเป็นอันมากจะถูกแบ่งสรร พวกคนง่อยก็เอาเหยื่อนั้นไป

33:23 Thy tacklings are loosed; they could not well strengthen their mast, they could not spread the sail: then is the prey of a great spoil divided; the lame take the prey.

33:24 และผู้อาศัยจะไม่กล่าวว่า “ข้าป่วยอยู่” ประชาชนที่อาศัยอยู่ในที่นั่นจะได้รับการอภัยโทษความชั่วช้าของพวกเขา

33:24 And the inhabitant shall not say, I am sick: the people that dwell therein shall be forgiven their iniquity.


อิสยาห์ 34 / Isaiah 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

วันของพระเยโฮวาห์และพระพิโรธของพระองค์
34:1 จงเข้ามาใกล้ พวกเจ้า บรรดาประชาชาติเอ๋ย เพื่อจะฟัง และจงตั้งใจฟัง พวกเจ้า ประชาชนเอ๋ย ขอให้แผ่นดินโลกฟัง และสรรพสิ่งที่อยู่ในนั้น พิภพและบรรดาสิ่งที่ออกมาจากพิภพ

The Day of the Lord and His Wrath
34:1 Come near, ye nations, to hear; and hearken, ye people: let the earth hear, and all that is therein; the world, and all things that come forth of it.

34:2 เพราะความเกรี้ยวกราดของพระเยโฮวาห์ลงมาบนประชาชาติทั้งสิ้น และความดุเดือดของพระองค์มีอยู่บนพลโยธาทั้งสิ้นของพวกเขา พระองค์ทรงทำลายพวกเขาอย่างสิ้นเชิงแล้ว พระองค์ทรงมอบพวกเขาไว้แก่การสังหาร

34:2 For the indignation of the LORD is upon all nations, and his fury upon all their armies: he hath utterly destroyed them, he hath delivered them to the slaughter.

34:3 คนที่ถูกฆ่าของพวกเขาจะถูกเหวี่ยงออกไป และกลิ่นเหม็นของพวกเขาจะคลุ้งขึ้นไปจากศพทั้งหลายของพวกเขา และภูเขาทั้งหลายจะละลายไปด้วยโลหิตของพวกเขา

34:3 Their slain also shall be cast out, and their stink shall come up out of their carcases, and the mountains shall be melted with their blood.

34:4 และบริวารทั้งสิ้นแห่งฟ้าสวรรค์จะถูกละลายไป และท้องฟ้าทั้งหลายจะถูกม้วนด้วยกันเหมือนหนังสือม้วน และบริวารทั้งสิ้นของพวกเขาจะร่วงหล่นเหมือนใบไม้หล่นจากเถาองุ่น และเหมือนอย่างมะเดื่อหล่นจากต้นมะเดื่อ

34:4 And all the host of heaven shall be dissolved, and the heavens shall be rolled together as a scroll: and all their host shall fall down, as the leaf falleth off from the vine, and as a falling fig from the fig tree.

34:5 เพราะว่าดาบของเราจะอาบจนชุ่มในสวรรค์ ดูเถิด มันจะลงมาบนเอโดม และบนประชาชนแห่งการสาปแช่งของเรา สู่การพิพากษา

34:5 For my sword shall be bathed in heaven: behold, it shall come down upon Idumea, and upon the people of my curse, to judgment.

34:6 พระแสงของพระเยโฮวาห์เต็มไปด้วยโลหิต พระแสงนั้นอ้วนพีด้วยความอ้วนพี และด้วยเลือดของบรรดาลูกแกะและแพะทั้งหลาย ด้วยไขมันของบรรดาไตของแกะตัวผู้ทั้งหลาย เพราะพระเยโฮวาห์ทรงมีการถวายสัตวบูชาในเมืองโบสราห์ และมีการสังหารขนาดใหญ่ในแผ่นดินเอโดม

34:6 The sword of the LORD is filled with blood, it is made fat with fatness, and with the blood of lambs and goats, with the fat of the kidneys of rams: for the LORD hath a sacrifice in Bozrah, and a great slaughter in the land of Idumea.

34:7 และบรรดาม้ายูนิคอนจะล้มลงพร้อมกับพวกเขา และบรรดาวัวหนุ่มพร้อมกับวัวตัวผู้ทั้งหลาย และแผ่นดินของพวกเขาจะชุ่มโชกไปด้วยเลือด และผงคลีของพวกเขาจะอ้วนพีด้วยความอ้วนพี

34:7 And the unicorns shall come down with them, and the bullocks with the bulls; and their land shall be soaked with blood, and their dust made fat with fatness.

34:8 เพราะเป็นวันแห่งการแก้แค้นของพระเยโฮวาห์ และปีแห่งการตอบแทนทั้งหลายเพื่อการโต้เถียงกันแห่งศิโยน

34:8 For it is the day of the LORD'S vengeance, and the year of recompences for the controversy of Zion.

34:9 และลำธารทั้งหลายของที่นั่นจะถูกเปลี่ยนเป็นยางมะตอย และผงคลีของที่นั่นจะถูกเปลี่ยนเป็นกำมะถัน และแผ่นดินของที่นั่นจะกลายเป็นยางมะตอยที่ลุกไหม้อยู่

34:9 And the streams thereof shall be turned into pitch, and the dust thereof into brimstone, and the land thereof shall become burning pitch.

34:10 ไฟนั้นจะไม่ถูกดับทั้งกลางคืนและกลางวัน ควันของมันจะลอยขึ้นอยู่เป็นนิตย์ ตลอดทุกชั่วอายุมันจะถูกทิ้งร้างอยู่ ไม่มีใครจะผ่านเข้าเมืองนั้นไปเป็นนิตย์และเป็นนิตย์

34:10 It shall not be quenched night nor day; the smoke thereof shall go up for ever: from generation to generation it shall lie waste; none shall pass through it for ever and ever.

34:11 แต่นกกาน้ำและอีกาบ้านจะครอบครองมัน นกฮูกด้วยและนกกาจะอาศัยอยู่ในมัน และพระองค์จะทรงขึงสายแห่งความยุ่งเหยิงบนมัน และก้อนหินทั้งหลายแห่งความว่างเปล่า

34:11 But the cormorant and the bittern shall possess it; the owl also and the raven shall dwell in it: and he shall stretch out upon it the line of confusion, and the stones of emptiness.

34:12 พวกเขาจะเรียกพวกขุนนางของที่นั่นมายังราชอาณาจักร แต่ไม่มีใครจะอยู่ที่นั่นเลย และบรรดาประมุขของเธอจะเป็นสิ่งไร้ค่า

34:12 They shall call the nobles thereof to the kingdom, but none shall be there, and all her princes shall be nothing.

34:13 และบรรดาหนามใหญ่จะงอกขึ้นในพระราชวังทั้งหลายของเธอ บรรดาตำแยและต้นหนามทั้งหลายในป้อมปราการทั้งหลายของมัน และมันจะเป็นที่อยู่อาศัยของพวกมังกร และเป็นลานของนกฮูกทั้งหลาย

34:13 And thorns shall come up in her palaces, nettles and brambles in the fortresses thereof: and it shall be an habitation of dragons, and a court for owls.

34:14 บรรดาสัตว์ป่าแห่งทะเลทรายจะพบกับบรรดาสัตว์ป่าแห่งเกาะด้วย และแพะปีศาจจะร้องหาเพื่อนของมัน นกแสกจะพักอยู่ที่นั่นด้วย และพบสถานที่แห่งการหยุดพักสำหรับตัวเอง

34:14 The wild beasts of the desert shall also meet with the wild beasts of the island, and the satyr shall cry to his fellow; the screech owl also shall rest there, and find for herself a place of rest.

34:15 ที่นั่นนกฮูกหูใหญ่จะทำรังของมัน และตกฟอง และกกไข่ และรวบรวมใต้ร่มเงาของมัน ที่นั่นบรรดานกแร้งจะรวมกันด้วย ทุกตัวอยู่กับคู่ของมัน

34:15 There shall the great owl make her nest, and lay, and hatch, and gather under her shadow: there shall the vultures also be gathered, every one with her mate.

34:16 เจ้าทั้งหลายจงเสาะหาจากหนังสือของพระเยโฮวาห์ และอ่านเถิด สัตว์เหล่านี้จะไม่ขาดไปสักอย่างเดียว ไม่มีสักตัวที่จะขาดคู่ของมัน เพราะหนังสือนั้นได้บัญชาปากของข้าพเจ้าแล้ว และพระวิญญาณของพระองค์ พระวิญญาณนั้นได้รวบรวมพวกมันไว้

34:16 Seek ye out of the book of the LORD, and read: no one of these shall fail, none shall want her mate: for my mouth it hath commanded, and his spirit it hath gathered them.

34:17 และพระองค์ได้ทรงจับสลากให้พวกมันแล้ว และพระหัตถ์ของพระองค์ได้แบ่งส่วนให้แก่พวกมันด้วยเชือกวัด มันทั้งหลายจะครอบครองที่นั่นเป็นนิตย์ ตลอดทุกชั่วอายุพวกมันจะอาศัยอยู่ในที่นั่น

34:17 And he hath cast the lot for them, and his hand hath divided it unto them by line: they shall possess it for ever, from generation to generation shall they dwell therein.


อิสยาห์ 35 / Isaiah 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะกลับไปอยู่ที่ศิโยน
35:1 ถิ่นทุรกันดารและสถานที่แห้งแล้งจะยินดีเพื่อเขาทั้งหลาย และทะเลทรายจะเปรมปรีดิ์ และผลิดอกเหมือนอย่างดอกกุหลาบ

Israel Restored to Zion
35:1 The wilderness and the solitary place shall be glad for them; and the desert shall rejoice, and blossom as the rose.

35:2 มันจะออกดอกอุดม และเปรมปรีดิ์ด้วยความชื่นบานและการร้องเพลง สง่าราศีแห่งเลบานอนก็จะประทานให้มัน ความรุ่งโรจน์ของคารเมลและชาโรน ที่เหล่านี้จะเห็นสง่าราศีของพระเยโฮวาห์ และความรุ่งโรจน์ของพระเจ้าของพวกเรา

35:2 It shall blossom abundantly, and rejoice even with joy and singing: the glory of Lebanon shall be given unto it, the excellency of Carmel and Sharon, they shall see the glory of the LORD, and the excellency of our God.

35:3 เจ้าทั้งหลายจงหนุนกำลังของบรรดามือที่อ่อน และกระทำหัวเข่าทั้งหลายที่เปลี้ยให้มั่นคง

35:3 Strengthen ye the weak hands, and confirm the feeble knees.

35:4 จงกล่าวแก่คนทั้งหลายที่มีใจคร้ามกลัวว่า “จงเข้มแข็งเถอะ อย่ากลัวเลย ดูเถิด พระเจ้าของท่านทั้งหลายจะเสด็จมาด้วยการแก้แค้น คือพระเจ้าจะเสด็จมาพร้อมกับการตอบแทน พระองค์จะเสด็จมาและช่วยท่านทั้งหลายให้รอด”

35:4 Say to them that are of a fearful heart, Be strong, fear not: behold, your God will come with vengeance, even God with a recompence; he will come and save you.

35:5 แล้วนัยน์ตาทั้งหลายของคนตาบอดจะถูกเปิด และหูทั้งหลายของคนหูหนวกจะถูกเบิก

35:5 Then the eyes of the blind shall be opened, and the ears of the deaf shall be unstopped.

35:6 แล้วคนง่อยจะกระโดดได้เหมือนอย่างกวาง และลิ้นของคนใบ้จะร้องเพลง เพราะในถิ่นทุรกันดารน้ำทั้งหลายจะพลุ่งขึ้นมา และลำธารทั้งหลายในทะเลทราย

35:6 Then shall the lame man leap as an hart, and the tongue of the dumb sing: for in the wilderness shall waters break out, and streams in the desert.

35:7 และดินที่แตกระแหงจะกลายเป็นสระน้ำ และแผ่นดินที่กระหายจะกลายเป็นน้ำพุทั้งหลาย ในที่อยู่อาศัยของบรรดามังกร ที่ที่แต่ละตัวนอนอยู่ จะมีหญ้างอกขึ้นพร้อมกับต้นอ้อและต้นกกทั้งหลาย

35:7 And the parched ground shall become a pool, and the thirsty land springs of water: in the habitation of dragons, where each lay, shall be grass with reeds and rushes.

35:8 และจะมีทางหลวงที่นั่น และจะมีทางหนึ่ง และทางนั้นจะถูกเรียกว่า ทางแห่งความบริสุทธิ์ คนไม่สะอาดจะไม่ผ่านข้ามไปทางนั้น แต่ทางนั้นจะมีไว้สำหรับคนเหล่านั้น พวกที่เดินทาง ถึงแม้ว่าเป็นบรรดาคนโง่ จะไม่หลงในทางนั้น

35:8 And an highway shall be there, and a way, and it shall be called The way of holiness; the unclean shall not pass over it; but it shall be for those: the wayfaring men, though fools, shall not err therein.

35:9 จะไม่มีสิงโตที่นั่น และจะไม่มีสัตว์ร้ายขึ้นมาบนทางนั้น มันจะถูกหาไม่พบที่นั่น แต่บรรดาผู้ที่ถูกไถ่ไว้แล้วจะเดินที่นั่น

35:9 No lion shall be there, nor any ravenous beast shall go up thereon, it shall not be found there; but the redeemed shall walk there:

35:10 และบรรดาผู้ที่รับการไถ่แล้วของพระเยโฮวาห์จะกลับมา และจะมายังศิโยนด้วยการร้องเพลงทั้งหลาย และจะมีความชื่นบานเป็นนิตย์บนศีรษะของเขาทั้งหลาย เขาทั้งหลายจะได้รับความชื่นบานและความยินดี และความโศกเศร้ากับการถอนหายใจจะหนีไปเสีย

35:10 And the ransomed of the LORD shall return, and come to Zion with songs and everlasting joy upon their heads: they shall obtain joy and gladness, and sorrow and sighing shall flee away.


อิสยาห์ 36 / Isaiah 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เซนนาเคอริบบุกรุกยูดาห์
36:1 บัดนี้ต่อมา ในปีที่สิบสี่แห่งรัชกาลของกษัตริย์เฮเซคียาห์ เซนนาเคอริบกษัตริย์แห่งอัสซีเรียทรงยกขึ้นมาต่อสู้บรรดานครที่มีป้อมแห่งยูดาห์และยึดนครเหล่านั้นได้

Sennacherib's Invasion of Judah
36:1 Now it came to pass in the fourteenth year of king Hezekiah, that Sennacherib king of Assyria came up against all the defenced cities of Judah, and took them.

36:2 และกษัตริย์แห่งอัสซีเรียทรงส่งรับชาเคห์จากเมืองลาคีชไปยังกรุงเยรูซาเล็มมายังกษัตริย์เฮเซคียาห์ พร้อมกับกองทัพใหญ่ และท่านมายืนอยู่ข้างรางระบายน้ำสระบนที่ถนนหลวงแห่งลานซักฟอก

36:2 And the king of Assyria sent Rabshakeh from Lachish to Jerusalem unto king Hezekiah with a great army. And he stood by the conduit of the upper pool in the highway of the fuller's field.

36:3 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก ก็ออกมาหาท่าน พร้อมกับเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟเจ้ากรมสารบรรณ

36:3 Then came forth unto him Eliakim, Hilkiah's son, which was over the house, and Shebna the scribe, and Joah, Asaph's son, the recorder.

รับชาเคห์ขู่เข็ญอิสราเอล
36:4 และรับชาเคห์พูดกับพวกเขาว่า “บัดนี้ เจ้าทั้งหลายจงทูลเฮเซคียาห์ว่า ‘พระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย ตรัสดังนี้ว่า เจ้ามีความไว้เนื้อเชื่อใจในอะไร

Threats by Rabshakeh
36:4 And Rabshakeh said unto them, Say ye now to Hezekiah, Thus saith the great king, the king of Assyria, What confidence is this wherein thou trustest?

36:5 เรากล่าวว่า เจ้าพูดว่า (แต่เป็นเพียงแต่บรรดาถ้อยคำไร้สาระ) “เรามียุทธศาสตร์และแสนยานุภาพเพื่อทำสงคราม” เดี๋ยวนี้เจ้าวางใจในใคร เจ้าจึงกบฏต่อเรา

36:5 I say, sayest thou, (but they are but vain words) I have counsel and strength for war: now on whom dost thou trust, that thou rebellest against me?

36:6 ดูเถิด เจ้าวางใจในไม้เท้าอ้อที่ถูกหักนี้ คือในอียิปต์ ซึ่งถ้าผู้ใดพิงไม้เท้านั้น มันจะตำมือของผู้นั้น และแทงทะลุมือนั้น ฟาโรห์กษัตริย์แห่งอียิปต์ก็เป็นเช่นนั้นต่อทุกคนที่วางใจในเขา

36:6 Lo, thou trustest in the staff of this broken reed, on Egypt; whereon if a man lean, it will go into his hand, and pierce it: so is Pharaoh king of Egypt to all that trust in him.

36:7 แต่ถ้าเจ้าจะพูดกับข้าว่า “พวกเราวางใจในพระเยโฮวาห์พระเจ้าของพวกเรา” ก็บรรดาสถานบูชาบนที่สูงและแท่นบูชาทั้งหลายของพระองค์นั้นมิใช่หรือที่เฮเซคียาห์ได้รื้อทิ้งเสียแล้ว และได้กล่าวแก่ยูดาห์และกรุงเยรูซาเล็มว่า “ท่านทั้งหลายจงนมัสการหน้าแท่นบูชานี้”

36:7 But if thou say to me, We trust in the LORD our God: is it not he, whose high places and whose altars Hezekiah hath taken away, and said to Judah and to Jerusalem, Ye shall worship before this altar?

36:8 ฉะนั้นบัดนี้ ข้าขอร้องเจ้า จงทำสัญญากันกับกษัตริย์แห่งอัสซีเรียนายของข้า และข้าจะให้ม้าสองพันตัวแก่เจ้า ถ้าในส่วนของเจ้า เจ้าสามารถหาบรรดาคนที่ขี่ม้าเหล่านั้นได้

36:8 Now therefore give pledges, I pray thee, to my master the king of Assyria, and I will give thee two thousand horses, if thou be able on thy part to set riders upon them.

36:9 แล้วอย่างนั้น เจ้าจะหันหน้าของนายกองเพียงแต่คนเดียวในพวกข้าราชการผู้น้อยที่สุดของนายของข้าอย่างไรได้ และให้ความวางใจของเจ้าอยู่ในอียิปต์เพื่อบรรดารถม้าศึกและเพื่อทหารม้าทั้งหลาย

36:9 How then wilt thou turn away the face of one captain of the least of my master's servants, and put thy trust on Egypt for chariots and for horsemen?

36:10 และบัดนี้ ข้าขึ้นมาต่อสู้กับแผ่นดินนี้เพื่อทำลายเสียโดยปราศจากพระเยโฮวาห์หรือ พระเยโฮวาห์ได้ตรัสแก่ข้าว่า “จงขึ้นไปต่อสู้กับแผ่นดินนี้ และทำลายมันเสีย”’”

36:10 And am I now come up without the LORD against this land to destroy it? the LORD said unto me, Go up against this land, and destroy it.

36:11 แล้วเอลียาคิม และเชบนาห์ และโยอาห์ กล่าวแก่รับชาเคห์ว่า “ข้าขอร้องท่าน ขอพูดกับพวกผู้รับใช้ของท่านเป็นภาษาของคนซีเรียเถิด เพราะพวกเราเข้าใจภาษานั้น และขออย่าพูดกับพวกเราเป็นภาษาของคนยิวให้ประชากรผู้อยู่บนกำแพงนั้นได้ยินเลย”

36:11 Then said Eliakim and Shebna and Joah unto Rabshakeh, Speak, I pray thee, unto thy servants in the Syrian language; for we understand it: and speak not to us in the Jews' language, in the ears of the people that are on the wall.

36:12 แต่รับชาเคห์กล่าวว่า “นายของข้าได้ส่งข้าให้มาพูดถ้อยคำเหล่านี้แก่นายของเจ้าและแก่เจ้าหรือ พระองค์ไม่ได้ส่งข้าให้มาพูดกับคนเหล่านั้นที่นั่งอยู่บนกำแพง เพื่อเขาทั้งหลายจะกินขี้ของตนและกินเยี่ยวของตนพร้อมกับพวกเจ้าอย่างนั้นหรือ”

36:12 But Rabshakeh said, Hath my master sent me to thy master and to thee to speak these words? hath he not sent me to the men that sit upon the wall, that they may eat their own dung, and drink their own piss with you?

36:13 แล้วรับชาเคห์ได้ยืนขึ้น และร้องตะโกนเสียงดังเป็นภาษาของคนยิว และกล่าวว่า “เจ้าทั้งหลายจงฟังพระดำรัสของพระมหากษัตริย์ คือกษัตริย์แห่งอัสซีเรีย

36:13 Then Rabshakeh stood, and cried with a loud voice in the Jews' language, and said, Hear ye the words of the great king, the king of Assyria.

36:14 กษัตริย์ตรัสดังนี้ว่า ‘อย่าให้เฮเซคียาห์ลวงเจ้าทั้งหลาย เพราะเขาไม่สามารถที่จะช่วยพวกเจ้าให้รอดพ้น

36:14 Thus saith the king, Let not Hezekiah deceive you: for he shall not be able to deliver you.

36:15 ทั้งอย่าให้เฮเซคียาห์กระทำให้เจ้าทั้งหลายวางใจในพระเยโฮวาห์ โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยพวกเราให้รอดพ้นแน่ และกรุงนี้จะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”’

36:15 Neither let Hezekiah make you trust in the LORD, saying, The LORD will surely deliver us: this city shall not be delivered into the hand of the king of Assyria.

36:16 อย่าตั้งใจฟังเฮเซคียาห์ เพราะกษัตริย์แห่งอัสซีเรียตรัสดังนี้ว่า ‘จงทำสัญญาไมตรีกับเราโดยของกำนัล และออกมาหาเรา แล้วเจ้าทั้งหลายทุกคนจะได้กินจากเถาองุ่นของตน และทุกคนจะกินจากต้นมะเดื่อของตน และพวกเจ้าทุกคนจะดื่มน้ำทั้งหลายจากที่ขังน้ำของตน

36:16 Hearken not to Hezekiah: for thus saith the king of Assyria, Make an agreement with me by a present, and come out to me: and eat ye every one of his vine, and every one of his fig tree, and drink ye every one the waters of his own cistern;

36:17 จนเราจะมาและนำเจ้าทั้งหลายไปยังแผ่นดินหนึ่งที่เหมือนอย่างแผ่นดินของพวกเจ้าเอง เป็นแผ่นดินที่มีข้าวและน้ำองุ่น เป็นแผ่นดินที่มีขนมปังและสวนองุ่นทั้งหลาย

36:17 Until I come and take you away to a land like your own land, a land of corn and wine, a land of bread and vineyards.

36:18 จงระวังเกรงว่าเฮเซคียาห์จะชักชวนพวกเจ้า โดยกล่าวว่า “พระเยโฮวาห์จะทรงช่วยเราทั้งหลายให้รอดพ้น” มีพระของบรรดาประชาชาติองค์ใดเคยช่วยแผ่นดินของตนให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรียได้หรือ

36:18 Beware lest Hezekiah persuade you, saying, The LORD will deliver us. Hath any of the gods of the nations delivered his land out of the hand of the king of Assyria?

36:19 พระเหล่านั้นของเมืองฮามัทและเมืองอารปัดอยู่ที่ไหน พระเหล่านั้นของเมืองเสฟารวาอิมอยู่ที่ไหน และพระเหล่านั้นได้ช่วยสะมาเรียให้รอดพ้นจากมือของเราหรือ

36:19 Where are the gods of Hamath and Arphad? where are the gods of Sepharvaim? and have they delivered Samaria out of my hand?

36:20 พระองค์ใดในท่ามกลางบรรดาพระทั้งหลายของแผ่นดินเหล่านี้ได้ช่วยแผ่นดินของตนให้รอดพ้นจากมือของเรา เพื่อพระเยโฮวาห์จะทรงช่วยกรุงเยรูซาเล็มให้รอดพ้นจากมือของเราหรือ’”

36:20 Who are they among all the gods of these lands, that have delivered their land out of my hand, that the LORD should deliver Jerusalem out of my hand?

36:21 แต่เขาทั้งหลายนิ่งเสียและไม่ตอบเขาสักคำเดียว เพราะพระบัญชาของกษัตริย์มีอยู่ว่า “อย่าตอบเขาเลย”

36:21 But they held their peace, and answered him not a word: for the king's commandment was, saying, Answer him not.

36:22 แล้วเอลียาคิมบุตรชายของฮิลคียาห์ ผู้บัญชาการราชสำนัก และเชบนาห์ราชเลขา และโยอาห์บุตรชายของอาสาฟ เจ้ากรมสารบรรณ ได้เข้าเฝ้าเฮเซคียาห์ด้วยเสื้อผ้าของตนฉีกขาด และกราบทูลบรรดาถ้อยคำของรับชาเคห์ต่อพระองค์

36:22 Then came Eliakim, the son of Hilkiah, that was over the household, and Shebna the scribe, and Joah, the son of Asaph, the recorder, to Hezekiah with their clothes rent, and told him the words of Rabshakeh.


อิสยาห์ 37 / Isaiah 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ฟังคำขู่เข็ญของรับชาเคห์
37:1 และต่อมา เมื่อกษัตริย์เฮเซคียาห์ทรงได้ยินสิ่งนั้น พระองค์ก็ทรงฉีกฉลองพระองค์ของพระองค์เสีย และทรงคลุมพระองค์เองด้วยผ้ากระสอบ และเสด็จเข้าไปในพระนิเวศน์ของพระเยโฮวาห์

Hezekiah Hears Rabshakeh's Threats
37:1 And it came to pass, when king Hezekiah heard it, that he rent his clothes, and covered himself with sackcloth, and went into the house of the LORD.

37:2 และพระองค์ทรงส่งเอลียาคิม ผู้บัญชาการราชสำนัก และเชบนาห์ ราชเลขา และพวกปุโรหิตใหญ่ ที่คลุมตัวด้วยผ้ากระสอบ ไปหาอิสยาห์ผู้พยากรณ์ บุตรชายของอามอส

37:2 And he sent Eliakim, who was over the household, and Shebna the scribe, and the elders of the priests covered with sackcloth, unto Isaiah the prophet the son of Amoz.

37:3 และเขาทั้งหลายกล่าวแก่ท่านว่า “เฮเซคียาห์ตรัสดังนี้ว่า ‘วันนี้เป็นวันแห่งความทุกข์ยาก และแห่งการตำหนิ และแห่งการหมิ่นประมาท ด้วยว่าลูก ๆ ก็ถึงกำหนดคลอด และไม่มีกำลังเบ่งให้คลอด

37:3 And they said unto him, Thus saith Hezekiah, This day is a day of trouble, and of rebuke, and of blasphemy: for the children are come to the birth, and there is not strength to bring forth.

37:4 บางทีพระเยโฮวาห์พระเจ้าของท่านจะสดับฟังบรรดาถ้อยคำของรับชาเคห์ ผู้ซึ่งกษัตริย์แห่งอัสซีเรียนายของเขาได้ส่งมาให้ดูหมิ่นพระเจ้าผู้ทรงพระชนม์อยู่ และจะทรงขนาบบรรดาถ้อยคำซึ่งพระเยโฮวาห์พระเจ้าของท่านได้ทรงสดับ เพราะฉะนั้นขอถวายคำอธิษฐานของท่านเพื่อประชากรที่เหลืออยู่นี้’”

37:4 It may be the LORD thy God will hear the words of Rabshakeh, whom the king of Assyria his master hath sent to reproach the living God, and will reprove the words which the LORD thy God hath heard: wherefore lift up thy prayer for the remnant that is left.

อิสยาห์สัญญาว่าพระเจ้าจะทรงช่วยเหลือยูดาห์
37:5 ดังนั้น พวกผู้รับใช้ของกษัตริย์เฮเซคียาห์จึงมาถึงอิสยาห์

Isaiah Promises God's Help
37:5 So the servants of king Hezekiah came to Isaiah.

37:6 และอิสยาห์กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายจงทูลนายของพวกท่านดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘อย่ากลัวบรรดาถ้อยคำที่เจ้าได้ยินนั้น ซึ่งพวกข้าราชการของกษัตริย์แห่งอัสซีเรียได้หมิ่นประมาทเรา

37:6 And Isaiah said unto them, Thus shall ye say unto your master, Thus saith the LORD, Be not afraid of the words that thou hast heard, wherewith the servants of the king of Assyria have blasphemed me.

37:7 ดูเถิด เราจะส่งการทำลายมายังเขา และเขาจะได้ยินข่าวลือ และกลับไปยังแผ่นดินของเขาเอง และเราจะทำให้เขาล้มลงด้วยดาบในแผ่นดินของเขาเอง’”

37:7 Behold, I will send a blast upon him, and he shall hear a rumour, and return to his own land; and I will cause him to fall by the sword in his own land.

เซนนาเคอริบสบประมาทพระเจ้าของเฮเซคียาห์
37:8 ดังนั้น รับชาเคห์จึงกลับไป และพบกษัตริย์แห่งอัสซีเรียสู้รบกับเมืองลิบนาห์ เพราะเขาได้ยินว่าพระองค์เสด็จออกจากลาคีชแล้ว

Sennacherib Scorns Hezekiah's God
37:8 So Rabshakeh returned, and found the king of Assyria warring against Libnah: for he had heard that he was departed from Lachish.

37:9 และพระองค์ทรงได้ยินเรื่องทีรหะคาห์กษัตริย์แห่งเอธิโอเปียว่า “เขาได้ยกออกมาสู้รบกับพระองค์แล้ว” และเมื่อพระองค์ทรงสดับแล้ว พระองค์จึงส่งพวกผู้สื่อสารไปเฝ้าเฮเซคียาห์ โดยตรัสว่า

37:9 And he heard say concerning Tirhakah king of Ethiopia, He is come forth to make war with thee. And when he heard it, he sent messengers to Hezekiah, saying,

37:10 “เจ้าทั้งหลายจงพูดกับเฮเซคียาห์กษัตริย์แห่งยูดาห์ดังนี้ โดยกล่าวว่า ‘อย่าให้พระเจ้าของท่าน ผู้ซึ่งท่านวางใจนั้น หลอกลวงท่านว่า “กรุงเยรูซาเล็มจะไม่ถูกมอบไว้ในมือของกษัตริย์แห่งอัสซีเรีย”

37:10 Thus shall ye speak to Hezekiah king of Judah, saying, Let not thy God, in whom thou trustest, deceive thee, saying, Jerusalem shall not be given into the hand of the king of Assyria.

37:11 ดูเถิด ท่านได้ยินแล้วว่า บรรดากษัตริย์แห่งอัสซีเรียได้กระทำอะไรกับแผ่นดินทั้งสิ้นบ้าง โดยทำลายพวกมันเสียหมดอย่างสิ้นเชิง และท่านจะรับการช่วยให้รอดพ้นหรือ

37:11 Behold, thou hast heard what the kings of Assyria have done to all lands by destroying them utterly; and shalt thou be delivered?

37:12 พระเหล่านั้นของบรรดาประชาชาติได้ช่วยพวกเขาให้รอดพ้นหรือ ซึ่งบรรพบุรุษของเราได้ทำลายเสีย คือโกซาน และฮาราน และเรเซฟ และประชาชนของเอเดนซึ่งเคยอยู่ในเทลอัสสาร์

37:12 Have the gods of the nations delivered them which my fathers have destroyed, as Gozan, and Haran, and Rezeph, and the children of Eden which were in Telassar?

37:13 กษัตริย์แห่งฮามัท และกษัตริย์แห่งอารปัด และกษัตริย์แห่งนครเสฟารวาอิม เฮนาและอิฟวาห์อยู่ที่ไหน’”

37:13 Where is the king of Hamath, and the king of Arphad, and the king of the city of Sepharvaim, Hena, and Ivah?

เฮเซคียาห์อธิษฐาน
37:14 และเฮเซคียาห์ทรงรับจดหมายฉบับนั้นจากมือของพวกผู้สื่อสาร และทรงอ่านมัน และเฮเซคียาห์เสด็จขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์ และทรงคลี่จดหมายนั้นออกต่อพระพักตร์พระเยโฮวาห์

Hezekiah Prays
37:14 And Hezekiah received the letter from the hand of the messengers, and read it: and Hezekiah went up unto the house of the LORD, and spread it before the LORD.

37:15 และเฮเซคียาห์ทรงอธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า

37:15 And Hezekiah prayed unto the LORD, saying,

37:16 “โอ ข้าแต่พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ผู้ประทับระหว่างพวกเครูบ พระองค์ทรงเป็นพระเจ้า คือพระองค์แต่ผู้เดียว แห่งบรรดาราชอาณาจักรของแผ่นดินโลก พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก

37:16 O LORD of hosts, God of Israel, that dwellest between the cherubims, thou art the God, even thou alone, of all the kingdoms of the earth: thou hast made heaven and earth.

37:17 ขอทรงเงี่ยพระกรรณของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และสดับฟัง ขอทรงเบิกพระเนตรของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และทอดพระเนตร และขอทรงสดับบรรดาถ้อยคำของเซนนาเคอริบ ผู้ซึ่งได้ส่งมาเพื่อดูหมิ่นพระเจ้าผู้ทรงพระชนม์อยู่

37:17 Incline thine ear, O LORD, and hear; open thine eyes, O LORD, and see: and hear all the words of Sennacherib, which hath sent to reproach the living God.

37:18 เป็นความจริง ข้าแต่พระเยโฮวาห์ บรรดากษัตริย์แห่งอัสซีเรียได้กระทำให้ประชาชาติทั้งสิ้นร้างเปล่า และแผ่นดินทั้งหลายของประชาชาติเหล่านั้น

37:18 Of a truth, LORD, the kings of Assyria have laid waste all the nations, and their countries,

37:19 และได้เหวี่ยงพระต่าง ๆ ของประชาชาติเหล่านั้นเข้าในกองไฟ เพราะพวกมันไม่ใช่พระ เป็นแต่ผลงานแห่งมือมนุษย์ ที่ทำด้วยไม้และหิน เพราะฉะนั้นพวกเขาจึงทำลายพวกมันเสีย

37:19 And have cast their gods into the fire: for they were no gods, but the work of men's hands, wood and stone: therefore they have destroyed them.

37:20 ฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากมือของเขา เพื่อราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกจะทราบว่า พระองค์ทรงเป็นพระเยโฮวาห์ คือพระองค์เท่านั้น”

37:20 Now therefore, O LORD our God, save us from his hand, that all the kingdoms of the earth may know that thou art the LORD, even thou only.

พระเจ้าทรงสัญญาว่าจะช่วยยูดาห์ให้พ้นจากเซนนาเคอริบ
37:21 แล้วอิสยาห์บุตรชายของอามอสได้ส่งไปยังเฮเซคียาห์ โดยทูลว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า เพราะเจ้าได้อธิษฐานต่อเราเรื่องเซนนาเคอริบกษัตริย์แห่งอัสซีเรียแล้ว

God Promises Deliverance from Sennacherib
37:21 Then Isaiah the son of Amoz sent unto Hezekiah, saying, Thus saith the LORD God of Israel, Whereas thou hast prayed to me against Sennacherib king of Assyria:

37:22 นี่เป็นพระวจนะซึ่งพระเยโฮวาห์ได้ตรัสเกี่ยวกับท่านนั้นว่า ‘พรหมจารี ธิดาแห่งศิโยน ได้ดูหมิ่นเจ้าแล้ว และหัวเราะเยาะเย้ยเจ้าแล้ว ธิดาแห่งกรุงเยรูซาเล็มได้สั่นศีรษะของเธอใส่เจ้าแล้ว

37:22 This is the word which the LORD hath spoken concerning him; The virgin, the daughter of Zion, hath despised thee, and laughed thee to scorn; the daughter of Jerusalem hath shaken her head at thee.

37:23 เจ้าได้ดูหมิ่นและหมิ่นประมาทผู้ใด และเจ้าได้ขึ้นเสียงของเจ้าต่อผู้ใด และได้เบิ่งตาของเจ้าอย่างเย่อหยิ่งต่อผู้ใด คือต่อองค์บริสุทธิ์แห่งอิสราเอลน่ะซิ

37:23 Whom hast thou reproached and blasphemed? and against whom hast thou exalted thy voice, and lifted up thine eyes on high? even against the Holy One of Israel.

37:24 โดยพวกผู้รับใช้ของเจ้า เจ้าได้ดูหมิ่นองค์พระผู้เป็นเจ้า และได้กล่าวว่า “โดยรถม้าศึกเป็นอันมากของข้า ข้าได้ขึ้นไปถึงที่สูงของภูเขาทั้งหลาย ถึงที่ไกลสุดของเลบานอน และข้าจะโค่นบรรดาต้นสนซีดาร์ที่สูงของมันลง ทั้งบรรดาต้นสนสามใบที่ดีที่สุดของมัน และข้าจะเข้าไปในที่สูงที่สุดแห่งชายแดนของมัน และในป่าไม้แห่งคารเมลของมัน

37:24 By thy servants hast thou reproached the Lord, and hast said, By the multitude of my chariots am I come up to the height of the mountains, to the sides of Lebanon; and I will cut down the tall cedars thereof, and the choice fir trees thereof: and I will enter into the height of his border, and the forest of his Carmel.

37:25 ข้าได้ขุดบ่อและดื่มน้ำ และด้วยฝ่าเท้าของข้า ข้าได้กวาดแม่น้ำทั้งสิ้นของสถานที่ต่าง ๆ ที่ถูกล้อมไว้ให้แห้งไป”

37:25 I have digged, and drunk water; and with the sole of my feet have I dried up all the rivers of the besieged places.

37:26 เจ้าไม่ได้ยินตั้งนานแล้วหรือว่า เราได้กระทำสิ่งนั้น และตั้งแต่สมัยโบราณแล้วว่า เราได้ทำให้มันเป็นรูปเป็นร่างขึ้นมา บัดนี้เราให้มันเกิดขึ้นแล้ว เพื่อเจ้าจะทำบรรดานครที่มีป้อมให้พังลงกลายเป็นกองสิ่งปรักหักพังทั้งหลาย

37:26 Hast thou not heard long ago, how I have done it; and of ancient times, that I have formed it? now have I brought it to pass, that thou shouldest be to lay waste defenced cities into ruinous heaps.

37:27 ฉะนั้นชาวเมืองของนครเหล่านั้นจึงมีอำนาจน้อย พวกเขาสะดุ้งกลัวและสับสน พวกเขาเหมือนหญ้าแห่งทุ่งนา และเหมือนหญ้าอ่อน เหมือนหญ้าที่อยู่บนยอดหลังคาบ้านทั้งหลาย และเหมือนข้าวเกรียมไปก่อนที่มันจะงอกงามอย่างนั้น

37:27 Therefore their inhabitants were of small power, they were dismayed and confounded: they were as the grass of the field, and as the green herb, as the grass on the housetops, and as corn blasted before it be grown up.

37:28 แต่เรารู้จักที่อยู่อาศัยของเจ้า และการออกไปของเจ้า และการเข้ามาของเจ้า และการเกรี้ยวกราดของเจ้าต่อเรา

37:28 But I know thy abode, and thy going out, and thy coming in, and thy rage against me.

37:29 เพราะความเกรี้ยวกราดของเจ้าต่อเรา และความโกลาหลของเจ้าได้มาเข้าหูของเรา ฉะนั้นเราจะเอาขอของเราเกี่ยวจมูกของเจ้า และจะใส่บังเหียนของเราในริมฝีปากของเจ้า และเราจะหันเจ้ากลับไปตามทางซึ่งเจ้าได้มานั้น

37:29 Because thy rage against me, and thy tumult, is come up into mine ears, therefore will I put my hook in thy nose, and my bridle in thy lips, and I will turn thee back by the way by which thou camest.

37:30 และนี่จะเป็นหมายสำคัญแก่เจ้า คือปีนี้เจ้าทั้งหลายจะกินสิ่งที่งอกขึ้นเอง และในปีที่สองสิ่งซึ่งผลิจากเดิม และในปีที่สามเจ้าทั้งหลายจงหว่านและเกี่ยว และปลูกสวนองุ่นทั้งหลาย และกินผลของพวกมัน

37:30 And this shall be a sign unto thee, Ye shall eat this year such as groweth of itself; and the second year that which springeth of the same: and in the third year sow ye, and reap, and plant vineyards, and eat the fruit thereof.

37:31 และคนที่เหลืออยู่ที่รอดพ้นแห่งวงศ์วานของยูดาห์จะหยั่งรากลงล่างอีกครั้ง และเกิดผลขึ้นบน

37:31 And the remnant that is escaped of the house of Judah shall again take root downward, and bear fruit upward:

37:32 เพราะว่าคนที่เหลืออยู่จะออกไปจากกรุงเยรูซาเล็ม และบรรดาคนที่รอดพ้นออกมาจากภูเขาศิโยน ความกระตือรือร้นของพระเยโฮวาห์จอมโยธาจะกระทำสิ่งนี้’

37:32 For out of Jerusalem shall go forth a remnant, and they that escape out of mount Zion: the zeal of the LORD of hosts shall do this.

37:33 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับกษัตริย์แห่งอัสซีเรียว่า ‘เขาจะไม่เข้ามาในกรุงนี้ และไม่ยิงลูกธนูสักดอกที่นั่น และไม่ถือบรรดาโล่เข้ามาข้างหน้ากรุงนี้ และไม่สร้างเชิงเทินสู้มัน

37:33 Therefore thus saith the LORD concerning the king of Assyria, He shall not come into this city, nor shoot an arrow there, nor come before it with shields, nor cast a bank against it.

37:34 เขาได้มาทางใด เขาจะต้องกลับไปทางนั้น และจะไม่เข้ามาในกรุงนี้ พระเยโฮวาห์ตรัสดังนี้แหละ

37:34 By the way that he came, by the same shall he return, and shall not come into this city, saith the LORD.

37:35 เพราะเราจะป้องกันกรุงนี้ไว้เพื่อช่วยกรุงนี้ให้รอดพ้นเพื่อเห็นแก่เราเอง และเพื่อเห็นแก่ดาวิดผู้รับใช้ของเรา’”

37:35 For I will defend this city to save it for mine own sake, and for my servant David's sake.

37:36 แล้วทูตสวรรค์ของพระเยโฮวาห์จึงได้ออกไป และประหารคนในค่ายของคนอัสซีเรียเสียหนึ่งแสนแปดหมื่นห้าพันคน และเมื่อพวกเขาลุกขึ้นในเวลาเช้ามืด ดูเถิด คนเหล่านั้นเป็นศพกันหมด

37:36 Then the angel of the LORD went forth, and smote in the camp of the Assyrians a hundred and fourscore and five thousand: and when they arose early in the morning, behold, they were all dead corpses.

37:37 ดังนั้น เซนนาเคอริบกษัตริย์แห่งอัสซีเรียจึงเสด็จจากไป และไป และกลับไป และอาศัยอยู่ที่นีนะเวห์

37:37 So Sennacherib king of Assyria departed, and went and returned, and dwelt at Nineveh.

37:38 และต่อมา ขณะเมื่อท่านกำลังนมัสการในนิเวศน์ของพระนิสโรกพระของท่าน อัดรัมเมเลคและชาเรเซอร์โอรสทั้งสองของท่านประหารท่านเสียด้วยดาบ และเขาทั้งสองหนีเข้าไปในแผ่นดินอาร์มีเนีย และเอสารฮัดโดนโอรสของท่านขึ้นครอบครองแทนท่าน

37:38 And it came to pass, as he was worshipping in the house of Nisroch his god, that Adrammelech and Sharezer his sons smote him with the sword; and they escaped into the land of Armenia: and Esarhaddon his son reigned in his stead.


อิสยาห์ 38 / Isaiah 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์ประชวรและทรงฟื้นจากการประชวรนั้น
38:1 ในวันเหล่านั้นเฮเซคียาห์ประชวรใกล้จะสิ้นพระชนม์ และอิสยาห์ผู้พยากรณ์บุตรชายของอามอสมาเข้าเฝ้าพระองค์ และทูลพระองค์ว่า “พระเยโฮวาห์ตรัสดังนี้ว่า จงจัดการการบ้านการเมืองของเจ้าให้เรียบร้อย ด้วยว่าเจ้าจะต้องตายและไม่ฟื้น”

Hezekiah Is Sick but Recovers
38:1 In those days was Hezekiah sick unto death. And Isaiah the prophet the son of Amoz came unto him, and said unto him, Thus saith the LORD, Set thine house in order: for thou shalt die, and not live.

38:2 แล้วเฮเซคียาห์ทรงหันพระพักตร์ของพระองค์เข้าหาฝาผนัง และอธิษฐานต่อพระเยโฮวาห์

38:2 Then Hezekiah turned his face toward the wall, and prayed unto the LORD,

38:3 และทูลว่า “โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอวิงวอนต่อพระองค์ บัดนี้ขอทรงระลึกว่าข้าพระองค์ได้ดำเนินอยู่ต่อพระพักตร์พระองค์ในความจริงและด้วยใจที่เพียบพร้อม และได้กระทำสิ่งซึ่งประเสริฐในสายพระเนตรของพระองค์มาอย่างไร” และเฮเซคียาห์ทรงร้องไห้อย่างปวดร้าว

38:3 And said, Remember now, O LORD, I beseech thee, how I have walked before thee in truth and with a perfect heart, and have done that which is good in thy sight. And Hezekiah wept sore.

38:4 แล้วพระวจนะของพระเยโฮวาห์มาถึงอิสยาห์ โดยตรัสว่า

38:4 Then came the word of the LORD to Isaiah, saying,

38:5 “จงไปและบอกเฮเซคียาห์ว่า พระเยโฮวาห์พระเจ้าของดาวิดบรรพบุรุษของเจ้า ตรัสดังนี้ว่า เราได้ยินคำอธิษฐานของเจ้าแล้ว เราได้เห็นน้ำตาทั้งหลายของเจ้าแล้ว ดูเถิด เราจะเพิ่มวันทั้งหลายของเจ้าอีกสิบห้าปี

38:5 Go, and say to Hezekiah, Thus saith the LORD, the God of David thy father, I have heard thy prayer, I have seen thy tears: behold, I will add unto thy days fifteen years.

38:6 และเราจะช่วยเจ้าและกรุงนี้ให้รอดพ้นจากมือของกษัตริย์แห่งอัสซีเรีย และเราจะป้องกันกรุงนี้ไว้

38:6 And I will deliver thee and this city out of the hand of the king of Assyria: and I will defend this city.

38:7 และนี่จะเป็นหมายสำคัญสำหรับพระองค์จากพระเยโฮวาห์ ว่าพระเยโฮวาห์จะทรงกระทำสิ่งนี้ที่พระองค์ได้ตรัสไว้

38:7 And this shall be a sign unto thee from the LORD, that the LORD will do this thing that he hath spoken;

38:8 ดูเถิด เราจะกระทำให้เงาของขั้นต่าง ๆ ซึ่งได้ลงไปในนาฬิกาแดดของอาหัส ย้อนกลับมาสิบขั้น” ดั้งนั้นดวงอาทิตย์จึงย้อนกลับมาสิบขั้น ตามบรรดาขั้นที่มันได้ตกไปนั้น

38:8 Behold, I will bring again the shadow of the degrees, which is gone down in the sun dial of Ahaz, ten degrees backward. So the sun returned ten degrees, by which degrees it was gone down.

38:9 บทประพันธ์ของเฮเซคียาห์กษัตริย์แห่งยูดาห์ เมื่อพระองค์ได้ประชวรแล้ว และได้ทรงฟื้นจากการประชวรของพระองค์นั้น ว่า

38:9 The writing of Hezekiah king of Judah, when he had been sick, and was recovered of his sickness:

38:10 “ข้าพเจ้าได้กล่าวในการตัดออกของวันทั้งหลายของข้าพเจ้าว่า ข้าพเจ้าจะไปยังประตูทั้งหลายแห่งแดนคนตาย ข้าพเจ้าถูกตัดขาดจากปีทั้งหลายที่เหลืออยู่ของข้าพเจ้า

38:10 I said in the cutting off of my days, I shall go to the gates of the grave: I am deprived of the residue of my years.

38:11 ข้าพเจ้าได้กล่าวว่า ข้าพเจ้าจะไม่เห็นพระเยโฮวาห์ คือพระเยโฮวาห์ ในแผ่นดินของคนเป็น ข้าพเจ้าจะมองไม่เห็นมนุษย์อีกพร้อมกับบรรดาชาวแผ่นดินโลก

38:11 I said, I shall not see the LORD, even the LORD, in the land of the living: I shall behold man no more with the inhabitants of the world.

38:12 อายุของข้าพเจ้าก็ถูกพรากไป และถูกถอนออกไปจากข้าพเจ้า เหมือนอย่างเต็นท์ของผู้เลี้ยงแกะ ข้าพเจ้าได้ตัดชีวิตของข้าพเจ้าออกเหมือนอย่างคนทอผ้า พระองค์จะทรงตัดข้าพเจ้าออกเสียด้วยโรคตรอมใจ พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานตั้งแต่กลางวันจนกระทั่งถึงกลางคืน

38:12 Mine age is departed, and is removed from me as a shepherd's tent: I have cut off like a weaver my life: he will cut me off with pining sickness: from day even to night wilt thou make an end of me.

38:13 ข้าพเจ้าได้คิดจนถึงรุ่งเช้าว่า เหมือนอย่างสิงโต พระองค์จะทรงหักกระดูกทั้งสิ้นของข้าพเจ้า พระองค์จะทรงนำข้าพเจ้ามาถึงอวสานตั้งแต่กลางวันจนกระทั่งถึงกลางคืน

38:13 I reckoned till morning, that, as a lion, so will he break all my bones: from day even to night wilt thou make an end of me.

38:14 เหมือนอย่างนกนางแอ่นหรือนกกรอด ข้าพเจ้าได้กระซิบกระซาบ ข้าพเจ้าได้พิลาปเหมือนอย่างนกเขา ตาของข้าพเจ้าเหนื่อยอ่อนด้วยการมองขึ้นข้างบน โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ถูกบีบบังคับ ขอพระองค์ทรงเป็นผู้ประกันสำหรับข้าพระองค์

38:14 Like a crane or a swallow, so did I chatter: I did mourn as a dove: mine eyes fail with looking upward: O LORD, I am oppressed; undertake for me.

38:15 ข้าพเจ้าจะพูดว่าอะไร พระองค์ได้ตรัสกับข้าพเจ้า ทั้งพระองค์เองได้ทรงกระทำสิ่งนั้น ข้าพเจ้าก็จะดำเนินไปอย่างค่อย ๆ ตลอดปีทั้งสิ้นของข้าพเจ้าในความขมขื่นแห่งจิตใจของข้าพเจ้า

38:15 What shall I say? he hath both spoken unto me, and himself hath done it: I shall go softly all my years in the bitterness of my soul.

38:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า โดยสิ่งเหล่านี้มนุษย์จึงดำรงชีพอยู่ และในบรรดาสิ่งเหล่านี้คือชีวิตแห่งวิญญาณของข้าพระองค์ ดังนั้นพระองค์จะทรงทำให้ข้าพระองค์หายดี และทรงทำให้ข้าพระองค์มีชีวิต

38:16 O Lord, by these things men live, and in all these things is the life of my spirit: so wilt thou recover me, and make me to live.

38:17 ดูเถิด เพราะเห็นแก่สันติภาพ ข้าพระองค์จึงได้มีความขมขื่นมากยิ่ง แต่ในความรักต่อจิตใจของข้าพระองค์ พระองค์ได้ทรงช่วยจิตใจของข้าพระองค์ให้พ้นจากหลุมแห่งความพินาศ เพราะพระองค์ทรงเหวี่ยงบาปทั้งสิ้นของข้าพระองค์ไปอยู่ข้างหลังของพระองค์แล้ว

38:17 Behold, for peace I had great bitterness: but thou hast in love to my soul delivered it from the pit of corruption: for thou hast cast all my sins behind thy back.

38:18 เพราะแดนคนตายไม่สามารถสรรเสริญพระองค์ได้ ความตายไม่สามารถยกย่องพระองค์ได้ คนทั้งหลายที่ลงไปยังแดนคนตายนั้นไม่สามารถหวังในความจริงของพระองค์ได้

38:18 For the grave cannot praise thee, death can not celebrate thee: they that go down into the pit cannot hope for thy truth.

38:19 คนที่มีชีวิตอยู่ คนที่มีชีวิตอยู่ เขาจะสรรเสริญพระองค์ เหมือนอย่างที่ข้าพระองค์กระทำในวันนี้ บิดาจะได้สำแดงความจริงของพระองค์แก่ลูก ๆ

38:19 The living, the living, he shall praise thee, as I do this day: the father to the children shall make known thy truth.

38:20 พระเยโฮวาห์ทรงพร้อมที่จะช่วยข้าพเจ้าให้รอด เพราะฉะนั้นพวกข้าพเจ้าจะร้องเพลงทั้งหลายของข้าพเจ้ากับบรรดาเครื่องสาย ตลอดวันทั้งหลายแห่งชีวิตของพวกข้าพเจ้าในพระนิเวศน์ของพระเยโฮวาห์”

38:20 The LORD was ready to save me: therefore we will sing my songs to the stringed instruments all the days of our life in the house of the LORD.

38:21 เพราะอิสยาห์ได้กล่าวว่า “ให้พวกเขาเอาขนมมะเดื่อมาก้อนหนึ่ง และวางไว้บนฝีนั้น และพระองค์จะทรงหายเป็นปกติ”

38:21 For Isaiah had said, Let them take a lump of figs, and lay it for a plaister upon the boil, and he shall recover.

38:22 เฮเซคียาห์ได้ตรัสด้วยว่า “อะไรจะเป็นหมายสำคัญว่า ข้าพเจ้าจะขึ้นไปยังพระนิเวศน์ของพระเยโฮวาห์”

38:22 Hezekiah also had said, What is the sign that I shall go up to the house of the LORD?


อิสยาห์ 39 / Isaiah 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

เฮเซคียาห์สำแดงคลังทรัพย์ทั้งหมดของพระองค์ให้คนบาบิโลนเห็น (2 พกษ 20:12)
39:1 ในเวลานั้น เมโรดัคบาลาดัน โอรสของบาลาดัน กษัตริย์แห่งบาบิโลน ทรงส่งจดหมายหลายฉบับและเครื่องบรรณาการมายังเฮเซคียาห์ เพราะพระองค์ทรงได้ยินว่า เฮเซคียาห์ได้ประชวรและทรงหายประชวรแล้ว

Babylonian Visitors See Hezekiah's Treasures (2 Kin. 20:12)
39:1 At that time Merodachbaladan, the son of Baladan, king of Babylon, sent letters and a present to Hezekiah: for he had heard that he had been sick, and was recovered.

39:2 และเฮเซคียาห์ทรงดีพระทัยเพราะเขาเหล่านั้น และทรงให้พวกเขาชมคลังทรัพย์ของพระองค์ คือเงิน และทองคำ และเครื่องเทศต่าง ๆ และน้ำมันหอมอันมีค่า และคลังพระแสงของพระองค์ทั้งหมด และทุกสิ่งซึ่งมีอยู่ในท้องพระคลังของพระองค์ ไม่มีสิ่งใดในพระราชวังของพระองค์หรือในราชอาณาจักรของพระองค์ทั้งสิ้นซึ่งเฮเซคียาห์ไม่ได้สำแดงแก่เขาทั้งหลาย

39:2 And Hezekiah was glad of them, and shewed them the house of his precious things, the silver, and the gold, and the spices, and the precious ointment, and all the house of his armour, and all that was found in his treasures: there was nothing in his house, nor in all his dominion, that Hezekiah shewed them not.

39:3 แล้วอิสยาห์ผู้พยากรณ์มาเข้าเฝ้ากษัตริย์เฮเซคียาห์ และทูลพระองค์ว่า “คนเหล่านี้ได้ทูลอะไรบ้าง และเขาทั้งหลายได้มาเฝ้าพระองค์จากที่ไหน” และเฮเซคียาห์ตรัสว่า “พวกเขาได้มาหาเราจากแผ่นดินไกล คือจากบาบิโลน”

39:3 Then came Isaiah the prophet unto king Hezekiah, and said unto him, What said these men? and from whence came they unto thee? And Hezekiah said, They are come from a far country unto me, even from Babylon.

39:4 แล้วท่านทูลว่า “เขาทั้งหลายได้เห็นอะไรบ้างในพระราชวังของพระองค์” และเฮเซคียาห์ตรัสตอบว่า “พวกเขาเห็นทุกอย่างในวังของเรา ไม่มีสิ่งใดในพระคลังของเราซึ่งเราไม่ได้สำแดงแก่พวกเขาเลย”

39:4 Then said he, What have they seen in thine house? And Hezekiah answered, All that is in mine house have they seen: there is nothing among my treasures that I have not shewed them.

39:5 แล้วอิสยาห์ทูลเฮเซคียาห์ว่า “ขอทรงฟังพระวจนะของพระเยโฮวาห์จอมโยธา

39:5 Then said Isaiah to Hezekiah, Hear the word of the LORD of hosts:

39:6 ดูเถิด วันทั้งหลายกำลังย่างเข้ามา ที่สรรพสิ่งทั้งสิ้นในวังของเจ้า และที่สิ่งทั้งปวงซึ่งบรรพบุรุษของเจ้าได้สะสมไว้จนถึงทุกวันนี้ จะถูกขนไปยังบาบิโลน จะไม่มีสิ่งใดเหลือเลย พระเยโฮวาห์ตรัสดังนี้แหละ

39:6 Behold, the days come, that all that is in thine house, and that which thy fathers have laid up in store until this day, shall be carried to Babylon: nothing shall be left, saith the LORD.

39:7 และลูกบางคนของเจ้าซึ่งจะออกมาจากเจ้า ผู้ซึ่งเจ้าจะให้กำเนิด เขาทั้งหลายจะนำเอาไปเสีย และพวกเขาจะเป็นขันทีในวังของกษัตริย์แห่งบาบิโลน”

39:7 And of thy sons that shall issue from thee, which thou shalt beget, shall they take away; and they shall be eunuchs in the palace of the king of Babylon.

39:8 แล้วเฮเซคียาห์ตรัสกับอิสยาห์ว่า “พระวจนะของพระเยโฮวาห์ซึ่งท่านได้กล่าวนั้นก็ดีอยู่” พระองค์ตรัสยิ่งกว่านั้นว่า “เพราะจะมีความอยู่เย็นเป็นสุขและความจริงในวันทั้งหลายของเรา”

39:8 Then said Hezekiah to Isaiah, Good is the word of the LORD which thou hast spoken. He said moreover, For there shall be peace and truth in my days.


อิสยาห์ 40 / Isaiah 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

จงเล้าโลมประชากรของพระเจ้า
40:1 “เจ้าทั้งหลายจงเล้าโลม เจ้าทั้งหลายจงเล้าโลมประชากรของเรา” พระเจ้าของเจ้าทั้งหลายตรัส

Comfort for God's People
40:1 Comfort ye, comfort ye my people, saith your God.

40:2 “เจ้าทั้งหลายจงพูดกับกรุงเยรูซาเล็มอย่างเห็นใจ และจงร้องแก่เธอว่า การสงครามของเธอสำเร็จแล้ว ความชั่วช้าของเธอก็ได้รับการยกโทษเสียแล้ว เพราะเธอได้รับโทษจากพระหัตถ์ของพระเยโฮวาห์แล้ว เป็นสองเท่าของบาปทั้งหลายของเธอ”

40:2 Speak ye comfortably to Jerusalem, and cry unto her, that her warfare is accomplished, that her iniquity is pardoned: for she hath received of the LORD'S hand double for all her sins.

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:3)
40:3 เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า “ท่านทั้งหลายจงเตรียมมรรคาของพระเยโฮวาห์ จงกระทำทางหลวงสำหรับพระเจ้าของพวกเราให้ตรงไปในทะเลทราย

Mission of John the Baptist Foretold (Matt. 3:3)
40:3 The voice of him that crieth in the wilderness, Prepare ye the way of the LORD, make straight in the desert a highway for our God.

40:4 หุบเขาทุกแห่งจะถูกยกขึ้น และภูเขากับเนินเขาทุกแห่งจะถูกทำให้ต่ำลง และทางคดจะถูกทำให้เป็นทางตรง และบรรดาทางที่ขรุขระจะถูกทำให้เป็นทางราบ

40:4 Every valley shall be exalted, and every mountain and hill shall be made low: and the crooked shall be made straight, and the rough places plain:

40:5 และสง่าราศีของพระเยโฮวาห์จะถูกเปิดเผย และบรรดาเนื้อหนังจะเห็นสง่าราศีนั้นด้วยกัน เพราะพระโอษฐ์ของพระเยโฮวาห์ได้กล่าวมันแล้ว”

40:5 And the glory of the LORD shall be revealed, and all flesh shall see it together: for the mouth of the LORD hath spoken it.

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์ (อสย 40:6--41:29)
40:6 เสียงหนึ่งกล่าวว่า “ร้องซิ” และเขากล่าวว่า “ข้าจะร้องว่าอะไร” บรรดาเนื้อหนังก็เป็นเหมือนต้นหญ้า และความงามทั้งสิ้นของมันก็เป็นเหมือนดอกไม้แห่งทุ่งนา

God's Greatness and Man's Weakness (Isa. 40:6--41:29)
40:6 The voice said, Cry. And he said, What shall I cry? All flesh is grass, and all the goodliness thereof is as the flower of the field:

40:7 ต้นหญ้าก็เหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป เพราะพระวิญญาณของพระเยโฮวาห์เป่ามาถูกมัน ประชากรเป็นหญ้าแน่ทีเดียว

40:7 The grass withereth, the flower fadeth: because the spirit of the LORD bloweth upon it: surely the people is grass.

40:8 ต้นหญ้าเหี่ยวแห้งไป ดอกไม้นั้นก็ร่วงโรยไป แต่พระวจนะของพระเจ้าของพวกเราจะยั่งยืนอยู่เป็นนิตย์

40:8 The grass withereth, the flower fadeth: but the word of our God shall stand for ever.

40:9 โอ ศิโยนเอ๋ย ผู้นำข่าวดีมา เจ้าจงขึ้นไปในภูเขาสูง โอ กรุงเยรูซาเล็มเอ๋ย ผู้นำข่าวดีมา จงเปล่งเสียงของเจ้าด้วยเต็มกำลัง จงเปล่งเสียงเถิด อย่ากลัวเลย จงกล่าวแก่นครเหล่านั้นแห่งยูดาห์ว่า “จงมองดูพระเจ้าของเจ้าทั้งหลาย”

40:9 O Zion, that bringest good tidings, get thee up into the high mountain; O Jerusalem, that bringest good tidings, lift up thy voice with strength; lift it up, be not afraid; say unto the cities of Judah, Behold your God!

40:10 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะเสด็จมาด้วยพระหัตถ์อันเข้มแข็ง และพระกรของพระองค์จะครอบครองเพื่อพระองค์ ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์

40:10 Behold, the Lord GOD will come with strong hand, and his arm shall rule for him: behold, his reward is with him, and his work before him.

40:11 พระองค์จะทรงเลี้ยงฝูงแพะแกะของพระองค์เหมือนอย่างผู้เลี้ยงแกะ พระองค์จะทรงรวบรวมลูกแกะทั้งหลายไว้ด้วยพระกรของพระองค์ และจะทรงอุ้มลูกแกะเหล่านั้นไว้ในพระทรวงของพระองค์ และจะทรงนำลูกแกะเหล่านั้นที่มีลูกอ่อนไปอย่างอ่อนโยน

40:11 He shall feed his flock like a shepherd: he shall gather the lambs with his arm, and carry them in his bosom, and shall gently lead those that are with young.

40:12 ผู้ใดได้เคยตวงน้ำทั้งหลายในอุ้งมือของตน และวัดฟ้าสวรรค์ด้วยคืบเดียว และบรรจุผงคลีแห่งแผ่นดินโลกไว้ในถังเดียว และชั่งภูเขาทั้งหลายในตาชั่ง และชั่งเนินเขาทั้งหลายในตราชู

40:12 Who hath measured the waters in the hollow of his hand, and meted out heaven with the span, and comprehended the dust of the earth in a measure, and weighed the mountains in scales, and the hills in a balance?

40:13 ผู้ใดได้นำทางพระวิญญาณของพระเยโฮวาห์ หรือโดยเป็นที่ปรึกษาของพระองค์ได้สั่งสอนพระองค์

40:13 Who hath directed the Spirit of the LORD, or being his counsellor hath taught him?

40:14 พระองค์ได้ทรงปรึกษากับผู้ใด และผู้ใดได้สั่งสอนพระองค์ และได้สอนพระองค์ในทางแห่งความยุติธรรม และได้สอนความรู้แก่พระองค์ และได้สำแดงให้พระองค์เห็นทางแห่งความเข้าใจ

40:14 With whom took he counsel, and who instructed him, and taught him in the path of judgment, and taught him knowledge, and shewed to him the way of understanding?

40:15 ดูเถิด บรรดาประชาชาติก็เหมือนกับน้ำหยดหนึ่งจากถัง และถูกนับว่าเหมือนผงคลีแห่งตราชู ดูเถิด พระองค์ทรงหยิบเกาะทั้งหลายขึ้นมาเหมือนเป็นสิ่งเล็กน้อย

40:15 Behold, the nations are as a drop of a bucket, and are counted as the small dust of the balance: behold, he taketh up the isles as a very little thing.

40:16 และเลบานอนไม่พอที่จะถูกเผา และบรรดาสัตว์ป่าที่นั่นก็ไม่พอเป็นเครื่องเผาบูชา

40:16 And Lebanon is not sufficient to burn, nor the beasts thereof sufficient for a burnt offering.

40:17 บรรดาประชาชาติต่อพระพักตร์พระองค์ก็เหมือนความว่างเปล่า และประชาชาติเหล่านั้นพระองค์ทรงนับว่าน้อยยิ่งกว่าความว่างเปล่าและความไร้ประโยชน์

40:17 All nations before him are as nothing; and they are counted to him less than nothing, and vanity.

40:18 ดังนั้นท่านทั้งหลายจะเปรียบพระเจ้าเหมือนกับผู้ใด หรือท่านทั้งหลายจะเปรียบพระองค์คล้ายกับอะไร

40:18 To whom then will ye liken God? or what likeness will ye compare unto him?

40:19 ช่างฝีมือหลอมรูปเคารพแกะสลัก ช่างทองเอาทองคำมาปูทับรูปนั้น และหล่อบรรดาสร้อยเงินให้

40:19 The workman melteth a graven image, and the goldsmith spreadeth it over with gold, and casteth silver chains.

40:20 คนที่ยากจนจนเขาไม่มีเครื่องบูชาเลยก็เลือกต้นไม้ที่จะไม่ผุ เขาเสาะหาช่างที่มีฝีมือมาตกแต่งให้เป็นรูปเคารพแกะสลักที่จะไม่ถูกเคลื่อนไหว

40:20 He that is so impoverished that he hath no oblation chooseth a tree that will not rot; he seeketh unto him a cunning workman to prepare a graven image, that shall not be moved.

40:21 ท่านทั้งหลายไม่เคยทราบหรือ พวกท่านไม่เคยได้ยินหรือ สิ่งนี้ไม่เคยถูกบอกเล่าแก่พวกท่านตั้งแต่เริ่มแรกแล้วหรือ พวกท่านไม่เข้าใจตั้งแต่รากฐานทั้งหลายของแผ่นดินโลกหรือ

40:21 Have ye not known? have ye not heard? hath it not been told you from the beginning? have ye not understood from the foundations of the earth?

พระเจ้าประทับนั่งบนขอบวงกลมของแผ่นดินโลก
40:22 เป็นพระองค์นั้นเองที่ประทับนั่งบนขอบวงกลมแห่งแผ่นดินโลก และบรรดาชาวแผ่นดินโลกก็เหมือนอย่างตั๊กแตนทั้งหลาย ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายเหมือนม่าน และกางฟ้าสวรรค์ทั้งหลายนั้นออกเหมือนเต็นท์เพื่ออาศัยอยู่

God Sits upon the Circle of the Earth
40:22 It is he that sitteth upon the circle of the earth, and the inhabitants thereof are as grasshoppers; that stretcheth out the heavens as a curtain, and spreadeth them out as a tent to dwell in:

40:23 ผู้ทรงกระทำให้ประมุขทั้งหลายเป็นศูนย์เปล่า ผู้ทรงกระทำให้บรรดาผู้พิพากษาแห่งแผ่นดินโลกเป็นเหมือนสิ่งไร้ประโยชน์

40:23 That bringeth the princes to nothing; he maketh the judges of the earth as vanity.

40:24 ใช่แล้ว เขาทั้งหลายจะไม่ถูกปลูก ใช่แล้ว เขาทั้งหลายจะไม่ถูกหว่าน ใช่แล้ว รากของพวกเขาจะไม่หยั่งลงในแผ่นดินโลก และพระองค์จะเป่ามาบนพวกเขาด้วย และพวกเขาจะเหี่ยวแห้งไป และลมหมุนจะพัดพาพวกเขาไปเหมือนตอข้าว

40:24 Yea, they shall not be planted; yea, they shall not be sown: yea, their stock shall not take root in the earth: and he shall also blow upon them, and they shall wither, and the whirlwind shall take them away as stubble.

40:25 “แล้วเจ้าทั้งหลายจะเปรียบเรากับผู้ใดเล่า หรือเราจะเทียบเท่ากับผู้ใด” องค์บริสุทธิ์ตรัส

40:25 To whom then will ye liken me, or shall I be equal? saith the Holy One.

40:26 จงเงยหน้าของพวกท่านขึ้นไปบนที่สูง และดูว่าผู้ใดได้เนรมิตสร้างสิ่งเหล่านี้ ผู้ทรงนำบริวารของพวกมันออกมาตามจำนวน พระองค์ทรงเรียกพวกมันทั้งสิ้นตามชื่อโดยความยิ่งใหญ่แห่งอานุภาพของพระองค์ เพราะพระองค์ทรงเข้มแข็งในฤทธิ์อำนาจ ไม่มีสักสิ่งเดียวขาดไป

40:26 Lift up your eyes on high, and behold who hath created these things, that bringeth out their host by number: he calleth them all by names by the greatness of his might, for that he is strong in power; not one faileth.

40:27 ทำไมท่านกล่าวว่า โอ ยาโคบเอ๋ย และพูดว่า โอ อิสราเอลเอ๋ย “ทางของข้าพเจ้าถูกปิดบังไว้จากพระเยโฮวาห์ และความยุติธรรมของข้าพเจ้าก็ผ่านพ้นพระเจ้าของข้าพเจ้าไปเสีย”

40:27 Why sayest thou, O Jacob, and speakest, O Israel, My way is hid from the LORD, and my judgment is passed over from my God?

40:28 ท่านไม่เคยทราบหรือ ท่านไม่เคยได้ยินหรือ ว่าพระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ พระเยโฮวาห์ พระผู้เนรมิตสร้างบรรดาที่สุดปลายแห่งแผ่นดินโลก มิได้ทรงอ่อนเปลี้ย หรือเหน็ดเหนื่อย ความเข้าพระทัยของพระองค์ก็เหลือที่จะหยั่งรู้ได้

40:28 Hast thou not known? hast thou not heard, that the everlasting God, the LORD, the Creator of the ends of the earth, fainteth not, neither is weary? there is no searching of his understanding.

40:29 พระองค์ประทานกำลังแก่คนอ่อนเปลี้ย และแก่คนเหล่านั้นที่ไม่มีกำลัง พระองค์ทรงเพิ่มแรงขึ้น

40:29 He giveth power to the faint; and to them that have no might he increaseth strength.

40:30 แม้แต่เยาวชนทั้งหลายจะอ่อนเปลี้ยและเหน็ดเหนื่อย และคนหนุ่ม ๆ จะล้มลงทีเดียว

40:30 Even the youths shall faint and be weary, and the young men shall utterly fall:

40:31 แต่เขาทั้งหลายที่รอคอยพระเยโฮวาห์จะเสริมเรี่ยวแรงของพวกเขาใหม่ พวกเขาจะบินขึ้นด้วยปีกเหมือนนกอินทรีทั้งหลาย พวกเขาจะวิ่งและไม่เหน็ดเหนื่อย และพวกเขาจะเดินและไม่อ่อนเปลี้ย

40:31 But they that wait upon the LORD shall renew their strength; they shall mount up with wings as eagles; they shall run, and not be weary; and they shall walk, and not faint.


อิสยาห์ 41 / Isaiah 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความยิ่งใหญ่ของพระเจ้าและความอ่อนแอของมนุษย์
41:1 จงนิ่งเสียต่อหน้าเรา โอ เกาะทั้งหลายเอ๋ย และจงให้ประชาชนฟื้นกำลังของพวกเขาขึ้นใหม่ ให้พวกเขาเข้ามาใกล้ แล้วให้พวกเขาพูด ให้พวกเราพากันเข้ามาใกล้เพื่อการพิพากษา

God's Greatness and Man's Weakness
41:1 Keep silence before me, O islands; and let the people renew their strength: let them come near; then let them speak: let us come near together to judgment.

41:2 ผู้ได้ให้คนชอบธรรมขึ้นมาจากทิศตะวันออก ได้เรียกท่านให้ติดตามพระบาทของพระองค์ ได้มอบบรรดาประชาชาติต่อหน้าท่าน และทำให้ท่านครอบครองเหนือกษัตริย์ทั้งหลาย พระองค์ได้ทรงมอบพวกเขาไว้เหมือนผงคลีแก่ดาบของท่าน และเหมือนตอข้าวที่ถูกพัดไปแก่คันธนูของท่าน

41:2 Who raised up the righteous man from the east, called him to his foot, gave the nations before him, and made him rule over kings? he gave them as the dust to his sword, and as driven stubble to his bow.

41:3 ท่านได้ไล่ตามพวกเขาและได้ผ่านไปอย่างปลอดภัย แม้แต่ตามทางที่ท่านไม่เคยได้ไปด้วยเท้าของท่าน

41:3 He pursued them, and passed safely; even by the way that he had not gone with his feet.

41:4 ผู้ใดได้ประกอบกิจและกระทำสิ่งนั้น โดยเรียกชั่วอายุทั้งหลายออกมาตั้งแต่เริ่มแรก เราเป็นพระเยโฮวาห์ ผู้เป็นปฐมและกับกาลอวสาน เราคือผู้นั้น

41:4 Who hath wrought and done it, calling the generations from the beginning? I the LORD, the first, and with the last; I am he.

41:5 เกาะทั้งหลายได้เห็นสิ่งนั้นแล้ว และเกรงกลัว บรรดาที่สุดปลายแห่งแผ่นดินโลกได้กลัว เข้ามาใกล้และมา

41:5 The isles saw it, and feared; the ends of the earth were afraid, drew near, and came.

41:6 เขาทั้งหลายทุกคนช่วยเพื่อนบ้านของตน และทุกคนได้กล่าวแก่พี่น้องของตนว่า “จงมีความกล้าหาญเถิด”

41:6 They helped every one his neighbour; and every one said to his brother, Be of good courage.

41:7 ช่างไม้จึงหนุนใจช่างทอง และผู้ที่ทำให้เรียบด้วยค้อนก็หนุนใจผู้ที่ตีทั่ง โดยกล่าวว่า “มันพร้อมแล้วสำหรับการบัดกรี” และเขาก็ตรึงมันไว้ด้วยตะปูทั้งหลาย เพื่อมันจะไม่ถูกเคลื่อนย้าย

41:7 So the carpenter encouraged the goldsmith, and he that smootheth with the hammer him that smote the anvil, saying, It is ready for the sodering: and he fastened it with nails, that it should not be moved.

41:8 แต่เจ้า อิสราเอล เป็นผู้รับใช้ของเรา ยาโคบผู้ซึ่งเราได้เลือกไว้ เชื้อสายของอับราฮัมสหายของเรา

41:8 But thou, Israel, art my servant, Jacob whom I have chosen, the seed of Abraham my friend.

41:9 เจ้าผู้ซึ่งเราได้เอามาจากบรรดาที่สุดปลายแห่งแผ่นดินโลก และเรียกเจ้ามาจากพวกผู้ใหญ่ของโลกนั้น และได้กล่าวแก่เจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา เราได้เลือกเจ้าไว้แล้ว และไม่ได้โยนเจ้าทิ้งไป”

41:9 Thou whom I have taken from the ends of the earth, and called thee from the chief men thereof, and said unto thee, Thou art my servant; I have chosen thee, and not cast thee away.

41:10 เจ้าอย่ากลัวเลย เพราะเราอยู่กับเจ้า อย่าท้อแท้ใจเลย เพราะเราเป็นพระเจ้าของเจ้า เราจะหนุนกำลังเจ้า ใช่แล้ว เราจะช่วยเจ้า ใช่แล้ว เราจะชูเจ้าด้วยมือขวาแห่งความชอบธรรมของเรา

41:10 Fear thou not; for I am with thee: be not dismayed; for I am thy God: I will strengthen thee; yea, I will help thee; yea, I will uphold thee with the right hand of my righteousness.

41:11 ดูเถิด พวกเขาทุกคนที่ได้ขัดเคืองกับเจ้าจะอับอายและสับสน พวกเขาจะเป็นเหมือนความว่างเปล่า และคนเหล่านั้นที่ต่อสู้กับเจ้าจะพินาศไป

41:11 Behold, all they that were incensed against thee shall be ashamed and confounded: they shall be as nothing; and they that strive with thee shall perish.

41:12 เจ้าจะแสวงหาพวกเขา และจะไม่พบพวกเขา แม้แต่คนเหล่านั้นที่ได้ต่อสู้กับเจ้า คนทั้งหลายที่ทำสงครามกับเจ้าจะเป็นเหมือนความว่างเปล่าและเป็นเหมือนสิ่งไร้ค่า

41:12 Thou shalt seek them, and shalt not find them, even them that contended with thee: they that war against thee shall be as nothing, and as a thing of nought.

41:13 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า จะยึดมือขวาของเจ้าไว้ โดยกล่าวกับเจ้าว่า “อย่ากลัวเลย เราจะช่วยเจ้า

41:13 For I the LORD thy God will hold thy right hand, saying unto thee, Fear not; I will help thee.

41:14 อย่ากลัวเลย เจ้าตัวหนอนยาโคบ และพวกเจ้า บรรดาคนแห่งอิสราเอล เราจะช่วยเจ้า” พระเยโฮวาห์ตรัส “และผู้ไถ่ของเจ้า คือองค์บริสุทธิ์แห่งอิสราเอล”

41:14 Fear not, thou worm Jacob, and ye men of Israel; I will help thee, saith the LORD, and thy redeemer, the Holy One of Israel.

41:15 ดูเถิด เราจะกระทำเจ้าให้เป็นเลื่อนนวดข้าวคมใหม่ที่มีฟัน เจ้าจะนวดภูเขาทั้งหลาย และบดภูเขาเหล่านั้นให้เล็กลง และจะทำเนินเขาทั้งหลายให้เหมือนแกลบ

41:15 Behold, I will make thee a new sharp threshing instrument having teeth: thou shalt thresh the mountains, and beat them small, and shalt make the hills as chaff.

41:16 เจ้าจะซัดพวกมัน และลมจะพัดพวกมันไปเสีย และลมหมุนจะกระจายพวกมันไป และเจ้าจะเปรมปรีดิ์ในพระเยโฮวาห์ และจะอวดอ้างในองค์บริสุทธิ์แห่งอิสราเอล

41:16 Thou shalt fan them, and the wind shall carry them away, and the whirlwind shall scatter them: and thou shalt rejoice in the LORD, and shalt glory in the Holy One of Israel.

41:17 เมื่อคนยากจนและคนขัดสนแสวงหาน้ำและไม่มี และลิ้นของพวกเขาก็แห้งผากเพราะความกระหาย เราเป็นพระเยโฮวาห์จะได้ยินพวกเขา เรา พระเจ้าแห่งอิสราเอล จะไม่ละทิ้งพวกเขา

41:17 When the poor and needy seek water, and there is none, and their tongue faileth for thirst, I the LORD will hear them, I the God of Israel will not forsake them.

41:18 เราจะเปิดบรรดาแม่น้ำในที่สูงทั้งหลาย และบรรดาน้ำพุในท่ามกลางหุบเขาทั้งหลาย เราจะทำถิ่นทุรกันดารให้เป็นสระน้ำ และที่ดินแห้งเป็นน้ำพุทั้งหลาย

41:18 I will open rivers in high places, and fountains in the midst of the valleys: I will make the wilderness a pool of water, and the dry land springs of water.

41:19 ในถิ่นทุรกันดารเราจะปลูกต้นสนซีดาร์ ต้นชิททอห์ และต้นน้ำมันเขียว และต้นมะกอก ในทะเลทรายเราจะตั้งต้นสนสามใบ และต้นสนเขากับต้นไม้ที่เขียวชะอุ่มด้วยกัน

41:19 I will plant in the wilderness the cedar, the shittah tree, and the myrtle, and the oil tree; I will set in the desert the fir tree, and the pine, and the box tree together:

41:20 เพื่อเขาทั้งหลายจะเห็น และทราบ และพิจารณา และเข้าใจด้วยกัน ว่าพระหัตถ์ของพระเยโฮวาห์ได้กระทำสิ่งนี้ และองค์บริสุทธิ์แห่งอิสราเอลได้ทรงสร้างสิ่งนี้

41:20 That they may see, and know, and consider, and understand together, that the hand of the LORD hath done this, and the Holy One of Israel hath created it.

41:21 “จงนำข้อคดีของพวกเจ้าขึ้นมา” พระเยโฮวาห์ตรัส “จงนำเหตุผลที่ชัดเจนของพวกเจ้ามา” กษัตริย์แห่งยาโคบตรัส

41:21 Produce your cause, saith the LORD; bring forth your strong reasons, saith the King of Jacob.

41:22 ให้เขาทั้งหลายนำพวกมันมา และแจ้งแก่พวกเราว่าจะเกิดอะไรขึ้น ให้เขาทั้งหลายแจ้งบรรดาสิ่งเก่าก่อน ว่าพวกมันเป็นอะไร เพื่อพวกเราจะพิจารณาพวกมัน และทราบถึงอวสานของสิ่งเหล่านั้น หรือจงประกาศให้พวกเราทราบถึงสิ่งทั้งหลายที่จะมา

41:22 Let them bring them forth, and shew us what shall happen: let them shew the former things, what they be, that we may consider them, and know the latter end of them; or declare us things for to come.

41:23 จงสำแดงสิ่งทั้งหลายที่จะเกิดขึ้นมาภายหลัง เพื่อพวกเราจะทราบว่าเจ้าทั้งหลายเป็นบรรดาพระ ใช่แล้ว จงทำดีหรือจงทำชั่วร้าย เพื่อพวกเราจะได้ตกใจกลัว และดูสิ่งนั้นด้วยกัน

41:23 Shew the things that are to come hereafter, that we may know that ye are gods: yea, do good, or do evil, that we may be dismayed, and behold it together.

41:24 ดูเถิด พวกเจ้าไม่มีค่าอะไรเลย และการงานของพวกเจ้าก็สูญเปล่า ผู้ที่เลือกพวกเจ้าก็เป็นที่น่าสะอิดสะเอียน

41:24 Behold, ye are of nothing, and your work of nought: an abomination is he that chooseth you.

41:25 เราได้เร้าผู้หนึ่งขึ้นมาจากทางทิศเหนือ และเขาจะมา ตั้งแต่การขึ้นมาของดวงอาทิตย์ เขาจะเรียกนามของเรา และเขาจะเหยียบประมุขทั้งหลายเหมือนเหยียบย่ำปูนขาว และเหมือนช่างหม้อเหยียบย่ำดินเหนียว

41:25 I have raised up one from the north, and he shall come: from the rising of the sun shall he call upon my name: and he shall come upon princes as upon morter, and as the potter treadeth clay.

41:26 ผู้ใดได้แจ้งไว้ตั้งแต่เริ่มแรก เพื่อพวกเราจะทราบ และล่วงหน้า เพื่อพวกเราจะกล่าวว่า “เขาชอบธรรม” ใช่แล้ว ไม่มีผู้ใดที่แจ้งให้ทราบ ใช่แล้ว ไม่มีผู้ใดที่เล่าให้ฟัง ใช่แล้ว ไม่มีผู้ใดที่ได้ยินบรรดาถ้อยคำของพวกเจ้า

41:26 Who hath declared from the beginning, that we may know? and beforetime, that we may say, He is righteous? yea, there is none that sheweth, yea, there is none that declareth, yea, there is none that heareth your words.

41:27 คนแรกจะกล่าวแก่ศิโยนว่า “ดูเถิด ดูเขาทั้งหลาย” และเราจะให้ผู้หนึ่งที่นำข่าวดีมาแจ้งแก่กรุงเยรูซาเล็ม

41:27 The first shall say to Zion, Behold, behold them: and I will give to Jerusalem one that bringeth good tidings.

41:28 เพราะเราได้มองดู และไม่มีสักคนเลย แม้แต่ในท่ามกลางพวกเขา และไม่มีที่ปรึกษาสักคน เพื่อเมื่อเราได้ถามเกี่ยวกับพวกเขา จะสามารถตอบสักคำเดียวได้

41:28 For I beheld, and there was no man; even among them, and there was no counsellor, that, when I asked of them, could answer a word.

41:29 ดูเถิด พระเหล่านั้นไร้ประโยชน์ทั้งสิ้น บรรดากิจการของพวกมันก็เป็นความว่างเปล่า รูปเคารพหล่อของพวกเขาเป็นแต่ลมและความสับสน

41:29 Behold, they are all vanity; their works are nothing: their molten images are wind and confusion.


อิสยาห์ 42 / Isaiah 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ผู้รับใช้ของพระเยโฮวาห์ (มธ 12:18-21; ฟป 2:5-8)
42:1 ดูเถิด ผู้รับใช้ของเรา ผู้ซึ่งเราเชิดชู ผู้เลือกสรรของเรา ผู้ซึ่งจิตใจของเราชื่นชมยินดี เราได้เอาวิญญาณของเราสวมท่านไว้ ท่านจะนำการพิพากษาออกมาสู่พวกคนต่างชาติ

The Lord's Servant (Matt. 12:18-21; Phil. 2:5-8)
42:1 Behold my servant, whom I uphold; mine elect, in whom my soul delighteth; I have put my spirit upon him: he shall bring forth judgment to the Gentiles.

42:2 ท่านจะไม่ร้อง หรือเปล่งเสียง หรือกระทำให้เสียงของท่านถูกได้ยินตามถนน

42:2 He shall not cry, nor lift up, nor cause his voice to be heard in the street.

42:3 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ ท่านจะนำการพิพากษาออกมาสู่ความจริง

42:3 A bruised reed shall he not break, and the smoking flax shall he not quench: he shall bring forth judgment unto truth.

42:4 ท่านจะไม่ล้มเหลวหรือท้อแท้ จนกว่าท่านได้สถาปนาการพิพากษาไว้ในแผ่นดินโลกแล้ว และเกาะทั้งหลายจะรอคอยพระราชบัญญัติของท่าน

42:4 He shall not fail nor be discouraged, till he have set judgment in the earth: and the isles shall wait for his law.

42:5 พระเจ้า คือพระเยโฮวาห์ ผู้ได้ทรงสร้างฟ้าสวรรค์ทั้งหลายและทรงขึงพวกมัน ผู้ได้ทรงแผ่แผ่นดินโลกออก และสิ่งซึ่งบังเกิดออกมาจากแผ่นดินโลก ผู้ประทานลมหายใจแก่ประชาชนที่อยู่บนแผ่นดินโลก และจิตวิญญาณแก่คนทั้งหลายที่ดำเนินอยู่ในแผ่นดินโลก ตรัสดังนี้ว่า

42:5 Thus saith God the LORD, he that created the heavens, and stretched them out; he that spread forth the earth, and that which cometh out of it; he that giveth breath unto the people upon it, and spirit to them that walk therein:

42:6 “เราเป็นพระเยโฮวาห์ ได้เรียกเจ้าในความชอบธรรม และจะยึดมือของเจ้า และจะรักษาเจ้าไว้ และจะให้เจ้าเป็นพันธสัญญาหนึ่งของประชาชนนั้น เป็นความสว่างหนึ่งแก่พวกคนต่างชาติ

42:6 I the LORD have called thee in righteousness, and will hold thine hand, and will keep thee, and give thee for a covenant of the people, for a light of the Gentiles;

42:7 เพื่อเปิดตาที่บอด เพื่อนำพวกนักโทษออกมาจากคุก และนำคนเหล่านั้นที่นั่งในความมืดออกมาจากเรือนจำ

42:7 To open the blind eyes, to bring out the prisoners from the prison, and them that sit in darkness out of the prison house.

อิสราเอลจะได้กลับไปอยู่ในแผ่นดินของตน
42:8 เราเป็นพระเยโฮวาห์ นั่นเป็นนามของเรา และสง่าราศีของเรา เราจะไม่ให้แก่ผู้อื่น หรือให้คำที่สรรเสริญเราแก่รูปเคารพแกะสลักทั้งหลาย

Israel to Be Restored
42:8 I am the LORD: that is my name: and my glory will I not give to another, neither my praise to graven images.

42:9 ดูเถิด บรรดาสิ่งดังเดิมนั้นก็สำเร็จแล้ว และบรรดาสิ่งใหม่ ๆ เราก็แจ้งให้ทราบ ก่อนที่สิ่งเหล่านั้นเกิดขึ้นเราก็บอกเจ้าทั้งหลายถึงสิ่งเหล่านั้น”

42:9 Behold, the former things are come to pass, and new things do I declare: before they spring forth I tell you of them.

42:10 จงร้องเพลงบทใหม่ถวายแด่พระเยโฮวาห์ และจงสรรเสริญพระองค์จากที่สุดปลายแห่งแผ่นดินโลก พวกเจ้าที่ลงไปยังทะเลเอ๋ย และบรรดาสิ่งที่อยู่ในนั้น เกาะทั้งหลายและบรรดาชาวเกาะทั้งหลายนั้น

42:10 Sing unto the LORD a new song, and his praise from the end of the earth, ye that go down to the sea, and all that is therein; the isles, and the inhabitants thereof.

42:11 จงให้ถิ่นทุรกันดารและนครต่าง ๆ ในนั้นเปล่งเสียงของพวกมัน หมู่บ้านทั้งหลายที่เคดาร์อาศัยอยู่ จงให้บรรดาชาวศิลาร้องเพลง ให้พวกเขาโห่ร้องมาจากยอดภูเขาทั้งหลาย

42:11 Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains.

42:12 จงให้พวกเขาถวายสง่าราศีแด่พระเยโฮวาห์ และประกาศคำสรรเสริญพระองค์ในเกาะทั้งหลาย

42:12 Let them give glory unto the LORD, and declare his praise in the islands.

อิสราเอลจะถูกลงโทษ
42:13 พระเยโฮวาห์จะเสด็จออกไปอย่างชายฉกรรจ์ พระองค์จะทรงเร้าความหึงหวงขึ้นอย่างนักรบ พระองค์จะทรงร้อง ใช่แล้ว จะทรงคำราม พระองค์จะทรงมีชัยต่อศัตรูทั้งหลายของพระองค์

Israel to Be Chastened
42:13 The LORD shall go forth as a mighty man, he shall stir up jealousy like a man of war: he shall cry, yea, roar; he shall prevail against his enemies.

42:14 เราได้นิ่งอยู่นานแล้ว เราเงียบอยู่และรั้งตนเองไว้ บัดนี้เราจะร้องออกมาเหมือนผู้หญิงที่กำลังคลอดบุตร เราจะทำลายและเผาผลาญทันที

42:14 I have long time holden my peace; I have been still, and refrained myself: now will I cry like a travailing woman; I will destroy and devour at once.

42:15 เราจะทำบรรดาภูเขาและเนินเขาทั้งหลายให้ร้าง และให้บรรดาพืชผักบนนั้นแห้งไป และเราจะทำให้บรรดาแม่น้ำกลายเป็นเกาะทั้งหลาย และเราจะให้สระทั้งหลายแห้งไป

42:15 I will make waste mountains and hills, and dry up all their herbs; and I will make the rivers islands, and I will dry up the pools.

42:16 และเราจะจูงคนตาบอดไปในทางหนึ่งที่เขาทั้งหลายไม่เคยรู้จัก เราจะนำพวกเขาไปในหนทางทั้งหลายที่พวกเขาไม่เคยรู้จัก เราจะทำให้ความมืดเป็นความสว่างต่อหน้าพวกเขา และบรรดาสิ่งที่คดให้ตรง สิ่งเหล่านี้เราจะกระทำแก่พวกเขา และจะไม่ละทิ้งพวกเขา

42:16 And I will bring the blind by a way that they knew not; I will lead them in paths that they have not known: I will make darkness light before them, and crooked things straight. These things will I do unto them, and not forsake them.

42:17 เขาทั้งหลายจะหันกลับ พวกเขาจะขายหน้าอย่างที่สุด ผู้ที่วางใจในบรรดารูปเคารพแกะสลัก ผู้ที่กล่าวแก่บรรดารูปเคารพหล่อว่า “ท่านทั้งหลายเป็นพวกพระของเราทั้งหลาย”

42:17 They shall be turned back, they shall be greatly ashamed, that trust in graven images, that say to the molten images, Ye are our gods.

42:18 ฟังซิ พวกเจ้าผู้หูหนวกเอ๋ย และมองซิ พวกเจ้าผู้ตาบอดเอ๋ย เพื่อพวกเจ้าจะเห็นได้

42:18 Hear, ye deaf; and look, ye blind, that ye may see.

42:19 ใครเป็นคนตาบอด นอกจากผู้รับใช้ของเรา หรือหูหนวก อย่างกับผู้ส่งข่าวของเราที่เราได้ส่งไป ใครตาบอดเหมือนอย่างผู้ที่สมบูรณ์แล้ว และตาบอดเหมือนอย่างผู้รับใช้ของพระเยโฮวาห์

42:19 Who is blind, but my servant? or deaf, as my messenger that I sent? who is blind as he that is perfect, and blind as the LORD'S servant?

42:20 ซึ่งเห็นหลายสิ่ง แต่เจ้าก็ไม่สังเกต ซึ่งเปิดหูแล้ว แต่เขาไม่ได้ยิน

42:20 Seeing many things, but thou observest not; opening the ears, but he heareth not.

42:21 พระเยโฮวาห์ทรงพอพระทัยเพราะเห็นแก่ความชอบธรรมของพระองค์ พระองค์จะทรงเชิดชูพระราชบัญญัติ และกระทำให้พระราชบัญญัตินั้นมีเกียรติ

42:21 The LORD is well pleased for his righteousness' sake; he will magnify the law, and make it honourable.

42:22 แต่นี่เป็นประชากรที่ถูกขโมยและถูกปล้น พวกเขาทุกคนติดอยู่ในรูทั้งหลาย และพวกเขาถูกซ่อนอยู่ในเรือนจำ พวกเขาตกเป็นเหยื่อ และไม่มีผู้ใดช่วยให้พ้น เป็นของริบ และไม่มีผู้ใดกล่าวว่า “คืนซิ”

42:22 But this is a people robbed and spoiled; they are all of them snared in holes, and they are hid in prison houses: they are for a prey, and none delivereth; for a spoil, and none saith, Restore.

42:23 ผู้ใดในท่ามกลางพวกเจ้าจะเงี่ยหูฟังสิ่งนี้ ผู้ใดจะตั้งใจฟังและฟังสำหรับเวลาที่จะมา

42:23 Who among you will give ear to this? who will hearken and hear for the time to come?

42:24 ผู้ใดได้มอบยาโคบให้เป็นของริบ และอิสราเอลให้แก่ผู้ปล้นทั้งหลาย ไม่ใช่พระเยโฮวาห์หรือ ผู้ซึ่งพวกเราได้ทำบาปต่อพระองค์ เพราะพวกเขาไม่ยอมดำเนินในทางทั้งหลายของพระองค์ และพวกเขามิได้เชื่อฟังพระราชบัญญัติของพระองค์

42:24 Who gave Jacob for a spoil, and Israel to the robbers? did not the LORD, he against whom we have sinned? for they would not walk in his ways, neither were they obedient unto his law.

42:25 ฉะนั้นพระองค์จึงทรงหลั่งโทสะแห่งความโกรธของพระองค์ลงมาบนเขา และอานุภาพแห่งการสู้รบ และมันทำให้เขาติดเพลิงอยู่โดยรอบ แต่เขาไม่ได้รู้ และมันได้ไหม้เขา แต่เขามิได้ใส่ใจ

42:25 Therefore he hath poured upon him the fury of his anger, and the strength of battle: and it hath set him on fire round about, yet he knew not; and it burned him, yet he laid it not to heart.


อิสยาห์ 43 / Isaiah 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาอันประเสริฐแก่อิสราเอล
43:1 แต่บัดนี้ พระเยโฮวาห์ผู้ได้ทรงสร้างท่าน โอ ยาโคบ และผู้ได้ทรงปั้นท่าน โอ อิสราเอล ตรัสดังนี้ว่า “อย่ากลัวเลย เพราะเราได้ไถ่เจ้าแล้ว เราได้เรียกเจ้าตามชื่อของเจ้า เจ้าเป็นของเรา

Precious Promises to Israel
43:1 But now thus saith the LORD that created thee, O Jacob, and he that formed thee, O Israel, Fear not: for I have redeemed thee, I have called thee by thy name; thou art mine.

43:2 เมื่อเจ้าลุยข้ามน้ำทั้งหลาย เราจะอยู่กับเจ้า และข้ามแม่น้ำทั้งหลาย แม่น้ำทั้งหลายนั้นจะไม่ไหลบ่าใส่เจ้า เมื่อเจ้าเดินลุยไฟ เจ้าจะไม่ถูกไหม้ และเปลวเพลิงจะไม่เผาผลาญเจ้า

43:2 When thou passest through the waters, I will be with thee; and through the rivers, they shall not overflow thee: when thou walkest through the fire, thou shalt not be burned; neither shall the flame kindle upon thee.

43:3 เพราะเราเป็นพระเยโฮวาห์พระเจ้าของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ผู้ช่วยให้รอดของเจ้า เราได้ให้อียิปต์เป็นค่าไถ่ของเจ้า ให้เอธิโอเปียและเส-บาเพื่อแลกกับเจ้า

43:3 For I am the LORD thy God, the Holy One of Israel, thy Saviour: I gave Egypt for thy ransom, Ethiopia and Seba for thee.

43:4 เพราะว่าเจ้าได้ประเสริฐในสายตาของเรา เจ้าได้รับเกียรติและเราได้รักเจ้า ฉะนั้นเราจึงให้คนเพื่อแลกกับเจ้า และให้ประชาชนเพื่อแลกกับชีวิตของเจ้า

43:4 Since thou wast precious in my sight, thou hast been honourable, and I have loved thee: therefore will I give men for thee, and people for thy life.

43:5 อย่ากลัวเลย เพราะเราอยู่กับเจ้า เราจะนำเชื้อสายของเจ้ามาจากทางทิศตะวันออก และรวบรวมเจ้ามาจากทางทิศตะวันตก

43:5 Fear not: for I am with thee: I will bring thy seed from the east, and gather thee from the west;

43:6 เราจะกล่าวกับทางทิศเหนือว่า ‘ปล่อยเถิด’ และกับทางทิศใต้ว่า ‘อย่ายึดไว้’ จงนำบรรดาบุตรชายของเรามาแต่ไกล และบุตรสาวทั้งหลายของเราจากบรรดาที่สุดปลายแห่งแผ่นดินโลก

43:6 I will say to the north, Give up; and to the south, Keep not back: bring my sons from far, and my daughters from the ends of the earth;

43:7 คือทุกคนที่ถูกเรียกโดยนามของเรา เพราะเราได้สร้างเขาไว้เพื่อสง่าราศีของเรา เราได้ปั้นเขา ใช่แล้ว เราได้สร้างเขาไว้”

43:7 Even every one that is called by my name: for I have created him for my glory, I have formed him; yea, I have made him.

43:8 จงนำบรรดาคนตาบอดที่มีดวงตา และคนหูหนวกที่มีหู ออกมา

43:8 Bring forth the blind people that have eyes, and the deaf that have ears.

43:9 จงให้บรรดาประชาชาติมารวมตัวกัน และให้ประชาชนมาชุมนุมกัน ผู้ใดในท่ามกลางพวกเขาสามารถแถลงสิ่งนี้ได้ และสำแดงบรรดาสิ่งเก่าก่อนแก่พวกเราได้ ให้พวกเขานำพยานทั้งหลายของพวกเขาออกมา เพื่อพวกเขาจะถูกพิสูจน์ว่าเป็นฝ่ายถูก หรือให้พวกเขาฟังและกล่าวว่า “นี่เป็นความจริง”

43:9 Let all the nations be gathered together, and let the people be assembled: who among them can declare this, and shew us former things? let them bring forth their witnesses, that they may be justified: or let them hear, and say, It is truth.

43:10 “เจ้าทั้งหลายเป็นเหล่าพยานของเรา” พระเยโฮวาห์ตรัส “และเป็นผู้รับใช้ของเราซึ่งเราได้เลือกไว้แล้ว เพื่อพวกเจ้าจะทราบและเชื่อเรา และเข้าใจว่าเราเป็นผู้นั้นแหละ ก่อนหน้าเรา ไม่มีพระเจ้าใดถูกปั้นขึ้น และภายหลังเราก็จะไม่มี

43:10 Ye are my witnesses, saith the LORD, and my servant whom I have chosen: that ye may know and believe me, and understand that I am he: before me there was no God formed, neither shall there be after me.

43:11 เรา คือเราเอง เป็นพระเยโฮวาห์ และนอกจากเราไม่มีพระผู้ช่วยให้รอด

43:11 I, even I, am the LORD; and beside me there is no saviour.

43:12 เราได้แถลง และได้ช่วยให้รอด และเราได้สำแดง ในยามที่ไม่มีพระของคนต่างชาติในท่ามกลางพวกเจ้า ฉะนั้นเจ้าทั้งหลายจึงเป็นเหล่าพยานของเรา” พระเยโฮวาห์ตรัส “ว่าเราเป็นพระเจ้า

43:12 I have declared, and have saved, and I have shewed, when there was no strange god among you: therefore ye are my witnesses, saith the LORD, that I am God.

43:13 ใช่แล้ว ก่อนมีเวลากลางวัน เราก็เป็นพระองค์นั้น และไม่มีผู้ใดสามารถช่วยให้พ้นออกจากมือของเราได้ เราจะประกอบกิจ และผู้ใดจะขัดขวางกิจการนั้นได้”

43:13 Yea, before the day was I am he; and there is none that can deliver out of my hand: I will work, and who shall let it?

43:14 พระเยโฮวาห์ ผู้ไถ่ของเจ้าทั้งหลาย องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “เพื่อเห็นแก่พวกเจ้า เราได้ส่งไปยังบาบิโลน และได้นำบรรดาขุนนางของพวกเขาลงมา และพวกเคลเดีย ผู้ซึ่งการโห่ร้องของพวกเขาอยู่ในเรือทั้งหลาย

43:14 Thus saith the LORD, your redeemer, the Holy One of Israel; For your sake I have sent to Babylon, and have brought down all their nobles, and the Chaldeans, whose cry is in the ships.

43:15 เราเป็นพระเยโฮวาห์ เป็นองค์บริสุทธิ์ของพวกเจ้า เป็นผู้เนรมิตสร้างแห่งอิสราเอล เป็นกษัตริย์ของพวกเจ้า”

43:15 I am the LORD, your Holy One, the creator of Israel, your King.

43:16 พระเยโฮวาห์ ผู้ซึ่งทรงสร้างทางหนึ่งในทะเล และวิถีหนึ่งในน้ำทั้งหลายที่มีอานุภาพ

43:16 Thus saith the LORD, which maketh a way in the sea, and a path in the mighty waters;

43:17 ผู้ซึ่งทรงนำรถม้าศึกและม้า กองทัพและอานุภาพออกมา เขาทั้งหลายจะนอนลงด้วยกัน เขาทั้งหลายจะไม่ลุกขึ้น เขาทั้งหลายสูญพันธุ์ เขาทั้งหลายถูกดับเสียเหมือนอย่างไส้ตะเกียง ตรัสดังนี้ว่า

43:17 Which bringeth forth the chariot and horse, the army and the power; they shall lie down together, they shall not rise: they are extinct, they are quenched as tow.

43:18 “เจ้าทั้งหลายอย่าจดจำบรรดาสิ่งดังเดิมนั้น หรือพิเคราะห์บรรดาสิ่งเก่าก่อน

43:18 Remember ye not the former things, neither consider the things of old.

43:19 ดูเถิด เราจะกระทำสิ่งใหม่ บัดนี้สิ่งนั้นจะงอกขึ้นมา พวกเจ้าจะไม่รู้จักสิ่งนั้นหรือ เราจะทำทางหนึ่งแม้แต่ในถิ่นทุรกันดาร และแม่น้ำทั้งหลายในทะเลทราย

43:19 Behold, I will do a new thing; now it shall spring forth; shall ye not know it? I will even make a way in the wilderness, and rivers in the desert.

43:20 สัตว์ป่าแห่งท้องทุ่งจะให้เกียรติเรา บรรดามังกรและนกฮูกทั้งหลาย เพราะเราให้น้ำทั้งหลายในถิ่นทุรกันดาร และแม่น้ำทั้งหลายในทะเลทราย เพื่อให้น้ำดื่มแก่ประชากรของเรา ผู้เลือกสรรของเรา

43:20 The beast of the field shall honour me, the dragons and the owls: because I give waters in the wilderness, and rivers in the desert, to give drink to my people, my chosen.

43:21 ประชากรนี้เราได้ปั้นไว้เพื่อเราเอง เพื่อเขาทั้งหลายจะสำแดงการสรรเสริญเรา

43:21 This people have I formed for myself; they shall shew forth my praise.

43:22 แต่เจ้ามิได้ร้องเรียกหาเรา โอ ยาโคบเอ๋ย แต่เจ้าได้เบื่อหน่ายเราแล้ว โอ อิสราเอลเอ๋ย

43:22 But thou hast not called upon me, O Jacob; but thou hast been weary of me, O Israel.

43:23 เจ้ามิได้นำบรรดาแพะแกะเล็ก ๆ แห่งเครื่องเผาบูชาทั้งหลายของเจ้ามาถวายเรา และเจ้ามิได้ให้เกียรติแก่เราด้วยเครื่องสัตวบูชาทั้งหลายของเจ้า เรามิได้ทำให้เจ้าปรนนิบัติด้วยเครื่องบูชา หรือทำให้เจ้าเหน็ดเหนื่อยด้วยกำยาน

43:23 Thou hast not brought me the small cattle of thy burnt offerings; neither hast thou honoured me with thy sacrifices. I have not caused thee to serve with an offering, nor wearied thee with incense.

43:24 เจ้ามิได้ซื้ออ้อยให้เราด้วยเงิน และเจ้าไม่ได้ให้เราอิ่มด้วยไขมันแห่งบรรดาเครื่องสัตวบูชาของเจ้า แต่เจ้าได้ทำให้เราต้องรับใช้ด้วยบาปทั้งหลายของเจ้า เจ้าทำให้เราเหน็ดเหนื่อยด้วยบรรดาความชั่วช้าของเจ้า

43:24 Thou hast bought me no sweet cane with money, neither hast thou filled me with the fat of thy sacrifices: but thou hast made me to serve with thy sins, thou hast wearied me with thine iniquities.

43:25 เรา คือเราเอง เป็นผู้ลบล้างการละเมิดทั้งหลายของเจ้าด้วยเห็นแก่เราเอง และจะไม่จดจำบรรดาบาปของเจ้าไว้

43:25 I, even I, am he that blotteth out thy transgressions for mine own sake, and will not remember thy sins.

43:26 จงจดจำเรา ให้พวกเราสู้ความกัน เจ้าจงแถลงเถิด เพื่อเจ้าจะเป็นฝ่ายถูก

43:26 Put me in remembrance: let us plead together: declare thou, that thou mayest be justified.

43:27 บิดาคนแรกของเจ้าได้ทำบาป และครูทั้งหลายของเจ้าได้ละเมิดต่อเรา

43:27 Thy first father hath sinned, and thy teachers have transgressed against me.

43:28 ฉะนั้น เราจึงได้ถอดประมุขทั้งหลายแห่งสถานบริสุทธิ์เสีย และได้มอบยาโคบให้แก่การสาปแช่งนั้น และอิสราเอลให้แก่การตำหนิทั้งหลาย”

43:28 Therefore I have profaned the princes of the sanctuary, and have given Jacob to the curse, and Israel to reproaches.


อิสยาห์ 44 / Isaiah 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาเรื่องพระวิญญาณบริสุทธิ์
44:1 “แต่บัดนี้ จงฟังซิ โอ ยาโคบผู้รับใช้ของเรา และอิสราเอล ผู้ซึ่งเราได้เลือกสรรไว้”

The Holy Spirit Promised
44:1 Yet now hear, O Jacob my servant; and Israel, whom I have chosen:

44:2 พระเยโฮวาห์ ผู้ได้ทรงสร้างเจ้า และได้ทรงปั้นเจ้าตั้งแต่อยู่ในครรภ์ ผู้ซึ่งจะทรงช่วยเจ้า ตรัสดังนี้ว่า “อย่ากลัวเลย โอ ยาโคบเอ๋ย ผู้รับใช้ของเรา และเจ้า เยชูรูนเอ๋ย ผู้ซึ่งเราได้เลือกสรรไว้

44:2 Thus saith the LORD that made thee, and formed thee from the womb, which will help thee; Fear not, O Jacob, my servant; and thou, Jesurun, whom I have chosen.

44:3 เพราะเราจะเทน้ำลงบนผู้ที่กระหาย และน้ำทั้งหลายลงบนดินแห้ง เราจะเทวิญญาณของเราบนเชื้อสายของเจ้า และพรของเราบนลูกหลานของเจ้า

44:3 For I will pour water upon him that is thirsty, and floods upon the dry ground: I will pour my spirit upon thy seed, and my blessing upon thine offspring:

44:4 และเขาทั้งหลายจะงอกขึ้นมาเหมือนในท่ามกลางหญ้า เหมือนต้นหลิวข้างบรรดาลำธารน้ำไหล

44:4 And they shall spring up as among the grass, as willows by the water courses.

44:5 คนหนึ่งจะกล่าวว่า ‘ข้าเป็นของพระเยโฮวาห์’ และอีกคนหนึ่งจะเรียกชื่อของตนเองด้วยนามของยาโคบ และอีกคนหนึ่งจะลงนามรับรองไว้ด้วยมือของตนต่อพระเยโฮวาห์ และขนานนามสกุลของตนด้วยนามของอิสราเอล”

44:5 One shall say, I am the LORD'S; and another shall call himself by the name of Jacob; and another shall subscribe with his hand unto the LORD, and surname himself by the name of Israel.

44:6 พระเยโฮวาห์ พระมหากษัตริย์แห่งอิสราเอล และผู้ไถ่ของเขา พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “เราเป็นเบื้องต้น และเราเป็นเบื้องปลาย และนอกจากเราแล้วไม่มีพระเจ้า

44:6 Thus saith the LORD the King of Israel, and his redeemer the LORD of hosts; I am the first, and I am the last; and beside me there is no God.

44:7 และผู้ใดเล่า ที่เหมือนเรา จะร้องเรียก และจะประกาศสิ่งนั้น และตั้งสิ่งนั้นไว้ตามลำดับสำหรับเรา ตั้งแต่เราได้สถาปนาประชาชนโบราณนั้นไว้ และสิ่งเหล่านั้นที่กำลังมา และจะมา จงให้พวกเขาสำแดงแก่คนเหล่านั้นเถิด

44:7 And who, as I, shall call, and shall declare it, and set it in order for me, since I appointed the ancient people? and the things that are coming, and shall come, let them shew unto them.

44:8 เจ้าทั้งหลายอย่ากลัวเลย และอย่าครั่นคร้ามเลย เรามิได้เล่าให้เจ้าฟังตั้งแต่เวลานั้น และได้แจ้งให้ทราบสิ่งนั้นแล้วหรือ พวกเจ้านั่นแหละเป็นพยานทั้งหลายของเรา มีพระเจ้าองค์ใดนอกเหนือเราหรือ ใช่แล้ว ไม่มีพระเจ้า เราไม่รู้จักผู้อื่นเลย”

44:8 Fear ye not, neither be afraid: have not I told thee from that time, and have declared it? ye are even my witnesses. Is there a God beside me? yea, there is no God; I know not any.

44:9 คนทั้งหลายที่ทำรูปเคารพแกะสลัก พวกเขาทุกคนก็ไร้ประโยชน์ และสิ่งทั้งหลายที่น่าลิ้มลองของพวกเขาจะไม่เป็นประโยชน์อันใด และพวกเขาเป็นเหล่าพยานของตัวพวกเขาเอง พวกเขามองไม่เห็น และไม่รู้ เพื่อพวกเขาจะอับอาย

44:9 They that make a graven image are all of them vanity; and their delectable things shall not profit; and they are their own witnesses; they see not, nor know; that they may be ashamed.

44:10 ผู้ใดเล่าได้ปั้นพระ หรือหล่อรูปเคารพแกะสลัก ที่ไม่เป็นประโยชน์อะไรเลย

44:10 Who hath formed a god, or molten a graven image that is profitable for nothing?

44:11 ดูเถิด เพื่อนทั้งสิ้นของเขาจะอับอาย และพวกช่างฝีมือนั้น พวกเขาก็เป็นแต่มนุษย์ ให้พวกเขาทุกคนมารวมตัวกัน ให้พวกเขายืนขึ้นเถิด แต่พวกเขาจะตกใจกลัว และพวกเขาจะรับความอับอายด้วยกัน

44:11 Behold, all his fellows shall be ashamed: and the workmen, they are of men: let them all be gathered together, let them stand up; yet they shall fear, and they shall be ashamed together.

44:12 ช่างเหล็กใช้คีมทำงานอยู่ในบรรดาก้อนถ่าน และทุบมันด้วยค้อนทั้งหลาย และทำสิ่งนั้นด้วยความแข็งแรงแห่งแขนของเขา ใช่แล้ว เขาหิว และกำลังของเขาอ่อนลง เขาไม่ดื่มน้ำเลย และอ่อนเปลี้ย

44:12 The smith with the tongs both worketh in the coals, and fashioneth it with hammers, and worketh it with the strength of his arms: yea, he is hungry, and his strength faileth: he drinketh no water, and is faint.

44:13 ช่างไม้ขึงเชือกวัดของตนออก เขาขีดเส้นด้วยดินสอ เขาแต่งมันด้วยกบทั้งหลาย และเขาขีดเส้นด้วยวงเวียน และเขาแต่งรูปนั้นตามรูปของมนุษย์ ตามความงามของมนุษย์ เพื่อมันจะอยู่ต่อไปในบ้านนั้น

44:13 The carpenter stretcheth out his rule; he marketh it out with a line; he fitteth it with planes, and he marketh it out with the compass, and maketh it after the figure of a man, according to the beauty of a man; that it may remain in the house.

44:14 เขาตัดต้นสนซีดาร์หลายต้นลงสำหรับตน และเอาต้นสนจีนและต้นโอ๊ก ซึ่งเขาทำให้แข็งแรงขึ้นสำหรับตัวเองในท่ามกลางบรรดาต้นไม้แห่งป่า เขาปลูกต้นแอชและฝนก็เลี้ยงมัน

44:14 He heweth him down cedars, and taketh the cypress and the oak, which he strengtheneth for himself among the trees of the forest: he planteth an ash, and the rain doth nourish it.

44:15 แล้วมนุษย์จะเอามันไปเผาเสีย เพราะเขาจะเอาส่วนหนึ่งไปและผิงไฟ ใช่แล้ว เขาก่อไฟและอบขนมปัง ใช่แล้ว เขาทำพระองค์หนึ่ง และนมัสการมัน เขาทำมันเป็นรูปเคารพแกะสลัก และกราบลงต่อรูปนั้น

44:15 Then shall it be for a man to burn: for he will take thereof, and warm himself; yea, he kindleth it, and baketh bread; yea, he maketh a god, and worshippeth it; he maketh it a graven image, and falleth down thereto.

44:16 เขาเผามันในกองไฟส่วนหนึ่ง ด้วยส่วนหนึ่งเขากินเนื้อ เขาย่างเนื้อและกินอิ่ม ใช่แล้ว เขาผิงไฟ และกล่าวว่า “อ้าฮา ข้าอุ่นจัง ข้าได้เห็นไฟแล้ว”

44:16 He burneth part thereof in the fire; with part thereof he eateth flesh; he roasteth roast, and is satisfied: yea, he warmeth himself, and saith, Aha, I am warm, I have seen the fire:

44:17 และส่วนที่เหลือนั้นเขาทำเป็นพระองค์หนึ่ง คือรูปเคารพแกะสลักของเขา เขากราบลงต่อรูปนั้นและนมัสการมัน และอธิษฐานต่อรูปนั้น และกล่าวว่า “ขอทรงช่วยข้าพระองค์ให้พ้น เพราะพระองค์เป็นพระของข้าพระองค์”

44:17 And the residue thereof he maketh a god, even his graven image: he falleth down unto it, and worshippeth it, and prayeth unto it, and saith, Deliver me; for thou art my god.

44:18 เขาทั้งหลายไม่รู้หรือเข้าใจ เพราะพระองค์ได้ทรงปิดตาของพวกเขา เพื่อพวกเขาจะไม่สามารถมองเห็นได้ และใจของพวกเขา เพื่อพวกเขาจะไม่สามารถเข้าใจได้

44:18 They have not known nor understood: for he hath shut their eyes, that they cannot see; and their hearts, that they cannot understand.

44:19 และไม่มีใครพิจารณาในใจของตนเลย และไม่มีความรู้หรือความเข้าใจที่จะกล่าวว่า “ข้าได้เผามันเสียส่วนหนึ่งในกองไฟ ใช่แล้ว ข้าก็อบขนมปังบนถ่านทั้งหลายของมันด้วย ข้าได้ย่างเนื้อและกินเนื้อนั้น และควรหรือที่ข้าจะทำส่วนที่เหลือของมันให้เป็นสิ่งน่าเกลียดน่าชัง ควรหรือที่ข้าจะกราบลงต่อท่อนไม้ท่อนหนึ่ง”

44:19 And none considereth in his heart, neither is there knowledge nor understanding to say, I have burned part of it in the fire; yea, also I have baked bread upon the coals thereof; I have roasted flesh, and eaten it: and shall I make the residue thereof an abomination? shall I fall down to the stock of a tree?

44:20 เขากินขี้เถ้า ใจที่หลอกลวงได้ทำให้เขาหันเหไป เพื่อเขาจะไม่สามารถช่วยจิตใจของตนให้พ้นได้ หรือกล่าวว่า “ไม่มีความมุสาอยู่ในมือข้างขวาของข้าหรือ”

44:20 He feedeth on ashes: a deceived heart hath turned him aside, that he cannot deliver his soul, nor say, Is there not a lie in my right hand?

พระเยโฮวาห์คือผู้ไถ่ของอิสราเอล
44:21 “จงจดจำสิ่งเหล่านี้ โอ ยาโคบและอิสราเอลเอ๋ย เพราะเจ้าเป็นผู้รับใช้ของเรา เราได้ปั้นเจ้า เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย เราจะไม่ลืมเจ้า

The Lord the Redeemer of Israel
44:21 Remember these, O Jacob and Israel; for thou art my servant: I have formed thee; thou art my servant: O Israel, thou shalt not be forgotten of me.

44:22 เราได้ลบล้าง เหมือนเมฆทึบก้อนหนึ่ง บรรดาการละเมิดของเจ้าเสีย และเหมือนเมฆก้อนหนึ่ง บาปทั้งหลายของเจ้าเสีย จงกลับมาหาเรา เพราะเราได้ไถ่เจ้าแล้ว”

44:22 I have blotted out, as a thick cloud, thy transgressions, and, as a cloud, thy sins: return unto me; for I have redeemed thee.

44:23 จงร้องเพลงเถิด โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย เพราะพระเยโฮวาห์ทรงกระทำสิ่งนี้แล้ว จงโห่ร้องเถิด พวกเจ้า บรรดาห้วงลึกแห่งแผ่นดินโลกเอ๋ย จงร้องเป็นเพลงออกมา พวกเจ้า ภูเขาทั้งหลายเอ๋ย โอ ป่าไม้เอ๋ย และต้นไม้ทุกต้นในนั้น เพราะว่าพระเยโฮวาห์ได้ทรงไถ่ยาโคบ และได้ทรงให้พระองค์เองมีเกียรติในอิสราเอลแล้ว

44:23 Sing, O ye heavens; for the LORD hath done it: shout, ye lower parts of the earth: break forth into singing, ye mountains, O forest, and every tree therein: for the LORD hath redeemed Jacob, and glorified himself in Israel.

44:24 พระเยโฮวาห์ ผู้ไถ่ของเจ้า และผู้ที่ได้ปั้นเจ้าตั้งแต่อยู่ในครรภ์ ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์ ผู้สร้างสิ่งสารพัด ผู้ขึงฟ้าสวรรค์ทั้งหลายแต่ลำพัง ผู้กางแผ่นดินโลกด้วยตัวเราเอง

44:24 Thus saith the LORD, thy redeemer, and he that formed thee from the womb, I am the LORD that maketh all things; that stretcheth forth the heavens alone; that spreadeth abroad the earth by myself;

44:25 ผู้กระทำให้ลางของพวกคนมุสาไม่ขลัง และกระทำพวกโหรให้บ้า ๆ บอ ๆ ผู้หันคนฉลาดทั้งหลายให้กลับหลัง และกระทำให้ความรู้ของพวกเขาเขลาไป

44:25 That frustrateth the tokens of the liars, and maketh diviners mad; that turneth wise men backward, and maketh their knowledge foolish;

44:26 ผู้รับรองถ้อยคำของผู้รับใช้ของพระองค์ และให้สัมฤทธิ์ผลตามแผนงานแห่งบรรดาทูตของพระองค์ ผู้กล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าจะมีคนอาศัยอยู่’ และแก่นครต่าง ๆ แห่งยูดาห์ว่า ‘พวกเจ้าจะถูกสร้างขึ้น และเราจะยกบรรดาสถานที่ปรักหักพังของพวกเจ้าขึ้น’

44:26 That confirmeth the word of his servant, and performeth the counsel of his messengers; that saith to Jerusalem, Thou shalt be inhabited; and to the cities of Judah, Ye shall be built, and I will raise up the decayed places thereof:

44:27 ผู้กล่าวแก่ที่ลึกว่า ‘จงแห้งเสีย และเราจะทำให้แม่น้ำทั้งหลายของเจ้าแห้งเหือด’

44:27 That saith to the deep, Be dry, and I will dry up thy rivers:

ไซรัส ผู้เลี้ยงแกะของพระเจ้า จะสร้างกรุงเยรูซาเล็มขึ้นมาใหม่
44:28 ผู้กล่าวถึงไซรัสว่า ‘เขาเป็นผู้เลี้ยงแกะของเรา และจะกระทำความต้องการทั้งสิ้นของเราให้สำเร็จ’ คือกล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าจะถูกสร้างขึ้น’ และแก่พระวิหารว่า ‘รากฐานของเจ้าจะถูกวาง’”

God's Shepherd Cyrus to Restore Jerusalem
44:28 That saith of Cyrus, He is my shepherd, and shall perform all my pleasure: even saying to Jerusalem, Thou shalt be built; and to the temple, Thy foundation shall be laid.


อิสยาห์ 45 / Isaiah 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

45:1 พระเยโฮวาห์ตรัสกับผู้ถูกเจิมของพระองค์คือไซรัส ผู้ซึ่งเราได้จับมือขวาของท่านไว้ เพื่อปราบหลายประชาชาติต่อหน้าท่าน และเราจะปลดเข็มขัดจากบั้นเอวของบรรดากษัตริย์ เพื่อเปิดประตูเมืองทั้งสองที่อยู่ข้างหน้าท่านและประตูเมืองเหล่านั้นจะไม่ถูกปิด ดังนี้ว่า

45:1 Thus saith the LORD to his anointed, to Cyrus, whose right hand I have holden, to subdue nations before him; and I will loose the loins of kings, to open before him the two leaved gates; and the gates shall not be shut;

45:2 “เราจะไปข้างหน้าเจ้า และทำบรรดาสถานที่ที่คดให้ตรง เราจะทุบประตูทองเหลืองทั้งหลายให้เป็นชิ้น ๆ และตัดบรรดาลูกกรงเหล็กให้ขาด

45:2 I will go before thee, and make the crooked places straight: I will break in pieces the gates of brass, and cut in sunder the bars of iron:

45:3 และเราจะให้บรรดาทรัพย์สมบัติแห่งความมืดแก่เจ้า และขุมทรัพย์ทั้งหลายที่ซุกซ่อนอยู่แห่งบรรดาที่ลี้ลับ เพื่อเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ ผู้ซึ่งเรียกเจ้าตามชื่อของเจ้า เป็นพระเจ้าแห่งอิสราเอล

45:3 And I will give thee the treasures of darkness, and hidden riches of secret places, that thou mayest know that I, the LORD, which call thee by thy name, am the God of Israel.

45:4 เพื่อเห็นแก่ยาโคบผู้รับใช้ของเรา และอิสราเอลผู้เลือกสรรของเรา เราจึงได้เรียกเจ้าตามชื่อของเจ้า เราให้นามสกุลแก่เจ้า ถึงแม้ว่าเจ้าไม่รู้จักเรา

45:4 For Jacob my servant's sake, and Israel mine elect, I have even called thee by thy name: I have surnamed thee, though thou hast not known me.

พระเจ้าทรงเป็นความหวังอันเดียวของเรา
45:5 เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก ไม่มีพระเจ้านอกจากเรา เราได้คาดเอวเจ้า ถึงแม้ว่าเจ้าไม่รู้จักเรา

God, the Only Hope
45:5 I am the LORD, and there is none else, there is no God beside me: I girded thee, though thou hast not known me:

45:6 เพื่อคนทั้งหลายจะได้ทราบว่า ตั้งแต่การขึ้นของดวงอาทิตย์ และจากทางทิศตะวันตก ไม่มีใครนอกจากเรา เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก

45:6 That they may know from the rising of the sun, and from the west, that there is none beside me. I am the LORD, and there is none else.

45:7 เราปั้นความสว่างและสร้างความมืด เราทำสันติภาพและสร้างความชั่วร้าย เราเป็นพระเยโฮวาห์กระทำสิ่งเหล่านี้ทั้งสิ้น

45:7 I form the light, and create darkness: I make peace, and create evil: I the LORD do all these things.

45:8 จงโปรยฝนลงมา พวกเจ้า ฟ้าสวรรค์ทั้งหลายเอ๋ย จากเบื้องบน และให้ท้องฟ้าทั้งหลายหลั่งความชอบธรรมลงมา ให้แผ่นดินโลกเปิดออก และให้พวกเขานำความรอดออกมา และให้ความชอบธรรมพลุ่งขึ้นมาด้วยกัน เราเป็นพระเยโฮวาห์ได้สร้างมันไว้”

45:8 Drop down, ye heavens, from above, and let the skies pour down righteousness: let the earth open, and let them bring forth salvation, and let righteousness spring up together; I the LORD have created it.

45:9 วิบัติแก่ผู้ที่สู้กับผู้สร้างของเขา จงให้เศษหม้อแตกสู้กับบรรดาเศษหม้อแตกแห่งแผ่นดินโลก ดินเหนียวจะกล่าวกับผู้ที่ปั้นมันหรือว่า “ท่านสร้างอะไร” หรือผลงานของพระองค์จะกล่าวหรือว่า “พระองค์ไม่มีพระหัตถ์เลย”

45:9 Woe unto him that striveth with his Maker! Let the potsherd strive with the potsherds of the earth. Shall the clay say to him that fashioneth it, What makest thou? or thy work, He hath no hands?

45:10 วิบัติแก่ผู้ที่กล่าวกับบิดาของตนว่า “ท่านให้เกิดอะไร” หรือกับผู้หญิงว่า “เธอคลอดอะไร”

45:10 Woe unto him that saith unto his father, What begettest thou? or to the woman, What hast thou brought forth?

45:11 พระเยโฮวาห์ องค์บริสุทธิ์แห่งอิสราเอล และผู้สร้างของเขา ตรัสดังนี้ว่า “จงถามเราถึงสิ่งทั้งหลายที่จะมาเกี่ยวกับลูกหลานของเรา และเกี่ยวกับการงานแห่งมือของเรา พวกเจ้าจงสั่งเรา

45:11 Thus saith the LORD, the Holy One of Israel, and his Maker, Ask me of things to come concerning my sons, and concerning the work of my hands command ye me.

45:12 เราได้สร้างแผ่นดินโลก และได้เนรมิตมนุษย์บนนั้น เรา คือมือของเรา ได้ขึงฟ้าสวรรค์ทั้งหลายออก และบริวารทั้งสิ้นของพวกมันเราได้บัญชาไว้

45:12 I have made the earth, and created man upon it: I, even my hands, have stretched out the heavens, and all their host have I commanded.

45:13 เราได้ตั้งท่านขึ้นในความชอบธรรม และเราจะทำทางทั้งสิ้นของท่านให้ตรง ท่านจะสร้างกรุงของเรา และท่านจะให้พวกเชลยของเราเป็นอิสระ ไม่ใช่เพื่อสินจ้างหรือเพื่อสินบน” พระเยโฮวาห์จอมโยธาตรัสดังนี้แหละ

45:13 I have raised him up in righteousness, and I will direct all his ways: he shall build my city, and he shall let go my captives, not for price nor reward, saith the LORD of hosts.

ความรอดสำหรับอิสราเอล
45:14 พระเยโฮวาห์ตรัสดังนี้ว่า “แรงงานของอียิปต์ และสินค้าของเอธิโอเปีย และของคนเส-บา คนร่างสูง จะมาหาเจ้า และพวกเขาจะเป็นของเจ้า พวกเขาจะตามหลังเจ้ามา พวกเขาจะติดตรวนมาหา และพวกเขาจะกราบลงต่อเจ้า พวกเขาจะวิงวอนเจ้า โดยกล่าวว่า ‘พระเจ้าอยู่ในท่านแน่ทีเดียว และไม่มีอื่นใดอีก ไม่มีพระเจ้าอื่น’”

Salvation for Israel
45:14 Thus saith the LORD, The labour of Egypt, and merchandise of Ethiopia and of the Sabeans, men of stature, shall come over unto thee, and they shall be thine: they shall come after thee; in chains they shall come over, and they shall fall down unto thee, they shall make supplication unto thee, saying, Surely God is in thee; and there is none else, there is no God.

45:15 แท้จริงพระองค์ทรงเป็นพระเจ้าผู้ทรงซ่อนพระองค์เองไว้ โอ ข้าแต่พระเจ้าแห่งอิสราเอล พระผู้ช่วยให้รอด

45:15 Verily thou art a God that hidest thyself, O God of Israel, the Saviour.

45:16 พวกเขาจะอับอายและสับสนด้วย คือพวกเขาทุกคน พวกเขาจะไปสู่ความสับสนด้วยกัน คือพวกผู้สร้างรูปเคารพทั้งหลาย

45:16 They shall be ashamed, and also confounded, all of them: they shall go to confusion together that are makers of idols.

45:17 แต่อิสราเอลนั้นจะได้รับความรอดในพระเยโฮวาห์ด้วยความรอดเนืองนิตย์ พวกเจ้าจะไม่อับอายหรือสับสนตลอดไปเป็นนิตย์

45:17 But Israel shall be saved in the LORD with an everlasting salvation: ye shall not be ashamed nor confounded world without end.

45:18 เพราะพระเยโฮวาห์ ผู้ได้ทรงเนรมิตสร้างฟ้าสวรรค์ทั้งหลาย พระเจ้าเองผู้ได้ทรงปั้นแผ่นดินโลกและสร้างมันไว้ พระองค์ทรงสถาปนามันไว้ พระองค์มิได้ทรงสร้างมันไว้โดยเปล่าประโยชน์ พระองค์ได้ทรงปั้นมันไว้ให้มีคนอาศัยอยู่ ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์ และไม่มีอื่นใดอีก

45:18 For thus saith the LORD that created the heavens; God himself that formed the earth and made it; he hath established it, he created it not in vain, he formed it to be inhabited: I am the LORD; and there is none else.

45:19 เรามิได้พูดในที่ลี้ลับ ในสถานที่มืดแห่งแผ่นดินโลก เรามิได้กล่าวแก่เชื้อสายของยาโคบว่า ‘จงแสวงหาเราโดยเปล่าประโยชน์’ เราเป็นพระเยโฮวาห์กล่าวความชอบธรรม เราประกาศสิ่งทั้งหลายที่ถูกต้อง

45:19 I have not spoken in secret, in a dark place of the earth: I said not unto the seed of Jacob, Seek ye me in vain: I the LORD speak righteousness, I declare things that are right.

45:20 เจ้าทั้งหลายจงชุมนุมกันและมา จงเข้ามาใกล้ด้วยกัน เจ้าทั้งหลายผู้ที่รอดพ้นจากบรรดาประชาชาติ เขาทั้งหลายไม่มีความรู้ ผู้ที่ตั้งไม้แห่งรูปเคารพแกะสลักของพวกเขาขึ้น และอธิษฐานต่อพระที่ไม่สามารถช่วยให้รอดได้

45:20 Assemble yourselves and come; draw near together, ye that are escaped of the nations: they have no knowledge that set up the wood of their graven image, and pray unto a god that cannot save.

45:21 เจ้าทั้งหลายจงแจ้งเรื่อง และนำพวกเขาเข้ามาใกล้ ใช่แล้ว ให้เขาทั้งหลายปรึกษาหารือกัน ผู้ใดประกาศสิ่งนี้ตั้งแต่สมัยโบราณ ผู้ใดแจ้งให้ทราบสิ่งนี้มาตั้งแต่เวลานั้น ไม่ใช่เราหรือ คือพระเยโฮวาห์ และไม่มีพระเจ้าอื่นเลยนอกจากเรา พระเจ้าผู้ชอบธรรมและพระผู้ช่วยให้รอด ไม่มีผู้ใดนอกจากเรา

45:21 Tell ye, and bring them near; yea, let them take counsel together: who hath declared this from ancient time? who hath told it from that time? have not I the LORD? and there is no God else beside me; a just God and a Saviour; there is none beside me.

45:22 จงมองมาที่เรา และเจ้าทั้งหลายจะรับความรอด บรรดาที่สุดปลายแห่งแผ่นดินโลกเอ๋ย เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก

45:22 Look unto me, and be ye saved, all the ends of the earth: for I am God, and there is none else.

45:23 เราได้ปฏิญาณโดยตัวเราเอง ถ้อยคำนั้นได้ออกไปจากปากของเราในความชอบธรรม และจะไม่กลับมา ว่า ‘หัวเข่าทุกหัวเข่าจะคุกกราบลงต่อเรา ลิ้นทุกลิ้นจะปฏิญาณ’

45:23 I have sworn by myself, the word is gone out of my mouth in righteousness, and shall not return, That unto me every knee shall bow, every tongue shall swear.

45:24 แน่นอนผู้หนึ่งจะกล่าวว่า ‘ในพระเยโฮวาห์ข้ามีความชอบธรรมและอานุภาพ’ คือมนุษย์ทั้งหลายจะมาหาพระองค์ และทุกคนที่แค้นเคืองต่อพระองค์จะอับอาย

45:24 Surely, shall one say, in the LORD have I righteousness and strength: even to him shall men come; and all that are incensed against him shall be ashamed.

45:25 ในพระเยโฮวาห์เชื้อสายทั้งสิ้นของอิสราเอลจะถูกนับว่าชอบธรรม และจะถวายสง่าราศี”

45:25 In the LORD shall all the seed of Israel be justified, and shall glory.


อิสยาห์ 46 / Isaiah 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความโง่เขลาแห่งรูปเคารพ
46:1 “พระเบลก็โน้มตัวลง พระเนโบก็ทรุดลง รูปเคารพทั้งหลายของพวกเขาอยู่บนบรรดาสัตว์และวัวทั้งหลาย บรรดารถม้าของพวกเจ้าก็มีภาระหนัก สิ่งเหล่านั้นเป็นภาระแก่สัตว์ที่เหน็ดเหนื่อย

The Folly of Idols
46:1 Bel boweth down, Nebo stoopeth, their idols were upon the beasts, and upon the cattle: your carriages were heavy loaden; they are a burden to the weary beast.

46:2 พวกมันทรุดลง พวกมันโน้มตัวลงด้วยกัน พวกมันไม่สามารถช่วยภาระนั้นให้พ้นได้ แต่พวกมันเองก็ถูกนำไปเป็นเชลย

46:2 They stoop, they bow down together; they could not deliver the burden, but themselves are gone into captivity.

46:3 จงตั้งใจฟังเรา โอ วงศ์วานของยาโคบเอ๋ย และบรรดาคนที่เหลืออยู่ของวงศ์วานแห่งอิสราเอล ผู้ซึ่งถูกชูไว้โดยเราตั้งแต่อยู่ในครรภ์ ผู้ซึ่งถูกอุ้มมาตั้งแต่อยู่ในครรภ์

46:3 Hearken unto me, O house of Jacob, and all the remnant of the house of Israel, which are borne by me from the belly, which are carried from the womb:

46:4 และจนกระทั่งพวกเจ้าชรา เราก็คือพระองค์นั้น และจนกระทั่งผมหงอก เราจะอุ้มพวกเจ้า เราได้สร้าง และเราจะชูไว้ คือเราจะอุ้ม และจะช่วยพวกเจ้าให้พ้น

46:4 And even to your old age I am he; and even to hoar hairs will I carry you: I have made, and I will bear; even I will carry, and will deliver you.

46:5 พวกเจ้าจะเทียบเรากับผู้ใด และทำให้เราเท่าเทียมกัน และเปรียบเทียบเรา เพื่อเราทั้งสองจะเหมือนกัน

46:5 To whom will ye liken me, and make me equal, and compare me, that we may be like?

46:6 เขาทั้งหลายโกยทองคำออกจากกระเป๋า และชั่งเงินในตาชั่ง และจ้างช่างทองคนหนึ่ง และเขาก็ทำสิ่งนั้นให้เป็นพระ เขาทั้งหลายกราบลง ใช่แล้ว เขาทั้งหลายนมัสการ

46:6 They lavish gold out of the bag, and weigh silver in the balance, and hire a goldsmith; and he maketh it a god: they fall down, yea, they worship.

46:7 เขาทั้งหลายแบกรูปนั้นไว้บนบ่า พวกเขาหามมันไป และตั้งมันไว้ในสถานที่ของมัน และรูปนั้นก็อยู่ที่นั่น จากสถานที่ของมันรูปนั้นจะไม่โยกย้าย ใช่แล้ว คนหนึ่งจะร้องทูลต่อมัน แต่รูปนั้นไม่สามารถตอบได้ หรือช่วยเขาให้รอดพ้นจากความเดือดร้อนของเขาได้

46:7 They bear him upon the shoulder, they carry him, and set him in his place, and he standeth; from his place shall he not remove: yea, one shall cry unto him, yet can he not answer, nor save him out of his trouble.

46:8 จงจดจำสิ่งนี้ไว้ และแสดงพวกเจ้าเองให้เป็นลูกผู้ชาย จงระลึกถึงมัน โอ พวกเจ้า ผู้ละเมิดทั้งหลายเอ๋ย

46:8 Remember this, and shew yourselves men: bring it again to mind, O ye transgressors.

46:9 จงจดจำบรรดาสิ่งดั้งเดิมแห่งสมัยก่อนไว้ เพราะเราเป็นพระเจ้า และไม่มีอื่นใดอีก เราเป็นพระเจ้า และไม่มีผู้ใดเหมือนเรา

46:9 Remember the former things of old: for I am God, and there is none else; I am God, and there is none like me,

46:10 ซึ่งแจ้งจุดจบให้ทราบตั้งแต่เริ่มต้น และตั้งแต่กาลโบราณให้แจ้งถึงบรรดาสิ่งที่ยังไม่ได้ถูกกระทำเลยให้ทราบ โดยกล่าวว่า ‘แผนงานของเราจะยั่งยืน และเราจะกระทำให้ความประสงค์ของเราสำเร็จทั้งสิ้น’

46:10 Declaring the end from the beginning, and from ancient times the things that are not yet done, saying, My counsel shall stand, and I will do all my pleasure:

46:11 โดยเรียกเหยี่ยวตัวหนึ่งมาจากทางทิศตะวันออก คือชายผู้นั้นที่ทำตามแผนงานของเราจากแผ่นดินไกล ใช่แล้ว เราได้พูดสิ่งนั้นแล้ว เราจะให้สิ่งนั้นเป็นไปด้วย เราได้มุ่งสิ่งนั้นแล้ว เราก็จะกระทำสิ่งนั้นด้วย

46:11 Calling a ravenous bird from the east, the man that executeth my counsel from a far country: yea, I have spoken it, I will also bring it to pass; I have purposed it, I will also do it.

46:12 จงตั้งใจฟังเราเถิด พวกเจ้าผู้ที่มีใจแข็งกระด้างเอ๋ย ผู้ที่อยู่ห่างไกลจากความชอบธรรม

46:12 Hearken unto me, ye stouthearted, that are far from righteousness:

46:13 เรานำความชอบธรรมของเรามาใกล้ มันจะไม่อยู่ไกลออกไปเลย และความรอดของเราจะไม่รอช้า และเราจะวางความรอดในศิโยนเพื่ออิสราเอล สง่าราศีของเรา”

46:13 I bring near my righteousness; it shall not be far off, and my salvation shall not tarry: and I will place salvation in Zion for Israel my glory.


อิสยาห์ 47 / Isaiah 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บาบิโลนจะถูกการพิพากษา
47:1 จงลงมา และนั่งในผงคลีเถิด โอ ธิดาพรหมจารีแห่งบาบิโลนเอ๋ย จงนั่งลงบนพื้นดิน ไม่มีบัลลังก์ โอ ธิดาแห่งชนเคลเดียเอ๋ย เพราะเจ้าจะไม่ถูกเรียกอีกว่า แม่เนื้ออ่อนและแม่เนื้อละเอียด

Judgment upon Babylon
47:1 Come down, and sit in the dust, O virgin daughter of Babylon, sit on the ground: there is no throne, O daughter of the Chaldeans: for thou shalt no more be called tender and delicate.

47:2 จงเอาหินโม่และโม่แป้ง จงปล่อยผมของเจ้าลง จงทำให้ขาเปลือยเปล่า จงถลกขึ้นเผยต้นขา จงผ่านข้ามแม่น้ำทั้งหลายไป

47:2 Take the millstones, and grind meal: uncover thy locks, make bare the leg, uncover the thigh, pass over the rivers.

47:3 ความเปลือยเปล่าของเจ้าจะถูกเปิดออก ใช่แล้ว ความอับอายของเจ้าจะถูกมองเห็น เราจะทำการแก้แค้น และเราจะไม่พบเจ้าเหมือนอย่างมนุษย์

47:3 Thy nakedness shall be uncovered, yea, thy shame shall be seen: I will take vengeance, and I will not meet thee as a man.

47:4 สำหรับพระผู้ไถ่ของพวกเรา พระนามของพระองค์คือ พระเยโฮวาห์จอมโยธา องค์บริสุทธิ์แห่งอิสราเอล

47:4 As for our redeemer, the LORD of hosts is his name, the Holy One of Israel.

47:5 เจ้าจงนั่งเงียบ ๆ และเจ้าจงเข้าไปในความมืด โอ ธิดาแห่งชนเคลเดียเอ๋ย เพราะเจ้าจะไม่ถูกเรียกอีกต่อไปว่า สตรีผู้สูงศักดิ์แห่งราชอาณาจักรทั้งหลาย

47:5 Sit thou silent, and get thee into darkness, O daughter of the Chaldeans: for thou shalt no more be called, The lady of kingdoms.

47:6 เราเคยกริ้วกับประชากรของเรา เราได้ทำให้มรดกของเราเป็นมลทิน และได้มอบพวกเขาไว้ในมือของเจ้า เจ้ามิได้แสดงความเมตตาต่อพวกเขา เจ้าได้วางแอกของเจ้าอย่างหนักมากไว้บนคนชรา

47:6 I was wroth with my people, I have polluted mine inheritance, and given them into thine hand: thou didst shew them no mercy; upon the ancient hast thou very heavily laid thy yoke.

47:7 และเจ้าได้กล่าวว่า “ข้าจะเป็นสตรีผู้สูงศักดิ์เป็นนิตย์” ดังนั้นเจ้าจึงมิได้วางสิ่งเหล่านี้ไว้ในใจของเจ้า หรือจดจำบั้นปลายของสิ่งนี้ไว้

47:7 And thou saidst, I shall be a lady for ever: so that thou didst not lay these things to thy heart, neither didst remember the latter end of it.

47:8 ฉะนั้นบัดนี้ เจ้าจงฟังสิ่งนี้ เจ้าผู้ที่รักความเพลิดเพลินเอ๋ย ผู้ที่อาศัยอยู่อย่างไร้กังวล ผู้ที่พูดในใจของตนว่า “ข้าเป็น และไม่มีผู้ใดอีกนอกจากข้า ข้าจะไม่นั่งอยู่เหมือนเป็นหญิงม่าย และข้าจะไม่รู้จักการสูญเสียลูก ๆ”

47:8 Therefore hear now this, thou that art given to pleasures, that dwellest carelessly, that sayest in thine heart, I am, and none else beside me; I shall not sit as a widow, neither shall I know the loss of children:

47:9 แต่ทั้งสองสิ่งนี้จะมาถึงเจ้าในขณะเดียวกันในวันเดียว คือการสูญเสียลูก ๆ และการเป็นหญิงม่าย ทั้งสองสิ่งนี้จะมาถึงเจ้าในความเสร็จสมบูรณ์ของพวกมัน เพราะเหตุวิทยาคมเป็นอันมากของเจ้า และเพราะเหตุเวทมนตร์อันมากมายของเจ้า

47:9 But these two things shall come to thee in a moment in one day, the loss of children, and widowhood: they shall come upon thee in their perfection for the multitude of thy sorceries, and for the great abundance of thine enchantments.

47:10 เพราะเจ้าได้วางใจอยู่ในความชั่วทั้งหลายของเจ้า เจ้าได้กล่าวว่า “ไม่มีผู้ใดเห็นข้า” สติปัญญาของเจ้าและความรู้ของเจ้า สิ่งนั้นได้ทำให้เจ้าเจิ่นไป และเจ้าได้พูดในใจของเจ้าว่า “ข้าเป็น และไม่มีผู้ใดอีกนอกจากข้า”

47:10 For thou hast trusted in thy wickedness: thou hast said, None seeth me. Thy wisdom and thy knowledge, it hath perverted thee; and thou hast said in thine heart, I am, and none else beside me.

47:11 ฉะนั้นความชั่วร้ายจะมาเหนือเจ้า เจ้าจะไม่รู้ว่ามันขึ้นมาจากไหน และการประทุษร้ายจะตกใส่เจ้า เจ้าจะไม่สามารถถอดถอนมันได้ และความพินาศจะมาเหนือเจ้าทันทีทันใด ซึ่งเจ้าจะไม่รู้เลย

47:11 Therefore shall evil come upon thee; thou shalt not know from whence it riseth: and mischief shall fall upon thee; thou shalt not be able to put it off: and desolation shall come upon thee suddenly, which thou shalt not know.

47:12 บัดนี้ จงตั้งมั่นอยู่กับบรรดาเวทมนตร์ของเจ้า และกับวิทยาคมเป็นอันมากของเจ้า ซึ่งเจ้าได้ตรากตรำทำตั้งแต่วัยเยาว์ของเจ้า ถ้าบางทีเจ้าสามารถรับประโยชน์ได้ ถ้าบางทีเจ้าจะมีชัย

47:12 Stand now with thine enchantments, and with the multitude of thy sorceries, wherein thou hast laboured from thy youth; if so be thou shalt be able to profit, if so be thou mayest prevail.

47:13 เจ้าก็เหน็ดเหนื่อยในคำปรึกษาเป็นอันมากของเจ้า บัดนี้จงให้บรรดาโหราจารย์ บรรดาผู้เพ่งดูดาว และผู้ทำนายทั้งหลายในแต่ละเดือน ลุกขึ้น และช่วยเจ้าให้รอดพ้นจากสิ่งเหล่านี้ที่จะมาถึงเจ้าเถิด

47:13 Thou art wearied in the multitude of thy counsels. Let now the astrologers, the stargazers, the monthly prognosticators, stand up, and save thee from these things that shall come upon thee.

47:14 ดูเถิด พวกเขาจะเป็นเหมือนตอข้าว ไฟจะเผาผลาญพวกเขา พวกเขาจะช่วยตนเองให้พ้นจากอำนาจของเปลวเพลิงไม่ได้ จะไม่มีถ่านสักก้อนหนึ่งที่จะทำให้อบอุ่น หรือไฟที่จะให้นั่งผิงอยู่ต่อหน้าไฟนั้น

47:14 Behold, they shall be as stubble; the fire shall burn them; they shall not deliver themselves from the power of the flame: there shall not be a coal to warm at, nor fire to sit before it.

47:15 ดังนั้นพวกเขาจะเป็นเช่นนี้แก่เจ้า ผู้ซึ่งเจ้าตรากตรำทำด้วยกันนั้น คือบรรดาพ่อค้าของเจ้า ตั้งแต่วัยเยาว์ของเจ้า พวกเขาทุกคนจะระหกระเหินไปยังเขตแดนของเขาเอง ไม่มีผู้ใดจะช่วยเจ้าให้รอดได้

47:15 Thus shall they be unto thee with whom thou hast laboured, even thy merchants, from thy youth: they shall wander every one to his quarter; none shall save thee.


อิสยาห์ 48 / Isaiah 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระสัญญาต่าง ๆ แก่อิสราเอล
48:1 เจ้าทั้งหลายจงฟังสิ่งนี้ โอ วงศ์วานของยาโคบเอ๋ย ผู้ซึ่งถูกเรียกด้วยนามของอิสราเอล และออกมาจากน้ำทั้งหลายของยูดาห์ ผู้ซึ่งปฏิญาณโดยพระนามของพระเยโฮวาห์ และกล่าวถึงพระเจ้าแห่งอิสราเอล แต่มิใช่ในความจริงและมิใช่ในความชอบธรรม

Continued Promises to Israel
48:1 Hear ye this, O house of Jacob, which are called by the name of Israel, and are come forth out of the waters of Judah, which swear by the name of the LORD, and make mention of the God of Israel, but not in truth, nor in righteousness.

48:2 เพราะพวกเขาขนานนามของตนเองตามนครบริสุทธิ์ และพวกเขาพึ่งอาศัยพระเจ้าแห่งอิสราเอล พระนามของพระองค์คือพระเยโฮวาห์จอมโยธา

48:2 For they call themselves of the holy city, and stay themselves upon the God of Israel; The LORD of hosts is his name.

48:3 “เราได้ประกาศบรรดาสิ่งดังเดิมแล้วตั้งแต่เริ่มแรก และสิ่งเหล่านั้นได้ออกไปจากปากของเรา และเราได้สำแดงสิ่งเหล่านั้น เราได้กระทำสิ่งเหล่านั้นทันทีทันใด และสิ่งเหล่านั้นก็เป็นไปตามนั้น

48:3 I have declared the former things from the beginning; and they went forth out of my mouth, and I shewed them; I did them suddenly, and they came to pass.

48:4 เพราะเรารู้อยู่แล้วว่าเจ้าดื้อดึง และคอของเจ้าเป็นเหมือนเอ็นเหล็ก และหน้าผากของเจ้าเป็นเหมือนทองเหลือง

48:4 Because I knew that thou art obstinate, and thy neck is an iron sinew, and thy brow brass;

48:5 เราได้ประกาศสิ่งนั้นแก่เจ้าตั้งแต่เริ่มแรก ก่อนที่มันเกิดขึ้น เราได้สำแดงสิ่งนั้นแก่เจ้าแล้ว เกรงว่าเจ้าจะกล่าวว่า ‘รูปเคารพของข้าได้กระทำสิ่งเหล่านั้น และรูปเคารพแกะสลักของข้าและรูปเคารพหล่อของข้าได้บัญชาสิ่งเหล่านั้นแล้ว’

48:5 I have even from the beginning declared it to thee; before it came to pass I shewed it thee: lest thou shouldest say, Mine idol hath done them, and my graven image, and my molten image, hath commanded them.

48:6 เจ้าได้ยินแล้ว จงคอยดูสิ่งนี้ทั้งสิ้น และพวกเจ้าจะไม่ประกาศสิ่งนี้หรือ ตั้งแต่เวลานี้ไปเราได้สำแดงสิ่งใหม่ ๆ แก่เจ้า คือบรรดาสิ่งที่ถูกปิดซ่อนไว้ และเจ้าไม่ได้รู้จักสิ่งเหล่านั้น

48:6 Thou hast heard, see all this; and will not ye declare it? I have shewed thee new things from this time, even hidden things, and thou didst not know them.

48:7 บัดนี้สิ่งเหล่านั้นถูกเนรมิตสร้างแล้ว และไม่ใช่ตั้งแต่เริ่มแรก คือก่อนวันที่เจ้าไม่เคยได้ยินถึงสิ่งเหล่านั้น เกรงว่าเจ้าจะกล่าวว่า ‘ดูเถิด ข้ารู้จักสิ่งเหล่านั้นแล้ว’

48:7 They are created now, and not from the beginning; even before the day when thou heardest them not; lest thou shouldest say, Behold, I knew them.

48:8 ใช่แล้ว เจ้าไม่เคยได้ยิน ใช่แล้ว เจ้าไม่เคยทราบ ใช่แล้ว ตั้งแต่เวลานั้นหูของเจ้ายังไม่ถูกเปิด เพราะเรารู้อยู่แล้วว่าเจ้าจะประพฤติอย่างทรยศหนัก และได้ถูกเรียกว่า ผู้ละเมิด ตั้งแต่กำเนิดมา

48:8 Yea, thou heardest not; yea, thou knewest not; yea, from that time that thine ear was not opened: for I knew that thou wouldest deal very treacherously, and wast called a transgressor from the womb.

48:9 เพราะเห็นแก่นามของเรา เราจะหน่วงเหนี่ยวความกริ้วของเราไว้ และเพราะเห็นแก่การสรรเสริญของเรา เราจะระงับไว้เพื่อเจ้า เพื่อเราจะมิได้ตัดเจ้าออกไปเสีย

48:9 For my name's sake will I defer mine anger, and for my praise will I refrain for thee, that I cut thee not off.

48:10 ดูเถิด เราได้ถลุงเจ้าแล้ว แต่ไม่ใช่ด้วยเงิน เราได้เลือกสรรเจ้าในเตาไฟแห่งความเจ็บปวดรวดร้าว

48:10 Behold, I have refined thee, but not with silver; I have chosen thee in the furnace of affliction.

48:11 เพราะเห็นแก่เราเอง คือเพราะเห็นแก่เราเอง เราจะกระทำสิ่งนั้น เพราะว่านามของเราจะเป็นมลทินได้อย่างไร และเราจะไม่ให้สง่าราศีของเราแก่ผู้อื่น

48:11 For mine own sake, even for mine own sake, will I do it: for how should my name be polluted? and I will not give my glory unto another.

48:12 จงตั้งใจฟังเราเถิด โอ ยาโคบและอิสราเอลเอ๋ย ผู้ถูกเรียกของเรา เราเป็นพระองค์ผู้นั้น เราเป็นเบื้องต้น และเราเป็นเบื้องปลายด้วย

48:12 Hearken unto me, O Jacob and Israel, my called; I am he; I am the first, I also am the last.

48:13 มือของเราได้วางรากฐานแห่งแผ่นดินโลกด้วย และมือขวาของเราได้กางฟ้าสวรรค์ทั้งหลายออก เมื่อเราเรียกพวกมัน พวกมันก็ยืนขึ้นด้วยกัน

48:13 Mine hand also hath laid the foundation of the earth, and my right hand hath spanned the heavens: when I call unto them, they stand up together.

48:14 พวกเจ้าทุกคน พวกเจ้าจงชุมนุมกันและคอยฟัง ผู้ใดในท่ามกลางพวกเขาได้ประกาศสิ่งเหล่านี้ พระเยโฮวาห์ทรงรักท่าน ท่านจะกระทำตามความประสงค์ของพระองค์ต่อบาบิโลน และพระกรของพระองค์จะต่อสู้กับชนเคลเดีย

48:14 All ye, assemble yourselves, and hear; which among them hath declared these things? The LORD hath loved him: he will do his pleasure on Babylon, and his arm shall be on the Chaldeans.

48:15 เรา คือเราเองได้พูด ใช่แล้ว เราได้เรียกท่าน เราได้นำท่านมา และท่านจะทำให้ทางของท่านจำเริญ

48:15 I, even I, have spoken; yea, I have called him: I have brought him, and he shall make his way prosperous.

48:16 พวกเจ้าจงเข้ามาใกล้เรา พวกเจ้าจงฟังสิ่งนี้ เรามิได้พูดในที่ลี้ลับตั้งแต่เริ่มแรก ตั้งแต่เวลาที่มันได้เกิดมา เราก็อยู่ที่นั่นแล้ว” และบัดนี้ องค์พระผู้เป็นเจ้าพระเจ้าและพระวิญญาณของพระองค์ได้ทรงส่งข้าพเจ้ามา

48:16 Come ye near unto me, hear ye this; I have not spoken in secret from the beginning; from the time that it was, there am I: and now the Lord GOD, and his Spirit, hath sent me.

48:17 พระเยโฮวาห์ ผู้ไถ่ของเจ้า องค์บริสุทธิ์แห่งอิสราเอล ตรัสดังนี้ว่า “เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ซึ่งสอนเจ้าให้เป็นประโยชน์ ผู้ซึ่งนำเจ้าตามทางที่เจ้าควรจะไป

48:17 Thus saith the LORD, thy Redeemer, the Holy One of Israel; I am the LORD thy God which teacheth thee to profit, which leadeth thee by the way that thou shouldest go.

48:18 โอ ถ้าเจ้าได้ตั้งใจฟังบัญญัติทั้งหลายของเราแล้ว ดังนั้นสันติสุขของเจ้าก็จะเป็นเหมือนแม่น้ำ และความชอบธรรมของเจ้าก็จะเป็นเหมือนบรรดาคลื่นแห่งทะเล

48:18 O that thou hadst hearkened to my commandments! then had thy peace been as a river, and thy righteousness as the waves of the sea:

48:19 เชื้อสายของเจ้าก็จะเป็นเหมือนทรายเช่นกัน และลูกหลานจากบั้นเอวของเจ้าก็จะเป็นเหมือนเม็ดทรายแห่งทรายนั้น ชื่อของเขาจะไม่ถูกตัดออกเลย หรือถูกทำลายเสียจากต่อหน้าเรา”

48:19 Thy seed also had been as the sand, and the offspring of thy bowels like the gravel thereof; his name should not have been cut off nor destroyed from before me.

48:20 พวกเจ้าจงออกไปเสียจากบาบิโลน พวกเจ้าจงหนีออกจากชนเคลเดีย ด้วยเสียงร้องเพลงพวกเจ้าจงประกาศ จงบอกสิ่งนี้ จงเอ่ยมันไปจนถึงที่สุดปลายแห่งแผ่นดินโลก พวกเจ้าจงกล่าวว่า “พระเยโฮวาห์ทรงไถ่ยาโคบผู้รับใช้ของพระองค์แล้ว”

48:20 Go ye forth of Babylon, flee ye from the Chaldeans, with a voice of singing declare ye, tell this, utter it even to the end of the earth; say ye, The LORD hath redeemed his servant Jacob.

48:21 และเขาทั้งหลายมิได้กระหายเมื่อพระองค์ได้ทรงนำพวกเขาไปทางทะเลทรายทั้งหลาย พระองค์ได้ทรงกระทำให้น้ำทั้งหลายไหลออกจากศิลาเพื่อพวกเขา พระองค์ทรงผ่าศิลาด้วย และน้ำทั้งหลายก็ทะลักออกมา

48:21 And they thirsted not when he led them through the deserts: he caused the waters to flow out of the rock for them: he clave the rock also, and the waters gushed out.

48:22 “ไม่มีสันติสุข” พระเยโฮวาห์ตรัส “แก่คนชั่ว”

48:22 There is no peace, saith the LORD, unto the wicked.


อิสยาห์ 49 / Isaiah 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสยาห์เป็นลูกธนูขัดเงา; พระเจ้าทรงเรียกท่านตั้งแต่อยู่ในครรภ์
49:1 จงฟังข้าพเจ้า โอ เกาะทั้งหลายเอ๋ย และจงตั้งใจฟัง พวกเจ้าประชาชนแต่ไกลโพ้น พระเยโฮวาห์ได้ทรงเรียกข้าพเจ้าตั้งแต่อยู่ในครรภ์ ตั้งแต่อยู่ในท้องมารดาของข้าพเจ้าพระองค์ได้ทรงกล่าวถึงชื่อของข้าพเจ้า

Isaiah a Polished Shaft, Called Before Birth
49:1 Listen, O isles, unto me; and hearken, ye people, from far; The LORD hath called me from the womb; from the bowels of my mother hath he made mention of my name.

49:2 และพระองค์ได้ทรงทำปากของข้าพเจ้าให้เป็นเหมือนดาบคม ในร่มพระหัตถ์ของพระองค์ พระองค์ได้ทรงซ่อนข้าพเจ้าไว้ และได้ทรงทำข้าพเจ้าให้เป็นลูกธนูขัดเงา ในแล่งของพระองค์ พระองค์ได้ทรงซ่อนข้าพเจ้าไว้

49:2 And he hath made my mouth like a sharp sword; in the shadow of his hand hath he hid me, and made me a polished shaft; in his quiver hath he hid me;

49:3 และได้ตรัสกับข้าพเจ้าว่า “เจ้าเป็นผู้รับใช้ของเรา โอ อิสราเอลเอ๋ย ผู้ซึ่งเราจะได้รับสง่าราศีในเจ้า”

49:3 And said unto me, Thou art my servant, O Israel, in whom I will be glorified.

49:4 แล้วข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าได้ตรากตรำอย่างสูญเปล่า ข้าพเจ้าเปลืองแรงของข้าพเจ้าไปอย่างเปล่าประโยชน์ และอย่างไร้สาระ แต่แน่นอนความยุติธรรมของข้าพเจ้าอยู่กับพระเยโฮวาห์ และงานของข้าพเจ้าอยู่กับพระเจ้าของข้าพเจ้า”

49:4 Then I said, I have laboured in vain, I have spent my strength for nought, and in vain: yet surely my judgment is with the LORD, and my work with my God.

49:5 และบัดนี้ พระเยโฮวาห์ ผู้ได้ทรงปั้นข้าพเจ้าตั้งแต่อยู่ในครรภ์ให้เป็นผู้รับใช้ของพระองค์ เพื่อจะนำยาโคบกลับมาหาพระองค์อีก ตรัสว่า “ถึงแม้ว่าอิสราเอลจะไม่ถูกรวบรวมเข้ามา แต่ข้าพเจ้าก็ยังได้รับเกียรติในสายพระเนตรของพระเยโฮวาห์ และพระเจ้าของข้าพเจ้าจะทรงเป็นกำลังของข้าพเจ้า”

49:5 And now, saith the LORD that formed me from the womb to be his servant, to bring Jacob again to him, Though Israel be not gathered, yet shall I be glorious in the eyes of the LORD, and my God shall be my strength.

49:6 และพระองค์ตรัสว่า “ดูเป็นการเล็กน้อยเกินไป ที่เจ้าจะเป็นผู้รับใช้ของเรา เพื่อจะยกบรรดาเผ่าของยาโคบขึ้น และเพื่อจะให้ผู้ที่ถูกเก็บรักษาไว้แห่งอิสราเอลกลับสู่สภาพดีนั้น เราจะตั้งท่านให้เป็นความสว่างแก่พวกคนต่างชาติด้วย เพื่อท่านจะเป็นความรอดของเราจนถึงที่สุดปลายแห่งแผ่นดินโลก”

49:6 And he said, It is a light thing that thou shouldest be my servant to raise up the tribes of Jacob, and to restore the preserved of Israel: I will also give thee for a light to the Gentiles, that thou mayest be my salvation unto the end of the earth.

49:7 พระเยโฮวาห์ ผู้ไถ่ของอิสราเอล และองค์บริสุทธิ์ของพระองค์ ตรัสแก่ผู้ซึ่งมนุษย์เหยียดหยาม แก่ผู้ที่ประชาชาตินั้นรังเกียจ แก่ผู้รับใช้ของผู้ครอบครองทั้งหลาย ดังนี้ว่า “กษัตริย์ทั้งหลายจะทอดพระเนตรและทรงลุกยืน บรรดาประมุขจะนมัสการด้วย เพราะเหตุพระเยโฮวาห์ผู้สัตย์ซื่อ และองค์บริสุทธิ์แห่งอิสราเอล และพระองค์จะทรงเลือกเจ้า”

49:7 Thus saith the LORD, the Redeemer of Israel, and his Holy One, to him whom man despiseth, to him whom the nation abhorreth, to a servant of rulers, Kings shall see and arise, princes also shall worship, because of the LORD that is faithful, and the Holy One of Israel, and he shall choose thee.

พระสัญญาว่าอิสราเอลจะกลับสู่สภาพดี
49:8 พระเยโฮวาห์ตรัสดังนี้ว่า “ในเวลาอันชอบ เราได้ฟังเจ้า และในวันแห่งความรอด เราได้ช่วยเจ้า และเราจะรักษาเจ้าไว้ และมอบให้เจ้าเป็นพันธสัญญาของประชาชน เพื่อสถาปนาแผ่นดินโลก เพื่อเป็นเหตุให้ได้รับมรดกที่รกร้างว่างเปล่าเหล่านั้น

The Restoration of Israel Promised
49:8 Thus saith the LORD, In an acceptable time have I heard thee, and in a day of salvation have I helped thee: and I will preserve thee, and give thee for a covenant of the people, to establish the earth, to cause to inherit the desolate heritages;

49:9 เพื่อเจ้าจะกล่าวแก่พวกนักโทษว่า ‘ออกไปเถิด’ ต่อคนทั้งหลายที่อยู่ในความมืดว่า ‘จงสำแดงตัวพวกท่านเถิด’ เขาทั้งหลายจะเลี้ยงชีวิตตามทางทั้งหลาย และบรรดาที่หากินของพวกเขาจะอยู่ในสถานที่สูงทั้งสิ้น

49:9 That thou mayest say to the prisoners, Go forth; to them that are in darkness, Shew yourselves. They shall feed in the ways, and their pastures shall be in all high places.

49:10 เขาทั้งหลายจะไม่หิวหรือกระหาย ความร้อนหรือดวงอาทิตย์จะไม่ฟาดฟันพวกเขา เพราะพระองค์ที่ได้ทรงเมตตาพวกเขาจะทรงนำพวกเขาไป คือพระองค์จะทรงนำพวกเขาไปตามน้ำพุทั้งหลาย

49:10 They shall not hunger nor thirst; neither shall the heat nor sun smite them: for he that hath mercy on them shall lead them, even by the springs of water shall he guide them.

49:11 และเราจะทำให้ภูเขาทั้งสิ้นของเราเป็นหนทาง และทางหลวงทั้งหลายของเราจะถูกยกขึ้น

49:11 And I will make all my mountains a way, and my highways shall be exalted.

49:12 ดูเถิด คนเหล่านี้จะมาจากที่ไกล และดูเถิด คนเหล่านี้มาจากทางทิศเหนือและจากทางทิศตะวันตก และคนเหล่านี้มาจากแผ่นดินซีนีม”

49:12 Behold, these shall come from far: and, lo, these from the north and from the west; and these from the land of Sinim.

49:13 จงร้องเพลงเถิด โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย และจงเริงโลดเถิด โอ แผ่นดินโลกเอ๋ย และจงร้องเป็นเพลงออกมา โอ ภูเขาทั้งหลายเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเล้าโลมประชากรของพระองค์แล้ว และจะทรงมีความเมตตาต่อบรรดาคนที่ทุกข์ลำบากของพระองค์

49:13 Sing, O heavens; and be joyful, O earth; and break forth into singing, O mountains: for the LORD hath comforted his people, and will have mercy upon his afflicted.

49:14 แต่ศิโยนกล่าวว่า “พระเยโฮวาห์ได้ทรงละทิ้งข้าพเจ้าแล้ว และองค์พระผู้เป็นเจ้าของข้าพเจ้าได้ทรงลืมข้าพเจ้าเสียแล้ว”

49:14 But Zion said, The LORD hath forsaken me, and my Lord hath forgotten me.

49:15 “ผู้หญิงจะลืมบุตรที่ยังกินนมของนางได้หรือ ที่นางจะไม่กรุณาบุตรชายจากครรภ์ของนาง ใช่แล้ว เขาทั้งหลายอาจจะลืมได้ แต่เราจะไม่ลืมเจ้าเลย

49:15 Can a woman forget her sucking child, that she should not have compassion on the son of her womb? yea, they may forget, yet will I not forget thee.

49:16 ดูเถิด เราได้สลักเจ้าไว้บนฝ่ามือของเรา กำแพงเมืองทั้งหลายของเจ้าอยู่ต่อหน้าเราเสมอ

49:16 Behold, I have graven thee upon the palms of my hands; thy walls are continually before me.

49:17 ลูกหลานของเจ้าก็จะเร่งรีบ บรรดาผู้ทำลายของเจ้าและคนทั้งหลายที่ได้ทำให้เจ้าถูกทิ้งร้างก็จะออกไปจากเจ้า

49:17 Thy children shall make haste; thy destroyers and they that made thee waste shall go forth of thee.

49:18 จงเงยหน้าของเจ้าขึ้นรอบ ๆ และมองดูเถิด คนเหล่านี้ทุกคนชุมนุมกัน และมาหาเจ้า เรามีชีวิตอยู่ตราบใด” พระเยโฮวาห์ตรัส “แน่นอนเจ้าจะสวมตัวเจ้าด้วยพวกเขาทุกคน เหมือนอย่างด้วยเครื่องอาภรณ์ และผูกพวกเขาไว้บนเจ้า เหมือนอย่างเจ้าสาวกระทำ

49:18 Lift up thine eyes round about, and behold: all these gather themselves together, and come to thee. As I live, saith the LORD, thou shalt surely clothe thee with them all, as with an ornament, and bind them on thee, as a bride doeth.

49:19 เพราะว่าบรรดาสถานที่ที่ถูกทิ้งร้างของเจ้าและที่ถูกทำลายล้างของเจ้า และแผ่นดินแห่งการถูกทำลายของเจ้า ก็จะแคบเกินไปแล้วด้วยซ้ำตอนนี้เพราะเหตุชาวเมืองทั้งหลาย และคนเหล่านั้นที่ได้กลืนเจ้าจะอยู่ห่างไกล

49:19 For thy waste and thy desolate places, and the land of thy destruction, shall even now be too narrow by reason of the inhabitants, and they that swallowed thee up shall be far away.

49:20 ลูก ๆ ซึ่งเจ้าจะบังเกิด หลังจากเจ้าเสียลูกคนอื่นไปแล้ว จะกล่าวอีกครั้งในหูของเจ้าว่า ‘สถานที่นี้แคบเกินไปแล้วสำหรับฉัน จงหาสถานที่ให้ฉันเพื่อฉันจะอาศัยอยู่ได้เถิด’

49:20 The children which thou shalt have, after thou hast lost the other, shall say again in thine ears, The place is too strait for me: give place to me that I may dwell.

49:21 แล้วเจ้าจะกล่าวในใจของเจ้าว่า ‘ผู้ใดหนอได้ให้กำเนิดคนเหล่านี้แก่ข้าพเจ้า เมื่อเห็นว่าข้าพเจ้าได้สูญเสียลูก ๆ ของข้าพเจ้าไปแล้ว และข้าพเจ้าเป็นผู้ร้างเปล่า เป็นเชลย และถูกโยกย้ายไปมา และผู้ใดหนอชุบเลี้ยงคนเหล่านี้ ดูเถิด ข้าพเจ้าได้ถูกทิ้งให้อยู่ตามลำพัง คนเหล่านี้ พวกเขามาจากไหนกัน’”

49:21 Then shalt thou say in thine heart, Who hath begotten me these, seeing I have lost my children, and am desolate, a captive, and removing to and fro? and who hath brought up these? Behold, I was left alone; these, where had they been?

ประเทศต่าง ๆ ที่บีบบังคับอิสราเอลจะถูกลงโทษ
49:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะยกมือของเราต่อพวกคนต่างชาติ และจะยกธงของเราต่อประชากรนั้น และเขาทั้งหลายจะนำบรรดาบุตรชายของเจ้ามาในแขนของพวกเขา และบรรดาบุตรสาวของเจ้านั้นจะถูกแบกมาบนบ่าของพวกเขา

Israel's Oppressors to Be Punished
49:22 Thus saith the Lord GOD, Behold, I will lift up mine hand to the Gentiles, and set up my standard to the people: and they shall bring thy sons in their arms, and thy daughters shall be carried upon their shoulders.

49:23 และบรรดากษัตริย์จะเป็นพ่อเลี้ยงของเจ้า และพระราชินีทั้งหลายของพวกเขาจะเป็นแม่เลี้ยงของเจ้า เขาเหล่านั้นจะก้มหน้าลงถึงดินกราบเจ้า และเลียผงคลีแห่งเท้าของเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ ด้วยว่าคนเหล่านั้นที่รอคอยเราจะไม่อับอาย”

49:23 And kings shall be thy nursing fathers, and their queens thy nursing mothers: they shall bow down to thee with their face toward the earth, and lick up the dust of thy feet; and thou shalt know that I am the LORD: for they shall not be ashamed that wait for me.

49:24 เหยื่อจะถูกเอาไปจากผู้มีกำลัง หรือเชลยที่ถูกจับอย่างยุติธรรมจะได้รับการช่วยให้พ้นหรือ

49:24 Shall the prey be taken from the mighty, or the lawful captive delivered?

49:25 แต่พระเยโฮวาห์ตรัสดังนี้ว่า “แม้แต่เชลยทั้งหลายของผู้มีกำลังก็จะถูกเอาไป และเหยื่อของผู้ที่น่ากลัวก็จะได้รับการช่วยให้พ้น เพราะเราจะต่อสู้กับผู้ที่ต่อสู้กับเจ้า และเราจะช่วยบุตรทั้งหลายของเจ้าให้รอด

49:25 But thus saith the LORD, Even the captives of the mighty shall be taken away, and the prey of the terrible shall be delivered: for I will contend with him that contendeth with thee, and I will save thy children.

49:26 และเราจะเลี้ยงคนเหล่านั้นที่บีบบังคับเจ้าด้วยเนื้อของพวกเขาเอง และพวกเขาจะเมาด้วยโลหิตของพวกเขาเอง เหมือนด้วยเหล้าองุ่นใหม่ แล้วเนื้อหนังทั้งสิ้นจะทราบว่า เราเป็นพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้า และพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ”

49:26 And I will feed them that oppress thee with their own flesh; and they shall be drunken with their own blood, as with sweet wine: and all flesh shall know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.


อิสยาห์ 50 / Isaiah 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเยซูคริสต์จะทรงถวายพระองค์เองเป็นเครื่องบูชา
50:1 พระเยโฮวาห์ตรัสดังนี้ว่า “หนังสือแห่งการหย่าของแม่ของพวกเจ้า ผู้ซึ่งเราได้ไล่ไปเสียนั้น อยู่ที่ไหนเล่า หรือคนไหนเล่าในพวกเจ้าหนี้ของเราเป็นคนที่เราได้ขายพวกเจ้าไป ดูเถิด เพราะเหตุบรรดาความชั่วช้าของพวกเจ้า พวกเจ้าจึงขายพวกเจ้าเองไป และเพราะเหตุการละเมิดทั้งหลายของพวกเจ้า แม่ของพวกเจ้าจึงถูกไล่ไป

Christ to Offer Himself as a Sacrifice
50:1 Thus saith the LORD, Where is the bill of your mother's divorcement, whom I have put away? or which of my creditors is it to whom I have sold you? Behold, for your iniquities have ye sold yourselves, and for your transgressions is your mother put away.

50:2 เหตุไฉน เมื่อเรามา จึงไม่มีมนุษย์คนใดเลย เมื่อเราเรียก จึงไม่มีมนุษย์คนใดที่ตอบเลย มือของเราหดสั้นลงหรือ ที่มือนั้นไม่สามารถไถ่ได้ หรือเราไม่มีอำนาจที่จะช่วยให้พ้นหรือ ดูเถิด โดยการขนาบของเรา เราก็ทำให้ทะเลแห้ง เรากระทำให้แม่น้ำทั้งหลายเป็นถิ่นทุรกันดาร ปลาของแม่น้ำนั้นก็เหม็นเพราะไม่มีน้ำ และตายเพราะความกระหาย

50:2 Wherefore, when I came, was there no man? when I called, was there none to answer? Is my hand shortened at all, that it cannot redeem? or have I no power to deliver? behold, at my rebuke I dry up the sea, I make the rivers a wilderness: their fish stinketh, because there is no water, and dieth for thirst.

50:3 เราห่มฟ้าสวรรค์ทั้งหลายไว้ด้วยความดำมืด และเราทำให้ผ้ากระสอบเป็นที่คลุมของพวกมัน”

50:3 I clothe the heavens with blackness, and I make sackcloth their covering.

50:4 องค์พระผู้เป็นเจ้าพระเจ้าได้ประทานให้ข้าพเจ้ามีลิ้นของผู้ที่ได้เรียนรู้ เพื่อข้าพเจ้าจะได้รู้วิธีพูดคำที่เหมาะสมแก่ผู้ที่เหน็ดเหนื่อย พระองค์ทรงปลุกทุก ๆ เช้า พระองค์ทรงปลุกหูของข้าพเจ้าเพื่อให้ฟังอย่างผู้ที่ได้เรียนรู้

50:4 The Lord GOD hath given me the tongue of the learned, that I should know how to speak a word in season to him that is weary: he wakeneth morning by morning, he wakeneth mine ear to hear as the learned.

50:5 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเบิกหูของข้าพเจ้า และข้าพเจ้าก็ไม่ได้กบฏ และไม่หันกลับ

50:5 The Lord GOD hath opened mine ear, and I was not rebellious, neither turned away back.

50:6 ข้าพเจ้าได้หันหลังของข้าพเจ้าให้แก่คนทั้งหลายที่โบยตี และหันแก้มของข้าพเจ้าให้แก่คนทั้งหลายที่ได้ดึงเคราออก ข้าพเจ้าไม่ได้ซ่อนหน้าของข้าพเจ้าจากความอับอายและการถ่มน้ำลายรด

50:6 I gave my back to the smiters, and my cheeks to them that plucked off the hair: I hid not my face from shame and spitting.

50:7 เพราะว่าองค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า เพราะฉะนั้นข้าพเจ้าจึงจะไม่สับสน เพราะฉะนั้นข้าพเจ้าจึงตั้งหน้าของข้าพเจ้าอย่างหินเหล็กไฟ และข้าพเจ้าทราบว่าข้าพเจ้าจะไม่อับอาย

50:7 For the Lord GOD will help me; therefore shall I not be confounded: therefore have I set my face like a flint, and I know that I shall not be ashamed.

50:8 พระองค์ทรงอยู่ใกล้คือผู้ทรงแก้แทนข้าพเจ้า ผู้ใดจะสู้คดีกับข้าพเจ้าได้ ให้พวกเรายืนอยู่ด้วยกัน ผู้ใดเป็นปฏิปักษ์ของข้าพเจ้า ให้เขามาใกล้ข้าพเจ้า

50:8 He is near that justifieth me; who will contend with me? let us stand together: who is mine adversary? let him come near to me.

50:9 ดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงช่วยข้าพเจ้า ผู้ใดเป็นผู้ที่จะกล่าวโทษข้าพเจ้า ดูเถิด พวกเขาทุกคนจะเก่าขาดไปเหมือนอย่างเสื้อผ้า ตัวมอดจะกินเขาเหล่านั้นเสีย

50:9 Behold, the Lord GOD will help me; who is he that shall condemn me? lo, they all shall wax old as a garment; the moth shall eat them up.

50:10 ผู้ใดบ้างในท่ามกลางพวกเจ้าที่เกรงกลัวพระเยโฮวาห์ ที่เชื่อฟังเสียงของผู้รับใช้ของพระองค์ ที่ดำเนินในความมืด และไม่มีความสว่าง จงให้เขาวางใจในพระนามของพระเยโฮวาห์ และพึ่งอาศัยพระเจ้าของเขาเถิด

50:10 Who is among you that feareth the LORD, that obeyeth the voice of his servant, that walketh in darkness, and hath no light? let him trust in the name of the LORD, and stay upon his God.

50:11 ดูเถิด พวกเจ้าทุกคนที่ก่อไฟ ผู้ที่ให้ประกายไฟล้อมรอบตัวพวกเจ้าไว้ จงเดินในแสงแห่งไฟของพวกเจ้า และในประกายไฟซึ่งพวกเจ้าได้จุดขึ้นเถิด พวกเจ้าจะได้รับสิ่งนี้จากมือของเรา คือพวกเจ้าจะนอนลงในความเศร้าโศก

50:11 Behold, all ye that kindle a fire, that compass yourselves about with sparks: walk in the light of your fire, and in the sparks that ye have kindled. This shall ye have of mine hand; ye shall lie down in sorrow.


อิสยาห์ 51 / Isaiah 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความเล้าโลมสำหรับศิโยน
51:1 “จงตั้งใจฟังเราเถิด เจ้าทั้งหลายที่ติดตามความชอบธรรม พวกเจ้าที่แสวงหาพระเยโฮวาห์ จงมองดูศิลาซึ่งพวกเจ้าถูกสกัดออกมานั้น และบ่อหลุมซึ่งพวกเจ้าถูกขุดออกมานั้น

Comfort for Zion
51:1 Hearken to me, ye that follow after righteousness, ye that seek the LORD: look unto the rock whence ye are hewn, and to the hole of the pit whence ye are digged.

51:2 จงมองดูอับราฮัมบรรพบุรุษของเจ้าทั้งหลาย และดูซาราห์ผู้ที่คลอดพวกเจ้า เพราะเราได้เรียกเขาคนเดียว และได้อวยพรเขา และได้กระทำให้เขามีจำนวนคนเพิ่มขึ้น

51:2 Look unto Abraham your father, and unto Sarah that bare you: for I called him alone, and blessed him, and increased him.

51:3 เพราะว่าพระเยโฮวาห์จะทรงเล้าโลมศิโยน พระองค์จะทรงเล้าโลมสถานที่ทิ้งร้างทั้งสิ้นของเธอ และพระองค์จะทรงทำให้ถิ่นทุรกันดารของเธอเหมือนสวนเอเดน และทะเลทรายของเธอเหมือนอุทยานของพระเยโฮวาห์ ความชื่นบานและความยินดีจะถูกพบในที่นั่น ทั้งการขอบพระคุณและเสียงเพลง

51:3 For the LORD shall comfort Zion: he will comfort all her waste places; and he will make her wilderness like Eden, and her desert like the garden of the LORD; joy and gladness shall be found therein, thanksgiving, and the voice of melody.

51:4 จงตั้งใจฟังเรา ประชากรของเราเอ๋ย และจงเงี่ยหูฟังเรา โอ ชนชาติของเราเอ๋ย เพราะราชบัญญัติหนึ่งจะออกไปจากเรา และเราจะกระทำให้ความยุติธรรมของเราออกไปเพื่อเป็นความสว่างของประชากร

51:4 Hearken unto me, my people; and give ear unto me, O my nation: for a law shall proceed from me, and I will make my judgment to rest for a light of the people.

51:5 ความชอบธรรมของเราใกล้เข้ามาแล้ว ความรอดของเราได้ออกไปแล้ว และแขนของเราจะพิพากษาประชากร เกาะทั้งหลายจะรอคอยเรา และในแขนของเรา พวกเขาจะวางใจ

51:5 My righteousness is near; my salvation is gone forth, and mine arms shall judge the people; the isles shall wait upon me, and on mine arm shall they trust.

51:6 จงเงยหน้าของพวกเจ้าขึ้นดูฟ้าสวรรค์ทั้งหลาย และมองดูแผ่นดินโลกเบื้องล่าง เพราะว่าฟ้าสวรรค์ทั้งหลายจะสูญสิ้นไปเหมือนอย่างควัน และแผ่นดินโลกจะเก่าขาดไปเหมือนอย่างเสื้อผ้า และเขาทั้งหลายที่อาศัยอยู่ในนั้นจะตายไปในลักษณะเดียวกัน แต่ความรอดของเราจะอยู่เป็นนิตย์ และความชอบธรรมของเราจะไม่ถูกล้มเลิกเลย

51:6 Lift up your eyes to the heavens, and look upon the earth beneath: for the heavens shall vanish away like smoke, and the earth shall wax old like a garment, and they that dwell therein shall die in like manner: but my salvation shall be for ever, and my righteousness shall not be abolished.

51:7 จงตั้งใจฟังเรา เจ้าทั้งหลายที่รู้จักความชอบธรรม ประชากรซึ่งราชบัญญัติของเราอยู่ในใจของพวกเขา พวกเจ้าอย่ากลัวการตำหนิของมนุษย์ และพวกเจ้าอย่ากลัวการด่าว่าทั้งหลายของพวกเขา

51:7 Hearken unto me, ye that know righteousness, the people in whose heart is my law; fear ye not the reproach of men, neither be ye afraid of their revilings.

51:8 เพราะว่าตัวมอดจะกินพวกเขาเหมือนเสื้อผ้า และตัวหนอนจะกินพวกเขาเหมือนขนแกะ แต่ความชอบธรรมของเราจะอยู่เป็นนิตย์ และความรอดของเราจะอยู่ตลอดทุกชั่วอายุ

51:8 For the moth shall eat them up like a garment, and the worm shall eat them like wool: but my righteousness shall be for ever, and my salvation from generation to generation.

51:9 จงตื่นเถิด จงตื่นเถิด จงสวมกำลังเถิด โอ ข้าแต่พระกรของพระเยโฮวาห์ จงตื่นเถิด เหมือนอย่างในสมัยโบราณ ในบรรดาชั่วอายุแห่งกาลก่อน ท่านไม่ใช่หรือที่ฟันราหับ และได้ทำให้พญานาคได้รับบาดเจ็บ

51:9 Awake, awake, put on strength, O arm of the LORD; awake, as in the ancient days, in the generations of old. Art thou not it that hath cut Rahab, and wounded the dragon?

51:10 ท่านไม่ใช่หรือที่ทำให้ทะเลแห้งไป คือน้ำทั้งหลายของมหาสมุทรใหญ่ ที่ได้ทำบรรดาที่ลึกของทะเลให้เป็นหนทาง เพื่อให้คนทั้งหลายที่ถูกไถ่ไว้แล้วเดินข้ามไป

51:10 Art thou not it which hath dried the sea, the waters of the great deep; that hath made the depths of the sea a way for the ransomed to pass over?

51:11 ฉะนั้นบรรดาผู้ที่ถูกไถ่ไว้แล้วของพระเยโฮวาห์จะกลับ และมาด้วยการร้องเพลงในศิโยน และความชื่นบานเป็นนิตย์จะอยู่บนศีรษะของพวกเขา พวกเขาจะได้รับความยินดีและความชื่นบาน และความโศกเศร้ากับการไว้ทุกข์จะหนีไปเสีย

51:11 Therefore the redeemed of the LORD shall return, and come with singing unto Zion; and everlasting joy shall be upon their head: they shall obtain gladness and joy; and sorrow and mourning shall flee away.

51:12 เรา คือเราเอง เป็นผู้ที่เล้าโลมพวกเจ้า เจ้าเป็นผู้ใดเล่าที่เจ้าควรกลัวมนุษย์ที่จะตาย และบุตรของมนุษย์ซึ่งจะถูกทำให้เป็นเหมือนหญ้า

51:12 I, even I, am he that comforteth you: who art thou, that thou shouldest be afraid of a man that shall die, and of the son of man which shall be made as grass;

51:13 และลืมพระเยโฮวาห์ผู้สร้างของตนเสีย ผู้ทรงขึงฟ้าสวรรค์ทั้งหลายออก และได้วางรากฐานทั้งหลายของแผ่นดินโลก และได้กลัวอยู่ต่อเนื่องทุกวันเพราะเหตุความเกรี้ยวกราดของผู้บีบบังคับ ราวกับว่าเขาพร้อมที่จะทำลายล้าง และความเกรี้ยวกราดของผู้บีบบังคับนั้นอยู่ที่ไหนเล่า

51:13 And forgettest the LORD thy maker, that hath stretched forth the heavens, and laid the foundations of the earth; and hast feared continually every day because of the fury of the oppressor, as if he were ready to destroy? and where is the fury of the oppressor?

51:14 ผู้ที่เป็นเชลยนั้นเร่งรีบเพื่อเขาจะได้รับการปลดปล่อย และเพื่อเขาจะไม่ตายในหลุม และเพื่ออาหารของเขาจะไม่ขาด

51:14 The captive exile hasteneth that he may be loosed, and that he should not die in the pit, nor that his bread should fail.

51:15 แต่เราเป็นพระเยโฮวาห์พระเจ้าของเจ้า ผู้ได้แบ่งแยกทะเล ซึ่งคลื่นทั้งหลายของมันก็คะนอง พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์

51:15 But I am the LORD thy God, that divided the sea, whose waves roared: The LORD of hosts is his name.

51:16 และเราได้ใส่บรรดาถ้อยคำของเราในปากของเจ้า และเราได้บังเจ้าไว้ในร่มมือของเรา เพื่อเราจะปลูกฟ้าสวรรค์ทั้งหลาย และวางรากฐานทั้งหลายแห่งแผ่นดินโลก และกล่าวแก่ศิโยนว่า ‘เจ้าเป็นประชากรของเรา’”

51:16 And I have put my words in thy mouth, and I have covered thee in the shadow of mine hand, that I may plant the heavens, and lay the foundations of the earth, and say unto Zion, Thou art my people.

51:17 จงตื่นเถิด จงตื่นเถิด จงยืนขึ้นเถิด โอ กรุงเยรูซาเล็มเอ๋ย ซึ่งได้ดื่มถ้วยแห่งพระพิโรธของพระองค์จากพระหัตถ์ของพระเยโฮวาห์ ผู้ได้ดื่มตะกอนเหล่านั้นแห่งถ้วยของการสั่นเทา และบีบพวกมันออก

51:17 Awake, awake, stand up, O Jerusalem, which hast drunk at the hand of the LORD the cup of his fury; thou hast drunken the dregs of the cup of trembling, and wrung them out.

51:18 ไม่มีผู้ใดที่จะนำนางในท่ามกลางบรรดาบุตรชายซึ่งนางได้คลอดออกมา และไม่มีผู้ใดที่จูงมือของนางจากบรรดาบุตรชายที่นางได้ชุบเลี้ยงมา

51:18 There is none to guide her among all the sons whom she hath brought forth; neither is there any that taketh her by the hand of all the sons that she hath brought up.

51:19 สองสิ่งนี้ได้มาถึงเจ้า ผู้ใดเล่าจะเสียใจเพื่อเจ้า การล้างผลาญ และการทำลาย และการกันดารอาหาร และดาบ เราจะให้ผู้ใดไปปลอบประโลมเจ้าดีหนอ

51:19 These two things are come unto thee; who shall be sorry for thee? desolation, and destruction, and the famine, and the sword: by whom shall I comfort thee?

51:20 บุตรชายทั้งหลายของเจ้าก็อ่อนเปลี้ยแล้ว พวกเขานอนอยู่ที่หัวถนนทั้งหมด เหมือนอย่างวัวป่าตัวผู้ติดข่าย เขาทั้งหลายเต็มไปด้วยความกริ้วของพระเยโฮวาห์ การขนาบของพระเจ้าของเจ้า

51:20 Thy sons have fainted, they lie at the head of all the streets, as a wild bull in a net: they are full of the fury of the LORD, the rebuke of thy God.

51:21 เหตุฉะนั้นบัดนี้ จงฟังสิ่งนี้เถิด เจ้าผู้ที่เจ็บปวดรวดร้าว และมึนเมา แต่มิใช่ด้วยเหล้าองุ่น

51:21 Therefore hear now this, thou afflicted, and drunken, but not with wine:

51:22 องค์พระผู้เป็นเจ้าของเจ้า พระเยโฮวาห์ และพระเจ้าของเจ้า ผู้ทรงสู้คดีแห่งประชากรของพระองค์ ตรัสดังนี้ว่า “ดูเถิด เราได้เอาถ้วยแห่งการสั่นเทาออกจากมือของเจ้าแล้ว คือบรรดาตะกอนแห่งถ้วยแห่งความกริ้วของเรา เจ้าจะไม่ดื่มมันอีกต่อไป

51:22 Thus saith thy Lord the LORD, and thy God that pleadeth the cause of his people, Behold, I have taken out of thine hand the cup of trembling, even the dregs of the cup of my fury; thou shalt no more drink it again:

51:23 แต่เราจะใส่มันไว้ในมือของคนทั้งหลายที่ทรมานเจ้า ผู้ซึ่งได้พูดกับจิตใจของเจ้าว่า ‘ก้มลงสิ เพื่อพวกเราจะข้ามไป’ และเจ้าได้วางร่างกายของเจ้าเหมือนอย่างพื้นดิน และเหมือนอย่างถนน แก่คนทั้งหลายที่ได้ข้ามไป”

51:23 But I will put it into the hand of them that afflict thee; which have said to thy soul, Bow down, that we may go over: and thou hast laid thy body as the ground, and as the street, to them that went over.


อิสยาห์ 52 / Isaiah 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

กรุงเยรูซาเล็มในสมัยอาณาจักร 1000 ปี
52:1 จงตื่นเถิด จงตื่นเถิด จงสวมกำลังของเจ้าเถิด โอ ศิโยนเอ๋ย จงสวมบรรดาเสื้อผ้างามของเจ้า โอ กรุงเยรูซาเล็ม กรุงบริสุทธิ์เอ๋ย เพราะต่อจากนี้ไปคนที่ไม่ได้เข้าสุหนัตและคนที่เป็นมลทินจะไม่เข้ามาในเจ้าอีกต่อไป

Jerusalem in the Kingdom Age
52:1 Awake, awake; put on thy strength, O Zion; put on thy beautiful garments, O Jerusalem, the holy city: for henceforth there shall no more come into thee the uncircumcised and the unclean.

52:2 จงสลัดตัวเองจากผงคลี จงลุกขึ้น และนั่งลง โอ กรุงเยรูซาเล็มเอ๋ย จงแก้พันธนะของเจ้าออกจากคอของเจ้า โอ ธิดาแห่งศิโยนที่เป็นเชลยเอ๋ย

52:2 Shake thyself from the dust; arise, and sit down, O Jerusalem: loose thyself from the bands of thy neck, O captive daughter of Zion.

52:3 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าได้ขายตนเองเปล่า ๆ และพวกเจ้าจะถูกไถ่โดยปราศจากเงิน”

52:3 For thus saith the LORD, Ye have sold yourselves for nought; and ye shall be redeemed without money.

52:4 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “แต่ก่อนนั้นประชากรของเราได้ลงไปสู่อียิปต์เพื่ออาศัยอยู่ที่นั่น และชาวอัสซีเรียผู้นั้นได้บีบบังคับพวกเขาโดยปราศจากสาเหตุ”

52:4 For thus saith the Lord GOD, My people went down aforetime into Egypt to sojourn there; and the Assyrian oppressed them without cause.

52:5 “ฉะนั้นบัดนี้ เรามีอะไรอยู่ที่นี่” พระเยโฮวาห์ตรัส “ที่ประชากรของเราถูกนำเอาไปเสียเปล่า ๆ บรรดาผู้ครอบครองของพวกเขาทำให้พวกเขาพิลาปร่ำไห้” พระเยโฮวาห์ตรัส “และนามของเราถูกหมิ่นประมาทอย่างต่อเนื่องทุกวัน

52:5 Now therefore, what have I here, saith the LORD, that my people is taken away for nought? they that rule over them make them to howl, saith the LORD; and my name continually every day is blasphemed.

52:6 เหตุฉะนั้นประชากรของเราจะรู้จักนามของเรา เพราะฉะนั้นในวันนั้นพวกเขาจะทราบว่า เราเป็นผู้ที่พูดจริง ๆ ดูเถิด คือเราเอง”

52:6 Therefore my people shall know my name: therefore they shall know in that day that I am he that doth speak: behold, it is I.

52:7 เท้าของผู้ที่นำข่าวประเสริฐมา ก็งามสักเท่าใดบนภูเขาทั้งหลาย ผู้ที่โฆษณาสันติภาพ ผู้ที่นำข่าวประเสริฐแห่งสิ่งอันประเสริฐมา ผู้ที่โฆษณาความรอด ผู้ที่กล่าวแก่ศิโยนว่า “พระเจ้าของเจ้าทรงครอบครอง”

52:7 How beautiful upon the mountains are the feet of him that bringeth good tidings, that publisheth peace; that bringeth good tidings of good, that publisheth salvation; that saith unto Zion, Thy God reigneth!

52:8 พวกยามของเจ้าจะเปล่งเสียง พร้อมกับเสียงนั้นพวกเขาจะร้องเพลงด้วยกัน เพราะพวกเขาจะได้เห็นกันหน้าต่อหน้า เมื่อพระเยโฮวาห์จะทรงนำศิโยนกลับมาอีก

52:8 Thy watchmen shall lift up the voice; with the voice together shall they sing: for they shall see eye to eye, when the LORD shall bring again Zion.

52:9 จงเปล่งเสียงด้วยความชื่นบาน จงร้องเพลงด้วยกัน พวกเจ้าคือบรรดาสถานที่ถูกทิ้งร้างแห่งกรุงเยรูซาเล็มเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเล้าโลมประชากรของพระองค์ พระองค์ได้ทรงไถ่กรุงเยรูซาเล็มแล้ว

52:9 Break forth into joy, sing together, ye waste places of Jerusalem: for the LORD hath comforted his people, he hath redeemed Jerusalem.

52:10 พระเยโฮวาห์ได้ทรงเปลือยพระกรอันบริสุทธิ์ของพระองค์ในสายตาของบรรดาประชาชาติ และที่สุดปลายแห่งแผ่นดินโลกทั้งสิ้นจะเห็นความรอดของพระเจ้าของพวกเรา

52:10 The LORD hath made bare his holy arm in the eyes of all the nations; and all the ends of the earth shall see the salvation of our God.

52:11 พวกเจ้าจงไปซี พวกเจ้าจงไปซี พวกเจ้าจงออกไปจากที่โน่น อย่าแตะต้องสิ่งซึ่งเป็นมลทิน พวกเจ้าจงออกไปจากท่ามกลางเธอ พวกเจ้าจงชำระตัวให้บริสุทธิ์ ผู้ที่ถือเครื่องภาชนะทั้งหลายของพระเยโฮวาห์

52:11 Depart ye, depart ye, go ye out from thence, touch no unclean thing; go ye out of the midst of her; be ye clean, that bear the vessels of the LORD.

52:12 เพราะพวกเจ้าจะไม่ออกไปด้วยความรีบเร่ง และจะไม่หลบหนีไป เพราะพระเยโฮวาห์จะเสด็จนำหน้าพวกเจ้า และพระเจ้าแห่งอิสราเอลจะทรงเป็นผู้ระวังหลังของพวกเจ้า

52:12 For ye shall not go out with haste, nor go by flight: for the LORD will go before you; and the God of Israel will be your rereward.

52:13 ดูเถิด ผู้รับใช้ของเราจะกระทำกิจอย่างรอบคอบ ท่านจะสูงเด่นและเป็นที่เทิดทูน และจะสูงนัก

52:13 Behold, my servant shall deal prudently, he shall be exalted and extolled, and be very high.

52:14 ด้วยคนเป็นอันมากได้ตกตะลึงเพราะท่านฉันใด หน้าตาของท่านเสียโฉมมากกว่ามนุษย์คนใด และรูปร่างของท่านก็เสียโฉมมากกว่าบุตรทั้งหลายของมนุษย์คนใด

52:14 As many were astonied at thee; his visage was so marred more than any man, and his form more than the sons of men:

52:15 ดังนั้นท่านก็จะประพรมบรรดาประชาชาติเป็นอันมากฉันนั้น บรรดากษัตริย์ก็จะปิดพระโอษฐ์ของตนเพราะท่านนั้น เพราะสิ่งที่ไม่เคยถูกบอกเล่าให้พวกเขา พวกเขาก็จะเห็น และสิ่งซึ่งพวกเขาไม่เคยได้ยิน พวกเขาจะพิจารณา

52:15 So shall he sprinkle many nations; the kings shall shut their mouths at him: for that which had not been told them shall they see; and that which they had not heard shall they consider.


อิสยาห์ 53 / Isaiah 53

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การพยากรณ์ถึงการสิ้นพระชนม์ของพระเยซูคริสต์
53:1 ผู้ใดเล่าได้เชื่อรายงานของเราทั้งหลาย และพระกรของพระเยโฮวาห์ได้ถูกเปิดเผยแก่ผู้ใด

The Death of Christ Foretold
53:1 Who hath believed our report? and to whom is the arm of the LORD revealed?

53:2 เพราะท่านจะเจริญขึ้นต่อพระพักตร์พระองค์อย่างต้นไม้อ่อน และเหมือนรากแตกหน่อมาจากพื้นดินแห้ง ท่านไม่มีรูปร่างหรือความสวยงาม และเมื่อพวกเราจะเห็นท่าน ไม่มีความงามที่พวกเราจะพึงปรารถนาท่าน

53:2 For he shall grow up before him as a tender plant, and as a root out of a dry ground: he hath no form nor comeliness; and when we shall see him, there is no beauty that we should desire him.

53:3 ท่านถูกเหยียดหยามและถูกปฏิเสธโดยมนุษย์ เป็นคนแห่งความเศร้าโศกทั้งหลาย และคุ้นเคยกับความระทมทุกข์ และพวกเราทำเหมือนได้ซ่อนหน้าตาของพวกเราไว้จากท่าน ท่านได้ถูกเหยียดหยาม และพวกเราไม่ได้นับถือท่าน

53:3 He is despised and rejected of men; a man of sorrows, and acquainted with grief: and we hid as it were our faces from him; he was despised, and we esteemed him not.

53:4 แน่ทีเดียวท่านได้แบกความระทมทุกข์ของพวกเรา และหอบความเศร้าโศกทั้งหลายของพวกเราไป ถึงกระนั้นพวกเราก็ยังถือว่าท่านถูกตี ทรงถูกโบยตีจากพระเจ้า และถูกข่มใจ

53:4 Surely he hath borne our griefs, and carried our sorrows: yet we did esteem him stricken, smitten of God, and afflicted.

53:5 แต่ท่านได้รับบาดแผลเพราะบรรดาความละเมิดของพวกเรา ท่านได้รับความฟกช้ำเพราะบรรดาความชั่วช้าของพวกเรา การตีสอนแห่งสันติสุขของพวกเราได้ตกอยู่บนท่าน และด้วยรอยเฆี่ยนทั้งหลายของท่าน พวกเราก็ได้รับการรักษาให้หาย

53:5 But he was wounded for our transgressions, he was bruised for our iniquities: the chastisement of our peace was upon him; and with his stripes we are healed.

53:6 พวกเราทุกคนเหมือนแกะได้หลงเจิ่นไป พวกเราทุกคนได้หันไปตามทางของตนเอง และพระเยโฮวาห์ทรงวางบรรดาความชั่วช้าของพวกเราทุกคนลงบนท่านแล้ว

53:6 All we like sheep have gone astray; we have turned every one to his own way; and the LORD hath laid on him the iniquity of us all.

53:7 ท่านได้ถูกบีบบังคับ และท่านได้ถูกข่มใจ ถึงกระนั้นท่านก็ไม่ได้อ้าปากของท่าน ท่านถูกนำไปเหมือนลูกแกะสู่การฆ่า และเหมือนแกะต่อหน้าพวกผู้ตัดขนของมันเป็นใบ้อยู่ฉันใด ท่านก็ไม่อ้าปากของท่านเลยฉันนั้น

53:7 He was oppressed, and he was afflicted, yet he opened not his mouth: he is brought as a lamb to the slaughter, and as a sheep before her shearers is dumb, so he openeth not his mouth.

53:8 ท่านได้ถูกนำไปจากคุก และจากความยุติธรรม และผู้ใดเล่าจะประกาศพงศ์พันธุ์ของท่าน เพราะท่านได้ถูกตัดออกไปจากแผ่นดินของคนเป็น เพราะเหตุการละเมิดของประชากรของเรา ท่านจึงได้ถูกตี

53:8 He was taken from prison and from judgment: and who shall declare his generation? for he was cut off out of the land of the living: for the transgression of my people was he stricken.

53:9 และท่านได้จัดหลุมศพของท่านไว้กับคนชั่ว และกับเศรษฐีในความตายของท่าน เพราะว่าท่านไม่ได้กระทำการทารุณประการใดเลย และไม่มีการหลอกลวงใด ๆ ในปากของท่าน

53:9 And he made his grave with the wicked, and with the rich in his death; because he had done no violence, neither was any deceit in his mouth.

53:10 แต่ก็ยังเป็นที่พอพระทัยของพระเยโฮวาห์แล้วที่จะทำให้ท่านได้รับความฟกช้ำ พระองค์ทรงทำให้ท่านทนเอาความเศร้าโศกแล้ว เมื่อพระองค์จะทรงกระทำให้จิตวิญญาณของท่านเป็นเครื่องบูชาไถ่บาป ท่านจะเห็นเชื้อสายของท่าน ท่านจะยืดวันทั้งหลายของท่าน และพระประสงค์ของพระเยโฮวาห์จะเจริญขึ้นในมือของท่าน

53:10 Yet it pleased the LORD to bruise him; he hath put him to grief: when thou shalt make his soul an offering for sin, he shall see his seed, he shall prolong his days, and the pleasure of the LORD shall prosper in his hand.

53:11 ท่านจะเห็นความลำบากเจ็บปวดแห่งจิตวิญญาณของท่าน และจะพอใจ โดยความรู้ของท่าน ผู้รับใช้อันชอบธรรมของเราจะกระทำให้คนเป็นอันมากถูกนับได้ว่าเป็นคนชอบธรรม เพราะท่านจะแบกบรรดาความชั่วช้าของเขาทั้งหลาย

53:11 He shall see of the travail of his soul, and shall be satisfied: by his knowledge shall my righteous servant justify many; for he shall bear their iniquities.

53:12 ฉะนั้นเราจะแบ่งส่วนหนึ่งให้ท่านกับผู้ยิ่งใหญ่ และท่านจะแบ่งของที่ริบกับคนแข็งแรง เพราะท่านได้เทจิตวิญญาณของท่านออกจนถึงความมรณา และท่านได้ถูกนับเข้ากับบรรดาผู้ละเมิด และท่านได้แบกบาปของคนเป็นอันมาก และได้ทำการอ้อนวอนเพื่อผู้ละเมิดทั้งหลาย

53:12 Therefore will I divide him a portion with the great, and he shall divide the spoil with the strong; because he hath poured out his soul unto death: and he was numbered with the transgressors; and he bare the sin of many, and made intercession for the transgressors.


อิสยาห์ 54 / Isaiah 54

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอล “ภรรยาผู้ถูกละทิ้ง” ได้กลับคืนมา
54:1 “จงร้องเพลงเถิด โอ หญิงหมันเอ๋ย ผู้ที่ไม่ได้คลอดบุตร จงเปล่งเสียงร้องเพลงและร้องเสียงดัง เจ้าผู้ที่ไม่ได้เจ็บครรภ์ ด้วยว่าบุตรทั้งหลายของผู้อยู่อย่างโดดเดี่ยวก็มีมากกว่าบุตรทั้งหลายของภรรยาที่ได้แต่งงาน” พระเยโฮวาห์ตรัสดังนี้

Israel, “a Woman Forsaken” Restored
54:1 Sing, O barren, thou that didst not bear; break forth into singing, and cry aloud, thou that didst not travail with child: for more are the children of the desolate than the children of the married wife, saith the LORD.

54:2 “จงขยายสถานที่แห่งเต็นท์ของเจ้า และให้พวกเขาขึงบรรดาม่านแห่งที่อยู่อาศัยทั้งหลายของเจ้าออก อย่าหน่วงไว้ จงต่อเชือกทั้งหลายของเจ้าให้ยาว และจงเสริมกำลังหลักหมุดทั้งหลายของเจ้า

54:2 Enlarge the place of thy tent, and let them stretch forth the curtains of thine habitations: spare not, lengthen thy cords, and strengthen thy stakes;

54:3 เพราะเจ้าจะกระจายออกไปทางขวามือและทางซ้ายมือ และเชื้อสายของเจ้าจะได้พวกคนต่างชาติเป็นมรดก และกระทำให้นครต่าง ๆ ที่รกร้างมีคนอาศัยอยู่

54:3 For thou shalt break forth on the right hand and on the left; and thy seed shall inherit the Gentiles, and make the desolate cities to be inhabited.

54:4 อย่ากลัวเลย เพราะเจ้าจะไม่อับอาย และเจ้าอย่าสับสนเลย เพราะเจ้าจะไม่ถูกทำให้อับอาย เพราะเจ้าจะลืมความอายแห่งวัยสาวของเจ้า และจะไม่จดจำการตำหนิแห่งการเป็นหญิงม่ายของเจ้าอีกต่อไป

54:4 Fear not; for thou shalt not be ashamed: neither be thou confounded; for thou shalt not be put to shame: for thou shalt forget the shame of thy youth, and shalt not remember the reproach of thy widowhood any more.

54:5 เพราะผู้สร้างของเจ้าเป็นสามีของเจ้า พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์ และพระผู้ไถ่ของเจ้าเป็นองค์บริสุทธิ์แห่งอิสราเอล พระองค์จะทรงถูกเรียกว่าพระเจ้าแห่งแผ่นดินโลกทั้งสิ้น

54:5 For thy Maker is thine husband; the LORD of hosts is his name; and thy Redeemer the Holy One of Israel; The God of the whole earth shall he be called.

54:6 เพราะพระเยโฮวาห์ได้ทรงเรียกเจ้า เหมือนผู้หญิงผู้ถูกละทิ้งและโทมนัสในจิตวิญญาณ และเหมือนภรรยาแห่งวัยสาว เมื่อเจ้าเคยถูกปฏิเสธ” พระเจ้าของเจ้าตรัสดังนี้

54:6 For the LORD hath called thee as a woman forsaken and grieved in spirit, and a wife of youth, when thou wast refused, saith thy God.

54:7 “ด้วยว่าเราได้ละทิ้งเจ้าอยู่หน่อยเดียว แต่ด้วยความเมตตาอันใหญ่หลวงเราจะรวบรวมเจ้า

54:7 For a small moment have I forsaken thee; but with great mercies will I gather thee.

54:8 ในความพิโรธเล็กน้อย เราได้ซ่อนหน้าของเราจากเจ้าอยู่ครู่หนึ่ง แต่ด้วยความกรุณานิรันดร์ เราจะมีความเมตตาต่อเจ้า” พระเยโฮวาห์พระผู้ไถ่ของเจ้าตรัสดังนี้

54:8 In a little wrath I hid my face from thee for a moment; but with everlasting kindness will I have mercy on thee, saith the LORD thy Redeemer.

54:9 “ด้วยว่าสิ่งนี้เป็นเหมือนน้ำทั้งหลายของโนอาห์สำหรับเรา เพราะตามที่เราได้ปฏิญาณว่า น้ำทั้งหลายของโนอาห์จะไม่ท่วมแผ่นดินโลกอีกเลยฉันใด เราจึงได้ปฏิญาณว่า เราจะไม่โกรธเจ้า และจะไม่ตำหนิเจ้าฉันนั้น

54:9 For this is as the waters of Noah unto me: for as I have sworn that the waters of Noah should no more go over the earth; so have I sworn that I would not be wroth with thee, nor rebuke thee.

54:10 เพราะบรรดาภูเขาจะพรากจากไป และเนินเขาทั้งหลายจะถูกถอนออกไป แต่ความกรุณาของเราจะไม่พรากไปจากเจ้า และพันธสัญญาแห่งสันติภาพของเราจะไม่ถูกถอนออกไป” พระเยโฮวาห์ผู้มีความเมตตาต่อเจ้าตรัสดังนี้

54:10 For the mountains shall depart, and the hills be removed; but my kindness shall not depart from thee, neither shall the covenant of my peace be removed, saith the LORD that hath mercy on thee.

54:11 “โอ เจ้าผู้ถูกข่มใจ ถูกพายุพัดพา และไม่ได้รับการเล้าโลม ดูเถิด เราจะวางก้อนหินต่าง ๆ ของเจ้าพร้อมกับสีสันสวยงาม และวางบรรดารากฐานของเจ้าไว้ด้วยไพฑูรย์ทั้งหลาย

54:11 O thou afflicted, tossed with tempest, and not comforted, behold, I will lay thy stones with fair colours, and lay thy foundations with sapphires.

54:12 และเราจะทำบรรดาหน้าต่างของเจ้าด้วยโมราทั้งหลาย และบรรดาประตูเมืองของเจ้าด้วยพลอยสีแดงทั้งหลาย และชายแดนทั้งสิ้นของเจ้าด้วยเพชรนิลจินดาทั้งหลาย

54:12 And I will make thy windows of agates, and thy gates of carbuncles, and all thy borders of pleasant stones.

54:13 และบุตรทั้งสิ้นของเจ้านั้นจะถูกสอนโดยพระเยโฮวาห์ และสันติภาพแห่งบุตรทั้งหลายของเจ้าจะยิ่งใหญ่

54:13 And all thy children shall be taught of the LORD; and great shall be the peace of thy children.

54:14 ในความชอบธรรม เจ้าจะได้รับสถาปนาไว้ เจ้าจะอยู่ห่างไกลจากการบีบบังคับ เพราะเจ้าจะไม่กลัว และจากความสยดสยอง เพราะมันจะไม่มาใกล้เจ้า

54:14 In righteousness shalt thou be established: thou shalt be far from oppression; for thou shalt not fear: and from terror; for it shall not come near thee.

54:15 ดูเถิด พวกเขาจะรวบรวมเข้าด้วยกันเป็นแน่ แต่มิใช่โดยเรา ผู้ใดก็ตามที่จะรวบรวมกันต่อสู้กับเจ้าจะล้มลงเพราะเห็นแก่เจ้า

54:15 Behold, they shall surely gather together, but not by me: whosoever shall gather together against thee shall fall for thy sake.

54:16 ดูเถิด เราได้สร้างช่างเหล็กที่เป่าถ่านทั้งหลายในไฟ และที่นำเครื่องมือชิ้นหนึ่งออกมาสำหรับงานของเขา และเราได้สร้างผู้ผลาญเพื่อทำลายเสีย

54:16 Behold, I have created the smith that bloweth the coals in the fire, and that bringeth forth an instrument for his work; and I have created the waster to destroy.

54:17 ไม่มีอาวุธใดที่ถูกสร้างขึ้นเพื่อต่อสู้กับเจ้าจะจำเริญได้ และลิ้นทุกลิ้นที่จะลุกขึ้นเพื่อต่อสู้กับเจ้าในการพิพากษา เจ้าจะปรับโทษ นี่เป็นมรดกของบรรดาผู้รับใช้ของพระเยโฮวาห์ และความชอบธรรมของพวกเขามาจากเรา” พระเยโฮวาห์ตรัสดังนี้

54:17 No weapon that is formed against thee shall prosper; and every tongue that shall rise against thee in judgment thou shalt condemn. This is the heritage of the servants of the LORD, and their righteousness is of me, saith the LORD.


อิสยาห์ 55 / Isaiah 55

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ความรอดสำหรับมนุษย์ทั้งปวง
55:1 “โอ ทุกคนที่กระหาย พวกเจ้าจงมาถึงน้ำเหล่านี้ และผู้ที่ไม่มีเงิน พวกเจ้าจงมา ซื้อ และกินเถิด ใช่แล้ว มาซื้อน้ำองุ่นและน้ำนมเถิด โดยปราศจากเงินและปราศจากราคา

Salvation Offered to All
55:1 Ho, every one that thirsteth, come ye to the waters, and he that hath no money; come ye, buy, and eat; yea, come, buy wine and milk without money and without price.

55:2 ทำไมพวกเจ้าจึงจ่ายเงินเพื่อสิ่งของซึ่งไม่ใช่อาหาร และผลแรงงานของพวกเจ้าเพื่อสิ่งซึ่งไม่ทำให้อิ่มหนำ จงตั้งใจฟังเราอย่างขยันขันแข็ง และพวกเจ้าจงรับประทานสิ่งของซึ่งดี และให้จิตใจของพวกเจ้าปีติยินดีในความอ้วนพี

55:2 Wherefore do ye spend money for that which is not bread? and your labour for that which satisfieth not? hearken diligently unto me, and eat ye that which is good, and let your soul delight itself in fatness.

55:3 จงเอียงหูของพวกเจ้า และมาหาเรา จงฟัง และจิตวิญญาณของพวกเจ้าจะมีชีวิตอยู่ และเราจะทำพันธสัญญานิรันดร์กับพวกเจ้า คือบรรดาความเมตตาอันแน่นอนของดาวิด

55:3 Incline your ear, and come unto me: hear, and your soul shall live; and I will make an everlasting covenant with you, even the sure mercies of David.

55:4 ดูเถิด เราได้กระทำให้ท่านเป็นพยานต่อประชากร เป็นผู้นำและเป็นผู้บัญชาการเพื่อประชากร

55:4 Behold, I have given him for a witness to the people, a leader and commander to the people.

55:5 ดูเถิด เจ้าจะร้องเรียกประชาชาติหนึ่งที่เจ้าไม่รู้จัก และบรรดาประชาชาติที่ไม่เคยรู้จักเจ้าจะวิ่งมาหาเจ้าเพราะเหตุพระเยโฮวาห์พระเจ้าของเจ้า และเพราะองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงให้เจ้าได้รับเกียรติแล้ว

55:5 Behold, thou shalt call a nation that thou knowest not, and nations that knew not thee shall run unto thee because of the LORD thy God, and for the Holy One of Israel; for he hath glorified thee.

55:6 พวกเจ้าจงแสวงหาพระเยโฮวาห์ ขณะที่พระองค์สามารถถูกพบได้ พวกเจ้าจงร้องทูลต่อพระองค์ ขณะที่พระองค์ทรงอยู่ใกล้

55:6 Seek ye the LORD while he may be found, call ye upon him while he is near:

55:7 ให้คนชั่วละทิ้งทางของเขา และคนไม่ชอบธรรมสละความคิดทั้งหลายของเขา และให้เขากลับมายังพระเยโฮวาห์ และพระองค์จะทรงมีความเมตตาต่อเขา และมายังพระเจ้าของพวกเรา เพราะพระองค์จะทรงอภัยอย่างล้นเหลือ

55:7 Let the wicked forsake his way, and the unrighteous man his thoughts: and let him return unto the LORD, and he will have mercy upon him; and to our God, for he will abundantly pardon.

55:8 เพราะว่าความคิดทั้งหลายของเราไม่เป็นความคิดทั้งหลายของพวกเจ้า ทั้งทางทั้งหลายของพวกเจ้าไม่เป็นวิถีทั้งหลายของเรา” พระเยโฮวาห์ตรัส

55:8 For my thoughts are not your thoughts, neither are your ways my ways, saith the LORD.

55:9 “เพราะว่าฟ้าสวรรค์ทั้งหลายสูงกว่าแผ่นดินโลกฉันใด วิถีทั้งหลายของเราสูงกว่าทางทั้งหลายของพวกเจ้า และความคิดทั้งหลายของเราก็สูงกว่าความคิดทั้งหลายของพวกเจ้าฉันนั้น

55:9 For as the heavens are higher than the earth, so are my ways higher than your ways, and my thoughts than your thoughts.

55:10 เพราะว่าฝนลงมาและหิมะลงมาจากฟ้าสวรรค์ และไม่กลับไปที่นั่น แต่รดน้ำแผ่นดินโลก และทำให้มันบังเกิดผลและแตกหน่อ เพื่อมันจะอำนวยเมล็ดแก่ผู้หว่านและอาหารแก่ผู้กินฉันใด

55:10 For as the rain cometh down, and the snow from heaven, and returneth not thither, but watereth the earth, and maketh it bring forth and bud, that it may give seed to the sower, and bread to the eater:

55:11 คำของเราซึ่งออกไปจากปากของเรา คำนั้นจะไม่กลับมาสู่เราอย่างไร้ประโยชน์ แต่คำนั้นจะทำสิ่งซึ่งเรามุ่งหมายไว้ให้สำเร็จ และคำนั้นจะจำเริญในสิ่งซึ่งเราได้ส่งคำนั้นให้กระทำฉันนั้น

55:11 So shall my word be that goeth forth out of my mouth: it shall not return unto me void, but it shall accomplish that which I please, and it shall prosper in the thing whereto I sent it.

55:12 เพราะพวกเจ้าจะออกไปด้วยความชื่นบาน และถูกนำไปด้วยสันติภาพ บรรดาภูเขาและเนินเขาทั้งหลายจะเปล่งเสียงร้องเพลงต่อหน้าพวกเจ้า และต้นไม้ทั้งสิ้นแห่งท้องทุ่งจะตบมือของพวกมัน

55:12 For ye shall go out with joy, and be led forth with peace: the mountains and the hills shall break forth before you into singing, and all the trees of the field shall clap their hands.

55:13 แทนต้นหนามใหญ่ ต้นสนสามใบจะงอกขึ้น และแทนต้นหนามย่อย ต้นน้ำมันเขียวจะงอกขึ้น และสำหรับพระเยโฮวาห์มันจะเป็นเพื่อชื่อ เพื่อเป็นหมายสำคัญนิรันดร์ที่จะไม่ถูกตัดออกเลย”

55:13 Instead of the thorn shall come up the fir tree, and instead of the brier shall come up the myrtle tree: and it shall be to the LORD for a name, for an everlasting sign that shall not be cut off.


อิสยาห์ 56 / Isaiah 56

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าจะทรงรวบรวมอิสราเอลที่กระจัดกระจาย
56:1 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงรักษาความยุติธรรมไว้ และกระทำความเที่ยงธรรม เพราะความรอดของเราใกล้จะมา และความชอบธรรมของเราจะถูกเปิดเผย

Outcasts of Israel to Be Regathered
56:1 Thus saith the LORD, Keep ye judgment, and do justice: for my salvation is near to come, and my righteousness to be revealed.

56:2 ผู้ที่กระทำเช่นนี้และบุตรของมนุษย์ผู้ที่ยึดสิ่งนี้ไว้มั่นก็ได้รับพร ผู้ที่ถือรักษาวันสะบาโตเพื่อไม่ให้วันนั้นเป็นทลทิน และระวังมือของตนจากการกระทำสิ่งชั่วร้ายใด ๆ”

56:2 Blessed is the man that doeth this, and the son of man that layeth hold on it; that keepeth the sabbath from polluting it, and keepeth his hand from doing any evil.

56:3 และอย่าให้บุตรชายของคนแปลกหน้า ผู้ที่เข้าจารีตถือพระเยโฮวาห์แล้วพูด โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงแยกข้าจากประชากรของพระองค์อย่างสิ้นเชิง” และอย่าให้ขันทีกล่าวว่า “ดูเถิด ข้าเป็นต้นไม้แห้งต้นหนึ่ง”

56:3 Neither let the son of the stranger, that hath joined himself to the LORD, speak, saying, The LORD hath utterly separated me from his people: neither let the eunuch say, Behold, I am a dry tree.

56:4 เพราะพระเยโฮวาห์ตรัสดังนี้แก่พวกขันทีผู้ที่ถือรักษาวันสะบาโตทั้งหลายของเรา และเลือกบรรดาสิ่งที่พอใจเรา และยึดพันธสัญญาของเราไว้มั่น ว่า

56:4 For thus saith the LORD unto the eunuchs that keep my sabbaths, and choose the things that please me, and take hold of my covenant;

56:5 ในนิเวศน์ของเราและภายในบรรดากำแพงของเรา เราจะให้สถานที่และชื่อแก่เขาเหล่านั้น ที่ดีกว่าบรรดาบุตรชายและบุตรสาวทั้งหลาย เราจะให้ชื่อนิรันดร์แก่เขาทั้งหลายที่จะไม่ถูกตัดออกเลย

56:5 Even unto them will I give in mine house and within my walls a place and a name better than of sons and of daughters: I will give them an everlasting name, that shall not be cut off.

56:6 บรรดาบุตรชายของคนแปลกหน้าด้วย ผู้เข้าจารีตถือพระเยโฮวาห์ เพื่อปรนนิบัติพระองค์ และเพื่อรักพระนามของพระเยโฮวาห์ เพื่อเป็นผู้รับใช้ทั้งหลายของพระองค์ ทุกคนที่ถือรักษาวันสะบาโตเพื่อไม่ให้วันนั้นเป็นทลทิน และยึดพันธสัญญาของเราไว้มั่น

56:6 Also the sons of the stranger, that join themselves to the LORD, to serve him, and to love the name of the LORD, to be his servants, every one that keepeth the sabbath from polluting it, and taketh hold of my covenant;

56:7 แม้แต่คนเหล่านี้เราจะนำมายังภูเขาอันบริสุทธิ์ของเรา และกระทำให้พวกเขาชื่นบานอยู่ในนิเวศน์แห่งการอธิษฐานของเรา บรรดาเครื่องเผาบูชาของพวกเขาและบรรดาเครื่องสัตวบูชาของพวกเขา จะเป็นที่โปรดปรานบนแท่นบูชาของเรา เพราะนิเวศน์ของเราจะถูกเรียกว่าเป็นนิเวศน์แห่งการอธิษฐานสำหรับประชาชนทั้งสิ้น”

56:7 Even them will I bring to my holy mountain, and make them joyful in my house of prayer: their burnt offerings and their sacrifices shall be accepted upon mine altar; for mine house shall be called an house of prayer for all people.

56:8 องค์พระผู้เป็นเจ้าพระเจ้าผู้ซึ่งทรงรวบรวมบรรดาคนที่ถูกกระจัดกระจายไปของอิสราเอล ตรัสว่า “ถึงกระนั้นเราจะรวบรวมคนอื่น ๆ มาไว้กับเขา นอกจากคนเหล่านั้นที่ได้ถูกรวบรวมไว้กับเขาแล้ว”

56:8 The Lord GOD which gathereth the outcasts of Israel saith, Yet will I gather others to him, beside those that are gathered unto him.

56:9 พวกเจ้า บรรดาสัตว์ป่าแห่งท้องทุ่ง มากินซิ ใช่แล้ว พวกเจ้า บรรดาสัตว์ในป่าไม้

56:9 All ye beasts of the field, come to devour, yea, all ye beasts in the forest.

56:10 พวกยามของเขาตาบอด พวกเขาทุกคนขาดความรู้ พวกเขาทุกคนเป็นสุนัขใบ้ทั้งหลาย พวกเขาเห่าไม่ได้ ได้แต่หลับ เอาแต่นอน รักแต่ง่วง

56:10 His watchmen are blind: they are all ignorant, they are all dumb dogs, they cannot bark; sleeping, lying down, loving to slumber.

56:11 ใช่แล้ว พวกเขาเป็นพวกสุนัขตะกละซึ่งไม่สามารถรู้จักอิ่ม และพวกเขาเป็นพวกผู้เลี้ยงแกะที่ไม่สามารถเข้าใจได้ พวกเขาทุกคนมองไปตามทางของตนเอง ทุกคนก็เพื่อหากำไรสำหรับตนเอง จากเขตของตน

56:11 Yea, they are greedy dogs which can never have enough, and they are shepherds that cannot understand: they all look to their own way, every one for his gain, from his quarter.

56:12 “พวกเจ้าจงมาเถิด” เขาทั้งหลายกล่าวว่า “ข้าจะเอาเหล้าองุ่นมา และพวกเราจะเติมตัวพวกเราเองให้เต็มด้วยสุรา และพรุ่งนี้ก็จะเป็นเหมือนวันนี้ และอุดมสมบูรณ์มากขึ้นไปอีก”

56:12 Come ye, say they, I will fetch wine, and we will fill ourselves with strong drink; and to morrow shall be as this day, and much more abundant.


อิสยาห์ 57 / Isaiah 57

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

“ไม่มีสันติสุขแก่คนชั่ว”
57:1 คนชอบธรรมพินาศ และไม่มีผู้ใดเอาใจใส่ และบรรดาคนที่มีใจเมตตาถูกเอาไปเสีย โดยไม่มีผู้ใดพิจารณาว่าคนชอบธรรมถูกเอาไปเสียจากความชั่วร้ายที่จะมา

“No Peace to the Wicked”
57:1 The righteous perisheth, and no man layeth it to heart: and merciful men are taken away, none considering that the righteous is taken away from the evil to come.

57:2 เขาจะเข้าไปในสันติภาพ เขาทั้งหลายจะพักอยู่ในที่นอนของตน โดยแต่ละคนดำเนินในความเที่ยงธรรมของตน

57:2 He shall enter into peace: they shall rest in their beds, each one walking in his uprightness.

57:3 แต่จงเข้ามาใกล้ที่นี่ พวกเจ้า บรรดาบุตรชายของแม่มด เชื้อสายของคนเล่นชู้และหญิงโสเภณีเอ๋ย

57:3 But draw near hither, ye sons of the sorceress, the seed of the adulterer and the whore.

57:4 พวกเจ้าพูดเย้ยหยันผู้ใด พวกเจ้าอ้าปากกว้างและแลบลิ้นออกต่อผู้ใด พวกเจ้าเป็นลูกทั้งหลายแห่งการละเมิด เป็นเชื้อสายแห่งความมุสามิใช่หรือ

57:4 Against whom do ye sport yourselves? against whom make ye a wide mouth, and draw out the tongue? are ye not children of transgression, a seed of falsehood,

57:5 โดยทำให้พวกเจ้าเองร้อนเร่าด้วยบรรดารูปเคารพภายใต้ต้นไม้เขียวทุกต้น โดยฆ่าลูก ๆ ในบรรดาหุบเขาใต้ช่องศิลาทั้งหลาย

57:5 Enflaming yourselves with idols under every green tree, slaying the children in the valleys under the clifts of the rocks?

57:6 ส่วนของเจ้าอยู่ท่ามกลางบรรดาหินเกลี้ยงเกลาแห่งลำธาร พวกมัน พวกมันเป็นส่วนของเจ้า เจ้าได้เทเครื่องดื่มบูชาให้แก่พวกมัน เจ้าได้ถวายเครื่องธัญญบูชา เราควรจะรับการเล้าโลมในสิ่งเหล่านี้หรือ

57:6 Among the smooth stones of the stream is thy portion; they, they are thy lot: even to them hast thou poured a drink offering, thou hast offered a meat offering. Should I receive comfort in these?

57:7 บนภูเขาสูงตระหง่านและสูงเด่น เจ้าได้ตั้งที่นอนของเจ้าไว้ เจ้าได้ขึ้นไปจนถึงที่นั่นเพื่อถวายเครื่องสัตวบูชา

57:7 Upon a lofty and high mountain hast thou set thy bed: even thither wentest thou up to offer sacrifice.

57:8 ข้างหลังบรรดาประตูและเสาประตูทั้งหลายด้วย เจ้าได้ตั้งอนุสาวรีย์ของเจ้าไว้ เพราะเจ้าได้เปิดผ้าคลุมของเจ้าเองแก่คนอื่นแทนเรา และได้ขึ้นไป เจ้าได้ทำให้ที่นอนของเจ้าใหญ่ขึ้น และได้ทำพันธสัญญากับพวกมัน เจ้าเคยรักที่นอนของพวกมันในสถานที่ที่เจ้าได้เห็นที่นอนนั้น

57:8 Behind the doors also and the posts hast thou set up thy remembrance: for thou hast discovered thyself to another than me, and art gone up; thou hast enlarged thy bed, and made thee a covenant with them; thou lovedst their bed where thou sawest it.

57:9 และเจ้าได้ไปหากษัตริย์พร้อมกับน้ำมันหอม และได้ทวีน้ำหอมทั้งหลายของเจ้า และได้ส่งพวกผู้สื่อสารของเจ้าไปไกล และได้ทำตัวเองต่ำลงอย่างสุด ๆ จนถึงนรก

57:9 And thou wentest to the king with ointment, and didst increase thy perfumes, and didst send thy messengers far off, and didst debase thyself even unto hell.

57:10 เจ้าเหน็ดเหนื่อยในความยิ่งใหญ่แห่งระยะทางของเจ้า แต่เจ้ามิได้กล่าวว่า “ไม่มีความหวัง” เจ้าได้พบชีวิตแห่งมือของเจ้า ฉะนั้นเจ้าจึงมิได้โศกเศร้า

57:10 Thou art wearied in the greatness of thy way; yet saidst thou not, There is no hope: thou hast found the life of thine hand; therefore thou wast not grieved.

57:11 และเจ้าได้ครั่นคร้ามหรือกลัวผู้ใด จนเจ้าได้มุสา และไม่ระลึกถึงเรา และเจ้าไม่ได้เอาใจใส่สักนิด เรามิได้นิ่งเสียอยู่เป็นเวลานานแล้วหรอกหรือ และเจ้าจึงไม่ยำเกรงเรา

57:11 And of whom hast thou been afraid or feared, that thou hast lied, and hast not remembered me, nor laid it to thy heart? have not I held my peace even of old, and thou fearest me not?

57:12 เราจะประกาศถึงความชอบธรรมของเจ้า และบรรดาการงานของเจ้า เพราะพวกมันก็จะไม่เป็นประโยชน์แก่เจ้า

57:12 I will declare thy righteousness, and thy works; for they shall not profit thee.

57:13 เมื่อเจ้าร้องออกมา จงให้สิ่งทั้งหลายที่เจ้าสะสมไว้ช่วยเจ้าให้พ้นซี แต่ลมจะพัดพวกมันไปเสียหมด ความไร้สาระจะพาพวกมันไป แต่ผู้ที่ไว้วางใจในเราจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์ และจะได้ภูเขาอันบริสุทธิ์ของเราเป็นมรดก

57:13 When thou criest, let thy companies deliver thee; but the wind shall carry them all away; vanity shall take them: but he that putteth his trust in me shall possess the land, and shall inherit my holy mountain;

57:14 และจะกล่าวว่า “พวกเจ้าจงพูนดินขึ้น พวกเจ้าจงพูนดินขึ้น จงเตรียมทางไว้ จงเก็บหินสะดุดออกไปเสียจากทางของประชากรของเรา”

57:14 And shall say, Cast ye up, cast ye up, prepare the way, take up the stumblingblock out of the way of my people.

57:15 เพราะองค์ผู้สูงเด่นและสูงตระหง่าน ผู้ดำรงอยู่ในนิรันดร์กาล ผู้ซึ่งทรงพระนามว่าบริสุทธิ์ ตรัสดังนี้ว่า “เราอาศัยอยู่ในสถานที่ที่สูงและบริสุทธิ์ พร้อมกับผู้ที่มีจิตวิญญาณสำนึกผิดและถ่อมลงด้วย เพื่อจะรื้อฟื้นจิตวิญญาณของผู้ถ่อมใจ และเพื่อรื้อฟื้นใจของบรรดาผู้ที่ชอกช้ำ

57:15 For thus saith the high and lofty One that inhabiteth eternity, whose name is Holy; I dwell in the high and holy place, with him also that is of a contrite and humble spirit, to revive the spirit of the humble, and to revive the heart of the contrite ones.

57:16 เพราะเราจะไม่ต่อสู้อยู่เป็นนิตย์ และเราจะไม่โกรธอยู่เสมอ เพราะจิตวิญญาณจะล้มเหลวต่อหน้าเรา และบรรดาชีวิตซึ่งเราได้สร้างแล้ว

57:16 For I will not contend for ever, neither will I be always wroth: for the spirit should fail before me, and the souls which I have made.

57:17 เพราะเหตุความชั่วช้าแห่งความโลภของเขา เราจึงได้โกรธและตีเขา เราได้ซ่อนตัวและโกรธ และเขาได้ดำเนินต่อไปตามชอบใจของเขาเอง

57:17 For the iniquity of his covetousness was I wroth, and smote him: I hid me, and was wroth, and he went on frowardly in the way of his heart.

57:18 เราได้เห็นบรรดาวิธีการของเขาแล้ว และจะรักษาเขาให้หาย เราจะนำเขาไปด้วย และจะคืนการปลอบประโลมใจทั้งหลายให้แก่เขาและแก่พวกผู้ไว้ทุกข์ของเขา”

57:18 I have seen his ways, and will heal him: I will lead him also, and restore comforts unto him and to his mourners.

57:19 “เราสร้างผลแห่งริมฝีปาก สันติสุข สันติสุข จงมีแก่คนที่อยู่ไกลและคนที่อยู่ใกล้” พระเยโฮวาห์ตรัส “และเราจะรักษาเขาให้หาย”

57:19 I create the fruit of the lips; Peace, peace to him that is far off, and to him that is near, saith the LORD; and I will heal him.

57:20 แต่คนชั่วเป็นเหมือนทะเลที่กำเริบ เมื่อมันนิ่งอยู่ไม่ได้ ซึ่งน้ำทั้งหลายของมันก็กวนตมและเลนขึ้นมา

57:20 But the wicked are like the troubled sea, when it cannot rest, whose waters cast up mire and dirt.

57:21 “ไม่มีสันติสุข” พระเจ้าของข้าพเจ้าตรัส “แก่คนชั่ว”

57:21 There is no peace, saith my God, to the wicked.


อิสยาห์ 58 / Isaiah 58

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

การอดอาหารที่พอพระทัยพระเจ้า
58:1 “จงร้องดัง ๆ อย่าออมไว้ จงเปล่งเสียงของเจ้าเหมือนแตร จงสำแดงแก่ประชากรของเราถึงการละเมิดของพวกเขา และแก่วงศ์วานของยาโคบถึงบาปทั้งหลายของพวกเขา

The Fast That God Requires
58:1 Cry aloud, spare not, lift up thy voice like a trumpet, and shew my people their transgression, and the house of Jacob their sins.

58:2 แต่พวกเขายังแสวงหาเราทุกวัน และชื่นชมยินดีที่จะรู้จักทางทั้งหลายของเรา เหมือนกับประชาชาติที่ได้ทำความชอบธรรม และมิได้ละทิ้งกฎของพระเจ้าของพวกเขา พวกเขาขอบรรดากฎแห่งความเที่ยงธรรมจากเรา เขาทั้งหลายมีความปีติยินดีในการเข้ามาใกล้พระเจ้า

58:2 Yet they seek me daily, and delight to know my ways, as a nation that did righteousness, and forsook not the ordinance of their God: they ask of me the ordinances of justice; they take delight in approaching to God.

58:3 ‘ทำไมข้าพระองค์ทั้งหลายได้อดอาหาร’ พวกเขากล่าว ‘และพระองค์มองไม่เห็น ทำไมข้าพระองค์ทั้งหลายได้ถ่อมจิตใจของตนเอง และพระองค์ไม่ทรงทราบ’ ดูเถิด ในวันแห่งการอดอาหารของพวกเจ้า พวกเจ้าก็หาความสุข และบังคับเอาแรงงานทั้งหมดของพวกเจ้า

58:3 Wherefore have we fasted, say they, and thou seest not? wherefore have we afflicted our soul, and thou takest no knowledge? Behold, in the day of your fast ye find pleasure, and exact all your labours.

58:4 ดูเถิด พวกเจ้าอดอาหารเพื่อการต่อสู้และการวิวาท และเพื่อต่อยด้วยกำปั้นแห่งความชั่ว พวกเจ้าจะไม่อดอาหารเหมือนอย่างพวกเจ้ากระทำในวันนี้ เพื่อทำให้เสียงของพวกเจ้าถูกได้ยินบนที่สูง

58:4 Behold, ye fast for strife and debate, and to smite with the fist of wickedness: ye shall not fast as ye do this day, to make your voice to be heard on high.

58:5 อย่างนี้หรือคือการอดอาหารที่เราได้เลือก คือวันที่มนุษย์จะถ่อมจิตใจของตนเอง คือการก้มศีรษะของเขาลงเหมือนอ้อเล็ก และปูผ้ากระสอบและขี้เถ้ารองใต้เขาหรือ เจ้าจะเรียกอย่างนี้ว่าเป็นการอดอาหาร และเป็นวันหนึ่งที่พระเยโฮวาห์โปรดปรานอย่างนั้นหรือ

58:5 Is it such a fast that I have chosen? a day for a man to afflict his soul? is it to bow down his head as a bulrush, and to spread sackcloth and ashes under him? wilt thou call this a fast, and an acceptable day to the LORD?

58:6 การอดอาหารอย่างนี้ไม่ใช่หรือที่เราได้เลือก คือการแก้พันธนะทั้งหลายแห่งความชั่ว คือการปลดเปลื้องบรรดาภาระหนัก และการปล่อยผู้ถูกบีบบังคับให้เป็นอิสระ และที่พวกเจ้าจะหักแอกทุกอันเสีย

58:6 Is not this the fast that I have chosen? to loose the bands of wickedness, to undo the heavy burdens, and to let the oppressed go free, and that ye break every yoke?

58:7 ไม่ใช่การปันอาหารของเจ้าให้กับคนหิว และที่เจ้าจะนำพวกคนยากจนที่ถูกขับไล่ออกไปแล้วมายังบ้านของเจ้าหรือ เมื่อเจ้าเห็นคนเปลือยกาย ที่เจ้าจะคลุมเขาไว้ และที่เจ้าไม่ซ่อนตัวเองจากเนื้อหนังของเจ้าเองหรือ

58:7 Is it not to deal thy bread to the hungry, and that thou bring the poor that are cast out to thy house? when thou seest the naked, that thou cover him; and that thou hide not thyself from thine own flesh?

58:8 แล้วความสว่างของเจ้าจะพุ่งออกมาเหมือนอย่างอรุณ และสุขภาพของเจ้าจะเจริญขึ้นอย่างรวดเร็ว และความชอบธรรมของเจ้าจะไปข้างหน้าเจ้า สง่าราศีของพระเยโฮวาห์จะเป็นผู้ระวังหลังของเจ้า

58:8 Then shall thy light break forth as the morning, and thine health shall spring forth speedily: and thy righteousness shall go before thee; the glory of the LORD shall be thy rereward.

58:9 แล้วเจ้าจะทูล และพระเยโฮวาห์จะทรงตอบ เจ้าจะร้องทูล และพระองค์จะตรัสว่า ‘เราอยู่นี่’ ถ้าเจ้าจะเอาออกไปจากท่ามกลางเจ้า คือแอก การชี้หน้าด้วยนิ้วมือ และการพูดสิ่งไร้สาระ

58:9 Then shalt thou call, and the LORD shall answer; thou shalt cry, and he shall say, Here I am. If thou take away from the midst of thee the yoke, the putting forth of the finger, and speaking vanity;

58:10 และถ้าเจ้าทุ่มเทจิตใจของเจ้าให้แก่คนหิว และทำให้จิตใจที่ปวดร้าวได้อิ่มเอม แล้วความสว่างของเจ้าจะโผล่ขึ้นในความคลุมเครือ และความมืดของเจ้าจะเป็นเหมือนเที่ยงวัน

58:10 And if thou draw out thy soul to the hungry, and satisfy the afflicted soul; then shall thy light rise in obscurity, and thy darkness be as the noonday:

58:11 และพระเยโฮวาห์จะนำเจ้าอยู่เสมอ และให้จิตใจของเจ้าอิ่มในความแห้งแล้ง และกระทำให้กระดูกทั้งหลายของเจ้าอ้วนพี และเจ้าจะเป็นเหมือนสวนที่มีน้ำรด และเหมือนน้ำพุ ที่น้ำทั้งหลายของมันไม่ขาด

58:11 And the LORD shall guide thee continually, and satisfy thy soul in drought, and make fat thy bones: and thou shalt be like a watered garden, and like a spring of water, whose waters fail not.

58:12 และคนทั้งหลายที่เป็นของเจ้าจะสร้างสิ่งปรักหักพังโบราณขึ้นใหม่ เจ้าจะตั้งรากฐานทั้งหลายของคนหลายชั่วอายุขึ้นมา และเจ้าจะถูกเรียกว่า ‘เป็นผู้ซ่อมช่องโหว่แห่งกำแพง ผู้ซ่อมแซมทางเดินทั้งหลายให้คืนมาเพื่อจะได้อาศัยอยู่’

58:12 And they that shall be of thee shall build the old waste places: thou shalt raise up the foundations of many generations; and thou shalt be called, The repairer of the breach, The restorer of paths to dwell in.

การถือวันสะบาโต
58:13 ถ้าเจ้าหันเท้าของเจ้าไปเสียจากวันสะบาโต จากการทำตามใจชอบของเจ้าในวันบริสุทธิ์ของเรา และเรียกวันสะบาโตว่า ความปีติยินดี วันบริสุทธิ์ของพระเยโฮวาห์ วันมีเกียรติ และจะให้เกียรติพระองค์ โดยไม่ไปทำตามทางทั้งหลายของเจ้าเอง หรือทำตามใจชอบของเจ้าเอง หรือกล่าวบรรดาถ้อยคำของเจ้าเอง

The Observance of the Sabbath
58:13 If thou turn away thy foot from the sabbath, from doing thy pleasure on my holy day; and call the sabbath a delight, the holy of the LORD, honourable; and shalt honour him, not doing thine own ways, nor finding thine own pleasure, nor speaking thine own words:

58:14 แล้วเจ้าจะทำให้ตัวเองปีติยินดีในพระเยโฮวาห์ และเราจะทำให้เจ้าขี่ไปบนสถานที่สูงทั้งหลายแห่งแผ่นดินโลก และจะเลี้ยงเจ้าด้วยมรดกของยาโคบบิดาของเจ้า เพราะพระโอษฐ์ของพระเยโฮวาห์ได้กล่าวสิ่งนี้แล้ว”

58:14 Then shalt thou delight thyself in the LORD; and I will cause thee to ride upon the high places of the earth, and feed thee with the heritage of Jacob thy father: for the mouth of the LORD hath spoken it.


อิสยาห์ 59 / Isaiah 59

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงสามารถ ยินดีและมีฤทธิ์ที่จะช่วยให้รอด
59:1 ดูเถิด พระหัตถ์ของพระเยโฮวาห์ไม่หดสั้นลง ที่พระหัตถ์นั้นไม่สามารถช่วยให้รอดได้ และพระกรรณของพระองค์ก็ไม่ตึง ที่พระกรรณนั้นไม่สามารถได้ยิน

God Able, Willing, Mighty to Save
59:1 Behold, the LORD'S hand is not shortened, that it cannot save; neither his ear heavy, that it cannot hear:

59:2 แต่บรรดาความชั่วช้าของเจ้าทั้งหลายได้ตัดขาดระหว่างพวกเจ้ากับพระเจ้าของพวกเจ้า และบาปทั้งหลายของพวกเจ้าได้บังพระพักตร์พระองค์เสียจากพวกเจ้า พระองค์จึงจะไม่ทรงฟัง

59:2 But your iniquities have separated between you and your God, and your sins have hid his face from you, that he will not hear.

59:3 เพราะมือของพวกเจ้ามลทินไปด้วยโลหิต และนิ้วมือของพวกเจ้าด้วยความชั่วช้า ริมฝีปากของพวกเจ้าได้พูดคำเท็จทั้งหลาย ลิ้นของพวกเจ้าพึมพำความวิปริต

59:3 For your hands are defiled with blood, and your fingers with iniquity; your lips have spoken lies, your tongue hath muttered perverseness.

59:4 ไม่มีผู้ใดเรียกหาความยุติธรรม และไม่มีผู้ใดวิงวอนขอความจริง พวกเขาวางใจอยู่ในสิ่งไร้สาระ และพูดคำเท็จทั้งหลาย พวกเขาตั้งครรภ์การประทุษร้าย และคลอดความชั่วช้า

59:4 None calleth for justice, nor any pleadeth for truth: they trust in vanity, and speak lies; they conceive mischief, and bring forth iniquity.

59:5 พวกเขาฟักบรรดาไข่งูทับทาง และทอใยแมงมุม ผู้ที่กินไข่ทั้งหลายของงูทับทางก็ตาย และไข่ซึ่งถูกตอกก็แตกออกมาเป็นงูร้าย

59:5 They hatch cockatrice' eggs, and weave the spider's web: he that eateth of their eggs dieth, and that which is crushed breaketh out into a viper.

59:6 บรรดาใยของพวกมันจะไม่กลายเป็นเสื้อผ้าใด ๆ และคนทั้งหลายจะไม่คลุมตัวด้วยกิจการทั้งหลายของพวกเขา กิจการทั้งหลายของพวกเขาเป็นกิจการทั้งหลายแห่งความชั่วช้า และการกระทำแห่งความทารุณก็อยู่ในมือของพวกเขา

59:6 Their webs shall not become garments, neither shall they cover themselves with their works: their works are works of iniquity, and the act of violence is in their hands.

59:7 เท้าของพวกเขาวิ่งไปหาความชั่วร้าย และพวกเขารีบเร่งที่จะทำโลหิตที่ไร้ความผิดให้ตก ความคิดทั้งหลายของพวกเขาเป็นความคิดทั้งหลายแห่งความชั่วช้า การล้างผลาญและการทำลายอยู่ในหนทางทั้งหลายของพวกเขา

59:7 Their feet run to evil, and they make haste to shed innocent blood: their thoughts are thoughts of iniquity; wasting and destruction are in their paths.

59:8 ทางแห่งสันติสุขพวกเขาไม่รู้จัก และไม่มีความยุติธรรมในวิถีทั้งหลายของพวกเขา พวกเขาได้ทำทางเดินคดโกงทั้งหลายสำหรับตัวเอง ผู้ใดก็ตามที่เข้าไปในทางเดินเหล่านั้นจะไม่รู้จักสันติสุข

59:8 The way of peace they know not; and there is no judgment in their goings: they have made them crooked paths: whosoever goeth therein shall not know peace.

59:9 เพราะฉะนั้นความยุติธรรมจึงอยู่ไกลจากพวกเรา และความเที่ยงธรรมตามพวกเราไม่ทัน พวกเราคอยท่าความสว่าง แต่ดูเถิด ความคลุมเครือ คอยท่าความสว่างจ้า แต่พวกเราดำเนินในความมืด

59:9 Therefore is judgment far from us, neither doth justice overtake us: we wait for light, but behold obscurity; for brightness, but we walk in darkness.

59:10 พวกเราคลำหากำแพงเหมือนคนตาบอด และพวกเราคลำหาเหมือนกับว่าพวกเราไม่มีลูกตา พวกเราสะดุดในเวลาเที่ยงวันเหมือนในเวลากลางคืน พวกเราอยู่ในบรรดาสถานที่รกร้างเหมือนคนตายทั้งหลาย

59:10 We grope for the wall like the blind, and we grope as if we had no eyes: we stumble at noonday as in the night; we are in desolate places as dead men.

59:11 พวกเราทุกคนคำรามเหมือนพวกหมี และพิลาปเหมือนนกเขาทั้งหลาย พวกเรามองหาความยุติธรรม แต่ไม่มีเลย มองหาความรอด แต่ความรอดนั้นอยู่ห่างไกลไปจากพวกเรา

59:11 We roar all like bears, and mourn sore like doves: we look for judgment, but there is none; for salvation, but it is far off from us.

59:12 เพราะบรรดาการละเมิดของข้าพระองค์ทั้งหลายทวีขึ้นต่อพระพักตร์พระองค์ และบาปทั้งหลายของข้าพระองค์ทั้งหลายก็เป็นพยานปรักปรำข้าพระองค์ทั้งหลาย เพราะบรรดาการละเมิดของข้าพระองค์ทั้งหลายอยู่กับข้าพระองค์ทั้งหลาย และสำหรับบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายก็รู้จักพวกมัน

59:12 For our transgressions are multiplied before thee, and our sins testify against us: for our transgressions are with us; and as for our iniquities, we know them;

59:13 ในการละเมิดและการพูดมุสาต่อพระเยโฮวาห์ และการหันไปจากพระเจ้าของพวกเรา โดยพูดการบีบบังคับและการกบฏ การก่อและการกล่าวคำเท็จทั้งหลายจากใจ

59:13 In transgressing and lying against the LORD, and departing away from our God, speaking oppression and revolt, conceiving and uttering from the heart words of falsehood.

59:14 และความยุติธรรมถูกหันกลับหลังไป และความเที่ยงธรรมก็ยืนอยู่แต่ไกล เพราะความจริงล้มลงในถนนเสียแล้ว และความเที่ยงตรงไม่สามารถเข้าไปได้

59:14 And judgment is turned away backward, and justice standeth afar off: for truth is fallen in the street, and equity cannot enter.

59:15 ใช่แล้ว ความจริงล้มเหลว และผู้ที่พรากจากความชั่วร้ายก็ทำตัวให้เป็นเหยื่อ และพระเยโฮวาห์ทรงเห็นสิ่งนั้น และสิ่งนั้นไม่เป็นที่พอพระทัยพระองค์ที่ไม่มีความยุติธรรม

59:15 Yea, truth faileth; and he that departeth from evil maketh himself a prey: and the LORD saw it, and it displeased him that there was no judgment.

59:16 และพระองค์ทรงเห็นว่าไม่มีคนใดเลย และทรงประหลาดพระทัยที่ไม่มีใครอ้อนวอนเผื่อ เพราะฉะนั้นพระกรของพระองค์ได้นำความรอดมาสู่พระองค์ และความชอบธรรมของพระองค์ ความชอบธรรมนั้นได้ค้ำจุนพระองค์ไว้

59:16 And he saw that there was no man, and wondered that there was no intercessor: therefore his arm brought salvation unto him; and his righteousness, it sustained him.

59:17 เพราะพระองค์ทรงสวมความชอบธรรมเป็นทับทรวง และหมวกเหล็กแห่งความรอดอยู่บนพระเศียรของพระองค์ และพระองค์ทรงสวมฉลองพระองค์แห่งการแก้แค้นเป็นเครื่องคลุมพระกาย และทรงสวมพระองค์ด้วยความกระตือรือร้นเป็นเสื้อคลุม

59:17 For he put on righteousness as a breastplate, and an helmet of salvation upon his head; and he put on the garments of vengeance for clothing, and was clad with zeal as a cloke.

59:18 ตามการกระทำทั้งหลายของพวกเขา ตามนั้นพระองค์จะทรงสนอง พระพิโรธแก่ปฏิปักษ์ทั้งหลายของพระองค์ การตอบแทนแก่บรรดาศัตรูของพระองค์ แก่เกาะทั้งหลายพระองค์จะทรงสนองการตอบแทนให้

59:18 According to their deeds, accordingly he will repay, fury to his adversaries, recompence to his enemies; to the islands he will repay recompence.

59:19 ดังนั้นพวกเขาจึงจะยำเกรงพระนามพระเยโฮวาห์จากทางทิศตะวันตก และสง่าราศีของพระองค์จากการขึ้นของดวงอาทิตย์ เมื่อศัตรูจะมาอย่างน้ำท่วม พระวิญญาณของพระเยโฮวาห์จะยกธงขึ้นต่อสู้กับมัน

59:19 So shall they fear the name of the LORD from the west, and his glory from the rising of the sun. When the enemy shall come in like a flood, the Spirit of the LORD shall lift up a standard against him.

พระผู้ไถ่จะเสด็จมายังศิโยน
59:20 “และพระผู้ไถ่จะเสด็จมายังศิโยน และมายังคนทั้งหลายที่หันจากการละเมิดในยาโคบ” พระเยโฮวาห์ตรัส

A Redeemer to Come to Zion
59:20 And the Redeemer shall come to Zion, and unto them that turn from transgression in Jacob, saith the LORD.

59:21 “สำหรับเรา นี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย” พระเยโฮวาห์ตรัส “วิญญาณของเราที่อยู่บนเจ้า และบรรดาคำของเราซึ่งเราได้ใส่ไว้ในปากของเจ้า จะไม่พรากไปจากปากของเจ้า หรือจากปากของเชื้อสายของเจ้า หรือจากปากของเชื้อสายแห่งเชื้อสายของเจ้า” พระเยโฮวาห์ตรัสดังนี้ “ตั้งแต่บัดนี้สืบต่อไปเป็นนิตย์”

59:21 As for me, this is my covenant with them, saith the LORD; My spirit that is upon thee, and my words which I have put in thy mouth, shall not depart out of thy mouth, nor out of the mouth of thy seed, nor out of the mouth of thy seed's seed, saith the LORD, from henceforth and for ever.


อิสยาห์ 60 / Isaiah 60

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

สง่าราศีของศิโยนในอนาคต
60:1 “จงลุกขึ้น จงฉายแสง เพราะว่าความสว่างของเจ้ามาแล้ว และสง่าราศีของพระเยโฮวาห์ขึ้นมาเหนือเจ้า

The Future Glory of Zion
60:1 Arise, shine; for thy light is come, and the glory of the LORD is risen upon thee.

60:2 เพราะว่า ดูเถิด ความมืดจะคลุมแผ่นดินโลก และความมืดทึบจะคลุมประชาชน แต่พระเยโฮวาห์จะทรงขึ้นมาเหนือเจ้า และสง่าราศีของพระองค์จะถูกเห็นเหนือเจ้า

60:2 For, behold, the darkness shall cover the earth, and gross darkness the people: but the LORD shall arise upon thee, and his glory shall be seen upon thee.

60:3 และพวกคนต่างชาติจะมายังความสว่างของเจ้า และกษัตริย์ทั้งหลายยังความสว่างจ้าแห่งการขึ้นของเจ้า

60:3 And the Gentiles shall come to thy light, and kings to the brightness of thy rising.

60:4 จงเงยหน้าของเจ้าขึ้นมองให้รอบและดู พวกเขาทุกคนมารวมตัวอยู่ด้วยกัน พวกเขามาหาเจ้า บุตรชายทั้งหลายของเจ้าจะมาจากที่ไกล และบุตรสาวทั้งหลายของเจ้าจะได้รับการเลี้ยงดูข้างเจ้า

60:4 Lift up thine eyes round about, and see: all they gather themselves together, they come to thee: thy sons shall come from far, and thy daughters shall be nursed at thy side.

60:5 แล้วเจ้าจะเห็นและหลั่งไหลมาด้วยกัน และใจของเจ้าจะเกรงกลัวและจะกว้างขึ้น เพราะความอุดมสมบูรณ์ของทะเลจะถูกผันมาหาเจ้า ความมั่งคั่งทั้งหลายของพวกคนต่างชาติจะมายังเจ้า

60:5 Then thou shalt see, and flow together, and thine heart shall fear, and be enlarged; because the abundance of the sea shall be converted unto thee, the forces of the Gentiles shall come unto thee.

60:6 มวลอูฐจะมาคลุมเจ้า บรรดาอูฐหนุ่มแห่งมีเดียนและเอฟาห์ บรรดาเหล่านั้นจากเชบาจะมา พวกเขาจะนำทองคำและกำยานมา และพวกเขาจะกล่าวคำสรรเสริญทั้งหลายของพระเยโฮวาห์

60:6 The multitude of camels shall cover thee, the dromedaries of Midian and Ephah; all they from Sheba shall come: they shall bring gold and incense; and they shall shew forth the praises of the LORD.

60:7 ฝูงแพะแกะทั้งสิ้นแห่งเคดาร์จะถูกรวบรวมกันมายังเจ้า บรรดาแกะตัวผู้แห่งเนบาโยทจะปรนนิบัติเจ้า พวกมันจะขึ้นมาบนแท่นบูชาของเราอย่างเป็นที่โปรดปราน และเราจะให้นิเวศน์แห่งสง่าราศีของเราได้รับเกียรติ

60:7 All the flocks of Kedar shall be gathered together unto thee, the rams of Nebaioth shall minister unto thee: they shall come up with acceptance on mine altar, and I will glorify the house of my glory.

60:8 เหล่านี้เป็นใครนะที่บินมาเหมือนเมฆ และเหมือนบรรดานกเขาไปยังหน้าต่างทั้งหลายของพวกมัน

60:8 Who are these that fly as a cloud, and as the doves to their windows?

60:9 แน่นอนเกาะทั้งหลายจะรอคอยเรา และเรือทั้งหลายแห่งทารชิชก่อน เพื่อนำบุตรชายทั้งหลายของเจ้ามาแต่ไกล เงินของพวกเขาและทองคำของพวกเขามาพร้อมกับพวกเขา มายังพระนามของพระเยโฮวาห์พระเจ้าของเจ้า และมายังองค์บริสุทธิ์แห่งอิสราเอล เพราะพระองค์ทรงกระทำให้เจ้าได้รับสง่าราศีแล้ว

60:9 Surely the isles shall wait for me, and the ships of Tarshish first, to bring thy sons from far, their silver and their gold with them, unto the name of the LORD thy God, and to the Holy One of Israel, because he hath glorified thee.

60:10 และบุตรชายทั้งหลายของบรรดาคนแปลกหน้าจะสร้างกำแพงทั้งหลายของเจ้าขึ้น และกษัตริย์ทั้งหลายของพวกเขาจะปรนนิบัติเจ้า เพราะในความพิโรธของเรา เราได้เฆี่ยนเจ้า แต่ในความโปรดปรานของเรา เราได้มีความเมตตาแก่เจ้าแล้ว

60:10 And the sons of strangers shall build up thy walls, and their kings shall minister unto thee: for in my wrath I smote thee, but in my favour have I had mercy on thee.

60:11 เหตุฉะนั้นประตูเมืองทั้งหลายของเจ้าจึงจะเปิดอยู่เสมอ พวกมันจะไม่ปิดทั้งกลางวันและกลางคืน เพื่อคนทั้งหลายจะนำความมั่งคั่งทั้งหลายของพวกคนต่างชาติมาให้เจ้า และเพื่อกษัตริย์ทั้งหลายของพวกเขาจะถูกนำมา

60:11 Therefore thy gates shall be open continually; they shall not be shut day nor night; that men may bring unto thee the forces of the Gentiles, and that their kings may be brought.

60:12 เพราะว่าประชาชาติและราชอาณาจักรที่จะไม่ปรนนิบัติเจ้าจะพินาศ ใช่แล้ว บรรดาประชาชาติเหล่านั้นจะถูกทิ้งร้างอย่างสิ้นเชิง

60:12 For the nation and kingdom that will not serve thee shall perish; yea, those nations shall be utterly wasted.

60:13 สง่าราศีแห่งเลบานอนจะมายังเจ้า คือต้นสนสามใบ ต้นสนเขาและต้นไม้ที่เขียวชะอุ่มด้วยกัน เพื่อจะกระทำให้สถานที่แห่งสถานบริสุทธิ์ของเรางดงาม และเราจะทำให้สถานที่แห่งเท้าของเรารุ่งโรจน์

60:13 The glory of Lebanon shall come unto thee, the fir tree, the pine tree, and the box together, to beautify the place of my sanctuary; and I will make the place of my feet glorious.

60:14 บุตรชายทั้งหลายของคนเหล่านั้นที่ได้บีบบังคับเจ้าจะมาโค้งลงต่อเจ้า และพวกเขาทุกคนที่เหยียดหยามเจ้าจะโน้มตัวลงที่ฝ่าเท้าของเจ้า และเขาทั้งหลายจะเรียกเจ้าว่า ‘พระนครของพระเยโฮวาห์ ศิโยนขององค์บริสุทธิ์แห่งอิสราเอล’

60:14 The sons also of them that afflicted thee shall come bending unto thee; and all they that despised thee shall bow themselves down at the soles of thy feet; and they shall call thee, The city of the LORD, The Zion of the Holy One of Israel.

60:15 เพราะว่าเจ้าได้ถูกละทิ้งและเป็นที่เกลียดชัง จนไม่มีผู้ใดผ่านเจ้ามาเลย เราก็จะกระทำให้เจ้าเป็นความรุ่งโรจน์นิรันดร์ เป็นความชื่นบานหลายชั่วอายุ

60:15 Whereas thou hast been forsaken and hated, so that no man went through thee, I will make thee an eternal excellency, a joy of many generations.

60:16 เจ้าจะได้ดูดน้ำนมของพวกคนต่างชาติด้วย และจะได้ดูดนมของบรรดากษัตริย์ และเจ้าจะรู้ว่า เราพระเยโฮวาห์ เป็นพระผู้ช่วยให้รอดของเจ้าและพระผู้ไถ่ของเจ้า องค์อานุภาพของยาโคบ

60:16 Thou shalt also suck the milk of the Gentiles, and shalt suck the breast of kings: and thou shalt know that I the LORD am thy Saviour and thy Redeemer, the mighty One of Jacob.

60:17 แทนทองเหลือง เราจะนำทองคำมา และแทนเหล็ก เราจะนำเงินมา และแทนไม้ ทองเหลือง และแทนหินทั้งหลาย เหล็ก เราจะทำให้บรรดาผู้ครอบครองของเจ้าเป็นสันติภาพ และนายงานทั้งหลายของเจ้าเป็นความชอบธรรม

60:17 For brass I will bring gold, and for iron I will bring silver, and for wood brass, and for stones iron: I will also make thy officers peace, and thine exactors righteousness.

60:18 จะไม่ได้ยินถึงความทารุณในแผ่นดินของเจ้าอีก ถึงการล้างผลาญหรือการทำลายภายในเขตแดนทั้งหลายของเจ้า แต่เจ้าจะเรียกกำแพงทั้งหลายของเจ้าว่า ‘ความรอด’ และประตูเมืองทั้งหลายของเจ้าว่า ‘การสรรเสริญ’

60:18 Violence shall no more be heard in thy land, wasting nor destruction within thy borders; but thou shalt call thy walls Salvation, and thy gates Praise.

60:19 ดวงอาทิตย์จะไม่เป็นความสว่างของเจ้าในเวลากลางวันอีกต่อไป และดวงจันทร์จะไม่ให้แสงแก่เจ้าในเวลากลางคืนเพื่อเป็นความสุกใส แต่พระเยโฮวาห์จะทรงเป็นความสว่างเป็นนิตย์แก่เจ้า และพระเจ้าของเจ้าจะเป็นสง่าราศีของเจ้า

60:19 The sun shall be no more thy light by day; neither for brightness shall the moon give light unto thee: but the LORD shall be unto thee an everlasting light, and thy God thy glory.

60:20 ดวงอาทิตย์ของเจ้าจะไม่ตกอีก และดวงจันทร์ของเจ้าจะไม่ถอนตัวไปเสีย เพราะพระเยโฮวาห์จะทรงเป็นความสว่างนิรันดร์ของเจ้า และวันทั้งหลายแห่งความไว้ทุกข์ของเจ้าจะหมดสิ้นไป

60:20 Thy sun shall no more go down; neither shall thy moon withdraw itself: for the LORD shall be thine everlasting light, and the days of thy mourning shall be ended.

60:21 ประชากรของเจ้าจะชอบธรรมทั้งสิ้นด้วย พวกเขาจะได้แผ่นดินนั้นเป็นกรรมสิทธิ์เป็นนิตย์ เป็นหน่อแห่งการปลูกของเรา เป็นผลงานแห่งมือของเรา เพื่อเราจะรับสง่าราศี

60:21 Thy people also shall be all righteous: they shall inherit the land for ever, the branch of my planting, the work of my hands, that I may be glorified.

60:22 ผู้เล็กน้อยคนหนึ่งจะกลายเป็นพันคน และผู้เล็กน้อยคนหนึ่งจะเป็นประชาชาติหนึ่งที่เข้มแข็ง เราเป็นพระเยโฮวาห์จะรีบเร่งสิ่งนั้นในเวลาของเขา”

60:22 A little one shall become a thousand, and a small one a strong nation: I the LORD will hasten it in his time.


อิสยาห์ 61 / Isaiah 61

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

ข่าวประเสริฐเรื่องความรอดในศิโยน
61:1 “พระวิญญาณขององค์พระผู้เป็นเจ้าพระเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระเยโฮวาห์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่ผู้ที่ถ่อมใจ พระองค์ได้ทรงส่งข้าพเจ้ามาให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศอิสรภาพแก่บรรดาเชลย และการเปิดคุกออกให้แก่คนทั้งหลายที่ถูกจองจำ

Good Tidings of Salvation in Zion
61:1 The Spirit of the Lord GOD is upon me; because the LORD hath anointed me to preach good tidings unto the meek; he hath sent me to bind up the brokenhearted, to proclaim liberty to the captives, and the opening of the prison to them that are bound;

61:2 เพื่อประกาศปีแห่งความโปรดปรานของพระเยโฮวาห์ และวันแห่งการแก้แค้นของพระเจ้าของพวกเรา เพื่อปลอบประโลมใจบรรดาคนที่ไว้ทุกข์

61:2 To proclaim the acceptable year of the LORD, and the day of vengeance of our God; to comfort all that mourn;

อิสราเอลจะได้กลับคืนมาใหม่
61:3 เพื่อจัดให้คนทั้งหลายที่ไว้ทุกข์ในศิโยน เพื่อประทานความสวยงามแทนขี้เถ้าให้พวกเขา น้ำมันแห่งความปีติยินดีแทนการไว้ทุกข์ เสื้อผ้าแห่งการสรรเสริญแทนจิตวิญญาณแห่งความท้อถอย เพื่อเขาทั้งหลายจะถูกเรียกว่าต้นไม้ทั้งหลายแห่งความชอบธรรม เป็นการทรงปลูกไว้ของพระเยโฮวาห์ เพื่อพระองค์จะทรงได้รับสง่าราศี

Israel to Be Restored
61:3 To appoint unto them that mourn in Zion, to give unto them beauty for ashes, the oil of joy for mourning, the garment of praise for the spirit of heaviness; that they might be called trees of righteousness, the planting of the LORD, that he might be glorified.

61:4 และเขาทั้งหลายจะสร้างบรรดาที่ที่ถูกทิ้งร้างแต่โบราณขึ้นใหม่ พวกเขาจะก่อบรรดาซากปรักหักพังแต่ก่อนขึ้นมาอีก และพวกเขาจะซ่อมแซมนครต่าง ๆ ที่ถูกทิ้งร้างนั้น บรรดาที่ที่ถูกรกร้างมาหลายชั่วอายุคนแล้ว

61:4 And they shall build the old wastes, they shall raise up the former desolations, and they shall repair the waste cities, the desolations of many generations.

61:5 และคนแปลกหน้าทั้งหลายจะยืนและเลี้ยงฝูงแพะแกะของพวกเจ้า และบุตรชายทั้งหลายของคนต่างชาติจะเป็นบรรดาคนไถนาของพวกเจ้า และบรรดาคนแต่งเถาองุ่นของพวกเจ้า

61:5 And strangers shall stand and feed your flocks, and the sons of the alien shall be your plowmen and your vinedressers.

61:6 แต่พวกเจ้าจะได้ชื่อว่า ปุโรหิตทั้งหลายของพระเยโฮวาห์ คนทั้งหลายจะเรียกพวกเจ้าว่า ผู้ปรนนิบัติทั้งหลายของพระเจ้าของพวกเรา พวกเจ้าจะได้รับประทานความมั่งคั่งทั้งหลายของพวกคนต่างชาติ และในสง่าราศีของเขาทั้งหลาย พวกเจ้าจะอวดตัวเอง

61:6 But ye shall be named the Priests of the LORD: men shall call you the Ministers of our God: ye shall eat the riches of the Gentiles, and in their glory shall ye boast yourselves.

61:7 แทนความอายของพวกเจ้า พวกเจ้าจะได้สองส่วน และแทนความสับสน พวกเขาจะเปรมปรีดิ์ในส่วนของพวกเขา เพราะฉะนั้นในแผ่นดินของพวกเขา พวกเขาจะได้สองส่วนเป็นกรรมสิทธิ์ ความชื่นบานเป็นนิตย์จะมีแก่พวกเขา

61:7 For your shame ye shall have double; and for confusion they shall rejoice in their portion: therefore in their land they shall possess the double: everlasting joy shall be unto them.

61:8 เพราะเราเป็นพระเยโฮวาห์รักความยุติธรรม เราเกลียดชังการขโมยเพื่อได้เครื่องเผาบูชา และเราจะนำกิจการของพวกเขาในความจริง และเราจะกระทำพันธสัญญานิรันดร์กับพวกเขา

61:8 For I the LORD love judgment, I hate robbery for burnt offering; and I will direct their work in truth, and I will make an everlasting covenant with them.

61:9 และเชื้อสายของเขาทั้งหลายจะเป็นที่รู้จักกันในท่ามกลางพวกคนต่างชาติ และลูกหลานของพวกเขาในท่ามกลางประชาชน ทุกคนที่เห็นพวกเขาจะยอมรับพวกเขา ว่าพวกเขาเป็นเชื้อสายซึ่งพระเยโฮวาห์ทรงอวยพรแล้ว”

61:9 And their seed shall be known among the Gentiles, and their offspring among the people: all that see them shall acknowledge them, that they are the seed which the LORD hath blessed.

61:10 ข้าพเจ้าจะเปรมปรีดิ์อย่างยิ่งในพระเยโฮวาห์ จิตใจของข้าพเจ้าจะเริงโลดในพระเจ้าของข้าพเจ้า เพราะพระองค์ได้ทรงสวมข้าพเจ้าด้วยเสื้อผ้าทั้งหลายแห่งความรอด พระองค์ทรงคลุมข้าพเจ้าด้วยเสื้อคลุมยาวแห่งความชอบธรรม เหมือนอย่างเจ้าบ่าวประดับตัวเองด้วยเครื่องประดับทั้งหลาย และเหมือนอย่างเจ้าสาวตกแต่งตัวเองด้วยบรรดาเพชรนิลจินดาของเธอ

61:10 I will greatly rejoice in the LORD, my soul shall be joyful in my God; for he hath clothed me with the garments of salvation, he hath covered me with the robe of righteousness, as a bridegroom decketh himself with ornaments, and as a bride adorneth herself with her jewels.

61:11 เพราะแผ่นดินโลกเกิดหน่อของมัน และสวนทำให้บรรดาสิ่งที่ถูกหว่านในนั้นงอกขึ้นมาฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจะทรงทำให้ความชอบธรรมและการสรรเสริญงอกขึ้นมาต่อหน้าบรรดาประชาชาติฉันนั้น

61:11 For as the earth bringeth forth her bud, and as the garden causeth the things that are sown in it to spring forth; so the Lord GOD will cause righteousness and praise to spring forth before all the nations.


อิสยาห์ 62 / Isaiah 62

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

อิสราเอลจะได้กลับคืนมาใหม่
62:1 เพื่อเห็นแก่ศิโยน ข้าพเจ้าจะไม่นิ่งเสีย และเพื่อเห็นแก่กรุงเยรูซาเล็ม ข้าพเจ้าจะไม่นิ่งเฉยอยู่ จนกว่าความชอบธรรมของกรุงนี้จะออกไปอย่างความสว่างจ้า และความรอดของกรุงนี้อย่างคบเพลิงที่ลุกโชนอยู่

Israel to Be Restored
62:1 For Zion's sake will I not hold my peace, and for Jerusalem's sake I will not rest, until the righteousness thereof go forth as brightness, and the salvation thereof as a lamp that burneth.

62:2 และพวกคนต่างชาติจะเห็นความชอบธรรมของเจ้า และกษัตริย์ทั้งหลายจะเห็นสง่าราศีของเจ้า และเจ้าจะถูกเรียกด้วยชื่อใหม่ ซึ่งพระโอษฐ์ของพระเยโฮวาห์จะตั้งให้

62:2 And the Gentiles shall see thy righteousness, and all kings thy glory: and thou shalt be called by a new name, which the mouth of the LORD shall name.

62:3 เจ้าจะเป็นมงกุฎแห่งสง่าราศีในพระหัตถ์ของพระเยโฮวาห์ด้วย และเป็นราชมงกุฎในพระหัตถ์ของพระเจ้าของเจ้า

62:3 Thou shalt also be a crown of glory in the hand of the LORD, and a royal diadem in the hand of thy God.

62:4 เจ้าจะไม่ถูกขนานนามอีกว่า “ถูกทอดทิ้ง” และแผ่นดินของเจ้าจะไม่ถูกขนานนามอีกว่า “ซึ่งร้างเปล่า” แต่เจ้าจะถูกเรียกว่า “เฮฟซีบาห์” และแผ่นดินของเจ้าว่า “บิวลาห์” เพราะพระเยโฮวาห์พอพระทัยในเจ้า และแผ่นดินของเจ้าจะแต่งงาน

62:4 Thou shalt no more be termed Forsaken; neither shall thy land any more be termed Desolate: but thou shalt be called Hephzibah, and thy land Beulah: for the LORD delighteth in thee, and thy land shall be married.

62:5 เพราะชายหนุ่มแต่งงานกับหญิงพรหมจารีฉันใด บุตรชายทั้งหลายของเจ้าจะแต่งกับเจ้าฉันนั้น และเจ้าบ่าวเปรมปรีดิ์เพราะเจ้าสาวฉันใด พระเจ้าของเจ้าจะเปรมปรีดิ์เพราะเจ้าฉันนั้น

62:5 For as a young man marrieth a virgin, so shall thy sons marry thee: and as the bridegroom rejoiceth over the bride, so shall thy God rejoice over thee.

62:6 เราได้วางเหล่าคนยามไว้บนกำแพงทั้งหลายของเจ้า โอ กรุงเยรูซาเล็มเอ๋ย ซึ่งจะไม่นิ่งเสียในเวลากลางวันหรือเวลากลางคืนเลย พวกเจ้าที่กล่าวถึงพระเยโฮวาห์เอ๋ย อย่านิ่งเสีย

62:6 I have set watchmen upon thy walls, O Jerusalem, which shall never hold their peace day nor night: ye that make mention of the LORD, keep not silence,

62:7 และอย่าให้พระองค์หยุดพักจนกว่าพระองค์จะสถาปนา และจนกว่าพระองค์จะกระทำกรุงเยรูซาเล็มให้เป็นที่สรรเสริญในแผ่นดินโลก

62:7 And give him no rest, till he establish, and till he make Jerusalem a praise in the earth.

62:8 พระเยโฮวาห์ได้ทรงปฏิญาณโดยพระหัตถ์ขวาของพระองค์ และโดยพระกรแห่งอานุภาพของพระองค์ว่า “แน่นอนเราจะไม่ให้ข้าวของเจ้าเป็นอาหารสำหรับพวกศัตรูของเจ้าอีก และบุตรชายทั้งหลายของคนแปลกหน้าจะไม่ดื่มน้ำองุ่นของเจ้า ซึ่งเจ้าตรากตรำเพื่อมันนั้น

62:8 The LORD hath sworn by his right hand, and by the arm of his strength, Surely I will no more give thy corn to be meat for thine enemies; and the sons of the stranger shall not drink thy wine, for the which thou hast laboured:

62:9 แต่คนทั้งหลายที่เก็บรวบรวมมันไว้จะได้กินมัน และสรรเสริญพระเยโฮวาห์ และคนทั้งหลายที่ได้นำมันมาไว้ด้วยกันจะดื่มมันในบรรดาลานแห่งความบริสุทธิ์ของเรา”

62:9 But they that have gathered it shall eat it, and praise the LORD; and they that have brought it together shall drink it in the courts of my holiness.

62:10 จงผ่านเข้าไป จงผ่านเข้าไปทางประตูเมืองทั้งหลาย พวกเจ้าจงจัดเตรียมทางแห่งประชากรไว้ จงพูนขึ้น จงพูนทางหลวงขึ้น จงเก็บก้อนหินทั้งหลายออกไปเสีย จงยกธงไว้สำหรับประชากร

62:10 Go through, go through the gates; prepare ye the way of the people; cast up, cast up the highway; gather out the stones; lift up a standard for the people.

62:11 ดูเถิด พระเยโฮวาห์ได้ทรงป่าวประกาศจนถึงที่สุดปลายแห่งแผ่นดินโลกว่า “เจ้าทั้งหลายจงกล่าวแก่ธิดาแห่งศิโยนว่า ‘ดูเถิด ความรอดของเจ้ากำลังมา ดูเถิด รางวัลของพระองค์ก็อยู่กับพระองค์ และพระราชกิจของพระองค์ก็อยู่ต่อพระพักตร์พระองค์’”

62:11 Behold, the LORD hath proclaimed unto the end of the world, Say ye to the daughter of Zion, Behold, thy salvation cometh; behold, his reward is with him, and his work before him.

62:12 และเขาทั้งหลายจะเรียกพวกเขาว่า “ประชากรอันบริสุทธิ์ ผู้รับการไถ่ไว้แล้วของพระเยโฮวาห์” และเจ้าจะถูกเรียกว่า “ที่ถูกหามาได้ กรุงที่มิได้ถูกทอดทิ้ง”

62:12 And they shall call them, The holy people, The redeemed of the LORD: and thou shalt be called, Sought out, A city not forsaken.


อิสยาห์ 63 / Isaiah 63

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

บ่อย่ำองุ่นแห่งพระพิโรธของพระเจ้า (อสย 2:10-22; วว 19:11-21)
63:1 นี่ใครหนอที่มาจากเมืองเอโดม พร้อมกับบรรดาเสื้อผ้าย้อมสีจากเมืองโบสราห์ พระองค์ผู้ซึ่งเปี่ยมสง่าราศีในเครื่องทรงของพระองค์ เสด็จมาในความยิ่งใหญ่แห่งอานุภาพของพระองค์ “นี่เราเองที่กล่าวในความชอบธรรม ผู้มีอานุภาพที่จะช่วยให้รอด”

Winepress of God's Wrath (Isa. 2:10-22; Rev. 19:11-21)
63:1 Who is this that cometh from Edom, with dyed garments from Bozrah? this that is glorious in his apparel, travelling in the greatness of his strength? I that speak in righteousness, mighty to save.

63:2 ทำไมพระองค์ทรงสวมเครื่องทรงของพระองค์ที่เป็นสีแดง และเสื้อผ้าทั้งหลายของพระองค์เหมือนกับคนที่ย่ำในบ่อย่ำองุ่น

63:2 Wherefore art thou red in thine apparel, and thy garments like him that treadeth in the winefat?

63:3 “เราได้ย่ำบ่อองุ่นแต่ลำพัง และจากประชากรนั้นไม่ได้มีใครอยู่กับเราเลย เพราะเราจะย่ำพวกเขาในความโกรธของเรา และเหยียบพวกเขาในความเกรี้ยวกราดของเรา และโลหิตของพวกเขาจะพรมอยู่บนเสื้อผ้าทั้งหลายของเรา และเราจะทำให้เสื้อผ้าของเราเปื้อนหมด

63:3 I have trodden the winepress alone; and of the people there was none with me: for I will tread them in mine anger, and trample them in my fury; and their blood shall be sprinkled upon my garments, and I will stain all my raiment.

63:4 เพราะวันแห่งการแก้แค้นอยู่ในใจของเรา และปีแห่งผู้ได้รับการไถ่ของเรามาถึงแล้ว

63:4 For the day of vengeance is in mine heart, and the year of my redeemed is come.

63:5 และเราได้มองดู และไม่มีผู้ใดที่จะช่วยเหลือ และเราประหลาดใจที่ไม่มีผู้ใดที่จะชูไว้ เพราะฉะนั้นแขนของเราเองจึงได้นำความรอดมาให้เรา และความเกรี้ยวกราดของเรา มันได้ชูเราไว้

63:5 And I looked, and there was none to help; and I wondered that there was none to uphold: therefore mine own arm brought salvation unto me; and my fury, it upheld me.

63:6 เราจะย่ำผู้คนเหล่านั้นลงในความโกรธของเรา และทำให้พวกเขาเมาในความเกรี้ยวกราดของเรา และเราจะทำให้กำลังของพวกเขาถดถอยลงบนแผ่นดินโลก”

63:6 And I will tread down the people in mine anger, and make them drunk in my fury, and I will bring down their strength to the earth.

พระเจ้าทรงดูแลรักษาอิสราเอล
63:7 ข้าพเจ้าจะกล่าวถึงบรรดาความรักกรุณาของพระเยโฮวาห์ และการสรรเสริญทั้งหลายของพระเยโฮวาห์ ตามสิ่งสารพัดที่พระเยโฮวาห์ได้ประทานแก่พวกเรา และความดีอันยิ่งใหญ่ต่อวงศ์วานแห่งอิสราเอล ซึ่งพระองค์ได้ประทานแก่พวกเขาตามบรรดาพระเมตตาของพระองค์ และตามความอุดมสมบูรณ์แห่งความรักกรุณาทั้งหลายของพระองค์

God's Loving Care of Israel
63:7 I will mention the lovingkindnesses of the LORD, and the praises of the LORD, according to all that the LORD hath bestowed on us, and the great goodness toward the house of Israel, which he hath bestowed on them according to his mercies, and according to the multitude of his lovingkindnesses.

63:8 เพราะพระองค์ได้ตรัสว่า “แน่ทีเดียวเขาทั้งหลายเป็นประชากรของเรา บุตรทั้งหลายที่จะไม่พูดมุสา” ดังนั้นพระองค์จึงได้ทรงเป็นพระผู้ช่วยให้รอดของพวกเขา

63:8 For he said, Surely they are my people, children that will not lie: so he was their Saviour.

63:9 ในความทุกข์ใจทั้งสิ้นของพวกเขาพระองค์ได้ทรงทุกข์พระทัย และทูตสวรรค์แห่งการสถิตอยู่ด้วยของพระองค์ได้ช่วยเขาทั้งหลายให้รอด ในความรักของพระองค์และในความสงสารของพระองค์ พระองค์ทรงไถ่พวกเขาไว้ และพระองค์ทรงยกพวกเขาขึ้น และอุ้มพวกเขาไปตลอดสมัยเก่าก่อน

63:9 In all their affliction he was afflicted, and the angel of his presence saved them: in his love and in his pity he redeemed them; and he bare them, and carried them all the days of old.

63:10 แต่เขาทั้งหลายได้กบฏ และทำให้พระวิญญาณบริสุทธิ์ของพระองค์เสียพระทัย ฉะนั้นพระองค์จึงทรงหันไปเป็นศัตรูของเขาทั้งหลาย และพระองค์ทรงต่อสู้กับเขาทั้งหลาย

63:10 But they rebelled, and vexed his holy Spirit: therefore he was turned to be their enemy, and he fought against them.

63:11 แล้วพระองค์ทรงระลึกถึงสมัยเก่าก่อน ถึงโมเสส และประชากรของพระองค์ โดยตรัสว่า “พระองค์ผู้ได้ทรงนำเขาทั้งหลายขึ้นมาจากทะเลพร้อมกับผู้เลี้ยงแห่งฝูงแกะของพระองค์อยู่ที่ไหน พระองค์ผู้ได้บรรจุพระวิญญาณบริสุทธิ์ของพระองค์ภายในเขาทรงอยู่ที่ไหน

63:11 Then he remembered the days of old, Moses, and his people, saying, Where is he that brought them up out of the sea with the shepherd of his flock? where is he that put his holy Spirit within him?

63:12 ผู้ได้นำเขาทั้งหลายโดยมือขวาของโมเสสด้วยพระกรอันรุ่งโรจน์ของพระองค์ โดยแยกน้ำออกต่อหน้าเขาทั้งหลาย เพื่อสร้างพระนามนิรันดร์ให้พระองค์เอง

63:12 That led them by the right hand of Moses with his glorious arm, dividing the water before them, to make himself an everlasting name?

63:13 ผู้ได้นำเขาทั้งหลายผ่านเข้าในที่ลึกนั้น เหมือนม้าในถิ่นทุรกันดาร เพื่อเขาทั้งหลายจะไม่สะดุด

63:13 That led them through the deep, as an horse in the wilderness, that they should not stumble?

63:14 สัตว์ป่าตัวหนึ่งลงไปยังหุบเขาฉันใด พระวิญญาณของพระเยโฮวาห์ก็ทำให้เขาหยุดพักฉันนั้น” ฉะนั้นพระองค์จึงได้ทรงนำประชากรของพระองค์ เพื่อจะสร้างพระนามอันรุ่งโรจน์แด่พระองค์เอง

63:14 As a beast goeth down into the valley, the Spirit of the LORD caused him to rest: so didst thou lead thy people, to make thyself a glorious name.

63:15 ขอทอดพระเนตรลงมาจากฟ้าสวรรค์ และทรงมองดูจากที่อยู่อาศัยแห่งความบริสุทธิ์ของพระองค์และแห่งสง่าราศีของพระองค์ ความกระตือรือร้นของพระองค์และอานุภาพของพระองค์อยู่ที่ไหน การส่งเสียงแห่งพระทัยกรุณาของพระองค์และพระเมตตาของพระองค์ต่อข้าพระองค์อยู่ที่ไหน สิ่งเหล่านั้นถูกยึดไว้แล้วหรือ

63:15 Look down from heaven, and behold from the habitation of thy holiness and of thy glory: where is thy zeal and thy strength, the sounding of thy bowels and of thy mercies toward me? are they restrained?

63:16 ไม่มีข้อสงสัยเลยว่า พระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย ถึงแม้ว่าอับราฮัมไม่ทราบเกี่ยวกับข้าพระองค์ทั้งหลาย และอิสราเอลไม่ยอมรับข้าพระองค์ทั้งหลาย พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย พระผู้ไถ่ของข้าพระองค์ทั้งหลาย พระนามของพระองค์ดำรงอยู่ตั้งแต่นิรันดร์กาล

63:16 Doubtless thou art our father, though Abraham be ignorant of us, and Israel acknowledge us not: thou, O LORD, art our father, our redeemer; thy name is from everlasting.

63:17 โอ ข้าแต่พระเยโฮวาห์ ทำไมพระองค์ทรงกระทำให้ข้าพระองค์ทั้งหลายหลงผิดไปจากทางทั้งหลายของพระองค์ และกระทำใจของข้าพระองค์ทั้งหลายให้แข็งกระด้างจากความยำเกรงพระองค์ ขอทรงกลับมาเพื่อเห็นแก่บรรดาผู้รับใช้ของพระองค์ คือเผ่าทั้งหลายแห่งมรดกของพระองค์

63:17 O LORD, why hast thou made us to err from thy ways, and hardened our heart from thy fear? Return for thy servants' sake, the tribes of thine inheritance.

63:18 ประชากรแห่งความบริสุทธิ์ของพระองค์ได้ถือครองมรดกนั้นแค่ประเดี๋ยวหนึ่ง บรรดาปฏิปักษ์ของข้าพระองค์ทั้งหลายได้เหยียบย่ำสถานบริสุทธิ์ของพระองค์ลง

63:18 The people of thy holiness have possessed it but a little while: our adversaries have trodden down thy sanctuary.

63:19 ข้าพระองค์ทั้งหลายเป็นของพระองค์ พระองค์ไม่เคยครอบครองเหนือพวกเขาเลย พวกเขาไม่ได้ถูกเรียกโดยพระนามของพระองค์

63:19 We are thine: thou never barest rule over them; they were not called by thy name.


อิสยาห์ 64 / Isaiah 64

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงเป็นช่างปั้น เราเป็นดินเหนียว
64:1 โอ ขอพระองค์ทรงแหวกฟ้าสวรรค์ทั้งหลายออก ขอพระองค์เสด็จลงมา เพื่อภูเขาทั้งหลายจะไหลลงมาต่อพระพักตร์พระองค์

God Is the Potter, We are the Clay
64:1 Oh that thou wouldest rend the heavens, that thou wouldest come down, that the mountains might flow down at thy presence,

64:2 เหมือนเมื่อไฟที่ทำให้ละลายไหม้อยู่ ไฟนั้นกระทำให้น้ำทั้งหลายเดือด เพื่อให้พระนามของพระองค์เป็นที่รู้จักแก่บรรดาปฏิปักษ์ของพระองค์ เพื่อบรรดาประชาชาติจะสะเทือนต่อพระพักตร์พระองค์

64:2 As when the melting fire burneth, the fire causeth the waters to boil, to make thy name known to thine adversaries, that the nations may tremble at thy presence!

64:3 เมื่อพระองค์ได้ทรงกระทำบรรดาสิ่งอันน่ากลัวซึ่งข้าพระองค์ทั้งหลายคาดไม่ถึง พระองค์ได้เสด็จลงมา ภูเขาทั้งหลายได้ไหลลงมาต่อพระพักตร์พระองค์

64:3 When thou didst terrible things which we looked not for, thou camest down, the mountains flowed down at thy presence.

64:4 เพราะตั้งแต่เริ่มแรกของโลก มนุษย์ไม่เคยได้ยิน หรือรับรู้ด้วยหู และตาไม่เคยเห็น โอ ข้าแต่พระเจ้า นอกเหนือพระองค์ สิ่งที่พระองค์ได้ทรงเตรียมไว้สำหรับผู้ที่รอคอยพระองค์

64:4 For since the beginning of the world men have not heard, nor perceived by the ear, neither hath the eye seen, O God, beside thee, what he hath prepared for him that waiteth for him.

64:5 พระองค์ทรงพบผู้ที่ชื่นบานและกระทำความชอบธรรม คนทั้งหลายที่จดจำพระองค์ในวิธีทั้งหลายของพระองค์ ดูเถิด พระองค์ทรงกริ้ว เพราะข้าพระองค์ทั้งหลายได้ทำบาปแล้ว ในสิ่งเหล่านั้นมีความต่อเนื่อง และข้าพระองค์ทั้งหลายจะรอด

64:5 Thou meetest him that rejoiceth and worketh righteousness, those that remember thee in thy ways: behold, thou art wroth; for we have sinned: in those is continuance, and we shall be saved.

64:6 แต่ข้าพระองค์ทุกคนเป็นเหมือนสิ่งที่เป็นมลทิน และบรรดาความชอบธรรมของข้าพระองค์ทั้งหลายเหมือนเหล่าผ้าขี้ริ้วที่สกปรก และข้าพระองค์ทุกคนเหี่ยวลงอย่างใบไม้ และบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย เหมือนลม ได้พัดพาข้าพระองค์ทั้งหลายไป

64:6 But we are all as an unclean thing, and all our righteousnesses are as filthy rags; and we all do fade as a leaf; and our iniquities, like the wind, have taken us away.

64:7 และไม่มีผู้ใดร้องทูลต่อพระนามของพระองค์ ที่เร้าตนเองให้ยึดพระองค์ไว้ เพราะพระองค์ทรงซ่อนพระพักตร์พระองค์เสียจากข้าพระองค์ทั้งหลาย และได้ผลาญข้าพระองค์ทั้งหลาย เพราะเหตุบรรดาความชั่วช้าของข้าพระองค์ทั้งหลาย

64:7 And there is none that calleth upon thy name, that stirreth up himself to take hold of thee: for thou hast hid thy face from us, and hast consumed us, because of our iniquities.

64:8 แต่บัดนี้ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงเป็นพระบิดาของข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายเป็นดินเหนียว และพระองค์ทรงเป็นช่างปั้นของข้าพระองค์ทั้งหลาย ข้าพระองค์ทุกคนเป็นผลงานแห่งพระหัตถ์ของพระองค์

64:8 But now, O LORD, thou art our father; we are the clay, and thou our potter; and we all are the work of thy hand.

64:9 ขออย่าทรงกริ้วนัก โอ ข้าแต่พระเยโฮวาห์ และขออย่าทรงจดจำความชั่วช้าไว้เป็นนิตย์ ดูเถิด ขอทรงพิเคราะห์ ข้าพระองค์ทั้งหลายทูลวิงวอนต่อพระองค์ ข้าพระองค์ทั้งสิ้นเป็นประชากรของพระองค์

64:9 Be not wroth very sore, O LORD, neither remember iniquity for ever: behold, see, we beseech thee, we are all thy people.

64:10 บรรดานครอันบริสุทธิ์ของพระองค์เป็นถิ่นทุรกันดาร ศิโยนเป็นถิ่นทุรกันดาร กรุงเยรูซาเล็มเป็นที่รกร้าง

64:10 Thy holy cities are a wilderness, Zion is a wilderness, Jerusalem a desolation.

64:11 พระนิเวศน์อันบริสุทธิ์และสวยงามของข้าพระองค์ทั้งหลาย ที่ซึ่งบรรพบุรุษของข้าพระองค์ทั้งหลายได้สรรเสริญพระองค์ ถูกไฟเผาเสียแล้ว และบรรดาสิ่งอันน่าปรารถนาของข้าพระองค์ทั้งหลายได้ถูกทิ้งร้าง

64:11 Our holy and our beautiful house, where our fathers praised thee, is burned up with fire: and all our pleasant things are laid waste.

64:12 พระองค์จะทรงยับยั้งพระองค์ไว้เพราะสิ่งเหล่านี้หรือ โอ ข้าแต่พระเยโฮวาห์ พระองค์จะทรงเงียบอยู่ และข่มใจข้าพระองค์ทั้งหลายอย่างหนักหรือ

64:12 Wilt thou refrain thyself for these things, O LORD? wilt thou hold thy peace, and afflict us very sore?


อิสยาห์ 65 / Isaiah 65

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระเจ้าทรงตอบพวกอิสราเอลที่เหลืออยู่
65:1 “เราได้ถูกแสวงหาโดยคนเหล่านั้นที่มิได้ถามถึงเรา เราได้ถูกพบโดยคนเหล่านั้นที่มิได้แสวงหาเรา เรากล่าวแล้วว่า ‘จงดูเราเถิด จงดูเราเถิด’ ต่อประเทศที่ไม่ได้ถูกเรียกตามนามของเรา

God Answers the Remnant of Israel
65:1 I am sought of them that asked not for me; I am found of them that sought me not: I said, Behold me, behold me, unto a nation that was not called by my name.

65:2 เรากางมือของเราออกตลอดวันต่อประชากรที่มักกบฏ ผู้ซึ่งดำเนินในทางที่ไม่ดี ติดตามความคิดทั้งหลายของพวกเขาเอง

65:2 I have spread out my hands all the day unto a rebellious people, which walketh in a way that was not good, after their own thoughts;

65:3 ประชากรที่ยั่วเย้าเราให้กริ้วต่อหน้าเราเสมอ ที่บูชายัญในสวนทั้งหลาย และเผาเครื่องหอมอยู่บนบรรดาแท่นบูชาทำด้วยอิฐ

65:3 A people that provoketh me to anger continually to my face; that sacrificeth in gardens, and burneth incense upon altars of brick;

65:4 ผู้ซึ่งยังคงอยู่ในท่ามกลางบรรดาอุโมงค์ฝังศพ และค้างคืนในอนุสาวรีย์ทั้งหลาย ผู้ซึ่งกินเนื้อหมู และแกงซึ่งทำด้วยบรรดาสิ่งที่น่าสะอิดสะเอียนอยู่ในภาชนะทั้งหลายของพวกเขา

65:4 Which remain among the graves, and lodge in the monuments, which eat swine's flesh, and broth of abominable things is in their vessels;

65:5 ผู้ซึ่งกล่าวว่า ‘ยืนอยู่ห่าง ๆ อย่าเข้ามาใกล้ข้า เพราะข้าบริสุทธิ์กว่าเจ้า’ คนเหล่านี้เป็นควันอยู่ในจมูกของเรา เป็นไฟซึ่งไหม้อยู่ตลอดวัน

65:5 Which say, Stand by thyself, come not near to me; for I am holier than thou. These are a smoke in my nose, a fire that burneth all the day.

65:6 ดูเถิด มีเขียนไว้ต่อหน้าเราว่า ‘เราจะไม่นิ่งเสีย แต่จะตอบสนอง คือจะตอบสนองไว้ในอกของพวกเขา

65:6 Behold, it is written before me: I will not keep silence, but will recompense, even recompense into their bosom,

65:7 บรรดาความชั่วช้าของพวกเจ้า และบรรดาความชั่วช้าของบรรพบุรุษของพวกเจ้ารวมกัน’” พระเยโฮวาห์ตรัส “ผู้ซึ่งได้เผาเครื่องหอมบนภูเขาทั้งหลาย และได้หมิ่นประมาทเราบนเนินทั้งหลาย ฉะนั้นเราจึงจะตวงกิจการแต่ก่อนของพวกเขาไว้ในอกของพวกเขา”

65:7 Your iniquities, and the iniquities of your fathers together, saith the LORD, which have burned incense upon the mountains, and blasphemed me upon the hills: therefore will I measure their former work into their bosom.

65:8 พระเยโฮวาห์ตรัสดังนี้ว่า “น้ำองุ่นใหม่ได้ถูกพบในพวงองุ่น และคนหนึ่งกล่าวว่า ‘อย่าทำลายมันเสีย เพราะมีพรอย่างหนึ่งอยู่ในมัน’ ฉันใด เราก็จะกระทำเพราะเห็นแก่บรรดาผู้รับใช้ของเรา เพื่อเราจะไม่ทำลายพวกเขาหมดฉันนั้น

65:8 Thus saith the LORD, As the new wine is found in the cluster, and one saith, Destroy it not; for a blessing is in it: so will I do for my servants' sakes, that I may not destroy them all.

65:9 และเราจะนำเชื้อสายผู้หนึ่งออกมาจากยาโคบ และออกมาจากยูดาห์ผู้รับมรดกคนหนึ่งแห่งภูเขาทั้งหลายของเรา และผู้เลือกสรรของเราจะได้รับมันเป็นมรดก และบรรดาผู้รับใช้ของเราจะอาศัยอยู่ที่นั่น

65:9 And I will bring forth a seed out of Jacob, and out of Judah an inheritor of my mountains: and mine elect shall inherit it, and my servants shall dwell there.

65:10 และชาโรนจะเป็นลานหญ้าแห่งฝูงแพะแกะ และหุบเขาแห่งอาโคร์จะเป็นสถานที่ที่ฝูงวัวจะนอนลงที่นั้น สำหรับประชากรของเราที่ได้แสวงหาเรา

65:10 And Sharon shall be a fold of flocks, and the valley of Achor a place for the herds to lie down in, for my people that have sought me.

65:11 แต่พวกเจ้าเป็นคนเหล่านั้นที่ทอดทิ้งพระเยโฮวาห์ ผู้ที่ลืมภูเขาอันบริสุทธิ์ของเรา ผู้ที่จัดสำรับไว้ให้แก่พระโชค และที่จัดหาเครื่องดื่มบูชาให้แก่พระเคราะห์

65:11 But ye are they that forsake the LORD, that forget my holy mountain, that prepare a table for that troop, and that furnish the drink offering unto that number.

65:12 เพราะฉะนั้นเราจะนับรวมพวกเจ้าไว้กับดาบ และพวกเจ้าทุกคนจะหมอบลงต่อการสังหาร เพราะเมื่อเราได้เรียก พวกเจ้าไม่ได้ตอบ เมื่อเราได้พูด พวกเจ้าไม่ได้ฟัง แต่ได้กระทำความชั่วร้ายในสายตาของเรา และได้เลือกสิ่งที่เราไม่ได้ปีติยินดี”

65:12 Therefore will I number you to the sword, and ye shall all bow down to the slaughter: because when I called, ye did not answer; when I spake, ye did not hear; but did evil before mine eyes, and did choose that wherein I delighted not.

65:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้รับประทาน แต่เจ้าทั้งหลายจะหิว ดูเถิด ผู้รับใช้ทั้งหลายของเราจะได้ดื่ม แต่เจ้าทั้งหลายจะกระหาย ดูเถิด ผู้รับใช้ทั้งหลายของเราจะเปรมปรีดิ์ แต่เจ้าทั้งหลายจะได้อาย

65:13 Therefore thus saith the Lord GOD, Behold, my servants shall eat, but ye shall be hungry: behold, my servants shall drink, but ye shall be thirsty: behold, my servants shall rejoice, but ye shall be ashamed:

65:14 ดูเถิด ผู้รับใช้ทั้งหลายของเราจะร้องเพลงเพราะความร่าเริงใจ แต่เจ้าทั้งหลายจะร้องไห้เพราะความเศร้าใจ และจะโหยหวนเพราะความเดือดร้อนแห่งจิตวิญญาณ

65:14 Behold, my servants shall sing for joy of heart, but ye shall cry for sorrow of heart, and shall howl for vexation of spirit.

65:15 และพวกเจ้าจะทิ้งชื่อของพวกเจ้าไว้ให้เป็นการสาปแช่งแก่ผู้เลือกสรรของเรา เพราะองค์พระผู้เป็นเจ้าพระเจ้าจะทรงสังหารเจ้า และจะทรงเรียกบรรดาผู้รับใช้ของพระองค์ด้วยชื่ออื่น

65:15 And ye shall leave your name for a curse unto my chosen: for the Lord GOD shall slay thee, and call his servants by another name:

65:16 เพื่อผู้ใดที่ขอพรให้ตนเองในแผ่นดินโลก จะขอพรให้ตนเองในพระเจ้าแห่งความจริง และผู้ใดที่ปฏิญาณในแผ่นดินโลก จะปฏิญาณโดยทางพระเจ้าแห่งความจริง เพราะบรรดาความลำบากแต่ก่อนนั้นก็ถูกลืมเสียแล้ว และเพราะความลำบากเหล่านั้นถูกซ่อนไว้จากตาของเรา

65:16 That he who blesseth himself in the earth shall bless himself in the God of truth; and he that sweareth in the earth shall swear by the God of truth; because the former troubles are forgotten, and because they are hid from mine eyes.

แผ่นดินโลกใหม่และฟ้าสวรรค์ใหม่
65:17 เพราะดูเถิด เราจะเนรมิตสร้างบรรดาฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ และสิ่งเก่าก่อนนั้นจะไม่ถูกจดจำไว้หรือนึกถึงอีก

A New Earth and New Heavens
65:17 For, behold, I create new heavens and a new earth: and the former shall not be remembered, nor come into mind.

65:18 แต่พวกเจ้าจงดีใจและชื่นชมยินดีตลอดไปในสิ่งซึ่งเราเนรมิตสร้างนั้น เพราะดูเถิด เราเนรมิตสร้างกรุงเยรูซาเล็มให้เป็นการชื่นชมยินดี และประชากรของเธอให้เป็นความชื่นบาน

65:18 But be ye glad and rejoice for ever in that which I create: for, behold, I create Jerusalem a rejoicing, and her people a joy.

65:19 และเราจะชื่นชมยินดีในกรุงเยรูซาเล็ม และชื่นบานในประชากรของเรา และเสียงแห่งการร่ำไห้จะไม่ถูกได้ยินในเธออีก หรือเสียงแห่งการร้องไห้

65:19 And I will rejoice in Jerusalem, and joy in my people: and the voice of weeping shall be no more heard in her, nor the voice of crying.

65:20 ที่นั่นจะไม่มีทารกที่มีชีวิตเพียงสองสามวัน หรือคนชราที่มีอายุไม่ครบกำหนดวันของเขาอีกต่อไป เพราะเด็กจะตายตอนที่มีอายุหนึ่งร้อยปี แต่คนบาปที่มีอายุเพียงหนึ่งร้อยปีจะเป็นที่ถูกสาปแช่ง

65:20 There shall be no more thence an infant of days, nor an old man that hath not filled his days: for the child shall die an hundred years old; but the sinner being an hundred years old shall be accursed.

65:21 และพวกเขาจะสร้างบ้านหลายหลัง และเข้าอาศัยอยู่ในนั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย และกินผลของพวกมัน

65:21 And they shall build houses, and inhabit them; and they shall plant vineyards, and eat the fruit of them.

65:22 พวกเขาจะไม่สร้างและคนอื่นเข้าอาศัยอยู่ พวกเขาจะไม่ปลูกและคนอื่นกิน เพราะวันทั้งหลายของต้นไม้จะเป็นเหมือนวันทั้งหลายของประชากรของเรา และผู้เลือกสรรของเราจะเพลิดเพลินกับผลงานแห่งมือของพวกเขานาน

65:22 They shall not build, and another inhabit; they shall not plant, and another eat: for as the days of a tree are the days of my people, and mine elect shall long enjoy the work of their hands.

65:23 เขาทั้งหลายจะไม่ทำงานตรากตรำโดยเปล่าประโยชน์ หรือคลอดบุตรเพื่อความสยดสยอง เพราะพวกเขาเป็นเชื้อสายของผู้ที่ได้รับพรของพระเยโฮวาห์ และลูก ๆ ของพวกเขาพร้อมกับพวกเขา

65:23 They shall not labour in vain, nor bring forth for trouble; for they are the seed of the blessed of the LORD, and their offspring with them.

65:24 และต่อมา ก่อนที่พวกเขาร้องเรียก เราจะตอบ และขณะที่พวกเขายังพูดอยู่ เราจะฟัง

65:24 And it shall come to pass, that before they call, I will answer; and while they are yet speaking, I will hear.

65:25 สุนัขป่าและลูกแกะจะหากินอยู่ด้วยกัน และสิงโตจะกินฟางเหมือนวัวหนุ่ม และผงคลีจะเป็นอาหารของงู พวกมันจะไม่ทำอันตรายหรือทำลายในภูเขาอันบริสุทธิ์ทั้งสิ้นของเรา” พระเยโฮวาห์ตรัส

65:25 The wolf and the lamb shall feed together, and the lion shall eat straw like the bullock: and dust shall be the serpent's meat. They shall not hurt nor destroy in all my holy mountain, saith the LORD.


อิสยาห์ 66 / Isaiah 66

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]
[53]
[54]
[55]
[56]
[57]
[58]
[59]
[60]
[61]
[62]
[63]
[64]
[65]
[66]

พระพรแห่งอาณาจักรของพระเจ้า
66:1 พระเยโฮวาห์ตรัสดังนี้ว่า “สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา นิเวศน์ซึ่งพวกเจ้าจะสร้างให้เรานั้นจะอยู่ที่ไหนเล่า และสถานที่แห่งการพำนักของเราอยู่ที่ไหน

Kingdom Blessing
66:1 Thus saith the LORD, The heaven is my throne, and the earth is my footstool: where is the house that ye build unto me? and where is the place of my rest?

66:2 ด้วยว่าสิ่งเหล่านั้นมือของเราได้ทำขึ้นทั้งสิ้น และบรรดาสิ่งเหล่านั้นจึงเป็นขึ้นมา” พระเยโฮวาห์ตรัส “แต่คนนี้ต่างหากที่เราจะมอง คือผู้ที่ถ่อมลงและสำนึกผิดในใจ และตัวสั่นเพราะคำของเรา

66:2 For all those things hath mine hand made, and all those things have been, saith the LORD: but to this man will I look, even to him that is poor and of a contrite spirit, and trembleth at my word.

66:3 ผู้ที่ฆ่าวัวตัวผู้เป็นเหมือนกับเขาได้ฆ่าคน ผู้ที่ถวายลูกแกะเป็นเครื่องบูชาเป็นเหมือนกับเขาตัดคอสุนัข ผู้ที่ถวายเครื่องบูชาเป็นเหมือนกับเขาถวายเลือดหมู ผู้ที่เผาเครื่องหอมเป็นเหมือนกับเขาสาธุการรูปเคารพ ใช่แล้ว คนเหล่านี้ได้เลือกทางทั้งหลายของพวกเขาเอง และจิตใจของพวกเขาชื่นชมยินดีอยู่ในบรรดาสิ่งน่าสะอิดสะเอียนของพวกเขา

66:3 He that killeth an ox is as if he slew a man; he that sacrificeth a lamb, as if he cut off a dog's neck; he that offereth an oblation, as if he offered swine's blood; he that burneth incense, as if he blessed an idol. Yea, they have chosen their own ways, and their soul delighteth in their abominations.

66:4 เราจะเลือกการหลอกลวงของพวกเขาด้วย และจะนำความกลัวทั้งหลายมาสู่พวกเขา เพราะเมื่อเราได้เรียก ไม่มีผู้ใดตอบ เมื่อเราได้พูด พวกเขาไม่ได้ฟัง แต่พวกเขาได้กระทำความชั่วร้ายในสายตาของเรา และได้เลือกสิ่งที่เราไม่พอใจ”

66:4 I also will choose their delusions, and will bring their fears upon them; because when I called, none did answer; when I spake, they did not hear: but they did evil before mine eyes, and chose that in which I delighted not.

66:5 จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้าผู้ที่ตัวสั่นเพราะพระวจนะของพระองค์ “พี่น้องของพวกเจ้าผู้ที่ได้เกลียดชังพวกเจ้า ผู้ที่ได้เหวี่ยงพวกเจ้าออกมาเพราะเห็นแก่นามของเรา ได้กล่าวว่า ‘ขอให้พระเยโฮวาห์ได้รับสง่าราศี’ แต่พระองค์จะปรากฏเป็นความชื่นบานของพวกเจ้า และเขาเหล่านั้นจะได้รับความอับอาย

66:5 Hear the word of the LORD, ye that tremble at his word; Your brethren that hated you, that cast you out for my name's sake, said, Let the LORD be glorified: but he shall appear to your joy, and they shall be ashamed.

66:6 เสียงอึงคะนึงจากนคร เสียงจากพระวิหาร พระสุรเสียงของพระเยโฮวาห์ที่กำลังให้การตอบแทนต่อศัตรูทั้งหลายของพระองค์

66:6 A voice of noise from the city, a voice from the temple, a voice of the LORD that rendereth recompence to his enemies.

66:7 ก่อนที่นางปวดครรภ์ นางก็คลอดบุตรแล้ว ก่อนที่ความเจ็บปวดได้มาถึงนาง นางก็ให้กำเนิดบุตรชายคนหนึ่งแล้ว

66:7 Before she travailed, she brought forth; before her pain came, she was delivered of a man child.

66:8 ผู้ใดเคยได้ยินเรื่องแบบนี้บ้าง ผู้ใดเคยได้เห็นสิ่งเหล่านี้บ้าง แผ่นดินโลกจะถูกทำให้งอกขึ้นในวันเดียวหรือ หรือประชาชาติหนึ่งจะคลอดมาในครู่เดียวหรือ เพราะพอศิโยนปวดครรภ์ เธอก็คลอดบุตรทั้งหลายของเธอแล้ว

66:8 Who hath heard such a thing? who hath seen such things? Shall the earth be made to bring forth in one day? or shall a nation be born at once? for as soon as Zion travailed, she brought forth her children.

66:9 เราจะนำมาถึงกำหนดคลอด และไม่ทำให้คลอดหรือ” พระเยโฮวาห์ตรัส “เราจะทำให้คลอด และปิดครรภ์หรือ” พระเจ้าของเจ้าตรัสดังนี้

66:9 Shall I bring to the birth, and not cause to bring forth? saith the LORD: shall I cause to bring forth, and shut the womb? saith thy God.

66:10 พวกเจ้าจงเปรมปรีดิ์กับกรุงเยรูซาเล็ม และจงดีใจกับเธอ พวกเจ้าทุกคนที่รักเธอ จงเปรมปรีดิ์กับเธอด้วยความชื่นบาน พวกเจ้าทุกคนที่ไว้ทุกข์เพื่อเธอ

66:10 Rejoice ye with Jerusalem, and be glad with her, all ye that love her: rejoice for joy with her, all ye that mourn for her:

66:11 เพื่อพวกเจ้าจะดูดและอิ่มใจด้วยถันแห่งการประเล้าประโลมของเธอ เพื่อพวกเจ้าจะได้ดื่มให้เกลี้ยง และมีความชื่นชมยินดีกับความอุดมสมบูรณ์แห่งสง่าราศีของเธอ

66:11 That ye may suck, and be satisfied with the breasts of her consolations; that ye may milk out, and be delighted with the abundance of her glory.

66:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะขยายสันติภาพให้กับเธอเหมือนอย่างแม่น้ำ และสง่าราศีของพวกคนต่างชาติเหมือนอย่างลำธารที่กำลังไหลอยู่ แล้วพวกเจ้าจะดูด พวกเจ้าจะถูกอุ้มไว้บนบั้นเอวของเธอ และถูกเขย่าขึ้นลงบนเข่าของเธอ

66:12 For thus saith the LORD, Behold, I will extend peace to her like a river, and the glory of the Gentiles like a flowing stream: then shall ye suck, ye shall be borne upon her sides, and be dandled upon her knees.

66:13 เหมือนผู้ที่มารดาของตนปลอบประโลม เราก็จะปลอบประโลมพวกเจ้าเช่นนั้น และพวกเจ้าจะรับการปลอบประโลมในกรุงเยรูซาเล็ม

66:13 As one whom his mother comforteth, so will I comfort you; and ye shall be comforted in Jerusalem.

66:14 และเมื่อพวกเจ้าเห็นสิ่งนี้ ใจของพวกเจ้าจะเปรมปรีดิ์ และกระดูกทั้งหลายของพวกเจ้าจะกระชุ่มกระชวยเหมือนอย่างผักหญ้า และหัตถ์ของพระเยโฮวาห์จะเป็นที่รู้จักต่อบรรดาผู้รับใช้ของพระองค์ และความเดือดดาลของพระองค์ต่อพวกศัตรูของพระองค์

66:14 And when ye see this, your heart shall rejoice, and your bones shall flourish like an herb: and the hand of the LORD shall be known toward his servants, and his indignation toward his enemies.

66:15 เพราะดูเถิด พระเยโฮวาห์จะเสด็จมาด้วยไฟ และด้วยบรรดารถม้าศึกของพระองค์เหมือนอย่างลมหมุน เพื่อสนองความกริ้วของพระองค์ด้วยความเกรี้ยวกราด และการขนาบของพระองค์ด้วยเปลวเพลิง

66:15 For, behold, the LORD will come with fire, and with his chariots like a whirlwind, to render his anger with fury, and his rebuke with flames of fire.

66:16 เพราะโดยไฟและโดยพระแสงของพระองค์ พระเยโฮวาห์จะทรงสู้ความกับเนื้อหนังทั้งสิ้น และผู้ที่ถูกสังหารโดยพระเยโฮวาห์จะมีมากมาย

66:16 For by fire and by his sword will the LORD plead with all flesh: and the slain of the LORD shall be many.

66:17 คนทั้งหลายที่กระทำตัวเองให้บริสุทธิ์ และชำระตัวเองให้บริสุทธิ์ในสวนทั้งหลายข้างหลังต้นไม้ต้นหนึ่งในท่ามกลางสวน โดยกินเนื้อหมู และสิ่งที่น่าสะอิดสะเอียน และหนู จะถูกเผาผลาญเสียด้วยกัน” พระเยโฮวาห์ตรัส

66:17 They that sanctify themselves, and purify themselves in the gardens behind one tree in the midst, eating swine's flesh, and the abomination, and the mouse, shall be consumed together, saith the LORD.

66:18 “เพราะเราทราบบรรดาการงานของพวกเขาและความคิดทั้งหลายของพวกเขา สิ่งนั้นจะมา ที่เราจะรวบรวมบรรดาประชาชาติและภาษาทั้งสิ้น และพวกเขาจะมา และเห็นสง่าราศีของเรา

66:18 For I know their works and their thoughts: it shall come, that I will gather all nations and tongues; and they shall come, and see my glory.

66:19 และเราจะตั้งหมายสำคัญไว้ในท่ามกลางพวกเขา และเราจะส่งคนเหล่านั้นที่รอดพ้นจากพวกเขาไปยังบรรดาประชาชาติ ยังทารชิช ปูลและลูด ผู้ที่โก่งธนู ยังทูบัลและยาวาน ยังเกาะทั้งหลายที่อยู่ไกลออกไป ผู้ที่ยังไม่ได้ยินถึงชื่อเสียงของเรา และยังไม่ได้เห็นสง่าราศีของเรา และพวกเขาจะประกาศสง่าราศีของเราในท่ามกลางพวกคนต่างชาติ

66:19 And I will set a sign among them, and I will send those that escape of them unto the nations, to Tarshish, Pul, and Lud, that draw the bow, to Tubal, and Javan, to the isles afar off, that have not heard my fame, neither have seen my glory; and they shall declare my glory among the Gentiles.

66:20 และพวกเขาจะนำพี่น้องทั้งสิ้นของพวกเจ้ามาเป็นของถวายแด่พระเยโฮวาห์ ออกมาจากบรรดาประชาชาติทั้งสิ้น มาบนพวกม้า และในบรรดารถม้าศึก และในเกวียนประทุนทั้งหลาย และบนพวกล่อและบนบรรดาอูฐที่มีหนอกเดียว ยังภูเขาอันบริสุทธิ์ของเรา คือกรุงเยรูซาเล็ม” พระเยโฮวาห์ตรัส “เหมือนดังที่ลูกหลานของอิสราเอลนำของถวายในภาชนะสะอาดเข้ามาในพระนิเวศน์ของพระเยโฮวาห์

66:20 And they shall bring all your brethren for an offering unto the LORD out of all nations upon horses, and in chariots, and in litters, and upon mules, and upon swift beasts, to my holy mountain Jerusalem, saith the LORD, as the children of Israel bring an offering in a clean vessel into the house of the LORD.

66:21 และเราจะเอาจากพวกเขาบางคนให้เป็นพวกปุโรหิตและเป็นคนเลวี” พระเยโฮวาห์ตรัส

66:21 And I will also take of them for priests and for Levites, saith the LORD.

66:22 “เพราะบรรดาฟ้าสวรรค์ใหม่และแผ่นดินโลกใหม่ซึ่งเราจะสร้าง จะคงอยู่ต่อไปต่อหน้าเราฉันใด” พระเยโฮวาห์ตรัส “เชื้อสายของพวกเจ้าและชื่อของพวกเจ้าจะคงอยู่ต่อไปฉันนั้น

66:22 For as the new heavens and the new earth, which I will make, shall remain before me, saith the LORD, so shall your seed and your name remain.

66:23 และต่อมา ทุกวันขึ้นหนึ่งค่ำ และทุกวันสะบาโต เนื้อหนังทั้งสิ้นจะมานมัสการต่อหน้าเรา” พระเยโฮวาห์ตรัส

66:23 And it shall come to pass, that from one new moon to another, and from one sabbath to another, shall all flesh come to worship before me, saith the LORD.

66:24 “และเขาทั้งหลายจะออกไป และมองดูซากศพทั้งหลายของคนเหล่านั้นที่ได้ละเมิดต่อเรา เพราะว่าตัวหนอนของพวกเขาจะไม่ตายไป และไฟของพวกเขาจะไม่ถูกดับ และพวกเขาจะเป็นที่น่าสะอิดสะเอียนต่อเนื้อหนังทั้งสิ้น”

66:24 And they shall go forth, and look upon the carcases of the men that have transgressed against me: for their worm shall not die, neither shall their fire be quenched; and they shall be an abhorring unto all flesh.


เยเรมีย์ 1 / Jeremiah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

1:1 บรรดาถ้อยคำของเยเรมีย์บุตรชายของฮิลคียาห์ ซึ่งเป็นพวกปุโรหิตที่อยู่ในตำบลอานาโธท ในแผ่นดินเบนยามิน

1:1 The words of Jeremiah the son of Hilkiah, of the priests that were in Anathoth in the land of Benjamin:

1:2 ผู้ซึ่งพระวจนะของพระเยโฮวาห์มาถึงในรัชกาลของโยสิยาห์ โอรสของอาโมน กษัตริย์แห่งยูดาห์ ในปีที่สิบสามแห่งรัชกาลของพระองค์

1:2 To whom the word of the LORD came in the days of Josiah the son of Amon king of Judah, in the thirteenth year of his reign.

1:3 พระวจนะนั้นได้มาในรัชกาลของเยโฮยาคิม โอรสของโยสิยาห์ กษัตริย์แห่งยูดาห์ด้วย จนถึงปลายปีที่สิบเอ็ดแห่งรัชกาลของเศเดคียาห์ โอรสของโยสิยาห์ กษัตริย์แห่งยูดาห์ จนถึงการกวาดกรุงเยรูซาเล็มไปเป็นเชลยในเดือนที่ห้า

1:3 It came also in the days of Jehoiakim the son of Josiah king of Judah, unto the end of the eleventh year of Zedekiah the son of Josiah king of Judah, unto the carrying away of Jerusalem captive in the fifth month.

พระเจ้าทรงแต่งตั้งเยเรมีย์ให้เป็นผู้พยากรณ์ก่อนที่ท่านจะบังเกิด
1:4 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Jeremiah - Ordained a Prophet Before Birth
1:4 Then the word of the LORD came unto me, saying,

1:5 “ก่อนที่เราได้ก่อร่างตัวเจ้าในครรภ์ เราได้รู้จักเจ้า และก่อนที่เจ้าคลอดออกมาจากครรภ์ เราได้แยกตั้งตัวเจ้าไว้ และเราได้แต่งตั้งเจ้าเป็นผู้พยากรณ์ให้แก่บรรดาประชาชาติ”

1:5 Before I formed thee in the belly I knew thee; and before thou camest forth out of the womb I sanctified thee, and I ordained thee a prophet unto the nations.

1:6 แล้วข้าพเจ้าก็กราบทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด ข้าพระองค์พูดไม่เป็น เพราะว่าข้าพระองค์เป็นเด็ก”

1:6 Then said I, Ah, Lord GOD! behold, I cannot speak: for I am a child.

1:7 แต่พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อย่ากล่าวว่า ‘ข้าพระองค์เป็นเด็ก’ เพราะเจ้าจะไปถึงทุกคนที่เราจะส่งเจ้าไป และสิ่งใดก็ตามที่เราบัญชาเจ้า เจ้าจะต้องพูด

1:7 But the LORD said unto me, Say not, I am a child: for thou shalt go to all that I shall send thee, and whatsoever I command thee thou shalt speak.

1:8 อย่ากลัวหน้าของเขาทั้งหลายเลย เพราะเราอยู่กับเจ้า เพื่อจะช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัสดังนี้แหละ

1:8 Be not afraid of their faces: for I am with thee to deliver thee, saith the LORD.

1:9 แล้วพระเยโฮวาห์ทรงเหยียดพระหัตถ์ของพระองค์ออก และถูกต้องปากของข้าพเจ้า และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ดูเถิด เราเอาบรรดาถ้อยคำของเราใส่ในปากของเจ้าแล้ว

1:9 Then the LORD put forth his hand, and touched my mouth. And the LORD said unto me, Behold, I have put my words in thy mouth.

1:10 ดูซิ ในวันนี้เราได้ตั้งเจ้าไว้เหนือบรรดาประชาชาติและเหนือราชอาณาจักรทั้งหลาย เพื่อให้ถอนออก และเพื่อให้พังลง และเพื่อให้ทำลาย และเพื่อให้คว่ำเสีย เพื่อให้สร้างและเพื่อให้ปลูก”

1:10 See, I have this day set thee over the nations and over the kingdoms, to root out, and to pull down, and to destroy, and to throw down, to build, and to plant.

ผู้พยากรณ์แห่งการพิพากษาของพระเจ้า
1:11 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า “เยเรมีย์เอ๋ย เจ้าเห็นอะไร” และข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นไม้เท้าจากต้นอัลมันด์อันหนึ่ง”

A Prophet of God's Judgment
1:11 Moreover the word of the LORD came unto me, saying, Jeremiah, what seest thou? And I said, I see a rod of an almond tree.

1:12 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “เจ้าเห็นถูกต้องดีแล้ว เพราะเราจะเร่งถ้อยคำของเราให้กระทำมันสำเร็จ”

1:12 Then said the LORD unto me, Thou hast well seen: for I will hasten my word to perform it.

1:13 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สอง โดยตรัสว่า “เจ้าเห็นอะไร” และข้าพเจ้ากราบทูลว่า “ข้าพระองค์เห็นหม้อกำลังเดือดอยู่หม้อหนึ่ง และหน้าของมันหันไปทางทิศเหนือ”

1:13 And the word of the LORD came unto me the second time, saying, What seest thou? And I said, I see a seething pot; and the face thereof is toward the north.

1:14 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จากทางทิศเหนือจะมีความชั่วร้ายระเบิดออกบนชาวแผ่นดินนี้ทั้งสิ้น

1:14 Then the LORD said unto me, Out of the north an evil shall break forth upon all the inhabitants of the land.

1:15 เพราะดูเถิด เราจะเรียกครอบครัวทั้งสิ้นแห่งบรรดาราชอาณาจักรแห่งทางทิศเหนือ” พระเยโฮวาห์ตรัสดังนี้แหละ “และเขาทั้งหลายจะมา และพวกเขาทุกคนจะตั้งบัลลังก์ของตนไว้ที่ตรงทางเข้าประตูทั้งหลายแห่งกรุงเยรูซาเล็ม และต่อสู้กำแพงทั้งสิ้นที่ล้อมรอบแห่งกรุงนั้น และสู้นครทั้งสิ้นแห่งยูดาห์

1:15 For, lo, I will call all the families of the kingdoms of the north, saith the LORD; and they shall come, and they shall set every one his throne at the entering of the gates of Jerusalem, and against all the walls thereof round about, and against all the cities of Judah.

1:16 และเราจะกล่าวบรรดาคำพิพากษาของเราต่อนครเหล่านั้น เนื่องด้วยความชั่วทั้งหลายของพวกเขา ผู้ซึ่งได้ทอดทิ้งเรา และได้เผาเครื่องหอมบูชาพระอื่น ๆ และนมัสการบรรดาผลงานแห่งมือของตนเอง

1:16 And I will utter my judgments against them touching all their wickedness, who have forsaken me, and have burned incense unto other gods, and worshipped the works of their own hands.

1:17 เพราะฉะนั้นเจ้าจงคาดเอวของเจ้าไว้ และจงลุกขึ้น และกล่าวแก่พวกเขาทุกสิ่งที่เราบัญชาเจ้า อย่าท้อแท้ใจเพราะหน้าของพวกเขาเลย เกรงว่าเราทำให้เจ้าสับสนต่อหน้าเขาทั้งหลาย

1:17 Thou therefore gird up thy loins, and arise, and speak unto them all that I command thee: be not dismayed at their faces, lest I confound thee before them.

1:18 เพราะดูเถิด ในวันนี้เรากระทำให้เจ้าเป็นนครมีป้อม และเป็นเสาเหล็ก และเป็นบรรดากำแพงทองเหลืองสู้กับแผ่นดินทั้งหมด สู้กับบรรดากษัตริย์แห่งยูดาห์ สู้กับประมุขทั้งหลายของที่นั่น สู้กับบรรดาปุโรหิตของที่นั่น และสู้กับประชากรแห่งแผ่นดินนี้

1:18 For, behold, I have made thee this day a defenced city, and an iron pillar, and brasen walls against the whole land, against the kings of Judah, against the princes thereof, against the priests thereof, and against the people of the land.

1:19 และเขาทั้งหลายจะต่อสู้กับเจ้า แต่พวกเขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้า” พระเยโฮวาห์ตรัส “เพื่อจะช่วยเจ้าให้พ้น”

1:19 And they shall fight against thee; but they shall not prevail against thee; for I am with thee, saith the LORD, to deliver thee.


เยเรมีย์ 2 / Jeremiah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตรัสจากพระเจ้าถึงยูดาห์ผู้หันหลังกลับ
2:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

God's Message to Backslidden Judah
2:1 Moreover the word of the LORD came to me, saying,

2:2 “จงไปและร้องประกาศในหูของกรุงเยรูซาเล็ม โดยกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า เราจดจำเจ้าไว้ ความกรุณาแห่งวัยสาวของเจ้า ความรักแห่งพิธีสมรสทั้งหลายของเจ้า เมื่อเจ้าตามเรามาในถิ่นทุรกันดาร ในแผ่นดินที่ไม่ได้ถูกหว่านเลย

2:2 Go and cry in the ears of Jerusalem, saying, Thus saith the LORD; I remember thee, the kindness of thy youth, the love of thine espousals, when thou wentest after me in the wilderness, in a land that was not sown.

2:3 อิสราเอลเคยเป็นความบริสุทธิ์แก่พระเยโฮวาห์ และผลแรกแห่งการเพิ่มขึ้นของพระองค์ ทุกคนที่เขมือบเขาก็จะมีความผิด ความชั่วร้ายจะมาถึงพวกเขา พระเยโฮวาห์ตรัส”

2:3 Israel was holiness unto the LORD, and the firstfruits of his increase: all that devour him shall offend; evil shall come upon them, saith the LORD.

2:4 เจ้าทั้งหลายจงฟังพระวจนะของพระเยโฮวาห์ โอ วงศ์วานของยาโคบ และบรรดาครอบครัวของวงศ์วานแห่งอิสราเอลเอ๋ย

2:4 Hear ye the word of the LORD, O house of Jacob, and all the families of the house of Israel:

2:5 พระเยโฮวาห์ตรัสดังนี้ว่า “บรรพบุรุษของพวกเจ้าได้พบความชั่วช้าอะไรบ้างในเราเล่า ที่พวกเขาได้ไปห่างไกลจากเรา และได้ดำเนินตามสิ่งไร้สาระ และได้กลายเป็นคนไร้ประโยชน์

2:5 Thus saith the LORD, What iniquity have your fathers found in me, that they are gone far from me, and have walked after vanity, and are become vain?

2:6 และพวกเขามิได้กล่าวว่า ‘พระเยโฮวาห์ประทับอยู่ที่ไหน ผู้ได้พาพวกเราขึ้นมาจากแผ่นดินอียิปต์ ผู้ได้นำพวกเราผ่านเข้าในถิ่นทุรกันดาร ผ่านเข้าในแผ่นดินแห่งบรรดาทะเลทรายและแห่งหลุมทั้งหลาย ผ่านเข้าในแผ่นดินแห่งความแห้งแล้งและของเงาแห่งความตาย ผ่านเข้าในแผ่นดินที่ไม่มีผู้ใดเคยผ่านเข้าไป และที่ไม่มีมนุษย์คนใดเคยอาศัยอยู่ที่นั่น’

2:6 Neither said they, Where is the LORD that brought us up out of the land of Egypt, that led us through the wilderness, through a land of deserts and of pits, through a land of drought, and of the shadow of death, through a land that no man passed through, and where no man dwelt?

2:7 และเราได้พาพวกเจ้าเข้ามาในแผ่นดินที่อุดมสมบูรณ์ เพื่อกินผลไม้ของที่นั่นและความดีของที่นั่น แต่เมื่อพวกเจ้าได้เข้ามา พวกเจ้าก็กระทำให้แผ่นดินของเราเป็นมลทิน และได้กระทำให้มรดกของเราเป็นสิ่งน่าสะอิดสะเอียน

2:7 And I brought you into a plentiful country, to eat the fruit thereof and the goodness thereof; but when ye entered, ye defiled my land, and made mine heritage an abomination.

2:8 พวกปุโรหิตมิได้กล่าวว่า ‘พระเยโฮวาห์ประทับอยู่ที่ไหน’ และคนเหล่านั้นที่แถลงพระราชบัญญัติไม่ได้รู้จักเรา บรรดาผู้เลี้ยงแกะก็ละเมิดต่อเราด้วย และพวกผู้พยากรณ์ได้พยากรณ์โดยพระบาอัล และได้ดำเนินตามสิ่งทั้งหลายที่ไม่เป็นประโยชน์

2:8 The priests said not, Where is the LORD? and they that handle the law knew me not: the pastors also transgressed against me, and the prophets prophesied by Baal, and walked after things that do not profit.

บรรดาความทุกข์ลำบากของอิสราเอลคือผลแห่งบาป
2:9 เพราะฉะนั้นเราจะยังสู้ความกับพวกเจ้า” พระเยโฮวาห์ตรัส “และเราจะสู้ความกับลูกหลานของพวกเจ้า

Israel's Sufferings the Result of Sin
2:9 Wherefore I will yet plead with you, saith the LORD, and with your children's children will I plead.

2:10 ด้วยว่าจงข้ามไปยังฝั่งเกาะทั้งหลายแห่งคิทธิม และดูเถิด และส่งไปถึงเมืองเคดาร์และพิจารณาอย่างขยันขันแข็ง และดูว่ามีเรื่องพรรค์นี้บ้างไหม

2:10 For pass over the isles of Chittim, and see; and send unto Kedar, and consider diligently, and see if there be such a thing.

2:11 มีประชาชาติใดเคยได้เปลี่ยนพระทั้งหลายของตน ซึ่งไม่เป็นพระอย่างแท้จริง แต่ประชากรของเราได้เปลี่ยนสง่าราศีของพวกเขาเพื่อสิ่งซึ่งไม่เป็นประโยชน์อย่างใด

2:11 Hath a nation changed their gods, which are yet no gods? but my people have changed their glory for that which doth not profit.

2:12 จงประหลาดใจด้วยสิ่งนี้ พวกเจ้า โอ ฟ้าสวรรค์ทั้งหลายเอ๋ย และจงเกรงกลัวอย่างสยดสยอง พวกเจ้าจงโดดเดี่ยวอ้างว้างเสียเถิด” พระเยโฮวาห์ตรัส

2:12 Be astonished, O ye heavens, at this, and be horribly afraid, be ye very desolate, saith the LORD.

2:13 “เพราะว่าประชากรของเราได้กระทำความชั่วร้ายสองประการ พวกเขาได้ทอดทิ้งเราเสีย คือน้ำพุแห่งน้ำทั้งหลายที่มีชีวิต และได้สกัดบรรดาหินขังน้ำไว้สำหรับตนเอง เป็นบรรดาหินขังน้ำที่แตกแล้ว ที่ไม่สามารถขังน้ำได้

2:13 For my people have committed two evils; they have forsaken me the fountain of living waters, and hewed them out cisterns, broken cisterns, that can hold no water.

2:14 อิสราเอลเป็นคนรับใช้หรือ เขาเป็นทาสที่เกิดมาในบ้านหรือ ทำไมเขาจึงตกไปเป็นเหยื่อ

2:14 Is Israel a servant? is he a homeborn slave? why is he spoiled?

2:15 สิงโตหนุ่มทั้งหลายได้คำรามเข้าใส่เขา และคำรามเสียงดังมาก และพวกมันได้กระทำให้แผ่นดินของเขาทิ้งร้างว่างเปล่า นครทั้งหลายของเขาก็ถูกเผาเสีย โดยปราศจากคนอาศัยอยู่

2:15 The young lions roared upon him, and yelled, and they made his land waste: his cities are burned without inhabitant.

2:16 ลูกหลานแห่งเมืองโนฟและเมืองทาปานเหสได้ทุบกระหม่อมของเจ้าแล้วด้วย

2:16 Also the children of Noph and Tahapanes have broken the crown of thy head.

2:17 เจ้าหาเรื่องเช่นนี้มาใส่ตัวเจ้าเองมิใช่หรือ โดยการที่เจ้าได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า เมื่อพระองค์ได้ทรงนำเจ้าไปตามทาง

2:17 Hast thou not procured this unto thyself, in that thou hast forsaken the LORD thy God, when he led thee by the way?

2:18 และบัดนี้เจ้ามีธุระอะไรในทางแห่งอียิปต์ ที่จะดื่มน้ำทั้งหลายแห่งแม่น้ำชิโหร์ หรือเจ้ามีธุระอะไรในทางแห่งอัสซีเรีย ที่จะดื่มน้ำทั้งหลายแห่งแม่น้ำนั้น

2:18 And now what hast thou to do in the way of Egypt, to drink the waters of Sihor? or what hast thou to do in the way of Assyria, to drink the waters of the river?

2:19 ความชั่วร้ายของเจ้าเองจะตีสอนเจ้า และการที่เจ้าหันหลังกลับนั้นจะตำหนิเจ้า ฉะนั้นเจ้าจงทราบและเห็นเถิดว่า มันเป็นสิ่งที่ชั่วร้ายและขมขื่น ที่เจ้าได้ทอดทิ้งพระเยโฮวาห์พระเจ้าของเจ้า และที่ความยำเกรงเรามิได้อยู่ในตัวเจ้าเลย” องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส

2:19 Thine own wickedness shall correct thee, and thy backslidings shall reprove thee: know therefore and see that it is an evil thing and bitter, that thou hast forsaken the LORD thy God, and that my fear is not in thee, saith the Lord GOD of hosts.

2:20 “เพราะว่าในกาลก่อนนั้นเราได้หักแอกของเจ้า และระเบิดพันธนะทั้งหลายของเจ้าเสีย และเจ้าได้กล่าวว่า ‘ข้าจะไม่ละเมิด’ เมื่อบนเนินเขาสูงทุกแห่งและใต้ต้นไม้เขียวสดทุกต้นเจ้าเที่ยวไปทั่ว โดยทำตัวเป็นหญิงแพศยา

2:20 For of old time I have broken thy yoke, and burst thy bands; and thou saidst, I will not transgress; when upon every high hill and under every green tree thou wanderest, playing the harlot.

2:21 แต่เราได้ปลูกเจ้าไว้เป็นเถาองุ่นอย่างดี เป็นพันธุ์แท้ทั้งนั้น แล้วเจ้ากลายเป็นพืชที่เสื่อมทรามของเถาแปลก ๆ สำหรับเราได้อย่างไร

2:21 Yet I had planted thee a noble vine, wholly a right seed: how then art thou turned into the degenerate plant of a strange vine unto me?

2:22 เพราะถึงแม้ว่าเจ้าชำระตัวด้วยน้ำด่าง และเจ้าใช้สบู่มาก แต่ความชั่วช้าของเจ้าก็ยังถูกหมายไว้ต่อหน้าเรา” องค์พระผู้เป็นเจ้าพระเจ้าตรัส

2:22 For though thou wash thee with nitre, and take thee much soap, yet thine iniquity is marked before me, saith the Lord GOD.

2:23 “เจ้าจะพูดได้อย่างไรว่า ‘ข้าไม่เป็นมลทิน ข้ามิได้ติดตามเหล่าพระบาอัลไป’ จงดูทางของเจ้าในหุบเขาซิ จงทราบซิว่าเจ้าได้กระทำอะไร เจ้าเป็นอูฐสาวคะนองที่เดินข้ามไปข้ามมาตามทางทั้งหลายของมัน

2:23 How canst thou say, I am not polluted, I have not gone after Baalim? see thy way in the valley, know what thou hast done: thou art a swift dromedary traversing her ways;

2:24 ลาป่าที่คุ้นเคยกับถิ่นทุรกันดาร ที่ได้สูดลมด้วยความอยากของมัน ในโอกาสของมันใครจะระงับมันได้ พวกเขาทุกคนที่แสวงหามันจะไม่ทำตัวเองให้เหน็ดเหนื่อย ในเดือนที่กำหนดของมัน พวกเขาจะพบมัน

2:24 A wild ass used to the wilderness, that snuffeth up the wind at her pleasure; in her occasion who can turn her away? all they that seek her will not weary themselves; in her month they shall find her.

2:25 ระวังอย่าให้เท้าของเจ้าขาดรองเท้า และลำคอของเจ้าให้พ้นจากความกระหาย แต่เจ้าได้กล่าวว่า ‘ไม่มีความหวังเสียแล้ว ไม่มี เพราะข้าได้รักบรรดาพระอื่น และข้าจะติดตามพระเหล่านั้นไป’

2:25 Withhold thy foot from being unshod, and thy throat from thirst: but thou saidst, There is no hope: no; for I have loved strangers, and after them will I go.

2:26 ขโมยมีความละอายเมื่อเขาถูกพบฉันใด วงศ์วานแห่งอิสราเอลก็จะละอายฉันนั้น ทั้งพวกเขา บรรดากษัตริย์ของพวกเขา ประมุขทั้งหลายของพวกเขา และพวกปุโรหิตของพวกเขา และผู้พยากรณ์ทั้งหลายของพวกเขา

2:26 As the thief is ashamed when he is found, so is the house of Israel ashamed; they, their kings, their princes, and their priests, and their prophets,

2:27 โดยกล่าวแก่ท่อนไม้ว่า ‘ท่านเป็นบิดาของข้าพเจ้า’ และแก่ก้อนหินว่า ‘ท่านคลอดข้าพเจ้ามา’ เพราะพวกเขาได้หันหลังของพวกเขาให้แก่เรา และมิใช่หน้าของพวกเขา แต่ในเวลาแห่งความลำบากของพวกเขา พวกเขาจะกล่าวว่า ‘ขอทรงลุกขึ้น และช่วยข้าพระองค์ทั้งหลายให้รอด’

2:27 Saying to a stock, Thou art my father; and to a stone, Thou hast brought me forth: for they have turned their back unto me, and not their face: but in the time of their trouble they will say, Arise, and save us.

2:28 แต่บรรดาพระของเจ้าอยู่ที่ไหนเล่า ซึ่งเจ้าสร้างไว้สำหรับตัวเอง จงให้พวกมันลุกขึ้นสิ ถ้าพวกมันสามารถช่วยเจ้าให้รอดได้ในเวลาแห่งความลำบากของเจ้า เพราะตามจำนวนนครของเจ้า ก็มีพระของเจ้ามากเท่านั้น โอ ยูดาห์เอ๋ย

2:28 But where are thy gods that thou hast made thee? let them arise, if they can save thee in the time of thy trouble: for according to the number of thy cities are thy gods, O Judah.

2:29 พวกเจ้าจะมาร้องทุกข์ต่อเราทำไม พวกเจ้าทุกคนได้ละเมิดต่อเราแล้ว” พระเยโฮวาห์ตรัส

2:29 Wherefore will ye plead with me? ye all have transgressed against me, saith the LORD.

2:30 “เราได้โบยตีลูกหลานของพวกเจ้าอย่างเปล่าประโยชน์ พวกเขาไม่ยอมรับการแก้ไข ดาบของเจ้าเองได้เผาผลาญผู้พยากรณ์ทั้งหลายของพวกเจ้า เหมือนอย่างสิงโตที่ทำลาย

2:30 In vain have I smitten your children; they received no correction: your own sword hath devoured your prophets, like a destroying lion.

2:31 โอ คนยุคนี้เอ๋ย พวกเจ้าจงดูพระวจนะของพระเยโฮวาห์เถิด เราเป็นถิ่นทุรกันดารแก่อิสราเอลหรือ เป็นแผ่นดินแห่งความมืดหรือ ทำไมประชากรของเราจึงกล่าวว่า ‘ข้าพระองค์ทั้งหลายเป็นพวกเจ้านาย ข้าพระองค์ทั้งหลายจะไม่มาหาพระองค์อีก’

2:31 O generation, see ye the word of the LORD. Have I been a wilderness unto Israel? a land of darkness? wherefore say my people, We are lords; we will come no more unto thee?

2:32 สาวพรหมจารีจะลืมอาภรณ์ทั้งหลายของเธอได้หรือ หรือเจ้าสาวจะลืมเครื่องพันกายของตนได้หรือ แต่ประชากรของเราได้ลืมเรา เป็นเวลากี่วันก็นับไม่ไหวแล้ว

2:32 Can a maid forget her ornaments, or a bride her attire? yet my people have forgotten me days without number.

2:33 ทำไมเจ้าปรับทางของเจ้าเพื่อแสวงหาความรัก ฉะนั้นเจ้าจึงได้สอนทางทั้งหลายของเจ้าให้แก่บรรดาคนชั่วด้วย

2:33 Why trimmest thou thy way to seek love? therefore hast thou also taught the wicked ones thy ways.

2:34 ในบรรดาชายเสื้อของเจ้าได้พบโลหิตแห่งจิตใจทั้งหลายของคนยากจนที่ไร้ความผิดด้วย เรามิได้พบโลหิตนั้นโดยการสืบค้นอย่างลึกลับ แต่บนชายเสื้อเหล่านี้ทั้งสิ้น

2:34 Also in thy skirts is found the blood of the souls of the poor innocents: I have not found it by secret search, but upon all these.

2:35 แต่เจ้าก็ยังกล่าวว่า ‘เพราะข้าไม่มีความผิดเลย ความกริ้วของพระองค์จะหันกลับจากข้าเป็นแน่’ ดูเถิด เราจะสู้ความกับเจ้า เพราะเจ้ากล่าวว่า ‘ข้ามิได้กระทำบาป’

2:35 Yet thou sayest, Because I am innocent, surely his anger shall turn from me. Behold, I will plead with thee, because thou sayest, I have not sinned.

2:36 ทำไมเจ้าท่องเที่ยวไปมามากมายขนาดนั้นเพื่อเปลี่ยนเส้นทางของเจ้า เจ้าจะละอายเรื่องอียิปต์ด้วย เหมือนที่เจ้าได้ละอายเรื่องอัสซีเรียนั้น

2:36 Why gaddest thou about so much to change thy way? thou also shalt be ashamed of Egypt, as thou wast ashamed of Assyria.

2:37 ใช่แล้ว เจ้าจะออกมาจากเขา และมือของเจ้าจะอยู่บนศีรษะของเจ้า เพราะพระเยโฮวาห์ทรงปฏิเสธบรรดาความไว้เนื้อเชื่อใจของเจ้าเสียแล้ว และเจ้าจะไม่เจริญในสิ่งเหล่านั้น”

2:37 Yea, thou shalt go forth from him, and thine hands upon thine head: for the LORD hath rejected thy confidences, and thou shalt not prosper in them.


เยเรมีย์ 3 / Jeremiah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

3:1 “เขาทั้งหลายกล่าวว่า ‘ถ้าชายคนใดหย่าภรรยาของตน และนางก็ไปจากเขาเสีย และไปเป็นภรรยาของชายอีกคนหนึ่ง เขาจะกลับมาหานางอีกได้หรือ แผ่นดินนั้นจะไม่โสโครกมากมายหรือ’ แต่เจ้าได้ทำตัวเป็นหญิงแพศยากับคนรักมากมายแล้ว ถึงกระนั้นจงกลับมาหาเราอีก” พระเยโฮวาห์ตรัส

3:1 They say, If a man put away his wife, and she go from him, and become another man's, shall he return unto her again? shall not that land be greatly polluted? but thou hast played the harlot with many lovers; yet return again to me, saith the LORD.

3:2 “จงเงยหน้าของเจ้าขึ้นสู่บรรดาที่สูงนั้น และดูว่าที่ไหนบ้างที่เจ้าไม่มีคนมานอนด้วย ในทางทั้งหลายเจ้าได้นั่งคอยคนรักเหล่านั้น เหมือนอย่างคนอาระเบียในถิ่นทุรกันดาร และเจ้าได้กระทำให้แผ่นดินนั้นโสโครกด้วยการแพศยาทั้งหลายของเจ้าและด้วยความชั่วช้าของเจ้า

3:2 Lift up thine eyes unto the high places, and see where thou hast not been lien with. In the ways hast thou sat for them, as the Arabian in the wilderness; and thou hast polluted the land with thy whoredoms and with thy wickedness.

3:3 เพราะฉะนั้นฝนทั้งหลายจึงได้ถูกระงับเสีย และไม่มีฝนชุกปลายฤดู แต่เจ้าเคยมีหน้าผากของหญิงโสเภณี เจ้าได้ปฏิเสธที่จะมีความละอาย

3:3 Therefore the showers have been withholden, and there hath been no latter rain; and thou hadst a whore's forehead, thou refusedst to be ashamed.

3:4 ตั้งแต่เวลานี้ไปเจ้าจะไม่ร้องเรียกเราหรือว่า ‘พระบิดาของข้าพระองค์ พระองค์ทรงเป็นผู้ชี้นำแห่งวัยสาวของข้าพระองค์

3:4 Wilt thou not from this time cry unto me, My father, thou art the guide of my youth?

3:5 พระองค์จะทรงสำรองพระพิโรธของพระองค์ไว้เป็นนิตย์หรือ พระองค์จะทรงเก็บมันไว้จนถึงที่สุดปลายหรือ’ ดูเถิด เจ้าได้พูดแล้ว และได้กระทำบรรดาสิ่งชั่วร้ายตามซึ่งเจ้าสามารถกระทำได้”

3:5 Will he reserve his anger for ever? will he keep it to the end? Behold, thou hast spoken and done evil things as thou couldest.

พระเจ้าทรงอ้อนวอนต่อยูดาห์ผู้หันหลังกลับ
3:6 พระเยโฮวาห์ตรัสกับข้าพเจ้าในรัชกาลของกษัตริย์โยสิยาห์ด้วยว่า “เจ้าได้เห็นสิ่งซึ่งอิสราเอลผู้หันหลังกลับได้กระทำหรือ เธอได้ขึ้นไปบนภูเขาสูงทุกลูก และใต้ต้นไม้เขียวสดทุกต้น และที่นั่นได้ทำตัวเป็นหญิงแพศยา

God's Pleadings with Backslidden Judah
3:6 The LORD said also unto me in the days of Josiah the king, Hast thou seen that which backsliding Israel hath done? she is gone up upon every high mountain and under every green tree, and there hath played the harlot.

3:7 และหลังจากเธอได้กระทำสิ่งเหล่านี้ทั้งสิ้นแล้ว เราได้กล่าวว่า ‘เจ้าจงหันกลับมาหาเรา’ แต่เธอก็ไม่กลับมา และยูดาห์น้องสาวที่ทรยศของเธอก็เห็นสิ่งนั้น

3:7 And I said after she had done all these things, Turn thou unto me. But she returned not. And her treacherous sister Judah saw it.

3:8 และเราได้เห็น เมื่อเพราะเหตุทั้งสิ้นที่อิสราเอลผู้หันหลังกลับได้เล่นชู้นั้น เราได้ไล่เธอไป และได้มอบหนังสือแห่งการหย่าให้เธอ ถึงอย่างนั้นยูดาห์น้องสาวที่ทรยศของเธอนั้นก็ไม่กลัว แต่ไปและได้ทำตัวเป็นหญิงแพศยาด้วย

3:8 And I saw, when for all the causes whereby backsliding Israel committed adultery I had put her away, and given her a bill of divorce; yet her treacherous sister Judah feared not, but went and played the harlot also.

3:9 และต่อมาโดยความรวดเร็วแห่งการแพศยาของเธอ เธอก็กระทำให้แผ่นดินโสโครกไป และเล่นชู้กับบรรดาก้อนหินและกับท่อนไม้ทั้งหลาย

3:9 And it came to pass through the lightness of her whoredom, that she defiled the land, and committed adultery with stones and with stocks.

3:10 และถึงแม้เพราะเหตุสิ่งสารพัดเหล่านี้แล้ว ยูดาห์น้องสาวที่ทรยศของเธอก็มิได้หันกลับมาหาเราด้วยสิ้นสุดใจของเธอ แต่แสร้งทำ” พระเยโฮวาห์ตรัส

3:10 And yet for all this her treacherous sister Judah hath not turned unto me with her whole heart, but feignedly, saith the LORD.

3:11 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อิสราเอลผู้หันหลังกลับได้สำแดงตัวว่าเธอเองมีผิดน้อยกว่ายูดาห์ที่ทรยศ

3:11 And the LORD said unto me, The backsliding Israel hath justified herself more than treacherous Judah.

3:12 จงไปและประกาศถ้อยคำเหล่านี้ไปทางทิศเหนือ และกล่าวว่า ‘กลับมาเถิด เจ้า อิสราเอลผู้หันหลังกลับเอ๋ย พระเยโฮวาห์ตรัส และเราจะไม่ทำให้ความกริ้วของเราสวมทับพวกเจ้า เพราะเราเปี่ยมด้วยความเมตตา พระเยโฮวาห์ตรัส และเราจะไม่เก็บความกริ้วไว้เป็นนิตย์

3:12 Go and proclaim these words toward the north, and say, Return, thou backsliding Israel, saith the LORD; and I will not cause mine anger to fall upon you: for I am merciful, saith the LORD, and I will not keep anger for ever.

3:13 เพียงแต่ยอมรับความชั่วช้าของเจ้าว่า เจ้าได้ละเมิดต่อพระเยโฮวาห์พระเจ้าของเจ้า และได้กระจายทางทั้งหลายของเจ้าให้แก่พระอื่น ๆ ที่อยู่ใต้ต้นไม้เขียวสดทุกต้น และพวกเจ้ามิได้เชื่อฟังเสียงของเรา’” พระเยโฮวาห์ตรัสดังนี้แหละ

3:13 Only acknowledge thine iniquity, that thou hast transgressed against the LORD thy God, and hast scattered thy ways to the strangers under every green tree, and ye have not obeyed my voice, saith the LORD.

3:14 “หันกลับมาเถิด โอ ลูกหลานที่หันหลังกลับเอ๋ย” พระเยโฮวาห์ตรัส “เพราะเราได้แต่งงานกับพวกเจ้าแล้ว และเราจะรับพวกเจ้าจากนครละคน และจากครอบครัวละสองคน และเราจะนำพวกเจ้ามาถึงศิโยน

3:14 Turn, O backsliding children, saith the LORD; for I am married unto you: and I will take you one of a city, and two of a family, and I will bring you to Zion:

3:15 และเราจะให้บรรดาผู้เลี้ยงแกะตามใจของเราแก่พวกเจ้า ผู้ซึ่งจะเลี้ยงพวกเจ้าด้วยความรู้และความเข้าใจ

3:15 And I will give you pastors according to mine heart, which shall feed you with knowledge and understanding.

3:16 และต่อมาเมื่อพวกเจ้าทวีและเพิ่มขึ้นในแผ่นดินนั้น ในวันเหล่านั้น” พระเยโฮวาห์ตรัส “เขาทั้งหลายจะไม่กล่าวอีกต่อไปว่า ‘หีบแห่งพันธสัญญาของพระเยโฮวาห์’ และสิ่งนี้จะไม่มีขึ้นในใจ และพวกเขาจะไม่จดจำสิ่งนี้ และพวกเขาจะไม่เยี่ยมเยียนสิ่งนี้ และสิ่งนั้นจะไม่ถูกกระทำกันอีกเลย

3:16 And it shall come to pass, when ye be multiplied and increased in the land, in those days, saith the LORD, they shall say no more, The ark of the covenant of the LORD: neither shall it come to mind: neither shall they remember it; neither shall they visit it; neither shall that be done any more.

3:17 ในเวลานั้นพวกเขาจะเรียกกรุงเยรูซาเล็มว่า พระที่นั่งของพระเยโฮวาห์ และบรรดาประชาชาติจะรวบรวมกันเข้ามายังกรุงนั้น มายังพระนามของพระเยโฮวาห์ มาสู่กรุงเยรูซาเล็ม และพวกเขาจะไม่เดินตามเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขาอีกต่อไป

3:17 At that time they shall call Jerusalem the throne of the LORD; and all the nations shall be gathered unto it, to the name of the LORD, to Jerusalem: neither shall they walk any more after the imagination of their evil heart.

3:18 ในวันเหล่านั้นวงศ์วานของยูดาห์จะเดินกับวงศ์วานแห่งอิสราเอล และเขาทั้งสองจะรวมกันออกมาจากแผ่นดินฝ่ายเหนือ มายังแผ่นดินที่เรามอบให้เป็นมรดกแก่บรรพบุรุษของพวกเจ้าแล้ว

3:18 In those days the house of Judah shall walk with the house of Israel, and they shall come together out of the land of the north to the land that I have given for an inheritance unto your fathers.

3:19 แต่เราได้กล่าวว่า ‘เราจะตั้งเจ้าไว้ในท่ามกลางบุตรทั้งหลาย และให้แผ่นดินที่น่าปรารถนาแก่เจ้า เป็นมรดกที่ดีที่สุดแห่งบรรดาประชาชาติได้อย่างไรเล่า’ และเราได้กล่าวว่า ‘เจ้าจะเรียกเราว่า พระบิดาของข้าพระองค์ และจะไม่หันไปเสียจากเรา’

3:19 But I said, How shall I put thee among the children, and give thee a pleasant land, a goodly heritage of the hosts of nations? and I said, Thou shalt call me, My father; and shalt not turn away from me.

การสารภาพความผิดบาป
3:20 แน่นอนทีเดียวที่ภรรยาทรยศละทิ้งสามีของนางฉันใด พวกเจ้าได้ประพฤติอย่างทรยศต่อเราฉันนั้น โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส

A Confession of Sin
3:20 Surely as a wife treacherously departeth from her husband, so have ye dealt treacherously with me, O house of Israel, saith the LORD.

3:21 มีเสียงหนึ่งถูกได้ยินบนที่สูงทั้งหลาย เป็นเสียงร้องไห้และเสียงวิงวอนของลูกหลานของอิสราเอล เพราะพวกเขาได้บิดเบือนทางของพวกเขาเสียแล้ว และพวกเขาได้ลืมพระเยโฮวาห์พระเจ้าของพวกเขาแล้ว

3:21 A voice was heard upon the high places, weeping and supplications of the children of Israel: for they have perverted their way, and they have forgotten the LORD their God.

3:22 “จงกลับมาเถิด พวกเจ้า บรรดาบุตรที่หันหลังกลับเอ๋ย และเราจะรักษาความหันหลังกลับของพวกเจ้าให้หาย” “ดูเถิด ข้าพระองค์ทั้งหลายมาหาพระองค์แล้ว เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์ทั้งหลาย

3:22 Return, ye backsliding children, and I will heal your backslidings. Behold, we come unto thee; for thou art the LORD our God.

3:23 ความรอดที่หวังจากเนินเขาทั้งหลายนั้นก็เปล่าประโยชน์อย่างแท้จริง และจากภูเขามากมาย แท้จริงความรอดของอิสราเอลนั้นอยู่ในพระเยโฮวาห์พระเจ้าของพวกเรา

3:23 Truly in vain is salvation hoped for from the hills, and from the multitude of mountains: truly in the LORD our God is the salvation of Israel.

3:24 ด้วยว่า ความอับอายได้เผาผลาญการงานตรากตรำของบรรพบุรุษของพวกเราตั้งแต่วัยหนุ่มสาวของพวกเรา คือฝูงแพะแกะของพวกเขา และฝูงวัวของพวกเขา บุตรชายทั้งหลายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา

3:24 For shame hath devoured the labour of our fathers from our youth; their flocks and their herds, their sons and their daughters.

3:25 พวกเรานอนลงในความอับอายของพวกเรา และความสับสนของพวกเราคลุมพวกเราไว้ เพราะพวกเราได้กระทำบาปต่อพระเยโฮวาห์พระเจ้าของพวกเรา ทั้งตัวพวกเราและบรรพบุรุษของพวกเรา ตั้งแต่วัยหนุ่มสาวของพวกเราจนถึงทุกวันนี้ และไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา”

3:25 We lie down in our shame, and our confusion covereth us: for we have sinned against the LORD our God, we and our fathers, from our youth even unto this day, and have not obeyed the voice of the LORD our God.


เยเรมีย์ 4 / Jeremiah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

4:1 “ถ้าเจ้าจะกลับมา โอ อิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “จงกลับมาหาเรา และถ้าเจ้ายอมเอาบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้าไปให้พ้นจากสายตาของเราเสีย แล้วเจ้าก็จะไม่โยกย้ายไป

4:1 If thou wilt return, O Israel, saith the LORD, return unto me: and if thou wilt put away thine abominations out of my sight, then shalt thou not remove.

4:2 และเจ้าจงปฏิญาณว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ในความจริง ในความยุติธรรม และในความชอบธรรม’ และบรรดาประชาชาติจะให้พรกันในพระองค์ และในพระองค์เขาทั้งหลายจะโอ้อวด”

4:2 And thou shalt swear, The LORD liveth, in truth, in judgment, and in righteousness; and the nations shall bless themselves in him, and in him shall they glory.

4:3 เพราะพระเยโฮวาห์ตรัสกับคนยูดาห์และชาวกรุงเยรูซาเล็มว่า “จงทุบดินของพวกเจ้าที่ไถไว้แล้วนั้น และอย่าหว่านกลางหนามทั้งหลาย

4:3 For thus saith the LORD to the men of Judah and Jerusalem, Break up your fallow ground, and sow not among thorns.

4:4 จงเอาตัวพวกเจ้าเข้าสุหนัตถวายแด่พระเยโฮวาห์ และจงเอาบรรดาหนังหุ้มปลายแห่งใจของพวกเจ้าออกไปเสีย พวกเจ้า คนยูดาห์และชาวกรุงเยรูซาเล็มเอ๋ย เกรงว่าความกริ้วของเราจะพลุ่งออกไปอย่างไฟ และเผาไหม้จนไม่มีใครสามารถดับมันได้ เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า

4:4 Circumcise yourselves to the LORD, and take away the foreskins of your heart, ye men of Judah and inhabitants of Jerusalem: lest my fury come forth like fire, and burn that none can quench it, because of the evil of your doings.

ยูดาห์ถูกทรงคุกคามด้วยการพิพากษา
4:5 พวกเจ้าจงประกาศในยูดาห์ และโฆษณาในกรุงเยรูซาเล็ม และกล่าวว่า ‘พวกเจ้าจงเป่าแตรในแผ่นดิน จงร้องประกาศ จงรวมตัวกัน และกล่าวว่า พวกเจ้าจงมารวมตัวกันเถิด และให้พวกเราเข้าไปในบรรดานครที่มีป้อม’

Judah Threatened with Judgment
4:5 Declare ye in Judah, and publish in Jerusalem; and say, Blow ye the trumpet in the land: cry, gather together, and say, Assemble yourselves, and let us go into the defenced cities.

4:6 จงยกธงขึ้นสู่ศิโยน จงถอนตัวไป อย่ารออยู่ เพราะเราจะนำความชั่วร้ายมาจากทางทิศเหนือ และนำการทำลายใหญ่ยิ่งมา

4:6 Set up the standard toward Zion: retire, stay not: for I will bring evil from the north, and a great destruction.

4:7 สิงโตตัวหนึ่งได้ขึ้นมาจากพุ่มไม้หนาทึบของมัน และผู้ทำลายแห่งพวกคนต่างชาติกำลังเดินทางมาแล้ว เขาได้ออกไปจากสถานที่ของเขาเพื่อกระทำให้แผ่นดินของเจ้ารกร้างไป และนครต่าง ๆ ของเจ้าจะถูกทิ้งร้างว่างเปล่า โดยปราศจากคนอาศัยอยู่

4:7 The lion is come up from his thicket, and the destroyer of the Gentiles is on his way; he is gone forth from his place to make thy land desolate; and thy cities shall be laid waste, without an inhabitant.

4:8 ด้วยเหตุนี้ พวกเจ้าจงสวมผ้ากระสอบ จงคร่ำครวญและพิลาปร่ำไห้ เพราะความกริ้วอันดุเดือดของพระเยโฮวาห์มิได้หันกลับไปจากพวกเรา

4:8 For this gird you with sackcloth, lament and howl: for the fierce anger of the LORD is not turned back from us.

4:9 และต่อมาในวันนั้น” พระเยโฮวาห์ตรัส “ใจของกษัตริย์จะละลายไป ทั้งใจของพวกประมุข และพวกปุโรหิตจะตกตะลึง และผู้พยากรณ์ทั้งหลายก็จะอัศจรรย์ใจ”

4:9 And it shall come to pass at that day, saith the LORD, that the heart of the king shall perish, and the heart of the princes; and the priests shall be astonished, and the prophets shall wonder.

4:10 แล้วข้าพเจ้าจึงทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า แน่ทีเดียวพระองค์ทรงหลอกลวงประชากรนี้และกรุงเยรูซาเล็มอย่างมาก โดยตรัสว่า ‘พวกเจ้าจะมีสันติสุข’ แต่ตรงกันข้ามดาบได้เข้ามาถึงจิตใจแล้ว

4:10 Then said I, Ah, Lord GOD! surely thou hast greatly deceived this people and Jerusalem, saying, Ye shall have peace; whereas the sword reacheth unto the soul.

4:11 ในเวลานั้น สิ่งหนึ่งจะถูกกล่าวแก่ประชากรนี้และแก่กรุงเยรูซาเล็มว่า ‘ลมแห้งจากสถานที่สูงทั้งหลายในถิ่นทุรกันดารพัดมาสู่บุตรสาวแห่งประชากรของเรา ไม่ใช่เพื่อจะฝัด หรือเพื่อจะชำระ

4:11 At that time shall it be said to this people and to Jerusalem, A dry wind of the high places in the wilderness toward the daughter of my people, not to fan, nor to cleanse,

4:12 คือลมที่พัดเต็มกำลังจากสถานที่เหล่านั้นจะมาสู่เรา บัดนี้เราจะกล่าวคำตัดสินต่อพวกเขาด้วย’

4:12 Even a full wind from those places shall come unto me: now also will I give sentence against them.

4:13 ดูเถิด เขาจะขึ้นมาเหมือนหมู่เมฆ และบรรดารถม้าศึกของเขาจะเป็นเหมือนลมหมุน ม้าทั้งหลายของเขาเร็วยิ่งกว่าบรรดานกอินทรี วิบัติแก่เราทั้งหลาย เพราะว่าพวกเราถูกปล้น

4:13 Behold, he shall come up as clouds, and his chariots shall be as a whirlwind: his horses are swifter than eagles. Woe unto us! for we are spoiled.

4:14 โอ กรุงเยรูซาเล็มเอ๋ย จงล้างใจของเจ้าให้พ้นจากความชั่ว เพื่อเจ้าสามารถรอดได้ บรรดาความคิดอันไร้สาระของเจ้านั้นจะสิงอยู่ภายในเจ้านานสักเท่าใด

4:14 O Jerusalem, wash thine heart from wickedness, that thou mayest be saved. How long shall thy vain thoughts lodge within thee?

4:15 เพราะว่ามีเสียงหนึ่งประกาศมาจากเมืองดาน และโฆษณาความเจ็บปวดรวดร้าวจากแดนเทือกเขาเอฟราอิม

4:15 For a voice declareth from Dan, and publisheth affliction from mount Ephraim.

4:16 พวกเจ้าจงกล่าวแก่บรรดาประชาชาติ ดูเถิด จงโฆษณาแก่กรุงเยรูซาเล็มว่า บรรดาผู้ล้อมมาจากแผ่นดินไกล และส่งเสียงของพวกเขาเข้าใส่นครต่าง ๆ แห่งยูดาห์

4:16 Make ye mention to the nations; behold, publish against Jerusalem, that watchers come from a far country, and give out their voice against the cities of Judah.

4:17 เหมือนบรรดาผู้ดูแลเฝ้าทุ่งนา พวกเขาล้อมเธอไว้รอบ เพราะว่าเธอได้กบฏต่อเรา” พระเยโฮวาห์ตรัส

4:17 As keepers of a field, are they against her round about; because she hath been rebellious against me, saith the LORD.

4:18 “วิถีของเจ้าและการกระทำทั้งหลายของเจ้าได้นำสิ่งเหล่านี้มาถึงเจ้า นี่แหละเป็นความชั่วของเจ้า เพราะมันขมขื่น เพราะมันเข้ามาถึงใจของเจ้า”

4:18 Thy way and thy doings have procured these things unto thee; this is thy wickedness, because it is bitter, because it reacheth unto thine heart.

เยเรมีย์คร่ำครวญเรื่องยูดาห์
4:19 จิตใจของข้า จิตใจของข้า ข้าก็เจ็บปวดในใจของข้าเอง ใจของข้าทำเสียงภายในตัวข้า ข้าจะนิ่งเสียไม่ได้ เพราะเจ้าได้ยินแล้ว โอ จิตใจของข้า เสียงแห่งแตร เสียงปลุกแห่งสงคราม

Jeremiah Laments over Judah
4:19 My bowels, my bowels! I am pained at my very heart; my heart maketh a noise in me; I cannot hold my peace, because thou hast heard, O my soul, the sound of the trumpet, the alarm of war.

4:20 การทำลายล้างซ้อนการทำลายล้างได้ถูกร้องประกาศแล้ว เพราะแผ่นดินทั้งสิ้นก็ถูกปล้น ทันทีทันใดบรรดาเต็นท์ของข้าก็ถูกปล้น และม่านทั้งหลายของข้าในบัดเดี๋ยวเดียว

4:20 Destruction upon destruction is cried; for the whole land is spoiled: suddenly are my tents spoiled, and my curtains in a moment.

4:21 ข้าจะเห็นธงและได้ยินเสียงแห่งแตรนานสักเท่าใด

4:21 How long shall I see the standard, and hear the sound of the trumpet?

4:22 “เพราะประชากรของเราโง่เขลา พวกเขาไม่ได้รู้จักเรา พวกเขาเป็นลูกหลานที่โง่ทึบ และพวกเขาไม่มีความเข้าใจเลย พวกเขาฉลาดในการทำความชั่วร้าย แต่พวกเขาไม่มีความเข้าใจที่จะทำดี”

4:22 For my people is foolish, they have not known me; they are sottish children, and they have none understanding: they are wise to do evil, but to do good they have no knowledge.

4:23 ข้าพเจ้าได้มองดูพื้นแผ่นดิน และดูเถิด มันเป็นที่ร้างและว่างเปล่า และฟ้าสวรรค์ทั้งหลาย และพวกมันไม่มีความสว่าง

4:23 I beheld the earth, and, lo, it was without form, and void; and the heavens, and they had no light.

4:24 ข้าพเจ้าได้มองดูภูเขาทั้งหลาย และดูเถิด พวกมันได้สั่น และบรรดาเนินเขาก็ขยับเล็กน้อย

4:24 I beheld the mountains, and, lo, they trembled, and all the hills moved lightly.

4:25 ข้าพเจ้าได้มองดู และดูเถิด ไม่มีมนุษย์คนใดเลย และบรรดานกแห่งท้องฟ้าทั้งหลายได้หนีไปแล้ว

4:25 I beheld, and, lo, there was no man, and all the birds of the heavens were fled.

4:26 ข้าพเจ้าได้มองดู และดูเถิด สถานที่ที่เกิดผลเป็นถิ่นทุรกันดาร และนครทั้งสิ้นของที่นั่นก็พังลงต่อพระพักตร์พระเยโฮวาห์ และโดยความกริ้วอันดุเดือดของพระองค์

4:26 I beheld, and, lo, the fruitful place was a wilderness, and all the cities thereof were broken down at the presence of the LORD, and by his fierce anger.

4:27 เพราะพระเยโฮวาห์ได้ตรัสดังนี้ว่า “แผ่นดินทั้งหมดจะเป็นที่รกร้าง ถึงกระนั้นเราก็ยังมิได้กระทำให้ถึงอวสานเสียทีเดียว

4:27 For thus hath the LORD said, The whole land shall be desolate; yet will I not make a full end.

4:28 เพราะเหตุนี้แผ่นดินโลกจะโศกเศร้า และบรรดาฟ้าสวรรค์เบื้องบนจะดำมืด เพราะเราได้ลั่นวาจาแล้ว เราได้มุ่งหมายสิ่งนี้ไว้แล้ว และจะไม่เปลี่ยนใจ และเราจะไม่หันกลับจากสิ่งนี้

4:28 For this shall the earth mourn, and the heavens above be black: because I have spoken it, I have purposed it, and will not repent, neither will I turn back from it.

4:29 ชาวเมืองทั้งหมดก็จะหนีไปเนื่องด้วยเสียงของพวกทหารม้าและนักธนูทั้งหลาย พวกเขาจะเข้าไปในพุ่มไม้หนาทึบทั้งหลาย และปีนขึ้นไปบนโขดหินทั้งหลาย นครทุกแห่งจะถูกทอดทิ้ง และไม่มีมนุษย์คนใดอาศัยอยู่ในที่นั่นเลย

4:29 The whole city shall flee for the noise of the horsemen and bowmen; they shall go into thickets, and climb up upon the rocks: every city shall be forsaken, and not a man dwell therein.

4:30 และเมื่อเจ้าถูกปล้นแล้ว เจ้าจะทำอะไรเล่า ถึงแม้ว่าเจ้าแต่งตัวตนเองด้วยสีแดง ถึงแม้ว่าเจ้าประดับตัวด้วยบรรดาอาภรณ์ทำด้วยทองคำ ถึงแม้ว่าเจ้าแต่งหน้าของเจ้าด้วยแต้มสี เจ้าจะแต่งตัวให้งามเสียเปล่า บรรดาคนรักของเจ้าจะเหยียดหยามเจ้า เขาทั้งหลายจะแสวงหาชีวิตของเจ้า

4:30 And when thou art spoiled, what wilt thou do? Though thou clothest thyself with crimson, though thou deckest thee with ornaments of gold, though thou rentest thy face with painting, in vain shalt thou make thyself fair; thy lovers will despise thee, they will seek thy life.

4:31 เพราะเราได้ยินเสียงเหมือนอย่างหญิงที่เจ็บท้องใกล้คลอด และความเจ็บปวดรวดร้าวเหมือนอย่างหญิงที่กำลังคลอดลูกคนแรกของนาง เสียงของบุตรสาวแห่งศิโยน ที่คร่ำครวญให้ตัวเอง ที่เหยียดมือของนางออก โดยกล่าวว่า ‘บัดนี้วิบัติแก่ข้า เพราะจิตใจของข้าอ่อนเปลี้ยอยู่เพราะเหตุพวกฆาตกร’”

4:31 For I have heard a voice as of a woman in travail, and the anguish as of her that bringeth forth her first child, the voice of the daughter of Zion, that bewaileth herself, that spreadeth her hands, saying, Woe is me now! for my soul is wearied because of murderers.


เยเรมีย์ 5 / Jeremiah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บาปของยูดาห์ คือความวิปริต
5:1 “เจ้าทั้งหลายจงวิ่งไปวิ่งมาตามถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และบัดนี้จงมองดู และทราบ และแสวงหาในสถานที่กว้าง ๆ แห่งกรุงนั้น ถ้าพวกเจ้าสามารถหามนุษย์สักคนหนึ่งได้ ถ้ามีผู้ใดที่กระทำการยุติธรรม ที่แสวงหาความจริง และเราจะอภัยโทษให้แก่กรุงนั้น

The Sins of Judah: Perverseness
5:1 Run ye to and fro through the streets of Jerusalem, and see now, and know, and seek in the broad places thereof, if ye can find a man, if there be any that executeth judgment, that seeketh the truth; and I will pardon it.

5:2 และถึงแม้ว่าพวกเขากล่าวว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่’ พวกเขาก็ปฏิญาณเท็จอย่างแน่นอน”

5:2 And though they say, The LORD liveth; surely they swear falsely.

5:3 โอ ข้าแต่พระเยโฮวาห์ พระเนตรของพระองค์ทรงมองความจริงมิใช่หรือ พระองค์ได้ทรงเฆี่ยนตีพวกเขา แต่พวกเขาก็มิได้โศกเศร้า พระองค์ได้ทรงล้างผลาญพวกเขา แต่พวกเขาได้ปฏิเสธที่จะรับการแก้ไข พวกเขาได้กระทำหน้าของพวกเขาให้กระด้างยิ่งกว่าก้อนหินอันหนึ่ง พวกเขาได้ปฏิเสธที่จะกลับมา

5:3 O LORD, are not thine eyes upon the truth? thou hast stricken them, but they have not grieved; thou hast consumed them, but they have refused to receive correction: they have made their faces harder than a rock; they have refused to return.

5:4 ฉะนั้นข้าพระองค์จึงได้กล่าวว่า “แน่นอนคนเหล่านี้เป็นคนต่ำต้อย พวกเขาโง่เขลา เพราะพวกเขาไม่รู้จักพระมรรคาของพระเยโฮวาห์ และคำตัดสินของพระเจ้าของพวกเขา

5:4 Therefore I said, Surely these are poor; they are foolish: for they know not the way of the LORD, nor the judgment of their God.

5:5 ข้าพระองค์จะพาตัวเองไปหาพวกผู้ยิ่งใหญ่ และจะพูดกับพวกเขา เพราะพวกเขาได้รู้จักพระมรรคาของพระเยโฮวาห์ และคำตัดสินของพระเจ้าของพวกเขา” แต่คนเหล่านี้ได้หักแอกเสียทั้งหมด และได้ระเบิดพันธนะทั้งหลายเสีย

5:5 I will get me unto the great men, and will speak unto them; for they have known the way of the LORD, and the judgment of their God: but these have altogether broken the yoke, and burst the bonds.

5:6 เพราะฉะนั้น สิงโตตัวหนึ่งจากป่าจะสังหารพวกเขาเสีย และสุนัขป่าแห่งยามสนธยาตัวหนึ่งจะปล้นพวกเขา เสือดาวตัวหนึ่งจะเฝ้านครทั้งหลายของพวกเขา ทุกคนที่ออกไปจากที่นั่นจะถูกฉีกเป็นชิ้น ๆ เพราะบรรดาการละเมิดของพวกเขานั้นมากมาย และการหันหลังกลับทั้งหลายของพวกเขาก็เพิ่มขึ้น

5:6 Wherefore a lion out of the forest shall slay them, and a wolf of the evenings shall spoil them, a leopard shall watch over their cities: every one that goeth out thence shall be torn in pieces: because their transgressions are many, and their backslidings are increased.

บาปของยูดาห์ คือการเล่นชู้
5:7 “เราจะให้อภัยเจ้าสำหรับสิ่งนี้ได้อย่างไร ลูกหลานของเจ้าได้ทอดทิ้งเราแล้ว และได้ปฏิญาณโดยสิ่งทั้งหลายที่ไม่ใช่พระ เมื่อเราได้เลี้ยงพวกเขาให้อิ่ม แล้วพวกเขาก็ทำการเล่นชู้ และรวมตัวกันเป็นหมู่ ๆ ในบ้านของหญิงแพศยาทั้งหลาย

The Sins of Judah: Adultery
5:7 How shall I pardon thee for this? thy children have forsaken me, and sworn by them that are no gods: when I had fed them to the full, they then committed adultery, and assembled themselves by troops in the harlots' houses.

5:8 เขาทั้งหลายเป็นเหมือนพวกม้าที่กินอิ่มในเวลาตอนเช้า ทุกคนก็ร้องหาภรรยาของเพื่อนบ้านของตน

5:8 They were as fed horses in the morning: every one neighed after his neighbour's wife.

5:9 เพราะเหตุสิ่งเหล่านี้เราจะไม่เยี่ยมเยียนหรือ” พระเยโฮวาห์ตรัส “และจะไม่แก้แค้นให้จิตใจของเราต่อประชาชาติที่เป็นอย่างนี้หรือ

5:9 Shall I not visit for these things? saith the LORD: and shall not my soul be avenged on such a nation as this?

บาปของยูดาห์ คือการขาดความเคารพ
5:10 พวกเจ้าจงขึ้นไปบนกำแพงทั้งหลายของเธอและทำลายเสีย แต่อย่าให้ถึงอวสานทีเดียว จงเอาบรรดาเชิงเทินของเธอออก เพราะพวกมันไม่ได้เป็นของพระเยโฮวาห์

The Sins of Judah: Impiety
5:10 Go ye up upon her walls, and destroy; but make not a full end: take away her battlements; for they are not the LORD'S.

5:11 เพราะวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ได้ทรยศต่อเราอย่างมากแล้ว” พระเยโฮวาห์ตรัส

5:11 For the house of Israel and the house of Judah have dealt very treacherously against me, saith the LORD.

5:12 เขาทั้งหลายไม่ยอมรับพระเยโฮวาห์ และได้กล่าวว่า “ไม่ใช่พระองค์หรอก และจะไม่มีความชั่วร้ายอันใดมาตกแก่พวกเรา และพวกเราจะไม่เห็นดาบหรือการกันดารอาหาร

5:12 They have belied the LORD, and said, It is not he; neither shall evil come upon us; neither shall we see sword nor famine:

5:13 และผู้พยากรณ์ทั้งหลายก็จะกลายเป็นแต่ลม ๆ และพระวจนะไม่อยู่ในพวกเขา มันจะเกิดขึ้นตามนั้นแก่พวกเขา”

5:13 And the prophets shall become wind, and the word is not in them: thus shall it be done unto them.

5:14 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าจอมโยธาจึงตรัสดังนี้ว่า “เพราะพวกเจ้ากล่าวถ้อยคำนี้ ดูเถิด เราจะทำบรรดาถ้อยคำของเราที่อยู่ในปากของเจ้าให้เป็นไฟ และประชากรนี้ให้เป็นไม้ และไฟนั้นจะเผาผลาญพวกเขาเสีย

5:14 Wherefore thus saith the LORD God of hosts, Because ye speak this word, behold, I will make my words in thy mouth fire, and this people wood, and it shall devour them.

5:15 ดูเถิด เราจะนำประชาชาติหนึ่งจากแดนไกลมาสู้เจ้าทั้งหลาย โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “เป็นประชาชาติที่มีอำนาจใหญ่โต เป็นประชาชาติโบราณ เป็นประชาชาติผู้ซึ่งเจ้าไม่รู้ภาษาของพวกเขา และไม่เข้าใจสิ่งที่พวกเขาพูด

5:15 Lo, I will bring a nation upon you from far, O house of Israel, saith the LORD: it is a mighty nation, it is an ancient nation, a nation whose language thou knowest not, neither understandest what they say.

5:16 แล่งธนูของพวกเขาเป็นเหมือนอุโมงค์ฝังศพที่เปิด พวกเขาเป็นชายฉกรรจ์ทุกคน

5:16 Their quiver is as an open sepulchre, they are all mighty men.

5:17 และพวกเขาจะกินการเก็บเกี่ยวของเจ้าและอาหารของเจ้าเสีย ซึ่งบรรดาบุตรชายของเจ้าและบุตรสาวทั้งหลายของเจ้าควรจะกิน พวกเขาจะกินฝูงแพะแกะของเจ้าและฝูงวัวของเจ้าเสีย พวกเขาจะกินบรรดาเถาองุ่นของเจ้าและต้นมะเดื่อทั้งหลายของเจ้าเสีย พวกเขาจะทำลายนครต่าง ๆ ที่มีป้อมของเจ้าซึ่งเจ้าวางใจนั้นเสียด้วยดาบ

5:17 And they shall eat up thine harvest, and thy bread, which thy sons and thy daughters should eat: they shall eat up thy flocks and thine herds: they shall eat up thy vines and thy fig trees: they shall impoverish thy fenced cities, wherein thou trustedst, with the sword.

บาปของยูดาห์ คือการทุจริตฝ่ายวิญญาณและฝ่ายพลเมือง
5:18 แต่อย่างไรก็ตามในวันเหล่านั้น” พระเยโฮวาห์ตรัส “เราก็จะยังไม่กระทำแก่พวกเจ้าให้ถึงอวสาน

The Sins of Judah: Spiritual and Civil Corruption
5:18 Nevertheless in those days, saith the LORD, I will not make a full end with you.

5:19 และต่อมา เมื่อเจ้าทั้งหลายจะกล่าวว่า ‘ทำไมพระเยโฮวาห์พระเจ้าของพวกเราจึงกระทำบรรดาสิ่งเหล่านี้แก่พวกเรา’ แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘พวกเจ้าได้ทอดทิ้งเรา และไปปรนนิบัติบรรดาพระของคนแปลกหน้าในแผ่นดินของพวกเจ้าฉันใด พวกเจ้าจะต้องไปปรนนิบัติพวกคนแปลกหน้าในแผ่นดินที่มิได้เป็นของพวกเจ้าฉันนั้น’

5:19 And it shall come to pass, when ye shall say, Wherefore doeth the LORD our God all these things unto us? then shalt thou answer them, Like as ye have forsaken me, and served strange gods in your land, so shall ye serve strangers in a land that is not yours.

5:20 จงประกาศสิ่งนี้ในวงศ์วานของยาโคบ และจงโฆษณาสิ่งนี้ในยูดาห์ โดยกล่าวว่า

5:20 Declare this in the house of Jacob, and publish it in Judah, saying,

5:21 ‘บัดนี้จงฟังสิ่งนี้ โอ ประชากรที่โง่เขลาและปราศจากความเข้าใจเอ๋ย ผู้ซึ่งมีตา และมองไม่เห็น ผู้ซึ่งมีหู และไม่ได้ยิน’”

5:21 Hear now this, O foolish people, and without understanding; which have eyes, and see not; which have ears, and hear not:

5:22 “พวกเจ้าไม่ยำเกรงเราหรือ” พระเยโฮวาห์ตรัส “พวกเจ้าจะไม่ตัวสั่นอยู่ต่อหน้าเราหรือ ผู้ได้วางกองทรายไว้เป็นเขตแดนแห่งทะเลโดยกฤษฎีกาอันถาวร เพื่อมิให้ทะเลผ่านเขตแดนนั้นได้ และถึงแม้ว่าบรรดาคลื่นแห่งทะเลจะซัดพวกมันเอง แต่พวกมันก็เอาชนะไม่ได้ ถึงแม้ว่าคลื่นทั้งหลายจะคะนอง แต่พวกมันข้ามเขตแดนนั้นไปไม่ได้

5:22 Fear ye not me? saith the LORD: will ye not tremble at my presence, which have placed the sand for the bound of the sea by a perpetual decree, that it cannot pass it: and though the waves thereof toss themselves, yet can they not prevail; though they roar, yet can they not pass over it?

5:23 แต่ประชากรนี้มีใจที่ดื้อดึงและมักกบฏ พวกเขาได้หันเหและจากไปเสีย

5:23 But this people hath a revolting and a rebellious heart; they are revolted and gone.

5:24 และพวกเขาไม่กล่าวในใจของตนว่า ‘บัดนี้ให้พวกเรายำเกรงพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ประทานฝน ทั้งฝนต้นฤดูและฝนชุกปลายฤดู ตามฤดูของมัน ผู้ทรงรักษาบรรดาสัปดาห์ที่กำหนดแห่งการเก็บเกี่ยวไว้ให้แก่พวกเรา’

5:24 Neither say they in their heart, Let us now fear the LORD our God, that giveth rain, both the former and the latter, in his season: he reserveth unto us the appointed weeks of the harvest.

5:25 บรรดาความชั่วช้าของพวกเจ้าได้กระทำให้สิ่งเหล่านี้หันไปเสีย และบาปทั้งหลายของพวกเจ้าได้กันสิ่งดี ๆ ทั้งหลายไว้เสียจากพวกเจ้า

5:25 Your iniquities have turned away these things, and your sins have withholden good things from you.

5:26 เพราะเหล่าคนชั่วถูกพบอยู่ท่ามกลางประชากรของเรา พวกเขาซุ่มคอย เหมือนคนที่วางบ่วงทั้งหลายไว้ พวกเขาวางกับดักไว้ พวกเขาจับมนุษย์

5:26 For among my people are found wicked men: they lay wait, as he that setteth snares; they set a trap, they catch men.

5:27 กรงเต็มไปด้วยนกทั้งหลายฉันใด บ้านหลายหลังของพวกเขาก็เต็มไปด้วยการหลอกลวงฉันนั้น เพราะฉะนั้นพวกเขาจึงกลายเป็นคนใหญ่โตและมั่งมี

5:27 As a cage is full of birds, so are their houses full of deceit: therefore they are become great, and waxen rich.

5:28 พวกเขาอ้วนพี พวกเขาเกลี้ยงเกลา ใช่แล้ว พวกเขาล้ำหน้าการกระทำทั้งหลายของคนชั่ว พวกเขาไม่ตัดสินคดี คือคดีของลูกกำพร้าพ่อ ถึงกระนั้นพวกเขาก็เจริญรุ่งเรือง และสิทธิ์ของคนขัดสนพวกเขาก็ไม่ตัดสิน

5:28 They are waxen fat, they shine: yea, they overpass the deeds of the wicked: they judge not the cause, the cause of the fatherless, yet they prosper; and the right of the needy do they not judge.

5:29 เราจะไม่เยี่ยมเยียนเพราะเหตุสิ่งเหล่านี้หรือ” พระเยโฮวาห์ตรัส “จะไม่แก้แค้นให้จิตใจของเราแก่ประชาชาติที่เป็นอย่างนี้หรือ

5:29 Shall I not visit for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

5:30 สิ่งที่น่าตกตะลึงและน่าหวาดเสียวได้ถูกกระทำในแผ่นดิน

5:30 A wonderful and horrible thing is committed in the land;

5:31 พวกผู้พยากรณ์พยากรณ์อย่างเทียมเท็จ และพวกปุโรหิตก็ปกครองตามวิธีการทั้งหลายของพวกเขา และประชากรของเรารักที่จะมีการอย่างนี้ และพวกเจ้าจะทำอะไรในกาลสุดปลายของสิ่งเหล่านี้เล่า”

5:31 The prophets prophesy falsely, and the priests bear rule by their means; and my people love to have it so: and what will ye do in the end thereof?


เยเรมีย์ 6 / Jeremiah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การทำลายยูดาห์
6:1 โอ พวกเจ้า ประชากรแห่งเบนยามินเอ๋ย จงรวมตัวกันเพื่อหนีไปจากท่ามกลางกรุงเยรูซาเล็ม และเป่าแตรในเมืองเทโคอา และตั้งสัญญาณแห่งไฟขึ้นในเบธฮัคเคเรม เพราะความชั่วร้ายปรากฏออกมาจากทางทิศเหนือ และการทำลายใหญ่โต

The Destruction of Judah
6:1 O ye children of Benjamin, gather yourselves to flee out of the midst of Jerusalem, and blow the trumpet in Tekoa, and set up a sign of fire in Bethhaccerem: for evil appeareth out of the north, and great destruction.

6:2 เราได้เปรียบบุตรสาวของศิโยนเหมือนสาวสวยและบอบบาง

6:2 I have likened the daughter of Zion to a comely and delicate woman.

6:3 พวกผู้เลี้ยงแกะพร้อมกับฝูงแพะแกะของพวกเขาจะมาสู้เธอ พวกเขาจะตั้งเต็นท์ของตนไว้รอบเธอ พวกเขาทุกคนก็จะหากินอยู่ในสถานที่ของตน

6:3 The shepherds with their flocks shall come unto her; they shall pitch their tents against her round about; they shall feed every one in his place.

6:4 “พวกเจ้าจงเตรียมทำสงครามกับเธอ จงลุกขึ้น และให้พวกเราขึ้นไปเวลาเที่ยงวัน” “วิบัติแก่พวกเรา เพราะว่ากลางวันคล้อยเสียแล้ว เพราะเงาทั้งหลายแห่งเวลาเย็นก็ยาวออกไป”

6:4 Prepare ye war against her; arise, and let us go up at noon. Woe unto us! for the day goeth away, for the shadows of the evening are stretched out.

6:5 “จงลุกขึ้น และให้พวกเราไปในตอนเวลากลางคืน และให้พวกเราทำลายบรรดาวังของเธอเสีย”

6:5 Arise, and let us go by night, and let us destroy her palaces.

6:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเจ้าจงโค่นต้นไม้ทั้งหลายลง และจงก่อเชิงเทินไว้สู้กรุงเยรูซาเล็ม นี่แหละกรุงที่ต้องถูกเยี่ยมเยียน เธอคือการกดขี่หมดทั้งสิ้นในท่ามกลางเธอ

6:6 For thus hath the LORD of hosts said, Hew ye down trees, and cast a mount against Jerusalem: this is the city to be visited; she is wholly oppression in the midst of her.

6:7 น้ำพุปล่อยน้ำทั้งหลายของมันออกมาฉันใด เธอก็โยนความชั่วของเธอออกมาฉันนั้น ความทารุณและการปล้นถูกได้ยินในเธอ ต่อหน้าเรามีความเศร้าโศกและบาดแผลทั้งหลายอยู่ตลอดเวลา

6:7 As a fountain casteth out her waters, so she casteth out her wickedness: violence and spoil is heard in her; before me continually is grief and wounds.

6:8 เจ้าจงรับคำสั่งสอนเถิด โอ กรุงเยรูซาเล็มเอ๋ย เกรงว่าจิตใจของเราจะพรากจากเจ้าไปเสีย เกรงว่าเรากระทำให้เจ้าเป็นที่รกร้าง เป็นแผ่นดินที่ปราศจากคนอาศัยอยู่”

6:8 Be thou instructed, O Jerusalem, lest my soul depart from thee; lest I make thee desolate, a land not inhabited.

6:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “เขาทั้งหลายจะเก็บเล็มคนอิสราเอลที่เหลืออยู่นั้นเสียให้เกลี้ยงเหมือนอย่างเถาองุ่น จงหันมือของเจ้าเหมือนคนเก็บผลองุ่นใส่ไว้ในตะกร้าทั้งหลาย”

6:9 Thus saith the LORD of hosts, They shall throughly glean the remnant of Israel as a vine: turn back thine hand as a grapegatherer into the baskets.

6:10 ข้าพเจ้าจะพูดกับผู้ใดดี และให้คำตักเตือน เพื่อพวกเขาสามารถได้ยิน ดูเถิด หูของพวกเขามิได้เข้าสุหนัต และพวกเขาไม่สามารถตั้งใจฟัง ดูเถิด พระวจนะของพระเยโฮวาห์เป็นสิ่งที่ถูกดูหมิ่นแก่พวกเขา พวกเขาไม่มีความยินดีในพระวจนะ

6:10 To whom shall I speak, and give warning, that they may hear? behold, their ear is uncircumcised, and they cannot hearken: behold, the word of the LORD is unto them a reproach; they have no delight in it.

6:11 เพราะฉะนั้น ข้าพเจ้าจึงเต็มไปด้วยความเกรี้ยวกราดของพระเยโฮวาห์ ข้าพเจ้าเบื่อหน่ายกับการระงับไว้แล้ว “เราจะเทมันออกบนเด็ก ๆ ในต่างแดน และบนที่ชุมนุมของพวกคนหนุ่มด้วยกัน เพราะแม้แต่สามีกับภรรยาก็จะถูกเอาไป คนชรากับคนที่แก่หง่อมมาก

6:11 Therefore I am full of the fury of the LORD; I am weary with holding in: I will pour it out upon the children abroad, and upon the assembly of young men together: for even the husband with the wife shall be taken, the aged with him that is full of days.

6:12 และบ้านทั้งหลายของพวกเขาจะถูกยกให้เป็นของคนอื่น พร้อมกับบรรดาไร่นาและภรรยาทั้งหลาย เพราะเราจะเหยียดมือของเราออกต่อสู้ชาวแผ่นดิน” พระเยโฮวาห์ตรัส

6:12 And their houses shall be turned unto others, with their fields and wives together: for I will stretch out my hand upon the inhabitants of the land, saith the LORD.

6:13 “เพราะว่าตั้งแต่คนที่ต่ำต้อยที่สุดในพวกเขาจนถึงคนใหญ่โตที่สุดในพวกเขา ทุกคนถูกมอบไว้กับความโลภ และตั้งแต่ผู้พยากรณ์จนถึงปุโรหิต ทุกคนก็กระทำการด้วยความเท็จ

6:13 For from the least of them even unto the greatest of them every one is given to covetousness; and from the prophet even unto the priest every one dealeth falsely.

6:14 พวกเขาได้รักษาความเจ็บปวดของบุตรสาวแห่งประชากรของเราให้หายแต่เล็กน้อย โดยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย

6:14 They have healed also the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

6:15 พวกเขาละอายหรือเมื่อพวกเขากระทำการอันน่าสะอิดสะเอียน เปล่าเลย พวกเขาไม่ละอายเสียเลย และพวกเขาหน้าแดงเพราะความอายไม่เป็นด้วย เพราะฉะนั้นพวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ล้มลง ในเวลาที่เราจะเยี่ยมเยียนพวกเขา พวกเขาจะถูกเหวี่ยงลง” พระเยโฮวาห์ตรัส

6:15 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore they shall fall among them that fall: at the time that I visit them they shall be cast down, saith the LORD.

6:16 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงยืนในทางทั้งหลายและมองดู และถามหาบรรดาทางโบราณนั้นว่า ทางดีอยู่ที่ไหน และจงเดินในทางนั้น และพวกเจ้าจะพบที่พักสงบสำหรับจิตใจของพวกเจ้า แต่เขาทั้งหลายได้กล่าวว่า ‘พวกเราจะไม่เดินในทางนั้น’

6:16 Thus saith the LORD, Stand ye in the ways, and see, and ask for the old paths, where is the good way, and walk therein, and ye shall find rest for your souls. But they said, We will not walk therein.

6:17 และเราได้ตั้งยามทั้งหลายไว้เหนือพวกเจ้าด้วย โดยกล่าวว่า ‘จงตั้งใจฟังเสียงแห่งแตร’ แต่พวกเขาได้กล่าวว่า ‘พวกเราจะไม่ตั้งใจฟัง’

6:17 Also I set watchmen over you, saying, Hearken to the sound of the trumpet. But they said, We will not hearken.

6:18 เพราะฉะนั้น จงฟัง พวกเจ้า บรรดาประชาชาติเอ๋ย และจงทราบเถิด โอ ที่ประชุมเอ๋ย ว่าอะไรอยู่ในท่ามกลางพวกเขา

6:18 Therefore hear, ye nations, and know, O congregation, what is among them.

6:19 จงฟังเถิด โอ แผ่นดินโลกเอ๋ย ดูเถิด เราจะนำความชั่วร้ายมาเหนือประชากรนี้ คือผลแห่งความคิดทั้งหลายของพวกเขา เพราะพวกเขามิได้ตั้งใจฟังบรรดาถ้อยคำของเรา หรือราชบัญญัติของเรา แต่ได้ปฏิเสธราชบัญญัตินั้นเสีย

6:19 Hear, O earth: behold, I will bring evil upon this people, even the fruit of their thoughts, because they have not hearkened unto my words, nor to my law, but rejected it.

6:20 เครื่องหอมมาถึงเราจากเมืองเชบา และอ้อยมาจากเมืองไกล เพื่อจุดประสงค์อะไรเล่า บรรดาเครื่องเผาบูชาของพวกเจ้าก็ไม่เป็นที่ยอมรับ และบรรดาเครื่องสัตวบูชาของพวกเจ้าก็ไม่เป็นสิ่งที่หวานสำหรับเรา”

6:20 To what purpose cometh there to me incense from Sheba, and the sweet cane from a far country? your burnt offerings are not acceptable, nor your sacrifices sweet unto me.

6:21 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า “ดูเถิด เราจะวางบรรดาหินสะดุดไว้ต่อหน้าประชากรนี้ และพวกบิดาและบุตรชายทั้งหลายจะล้มลงบนพวกมันเสียด้วยกัน เพื่อนบ้านและมิตรสหายของเขาจะพินาศ”

6:21 Therefore thus saith the LORD, Behold, I will lay stumblingblocks before this people, and the fathers and the sons together shall fall upon them; the neighbour and his friend shall perish.

6:22 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด ประชาชนหนึ่งกำลังมาจากแดนเหนือ และประชาชาติใหญ่ชาติหนึ่งจะถูกเร้าให้มาจากด้านข้างทั้งหลายของแผ่นดินโลก

6:22 Thus saith the LORD, Behold, a people cometh from the north country, and a great nation shall be raised from the sides of the earth.

6:23 พวกเขาจะจับคันธนูและหอก พวกเขาดุร้ายและไม่มีความเมตตา เสียงของพวกเขาคำรามเหมือนทะเล และพวกเขาขี่ม้าทั้งหลาย จัดเตรียมกระบวนเหมือนชายทั้งหลายที่จะเข้าสงครามต่อสู้เจ้า โอ บุตรสาวแห่งศิโยนเอ๋ย”

6:23 They shall lay hold on bow and spear; they are cruel, and have no mercy; their voice roareth like the sea; and they ride upon horses, set in array as men for war against thee, O daughter of Zion.

6:24 พวกเราได้ยินชื่อเสียงของพวกเขา มือของพวกเราก็อ่อนลง ความแสนระทมได้เกาะกุมพวกเราไว้ และความเจ็บปวด เหมือนหญิงที่เจ็บท้องใกล้คลอด

6:24 We have heard the fame thereof: our hands wax feeble: anguish hath taken hold of us, and pain, as of a woman in travail.

6:25 อย่าออกไปในทุ่งนา หรือเดินไปตามทาง เพราะดาบของศัตรูและความสยดสยองอยู่ทุกด้าน

6:25 Go not forth into the field, nor walk by the way; for the sword of the enemy and fear is on every side.

6:26 โอ บุตรสาวแห่งประชากรของเราเอ๋ย เจ้าจงคาดเอวไว้ด้วยผ้ากระสอบ และกลิ้งเกลือกตัวอยู่ในขี้เถ้า เจ้าจงไว้ทุกข์เหมือนเพื่อบุตรชายคนเดียว เป็นการคร่ำครวญอย่างแสนขมขื่นที่สุด เพราะว่าผู้ปล้นจะมาสู้พวกเราในทันทีทันใด

6:26 O daughter of my people, gird thee with sackcloth, and wallow thyself in ashes: make thee mourning, as for an only son, most bitter lamentation: for the spoiler shall suddenly come upon us.

6:27 “เราได้ตั้งเจ้าไว้ให้เป็นหอคอยและป้อมปราการในท่ามกลางประชากรของเรา เพื่อเจ้าจะทราบและลองดูทางของพวกเขา

6:27 I have set thee for a tower and a fortress among my people, that thou mayest know and try their way.

6:28 พวกเขาทุกคนมักกบฏอย่างดื้อด้าน โดยเที่ยวไปด้วยการพูดให้ร้ายทั้งหลาย พวกเขาเป็นทองเหลือง และเหล็ก พวกเขาทุกคนเป็นผู้ทุจริต

6:28 They are all grievous revolters, walking with slanders: they are brass and iron; they are all corrupters.

6:29 บรรดาเครื่องสูบลมถูกเผาเสีย ตะกั่วก็ถูกเผาผลาญเสียด้วยไฟ ช่างถลุงก็ทำให้ละลายโดยเปล่าประโยชน์ เพราะว่าเหล่าคนชั่วไม่ถูกถอนออกไป

6:29 The bellows are burned, the lead is consumed of the fire; the founder melteth in vain: for the wicked are not plucked away.

6:30 คนทั้งหลายจะเรียกพวกเขาว่า ขี้เงิน เพราะพระเยโฮวาห์ทรงปฏิเสธพวกเขาเสียแล้ว”

6:30 Reprobate silver shall men call them, because the LORD hath rejected them.


เยเรมีย์ 7 / Jeremiah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การประกาศที่ประตูแห่งพระวิหาร
7:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

The Message at the Temple Gate
7:1 The word that came to Jeremiah from the LORD, saying,

7:2 “จงยืนอยู่ในประตูกำแพงแห่งพระนิเวศน์ของพระเยโฮวาห์ และประกาศถ้อยคำนี้ที่นั่น และกล่าวว่า จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า บรรดาคนยูดาห์เอ๋ย ที่เข้ามาในประตูกำแพงเหล่านี้เพื่อจะนมัสการพระเยโฮวาห์

7:2 Stand in the gate of the LORD'S house, and proclaim there this word, and say, Hear the word of the LORD, all ye of Judah, that enter in at these gates to worship the LORD.

7:3 พระเยโฮวาห์จอมโยธาพระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงแก้ไขวิถีทั้งหลายของพวกเจ้าและบรรดาการกระทำของพวกเจ้าเสีย และเราจะทำให้พวกเจ้าอาศัยอยู่ในสถานที่นี้

7:3 Thus saith the LORD of hosts, the God of Israel, Amend your ways and your doings, and I will cause you to dwell in this place.

7:4 พวกเจ้าอย่าวางใจในคำเท็จทั้งหลาย ที่กล่าวว่า ‘พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ พระวิหารของพระเยโฮวาห์ คือสิ่งเหล่านี้’

7:4 Trust ye not in lying words, saying, The temple of the LORD, The temple of the LORD, The temple of the LORD, are these.

7:5 เพราะถ้าพวกเจ้าแก้ไขวิถีทั้งหลายของพวกเจ้าและบรรดาการกระทำของพวกเจ้าอย่างเต็มที่ ถ้าพวกเจ้าให้ความยุติธรรมระหว่างคนหนึ่งกับเพื่อนบ้านของเขาอย่างเต็มที่

7:5 For if ye throughly amend your ways and your doings; if ye throughly execute judgment between a man and his neighbour;

7:6 ถ้าพวกเจ้าไม่กดขี่คนแปลกหน้า ลูกกำพร้าพ่อ และหญิงม่าย และไม่ทำให้โลหิตที่ไร้ความผิดตกในสถานที่นี้ และไม่เดินตามพระอื่น ๆ อันจะส่งผลร้ายต่อพวกเจ้า

7:6 If ye oppress not the stranger, the fatherless, and the widow, and shed not innocent blood in this place, neither walk after other gods to your hurt:

7:7 แล้วเราจะทำให้พวกเจ้าอาศัยอยู่ในสถานที่นี้ ในแผ่นดินที่เราได้ยกให้แก่บรรพบุรุษของพวกเจ้า ตลอดไปเป็นนิตย์

7:7 Then will I cause you to dwell in this place, in the land that I gave to your fathers, for ever and ever.

7:8 ดูเถิด พวกเจ้าวางใจในคำเท็จทั้งหลาย ที่ไม่สามารถเป็นประโยชน์ได้

7:8 Behold, ye trust in lying words, that cannot profit.

7:9 พวกเจ้าจะลักทรัพย์ กระทำฆาตกรรม และเล่นชู้ และปฏิญาณเท็จ และเผาเครื่องหอมถวายพระบาอัล และเดินตามพระอื่น ๆ ซึ่งพวกเจ้าไม่รู้จัก

7:9 Will ye steal, murder, and commit adultery, and swear falsely, and burn incense unto Baal, and walk after other gods whom ye know not;

7:10 และมาและยืนต่อหน้าเราในนิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา และกล่าวว่า ‘เราทั้งหลายได้รับการช่วยให้รอดพ้นมาแล้ว เพื่อกระทำสิ่งที่น่าสะอิดสะเอียนเหล่านี้ทั้งสิ้น’ อย่างนั้นหรือ

7:10 And come and stand before me in this house, which is called by my name, and say, We are delivered to do all these abominations?

7:11 นิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา ได้กลายเป็นถ้ำของพวกโจรในสายตาของพวกเจ้าหรือ ดูเถิด แม้แต่เราเองก็ได้เห็นสิ่งนี้แล้ว พระเยโฮวาห์ตรัส

7:11 Is this house, which is called by my name, become a den of robbers in your eyes? Behold, even I have seen it, saith the LORD.

7:12 แต่บัดนี้พวกเจ้าจงไปยังสถานที่ของเราซึ่งเคยอยู่ในเมืองชีโลห์ ซึ่งทีแรกเราได้กระทำให้นามของเราอยู่ที่นั่น และจงดูว่าเราได้กระทำอะไรต่อสถานที่นั้น เพราะเหตุความชั่วของอิสราเอลประชากรของเรา

7:12 But go ye now unto my place which was in Shiloh, where I set my name at the first, and see what I did to it for the wickedness of my people Israel.

7:13 และบัดนี้ เพราะว่าพวกเจ้าได้กระทำกิจการเหล่านี้ทั้งสิ้น พระเยโฮวาห์ตรัส และเราได้พูดกับพวกเจ้า โดยตื่นแต่เช้าตรู่และพูด แต่พวกเจ้าไม่ได้ยิน และเราได้เรียกพวกเจ้า แต่พวกเจ้ามิได้ตอบ

7:13 And now, because ye have done all these works, saith the LORD, and I spake unto you, rising up early and speaking, but ye heard not; and I called you, but ye answered not;

7:14 เหตุฉะนั้นเราจะกระทำต่อนิเวศน์นี้ ซึ่งถูกเรียกตามนามของเรา และซึ่งพวกเจ้าได้วางใจนั้น และแก่สถานที่ซึ่งเราได้ยกให้แก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้า เหมือนที่เราได้กระทำแก่เมืองชีโลห์

7:14 Therefore will I do unto this house, which is called by my name, wherein ye trust, and unto the place which I gave to you and to your fathers, as I have done to Shiloh.

7:15 และเราจะเหวี่ยงพวกเจ้าออกไปจากสายตาของเรา เหมือนอย่างเราได้เหวี่ยงบรรดาพวกพี่น้องของพวกเจ้าออกไปนั้น คือบรรดาเชื้อสายของเอฟราอิมทั้งหมด

7:15 And I will cast you out of my sight, as I have cast out all your brethren, even the whole seed of Ephraim.

7:16 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อประชากรนี้ และอย่าร้องขึ้นหรืออธิษฐานเพื่อพวกเขา และอย่าวิงวอนขอต่อเรา เพราะเราจะไม่ฟังเจ้า

7:16 Therefore pray not thou for this people, neither lift up cry nor prayer for them, neither make intercession to me: for I will not hear thee.

7:17 เจ้ามิได้เห็นหรอกหรือว่า พวกเขาทำอะไรในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม

7:17 Seest thou not what they do in the cities of Judah and in the streets of Jerusalem?

7:18 พวกเด็ก ๆ ก็เก็บฟืน และพวกพ่อก็ก่อไฟ และพวกผู้หญิงก็นวดก้อนแป้งของตน เพื่อทำขนมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทเครื่องดื่มบูชาถวายแก่พระอื่น ๆ เพื่อพวกเขาจะยั่วยุเราให้โกรธ

7:18 The children gather wood, and the fathers kindle the fire, and the women knead their dough, to make cakes to the queen of heaven, and to pour out drink offerings unto other gods, that they may provoke me to anger.

7:19 พวกเขาจะยั่วยุเราให้โกรธหรือ” พระเยโฮวาห์ตรัส “มิใช่พวกเขายั่วยุพวกเขาเองให้ไปสู่ความสับสนแห่งหน้าของพวกเขาเองหรอกหรือ”

7:19 Do they provoke me to anger? saith the LORD: do they not provoke themselves to the confusion of their own faces?

7:20 ฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ดูเถิด ความโกรธของเราและความกริ้วของเราจะถูกเทลงมาบนสถานที่นี้ บนมนุษย์ และบนสัตว์ และบนต้นไม้ทั้งหลายแห่งท้องทุ่ง และบนพืชผลแห่งพื้นดิน และมันจะเผาผลาญเสีย และจะไม่ถูกดับ”

7:20 Therefore thus saith the Lord GOD; Behold, mine anger and my fury shall be poured out upon this place, upon man, and upon beast, and upon the trees of the field, and upon the fruit of the ground; and it shall burn, and shall not be quenched.

การลงโทษเพราะเหตุการกบฏของยูดาห์
7:21 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “พวกเจ้าจงเอาบรรดาเครื่องเผาบูชาเข้ากับเครื่องสัตวบูชาทั้งหลายของพวกเจ้า และจงรับประทานเนื้อ

The Punishment for Judah's Rebellion
7:21 Thus saith the LORD of hosts, the God of Israel; Put your burnt offerings unto your sacrifices, and eat flesh.

7:22 เพราะเรามิได้พูดกับบรรพบุรุษของพวกเจ้า หรือบัญชาพวกเขาในวันที่เราพาพวกเขาออกมาจากแผ่นดินอียิปต์ เรื่องบรรดาเครื่องเผาบูชาหรือเครื่องสัตวบูชาทั้งหลาย

7:22 For I spake not unto your fathers, nor commanded them in the day that I brought them out of the land of Egypt, concerning burnt offerings or sacrifices:

7:23 แต่เราได้บัญชาพวกเขาอย่างนี้ โดยกล่าวว่า ‘จงเชื่อฟังเสียงของเรา และเราจะเป็นพระเจ้าของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา และพวกเจ้าจงดำเนินในทางทั้งสิ้นที่เราได้บัญชาพวกเจ้าไว้ เพื่อจะเป็นผลดีต่อพวกเจ้า’

7:23 But this thing commanded I them, saying, Obey my voice, and I will be your God, and ye shall be my people: and walk ye in all the ways that I have commanded you, that it may be well unto you.

7:24 แต่เขาทั้งหลายมิได้ตั้งใจฟังหรือเงี่ยหูของพวกเขาฟัง แต่ได้ดำเนินตามบรรดาแผนการ และในเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขา และได้ถอยหลังไป และมิได้ไปข้างหน้า

7:24 But they hearkened not, nor inclined their ear, but walked in the counsels and in the imagination of their evil heart, and went backward, and not forward.

7:25 ตั้งแต่วันที่บรรพบุรุษของพวกเจ้าออกมาจากแผ่นดินอียิปต์จนถึงทุกวันนี้ เราได้ส่งบรรดาผู้พยากรณ์พวกผู้รับใช้ของเราไปยังพวกเจ้า โดยตื่นแต่เช้าตรู่ทุก ๆ วันและส่งพวกเขาไป

7:25 Since the day that your fathers came forth out of the land of Egypt unto this day I have even sent unto you all my servants the prophets, daily rising up early and sending them:

7:26 ถึงกระนั้นพวกเขาก็ไม่ได้ตั้งใจฟังเรา หรือเงี่ยหูของพวกเขาฟัง แต่ได้กระทำให้คอของตนแข็ง พวกเขาได้ทำแย่กว่าบรรพบุรุษของพวกเขาเสียอีก

7:26 Yet they hearkened not unto me, nor inclined their ear, but hardened their neck: they did worse than their fathers.

7:27 เหตุฉะนั้นเจ้าจึงกล่าวบรรดาถ้อยคำเหล่านี้แก่พวกเขา แต่พวกเขาจะไม่ตั้งใจฟังเจ้า เจ้าจงร้องเรียกไปยังพวกเขาด้วย แต่พวกเขาจะไม่ตอบเจ้า

7:27 Therefore thou shalt speak all these words unto them; but they will not hearken to thee: thou shalt also call unto them; but they will not answer thee.

7:28 แต่เจ้าจงกล่าวแก่พวกเขาว่า ‘นี่เป็นประชาชาติที่ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเขา และไม่ยอมรับการแก้ไข ความจริงพินาศเสียแล้ว และถูกตัดขาดเสียจากปากของพวกเขาแล้ว

7:28 But thou shalt say unto them, This is a nation that obeyeth not the voice of the LORD their God, nor receiveth correction: truth is perished, and is cut off from their mouth.

7:29 จงตัดผมของเจ้าออก โอ กรุงเยรูซาเล็มเอ๋ย และเหวี่ยงมันทิ้งไป และจงคร่ำครวญบนสถานที่สูงทั้งหลาย เพราะว่าพระเยโฮวาห์ได้ทรงปฏิเสธและทอดทิ้งชั่วอายุคนแห่งพระพิโรธของพระองค์แล้ว’

7:29 Cut off thine hair, O Jerusalem, and cast it away, and take up a lamentation on high places; for the LORD hath rejected and forsaken the generation of his wrath.

7:30 เพราะคนยูดาห์ได้กระทำความชั่วร้ายในสายตาของเรา พระเยโฮวาห์ตรัส พวกเขาได้ตั้งบรรดาสิ่งที่น่าสะอิดสะเอียนของตนไว้ในนิเวศน์ซึ่งถูกเรียกตามนามของเรา เพื่อกระทำให้นิเวศน์นั้นโสโครกไป

7:30 For the children of Judah have done evil in my sight, saith the LORD: they have set their abominations in the house which is called by my name, to pollute it.

7:31 และพวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงแห่งโทเฟท ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อจะเผาบรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาเสียในไฟ ซึ่งเรามิได้บัญชาพวกเขา และสิ่งนี้ไม่เคยมีขึ้นในใจของเราเลย

7:31 And they have built the high places of Tophet, which is in the valley of the son of Hinnom, to burn their sons and their daughters in the fire; which I commanded them not, neither came it into my heart.

7:32 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่สถานที่นั้นจะไม่ถูกเรียกอีกว่าโทเฟท หรือหุบเขาแห่งบุตรชายของฮินโนม แต่หุบเขาแห่งการฆ่าฟันกัน เพราะพวกเขาจะฝังกันไว้ในโทเฟท จนไม่มีที่ว่างแล้ว

7:32 Therefore, behold, the days come, saith the LORD, that it shall no more be called Tophet, nor the valley of the son of Hinnom, but the valley of slaughter: for they shall bury in Tophet, till there be no place.

7:33 และบรรดาศพของประชากรนี้จะเป็นอาหารสำหรับนกทั้งหลายแห่งท้องฟ้า และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก และไม่มีผู้ใดจะขับไล่พวกมันไปเสีย

7:33 And the carcases of this people shall be meat for the fowls of the heaven, and for the beasts of the earth; and none shall fray them away.

7:34 แล้วเราจะกระทำให้เสียงแห่งความรื่นเริงและเสียงแห่งความยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดหายไปจากนครต่าง ๆ แห่งยูดาห์ และจากถนนทั้งหลายแห่งกรุงเยรูซาเล็ม เพราะว่าแผ่นดินนั้นจะรกร้างไป”

7:34 Then will I cause to cease from the cities of Judah, and from the streets of Jerusalem, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride: for the land shall be desolate.


เยเรมีย์ 8 / Jeremiah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บาปและการทรยศของยูดาห์
8:1 “ในเวลานั้น พระเยโฮวาห์ตรัส พวกเขาจะนำกระดูกทั้งหลายของบรรดากษัตริย์แห่งยูดาห์ และกระดูกทั้งหลายของบรรดาประมุข และกระดูกทั้งหลายของบรรดาปุโรหิต และกระดูกทั้งหลายของพวกผู้พยากรณ์ และกระดูกทั้งหลายของชาวกรุงเยรูซาเล็ม ออกมาจากบรรดาอุโมงค์ฝังศพของพวกเขา

The Sin and Treachery of Judah
8:1 At that time, saith the LORD, they shall bring out the bones of the kings of Judah, and the bones of his princes, and the bones of the priests, and the bones of the prophets, and the bones of the inhabitants of Jerusalem, out of their graves:

8:2 และพวกเขาจะกระจายกระดูกเหล่านั้นออกต่อหน้าดวงอาทิตย์ และดวงจันทร์ และบริวารแห่งฟ้าสวรรค์ทั้งสิ้น ซึ่งพวกเขาได้รักและซึ่งพวกเขาได้ปรนนิบัติ และซึ่งพวกเขาได้เดินตาม และซึ่งพวกเขาได้แสวงหา และซึ่งพวกเขาได้นมัสการ กระดูกเหล่านั้นจะไม่ถูกรวบรวมกันหรือถูกฝังไว้ กระดูกเหล่านั้นจะเป็นมูลสัตว์บนพื้นแผ่นดิน

8:2 And they shall spread them before the sun, and the moon, and all the host of heaven, whom they have loved, and whom they have served, and after whom they have walked, and whom they have sought, and whom they have worshipped: they shall not be gathered, nor be buried; they shall be for dung upon the face of the earth.

8:3 และความตายจะถูกเลือกแทนชีวิตโดยบรรดาคนที่เหลืออยู่ของพวกเขาที่เหลืออยู่ของครอบครัวอันชั่วร้ายนี้ ซึ่งยังอยู่ในสถานที่ทั้งสิ้นซึ่งเราได้ขับไล่พวกเขาไป พระเยโฮวาห์จอมโยธาตรัส

8:3 And death shall be chosen rather than life by all the residue of them that remain of this evil family, which remain in all the places whither I have driven them, saith the LORD of hosts.

8:4 ยิ่งกว่านั้นเจ้าจงกล่าวกับเขาทั้งหลายว่า พระเยโฮวาห์ตรัสดังนี้ว่า พวกเขาจะล้มลง และจะไม่ลุกขึ้นหรือ เขาจะหันไป และไม่กลับมาหรือ

8:4 Moreover thou shalt say unto them, Thus saith the LORD; Shall they fall, and not arise? shall he turn away, and not return?

8:5 แล้วทำไมประชากรแห่งกรุงเยรูซาเล็มนี้จึงได้หันหลังกลับโดยการหันหลังกลับอยู่เรื่อยไป พวกเขายึดการหลอกลวงไว้มั่น พวกเขาปฏิเสธที่จะกลับมา

8:5 Why then is this people of Jerusalem slidden back by a perpetual backsliding? they hold fast deceit, they refuse to return.

8:6 เราได้ตั้งใจฟังและคอยฟัง แต่พวกเขาพูดไม่ถูกต้อง ไม่มีคนใดกลับใจของตนจากความชั่วของตน โดยกล่าวว่า ‘ข้าได้ทำอะไรลงไป’ ทุกคนหันไปตามทางของตน เหมือนม้าวิ่งหัวทิ่มเข้าไปในการศึก

8:6 I hearkened and heard, but they spake not aright: no man repented him of his wickedness, saying, What have I done? every one turned to his course, as the horse rusheth into the battle.

8:7 ใช่แล้ว นกกระสาดำในท้องฟ้ารู้จักเวลากำหนดของมัน และนกเขา และนกนางแอ่น และนกกรอด ก็รักษาเวลาแห่งการมาของพวกมัน แต่ประชากรของเราไม่รู้จักคำตัดสินของพระเยโฮวาห์

8:7 Yea, the stork in the heaven knoweth her appointed times; and the turtle and the crane and the swallow observe the time of their coming; but my people know not the judgment of the LORD.

8:8 พวกเจ้าพูดได้อย่างไรว่า ‘พวกเรามีปัญญา และพระราชบัญญัติของพระเยโฮวาห์ก็อยู่กับพวกเรา’ ดูเถิด แน่นอนเขาได้ทำสิ่งนั้นอย่างไร้ประโยชน์ ปากกาของพวกอาลักษณ์ก็ไร้ประโยชน์

8:8 How do ye say, We are wise, and the law of the LORD is with us? Lo, certainly in vain made he it; the pen of the scribes is in vain.

8:9 บรรดาคนมีปัญญาได้รับความอาย พวกเขาก็คร้ามกลัวและถูกจับไป ดูเถิด พวกเขาได้ปฏิเสธพระวจนะของพระเยโฮวาห์ และปัญญาอย่างใดอยู่ในพวกเขาเล่า

8:9 The wise men are ashamed, they are dismayed and taken: lo, they have rejected the word of the LORD; and what wisdom is in them?

8:10 เพราะฉะนั้น เราจะยกภรรยาทั้งหลายของพวกเขาให้แก่คนอื่น และบรรดาไร่นาของพวกเขาแก่คนทั้งหลายที่จะได้รับไร่นาเหล่านั้นเป็นมรดก เพราะว่าทุกคนตั้งแต่คนที่ต่ำต้อยที่สุดจนถึงคนที่ใหญ่โตที่สุดได้ถูกมอบไว้กับความโลภ ตั้งแต่ผู้พยากรณ์จนถึงปุโรหิต ทุกคนก็กระทำการด้วยความเท็จ

8:10 Therefore will I give their wives unto others, and their fields to them that shall inherit them: for every one from the least even unto the greatest is given to covetousness, from the prophet even unto the priest every one dealeth falsely.

8:11 เพราะพวกเขาได้รักษาความเจ็บปวดของบุตรสาวแห่งประชากรของเราแต่เล็กน้อย โดยกล่าวว่า ‘สันติภาพ สันติภาพ’ เมื่อไม่มีสันติภาพเลย

8:11 For they have healed the hurt of the daughter of my people slightly, saying, Peace, peace; when there is no peace.

8:12 พวกเขาละอายหรือเมื่อพวกเขาได้กระทำการอันน่าสะอิดสะเอียน เปล่าเลย พวกเขาไม่ได้ละอายเสียเลย และพวกเขาหน้าแดงเพราะความอายไม่เป็นด้วย เพราะฉะนั้นพวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ล้มลง ในเวลาแห่งการเยี่ยมเยียนของพวกเขา พวกเขาจะถูกเหวี่ยงลง พระเยโฮวาห์ตรัส

8:12 Were they ashamed when they had committed abomination? nay, they were not at all ashamed, neither could they blush: therefore shall they fall among them that fall: in the time of their visitation they shall be cast down, saith the LORD.

8:13 เราจะเผาผลาญพวกเขาเป็นแน่ พระเยโฮวาห์ตรัส จะไม่มีผลองุ่นใด ๆ บนเถาองุ่น หรือผลมะเดื่อใด ๆ บนต้นมะเดื่อ และใบไม้ก็จะเหี่ยวแห้งไป และสิ่งทั้งหลายที่เราได้ให้พวกเขาแล้วก็จะอันตรธานไปจากพวกเขา”

8:13 I will surely consume them, saith the LORD: there shall be no grapes on the vine, nor figs on the fig tree, and the leaf shall fade; and the things that I have given them shall pass away from them.

8:14 ทำไมพวกเราจึงนั่งนิ่ง ๆ พวกเจ้าจงรวบรวมกันมา และให้พวกเราเข้าไปในนครต่าง ๆ ที่มีป้อม และให้พวกเรานิ่งเงียบที่นั่นเถิด เพราะพระเยโฮวาห์พระเจ้าของพวกเราได้ทรงให้พวกเรานิ่งเงียบ และได้ประทานน้ำดีหมีให้พวกเราดื่ม เพราะพวกเราได้กระทำบาปต่อพระเยโฮวาห์

8:14 Why do we sit still? assemble yourselves, and let us enter into the defenced cities, and let us be silent there: for the LORD our God hath put us to silence, and given us water of gall to drink, because we have sinned against the LORD.

8:15 พวกเราได้มองหาสันติภาพ แต่ไม่มีความดีอะไรมาเลย และมองหาเวลาแห่งการมีสุขภาพดี และดูเถิด ความทุกข์ยาก

8:15 We looked for peace, but no good came; and for a time of health, and behold trouble!

8:16 “เสียงคะนองแห่งม้าทั้งหลายของเขาถูกได้ยินมาจากเมืองดาน แผ่นดินทั้งสิ้นก็สั่นเพราะเหตุเสียงร้องฮี้ของบรรดาม้าที่มีกำลังมหาศาลของเขา ด้วยว่าพวกมันมาแล้ว และได้เขมือบแผ่นดินและสิ่งสารพัดที่อยู่ในแผ่นดินนั้น คือกรุงและคนเหล่านั้นที่อาศัยอยู่ในที่นั่น

8:16 The snorting of his horses was heard from Dan: the whole land trembled at the sound of the neighing of his strong ones; for they are come, and have devoured the land, and all that is in it; the city, and those that dwell therein.

8:17 เพราะดูเถิด เราจะส่งบรรดางู คืองูทับทางทั้งหลาย เข้ามาท่ามกลางพวกเจ้า ซึ่งจะผูกด้วยมนต์ไม่ได้ และพวกมันจะกัดเจ้าทั้งหลาย” พระเยโฮวาห์ตรัส

8:17 For, behold, I will send serpents, cockatrices, among you, which will not be charmed, and they shall bite you, saith the LORD.

8:18 เมื่อข้าพเจ้าจะปลอบโยนตัวเองจากความเศร้าโศก ใจของข้าพเจ้าก็อ่อนเปลี้ยอยู่ภายในตัวข้าพเจ้า

8:18 When I would comfort myself against sorrow, my heart is faint in me.

8:19 ดูเถิด เสียงแห่งการร้องของบุตรสาวแห่งประชากรของข้าพเจ้า เพราะเหตุคนเหล่านั้นที่อาศัยอยู่ในแผ่นดินห่างไกล “พระเยโฮวาห์มิได้สถิตอยู่ในศิโยนหรือ กษัตริย์แห่งกรุงนั้นไม่อยู่ในเธอหรือ” “ทำไมพวกเขายั่วยุเราให้โกรธด้วยบรรดารูปเคารพแกะสลักของพวกเขา และด้วยพระต่างด้าวทั้งหลาย”

8:19 Behold the voice of the cry of the daughter of my people because of them that dwell in a far country: Is not the LORD in Zion? is not her king in her? Why have they provoked me to anger with their graven images, and with strange vanities?

8:20 “การเก็บเกี่ยวก็ผ่านพ้นไป ฤดูร้อนก็สิ้นสุดลงแล้ว และพวกเราไม่ได้รับการช่วยให้รอดพ้น”

8:20 The harvest is past, the summer is ended, and we are not saved.

8:21 เพราะเหตุความเจ็บปวดของบุตรสาวแห่งประชากรของข้าพเจ้า ข้าพเจ้าจึงเจ็บปวด ข้าพเจ้าไว้ทุกข์ ความตกตะลึงยึดข้าพเจ้าไว้มั่น

8:21 For the hurt of the daughter of my people am I hurt; I am black; astonishment hath taken hold on me.

8:22 ไม่มียาหม่องในกิเลอาดหรือ ไม่มีแพทย์ที่นั่นหรือ แล้วทำไมสุขภาพของบุตรสาวแห่งประชากรของข้าพเจ้าจึงไม่กลับสู่สภาพเดิม

8:22 Is there no balm in Gilead; is there no physician there? why then is not the health of the daughter of my people recovered?


เยเรมีย์ 9 / Jeremiah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การไม่เชื่อฟังนำการพิพากษาจากพระเจ้ามาสู่ยูดาห์
9:1 โอ ถ้าศีรษะของข้าพเจ้าเป็นน้ำทั้งหลาย และดวงตาของข้าพเจ้าเป็นน้ำพุแห่งน้ำตาทั้งหลายก็จะดี เพื่อข้าพเจ้าจะได้ร้องไห้ทั้งกลางวันและกลางคืน เพราะคนที่ถูกฆ่าของบุตรสาวแห่งประชากรของข้าพเจ้า

Disobedience Brings God's Judgment
9:1 Oh that my head were waters, and mine eyes a fountain of tears, that I might weep day and night for the slain of the daughter of my people!

9:2 โอ ถ้าข้าพเจ้ามีสถานที่ที่พักอาศัยสำหรับพวกคนเดินทางอยู่ในถิ่นทุรกันดารก็จะดี เพื่อข้าพเจ้าจะได้พรากจากประชากรของข้าพเจ้า และไปให้พ้นจากพวกเขาเสีย เพราะพวกเขาทุกคนเป็นพวกคนเล่นชู้ เป็นที่ชุมนุมของบรรดาคนที่มักทรยศ

9:2 Oh that I had in the wilderness a lodging place of wayfaring men; that I might leave my people, and go from them! for they be all adulterers, an assembly of treacherous men.

9:3 “และพวกเขางอลิ้นของตนเหมือนอย่างคันธนูของตนเพื่อคำมุสาทั้งหลาย แต่พวกเขาไม่กล้าสู้เพื่อความจริงบนแผ่นดินโลก เพราะพวกเขาออกจากความชั่วร้ายอย่างนี้ไปสู่ความชั่วร้ายอย่างนั้น และพวกเขาไม่รู้จักเรา” พระเยโฮวาห์ตรัส

9:3 And they bend their tongues like their bow for lies: but they are not valiant for the truth upon the earth; for they proceed from evil to evil, and they know not me, saith the LORD.

9:4 “พวกเจ้าทุกคนจงระวังเพื่อนบ้านของตน และพวกเจ้าอย่าวางใจในพี่น้องคนใดเลย เพราะว่าพี่น้องทุกคนจะเข้าแทนที่อย่างเต็มที่ และเพื่อนบ้านทุกคนจะเดินไปด้วยบรรดาคำพูดให้ร้าย

9:4 Take ye heed every one of his neighbour, and trust ye not in any brother: for every brother will utterly supplant, and every neighbour will walk with slanders.

9:5 และพวกเขาทุกคนจะหลอกลวงเพื่อนบ้านของตน และจะไม่พูดความจริง พวกเขาได้สอนลิ้นของตนให้พูดคำมุสาทั้งหลาย และทำให้ตนเองเหน็ดเหนื่อยเพื่อที่จะกระทำความชั่วช้า

9:5 And they will deceive every one his neighbour, and will not speak the truth: they have taught their tongue to speak lies, and weary themselves to commit iniquity.

9:6 ที่อยู่อาศัยของเจ้าอยู่ท่ามกลางการหลอกลวง โดยทางการหลอกลวงพวกเขาปฏิเสธที่จะรู้จักเรา” พระเยโฮวาห์ตรัส

9:6 Thine habitation is in the midst of deceit; through deceit they refuse to know me, saith the LORD.

9:7 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “ดูเถิด เราจะถลุงพวกเขาและทดลองพวกเขา ด้วยว่าเราจะทำอย่างไรดีเพื่อบุตรสาวแห่งประชากรของเรา

9:7 Therefore thus saith the LORD of hosts, Behold, I will melt them, and try them; for how shall I do for the daughter of my people?

9:8 ลิ้นของพวกเขาเป็นเหมือนลูกธนูที่ยิงออกไป มันพูดการหลอกลวง คนหนึ่งพูดอย่างสันติกับเพื่อนบ้านของเขาด้วยปากของเขา แต่ในใจของเขา เขาคอยดักเขาอยู่

9:8 Their tongue is as an arrow shot out; it speaketh deceit: one speaketh peaceably to his neighbour with his mouth, but in heart he layeth his wait.

9:9 ไม่ควรที่เราจะเยี่ยมเยียนพวกเขาเพราะสิ่งเหล่านี้หรือ” พระเยโฮวาห์ตรัส “ไม่ควรที่จะแก้แค้นให้จิตใจของเราต่อประชาชาติที่เป็นเช่นนี้หรือ

9:9 Shall I not visit them for these things? saith the LORD: shall not my soul be avenged on such a nation as this?

9:10 เพราะเหตุภูเขาทั้งหลาย เราจะร้องไห้และโหยหวน และเพราะเหตุบรรดาที่อยู่อาศัยแห่งถิ่นทุรกันดารเราจะคร่ำครวญ เพราะว่าพวกมันถูกเผาเสีย จนไม่มีผู้ใดสามารถผ่านพวกมันไป และไม่มีผู้ใดสามารถได้ยินเสียงร้องของสัตว์เลี้ยง ทั้งนกแห่งฟ้าอากาศทั้งหลายและสัตว์ป่าได้หนีไป พวกมันไปเสียแล้ว

9:10 For the mountains will I take up a weeping and wailing, and for the habitations of the wilderness a lamentation, because they are burned up, so that none can pass through them; neither can men hear the voice of the cattle; both the fowl of the heavens and the beast are fled; they are gone.

9:11 และเราจะทำให้กรุงเยรูซาเล็มเป็นกองซากปรักหักพังทั้งหลาย และเป็นถ้ำของพวกมังกร และเราจะทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่”

9:11 And I will make Jerusalem heaps, and a den of dragons; and I will make the cities of Judah desolate, without an inhabitant.

9:12 ผู้ใดเป็นคนมีปัญญา ที่สามารถเข้าใจสิ่งนี้ได้ และผู้ใดเป็นผู้ที่พระโอษฐ์ของพระเยโฮวาห์ได้ตรัสแก่เขา ที่เขาจะประกาศสิ่งนั้นได้ เพราะเหตุใดแผ่นดินจึงพินาศและถูกเผาเสียเหมือนถิ่นทุรกันดาร จนไม่มีผู้ใดสามารถผ่านไปได้

9:12 Who is the wise man, that may understand this? and who is he to whom the mouth of the LORD hath spoken, that he may declare it, for what the land perisheth and is burned up like a wilderness, that none passeth through?

9:13 และพระเยโฮวาห์ตรัสว่า “เพราะเขาทั้งหลายได้ทอดทิ้งราชบัญญัติของเรา ซึ่งเราได้ตั้งไว้ต่อหน้าพวกเขา และไม่ได้เชื่อฟังเสียงของเรา หรือดำเนินตามเสียงนั้น

9:13 And the LORD saith, Because they have forsaken my law which I set before them, and have not obeyed my voice, neither walked therein;

9:14 แต่ได้ดำเนินตามเค้าความคิดแห่งใจของตนเอง และติดตามเหล่าพระบาอัล ซึ่งบรรพบุรุษของพวกเขาได้สั่งสอนพวกเขา”

9:14 But have walked after the imagination of their own heart, and after Baalim, which their fathers taught them:

9:15 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสว่า “ดูเถิด เราจะเลี้ยงเขาทั้งหลาย คือประชากรนี้ ด้วยบอระเพ็ด และให้น้ำดีหมีพวกเขาดื่ม

9:15 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will feed them, even this people, with wormwood, and give them water of gall to drink.

9:16 เราจะกระจายพวกเขาไปท่ามกลางพวกคนต่างชาติด้วย ผู้ซึ่งพวกเขาหรือบรรพบุรุษของพวกเขาไม่เคยรู้จัก และเราจะส่งดาบเล่มหนึ่งให้ไล่ตามพวกเขา จนเราได้ผลาญพวกเขาเสียสิ้น”

9:16 I will scatter them also among the heathen, whom neither they nor their fathers have known: and I will send a sword after them, till I have consumed them.

การอ้อนวอนให้วางใจในพระเจ้า
9:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเจ้าจงพิจารณาดู และเรียกพวกนางร้องไห้ เพื่อพวกนางจะมา และจงส่งไปตามพวกผู้หญิงที่ชำนาญ เพื่อพวกนางจะมา

An Appeal for Trust in God
9:17 Thus saith the LORD of hosts, Consider ye, and call for the mourning women, that they may come; and send for cunning women, that they may come:

9:18 และให้พวกนางรีบ และส่งเสียงคร่ำครวญเพื่อเราทั้งหลาย เพื่อตาของพวกเราจะมีน้ำตาทั้งหลายไหลลงมา และหนังตาของพวกเราจะมีน้ำทั้งหลายทะลักออกมา

9:18 And let them make haste, and take up a wailing for us, that our eyes may run down with tears, and our eyelids gush out with waters.

9:19 เพราะเสียงหนึ่งแห่งการคร่ำครวญถูกได้ยินออกมาจากศิโยนว่า ‘พวกเราถูกปล้นเสียแล้ว พวกเราสับสนอย่างมาก เพราะพวกเราได้ทอดทิ้งแผ่นดิน เพราะบรรดาที่อยู่อาศัยของพวกเราได้เหวี่ยงพวกเราออกมา’”

9:19 For a voice of wailing is heard out of Zion, How are we spoiled! we are greatly confounded, because we have forsaken the land, because our dwellings have cast us out.

9:20 แต่จงฟังพระวจนะของพระเยโฮวาห์ โอ พวกเจ้า หญิงทั้งหลายเอ๋ย และให้หูของพวกเจ้ารับพระวจนะแห่งพระโอษฐ์ของพระองค์ และจงสอนบทคร่ำครวญแก่บุตรสาวทั้งหลายของพวกเจ้า และให้พวกนางทุกคนสอนบทเพลงโศกเศร้าแก่เพื่อนบ้านของนาง

9:20 Yet hear the word of the LORD, O ye women, and let your ear receive the word of his mouth, and teach your daughters wailing, and every one her neighbour lamentation.

9:21 เพราะความตายได้ขึ้นมาเข้าบรรดาหน้าต่างของพวกเรา และได้เข้ามาในวังทั้งหลายของพวกเรา เพื่อตัดพวกเด็ก ๆ ออกเสียจากข้างนอก และคนหนุ่ม ๆ ออกเสียจากถนนทั้งหลาย

9:21 For death is come up into our windows, and is entered into our palaces, to cut off the children from without, and the young men from the streets.

9:22 จงกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า ‘แม้แต่ศพทั้งหลายของมนุษย์ก็จะร่วงเหมือนมูลสัตว์ตกบนพื้นทุ่ง และเหมือนฟ่อนข้าวหยิบมือหนึ่งร่วงตามหลังผู้เกี่ยว และไม่มีผู้ใดจะเก็บพวกมัน’”

9:22 Speak, Thus saith the LORD, Even the carcases of men shall fall as dung upon the open field, and as the handful after the harvestman, and none shall gather them.

9:23 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าให้ผู้มีปัญญาอวดในสติปัญญาของตน และอย่าให้ชายฉกรรจ์อวดในอำนาจของตน อย่าให้คนมั่งมีอวดในความมั่งคั่งทั้งหลายของตน

9:23 Thus saith the LORD, Let not the wise man glory in his wisdom, neither let the mighty man glory in his might, let not the rich man glory in his riches:

9:24 แต่ให้ผู้ที่อวดอวดในสิ่งนี้ คือที่เขาเข้าใจและรู้จักเรา ว่าเราคือพระเยโฮวาห์ ผู้ซึ่งทรงสำแดงความรักกรุณา ความยุติธรรม และความชอบธรรม ในแผ่นดินโลก เพราะว่าเรายินดีในสิ่งเหล่านี้ พระเยโฮวาห์ตรัส

9:24 But let him that glorieth glory in this, that he understandeth and knoweth me, that I am the LORD which exercise lovingkindness, judgment, and righteousness, in the earth: for in these things I delight, saith the LORD.

9:25 ดูเถิด วันเหล่านั้นกำลังจะมา” พระเยโฮวาห์ตรัส “ที่เราจะลงโทษพวกเขาทุกคนซึ่งเข้าสุหนัตพร้อมกับบรรดาคนที่ไม่ได้เข้าสุหนัต

9:25 Behold, the days come, saith the LORD, that I will punish all them which are circumcised with the uncircumcised;

9:26 อียิปต์ และยูดาห์ และเอโดม และลูกหลานของอัมโมน และโมอับ และบรรดาคนที่อยู่ในบรรดามุมที่ไกลที่สุด ที่อาศัยอยู่ในถิ่นทุรกันดาร เพราะบรรดาประชาชาติเหล่านี้มิได้เข้าสุหนัต และบรรดาวงศ์วานแห่งอิสราเอลก็มิได้เข้าสุหนัตในใจ”

9:26 Egypt, and Judah, and Edom, and the children of Ammon, and Moab, and all that are in the utmost corners, that dwell in the wilderness: for all these nations are uncircumcised, and all the house of Israel are uncircumcised in the heart.


เยเรมีย์ 10 / Jeremiah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้ากับบรรดารูปเคารพ
10:1 เจ้าทั้งหลายจงฟังพระวจนะซึ่งพระเยโฮวาห์ตรัสกับพวกเจ้า “โอ วงศ์วานแห่งอิสราเอลเอ๋ย”

God and the Idols
10:1 Hear ye the word which the LORD speaketh unto you, O house of Israel:

10:2 พระเยโฮวาห์ตรัสดังนี้ว่า “อย่าเรียนรู้วิถีทางของพวกคนต่างชาติ และอย่าคร้ามกลัวเพราะหมายสำคัญทั้งหลายแห่งฟ้าสวรรค์ ด้วยว่าพวกคนต่างชาติก็คร้ามกลัวเพราะสิ่งเหล่านั้น

10:2 Thus saith the LORD, Learn not the way of the heathen, and be not dismayed at the signs of heaven; for the heathen are dismayed at them.

10:3 เพราะธรรมเนียมทั้งหลายของประชาชนก็ไร้สาระ เพราะคนหนึ่งตัดต้นไม้มาจากป่าไม้ต้นหนึ่ง เป็นผลงานแห่งมือของช่างที่ทำด้วยขวาน

10:3 For the customs of the people are vain: for one cutteth a tree out of the forest, the work of the hands of the workman, with the axe.

10:4 พวกเขาก็เอาเงินและทองคำมาประดับมัน พวกเขาตอกมันไว้แน่นด้วยบรรดาตะปูและด้วยค้อนทั้งหลาย เพื่อมันจะเคลื่อนไหวไม่ได้

10:4 They deck it with silver and with gold; they fasten it with nails and with hammers, that it move not.

10:5 พวกมันตั้งตรงเหมือนต้นอินทผลัม แต่พูดไม่ได้ พวกมันต้องถูกขนเอาไป เพราะพวกมันไปมาเองไม่ได้ อย่ากลัวพวกมันเลย เพราะพวกมันไม่สามารถทำความชั่วร้ายได้ และการที่จะทำดีไม่อยู่ในพวกมันด้วย”

10:5 They are upright as the palm tree, but speak not: they must needs be borne, because they cannot go. Be not afraid of them; for they cannot do evil, neither also is it in them to do good.

10:6 เพราะเหตุว่าไม่มีผู้ใดเหมือนพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงยิ่งใหญ่ และพระนามของพระองค์มีฤทธิ์มาก

10:6 Forasmuch as there is none like unto thee, O LORD; thou art great, and thy name is great in might.

10:7 ผู้ใดจะไม่ยำเกรงพระองค์ โอ ข้าแต่กษัตริย์แห่งบรรดาประชาชาติ เพราะพระองค์สมควรแก่การอย่างนี้ เพราะในท่ามกลางบรรดานักปราชญ์ของประชาชาติทั้งหลาย และในบรรดาราชอาณาจักรทั้งสิ้นของพวกเขา ไม่มีผู้ใดเหมือนพระองค์

10:7 Who would not fear thee, O King of nations? for to thee doth it appertain: forasmuch as among all the wise men of the nations, and in all their kingdoms, there is none like unto thee.

10:8 แต่พวกเขาโฉดและโง่เขลาทั้งสิ้น ท่อนไม้นั้นเป็นแต่หลักคำสอนแห่งความไร้สาระทั้งหลาย

10:8 But they are altogether brutish and foolish: the stock is a doctrine of vanities.

10:9 เงินที่ถูกทุบเป็นแผ่นทั้งหลายนั้นถูกเอามาจากทารชิช และทองคำมาจากเมืองอุฟาส เป็นผลงานของช่างฝีมือ และแห่งมือของช่างทอง เสื้อผ้าของรูปเคารพเหล่านั้นสีน้ำเงินและสีม่วง พวกมันทั้งหมดเป็นผลงานของคนชำนาญทั้งหลาย

10:9 Silver spread into plates is brought from Tarshish, and gold from Uphaz, the work of the workman, and of the hands of the founder: blue and purple is their clothing: they are all the work of cunning men.

10:10 แต่พระเยโฮวาห์ทรงเป็นพระเจ้าแท้จริง พระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ และทรงเป็นพระมหากษัตริย์เนืองนิตย์ เมื่อพระพิโรธของพระองค์แสดงออก แผ่นดินโลกจะสั่นสะเทือน และบรรดาประชาชาติจะไม่สามารถทนต่อความเดือดดาลของพระองค์ได้

10:10 But the LORD is the true God, he is the living God, and an everlasting king: at his wrath the earth shall tremble, and the nations shall not be able to abide his indignation.

10:11 ดังนั้นพวกเจ้าจงกล่าวกับพวกเขาว่า “บรรดาพระผู้ที่มิได้สร้างฟ้าสวรรค์ทั้งหลายและแผ่นดินโลก พวกมันนั่นแหละจะพินาศไปจากแผ่นดินโลก และจากภายใต้ฟ้าสวรรค์เหล่านี้”

10:11 Thus shall ye say unto them, The gods that have not made the heavens and the earth, even they shall perish from the earth, and from under these heavens.

10:12 พระองค์ได้ทรงสร้างแผ่นดินโลกโดยฤทธิ์เดชของพระองค์ พระองค์ได้ทรงสถาปนาพิภพไว้โดยสติปัญญาของพระองค์ และได้ทรงขึงฟ้าสวรรค์ทั้งหลายออกโดยใช้ดุลพินิจของพระองค์

10:12 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heavens by his discretion.

10:13 เมื่อพระองค์ทรงเปล่งพระสุรเสียงของพระองค์ ก็มีเสียงแห่งน้ำทั้งหลายในฟ้าอากาศทั้งหลาย และพระองค์ทรงกระทำให้หมอกทั้งหลายลอยขึ้นจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงสร้างฟ้าแลบทั้งหลายพร้อมด้วยฝน และทรงนำลมออกมาจากคลังทั้งหลายของพระองค์

10:13 When he uttereth his voice, there is a multitude of waters in the heavens, and he causeth the vapours to ascend from the ends of the earth; he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

10:14 มนุษย์ทุกคนโฉดในความรู้ของตน ช่างทองทุกคนสับสนเพราะรูปเคารพแกะสลัก เพราะรูปเคารพหล่อของเขาเป็นความเท็จ และไม่มีลมหายใจในรูปเคารพเหล่านั้น

10:14 Every man is brutish in his knowledge: every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

10:15 พวกมันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาดทั้งหลาย ในเวลาแห่งการเยี่ยมเยียนของพวกมัน พวกมันก็จะพินาศ

10:15 They are vanity, and the work of errors: in the time of their visitation they shall perish.

10:16 ส่วนของยาโคบไม่เหมือนพวกมัน เพราะพระองค์ทรงเป็นผู้อยู่ก่อนสิ่งสารพัด และอิสราเอลเป็นไม้พลองแห่งมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์

10:16 The portion of Jacob is not like them: for he is the former of all things; and Israel is the rod of his inheritance: The LORD of hosts is his name.

10:17 จงเก็บข้าวของของเจ้าออกไปจากแผ่นดินเถิด โอ ผู้อยู่อาศัยแห่งป้อมปราการเอ๋ย

10:17 Gather up thy wares out of the land, O inhabitant of the fortress.

10:18 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะเหวี่ยงชาวแผ่นดินออกไปเสีย ณ เวลานี้ และจะทำให้พวกเขาทุกข์ใจ เพื่อพวกเขาจะพบว่ามันเป็นเช่นนั้น”

10:18 For thus saith the LORD, Behold, I will sling out the inhabitants of the land at this once, and will distress them, that they may find it so.

10:19 วิบัติแก่ข้าพเจ้า เพราะเหตุความเจ็บปวดของข้าพเจ้า บาดแผลของข้าพเจ้าก็สาหัส แต่ข้าพเจ้าได้กล่าวว่า “แท้จริงนี่เป็นความทุกข์ใจ และข้าพเจ้าจะต้องทนสิ่งนี้เอา”

10:19 Woe is me for my hurt! my wound is grievous: but I said, Truly this is a grief, and I must bear it.

10:20 พลับพลาของข้าพเจ้าก็ถูกปล้น และบรรดาเชือกของข้าพเจ้าก็ขาดสิ้น ลูก ๆ ของข้าพเจ้าจากข้าพเจ้าไปหมด และพวกเขาไม่มีแล้ว ไม่มีผู้ใดที่จะกางเต็นท์ของข้าพเจ้าให้อีก และที่จะแขวนม่านทั้งหลายของข้าพเจ้าให้

10:20 My tabernacle is spoiled, and all my cords are broken: my children are gone forth of me, and they are not: there is none to stretch forth my tent any more, and to set up my curtains.

10:21 เพราะว่าพวกผู้เลี้ยงแกะกลายเป็นคนโฉด และไม่ได้เสาะหาพระเยโฮวาห์ เพราะฉะนั้นพวกเขาจะไม่จำเริญขึ้น และบรรดาฝูงแกะของพวกเขาก็จะถูกกระจัดกระจายไป

10:21 For the pastors are become brutish, and have not sought the LORD: therefore they shall not prosper, and all their flocks shall be scattered.

10:22 ดูเถิด เสียงลือแห่งคนโฉดมาถึงแล้ว และเสียงโกลาหลอันยิ่งใหญ่จากแดนเหนือมา เพื่อทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง และเป็นถ้ำของพวกมังกร

10:22 Behold, the noise of the bruit is come, and a great commotion out of the north country, to make the cities of Judah desolate, and a den of dragons.

10:23 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทราบแล้วว่า ทางของมนุษย์ไม่อยู่ในตัวเขาเอง ไม่อยู่ในตัวมนุษย์ที่เดินไปที่จะนำบรรดาฝีก้าวของตนเอง

10:23 O LORD, I know that the way of man is not in himself: it is not in man that walketh to direct his steps.

10:24 โอ ข้าแต่พระเยโฮวาห์ ขอทรงโปรดตีสอนข้าพระองค์ แต่ด้วยความยุติธรรม มิใช่ด้วยความโกรธของพระองค์ เกรงว่าพระองค์จะทรงนำข้าพระองค์มาถึงความสูญเปล่า

10:24 O LORD, correct me, but with judgment; not in thine anger, lest thou bring me to nothing.

10:25 ขอพระองค์ทรงเทความกริ้วของพระองค์ออกมาบนพวกคนต่างชาติที่ไม่รู้จักพระองค์ และบนครอบครัวทั้งหลายที่ไม่ร้องออกพระนามของพระองค์ เพราะพวกเขาได้กินยาโคบ และได้เขมือบท่าน และได้บริโภคท่านเสีย และได้กระทำที่อยู่อาศัยของท่านให้รกร้างไป

10:25 Pour out thy fury upon the heathen that know thee not, and upon the families that call not on thy name: for they have eaten up Jacob, and devoured him, and consumed him, and have made his habitation desolate.


เยเรมีย์ 11 / Jeremiah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ประกาศเรื่องพันธสัญญาที่ยูดาห์ไม่รักษาไว้
11:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

Jeremiah Preaches on the Broken Covenant
11:1 The word that came to Jeremiah from the LORD, saying,

11:2 “เจ้าทั้งหลายจงฟังบรรดาถ้อยคำแห่งพันธสัญญานี้เถิด และจงกล่าวแก่คนยูดาห์และแก่ชาวกรุงเยรูซาเล็ม

11:2 Hear ye the words of this covenant, and speak unto the men of Judah, and to the inhabitants of Jerusalem;

11:3 และเจ้าจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า คำแช่งสาปจงมีแก่ผู้นั้นที่ไม่เชื่อฟังบรรดาถ้อยคำแห่งพันธสัญญานี้

11:3 And say thou unto them, Thus saith the LORD God of Israel; Cursed be the man that obeyeth not the words of this covenant,

11:4 ซึ่งเราได้บัญชาบรรพบุรุษของพวกเจ้าในวันที่เราได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ จากเตาหลอมเหล็ก โดยกล่าวว่า จงเชื่อฟังเสียงของเรา และจงกระทำถ้อยคำเหล่านั้น ตามสิ่งสารพัดซึ่งเราบัญชาพวกเจ้า ดังนั้นพวกเจ้าจึงจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า

11:4 Which I commanded your fathers in the day that I brought them forth out of the land of Egypt, from the iron furnace, saying, Obey my voice, and do them, according to all which I command you: so shall ye be my people, and I will be your God:

11:5 เพื่อเราจะกระทำคำปฏิญาณซึ่งเราได้ปฏิญาณไว้กับบรรพบุรุษของพวกเจ้าให้สำเร็จว่า จะประทานแผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์แก่พวกเขา ตามที่แผ่นดินนั้นเป็นอยู่ทุกวันนี้” แล้วข้าพเจ้าจึงตอบและทูลว่า “ขอให้เป็นดังนั้นเถิด โอ ข้าแต่พระเยโฮวาห์”

11:5 That I may perform the oath which I have sworn unto your fathers, to give them a land flowing with milk and honey, as it is this day. Then answered I, and said, So be it, O LORD.

11:6 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “จงประกาศถ้อยคำเหล่านี้ทั้งสิ้นในนครทั้งหลายแห่งยูดาห์และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม โดยกล่าวว่า เจ้าทั้งหลายจงฟังบรรดาถ้อยคำแห่งพันธสัญญานี้ และจงกระทำถ้อยคำเหล่านั้น

11:6 Then the LORD said unto me, Proclaim all these words in the cities of Judah, and in the streets of Jerusalem, saying, Hear ye the words of this covenant, and do them.

11:7 เพราะเราได้กล่าวตักเตือนอย่างจริงจังต่อบรรพบุรุษของพวกเจ้า ในวันที่เราได้นำพวกเขาขึ้นมาจากแผ่นดินอียิปต์ จนถึงทุกวันนี้ โดยตื่นแต่เช้าตรู่และตักเตือน โดยกล่าวว่า จงเชื่อฟังเสียงของเรา

11:7 For I earnestly protested unto your fathers in the day that I brought them up out of the land of Egypt, even unto this day, rising early and protesting, saying, Obey my voice.

11:8 ถึงกระนั้นพวกเขาก็ไม่เชื่อฟังหรือเงี่ยหูของพวกเขาฟัง แต่ทุกคนได้ดำเนินตามเค้าความคิดแห่งใจอันชั่วร้ายของพวกเขา เพราะฉะนั้นเราจึงจะนำบรรดาถ้อยคำแห่งพันธสัญญานี้ให้มาตกเหนือพวกเขา ซึ่งเราได้บัญชาให้พวกเขากระทำ แต่พวกเขามิได้กระทำบรรดาถ้อยคำเหล่านั้น”

11:8 Yet they obeyed not, nor inclined their ear, but walked every one in the imagination of their evil heart: therefore I will bring upon them all the words of this covenant, which I commanded them to do; but they did them not.

11:9 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “การสมรู้ร่วมคิดได้ถูกพบในท่ามกลางคนยูดาห์และในท่ามกลางชาวกรุงเยรูซาเล็ม

11:9 And the LORD said unto me, A conspiracy is found among the men of Judah, and among the inhabitants of Jerusalem.

11:10 พวกเขาได้หันกลับไปหาบรรดาความชั่วช้าแห่งบรรพบุรุษของพวกเขา ผู้ซึ่งได้ปฏิเสธที่จะฟังคำทั้งหลายของเรา และพวกเขาได้ติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น วงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ได้ผิดพันธสัญญาของเรา ซึ่งเราได้กระทำกับบรรพบุรุษของพวกเขา

11:10 They are turned back to the iniquities of their forefathers, which refused to hear my words; and they went after other gods to serve them: the house of Israel and the house of Judah have broken my covenant which I made with their fathers.

11:11 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะนำความชั่วร้ายมาเหนือพวกเขา ซึ่งพวกเขาจะไม่สามารถหนีพ้นไปได้ และถึงแม้ว่าพวกเขาจะร้องต่อเรา เราจะไม่ฟังเขาทั้งหลาย

11:11 Therefore thus saith the LORD, Behold, I will bring evil upon them, which they shall not be able to escape; and though they shall cry unto me, I will not hearken unto them.

11:12 แล้วนครทั้งหลายแห่งยูดาห์และชาวกรุงเยรูซาเล็มจะไป และร้องต่อพระทั้งหลาย ซึ่งพวกเขาได้เผาเครื่องหอมถวายนั้น แต่พระเหล่านั้นจะช่วยพวกเขาให้รอดในเวลาแห่งความลำบากของพวกเขาไม่ได้เลย

11:12 Then shall the cities of Judah and inhabitants of Jerusalem go, and cry unto the gods unto whom they offer incense: but they shall not save them at all in the time of their trouble.

11:13 เพราะตามจำนวนนครของเจ้าก็มีพระของเจ้ามากเท่านั้น โอ ยูดาห์เอ๋ย และตามจำนวนถนนแห่งกรุงเยรูซาเล็มพวกเจ้าได้ตั้งบรรดาแท่นบูชาถวายสิ่งที่น่าอับอายนั้น คือแท่นบูชาทั้งหลายเพื่อเผาเครื่องหอมถวายแก่พระบาอัล

11:13 For according to the number of thy cities were thy gods, O Judah; and according to the number of the streets of Jerusalem have ye set up altars to that shameful thing, even altars to burn incense unto Baal.

11:14 เพราะฉะนั้นเจ้าอย่าอธิษฐานเพื่อประชากรนี้ และอย่าร้องขึ้นหรืออธิษฐานเพื่อเขาทั้งหลาย เพราะเราจะไม่ฟังพวกเขาในเวลาที่พวกเขาร้องต่อเราเพราะเหตุความลำบากของพวกเขา

11:14 Therefore pray not thou for this people, neither lift up a cry or prayer for them: for I will not hear them in the time that they cry unto me for their trouble.

11:15 ผู้ที่รักของเรานั้นมีธุระอะไรในนิเวศน์ของเราเล่า โดยเห็นว่านางได้ทำอนาจารกับคนมากมาย และเนื้ออันบริสุทธิ์ได้พ้นไปจากเจ้าแล้ว เมื่อเจ้ากระทำสิ่งชั่วร้าย เจ้าจึงเริงโลด

11:15 What hath my beloved to do in mine house, seeing she hath wrought lewdness with many, and the holy flesh is passed from thee? when thou doest evil, then thou rejoicest.

11:16 พระเยโฮวาห์ได้ทรงเรียกชื่อของเจ้าว่า ‘ต้นมะกอกเขียวสด งดงาม และมีผลอย่างดี’ ด้วยเสียงแห่งความวุ่นวายใหญ่โต พระองค์ได้ทรงก่อไฟบนมัน และกิ่งทั้งหลายของมันก็ถูกหักเสียแล้ว

11:16 The LORD called thy name, A green olive tree, fair, and of goodly fruit: with the noise of a great tumult he hath kindled fire upon it, and the branches of it are broken.

11:17 ด้วยว่าพระเยโฮวาห์จอมโยธา ผู้ได้ปลูกเจ้า ได้ทรงประกาศความชั่วร้ายต่อเจ้า เพราะความชั่วร้ายของวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ ซึ่งพวกเขาได้กระทำต่อสู้ตนเอง เพื่อยั่วยุเราให้โกรธ ในการเผาเครื่องหอมถวายแก่พระบาอัล”

11:17 For the LORD of hosts, that planted thee, hath pronounced evil against thee, for the evil of the house of Israel and of the house of Judah, which they have done against themselves to provoke me to anger in offering incense unto Baal.

11:18 และพระเยโฮวาห์ได้ประทานให้ข้าพเจ้ามีความรู้ถึงสิ่งนี้ และข้าพเจ้าก็รู้สิ่งนี้แล้ว แล้วพระองค์จึงได้ทรงสำแดงการกระทำทั้งหลายของพวกเขาแก่ข้าพระองค์

11:18 And the LORD hath given me knowledge of it, and I know it: then thou shewedst me their doings.

11:19 แต่ข้าพระองค์เป็นเหมือนลูกแกะตัวหนึ่งหรือวัวตัวผู้ตัวหนึ่งซึ่งถูกพามาสู่การฆ่า และข้าพระองค์ไม่ได้ทราบว่า พวกเขาได้สมคบคิดกันต่อสู้ข้าพระองค์ โดยกล่าวว่า “ให้พวกเราทำลายต้นไม้กับผลของมันเสีย และให้พวกเราตัดเขาออกเสียจากแผ่นดินของคนเป็น เพื่อชื่อของเขาจะไม่เป็นที่ระลึกถึงอีกเลย”

11:19 But I was like a lamb or an ox that is brought to the slaughter; and I knew not that they had devised devices against me, saying, Let us destroy the tree with the fruit thereof, and let us cut him off from the land of the living, that his name may be no more remembered.

11:20 แต่ โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงพิพากษาอย่างชอบธรรม ผู้ทรงทดลองดูส่วนภายในทั้งหลายและใจ ขอให้ข้าพระองค์เห็นการแก้แค้นของพระองค์ต่อพวกเขา เพราะข้าพระองค์ได้เปิดเผยเหตุของข้าพระองค์ต่อพระองค์แล้ว

11:20 But, O LORD of hosts, that judgest righteously, that triest the reins and the heart, let me see thy vengeance on them: for unto thee have I revealed my cause.

11:21 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับคนตำบลอานาโธท ผู้แสวงหาชีวิตของเจ้า โดยกล่าวว่า “อย่าพยากรณ์ในพระนามของพระเยโฮวาห์ เพื่อเจ้าจะไม่ตายด้วยมือของพวกเรา”

11:21 Therefore thus saith the LORD of the men of Anathoth, that seek thy life, saying, Prophesy not in the name of the LORD, that thou die not by our hand:

11:22 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาตรัสว่า “ดูเถิด เราจะลงโทษพวกเขา คนหนุ่ม ๆ จะตายด้วยดาบ บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาจะตายด้วยการกันดารอาหาร

11:22 Therefore thus saith the LORD of hosts, Behold, I will punish them: the young men shall die by the sword; their sons and their daughters shall die by famine:

11:23 และจะไม่มีคนพวกของเขาเหลืออยู่เลย เพราะเราจะนำความชั่วร้ายมาสู่คนตำบลอานาโธท คือปีแห่งการเยี่ยมเยียนของพวกเขา”

11:23 And there shall be no remnant of them: for I will bring evil upon the men of Anathoth, even the year of their visitation.


เยเรมีย์ 12 / Jeremiah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำร้องทุกข์ของเยเรมีย์และคำตอบจากพระเจ้า
12:1 พระองค์ทรงชอบธรรม โอ ข้าแต่พระเยโฮวาห์ เมื่อข้าพระองค์อ้อนวอนต่อพระองค์ แต่ขอให้ข้าพระองค์ได้พูดคุยกับพระองค์เรื่องคำตัดสินทั้งหลายของพระองค์ ทำไมทางของคนชั่วจึงจำเริญขึ้น ทำไมพวกเขาทุกคนมีความสุขที่ประพฤติอย่างทรยศอย่างมาก

Jeremiah's Complaint and God's Answer
12:1 Righteous art thou, O LORD, when I plead with thee: yet let me talk with thee of thy judgments: Wherefore doth the way of the wicked prosper? wherefore are all they happy that deal very treacherously?

12:2 พระองค์ได้ทรงปลูกพวกเขา ใช่แล้ว พวกเขาก็หยั่งรากลง พวกเขางอกขึ้น ใช่แล้ว พวกเขาออกผล พระองค์ทรงอยู่ใกล้ในปากของพวกเขา และไกลจากส่วนภายในของพวกเขา

12:2 Thou hast planted them, yea, they have taken root: they grow, yea, they bring forth fruit: thou art near in their mouth, and far from their reins.

12:3 โอ ข้าแต่พระเยโฮวาห์ แต่พระองค์ทรงรู้จักข้าพระองค์ พระองค์ได้ทรงเห็นข้าพระองค์ และได้ทรงทดลองใจของข้าพระองค์ที่มีต่อพระองค์ ขอทรงฉุดพวกเขาออกมาเหมือนพวกแกะสำหรับการฆ่า และเตรียมพวกเขาไว้สำหรับวันแห่งการฆ่า

12:3 But thou, O LORD, knowest me: thou hast seen me, and tried mine heart toward thee: pull them out like sheep for the slaughter, and prepare them for the day of slaughter.

12:4 แผ่นดินจะไว้ทุกข์นานเท่าใด และบรรดาผักหญ้าแห่งทุ่งนาทุกแห่งจะเหี่ยวแห้งไปนานเท่าใด เพราะความชั่วของคนทั้งหลายที่อาศัยอยู่ในนั้น สัตว์ป่าทั้งหลายถูกผลาญไปเสีย และนกทั้งหลาย เพราะพวกเขาได้กล่าวว่า “พระองค์จะไม่ทอดพระเนตรเห็นบั้นปลายสุดท้ายของพวกเรา”

12:4 How long shall the land mourn, and the herbs of every field wither, for the wickedness of them that dwell therein? the beasts are consumed, and the birds; because they said, He shall not see our last end.

12:5 “ถ้าเจ้าได้วิ่งแข่งกับบรรดาทหารราบ และพวกเขาได้ทำให้เจ้าเหน็ดเหนื่อย แล้วเจ้าจะแข่งกับพวกม้าได้อย่างไร และถ้าในแผ่นดินแห่งสันติภาพซึ่งเจ้าได้วางใจนั้น พวกเขายังได้ทำให้เจ้าเหน็ดเหนื่อย แล้วเจ้าจะทำอย่างไรในการล้นเอ่อแห่งแม่น้ำจอร์แดน

12:5 If thou hast run with the footmen, and they have wearied thee, then how canst thou contend with horses? and if in the land of peace, wherein thou trustedst, they wearied thee, then how wilt thou do in the swelling of Jordan?

12:6 เพราะว่าแม้แต่พี่น้องของเจ้า และวงศ์วานแห่งบิดาของเจ้า แม้แต่พวกเขาก็ได้กระทำการอย่างทรยศกับเจ้า ใช่แล้ว พวกเขาได้เรียกฝูงชนให้ไล่ตามเจ้าไป อย่าเชื่อพวกเขาเลย ถึงแม้ว่าพวกเขาพูดถ้อยคำไพเราะแก่เจ้า

12:6 For even thy brethren, and the house of thy father, even they have dealt treacherously with thee; yea, they have called a multitude after thee: believe them not, though they speak fair words unto thee.

12:7 เราได้ทอดทิ้งนิเวศน์ของเรา เราได้ละมรดกของเราไว้ เราได้มอบผู้ที่รักอย่างยิ่งแห่งจิตใจของเราไว้ในมือของบรรดาศัตรูของเธอแล้ว

12:7 I have forsaken mine house, I have left mine heritage; I have given the dearly beloved of my soul into the hand of her enemies.

12:8 มรดกของเราเป็นเหมือนสิงโตในป่าต่อเรา มันตะเบ็งเสียงเข้าใส่เรา เพราะฉะนั้นเราได้เกลียดมัน

12:8 Mine heritage is unto me as a lion in the forest; it crieth out against me: therefore have I hated it.

12:9 มรดกของเราเป็นเหมือนนกลายด่างต่อเรา นกทั้งหลายซึ่งอยู่รอบ ๆ มันต่อสู้กับมัน พวกเจ้าจงมาเถิด จงชุมนุมสัตว์ป่าทั้งปวงแห่งท้องทุ่ง จงมากัดกินเถิด

12:9 Mine heritage is unto me as a speckled bird, the birds round about are against her; come ye, assemble all the beasts of the field, come to devour.

12:10 พวกผู้เลี้ยงแกะเป็นอันมากได้ทำลายสวนองุ่นของเราเสีย พวกเขาได้เหยียบย่ำส่วนของเราไว้ใต้ฝ่าเท้า พวกเขาได้ทำให้ส่วนอันน่าอภิรมย์ของเราเป็นถิ่นทุรกันดารที่รกร้าง

12:10 Many pastors have destroyed my vineyard, they have trodden my portion under foot, they have made my pleasant portion a desolate wilderness.

12:11 พวกเขาได้ทำให้ส่วนนั้นรกร้าง และเมื่อรกร้างแล้วส่วนนั้นก็คร่ำครวญต่อเรา แผ่นดินทั้งสิ้นก็ถูกทำให้รกร้าง เพราะไม่มีผู้ใดเอาใจใส่ในส่วนนั้น

12:11 They have made it desolate, and being desolate it mourneth unto me; the whole land is made desolate, because no man layeth it to heart.

12:12 พวกผู้ปล้นได้มาบนบรรดาที่สูงทั้งหลายโดยเข้ามาทางถิ่นทุรกันดาร เพราะว่าดาบของพระเยโฮวาห์จะทำลายจากปลายแผ่นดินข้างนี้ไปถึงปลายแผ่นดินอีกข้างนั้น ไม่มีเนื้อหนังใด ๆ ที่จะมีสันติภาพ

12:12 The spoilers are come upon all high places through the wilderness: for the sword of the LORD shall devour from the one end of the land even to the other end of the land: no flesh shall have peace.

12:13 พวกเขาได้หว่านข้าวสาลี แต่จะเกี่ยวต้นหนามทั้งหลาย พวกเขาได้กระทำให้ตัวเองเจ็บปวด แต่จะไม่ได้กำไรอะไร และพวกเขาจะอับอายกับรายได้ทั้งหลายของพวกเจ้า เพราะเหตุความโกรธอันดุเดือดของพระเยโฮวาห์”

12:13 They have sown wheat, but shall reap thorns: they have put themselves to pain, but shall not profit: and they shall be ashamed of your revenues because of the fierce anger of the LORD.

12:14 พระเยโฮวาห์ตรัสดังนี้ต่อสู้บรรดาเพื่อนบ้านที่ชั่วร้ายของเรา ผู้ที่ได้แตะต้องมรดกซึ่งเราได้ทำให้อิสราเอลประชากรของเรารับเป็นมรดกว่า “ดูเถิด เราจะถอนพวกเขาออกไปจากแผ่นดินของพวกเขา และจะถอนวงศ์วานของยูดาห์ออกไปจากท่ามกลางพวกเขา

12:14 Thus saith the LORD against all mine evil neighbours, that touch the inheritance which I have caused my people Israel to inherit; Behold, I will pluck them out of their land, and pluck out the house of Judah from among them.

12:15 และต่อมาหลังจากที่เราได้ถอนพวกเขาออกไปแล้ว เราจะกลับมา และจะมีความกรุณาต่อพวกเขา และเราจะนำพวกเขามาอีก ให้ทุกคนมายังมรดกของตน และให้ทุกคนมายังแผ่นดินของตน

12:15 And it shall come to pass, after that I have plucked them out I will return, and have compassion on them, and will bring them again, every man to his heritage, and every man to his land.

12:16 และต่อมา ถ้าพวกเขาจะเรียนรู้ทางทั้งหลายแห่งประชากรของเราอย่างขยันขันแข็ง เพื่อปฏิญาณโดยนามของเราว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่’ อย่างที่พวกเขาได้สอนประชากรของเราให้ปฏิญาณโดยพระบาอัล แล้วพวกเขาจะถูกสร้างขึ้นในท่ามกลางประชากรของเรา

12:16 And it shall come to pass, if they will diligently learn the ways of my people, to swear by my name, The LORD liveth; as they taught my people to swear by Baal; then shall they be built in the midst of my people.

12:17 แต่ถ้าพวกเขาไม่ยอมเชื่อฟัง เราจะถอนขึ้นและทำลายประชาชาตินั้นอย่างสิ้นเชิง” พระเยโฮวาห์ตรัสดังนี้แหละ

12:17 But if they will not obey, I will utterly pluck up and destroy that nation, saith the LORD.


เยเรมีย์ 13 / Jeremiah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผ้าป่านคาดเอวที่สกปรกเปรียบได้กับอิสราเอล
13:1 พระเยโฮวาห์ตรัสดังนี้แก่ข้าพเจ้าว่า “จงไปและเอาผ้าป่านคาดเอวมาผืนหนึ่งสำหรับเจ้า และสวมมันไว้บนเอวของเจ้า และอย่าจุ่มมันในน้ำ”

The Soiled Linen Girdle Pictures Israel
13:1 Thus saith the LORD unto me, Go and get thee a linen girdle, and put it upon thy loins, and put it not in water.

13:2 ดังนั้นข้าพเจ้าจึงเอาผ้าคาดเอวผืนหนึ่งตามพระวจนะของพระเยโฮวาห์ และสวมมันไว้บนเอวของข้าพเจ้า

13:2 So I got a girdle according to the word of the LORD, and put it on my loins.

13:3 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าครั้งที่สอง โดยตรัสว่า

13:3 And the word of the LORD came unto me the second time, saying,

13:4 “จงเอาผ้าคาดเอวซึ่งเจ้าได้เอามานั้น ซึ่งอยู่บนเอวของเจ้า และจงลุกขึ้น ไปยังแม่น้ำยูเฟรติส และซ่อนผ้านั้นไว้ในซอกหินแห่งหนึ่ง”

13:4 Take the girdle that thou hast got, which is upon thy loins, and arise, go to Euphrates, and hide it there in a hole of the rock.

13:5 ดังนั้นข้าพเจ้าจึงไป และซ่อนผ้านั้นไว้ข้างแม่น้ำยูเฟรติส ตามที่พระเยโฮวาห์ได้ทรงบัญชาข้าพเจ้า

13:5 So I went, and hid it by Euphrates, as the LORD commanded me.

13:6 และต่อมาอีกหลายวัน พระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้น ไปยังแม่น้ำยูเฟรติส และเอาผ้าคาดเอวมาเสียจากที่นั่น ซึ่งเราได้สั่งเจ้าให้ซ่อนไว้ที่นั่น”

13:6 And it came to pass after many days, that the LORD said unto me, Arise, go to Euphrates, and take the girdle from thence, which I commanded thee to hide there.

13:7 แล้วข้าพเจ้าก็ไปยังแม่น้ำยูเฟรติส และขุดดิน และเอาผ้าคาดเอวมาจากสถานที่ซึ่งข้าพเจ้าได้ซ่อนมันไว้ และดูเถิด ผ้าคาดเอวนั้นก็เปื่อยยุ่ย มันไม่มีประโยชน์สำหรับสิ่งใดเลย

13:7 Then I went to Euphrates, and digged, and took the girdle from the place where I had hid it: and, behold, the girdle was marred, it was profitable for nothing.

13:8 แล้วพระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้า โดยตรัสว่า

13:8 Then the word of the LORD came unto me, saying,

13:9 “พระเยโฮวาห์ตรัสดังนี้ว่า ตามลักษณะนี้เราก็จะทำให้ความทะนงใจของยูดาห์ และความทะนงใจใหญ่ยิ่งของกรุงเยรูซาเล็มเสียหาย

13:9 Thus saith the LORD, After this manner will I mar the pride of Judah, and the great pride of Jerusalem.

13:10 ประชากรที่ชั่วร้ายนี้ ผู้ซึ่งปฏิเสธที่จะฟังบรรดาถ้อยคำของเรา ผู้ซึ่งดำเนินในเค้าความคิดแห่งใจของตนเอง และเดินตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น และเพื่อจะนมัสการพระเหล่านั้น จะเป็นเหมือนผ้าคาดเอวนี้ ซึ่งไม่มีประโยชน์สำหรับสิ่งใดเลย

13:10 This evil people, which refuse to hear my words, which walk in the imagination of their heart, and walk after other gods, to serve them, and to worship them, shall even be as this girdle, which is good for nothing.

13:11 เพราะผ้าคาดเอวติดอยู่ที่เอวของมนุษย์ฉันใด เราก็ได้กระทำให้วงศ์วานแห่งอิสราเอลทั้งสิ้นและวงศ์วานของยูดาห์ทั้งสิ้นติดอยู่กับเราฉันนั้น พระเยโฮวาห์ตรัสดังนี้ เพื่อเขาทั้งหลายจะเป็นประชากรสำหรับเรา และเป็นชื่อเสียง และเป็นที่สรรเสริญ และเป็นสง่าราศี แต่เขาทั้งหลายก็ไม่ยอมฟัง

13:11 For as the girdle cleaveth to the loins of a man, so have I caused to cleave unto me the whole house of Israel and the whole house of Judah, saith the LORD; that they might be unto me for a people, and for a name, and for a praise, and for a glory: but they would not hear.

การที่อิสราเอลจะตกเป็นเชลยกำลังใกล้เข้ามา
13:12 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่พวกเขา พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ‘ทุกขวดจะเต็มไปด้วยน้ำองุ่น’ และพวกเขาจะพูดกับเจ้าว่า ‘พวกเราไม่รู้อย่างแน่นอนหรือว่าทุกขวดจะเต็มไปด้วยน้ำองุ่น’

Captivity Imminent
13:12 Therefore thou shalt speak unto them this word; Thus saith the LORD God of Israel, Every bottle shall be filled with wine: and they shall say unto thee, Do we not certainly know that every bottle shall be filled with wine?

13:13 แล้วเจ้าจงพูดกับพวกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้ชาวแผ่นดินนี้ทั้งสิ้นเต็มไปด้วยความมึนเมา คือกษัตริย์ทั้งหลายที่ประทับบนพระที่นั่งของดาวิด และพวกปุโรหิต และพวกผู้พยากรณ์ และชาวกรุงเยรูซาเล็มทั้งสิ้น

13:13 Then shalt thou say unto them, Thus saith the LORD, Behold, I will fill all the inhabitants of this land, even the kings that sit upon David's throne, and the priests, and the prophets, and all the inhabitants of Jerusalem, with drunkenness.

13:14 และเราจะเหวี่ยงพวกเขาให้ชนกันเอง คือพวกพ่อและพวกลูกก็ชนกัน พระเยโฮวาห์ตรัส เราจะไม่สงสาร หรือไว้ชีวิต หรือเมตตา แต่จะทำลายพวกเขาเสีย”

13:14 And I will dash them one against another, even the fathers and the sons together, saith the LORD: I will not pity, nor spare, nor have mercy, but destroy them.

13:15 พวกเจ้าจงฟังและเงี่ยหูฟัง อย่าทะนงตัวเลย เพราะพระเยโฮวาห์ได้ตรัสแล้ว

13:15 Hear ye, and give ear; be not proud: for the LORD hath spoken.

13:16 จงถวายสง่าราศีแด่พระเยโฮวาห์ พระเจ้าของพวกเจ้า ก่อนที่พระองค์จะทรงกระทำให้ความมืดมา และก่อนที่เท้าของพวกเจ้าจะสะดุดบนภูเขาทั้งหลายที่มืด และขณะที่พวกเจ้ามองหาความสว่าง พระองค์ทรงกลับความสว่างนั้นให้เป็นเงาแห่งความตาย และทรงทำให้มันเป็นความมืดทึบ

13:16 Give glory to the LORD your God, before he cause darkness, and before your feet stumble upon the dark mountains, and, while ye look for light, he turn it into the shadow of death, and make it gross darkness.

13:17 แต่ถ้าพวกเจ้าจะไม่ฟังเรื่องนี้ จิตใจของข้าพเจ้าก็จะร้องไห้ในสถานที่ลับ ๆ เพราะความทะนงใจของพวกเจ้า และตาของข้าพเจ้าจะร้องไห้มากมาย และจะมีน้ำตาทั้งหลายไหลลงมา เพราะว่าฝูงแกะของพระเยโฮวาห์ถูกต้อนเอาไปเป็นเชลย

13:17 But if ye will not hear it, my soul shall weep in secret places for your pride; and mine eye shall weep sore, and run down with tears, because the LORD'S flock is carried away captive.

13:18 จงกล่าวแก่กษัตริย์และแก่พระราชินีว่า “ขอพระองค์ทั้งสองทรงถ่อมพระองค์ลง ขอประทับนั่ง เพราะว่าบรรดาอาณาจักรของพระองค์ทั้งสองจะหล่นลงมา คือมงกุฎแห่งสง่าราศีของพระองค์ทั้งสอง”

13:18 Say unto the king and to the queen, Humble yourselves, sit down: for your principalities shall come down, even the crown of your glory.

13:19 นครทั้งหลายแห่งภาคใต้จะถูกปิด และไม่มีผู้ใดจะเปิดนครเหล่านั้นได้ ยูดาห์ทั้งสิ้นก็จะถูกกวาดไปเป็นเชลย ยูดาห์จะถูกกวาดไปเป็นเชลยหมดทีเดียว

13:19 The cities of the south shall be shut up, and none shall open them: Judah shall be carried away captive all of it, it shall be wholly carried away captive.

13:20 “จงเงยหน้าของพวกเจ้าขึ้น และมองดูคนทั้งหลายที่มาจากทางทิศเหนือ ฝูงแกะที่ได้ถูกมอบไว้ให้แก่เจ้านั้นอยู่ที่ไหน ฝูงแกะที่งดงามของเจ้านั่นน่ะ

13:20 Lift up your eyes, and behold them that come from the north: where is the flock that was given thee, thy beautiful flock?

13:21 เจ้าจะว่าอะไรเมื่อเขาจะลงโทษเจ้า เพราะเจ้าได้สอนพวกเขาให้เป็นหัวหน้าทั้งหลาย และเป็นเหมือนผู้นำเหนือเจ้า ความโศกเศร้าจะไม่ไล่ตามเจ้าทัน เหมือนหญิงที่เจ็บท้องใกล้คลอดหรือ

13:21 What wilt thou say when he shall punish thee? for thou hast taught them to be captains, and as chief over thee: shall not sorrows take thee, as a woman in travail?

13:22 และถ้าเจ้ากล่าวในใจของเจ้าว่า ‘ทำไมสิ่งเหล่านี้จึงมาสู่ข้า’ ก็เพราะเหตุความใหญ่โตแห่งความชั่วช้าของเจ้า กระโปรงทั้งหลายของเจ้าจึงถูกเปิดเผย และส้นเท้าของเจ้าจึงถูกทำให้เปลือยเปล่า

13:22 And if thou say in thine heart, Wherefore come these things upon me? For the greatness of thine iniquity are thy skirts discovered, and thy heels made bare.

13:23 คนเอธิโอเปียเปลี่ยนผิวหนังของตนได้หรือ หรือเสือดาวเปลี่ยนลายของมันได้หรือ แล้วพวกเจ้าก็อาจทำความดีได้ด้วย ที่คุ้นเคยกับการทำความชั่วร้าย

13:23 Can the Ethiopian change his skin, or the leopard his spots? then may ye also do good, that are accustomed to do evil.

13:24 ฉะนั้นเราจะกระจายเขาทั้งหลายไปเหมือนซังข้าวที่ถูกพัดพาไปโดยลมแห่งถิ่นทุรกันดาร

13:24 Therefore will I scatter them as the stubble that passeth away by the wind of the wilderness.

13:25 นี่เป็นส่วนของเจ้า เป็นส่วนแห่งการตวงออกของเจ้าจากเรา” พระเยโฮวาห์ตรัส “เพราะเจ้าได้ลืมเราเสีย และได้วางใจในความเท็จ

13:25 This is thy lot, the portion of thy measures from me, saith the LORD; because thou hast forgotten me, and trusted in falsehood.

13:26 ฉะนั้นเราจะเปิดเผยกระโปรงทั้งหลายของเจ้ามาปกหน้าของเจ้า เพื่อความอับอายของเจ้าจะปรากฏ

13:26 Therefore will I discover thy skirts upon thy face, that thy shame may appear.

13:27 เราได้เห็นบรรดาการเล่นชู้ของเจ้า และบรรดาเสียงร้องคึกคะนองของเจ้า ความลามกแห่งการแพศยาของเจ้า และบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้าบนเนินเขาทั้งหลายในบรรดาทุ่งนา วิบัติแก่เจ้า โอ กรุงเยรูซาเล็มเอ๋ย เจ้าจะไม่ยอมถูกกระทำให้สะอาดหรือ เมื่อไรมันจะเกิดขึ้นสักทีหนอ”

13:27 I have seen thine adulteries, and thy neighings, the lewdness of thy whoredom, and thine abominations on the hills in the fields. Woe unto thee, O Jerusalem! wilt thou not be made clean? when shall it once be?


เยเรมีย์ 14 / Jeremiah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ผู้พยากรณ์ประกาศเรื่องความแห้งแล้ง
14:1 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ เกี่ยวกับความแห้งแล้งว่า

The Prophet Preaches concerning the Drought
14:1 The word of the LORD that came to Jeremiah concerning the dearth.

14:2 “ยูดาห์ไว้ทุกข์ และประตูเมืองทั้งหลายของที่นั่นก็อ่อนกำลังลง พวกมันดำคล้ำไปถึงพื้นดิน และเสียงร้องแห่งกรุงเยรูซาเล็มก็ขึ้นไป

14:2 Judah mourneth, and the gates thereof languish; they are black unto the ground; and the cry of Jerusalem is gone up.

14:3 และพวกขุนนางของพวกเขาส่งผู้น้อยทั้งหลายของพวกเขาให้ไปยังน้ำทั้งหลาย พวกเขามายังที่บรรดาขังน้ำ และหาน้ำไม่พบ พวกเขาก็กลับไปด้วยภาชนะต่าง ๆ ของพวกเขาที่ว่างเปล่า พวกเขาได้อายและสับสน และคลุมศีรษะของพวกเขาเสีย

14:3 And their nobles have sent their little ones to the waters: they came to the pits, and found no water; they returned with their vessels empty; they were ashamed and confounded, and covered their heads.

14:4 เพราะพื้นดินแตกระแหง ด้วยว่าไม่มีฝนตกในแผ่นดิน คนไถนาทั้งหลายก็อับอาย พวกเขาคลุมศีรษะของพวกเขาเสีย

14:4 Because the ground is chapt, for there was no rain in the earth, the plowmen were ashamed, they covered their heads.

14:5 ใช่แล้ว กวางตัวเมียคลอดลูกในท้องทุ่ง และละทิ้งมันเสียด้วย เพราะว่าไม่มีหญ้า

14:5 Yea, the hind also calved in the field, and forsook it, because there was no grass.

14:6 และพวกลาป่าได้ยืนอยู่ในสถานที่สูงทั้งหลาย พวกมันสูดลมเหมือนพวกมังกร ตาของพวกมันก็มืดมัว เพราะว่าไม่มีหญ้า”

14:6 And the wild asses did stand in the high places, they snuffed up the wind like dragons; their eyes did fail, because there was no grass.

14:7 “โอ ข้าแต่พระเยโฮวาห์ ถึงแม้ว่าบรรดาความชั่วช้าของข้าพระองค์ทั้งหลายเป็นพยานปรักปรำข้าพระองค์ทั้งหลาย ขอพระองค์ทรงโปรดกระทำเถิดเพื่อเห็นแก่พระนามของพระองค์ ด้วยว่าบรรดาการหันหลังกลับของข้าพระองค์ทั้งหลายก็มากมาย ข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

14:7 O LORD, though our iniquities testify against us, do thou it for thy name's sake: for our backslidings are many; we have sinned against thee.

14:8 โอ พระองค์ผู้ทรงเป็นความหวังแห่งอิสราเอล เป็นพระผู้ช่วยให้รอดของมันในเวลาแห่งความลำบาก ทำไมพระองค์จึงทรงเป็นเหมือนคนแปลกหน้าในแผ่นดิน และเหมือนคนเดินทางที่แวะอาศัยค้างแรมเพียงคืนเดียว

14:8 O the hope of Israel, the saviour thereof in time of trouble, why shouldest thou be as a stranger in the land, and as a wayfaring man that turneth aside to tarry for a night?

14:9 ทำไมพระองค์จึงทรงเป็นเหมือนชายที่ตกตะลึง เหมือนคนที่มีกำลังมากที่ไม่สามารถช่วยให้รอดได้ แต่พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงสถิตอยู่ท่ามกลางข้าพระองค์ทั้งหลาย และข้าพระองค์ทั้งหลายถูกเรียกโดยพระนามของพระองค์ ขออย่าทรงละข้าพระองค์ทั้งหลายไว้เสีย”

14:9 Why shouldest thou be as a man astonied, as a mighty man that cannot save? yet thou, O LORD, art in the midst of us, and we are called by thy name; leave us not.

14:10 พระเยโฮวาห์ตรัสดังนี้แก่ประชากรนี้ว่า “พวกเขาได้รักที่จะพเนจรไปอย่างนี้ พวกเขาไม่ยับยั้งเท้าของพวกเขาไว้ ฉะนั้นพระเยโฮวาห์จึงไม่ทรงยอมรับพวกเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของพวกเขา และเยี่ยมเยียนบาปทั้งหลายของพวกเขา”

14:10 Thus saith the LORD unto this people, Thus have they loved to wander, they have not refrained their feet, therefore the LORD doth not accept them; he will now remember their iniquity, and visit their sins.

14:11 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “อย่าอธิษฐานเพื่อประชากรนี้เพื่อความดีของพวกเขาเลย

14:11 Then said the LORD unto me, Pray not for this people for their good.

14:12 เมื่อพวกเขาอดอาหาร เราจะไม่ฟังเสียงร้องของพวกเขา และเมื่อพวกเขาถวายเครื่องเผาบูชาและเครื่องธัญญบูชา เราจะไม่ยอมรับพวกเขา แต่เราจะผลาญพวกเขาเสียด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด”

14:12 When they fast, I will not hear their cry; and when they offer burnt offering and an oblation, I will not accept them: but I will consume them by the sword, and by the famine, and by the pestilence.

14:13 แล้วข้าพเจ้าทูลว่า “โธ่ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พวกผู้พยากรณ์กล่าวแก่พวกเขาว่า ‘พวกเจ้าจะไม่เห็นดาบ และพวกเจ้าจะไม่มีการกันดารอาหาร แต่เราจะให้สันติภาพที่แน่นอนแก่พวกเจ้าในสถานที่นี้’”

14:13 Then said I, Ah, Lord GOD! behold, the prophets say unto them, Ye shall not see the sword, neither shall ye have famine; but I will give you assured peace in this place.

14:14 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “พวกผู้พยากรณ์เหล่านั้นพยากรณ์คำมุสาทั้งหลายในนามของเรา เรามิได้ส่งพวกเขาไป และเรามิได้บัญชาพวกเขา หรือพูดกับพวกเขา พวกเขาพยากรณ์นิมิตและการทำนายเท็จแก่พวกเจ้า และเป็นสิ่งที่ไร้ค่า และเป็นการหลอกลวงแห่งใจของพวกเขา

14:14 Then the LORD said unto me, The prophets prophesy lies in my name: I sent them not, neither have I commanded them, neither spake unto them: they prophesy unto you a false vision and divination, and a thing of nought, and the deceit of their heart.

14:15 ฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับพวกผู้พยากรณ์ที่พยากรณ์ในนามของเรา และเราไม่ได้ส่งพวกเขาไป ถึงอย่างนั้นพวกเขายังกล่าวว่า ‘ดาบและการกันดารอาหารจะไม่อยู่ในแผ่นดินนี้’ พวกผู้พยากรณ์เหล่านั้นจะถูกผลาญเสียด้วยดาบและการกันดารอาหาร

14:15 Therefore thus saith the LORD concerning the prophets that prophesy in my name, and I sent them not, yet they say, Sword and famine shall not be in this land; By sword and famine shall those prophets be consumed.

14:16 และประชากรผู้ซึ่งพวกเขาพยากรณ์ให้ฟังนั้น จะถูกทิ้งไว้ในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม เพราะเหตุการกันดารอาหารและดาบ และพวกเขาจะไม่มีผู้ใดฝังพวกเขา คือตัวพวกเขา ภรรยาของพวกเขา และบรรดาบุตรชายของพวกเขา และบุตรสาวทั้งหลายของพวกเขา เพราะเราจะเทความชั่วของพวกเขาลงบนพวกเขา

14:16 And the people to whom they prophesy shall be cast out in the streets of Jerusalem because of the famine and the sword; and they shall have none to bury them, them, their wives, nor their sons, nor their daughters: for I will pour their wickedness upon them.

14:17 ฉะนั้นเจ้าจงกล่าวถ้อยคำนี้แก่พวกเขาว่า ‘ขอให้ตาของข้าพเจ้ามีน้ำตาทั้งหลายไหลลงมาทั้งกลางคืนและกลางวัน และอย่าให้น้ำตาเหล่านั้นหยุดยั้ง เพราะบุตรสาวพรหมจารีแห่งประชากรของข้าพเจ้า ถูกขยี้ด้วยความหายนะยิ่งใหญ่ ด้วยการตีที่รุนแรงมาก

14:17 Therefore thou shalt say this word unto them; Let mine eyes run down with tears night and day, and let them not cease: for the virgin daughter of my people is broken with a great breach, with a very grievous blow.

14:18 ถ้าข้าพเจ้าออกไปในทุ่งนา แล้วดูเถิด บรรดาคนที่ถูกฆ่าเสียด้วยดาบ และถ้าข้าพเจ้าเข้าไปในกรุง แล้วดูเถิด บรรดาคนที่ล้มป่วยอันเนื่องมาจากการกันดารอาหาร ใช่แล้ว ทั้งผู้พยากรณ์และปุโรหิตเที่ยวไปในแผ่นดินที่พวกเขาไม่รู้จัก’”

14:18 If I go forth into the field, then behold the slain with the sword! and if I enter into the city, then behold them that are sick with famine! yea, both the prophet and the priest go about into a land that they know not.

14:19 พระองค์ทรงปฏิเสธยูดาห์เสียอย่างสิ้นเชิงแล้วหรือ จิตใจของพระองค์รังเกียจศิโยนแล้วหรือ ทำไมพระองค์ทรงเฆี่ยนตีข้าพระองค์ทั้งหลาย และไม่มีการรักษาให้หายสำหรับข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายได้มองหาสันติภาพ และไม่มีความดีเลย และมองหาเวลาแห่งการรักษาให้หาย และดูเถิด ความทุกข์ยาก

14:19 Hast thou utterly rejected Judah? hath thy soul lothed Zion? why hast thou smitten us, and there is no healing for us? we looked for peace, and there is no good; and for the time of healing, and behold trouble!

14:20 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายยอมรับบรรดาความชั่วของข้าพระองค์ทั้งหลาย และความชั่วช้าของบรรพบุรุษของข้าพระองค์ทั้งหลาย เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

14:20 We acknowledge, O LORD, our wickedness, and the iniquity of our fathers: for we have sinned against thee.

14:21 ขออย่าทรงเกลียดชังข้าพระองค์ทั้งหลาย เพราะเห็นแก่พระนามของพระองค์ ขออย่าทรงหลู่เกียรติพระที่นั่งอันรุ่งเรืองของพระองค์ ขอทรงระลึกถึง ขออย่าทรงหักพันธสัญญาของพระองค์กับข้าพระองค์ทั้งหลาย

14:21 Do not abhor us, for thy name's sake, do not disgrace the throne of thy glory: remember, break not thy covenant with us.

14:22 มีผู้ใดเล่าในท่ามกลางบรรดาพระเทียมเท็จแห่งพวกคนต่างชาติที่สามารถทำให้ฝนตกได้หรือ หรือฟ้าอากาศทั้งหลายสามารถประทานห่าฝนได้หรือ พระองค์มิใช่พระองค์ผู้นั้นดอกหรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ทั้งหลาย ฉะนั้นข้าพระองค์ทั้งหลายจึงจะรอคอยพระองค์ เพราะพระองค์ได้ทรงสร้างสิ่งสารพัดเหล่านี้ทั้งสิ้น

14:22 Are there any among the vanities of the Gentiles that can cause rain? or can the heavens give showers? art not thou he, O LORD our God? therefore we will wait upon thee: for thou hast made all these things.


เยเรมีย์ 15 / Jeremiah 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การพิพากษาของพระเยโฮวาห์ต่อยูดาห์
15:1 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “ถึงแม้ว่าโมเสส และซามูเอล ยืนอยู่ต่อหน้าเรา แต่จิตใจของเราไม่สามารถหันไปหาประชากรนี้ จงไล่พวกเขาออกไปให้พ้นสายตาของเรา และให้พวกเขาออกไปเสียเถิด

The Lord's Judgment with Judah
15:1 Then said the LORD unto me, Though Moses and Samuel stood before me, yet my mind could not be toward this people: cast them out of my sight, and let them go forth.

15:2 และต่อมาถ้าพวกเขากล่าวแก่เจ้าว่า ‘พวกเราจะออกไปที่ไหนเล่า’ แล้วเจ้าจงบอกพวกเขาว่า พระเยโฮวาห์ตรัสดังนี้ว่า ‘คนเหล่านั้นที่กำหนดให้แก่ความตายจงไปหาความตาย และคนเหล่านั้นที่กำหนดให้แก่ดาบจงไปหาดาบ และคนเหล่านั้นที่กำหนดให้แก่การกันดารอาหารจงไปหาการกันดารอาหาร และคนเหล่านั้นที่กำหนดให้แก่การเป็นเชลยจงไปหาการเป็นเชลย’

15:2 And it shall come to pass, if they say unto thee, Whither shall we go forth? then thou shalt tell them, Thus saith the LORD; Such as are for death, to death; and such as are for the sword, to the sword; and such as are for the famine, to the famine; and such as are for the captivity, to the captivity.

15:3 และเราจะตั้งสี่อย่างไว้เหนือพวกเขา” พระเยโฮวาห์ตรัส “คือดาบที่จะสังหาร และพวกสุนัขที่จะกัดฉีก และฝูงนกแห่งฟ้าอากาศ และบรรดาสัตว์ป่าแห่งแผ่นดินโลก ที่จะกัดกินและทำลาย

15:3 And I will appoint over them four kinds, saith the LORD: the sword to slay, and the dogs to tear, and the fowls of the heaven, and the beasts of the earth, to devour and destroy.

15:4 และเราจะกระทำให้พวกเขาถูกถอนไปยังราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก เพราะเหตุมนัสเสห์บุตรชายของเฮเซคียาห์กษัตริย์แห่งยูดาห์ เพราะสิ่งซึ่งเขาได้กระทำในกรุงเยรูซาเล็ม

15:4 And I will cause them to be removed into all kingdoms of the earth, because of Manasseh the son of Hezekiah king of Judah, for that which he did in Jerusalem.

15:5 ด้วยว่าผู้ใดจะสงสารเจ้า โอ กรุงเยรูซาเล็มเอ๋ย หรือผู้ใดจะร้องคร่ำครวญเพื่อเจ้า หรือผู้ใดจะแวะมาเพื่อถามว่าเจ้าเป็นอย่างไรบ้าง

15:5 For who shall have pity upon thee, O Jerusalem? or who shall bemoan thee? or who shall go aside to ask how thou doest?

15:6 เจ้าได้ทอดทิ้งเรา” พระเยโฮวาห์ตรัส “เจ้าได้ถอยหลังไป ฉะนั้นเราจึงจะเหยียดมือของเราออกไปต่อสู้เจ้า และทำลายเจ้า เราเบื่อหน่ายด้วยเรื่องการกลับใจแล้ว

15:6 Thou hast forsaken me, saith the LORD, thou art gone backward: therefore will I stretch out my hand against thee, and destroy thee; I am weary with repenting.

15:7 และเราจะซัดพวกเขาด้วยส้อมซัดข้าวในบรรดาประตูเมืองแห่งแผ่นดินนั้น เราจะทำให้พวกเขาสูญเสียลูก ๆ เราจะทำลายประชากรของเรา เพราะพวกเขาไม่หันกลับจากทางทั้งหลายของพวกเขา

15:7 And I will fan them with a fan in the gates of the land; I will bereave them of children, I will destroy my people, since they return not from their ways.

15:8 พวกหญิงม่ายของพวกเขาเพิ่มขึ้นให้เรายิ่งกว่าเม็ดทรายแห่งทะเลทั้งหลาย เราได้นำผู้ปล้นมาสู่พวกเขาเพื่อต่อสู้กับแม่ของคนหนุ่ม ๆ ณ เวลาเที่ยงวัน เราได้ทำให้เขามาปล้นอย่างฉับพลัน และความสยดสยองทั้งหลายตกเหนือกรุงนั้น

15:8 Their widows are increased to me above the sand of the seas: I have brought upon them against the mother of the young men a spoiler at noonday: I have caused him to fall upon it suddenly, and terrors upon the city.

15:9 เธอที่ได้คลอดบุตรเจ็ดคนก็อ่อนกำลัง เธอสิ้นลมเสียแล้ว ดวงอาทิตย์ของเธอตกขณะที่ยังวันอยู่ เธอได้อับอายและสับสน และผู้ที่เหลืออยู่ของพวกเขาเราจะมอบให้แก่ดาบต่อหน้าบรรดาศัตรูของพวกเขา” พระเยโฮวาห์ตรัส

15:9 She that hath borne seven languisheth: she hath given up the ghost; her sun is gone down while it was yet day: she hath been ashamed and confounded: and the residue of them will I deliver to the sword before their enemies, saith the LORD.

พระสัญญาและการขู่เข็ญ
15:10 วิบัติแก่ข้าพเจ้า แม่ของข้าพเจ้าจ๋า ที่แม่ได้คลอดข้าพเจ้ามาเป็นคนแห่งการทะเลาะวิวาทและเป็นคนแห่งการทะเลาะกันแก่แผ่นดินโลกทั้งสิ้น ข้าพเจ้ามิได้ให้ยืมโดยคิดดอกเบี้ย และผู้คนก็มิได้ให้ข้าพเจ้ายืมโดยคิดดอกเบี้ย แต่พวกเขาทุกคนได้แช่งสาปข้าพเจ้า

Promise and Threat
15:10 Woe is me, my mother, that thou hast borne me a man of strife and a man of contention to the whole earth! I have neither lent on usury, nor men have lent to me on usury; yet every one of them doth curse me.

15:11 พระเยโฮวาห์ตรัสว่า “แท้จริงพวกที่เหลืออยู่ของเจ้าจะอยู่เย็นเป็นสุข แท้จริงเราจะกระทำให้ศัตรูอ้อนวอนเจ้าอย่างดีในเวลาแห่งความชั่วร้ายและในเวลาแห่งความทุกข์ยาก

15:11 The LORD said, Verily it shall be well with thy remnant; verily I will cause the enemy to entreat thee well in the time of evil and in the time of affliction.

15:12 เหล็กจะหักเหล็กแห่งฝ่ายเหนือและเหล็กกล้าได้หรือ

15:12 Shall iron break the northern iron and the steel?

15:13 บรรดาสิ่งของของเจ้าและทรัพย์สมบัติทั้งหลายของเจ้า เราจะมอบให้เป็นของริบโดยไม่คิดค่า และเพราะบาปทั้งสิ้นของเจ้า คือในบรรดาดินแดนของเจ้า

15:13 Thy substance and thy treasures will I give to the spoil without price, and that for all thy sins, even in all thy borders.

15:14 และเราจะทำให้เจ้าผ่านไปกับพวกศัตรูของเจ้าเข้าไปในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะไฟถูกจุดให้ติดแล้วในความโกรธของเรา ซึ่งจะเผาบนพวกเจ้า”

15:14 And I will make thee to pass with thine enemies into a land which thou knowest not: for a fire is kindled in mine anger, which shall burn upon you.

การคร่ำครวญส่วนตัวของเยเรมีย์
15:15 โอ ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบ ขอทรงระลึกถึงข้าพระองค์ และทรงเยี่ยมเยียนข้าพระองค์ และทรงแก้แค้นบรรดาผู้ข่มเหงของข้าพระองค์เพื่อข้าพระองค์ ขออย่าทรงนำข้าพระองค์ไปเสียในการอดกลั้นพระทัยของพระองค์ ขอทรงทราบว่าเพราะเห็นแก่พระองค์ ข้าพระองค์ได้ทนการตำหนิ

Jeremiah's Personal Lament
15:15 O LORD, thou knowest: remember me, and visit me, and revenge me of my persecutors; take me not away in thy longsuffering: know that for thy sake I have suffered rebuke.

15:16 พระวจนะทั้งหลายของพระองค์ได้ถูกพบแล้ว และข้าพระองค์ได้กินพระวจนะเหล่านั้นเสีย และพระวจนะของพระองค์เป็นความชื่นบานแก่ข้าพระองค์ และเป็นความปีติยินดีแห่งใจของข้าพระองค์ เพราะข้าพระองค์ได้ถูกเรียกตามพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าจอมโยธา

15:16 Thy words were found, and I did eat them; and thy word was unto me the joy and rejoicing of mine heart: for I am called by thy name, O LORD God of hosts.

15:17 ข้าพระองค์มิได้นั่งอยู่ในที่ชุมนุมของพวกคนชอบเยาะเย้ย และไม่ได้เปรมปรีดิ์ ข้าพระองค์ได้นั่งอยู่คนเดียว เพราะเหตุพระหัตถ์ของพระองค์ เพราะพระองค์ได้ทรงทำให้ข้าพระองค์เต็มไปด้วยความเดือดดาล

15:17 I sat not in the assembly of the mockers, nor rejoiced; I sat alone because of thy hand: for thou hast filled me with indignation.

15:18 ทำไมความเจ็บปวดของข้าพระองค์จึงคงอยู่เนืองนิตย์ และบาดแผลของข้าพระองค์ก็รักษาไม่หาย ซึ่งไม่ยอมรับการรักษาให้หาย พระองค์จะทรงเป็นเหมือนผู้มุสาอย่างเต็มทีแก่ข้าพระองค์หรือ และเป็นเหมือนน้ำทั้งหลายที่ขาดไปหรือ

15:18 Why is my pain perpetual, and my wound incurable, which refuseth to be healed? wilt thou be altogether unto me as a liar, and as waters that fail?

พระเยโฮวาห์ทรงให้เยเรมีย์มั่นใจในพระองค์
15:19 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า “ถ้าเจ้ากลับมา แล้วเราจะนำเจ้ากลับมาอีก และเจ้าจะยืนอยู่ต่อหน้าเรา และถ้าเจ้าเอาสิ่งประเสริฐไปจากสิ่งเลวทราม เจ้าจะเป็นเหมือนปากของเรา จงให้พวกเขาหันกลับมาหาเจ้า แต่เจ้าอย่าหันกลับไปหาพวกเขา

The Lord's Assurance to Jeremiah
15:19 Therefore thus saith the LORD, If thou return, then will I bring thee again, and thou shalt stand before me: and if thou take forth the precious from the vile, thou shalt be as my mouth: let them return unto thee; but return not thou unto them.

15:20 และเราจะทำให้เจ้าเป็นกำแพงป้อมทองเหลืองแก่ประชากรนี้ และพวกเขาจะต่อสู้กับเจ้า แต่พวกเขาจะไม่ชนะเจ้า เพราะเราอยู่กับเจ้าเพื่อจะช่วยเจ้าให้รอดและเพื่อช่วยเจ้าให้พ้น” พระเยโฮวาห์ตรัส

15:20 And I will make thee unto this people a fenced brasen wall: and they shall fight against thee, but they shall not prevail against thee: for I am with thee to save thee and to deliver thee, saith the LORD.

15:21 “และเราจะช่วยเจ้าให้พ้นออกมาจากมือของคนชั่ว และเราจะไถ่เจ้าออกมาจากมือของคนอำมหิต”

15:21 And I will deliver thee out of the hand of the wicked, and I will redeem thee out of the hand of the terrible.


เยเรมีย์ 16 / Jeremiah 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าไม่ทรงให้เยเรมีย์มีครอบครัว
16:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า

The Prophet Not to Have Family Here
16:1 The word of the LORD came also unto me, saying,

16:2 “เจ้าอย่ารับภรรยาสำหรับเจ้า และเจ้าอย่ามีบุตรชายหรือบุตรสาวทั้งหลายในสถานที่นี้

16:2 Thou shalt not take thee a wife, neither shalt thou have sons or daughters in this place.

16:3 เพราะพระเยโฮวาห์ตรัสดังนี้เกี่ยวกับบรรดาบุตรชายและเกี่ยวกับบุตรสาวทั้งหลายที่เกิดในสถานที่นี้ และเกี่ยวกับเหล่ามารดาของพวกเขาที่คลอดพวกเขา และเกี่ยวกับเหล่าบิดาของพวกเขาที่ให้กำเนิดพวกเขาในแผ่นดินนี้ว่า

16:3 For thus saith the LORD concerning the sons and concerning the daughters that are born in this place, and concerning their mothers that bare them, and concerning their fathers that begat them in this land;

16:4 พวกเขาจะตายด้วยความตายอย่างน่าอนาถ พวกเขาจะไม่ได้รับการไว้อาลัย และพวกเขาจะไม่ถูกฝังไว้ แต่พวกเขาจะเป็นเหมือนมูลสัตว์ที่อยู่บนพื้นแผ่นดินโลก และพวกเขาจะถูกเผาผลาญด้วยดาบ และด้วยการกันดารอาหาร และศพทั้งหลายของพวกเขาจะเป็นอาหารสำหรับนกทั้งหลายแห่งฟ้าอากาศ และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก

16:4 They shall die of grievous deaths; they shall not be lamented; neither shall they be buried; but they shall be as dung upon the face of the earth: and they shall be consumed by the sword, and by famine; and their carcases shall be meat for the fowls of heaven, and for the beasts of the earth.

16:5 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า อย่าเข้าไปในบ้านแห่งการไว้ทุกข์ หรือไปคร่ำครวญหรือรำพึงรำพันเพื่อพวกเขา เพราะเราได้เอาสันติภาพของเราไปจากประชากรนี้แล้ว พระเยโฮวาห์ตรัส คือความรักกรุณาและความเมตตาทั้งหลาย

16:5 For thus saith the LORD, Enter not into the house of mourning, neither go to lament nor bemoan them: for I have taken away my peace from this people, saith the LORD, even lovingkindness and mercies.

16:6 ทั้งผู้ใหญ่และผู้น้อยจะตายในแผ่นดินนี้ พวกเขาจะไม่ถูกฝังไว้ และคนทั้งหลายจะไม่คร่ำครวญเพื่อพวกเขา หรือกรีดตัวเอง หรือโกนศีรษะของตนเองเพื่อพวกเขา

16:6 Both the great and the small shall die in this land: they shall not be buried, neither shall men lament for them, nor cut themselves, nor make themselves bald for them:

16:7 และคนทั้งหลายจะไม่ฉีกตัวเองเพื่อพวกเขาในการไว้ทุกข์ เพื่อจะปลอบโยนพวกเขาเหตุคนที่ตายนั้น และคนทั้งหลายจะไม่มอบถ้วยแห่งความเล้าโลมใจให้พวกเขาดื่ม เพื่อบิดาของพวกเขาหรือเพื่อมารดาของพวกเขา

16:7 Neither shall men tear themselves for them in mourning, to comfort them for the dead; neither shall men give them the cup of consolation to drink for their father or for their mother.

16:8 เจ้าอย่าเข้าไปบ้านแห่งการเลี้ยงด้วย เพื่อนั่งกับพวกเขาที่จะกินและดื่ม

16:8 Thou shalt not also go into the house of feasting, to sit with them to eat and to drink.

16:9 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เสียงแห่งความรื่นเริงและเสียงแห่งความยินดี เสียงของเจ้าบ่าวและเสียงของเจ้าสาว ขาดจากสถานที่นี้ต่อสายตาของพวกเจ้าและในวันทั้งหลายของพวกเจ้า

16:9 For thus saith the LORD of hosts, the God of Israel; Behold, I will cause to cease out of this place in your eyes, and in your days, the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride.

16:10 และต่อมาเมื่อเจ้าสำแดงบรรดาถ้อยคำเหล่านี้แก่ประชากรนี้ และพวกเขาจะกล่าวกับเจ้าว่า ‘ทำไมพระเยโฮวาห์จึงทรงประกาศความชั่วร้ายใหญ่ยิ่งทั้งสิ้นนี้ต่อพวกเรา หรือความชั่วช้าของพวกเราคืออะไรเล่า หรือบาปของพวกเราที่พวกเราได้กระทำต่อพระเยโฮวาห์พระเจ้าของเราคืออะไรเล่า’

16:10 And it shall come to pass, when thou shalt shew this people all these words, and they shall say unto thee, Wherefore hath the LORD pronounced all this great evil against us? or what is our iniquity? or what is our sin that we have committed against the LORD our God?

16:11 แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘เพราะบรรพบุรุษของพวกเจ้าได้ทอดทิ้งเรา พระเยโฮวาห์ตรัส และได้เดินตามพระอื่น ๆ และได้ปรนนิบัติพระเหล่านั้น และได้นมัสการพระเหล่านั้น และได้ทอดทิ้งเรา และมิได้รักษาราชบัญญัติของเราไว้

16:11 Then shalt thou say unto them, Because your fathers have forsaken me, saith the LORD, and have walked after other gods, and have served them, and have worshipped them, and have forsaken me, and have not kept my law;

16:12 และพวกเจ้าได้ทำแย่กว่าบรรพบุรุษของพวกเจ้า เพราะดูเถิด พวกเจ้าทุกคนเดินตามเค้าความคิดแห่งใจอันชั่วร้ายของตน เพื่อพวกเขาจะไม่ตั้งใจฟังเรา

16:12 And ye have done worse than your fathers; for, behold, ye walk every one after the imagination of his evil heart, that they may not hearken unto me:

16:13 เพราะฉะนั้นเราจะเหวี่ยงพวกเจ้าออกเสียจากแผ่นดินนี้เข้าไปในแผ่นดินที่พวกเจ้าไม่รู้จัก ทั้งพวกเจ้าและบรรพบุรุษของพวกเจ้า และที่นั่นพวกเจ้าจะปรนนิบัติพระอื่น ๆ ทั้งกลางวันและกลางคืน ในที่ซึ่งเราจะไม่สำแดงความโปรดปรานแก่พวกเจ้าเลย’

16:13 Therefore will I cast you out of this land into a land that ye know not, neither ye nor your fathers; and there shall ye serve other gods day and night; where I will not shew you favour.

16:14 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่จะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ได้ทรงนำลูกหลานของอิสราเอลขึ้นมาจากแผ่นดินอียิปต์’

16:14 Therefore, behold, the days come, saith the LORD, that it shall no more be said, The LORD liveth, that brought up the children of Israel out of the land of Egypt;

16:15 แต่ ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ได้ทรงนำลูกหลานของอิสราเอลขึ้นมาจากแผ่นดินแห่งทิศเหนือ และจากบรรดาแผ่นดินทั้งสิ้นซึ่งพระองค์ได้ทรงขับไล่พวกเขาให้ไปอยู่นั้น’ เพราะเราจะนำพวกเขากลับมาสู่แผ่นดินของพวกเขาอีก ที่เราได้ยกให้บรรพบุรุษของพวกเขาแล้วนั้น

16:15 But, The LORD liveth, that brought up the children of Israel from the land of the north, and from all the lands whither he had driven them: and I will bring them again into their land that I gave unto their fathers.

16:16 ดูเถิด เราจะส่งไปหาชาวประมงเป็นอันมาก พระเยโฮวาห์ตรัส และพวกเขาจะจับเขาทั้งหลายเหมือนปลา และภายหลังเราจะส่งไปหาพรานเป็นอันมาก และพวกพรานจะล่าเขาทั้งหลายจากภูเขาทุกแห่ง และจากเนินเขาทุกลูก และออกมาจากซอกหินทั้งหลาย

16:16 Behold, I will send for many fishers, saith the LORD, and they shall fish them; and after will I send for many hunters, and they shall hunt them from every mountain, and from every hill, and out of the holes of the rocks.

16:17 เพราะว่าตาของเรามองดูบรรดาทางทั้งสิ้นของพวกเขา พวกเขามิได้ถูกปิดบังไว้จากหน้าของเรา และความชั่วช้าของพวกเขามิได้ถูกซ่อนไว้จากตาของเรา

16:17 For mine eyes are upon all their ways: they are not hid from my face, neither is their iniquity hid from mine eyes.

16:18 และตอนแรกเราจะตอบสนองความชั่วช้าของพวกเขาและบาปของพวกเขาเป็นสองเท่า เพราะพวกเขาได้กระทำให้แผ่นดินของเราเป็นมลทิน พวกเขาได้กระทำให้มรดกของเราเต็มไปด้วยซากทั้งหลายของบรรดาสิ่งที่น่าเกลียดน่าชังของพวกเขา และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขา”

16:18 And first I will recompense their iniquity and their sin double; because they have defiled my land, they have filled mine inheritance with the carcases of their detestable and abominable things.

16:19 โอ ข้าแต่พระเยโฮวาห์ กำลังของข้าพระองค์ ป้อมปราการของข้าพระองค์ และที่ลี้ภัยของข้าพระองค์ในวันแห่งความทุกข์ยาก พวกคนต่างชาติจะมาเฝ้าพระองค์จากบรรดาที่สุดปลายแห่งแผ่นดินโลก และจะทูลว่า “แน่นอนบรรพบุรุษของข้าพระองค์ทั้งหลายได้รับคำมุสาทั้งหลาย สิ่งไร้ค่า และบรรดาสิ่งซึ่งไม่มีประโยชน์อะไรในตัวมันเลยเป็นมรดก

16:19 O LORD, my strength, and my fortress, and my refuge in the day of affliction, the Gentiles shall come unto thee from the ends of the earth, and shall say, Surely our fathers have inherited lies, vanity, and things wherein there is no profit.

16:20 มนุษย์จะสร้างพระต่าง ๆ ไว้สำหรับตนเองได้หรือ และสิ่งเหล่านั้นไม่ใช่พระ”

16:20 Shall a man make gods unto himself, and they are no gods?

16:21 “เพราะฉะนั้น ดูเถิด คราวนี้แหละเราจะกระทำให้พวกเขารู้จัก เราจะกระทำให้พวกเขารู้จักมือของเราและฤทธานุภาพของเรา และพวกเขาจะรู้ว่านามของเราเป็นพระเยโฮวาห์”

16:21 Therefore, behold, I will this once cause them to know, I will cause them to know mine hand and my might; and they shall know that my name is The LORD.


เยเรมีย์ 17 / Jeremiah 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ใจอันหลอกลวงของยูดาห์
17:1 “บาปของยูดาห์นั้นบันทึกไว้ด้วยปากกาเหล็ก และด้วยปลายเพชร มันถูกจารึกไว้บนแผ่นแห่งใจของพวกเขา และบนเชิงงอนเหล่านั้นแห่งแท่นบูชาทั้งหลายของพวกเจ้า

The Deceitful Heart of Judah
17:1 The sin of Judah is written with a pen of iron, and with the point of a diamond: it is graven upon the table of their heart, and upon the horns of your altars;

17:2 ขณะที่ลูกหลานของพวกเขาระลึกถึงบรรดาแท่นบูชาของพวกเขาและเหล่าเสารูปเคารพของพวกเขาข้างบรรดาต้นไม้เขียวสดบนเนินเขาสูงทั้งหลาย

17:2 Whilst their children remember their altars and their groves by the green trees upon the high hills.

17:3 โอ ภูเขาของเราในทุ่งนาเอ๋ย เราจะให้บรรดาสิ่งของของเจ้าและทรัพย์สมบัติทั้งสิ้นของเจ้าเป็นของริบ และสถานบูชาบนที่สูงทั้งหลายของเจ้าเป็นบาป ตลอดทั่วบริเวณชายแดนทั้งสิ้นของเจ้า

17:3 O my mountain in the field, I will give thy substance and all thy treasures to the spoil, and thy high places for sin, throughout all thy borders.

17:4 และเจ้า คือเจ้าเอง จะต้องยุติจากมรดกของเจ้าที่เราได้ยกให้แก่เจ้า และเราจะกระทำให้เจ้ารับใช้ศัตรูทั้งหลายของเจ้าในแผ่นดินซึ่งเจ้าไม่รู้จัก เพราะพวกเจ้าได้ก่อไฟขึ้นในความโกรธของเรา ซึ่งจะไหม้อยู่เป็นนิตย์”

17:4 And thou, even thyself, shalt discontinue from thine heritage that I gave thee; and I will cause thee to serve thine enemies in the land which thou knowest not: for ye have kindled a fire in mine anger, which shall burn for ever.

17:5 พระเยโฮวาห์ตรัสดังนี้ว่า “คนที่วางใจในมนุษย์ และทำให้เนื้อหนังเป็นแขนของเขา และผู้ซึ่งใจของเขาหันไปจากพระเยโฮวาห์ ก็ถูกแช่งสาป

17:5 Thus saith the LORD; Cursed be the man that trusteth in man, and maketh flesh his arm, and whose heart departeth from the LORD.

17:6 ด้วยว่าเขาจะเป็นเหมือนพุ่มไม้ที่อยู่ในทะเลทราย และจะไม่เห็นเมื่อความดีอันใดมาถึงเลย แต่จะอาศัยอยู่ในสถานที่แตกระแหงเหล่านั้นในถิ่นทุรกันดาร ในแผ่นดินเค็มและที่ไม่มีคนอาศัยอยู่

17:6 For he shall be like the heath in the desert, and shall not see when good cometh; but shall inhabit the parched places in the wilderness, in a salt land and not inhabited.

คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพระพร
17:7 คนที่วางใจในพระเยโฮวาห์ย่อมได้รับพร และผู้ซึ่งพระเยโฮวาห์ทรงเป็นความหวังของเขา

The Blessedness of Trusting the Lord
17:7 Blessed is the man that trusteth in the LORD, and whose hope the LORD is.

17:8 เพราะเขาจะเป็นเหมือนต้นไม้ที่ปลูกไว้ริมน้ำทั้งหลาย และที่หยั่งรากของมันออกไปข้างแม่น้ำ และจะไม่สังเกตเมื่อความร้อนมาถึง แต่ใบของมันจะเขียวสด และจะไม่กระวนกระวายใจในปีแห่งความแห้งแล้ง และจะไม่หยุดจากการออกผล”

17:8 For he shall be as a tree planted by the waters, and that spreadeth out her roots by the river, and shall not see when heat cometh, but her leaf shall be green; and shall not be careful in the year of drought, neither shall cease from yielding fruit.

17:9 ใจนั้นเต็มไปด้วยการหลอกลวงเหนือกว่าสิ่งสารพัด และชั่วอย่างร้ายกาจ ผู้ใดจะรู้จักใจนั้นได้เล่า

17:9 The heart is deceitful above all things, and desperately wicked: who can know it?

17:10 “เราเป็นพระเยโฮวาห์ตรวจค้นดูใจ เราทดลองดูส่วนภายในทั้งหลาย เพื่อให้แก่ทุกคนตามทางทั้งหลายของเขา และตามผลแห่งการกระทำทั้งหลายของเขา”

17:10 I the LORD search the heart, I try the reins, even to give every man according to his ways, and according to the fruit of his doings.

17:11 นกกระทากกไข่ทั้งหลาย และไม่ฟักไข่เหล่านั้นฉันใด คนที่ได้รับบรรดาความมั่งคั่ง และไม่ใช่อย่างถูกต้อง จะพรากจากความมั่งคั่งเหล่านั้นในกลางวันทั้งหลายของเขา และเมื่อถึงบั้นปลายของเขา จะเป็นคนโฉดเขลาฉันนั้น

17:11 As the partridge sitteth on eggs, and hatcheth them not; so he that getteth riches, and not by right, shall leave them in the midst of his days, and at his end shall be a fool.

17:12 พระที่นั่งอันรุ่งเรืองซึ่งตั้งอยู่สูงตั้งแต่เริ่มแรกนั้นเป็นสถานที่แห่งสถานบริสุทธิ์ของพวกเรา

17:12 A glorious high throne from the beginning is the place of our sanctuary.

17:13 โอ ข้าแต่พระเยโฮวาห์ ความหวังแห่งอิสราเอล บรรดาคนที่ทอดทิ้งพระองค์จะต้องรับความอับอาย และบรรดาคนที่หันไปจากเราจะถูกจารึกไว้ในแผ่นดินโลก เพราะพวกเขาได้ทอดทิ้งพระเยโฮวาห์เสีย ผู้เป็นบ่อน้ำพุแห่งน้ำทั้งหลายที่มีชีวิต

17:13 O LORD, the hope of Israel, all that forsake thee shall be ashamed, and they that depart from me shall be written in the earth, because they have forsaken the LORD, the fountain of living waters.

17:14 ขอทรงรักษาข้าพระองค์ให้หาย โอ ข้าแต่พระเยโฮวาห์ และข้าพระองค์จะได้รับการรักษาให้หาย ขอทรงช่วยข้าพระองค์ให้รอด และข้าพระองค์จึงจะรอด เพราะพระองค์ทรงเป็นที่สรรเสริญของข้าพระองค์

17:14 Heal me, O LORD, and I shall be healed; save me, and I shall be saved: for thou art my praise.

17:15 ดูเถิด เขาทั้งหลายกล่าวแก่ข้าพระองค์ว่า “พระวจนะของพระเยโฮวาห์อยู่ที่ไหน ขอให้พระวจนะนั้นมาเดี๋ยวนี้เลย”

17:15 Behold, they say unto me, Where is the word of the LORD? let it come now.

17:16 สำหรับข้าพระองค์ ข้าพระองค์ไม่ได้เร่งรีบจากการเป็นผู้เลี้ยงแกะเพื่อติดตามพระองค์ไป และข้าพระองค์ก็ไม่ปรารถนาวันแห่งความเศร้าโศก พระองค์ทรงทราบแล้ว สิ่งซึ่งได้ออกมาจากริมฝีปากของข้าพระองค์ก็ถูกต้องต่อพระพักตร์พระองค์

17:16 As for me, I have not hastened from being a pastor to follow thee: neither have I desired the woeful day; thou knowest: that which came out of my lips was right before thee.

17:17 ขออย่าทรงเป็นที่ครั่นคร้ามแก่ข้าพระองค์ พระองค์ทรงเป็นความหวังของข้าพระองค์ในวันแห่งความชั่วร้าย

17:17 Be not a terror unto me: thou art my hope in the day of evil.

17:18 ขอให้คนทั้งหลายที่ข่มเหงข้าพระองค์ได้รับความสับสน แต่ขออย่าให้ข้าพระองค์ได้รับความสับสน ขอให้คนทั้งหลายตกใจ แต่อย่าให้ข้าพระองค์ตกใจ ขอทรงนำวันแห่งความชั่วร้ายมาตกเหนือพวกเขา และขอทรงทำลายพวกเขาด้วยการทำลายเป็นสองเท่า

17:18 Let them be confounded that persecute me, but let not me be confounded: let them be dismayed, but let not me be dismayed: bring upon them the day of evil, and destroy them with double destruction.

จงรักษาวันสะบาโต
17:19 พระเยโฮวาห์ตรัสแก่ข้าพเจ้าดังนี้ว่า “จงไปและยืนในประตูของบุตรทั้งหลายแห่งประชากร ซึ่งบรรดากษัตริย์แห่งยูดาห์เสด็จเข้ามา และซึ่งกษัตริย์เหล่านั้นเสด็จออกไป และในบรรดาประตูทั้งสิ้นแห่งกรุงเยรูซาเล็ม

The Sabbath Must Be Kept
17:19 Thus said the LORD unto me; Go and stand in the gate of the children of the people, whereby the kings of Judah come in, and by the which they go out, and in all the gates of Jerusalem;

17:20 และกล่าวแก่เขาทั้งหลายว่า ‘ท่านทั้งหลายจงฟังพระวจนะของพระเยโฮวาห์ ท่านทั้งหลายผู้เป็นกษัตริย์แห่งยูดาห์ และบรรดาคนยูดาห์และชาวกรุงเยรูซาเล็มทั้งสิ้น ผู้ซึ่งเข้ามาทางประตูเหล่านี้

17:20 And say unto them, Hear ye the word of the LORD, ye kings of Judah, and all Judah, and all the inhabitants of Jerusalem, that enter in by these gates:

17:21 พระเยโฮวาห์ตรัสดังนี้ว่า จงเอาใจใส่ตัวของพวกเจ้าเองให้ดี และอย่าได้หาบหามภาระใดเลยในวันสะบาโต หรือนำภาระนั้นเข้ามาทางบรรดาประตูแห่งกรุงเยรูซาเล็ม

17:21 Thus saith the LORD; Take heed to yourselves, and bear no burden on the sabbath day, nor bring it in by the gates of Jerusalem;

17:22 และอย่าหาบหามภาระใด ๆ ออกจากบ้านของพวกเจ้าในวันสะบาโต และพวกเจ้าอย่ากระทำงานใด ๆ แต่พวกเจ้าจงรักษาวันสะบาโตไว้ให้บริสุทธิ์ ตามที่เราได้บัญชาบรรพบุรุษของพวกเจ้าไว้

17:22 Neither carry forth a burden out of your houses on the sabbath day, neither do ye any work, but hallow ye the sabbath day, as I commanded your fathers.

17:23 แต่พวกเขาก็ไม่ได้เชื่อฟังหรือเงี่ยหูของพวกเขาฟัง แต่ได้ทำคอของพวกเขาให้แข็ง เพื่อพวกเขาจะไม่ได้ยิน และไม่รับคำสั่งสอน

17:23 But they obeyed not, neither inclined their ear, but made their neck stiff, that they might not hear, nor receive instruction.

17:24 และต่อมา ถ้าพวกเจ้าตั้งใจฟังเราอย่างขยันขันแข็ง พระเยโฮวาห์ตรัส ที่จะไม่นำภาระใด ๆ เข้ามาทางบรรดาประตูแห่งกรุงนี้ในวันสะบาโต แต่รักษาวันสะบาโตให้บริสุทธิ์ ที่จะไม่กระทำงานใด ๆ ในวันนั้น

17:24 And it shall come to pass, if ye diligently hearken unto me, saith the LORD, to bring in no burden through the gates of this city on the sabbath day, but hallow the sabbath day, to do no work therein;

17:25 แล้วจะมีบรรดากษัตริย์และประมุขทั้งหลาย ผู้ประทับบนพระที่นั่งของดาวิด เสด็จเข้ามาทางประตูทั้งหลายแห่งกรุงนี้ โดยเสด็จมาในบรรดารถม้าศึก และบนม้าทั้งหลาย บรรดากษัตริย์และประมุขทั้งหลายของพวกเขา คนยูดาห์และชาวกรุงเยรูซาเล็ม และกรุงนี้จะดำรงอยู่เป็นนิตย์

17:25 Then shall there enter into the gates of this city kings and princes sitting upon the throne of David, riding in chariots and on horses, they, and their princes, the men of Judah, and the inhabitants of Jerusalem: and this city shall remain for ever.

17:26 และคนทั้งหลายจะมาจากนครทั้งหลายแห่งยูดาห์ และจากสถานที่ทั้งหลายซึ่งอยู่รอบกรุงเยรูซาเล็ม และจากแผ่นดินเบนยามิน และจากที่ราบ และจากบรรดาถูเขา และจากภาคใต้ โดยนำเอาบรรดาเครื่องเผาบูชา และเครื่องสัตวบูชาทั้งหลาย และเครื่องธัญญบูชาต่าง ๆ และเครื่องหอม และโดยนำบรรดาเครื่องบูชาแห่งการสรรเสริญมายังนิเวศน์ของพระเยโฮวาห์

17:26 And they shall come from the cities of Judah, and from the places about Jerusalem, and from the land of Benjamin, and from the plain, and from the mountains, and from the south, bringing burnt offerings, and sacrifices, and meat offerings, and incense, and bringing sacrifices of praise, unto the house of the LORD.

17:27 แต่ถ้าพวกเจ้าจะไม่ตั้งใจฟังเราที่จะรักษาวันสะบาโตให้บริสุทธิ์ และที่จะไม่แบกภาระใด ๆ โดยเข้าทางประตูทั้งหลายแห่งกรุงเยรูซาเล็มในวันสะบาโต แล้วเราจะก่อไฟไว้ในประตูทั้งหลายแห่งกรุงนั้น และไฟนั้นจะเผาผลาญราชวังทั้งหลายแห่งกรุงเยรูซาเล็ม และไฟนั้นจะไม่ถูกดับ’”

17:27 But if ye will not hearken unto me to hallow the sabbath day, and not to bear a burden, even entering in at the gates of Jerusalem on the sabbath day; then will I kindle a fire in the gates thereof, and it shall devour the palaces of Jerusalem, and it shall not be quenched.


เยเรมีย์ 18 / Jeremiah 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

การปั้นภาชนะที่เสียแล้วให้เป็นภาชนะอีกลูกหนึ่ง
18:1 พระวจนะซึ่งมายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

Marred Vessel Remade
18:1 The word which came to Jeremiah from the LORD, saying,

18:2 “จงลุกขึ้น และลงไปที่บ้านของช่างหม้อ และที่นั่นเราจะทำให้เจ้าได้ยินบรรดาถ้อยคำของเรา”

18:2 Arise, and go down to the potter's house, and there I will cause thee to hear my words.

18:3 แล้วข้าพเจ้าจึงลงไปที่บ้านของช่างหม้อ และดูเถิด เขากำลังทำงานอันหนึ่งอยู่บนแป้นเวียนทั้งหลาย

18:3 Then I went down to the potter's house, and, behold, he wrought a work on the wheels.

18:4 และภาชนะที่เขาทำด้วยดินเหนียวก็เสียอยู่ในมือของช่างหม้อ ดังนั้นเขาจึงปั้นภาชนะนั้นให้เป็นภาชนะอีกลูกหนึ่ง ตามที่ช่างหม้อเห็นว่าดี

18:4 And the vessel that he made of clay was marred in the hand of the potter: so he made it again another vessel, as seemed good to the potter to make it.

18:5 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

18:5 Then the word of the LORD came to me, saying,

18:6 “โอ วงศ์วานแห่งอิสราเอลเอ๋ย เราจะกระทำแก่พวกเจ้าอย่างที่ช่างหม้อนี้กระทำไม่ได้หรือ พระเยโฮวาห์ตรัส ดูเถิด ดินเหนียวอยู่ในมือของช่างหม้อฉันใด พวกเจ้าก็อยู่ในมือของเราฉันนั้น โอ วงศ์วานแห่งอิสราเอลเอ๋ย

18:6 O house of Israel, cannot I do with you as this potter? saith the LORD. Behold, as the clay is in the potter's hand, so are ye in mine hand, O house of Israel.

18:7 ถ้าเวลาใดก็ตามเราจะประกาศเกี่ยวกับประชาชาติหนึ่ง และเกี่ยวกับราชอาณาจักรหนึ่งว่า จะถอนขึ้น และจะพังลง และจะทำลายมันเสีย

18:7 At what instant I shall speak concerning a nation, and concerning a kingdom, to pluck up, and to pull down, and to destroy it;

18:8 และถ้าประชาชาตินั้น ซึ่งเราได้ประกาศต่อสู้พวกเขาแล้ว หันเสียจากความชั่วร้ายของพวกเขา เราก็จะกลับใจจากความร้ายที่เราได้คิดจะกระทำแก่พวกเขา

18:8 If that nation, against whom I have pronounced, turn from their evil, I will repent of the evil that I thought to do unto them.

18:9 และถ้าเวลาใดก็ตามเราจะประกาศเกี่ยวกับประชาชาติหนึ่ง และเกี่ยวกับราชอาณาจักรหนึ่งว่า จะสร้างขึ้น และจะปลูกมันไว้

18:9 And at what instant I shall speak concerning a nation, and concerning a kingdom, to build and to plant it;

18:10 และถ้าประชาชาตินั้นได้กระทำความชั่วร้ายในสายตาของเรา ที่ประชาชาตินั้นไม่เชื่อฟังเสียงของเรา แล้วเราก็จะกลับใจจากความดีซึ่งเราได้กล่าวไปแล้วว่าเราจะทำให้เป็นประโยชน์แก่พวกเขา

18:10 If it do evil in my sight, that it obey not my voice, then I will repent of the good, wherewith I said I would benefit them.

18:11 เพราะฉะนั้นบัดนี้ จงไปกล่าวแก่คนยูดาห์และแก่ชาวกรุงเยรูซาเล็ม โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เรากำลังก่อความร้ายไว้สู้พวกเจ้า และกำลังคิดแผนงานอย่างหนึ่งไว้สู้พวกเจ้า บัดนี้พวกเจ้าทุกคนจงหันกลับเสียจากทางชั่วร้ายของตน และจงทำให้บรรดาทางของพวกเจ้าและการกระทำทั้งหลายของพวกเจ้าดี’

18:11 Now therefore go to, speak to the men of Judah, and to the inhabitants of Jerusalem, saying, Thus saith the LORD; Behold, I frame evil against you, and devise a device against you: return ye now every one from his evil way, and make your ways and your doings good.

18:12 และพวกเขาได้กล่าวว่า ‘ไม่มีความหวัง แต่พวกเราจะดำเนินตามแผนงานทั้งหลายของพวกเราเอง และพวกเราทุกคนจะกระทำตามเค้าความคิดแห่งใจอันชั่วร้ายของตน’

18:12 And they said, There is no hope: but we will walk after our own devices, and we will every one do the imagination of his evil heart.

18:13 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า บัดนี้เจ้าทั้งหลายจงถามในท่ามกลางพวกคนต่างชาติว่า ผู้ใดเคยได้ยินสิ่งต่าง ๆ เช่นนี้บ้าง หญิงพรหมจารีแห่งอิสราเอลนั้นได้กระทำสิ่งที่น่าสยดสยองมาก

18:13 Therefore thus saith the LORD; Ask ye now among the heathen, who hath heard such things: the virgin of Israel hath done a very horrible thing.

18:14 คนจะละหิมะแห่งภูเขาเลบานอนซึ่งมาจากหน้าผาแห่งทุ่งนาหรือ หรือน้ำทั้งหลายที่ไหลเย็นจากสถานที่อีกแห่งหนึ่งจะถูกทอดทิ้งหรือ

18:14 Will a man leave the snow of Lebanon which cometh from the rock of the field? or shall the cold flowing waters that come from another place be forsaken?

18:15 เพราะเหตุว่าประชากรของเราได้ลืมเราเสีย พวกเขาได้เผาเครื่องหอมแก่สิ่งไร้สาระ และพวกเขาได้ทำให้ตนเองสะดุดในทางทั้งหลายของพวกเขาจากบรรดาหนทางโบราณ เพื่อเดินในหนทางทั้งหลาย ในทางสายหนึ่งที่ไม่ได้ถูกทำขึ้น

18:15 Because my people hath forgotten me, they have burned incense to vanity, and they have caused them to stumble in their ways from the ancient paths, to walk in paths, in a way not cast up;

18:16 เพื่อทำให้แผ่นดินของพวกเขาเป็นที่รกร้าง และเป็นความเย้ยหยันเนืองนิตย์ ทุกคนที่ผ่านไปทางนั้นก็จะตกตะลึงและสั่นศีรษะของเขา

18:16 To make their land desolate, and a perpetual hissing; every one that passeth thereby shall be astonished, and wag his head.

18:17 เราจะกระจายพวกเขาไปเหมือนกับด้วยลมตะวันออกต่อหน้าศัตรู เราจะสำแดงให้พวกเขาเห็นหลัง และไม่ใช่ใบหน้า ในวันแห่งความหายนะของพวกเขานั้น”

18:17 I will scatter them as with an east wind before the enemy; I will shew them the back, and not the face, in the day of their calamity.

18:18 แล้วพวกเขากล่าวว่า “มาเถิด และให้พวกเราสมคบคิดกันต่อสู้เยเรมีย์ เพราะว่าพระราชบัญญัติจะไม่พินาศไปจากปุโรหิต หรือคำปรึกษาจากนักปราชญ์ หรือถ้อยคำจากผู้พยากรณ์ มาเถิด และให้พวกเราฟาดฟันเขาด้วยลิ้น และอย่าให้พวกเราใส่ใจถ้อยคำใด ๆ ของเขาเลย”

18:18 Then said they, Come, and let us devise devices against Jeremiah; for the law shall not perish from the priest, nor counsel from the wise, nor the word from the prophet. Come, and let us smite him with the tongue, and let us not give heed to any of his words.

18:19 ขอทรงใส่ใจข้าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ขอทรงตั้งใจฟังเสียงของคนทั้งหลายที่ต่อสู้กับข้าพระองค์

18:19 Give heed to me, O LORD, and hearken to the voice of them that contend with me.

18:20 จะตอบแทนความดีด้วยความชั่วร้ายหรือ ด้วยว่าพวกเขาขุดหลุมไว้สำหรับชีวิตของข้าพระองค์ ขอทรงระลึกว่าข้าพระองค์ได้ยืนต่อพระพักตร์พระองค์เพื่อทูลขอความดีสำหรับพวกเขา และเพื่อจะหันพระพิโรธของพระองค์ไปเสียจากพวกเขา

18:20 Shall evil be recompensed for good? for they have digged a pit for my soul. Remember that I stood before thee to speak good for them, and to turn away thy wrath from them.

18:21 เพราะฉะนั้นขอทรงมอบลูกหลานของพวกเขาให้แก่การกันดารอาหาร และเทโลหิตของพวกเขาให้ไหลออกด้วยอำนาจของดาบ และให้ภรรยาของพวกเขาขาดบุตรทั้งหลายของตน และเป็นพวกหญิงม่าย และขอให้ผู้ชายทั้งหลายของพวกเขาถูกประหารชีวิต ขอให้พวกนุ่ม ๆ ของพวกเขาถูกฆ่าเสียด้วยดาบในการสู้รบ

18:21 Therefore deliver up their children to the famine, and pour out their blood by the force of the sword; and let their wives be bereaved of their children, and be widows; and let their men be put to death; let their young men be slain by the sword in battle.

18:22 ขอให้เสียงร้องถูกได้ยินมาจากบ้านทั้งหลายของพวกเขา เมื่อพระองค์จะทรงพากองทหารมาสู้กับพวกเขาอย่างฉับพลัน เพราะพวกเขาได้ขุดหลุมไว้เพื่อดักข้าพระองค์ และได้วางบรรดาบ่วงดักไว้สำหรับเท้าของข้าพระองค์

18:22 Let a cry be heard from their houses, when thou shalt bring a troop suddenly upon them: for they have digged a pit to take me, and hid snares for my feet.

18:23 ถึงกระนั้น ข้าแต่พระเยโฮวาห์ พระองค์ทรงทราบการปองร้ายทั้งสิ้นของพวกเขาต่อสู้ข้าพระองค์เพื่อจะฆ่าข้าพระองค์เสีย ขออย่าทรงยกโทษให้ความชั่วช้าของพวกเขา หรือลบบาปของพวกเขาเสียจากสายพระเนตรของพระองค์ แต่ขอให้พวกเขาถูกคว่ำลงต่อพระพักตร์พระองค์ ขอทรงจัดการกับพวกเขาเช่นนั้นในเวลาแห่งความโกรธของพระองค์

18:23 Yet, LORD, thou knowest all their counsel against me to slay me: forgive not their iniquity, neither blot out their sin from thy sight, but let them be overthrown before thee; deal thus with them in the time of thine anger.


เยเรมีย์ 19 / Jeremiah 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากเหยือกดินที่แตกแล้ว
19:1 พระเยโฮวาห์ตรัสดังนี้ว่า “จงไป และเอาเหยือกดินของช่างหม้อมาลูกหนึ่ง และพาผู้อาวุโสบางคนของประชากรและผู้อาวุโสบางคนของพวกปุโรหิตไปด้วย

A Lesson from the Broken Pottery
19:1 Thus saith the LORD, Go and get a potter's earthen bottle, and take of the ancients of the people, and of the ancients of the priests;

19:2 และจงออกไปยังหุบเขาแห่งบุตรชายของฮินโนม ซึ่งอยู่ตรงทางเข้าประตูทิศตะวันออก และประกาศบรรดาถ้อยคำที่เราจะบอกเจ้าที่นั่น

19:2 And go forth unto the valley of the son of Hinnom, which is by the entry of the east gate, and proclaim there the words that I shall tell thee,

19:3 และจงกล่าวว่า ‘ท่านทั้งหลาย จงฟังพระวจนะของพระเยโฮวาห์ โอ ข้าแต่บรรดากษัตริย์แห่งยูดาห์ และชาวกรุงเยรูซาเล็มเอ๋ย พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำความชั่วร้ายมาบนสถานที่นี้ ซึ่งผู้ใดก็ตามที่ได้ยิน หูของผู้นั้นจะซ่าไป

19:3 And say, Hear ye the word of the LORD, O kings of Judah, and inhabitants of Jerusalem; Thus saith the LORD of hosts, the God of Israel; Behold, I will bring evil upon this place, the which whosoever heareth, his ears shall tingle.

19:4 เพราะว่าเขาทั้งหลายได้ทอดทิ้งเรา และได้ห่างเหินไปจากสถานที่นี้ และได้เผาเครื่องหอมในที่นี้ถวายแก่พระอื่น ๆ ผู้ซึ่งพวกเขาเอง หรือบรรพบุรุษของพวกเขา หรือบรรดากษัตริย์แห่งยูดาห์ไม่เคยรู้จัก และได้กระทำให้สถานที่นี้เต็มไปด้วยโลหิตของบรรดาคนที่ไม่มีความผิด

19:4 Because they have forsaken me, and have estranged this place, and have burned incense in it unto other gods, whom neither they nor their fathers have known, nor the kings of Judah, and have filled this place with the blood of innocents;

19:5 พวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงของพระบาอัลด้วย เพื่อจะเผาบุตรชายทั้งหลายของพวกเขาเสียด้วยไฟ เป็นเครื่องเผาบูชาแก่พระบาอัล ซึ่งเรามิได้บัญชาหรือกล่าวถึงสิ่งนี้ และสิ่งนี้ไม่เคยมีขึ้นในความคิดของเราเลย

19:5 They have built also the high places of Baal, to burn their sons with fire for burnt offerings unto Baal, which I commanded not, nor spake it, neither came it into my mind:

19:6 ฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่สถานที่นี้จะไม่ถูกเรียกอีกว่า โทเฟท หรือหุบเขาแห่งบุตรชายของฮินโนม แต่ หุบเขาแห่งการฆ่าฟันกัน

19:6 Therefore, behold, the days come, saith the LORD, that this place shall no more be called Tophet, nor The valley of the son of Hinnom, but The valley of slaughter.

19:7 และในสถานที่นี้เราจะกระทำให้แผนงานของยูดาห์และกรุงเยรูซาเล็มเป็นโมฆะ และเราจะกระทำให้เขาทั้งสองล้มลงด้วยดาบต่อหน้าบรรดาศัตรูของพวกเขา และด้วยมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และบรรดาศพของพวกเขานั้น เราจะให้เป็นอาหารสำหรับนกทั้งหลายแห่งท้องฟ้า และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก

19:7 And I will make void the counsel of Judah and Jerusalem in this place; and I will cause them to fall by the sword before their enemies, and by the hands of them that seek their lives: and their carcases will I give to be meat for the fowls of the heaven, and for the beasts of the earth.

19:8 และเราจะกระทำให้กรุงนี้เป็นที่รกร้าง และเป็นที่ถูกเย้ยหยัน ทุกคนที่ผ่านกรุงนี้ไปจะตกตะลึง และเย้ยหยันเพราะเหตุภัยพิบัติทั้งสิ้นของกรุงนี้

19:8 And I will make this city desolate, and an hissing; every one that passeth thereby shall be astonished and hiss because of all the plagues thereof.

19:9 และเราจะกระทำให้พวกเขากินเนื้อของบรรดาบุตรชายของพวกเขาและเนื้อของบุตรสาวทั้งหลายของพวกเขา และพวกเขาทุกคนจะกินเนื้อของเพื่อนของเขาในการที่ถูกล้อมและความทุกข์ใจ ซึ่งบรรดาศัตรูของพวกเขา และคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา จะข่มใจพวกเขา’

19:9 And I will cause them to eat the flesh of their sons and the flesh of their daughters, and they shall eat every one the flesh of his friend in the siege and straitness, wherewith their enemies, and they that seek their lives, shall straiten them.

19:10 แล้วเจ้าจงทำเหยือกลูกนั้นให้แตกในสายตาของบรรดาคนที่ไปกับเจ้านั้น

19:10 Then shalt thou break the bottle in the sight of the men that go with thee,

19:11 และจงกล่าวแก่เขาทั้งหลายว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราจะทำให้ประชากรนี้และกรุงนี้แตกเช่นนี้แหละ เหมือนกับที่คนคนหนึ่งทำให้ภาชนะของช่างหม้อแตก จนภาชนะนั้นไม่สามารถถูกซ่อมแซมให้สมบูรณ์ได้อีก และพวกเขาจะฝังคนเหล่านั้นไว้ในโทเฟท จนไม่มีสถานที่ที่จะฝังอีก

19:11 And shalt say unto them, Thus saith the LORD of hosts; Even so will I break this people and this city, as one breaketh a potter's vessel, that cannot be made whole again: and they shall bury them in Tophet, till there be no place to bury.

19:12 เราจะกระทำดังนี้แก่สถานที่นี้ พระเยโฮวาห์ตรัส และแก่ชาวกรุงนี้ และจะกระทำกรุงนี้ให้เป็นเหมือนโทเฟทเลยด้วยซ้ำ

19:12 Thus will I do unto this place, saith the LORD, and to the inhabitants thereof, and even make this city as Tophet:

19:13 และบ้านทั้งหลายแห่งกรุงเยรูซาเล็ม และราชวังทั้งหลายของบรรดากษัตริย์แห่งยูดาห์ จะเป็นมลทินเหมือนสถานที่แห่งโทเฟท เพราะเหตุบ้านทุกหลังเหล่านั้นซึ่งพวกเขาเผาเครื่องหอมบนหลังคาของบ้านเหล่านั้น ถวายแก่บรรดาบริวารแห่งฟ้าสวรรค์ และได้เทเครื่องดื่มบูชาทั้งหลายถวายแก่พระอื่น ๆ’”

19:13 And the houses of Jerusalem, and the houses of the kings of Judah, shall be defiled as the place of Tophet, because of all the houses upon whose roofs they have burned incense unto all the host of heaven, and have poured out drink offerings unto other gods.

19:14 แล้วเยเรมีย์มาจากโทเฟท ที่ซึ่งพระเยโฮวาห์ได้ทรงส่งท่านไปให้พยากรณ์นั้น และท่านก็ยืนอยู่ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และกล่าวแก่ประชากรทั้งสิ้นว่า

19:14 Then came Jeremiah from Tophet, whither the LORD had sent him to prophesy; and he stood in the court of the LORD'S house; and said to all the people,

19:15 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำมาให้ตกอยู่บนกรุงนี้ และบนเมืองทั้งหลายแห่งกรุงนี้ คือความชั่วร้ายทั้งสิ้นซึ่งเราได้ประกาศต่อสู้กรุงนี้ เพราะพวกเขาได้ทำคอของพวกเขาให้แข็ง เพื่อพวกเขาจะไม่ฟังบรรดาถ้อยคำของเรา”

19:15 Thus saith the LORD of hosts, the God of Israel; Behold, I will bring upon this city and upon all her towns all the evil that I have pronounced against it, because they have hardened their necks, that they might not hear my words.


เยเรมีย์ 20 / Jeremiah 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกจับใส่คาเพราะเหตุการประกาศของท่าน
20:1 บัดนี้ ปาชเฮอร์ บุตรชายของอิมเมอร์ ผู้เป็นปุโรหิต ผู้เป็นนายใหญ่ในพระนิเวศน์ของพระเยโฮวาห์ด้วย ได้ยินว่าเยเรมีย์พยากรณ์สิ่งเหล่านี้

Jeremiah Put into the Stocks for His Preaching
20:1 Now Pashur the son of Immer the priest, who was also chief governor in the house of the LORD, heard that Jeremiah prophesied these things.

20:2 แล้วปาชเฮอร์ก็ตีเยเรมีย์ผู้พยากรณ์ และเอาท่านใส่คา ที่ตั้งอยู่ในประตูสูงแห่งเบนยามิน ซึ่งอยู่ข้างพระนิเวศน์ของพระเยโฮวาห์

20:2 Then Pashur smote Jeremiah the prophet, and put him in the stocks that were in the high gate of Benjamin, which was by the house of the LORD.

20:3 และต่อมาในวันรุ่งขึ้น ปาชเฮอร์ปลดเยเรมีย์ออกจากคา แล้วเยเรมีย์พูดกับท่านว่า “พระเยโฮวาห์มิได้ทรงเรียกชื่อของท่านว่า ปาชเฮอร์ แต่ มากอร์มิสสะบิบ

20:3 And it came to pass on the morrow, that Pashur brought forth Jeremiah out of the stocks. Then said Jeremiah unto him, The LORD hath not called thy name Pashur, but Magormissabib.

20:4 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะกระทำให้เจ้าเป็นที่น่าหวาดเสียวต่อตัวเจ้าเอง และต่อมิตรสหายทั้งสิ้นของเจ้า และพวกเขาจะล้มลงด้วยดาบของบรรดาศัตรูของพวกเขา และตาของเจ้าจะมองดูสิ่งนั้น และเราจะมอบยูดาห์ทั้งสิ้นไว้ในมือของกษัตริย์แห่งบาบิโลน และเขาจะกวาดพวกเขาเอาไปเป็นเชลยยังบาบิโลน และจะฆ่าพวกเขาเสียด้วยดาบ

20:4 For thus saith the LORD, Behold, I will make thee a terror to thyself, and to all thy friends: and they shall fall by the sword of their enemies, and thine eyes shall behold it: and I will give all Judah into the hand of the king of Babylon, and he shall carry them captive into Babylon, and shall slay them with the sword.

20:5 ยิ่งกว่านั้นอีกเราจะยกความแข็งแกร่งทั้งหมดของกรุงนี้ และผลแรงงานทั้งสิ้นของที่นั่น และสิ่งของมีค่าทั้งสิ้นของที่นั่น และสิ่งอันประเสริฐทั้งสิ้นของบรรดากษัตริย์แห่งยูดาห์นั้นเราจะมอบไว้ในมือของบรรดาศัตรูของพวกเขา ผู้ซึ่งจะปล้นพวกเขา และจับพวกเขา และขนเอาพวกเขาไปยังบาบิโลน

20:5 Moreover I will deliver all the strength of this city, and all the labours thereof, and all the precious things thereof, and all the treasures of the kings of Judah will I give into the hand of their enemies, which shall spoil them, and take them, and carry them to Babylon.

20:6 และตัวท่าน ปาชเฮอร์และบรรดาผู้ที่อาศัยอยู่ในบ้านของท่าน จะต้องไปเป็นเชลย และท่านจะมายังบาบิโลน และที่นั่นท่านจะตาย และจะถูกฝังไว้ที่นั่น ทั้งตัวท่าน และมิตรสหายทั้งสิ้นของท่าน ผู้ซึ่งท่านได้พยากรณ์คำมุสาทั้งหลายแก่พวกเขา”

20:6 And thou, Pashur, and all that dwell in thine house shall go into captivity: and thou shalt come to Babylon, and there thou shalt die, and shalt be buried there, thou, and all thy friends, to whom thou hast prophesied lies.

การคร่ำครวญของเยเรมีย์
20:7 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงหลอกลวงข้าพระองค์ และข้าพระองค์ได้ถูกหลอกลวง พระองค์ทรงมีกำลังยิ่งกว่าข้าพระองค์ และพระองค์ได้ทรงชนะ ข้าพระองค์เป็นที่เย้ยหยันอยู่ทุกวัน ทุกคนล้อเลียนข้าพระองค์

Jeremiah's Lament
20:7 O LORD, thou hast deceived me, and I was deceived: thou art stronger than I, and hast prevailed: I am in derision daily, every one mocketh me.

20:8 เพราะตั้งแต่ข้าพระองค์ได้พูด ข้าพระองค์ได้ร้องออก ข้าพระองค์ได้ร้องว่า “ความทารุณและการปล้น” เพราะว่าพระวจนะของพระเยโฮวาห์ได้ถูกทำให้เป็นคำด่าว่าแก่ข้าพระองค์ และถูกทำให้เป็นคำเย้ยหยันอยู่ทุกวัน

20:8 For since I spake, I cried out, I cried violence and spoil; because the word of the LORD was made a reproach unto me, and a derision, daily.

20:9 แล้วข้าพระองค์ได้กล่าวว่า “ข้าพเจ้าจะไม่อ้างถึงพระองค์ หรือกล่าวในพระนามของพระองค์อีก” แต่พระวจนะของพระองค์อยู่ในใจของข้าพระองค์เหมือนไฟไหม้ อัดอยู่ในกระดูกทั้งหลายของข้าพระองค์ และข้าพระองค์ก็เหนื่อยอ่อนด้วยการอดกลั้นไว้ และข้าพระองค์ก็ยั้งไว้ไม่ไหว

20:9 Then I said, I will not make mention of him, nor speak any more in his name. But his word was in mine heart as a burning fire shut up in my bones, and I was weary with forbearing, and I could not stay.

20:10 เพราะข้าพระองค์ได้ยินการใส่ร้ายป้ายสีของคนเป็นอันมาก ความหวาดเสียวอยู่รอบทุกด้าน “จงรายงาน” พวกเขากล่าว “และพวกเราจะรายงานสิ่งนั้น” มิตรสหายที่คุ้นเคยทั้งสิ้นของข้าพระองค์ได้เฝ้าดูความล่มจมของข้าพระองค์ โดยกล่าวว่า “บางทีเขาจะถูกล่อลวง และพวกเราจะชนะเขาได้ และพวกเราจะทำการแก้แค้นของพวกเราต่อเขา”

20:10 For I heard the defaming of many, fear on every side. Report, say they, and we will report it. All my familiars watched for my halting, saying, Peradventure he will be enticed, and we shall prevail against him, and we shall take our revenge on him.

20:11 แต่พระเยโฮวาห์ทรงสถิตอยู่กับข้าพเจ้าเหมือนผู้มีอำนาจผู้หนึ่งที่น่ากลัว เพราะฉะนั้นบรรดาผู้ข่มเหงข้าพเจ้าจะสะดุด และพวกเขาจะไม่ชนะ พวกเขาจะอับอายอย่างมาก เพราะพวกเขาจะไม่เจริญขึ้น ความสับสนเป็นนิตย์ของพวกเขานั้นจะไม่มีวันถูกลืมเลือน

20:11 But the LORD is with me as a mighty terrible one: therefore my persecutors shall stumble, and they shall not prevail: they shall be greatly ashamed; for they shall not prosper: their everlasting confusion shall never be forgotten.

20:12 แต่ โอ ข้าแต่พระเยโฮวาห์จอมโยธา ผู้ทรงทดลองคนชอบธรรม และทอดพระเนตรส่วนภายในทั้งหลายและใจ ขอให้ข้าพระองค์เห็นการแก้แค้นของพระองค์เหนือพวกเขา เพราะข้าพระองค์ได้ทูลเสนอคดีของข้าพระองค์ต่อพระองค์แล้ว

20:12 But, O LORD of hosts, that triest the righteous, and seest the reins and the heart, let me see thy vengeance on them: for unto thee have I opened my cause.

20:13 จงร้องเพลงถวายพระเยโฮวาห์ ท่านทั้งหลายจงสรรเสริญพระเยโฮวาห์เถิด เพราะว่าพระองค์ได้ทรงช่วยชีวิตของผู้ขัดสนให้พ้นจากมือของบรรดาผู้กระทำความชั่วร้าย

20:13 Sing unto the LORD, praise ye the LORD: for he hath delivered the soul of the poor from the hand of evildoers.

20:14 ขอให้วันที่ข้าพเจ้าเกิดมานั้นถูกสาปแช่ง อย่าให้วันที่มารดาของข้าพเจ้าคลอดข้าพเจ้าได้รับพร

20:14 Cursed be the day wherein I was born: let not the day wherein my mother bare me be blessed.

20:15 ขอให้ชายคนนั้น ผู้ได้นำข่าวไปยังบิดาของข้าพเจ้า ถูกสาปแช่ง โดยกล่าวว่า “บุตรชายคนหนึ่งเกิดมาแก่ท่านแล้ว” ซึ่งทำให้บิดาดีใจมาก

20:15 Cursed be the man who brought tidings to my father, saying, A man child is born unto thee; making him very glad.

20:16 และขอให้ชายคนนั้นเป็นเหมือนกับนครเหล่านั้นซึ่งพระเยโฮวาห์ได้ทรงคว่ำเสีย และมิได้ทรงเปลี่ยนพระทัย และขอให้เขาได้ยินเสียงร้องในเวลาเช้า และเสียงโวยวายในเวลาเที่ยง

20:16 And let that man be as the cities which the LORD overthrew, and repented not: and let him hear the cry in the morning, and the shouting at noontide;

20:17 เพราะเขามิได้ฆ่าข้าพเจ้าเสียตั้งแต่ในครรภ์ หรือมิได้ให้มารดาของข้าพเจ้าเป็นหลุมฝังศพของข้าพเจ้า และครรภ์ของนางจะได้โตอยู่เป็นนิตย์กับข้าพเจ้า

20:17 Because he slew me not from the womb; or that my mother might have been my grave, and her womb to be always great with me.

20:18 ทำไมข้าพเจ้าจึงออกมาจากครรภ์เพื่อเห็นความยากลำบากและความเศร้าใจ เพื่อวันทั้งหลายของข้าพเจ้าต้องถูกผลาญไปด้วยความอับอาย

20:18 Wherefore came I forth out of the womb to see labour and sorrow, that my days should be consumed with shame?


เยเรมีย์ 21 / Jeremiah 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำตักเตือนจากเยเรมีย์
21:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ เมื่อกษัตริย์เศเดคียาห์ทรงส่งปาชเฮอร์ บุตรชายของมัลคิยาห์ และเศฟันยาห์ บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต ไปหาเยเรมีย์ โดยตรัสว่า

Jeremiah's Warning
21:1 The word which came unto Jeremiah from the LORD, when king Zedekiah sent unto him Pashur the son of Melchiah, and Zephaniah the son of Maaseiah the priest, saying,

21:2 “เราขอร้องเจ้า ขอจงทูลถามพระเยโฮวาห์เพื่อพวกเรา เพราะเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนกำลังทำสงครามกับพวกเรา เผื่อว่าพระเยโฮวาห์จะทรงกระทำกับพวกเราตามบรรดาพระราชกิจอันมหัศจรรย์ของพระองค์ เพื่อเนบูคัดเนสซาร์จะถอยทัพไปจากพวกเรา”

21:2 Enquire, I pray thee, of the LORD for us; for Nebuchadrezzar king of Babylon maketh war against us; if so be that the LORD will deal with us according to all his wondrous works, that he may go up from us.

21:3 แล้วเยเรมีย์กล่าวแก่เขาทั้งสองว่า “พวกท่านจงทูลแก่เศเดคียาห์ดังนี้ว่า

21:3 Then said Jeremiah unto them, Thus shall ye say to Zedekiah:

21:4 ‘พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะหันกลับบรรดาอาวุธแห่งการทำสงครามซึ่งอยู่ในมือของพวกเจ้า และซึ่งพวกเจ้าใช้สู้รบกับกษัตริย์แห่งบาบิโลนและกับชนเคลเดีย ซึ่งกำลังล้อมพวกเจ้าอยู่นอกกำแพงทั้งหลาย และเราจะรวบรวมพวกเขามาไว้ในใจกลางกรุงนี้

21:4 Thus saith the LORD God of Israel; Behold, I will turn back the weapons of war that are in your hands, wherewith ye fight against the king of Babylon, and against the Chaldeans, which besiege you without the walls, and I will assemble them into the midst of this city.

21:5 และเราเองจะต่อสู้กับพวกเจ้าด้วยมือที่เหยียดออกและด้วยแขนที่แข็งแรง คือในความโกรธ และในความกริ้ว และในความพิโรธมากยิ่ง

21:5 And I myself will fight against you with an outstretched hand and with a strong arm, even in anger, and in fury, and in great wrath.

21:6 และเราจะโจมตีชาวกรุงนี้ ทั้งคนและสัตว์ เขาทั้งหลายจะตายด้วยโรคระบาดขนาดหนัก

21:6 And I will smite the inhabitants of this city, both man and beast: they shall die of a great pestilence.

21:7 และภายหลัง พระเยโฮวาห์ตรัส เราจะมอบเศเดคียาห์กษัตริย์แห่งยูดาห์ และบรรดาผู้รับใช้ของเขา และประชากร และคนทั้งหลายที่เหลืออยู่ในกรุงนี้จากโรคระบาด จากดาบ และจากการกันดารอาหารไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน และมอบไว้ในมือของบรรดาศัตรูของพวกเขา และไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และท่านจะฟันพวกเขาเสียด้วยคมดาบ ท่านจะไม่ไว้ชีวิตพวกเขา หรือมีความสงสาร หรือมีความเมตตา’

21:7 And afterward, saith the LORD, I will deliver Zedekiah king of Judah, and his servants, and the people, and such as are left in this city from the pestilence, from the sword, and from the famine, into the hand of Nebuchadrezzar king of Babylon, and into the hand of their enemies, and into the hand of those that seek their life: and he shall smite them with the edge of the sword; he shall not spare them, neither have pity, nor have mercy.

21:8 และเจ้าจงพูดกับประชากรนี้ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราได้ตั้งทางแห่งชีวิตและทางแห่งความตายไว้ต่อหน้าเจ้าทั้งหลาย

21:8 And unto this people thou shalt say, Thus saith the LORD; Behold, I set before you the way of life, and the way of death.

21:9 ผู้ที่ยังอยู่ในกรุงนี้จะตายเสียด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด แต่ผู้ที่ออกไป และยอมมอบตัวกับชนเคลเดียที่ตั้งล้อมพวกเจ้าอยู่นั้น ผู้นั้นจะมีชีวิตอยู่ได้ และชีวิตของเขาจะเป็นรางวัลแก่เขา

21:9 He that abideth in this city shall die by the sword, and by the famine, and by the pestilence: but he that goeth out, and falleth to the Chaldeans that besiege you, he shall live, and his life shall be unto him for a prey.

21:10 เพราะเราได้มุ่งหน้าเราต่อสู้กรุงนี้ด้วยความร้าย และไม่ใช่ด้วยความดี พระเยโฮวาห์ตรัส กรุงนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งบาบิโลน และท่านจะเผากรุงนี้เสียด้วยไฟ’

21:10 For I have set my face against this city for evil, and not for good, saith the LORD: it shall be given into the hand of the king of Babylon, and he shall burn it with fire.

การกล่าวโทษกรุงเยรูซาเล็ม
21:11 และเกี่ยวกับวงศ์วานของกษัตริย์แห่งยูดาห์ จงกล่าวว่า ‘เจ้าทั้งหลาย จงฟังพระวจนะของพระเยโฮวาห์

Denunciation of Jerusalem
21:11 And touching the house of the king of Judah, say, Hear ye the word of the LORD;

21:12 โอ วงศ์วานของดาวิดเอ๋ย พระเยโฮวาห์ตรัสดังนี้ว่า จงกระทำความยุติธรรมในเวลาเช้า และจงช่วยผู้ที่ถูกปล้นให้พ้นจากมือของผู้ที่บีบบังคับ เกรงว่าความกริ้วของเราจะออกไปเหมือนไฟ และเผาไหม้อย่างที่ไม่มีใครดับได้ เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า

21:12 O house of David, thus saith the LORD; Execute judgment in the morning, and deliver him that is spoiled out of the hand of the oppressor, lest my fury go out like fire, and burn that none can quench it, because of the evil of your doings.

21:13 ดูเถิด เราต่อสู้เจ้า โอ ชาวหุบเขา และศิลาแห่งที่ราบเอ๋ย พระเยโฮวาห์ตรัส ผู้ซึ่งกล่าวว่า “ผู้ใดจะลงมาต่อสู้กับพวกเรา หรือผู้ใดจะเข้ามาในบรรดาที่อยู่อาศัยของพวกเรา”

21:13 Behold, I am against thee, O inhabitant of the valley, and rock of the plain, saith the LORD; which say, Who shall come down against us? or who shall enter into our habitations?

21:14 แต่เราจะลงโทษพวกเจ้าตามผลแห่งบรรดาการกระทำของพวกเจ้า พระเยโฮวาห์ตรัส และเราจะก่อไฟไว้ในป่าของกรุงนั้น และไฟนั้นจะเผาผลาญสิ่งสารพัดที่อยู่รอบกรุงนั้น’”

21:14 But I will punish you according to the fruit of your doings, saith the LORD: and I will kindle a fire in the forest thereof, and it shall devour all things round about it.


เยเรมีย์ 22 / Jeremiah 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อสู้กษัตริย์แห่งยูดาห์
22:1 พระเยโฮวาห์ตรัสดังนี้ว่า จงลงไปยังราชสำนักของกษัตริย์แห่งยูดาห์ และกล่าวถ้อยคำนี้ที่นั่น

Prophecies against the Kings of Judah
22:1 Thus saith the LORD; Go down to the house of the king of Judah, and speak there this word,

22:2 และกล่าวว่า “จงฟังพระวจนะของพระเยโฮวาห์ โอ ข้าแต่กษัตริย์แห่งยูดาห์ ผู้ประทับบนพระที่นั่งของดาวิด ทั้งตัวท่าน พวกผู้รับใช้ของท่าน และประชากรของท่านผู้เข้ามาทางประตูเมืองเหล่านี้

22:2 And say, Hear the word of the LORD, O king of Judah, that sittest upon the throne of David, thou, and thy servants, and thy people that enter in by these gates:

22:3 พระเยโฮวาห์ตรัสดังนี้ว่า พวกท่านจงกระทำความยุติธรรมและความชอบธรรม และจงช่วยผู้ที่ถูกปล้นให้พ้นมือของผู้ที่บีบบังคับ และอย่ากระทำความผิด อย่ากระทำความทารุณแก่คนแปลกหน้า ลูกกำพร้าพ่อ หรือหญิงม่าย หรือทำให้โลหิตที่ไร้ความผิดตกในสถานที่นี้

22:3 Thus saith the LORD; Execute ye judgment and righteousness, and deliver the spoiled out of the hand of the oppressor: and do no wrong, do no violence to the stranger, the fatherless, nor the widow, neither shed innocent blood in this place.

22:4 เพราะถ้าพวกท่านกระทำสิ่งนี้จริง ๆ แล้วจะมีบรรดากษัตริย์ผู้ประทับบนพระที่นั่งของดาวิดเข้ามาทางประตูทั้งหลายของพระราชวังนี้ เสด็จมาโดยบรรดารถม้าศึกและบนม้าทั้งหลาย ทั้งตัวท่าน บรรดาผู้รับใช้ของท่าน และประชากรของท่านนั้น

22:4 For if ye do this thing indeed, then shall there enter in by the gates of this house kings sitting upon the throne of David, riding in chariots and on horses, he, and his servants, and his people.

22:5 แต่ถ้าพวกท่านไม่ฟังถ้อยคำเหล่านี้ เราปฏิญาณต่อตัวของเราเอง พระเยโฮวาห์ตรัส ว่าราชสำนักนี้จะกลายเป็นที่รกร้าง”

22:5 But if ye will not hear these words, I swear by myself, saith the LORD, that this house shall become a desolation.

22:6 เพราะพระเยโฮวาห์ตรัสดังนี้แก่ราชสำนักของกษัตริย์แห่งยูดาห์ว่า “เจ้าเป็นเหมือนกิเลอาดแก่เรา และเป็นเหมือนยอดแห่งภูเขาเลบานอน ถึงกระนั้นเราจะกระทำเจ้าให้เป็นถิ่นทุรกันดารแน่ และเป็นนครต่าง ๆ ที่ไม่มีคนอาศัยอยู่

22:6 For thus saith the LORD unto the king's house of Judah; Thou art Gilead unto me, and the head of Lebanon: yet surely I will make thee a wilderness, and cities which are not inhabited.

22:7 และเราจะเตรียมผู้ทำลายทั้งหลายไว้ต่อสู้เจ้า ทุกคนพร้อมกับบรรดาอาวุธของตน และพวกเขาจะตัดบรรดาต้นสนซีดาร์อย่างดีของเจ้าลง และโยนพวกมันเข้าในไฟ

22:7 And I will prepare destroyers against thee, every one with his weapons: and they shall cut down thy choice cedars, and cast them into the fire.

22:8 และประชาชาติเป็นอันมากจะผ่านกรุงนี้ไป และพวกเขาทุกคนจะพูดกับเพื่อนบ้านของตนว่า ‘ทำไมพระเยโฮวาห์จึงทรงกระทำเช่นนี้แก่กรุงใหญ่นี้’

22:8 And many nations shall pass by this city, and they shall say every man to his neighbour, Wherefore hath the LORD done thus unto this great city?

22:9 แล้วพวกเขาจะตอบว่า ‘เพราะเขาทั้งหลายได้ทอดทิ้งพันธสัญญาของพระเยโฮวาห์พระเจ้าของพวกเขา และได้นมัสการพระอื่น ๆ และปรนนิบัติพระเหล่านั้น’”

22:9 Then they shall answer, Because they have forsaken the covenant of the LORD their God, and worshipped other gods, and served them.

22:10 พวกท่านอย่าร้องไห้อาลัยเพื่อผู้ที่ตายไป และอย่าครวญคร่ำด้วยเขาเลย แต่จงร้องไห้ร่ำไรอาลัยเพื่อผู้ที่จากไปแล้ว เพราะเขาจะไม่กลับมาอีก หรือเห็นบ้านเกิดเมืองนอนของเขาเลย

22:10 Weep ye not for the dead, neither bemoan him: but weep sore for him that goeth away: for he shall return no more, nor see his native country.

22:11 เพราะพระเยโฮวาห์ตรัสดังนี้แหละเกี่ยวกับชัลลูม บุตรชายของโยสิยาห์ กษัตริย์แห่งยูดาห์ ผู้ซึ่งเคยครอบครองแทนโยสิยาห์ราชบิดาของตน ผู้ซึ่งได้ออกไปจากสถานที่นี้แล้ว “ท่านจะไม่กลับมาที่นี่อีก

22:11 For thus saith the LORD touching Shallum the son of Josiah king of Judah, which reigned instead of Josiah his father, which went forth out of this place; He shall not return thither any more:

22:12 แต่ท่านจะสิ้นชีวิตในสถานที่ซึ่งพวกเขาได้นำท่านไปเป็นเชลย และจะไม่เห็นแผ่นดินนี้อีกเลย”

22:12 But he shall die in the place whither they have led him captive, and shall see this land no more.

22:13 “วิบัติแก่เขาผู้สร้างวังของตนด้วยความอธรรม และสร้างบรรดาห้องชั้นบนของตนไว้ด้วยความผิด ผู้ที่ใช้การปรนนิบัติของเพื่อนบ้านของตนโดยปราศจากค่าจ้าง และมิได้จ่ายค่าจ้างให้แก่เขาสำหรับงานของเขา

22:13 Woe unto him that buildeth his house by unrighteousness, and his chambers by wrong; that useth his neighbour's service without wages, and giveth him not for his work;

22:14 ผู้กล่าวว่า ‘เราจะสร้างวังกว้างขวางกับบรรดาห้องชั้นบนใหญ่สำหรับตนเอง และเจาะหน้าต่างทั้งหลายสำหรับตน และวังนั้นถูกบุด้วยไม้สนซีดาร์และถูกทาด้วยสีแดงชาด’

22:14 That saith, I will build me a wide house and large chambers, and cutteth him out windows; and it is cieled with cedar, and painted with vermilion.

22:15 เจ้าจะครอบครอง เพราะเจ้าปิดบังตัวเองไว้ในไม้สนซีดาร์หรือ ราชบิดาของเจ้าได้กินและดื่ม และได้กระทำความยุติธรรมและความเที่ยงธรรมมิใช่หรือ และเขาจึงอยู่เย็นเป็นสุข

22:15 Shalt thou reign, because thou closest thyself in cedar? did not thy father eat and drink, and do judgment and justice, and then it was well with him?

22:16 เขาได้พิพากษาคดีของคนยากจนและคนขัดสน แล้วเขาจึงอยู่เย็นเป็นสุข ทำอย่างนี้มิใช่หรือคือการรู้จักเรา” พระเยโฮวาห์ตรัส

22:16 He judged the cause of the poor and needy; then it was well with him: was not this to know me? saith the LORD.

22:17 “แต่ตาของเจ้าและใจของเจ้ามีไว้แต่เพื่อความโลภของเจ้า และเพื่อทำให้โลหิตที่ไร้ความผิดตก และเพื่อการบีบบังคับ และเพื่อความทารุณ เพื่อจะทำสิ่งนั้น”

22:17 But thine eyes and thine heart are not but for thy covetousness, and for to shed innocent blood, and for oppression, and for violence, to do it.

22:18 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ว่า “เขาทั้งหลายจะไม่โอดครวญอาลัยเขา โดยกล่าวว่า ‘อนิจจา พี่ชายเอ๋ย’ หรือ ‘อนิจจา พี่สาวเอ๋ย’ เขาทั้งหลายจะไม่โอดครวญอาลัยเขา โดยกล่าวว่า ‘อนิจจา พระองค์ท่าน’ หรือ ‘อนิจจา สง่าราศีของพระองค์ท่าน’

22:18 Therefore thus saith the LORD concerning Jehoiakim the son of Josiah king of Judah; They shall not lament for him, saying, Ah my brother! or, Ah sister! they shall not lament for him, saying, Ah lord! or, Ah his glory!

22:19 ท่านจะถูกฝังไว้เหมือนอย่างการฝังลาตัวหนึ่ง คือถูกลากไปและถูกโยนทิ้งไว้ข้างนอกพ้นประตูเมืองทั้งหลายแห่งกรุงเยรูซาเล็มไป

22:19 He shall be buried with the burial of an ass, drawn and cast forth beyond the gates of Jerusalem.

22:20 จงขึ้นไปที่เลบานอน และร้องไห้ และจงเปล่งเสียงของเจ้าในเมืองบาชาน และจงร้องจากทางผ่านข้างนอกทั้งหลาย เพราะว่าคนรักทั้งสิ้นของเจ้าถูกทำลายเสียแล้ว

22:20 Go up to Lebanon, and cry; and lift up thy voice in Bashan, and cry from the passages: for all thy lovers are destroyed.

22:21 เราได้พูดกับเจ้าในความเจริญรุ่งเรืองของเจ้า แต่เจ้าได้กล่าวว่า ‘ข้าพระองค์จะไม่ฟัง’ นี่เป็นลักษณะของเจ้าตั้งแต่วัยหนุ่มสาวของเจ้า ที่เจ้าไม่ได้เชื่อฟังเสียงของเรา

22:21 I spake unto thee in thy prosperity; but thou saidst, I will not hear. This hath been thy manner from thy youth, that thou obeyedst not my voice.

22:22 ลมจะกัดกินผู้เลี้ยงแกะทั้งสิ้นของเจ้า และบรรดาคนรักของเจ้าจะถูกนำไปเป็นเชลย แล้วเจ้าจะอับอายและสับสนเป็นแน่เนื่องด้วยความชั่วทั้งสิ้นของเจ้า

22:22 The wind shall eat up all thy pastors, and thy lovers shall go into captivity: surely then shalt thou be ashamed and confounded for all thy wickedness.

22:23 โอ ชาวเมืองเลบานอนเอ๋ย ที่สร้างรังของเจ้าในบรรดาต้นไม้สนซีดาร์ เจ้าจะสง่างามสักเท่าใดหนอเมื่อความเจ็บปวดมาสู่เจ้า ความเจ็บปวดเหมือนหญิงที่เจ็บท้องใกล้คลอด”

22:23 O inhabitant of Lebanon, that makest thy nest in the cedars, how gracious shalt thou be when pangs come upon thee, the pain as of a woman in travail!

22:24 “เรามีชีวิตอยู่ตราบใด” พระเยโฮวาห์ตรัส “ถึงแม้ว่าโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ เป็นแหวนตราบนมือขวาของเรา ถึงกระนั้นเราก็จะถอดเจ้าออกเสียจากที่นั่น

22:24 As I live, saith the LORD, though Coniah the son of Jehoiakim king of Judah were the signet upon my right hand, yet would I pluck thee thence;

22:25 และเราจะมอบเจ้าไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของเจ้า และในมือของคนเหล่านั้นซึ่งเจ้ากลัวหน้าตาของพวกเขา คือในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งบาบิโลน และในมือของชนเคลเดีย

22:25 And I will give thee into the hand of them that seek thy life, and into the hand of them whose face thou fearest, even into the hand of Nebuchadrezzar king of Babylon, and into the hand of the Chaldeans.

22:26 และเราจะเหวี่ยงเจ้าออก และมารดาของเจ้าผู้คลอดเจ้า ไปยังอีกประเทศหนึ่ง ที่ซึ่งพวกเจ้ามิได้บังเกิด และพวกเจ้าจะตายที่นั่น

22:26 And I will cast thee out, and thy mother that bare thee, into another country, where ye were not born; and there shall ye die.

22:27 แต่แผ่นดินซึ่งพวกเขาปรารถนาจะกลับมานั้น พวกเขาจะไม่กลับมาสู่ที่นั่นได้”

22:27 But to the land whereunto they desire to return, thither shall they not return.

22:28 โคนิยาห์ชายผู้นี้เป็นรูปเคารพที่แตกหักที่ถูกเหยียดหยามหรือ เขาเป็นภาชนะซึ่งไม่มีความชอบหรือ ทำไมพวกเขาจึงถูกเหวี่ยงออก ตัวเขาและเชื้อสายของเขา และถูกโยนเข้าในแผ่นดินซึ่งพวกเขาไม่รู้จัก

22:28 Is this man Coniah a despised broken idol? is he a vessel wherein is no pleasure? wherefore are they cast out, he and his seed, and are cast into a land which they know not?

22:29 โอ แผ่นดินโลก แผ่นดินโลก แผ่นดินโลกเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

22:29 O earth, earth, earth, hear the word of the LORD.

22:30 พระเยโฮวาห์ตรัสดังนี้ว่า “พวกเจ้าจงเขียนว่าชายคนนี้ไม่มีบุตร เป็นชายที่จะไม่เจริญขึ้นในวันทั้งหลายของเขา เพราะไม่มีคนแห่งเชื้อสายของเขาสักคนหนึ่งที่จะเจริญขึ้น โดยประทับบนพระที่นั่งของดาวิด และครอบครองในยูดาห์อีกต่อไป”

22:30 Thus saith the LORD, Write ye this man childless, a man that shall not prosper in his days: for no man of his seed shall prosper, sitting upon the throne of David, and ruling any more in Judah.


เยเรมีย์ 23 / Jeremiah 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ถึงการรวบรวมอิสราเอล
23:1 “วิบัติจงมีแก่พวกผู้เลี้ยงแกะผู้ทำลายและกระจายแกะทั้งหลายแห่งลานหญ้าของเรา” พระเยโฮวาห์ตรัส

Regathering of Israel Foretold
23:1 Woe be unto the pastors that destroy and scatter the sheep of my pasture! saith the LORD.

23:2 เพราะฉะนั้นพระเยโฮวาห์พระเจ้าแห่งอิสราเอล ตรัสต่อสู้กับพวกผู้เลี้ยงแกะผู้ดูแลประชากรของเราดังนี้ว่า “พวกเจ้าได้กระจายฝูงแกะของเรา และได้ขับไล่พวกมันไปเสีย และมิได้เยี่ยมเยียนพวกมัน ดูเถิด เราจะเยี่ยมเยียนพวกเจ้าด้วยความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเจ้า” พระเยโฮวาห์ตรัส

23:2 Therefore thus saith the LORD God of Israel against the pastors that feed my people; Ye have scattered my flock, and driven them away, and have not visited them: behold, I will visit upon you the evil of your doings, saith the LORD.

23:3 “และเราจะรวบรวมฝูงแกะของเราที่เหลืออยู่ออกมาจากประเทศทั้งสิ้นซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่นั้น และจะนำพวกเขากลับมายังคอกทั้งหลายของพวกเขาอีก และพวกเขาจะมีลูกดกและทวีมากขึ้น

23:3 And I will gather the remnant of my flock out of all countries whither I have driven them, and will bring them again to their folds; and they shall be fruitful and increase.

23:4 และเราจะตั้งพวกผู้เลี้ยงแกะไว้เหนือพวกเขา ผู้ซึ่งจะเลี้ยงดูพวกเขา และพวกเขาจะไม่กลัวอีกเลย หรือคร้ามกลัว ทั้งพวกเขาจะไม่ขาดไปเลย” พระเยโฮวาห์ตรัส

23:4 And I will set up shepherds over them which shall feed them: and they shall fear no more, nor be dismayed, neither shall they be lacking, saith the LORD.

23:5 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่เราจะเพาะอังกูรชอบธรรมให้ดาวิด และกษัตริย์องค์หนึ่งจะทรงครอบครองและเจริญขึ้น และจะประทานความยุติธรรมและความเที่ยงธรรมในแผ่นดินโลก

23:5 Behold, the days come, saith the LORD, that I will raise unto David a righteous Branch, and a King shall reign and prosper, and shall execute judgment and justice in the earth.

23:6 ในสมัยของท่าน ยูดาห์จะได้รับความรอด และอิสราเอลจะอาศัยอยู่อย่างปลอดภัย และนี่จะเป็นนามซึ่งท่านจะถูกเรียกคือ พระเยโฮวาห์เป็นความชอบธรรมของพวกเรา

23:6 In his days Judah shall be saved, and Israel shall dwell safely: and this is his name whereby he shall be called, THE LORD OUR RIGHTEOUSNESS.

23:7 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่พวกเขาจะไม่กล่าวอีกต่อไปว่า ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงนำลูกหลานของอิสราเอลออกมาจากแผ่นดินอียิปต์’

23:7 Therefore, behold, the days come, saith the LORD, that they shall no more say, The LORD liveth, which brought up the children of Israel out of the land of Egypt;

23:8 แต่ ‘พระเยโฮวาห์ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงนำขึ้นมาและผู้ซึ่งได้ทรงพาเชื้อสายของวงศ์วานแห่งอิสราเอลออกมาจากแดนเหนือ’ และออกมาจากประเทศทั้งสิ้นที่เราได้ขับไล่พวกเขาให้ไปอยู่นั้น และพวกเขาจะอาศัยอยู่ในแผ่นดินของพวกเขาเอง”

23:8 But, The LORD liveth, which brought up and which led the seed of the house of Israel out of the north country, and from all countries whither I had driven them; and they shall dwell in their own land.

พระเจ้าทรงพิพากษาพวกผู้พยากรณ์เท็จ
23:9 ใจของข้าพเจ้าที่อยู่ภายในข้าพเจ้าเป็นทุกข์อยู่เพราะเหตุพวกผู้พยากรณ์ กระดูกทั้งสิ้นของข้าพเจ้าก็สั่น ข้าพเจ้าเป็นเหมือนคนเมา และเป็นเหมือนคนที่เหล้าองุ่นได้เอาชนะ เพราะเหตุพระเยโฮวาห์ และเพราะเหตุพระวจนะทั้งหลายแห่งความบริสุทธิ์ของพระองค์

Judgment on False Prophets
23:9 Mine heart within me is broken because of the prophets; all my bones shake; I am like a drunken man, and like a man whom wine hath overcome, because of the LORD, and because of the words of his holiness.

23:10 ด้วยว่าแผ่นดินนั้นเต็มไปด้วยบรรดาคนเล่นชู้ เพราะเหตุคำสาปแช่งแผ่นดินนั้นก็ไว้ทุกข์ บรรดาสถานที่อันร่มรื่นแห่งถิ่นทุรกันดารก็แห้งไป และวิถีของพวกเขาก็ชั่วร้าย และอำนาจของพวกเขาก็ไม่ถูกต้อง

23:10 For the land is full of adulterers; for because of swearing the land mourneth; the pleasant places of the wilderness are dried up, and their course is evil, and their force is not right.

23:11 “เพราะทั้งผู้พยากรณ์และปุโรหิตก็ลบหลู่ดูหมิ่น ใช่แล้ว ในนิเวศน์ของเรา เราก็ได้พบความชั่วของพวกเขา” พระเยโฮวาห์ตรัส

23:11 For both prophet and priest are profane; yea, in my house have I found their wickedness, saith the LORD.

23:12 “เพราะฉะนั้นหนทางของพวกเขาจะเป็นเหมือนทางลื่นทั้งหลายในความมืดแก่พวกเขา พวกเขาจะถูกขับไล่ไปและล้มลงในนั้น เพราะเราจะนำความร้ายมาเหนือพวกเขา คือปีแห่งการเยี่ยมเยียนของพวกเขา” พระเยโฮวาห์ตรัส

23:12 Wherefore their way shall be unto them as slippery ways in the darkness: they shall be driven on, and fall therein: for I will bring evil upon them, even the year of their visitation, saith the LORD.

23:13 “และเราได้เห็นความโง่เขลาในบรรดาผู้พยากรณ์แห่งสะมาเรีย พวกเขาได้พยากรณ์ในนามของพระบาอัล และได้ทำให้อิสราเอลประชากรของเราหลงผิดไป

23:13 And I have seen folly in the prophets of Samaria; they prophesied in Baal, and caused my people Israel to err.

23:14 เราได้เห็นในบรรดาผู้พยากรณ์แห่งกรุงเยรูซาเล็ม คือสิ่งหนึ่งอันน่าหวาดเสียวด้วย พวกเขาเล่นชู้และดำเนินอยู่ในสิ่งมุสาทั้งหลาย พวกเขาหนุนกำลังมือของบรรดาผู้กระทำความชั่วร้ายด้วย จึงไม่มีผู้ใดหันกลับจากความชั่วของเขา พวกเขาทุกคนเป็นเหมือนเมืองโสโดมแก่เรา และชาวเมืองนั้นก็เหมือนเมืองโกโมราห์”

23:14 I have seen also in the prophets of Jerusalem an horrible thing: they commit adultery, and walk in lies: they strengthen also the hands of evildoers, that none doth return from his wickedness: they are all of them unto me as Sodom, and the inhabitants thereof as Gomorrah.

23:15 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาจึงตรัสเกี่ยวกับพวกผู้พยากรณ์เหล่านั้นดังนี้ว่า “ดูเถิด เราจะเลี้ยงพวกเขาด้วยบอระเพ็ด และทำให้พวกเขาดื่มน้ำดีหมี เพราะว่าจากพวกผู้พยากรณ์แห่งกรุงเยรูซาเล็มนั้น ความลบหลู่ดูหมิ่นได้ออกไปทั่วแผ่นดินนี้ทั้งสิ้น”

23:15 Therefore thus saith the LORD of hosts concerning the prophets; Behold, I will feed them with wormwood, and make them drink the water of gall: for from the prophets of Jerusalem is profaneness gone forth into all the land.

23:16 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “อย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ที่พยากรณ์ให้พวกเจ้าฟัง พวกเขาทำให้พวกเจ้าไร้สาระ พวกเขากล่าวนิมิตแห่งใจของพวกเขาเอง และมิใช่ออกมาจากพระโอษฐ์ของพระเยโฮวาห์

23:16 Thus saith the LORD of hosts, Hearken not unto the words of the prophets that prophesy unto you: they make you vain: they speak a vision of their own heart, and not out of the mouth of the LORD.

23:17 พวกเขายังพูดกับคนเหล่านั้นที่เหยียดหยามเราว่า ‘พระเยโฮวาห์ได้ตรัสว่า พวกท่านจะมีความสุข’ และพวกเขาพูดกับทุกคนที่ดำเนินตามเค้าความคิดแห่งใจของตนเองว่า ‘จะไม่มีความร้ายมาเหนือพวกท่าน’”

23:17 They say still unto them that despise me, The LORD hath said, Ye shall have peace; and they say unto every one that walketh after the imagination of his own heart, No evil shall come upon you.

23:18 เพราะว่าผู้ใดเล่าได้ยืนอยู่ในคำปรึกษาของพระเยโฮวาห์ และได้รับรู้และฟังพระวจนะของพระองค์ ผู้ใดเล่าได้หมายพระวจนะของพระองค์และได้ยินพระวจนะนั้น

23:18 For who hath stood in the counsel of the LORD, and hath perceived and heard his word? who hath marked his word, and heard it?

23:19 ดูเถิด ลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วในความกริ้ว คือเป็นลมหมุนที่รุนแรง มันจะตกอย่างน่าอนาถบนศีรษะของคนชั่ว

23:19 Behold, a whirlwind of the LORD is gone forth in fury, even a grievous whirlwind: it shall fall grievously upon the head of the wicked.

23:20 ความโกรธของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์ได้ทรงกระทำให้สำเร็จ และจนกว่าพระองค์ได้ทรงกระทำตามพระเจตนาทั้งหลายแห่งพระทัยของพระองค์ ในวาระข้างหน้าพวกเจ้าจะพิจารณาสิ่งนี้อย่างเต็มที่

23:20 The anger of the LORD shall not return, until he have executed, and till he have performed the thoughts of his heart: in the latter days ye shall consider it perfectly.

23:21 “เรามิได้ส่งพวกผู้พยากรณ์เหล่านี้ไป แต่พวกเขายังได้วิ่งไป เราไม่ได้พูดกับพวกเขา แต่พวกเขายังได้พยากรณ์

23:21 I have not sent these prophets, yet they ran: I have not spoken to them, yet they prophesied.

23:22 แต่ถ้าพวกเขาได้ยืนอยู่ในคำปรึกษาของเรา และได้ทำให้ประชากรของเราได้ยินบรรดาถ้อยคำของเรา เพื่อพวกเขาจะได้หันกลับจากทางชั่วร้ายของพวกเขาแล้ว และจากความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเขา

23:22 But if they had stood in my counsel, and had caused my people to hear my words, then they should have turned them from their evil way, and from the evil of their doings.

23:23 เราเป็นพระเจ้าใกล้แค่คืบ” พระเยโฮวาห์ตรัส “และมิใช่พระเจ้าที่อยู่ไกลด้วยดอกหรือ

23:23 Am I a God at hand, saith the LORD, and not a God afar off?

23:24 ผู้ใดสามารถซ่อนตนเองในสถานที่ลับทั้งหลาย เพื่อเราจะมิได้เห็นเขาได้หรือ” พระเยโฮวาห์ตรัส “เรามิได้อยู่เต็มฟ้าสวรรค์และแผ่นดินโลกดอกหรือ” พระเยโฮวาห์ตรัส

23:24 Can any hide himself in secret places that I shall not see him? saith the LORD. Do not I fill heaven and earth? saith the LORD.

23:25 “เราได้ยินสิ่งที่พวกผู้พยากรณ์พูด ที่พยากรณ์สิ่งมุสาทั้งหลายในนามของเรา โดยกล่าวว่า ‘ข้าพเจ้าฝันไป ข้าพเจ้าฝันไป’

23:25 I have heard what the prophets said, that prophesy lies in my name, saying, I have dreamed, I have dreamed.

23:26 นานสักเท่าใดที่คำมุสานี้จะอยู่ในใจของพวกผู้พยากรณ์ ที่พยากรณ์สิ่งมุสาทั้งหลาย ใช่แล้ว พวกเขาเป็นพวกผู้พยากรณ์แห่งการหลอกลวงแห่งใจของตนเอง

23:26 How long shall this be in the heart of the prophets that prophesy lies? yea, they are prophets of the deceit of their own heart;

23:27 ผู้ซึ่งคิดว่าจะกระทำให้ประชากรของเราลืมนามของเราโดยความฝันทั้งหลายของพวกเขา ซึ่งพวกเขาทุกคนบอกเพื่อนบ้านของตน เหมือนกับที่บรรพบุรุษของพวกเขาได้ลืมนามของเราไปติดตามพระบาอัล

23:27 Which think to cause my people to forget my name by their dreams which they tell every man to his neighbour, as their fathers have forgotten my name for Baal.

23:28 ผู้พยากรณ์ที่มีความฝัน จงให้เขาเล่าความฝันนั้น และผู้ที่มีถ้อยคำของเรา จงให้เขากล่าวถ้อยคำของเราอย่างสัตย์ซื่อ ฟางข้าวมีอะไรบ้างที่เหมือนข้าวสาลี” พระเยโฮวาห์ตรัส

23:28 The prophet that hath a dream, let him tell a dream; and he that hath my word, let him speak my word faithfully. What is the chaff to the wheat? saith the LORD.

23:29 “ถ้อยคำของเราไม่เหมือนไฟหรือ” พระเยโฮวาห์ตรัส “และเหมือนค้อนที่ทุบหินให้แตกเป็นชิ้น ๆ

23:29 Is not my word like as a fire? saith the LORD; and like a hammer that breaketh the rock in pieces?

23:30 เพราะฉะนั้น ดูเถิด เราต่อสู้กับผู้พยากรณ์เหล่านั้น” พระเยโฮวาห์ตรัส “ที่พวกเขาทุกคนขโมยบรรดาถ้อยคำของเราจากเพื่อนบ้านของตน

23:30 Therefore, behold, I am against the prophets, saith the LORD, that steal my words every one from his neighbour.

23:31 ดูเถิด เราต่อสู้กับผู้พยากรณ์เหล่านั้น” พระเยโฮวาห์ตรัส “ที่ใช้ลิ้นของตน และกล่าวว่า ‘พระเจ้าตรัสว่า’

23:31 Behold, I am against the prophets, saith the LORD, that use their tongues, and say, He saith.

23:32 ดูเถิด เราต่อสู้คนเหล่านั้นที่พยากรณ์บรรดาความฝันเท็จ” พระเยโฮวาห์ตรัส “และได้เล่าความฝันเท็จนั้น และทำให้ประชากรของเราหลงผิดไปโดยคำมุสาทั้งหลายของพวกเขา และโดยความทีเล่นทีจริงของพวกเขา แต่เรามิได้ส่งพวกเขาไป หรือบัญชาพวกเขา เพราะฉะนั้นพวกเขาจะไม่เป็นประโยชน์อันใดแก่ประชากรนี้เลย” พระเยโฮวาห์ตรัส

23:32 Behold, I am against them that prophesy false dreams, saith the LORD, and do tell them, and cause my people to err by their lies, and by their lightness; yet I sent them not, nor commanded them: therefore they shall not profit this people at all, saith the LORD.

23:33 “และเมื่อประชากรนี้ หรือผู้พยากรณ์คนใด หรือปุโรหิตคนใด จะถามเจ้า โดยกล่าวว่า ‘ภาระของพระเยโฮวาห์คืออะไร’ แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘ภาระอะไร เราก็จะทอดทิ้งเจ้าทั้งหลายเสีย พระเยโฮวาห์ตรัส’

23:33 And when this people, or the prophet, or a priest, shall ask thee, saying, What is the burden of the LORD? thou shalt then say unto them, What burden? I will even forsake you, saith the LORD.

23:34 และสำหรับผู้พยากรณ์ และปุโรหิต และประชากร ที่จะกล่าวว่า ‘ภาระของพระเยโฮวาห์’ เราจะลงโทษผู้นั้นและครัวเรือนของเขา

23:34 And as for the prophet, and the priest, and the people, that shall say, The burden of the LORD, I will even punish that man and his house.

23:35 พวกเจ้าจงพูดดังนี้ คือทุกคนจงพูดกับเพื่อนบ้านของตน และทุกคนจงพูดกับพี่น้องของตนว่า ‘พระเยโฮวาห์ตอบว่าอะไร’ และ ‘พระเยโฮวาห์ทรงลั่นวาจาว่าอะไร’

23:35 Thus shall ye say every one to his neighbour, and every one to his brother, What hath the LORD answered? and, What hath the LORD spoken?

23:36 และ ‘ภาระของพระเยโฮวาห์’ พวกเจ้าจะไม่เอ่ยอีกเลย เพราะว่าถ้อยคำของทุกคนจะเป็นภาระของตน ด้วยว่าพวกเจ้าได้บิดเบือนพระวจนะทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่ ของพระเยโฮวาห์จอมโยธาพระเจ้าของพวกเรา

23:36 And the burden of the LORD shall ye mention no more: for every man's word shall be his burden; for ye have perverted the words of the living God, of the LORD of hosts our God.

23:37 เจ้าจงกล่าวกับผู้พยากรณ์ดังนี้ว่า ‘พระเยโฮวาห์ทรงตอบท่านว่าอะไร’ และ ‘พระเยโฮวาห์ทรงลั่นวาจาว่าอะไร’

23:37 Thus shalt thou say to the prophet, What hath the LORD answered thee? and, What hath the LORD spoken?

23:38 แต่เพราะพวกเจ้าพูดว่า ‘ภาระของพระเยโฮวาห์’” เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า “เพราะพวกเจ้ากล่าวถ้อยคำนี้ว่า ‘ภาระของพระเยโฮวาห์’ และเราได้ส่งไปยังพวกเจ้า โดยกล่าวว่า พวกเจ้าอย่าพูดว่า ‘ภาระของพระเยโฮวาห์’

23:38 But since ye say, The burden of the LORD; therefore thus saith the LORD; Because ye say this word, The burden of the LORD, and I have sent unto you, saying, Ye shall not say, The burden of the LORD;

23:39 เพราะฉะนั้น ดูเถิด เรา คือเราเอง จะลืมพวกเจ้าเสียอย่างสิ้นเชิง และเราจะทอดทิ้งพวกเจ้า และกรุงซึ่งเราได้ให้แก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้า และได้โยนพวกเจ้าออกไปเสียจากต่อหน้าเรา

23:39 Therefore, behold, I, even I, will utterly forget you, and I will forsake you, and the city that I gave you and your fathers, and cast you out of my presence:

23:40 และเราจะนำความถูกตำหนิเป็นนิตย์มาเหนือพวกเจ้า และความอับอายเนืองนิตย์ ซึ่งจะไม่ถูกลืมเลือนเลย”

23:40 And I will bring an everlasting reproach upon you, and a perpetual shame, which shall not be forgotten.


เยเรมีย์ 24 / Jeremiah 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กระจาดสองลูกใส่มะเดื่อ
24:1 พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้า และดูเถิด มีกระจาดสองลูกใส่มะเดื่อทั้งหลาย วางไว้หน้าพระวิหารของพระเยโฮวาห์ หลังจากที่เนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลนได้นำเยโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ ไปเป็นเชลย และบรรดาประมุขแห่งยูดาห์ พร้อมกับพวกช่างไม้และพวกช่างเหล็ก จากกรุงเยรูซาเล็ม และได้นำพวกเขามายังกรุงบาบิโลนแล้ว

Two Baskets of Figs
24:1 The LORD shewed me, and, behold, two baskets of figs were set before the temple of the LORD, after that Nebuchadrezzar king of Babylon had carried away captive Jeconiah the son of Jehoiakim king of Judah, and the princes of Judah, with the carpenters and smiths, from Jerusalem, and had brought them to Babylon.

24:2 กระจาดลูกหนึ่งมีมะเดื่อทั้งหลายอย่างดีนัก เหมือนอย่างมะเดื่อทั้งหลายที่สุกต้นฤดู และกระจาดอีกลูกหนึ่งนั้นมีมะเดื่อทั้งหลายอย่างเลวทีเดียว ซึ่งไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก

24:2 One basket had very good figs, even like the figs that are first ripe: and the other basket had very naughty figs, which could not be eaten, they were so bad.

24:3 แล้วพระเยโฮวาห์ตรัสแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร เยเรมีย์เอ๋ย” และข้าพเจ้าทูลว่า “มะเดื่อทั้งหลาย มะเดื่อทั้งหลายอย่างดี ก็ดีมาก และที่เลว ก็เลวมาก ที่ไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก”

24:3 Then said the LORD unto me, What seest thou, Jeremiah? And I said, Figs; the good figs, very good; and the evil, very evil, that cannot be eaten, they are so evil.

24:4 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

24:4 Again the word of the LORD came unto me, saying,

24:5 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เหมือนอย่างมะเดื่อทั้งหลายที่ดีเหล่านี้ เราจะยอมรับคนเหล่านั้นที่ถูกกวาดไปเป็นเชลยจากยูดาห์ ผู้ซึ่งเราได้ส่งออกจากสถานที่นี้ไปยังแผ่นดินของชนเคลเดียเพื่อประโยชน์สุขของพวกเขา

24:5 Thus saith the LORD, the God of Israel; Like these good figs, so will I acknowledge them that are carried away captive of Judah, whom I have sent out of this place into the land of the Chaldeans for their good.

24:6 เพราะเราจะตั้งตาของเราดูพวกเขาเพื่อจะกระทำความดี และเราจะพาพวกเขากลับมายังแผ่นดินนี้อีก และเราจะสร้างพวกเขาขึ้น และจะไม่รื้อพวกเขาลง และเราจะปลูกพวกเขาไว้ และไม่ถอนพวกเขาเสีย

24:6 For I will set mine eyes upon them for good, and I will bring them again to this land: and I will build them, and not pull them down; and I will plant them, and not pluck them up.

24:7 และเราจะให้ใจดวงหนึ่งแก่พวกเขาที่จะรู้จักเราว่า เราเป็นพระเยโฮวาห์ และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา เพราะพวกเขาจะกลับมาหาเราด้วยสิ้นสุดใจของพวกเขา

24:7 And I will give them an heart to know me, that I am the LORD: and they shall be my people, and I will be their God: for they shall return unto me with their whole heart.

24:8 และสำหรับมะเดื่อทั้งหลายที่เลว ซึ่งไม่สามารถรับประทานได้ พวกมันเลวยิ่งนัก” พระเยโฮวาห์ตรัสดังนี้อย่างแน่นอนว่า “เราจะมอบเศเดคียาห์กษัตริย์แห่งยูดาห์ และบรรดาประมุขของเขา และชาวกรุงเยรูซาเล็มที่เหลืออยู่ ที่ยังค้างอยู่ในแผ่นดินนี้ และคนทั้งหลายที่ยังอาศัยอยู่ในแผ่นดินอียิปต์

24:8 And as the evil figs, which cannot be eaten, they are so evil; surely thus saith the LORD, So will I give Zedekiah the king of Judah, and his princes, and the residue of Jerusalem, that remain in this land, and them that dwell in the land of Egypt:

24:9 และเราจะมอบพวกเขาไว้ให้ถูกโยกย้ายไปยังอาณาจักรทั้งสิ้นแห่งแผ่นดินโลกเพื่อทำให้พวกเขาเจ็บปวด เพื่อให้เป็นคำด่าว่า และเป็นคำภาษิต เป็นคำเยาะเย้ย และเป็นคำสาปแช่ง ในสถานที่ทุกแห่งซึ่งเราจะขับไล่พวกเขาให้ไปอยู่นั้น

24:9 And I will deliver them to be removed into all the kingdoms of the earth for their hurt, to be a reproach and a proverb, a taunt and a curse, in all places whither I shall drive them.

24:10 และเราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาในท่ามกลางพวกเขา จนพวกเขาจะถูกล้างผลาญเสียจากแผ่นดินที่เราได้ให้แก่พวกเขาและแก่บรรพบุรุษของพวกเขา”

24:10 And I will send the sword, the famine, and the pestilence, among them, till they be consumed from off the land that I gave unto them and to their fathers.


เยเรมีย์ 25 / Jeremiah 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

แผ่นดินอิสราเอลจะถูกทิ้งร้างเจ็ดสิบปี
25:1 พระวจนะที่มายังเยเรมีย์เกี่ยวกับบรรดาประชากรแห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ซึ่งเป็นปีแรกแห่งรัชกาลของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน

Seventy Years of Desolation
25:1 The word that came to Jeremiah concerning all the people of Judah in the fourth year of Jehoiakim the son of Josiah king of Judah, that was the first year of Nebuchadrezzar king of Babylon;

25:2 ซึ่งเยเรมีย์ผู้พยากรณ์ได้กล่าวแก่บรรดาประชากรแห่งยูดาห์ และแก่ชาวกรุงเยรูซาเล็มทั้งสิ้น โดยกล่าวว่า

25:2 The which Jeremiah the prophet spake unto all the people of Judah, and to all the inhabitants of Jerusalem, saying,

25:3 “ตั้งแต่ปีที่สิบสามของโยสิยาห์ ราชบุตรของอาโมน กษัตริย์แห่งยูดาห์ จนถึงวันนี้ ซึ่งเป็นปีที่ยี่สิบสาม พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า และข้าพเจ้าได้กล่าวแก่พวกท่าน โดยตื่นแต่เช้าตรู่และพูด แต่พวกท่านไม่ได้ตั้งใจฟัง

25:3 From the thirteenth year of Josiah the son of Amon king of Judah, even unto this day, that is the three and twentieth year, the word of the LORD hath come unto me, and I have spoken unto you, rising early and speaking; but ye have not hearkened.

25:4 และพระเยโฮวาห์ได้ทรงส่งบรรดาผู้พยากรณ์ผู้รับใช้ของพระองค์มายังพวกท่าน โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกท่านไม่ได้ตั้งใจฟัง หรือเอียงหูของพวกท่านที่จะฟัง

25:4 And the LORD hath sent unto you all his servants the prophets, rising early and sending them; but ye have not hearkened, nor inclined your ear to hear.

25:5 พวกเขาได้กล่าวว่า ‘บัดนี้พวกเจ้าทุกคนจงหันกลับจากทางชั่วร้ายของตน และจากความชั่วร้ายแห่งการกระทำทั้งหลายของตน และจงอาศัยอยู่ในแผ่นดินที่พระเยโฮวาห์ได้ประทานแก่พวกเจ้าและแก่บรรพบุรุษของพวกเจ้าต่อไปเป็นนิตย์และเป็นนิตย์

25:5 They said, Turn ye again now every one from his evil way, and from the evil of your doings, and dwell in the land that the LORD hath given unto you and to your fathers for ever and ever:

25:6 และอย่าไปติดตามพระอื่น ๆ เพื่อจะปรนนิบัติพระเหล่านั้น และเพื่อจะนมัสการพระเหล่านั้น และอย่ายั่วเย้าเราให้โกรธด้วยบรรดาผลงานแห่งมือของพวกเจ้า และเราจะไม่ทำอันตรายแก่พวกเจ้า

25:6 And go not after other gods to serve them, and to worship them, and provoke me not to anger with the works of your hands; and I will do you no hurt.

25:7 ถึงกระนั้นพวกเจ้าก็ไม่ได้ตั้งใจฟังเรา’ พระเยโฮวาห์ตรัส ‘เพื่อพวกเจ้าจะยั่วเย้าเราให้โกรธด้วยบรรดาผลงานแห่งมือของพวกเจ้า อันจะส่งผลร้ายต่อพวกเจ้าเอง’

25:7 Yet ye have not hearkened unto me, saith the LORD; that ye might provoke me to anger with the works of your hands to your own hurt.

25:8 เพราะฉะนั้นพระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า ‘เพราะพวกเจ้าไม่ฟังบรรดาถ้อยคำของเรา

25:8 Therefore thus saith the LORD of hosts; Because ye have not heard my words,

25:9 ดูเถิด เราจะส่งและนำครอบครัวทั้งสิ้นของทางทิศเหนือ’ พระเยโฮวาห์ตรัส ‘และเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรา และจะนำพวกเขามาต่อสู้แผ่นดินนี้ และต่อสู้บรรดาคนที่อาศัยอยู่ในแผ่นดินนี้ และต่อสู้บรรดาประชาชาติเหล่านี้ซึ่งอยู่ล้อมรอบ และจะทำลายพวกเขาอย่างสิ้นเชิง และจะทำให้พวกเขาเป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน และเป็นที่รกร้างอยู่เนืองนิตย์

25:9 Behold, I will send and take all the families of the north, saith the LORD, and Nebuchadrezzar the king of Babylon, my servant, and will bring them against this land, and against the inhabitants thereof, and against all these nations round about, and will utterly destroy them, and make them an astonishment, and an hissing, and perpetual desolations.

25:10 ยิ่งกว่านั้นอีก เราจะเอาเสียงแห่งความรื่นเริง และเสียงแห่งความยินดี และเสียงของเจ้าบ่าว และเสียงของเจ้าสาว เสียงของหินโม่ทั้งหลาย และแสงแห่งเทียนไปเสียจากพวกเขา

25:10 Moreover I will take from them the voice of mirth, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the sound of the millstones, and the light of the candle.

25:11 และแผ่นดินนี้ทั้งสิ้นจะเป็นที่รกร้าง และที่น่าตกตะลึง และประชาชาติเหล่านี้จะปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนเจ็ดสิบปี

25:11 And this whole land shall be a desolation, and an astonishment; and these nations shall serve the king of Babylon seventy years.

25:12 และต่อมาเมื่อเจ็ดสิบปีสำเร็จแล้ว เราจะลงโทษกษัตริย์แห่งกรุงบาบิโลนและประชาชาตินั้น’ พระเยโฮวาห์ตรัส ‘เพราะเหตุความชั่วช้าของพวกเขา และแผ่นดินแห่งชนเคลเดีย และจะทำให้แผ่นดินนั้นรกร้างอยู่เนืองนิตย์

25:12 And it shall come to pass, when seventy years are accomplished, that I will punish the king of Babylon, and that nation, saith the LORD, for their iniquity, and the land of the Chaldeans, and will make it perpetual desolations.

25:13 และเราจะนำบรรดาถ้อยคำของเรามาสู่แผ่นดินนั้น ซึ่งเราได้กล่าวต่อสู้แผ่นดินนั้น คือทุกสิ่งที่เขียนไว้ในหนังสือนี้ ซึ่งเยเรมีย์ได้พยากรณ์ต่อสู้บรรดาประชาชาติทั้งสิ้น

25:13 And I will bring upon that land all my words which I have pronounced against it, even all that is written in this book, which Jeremiah hath prophesied against all the nations.

25:14 เพราะว่าหลายประชาชาติและกษัตริย์ผู้ยิ่งใหญ่หลายองค์จะทำให้พวกเขาต้องรับใช้ตนด้วย และเราจะตอบแทนพวกเขาตามการกระทำทั้งหลายของพวกเขา และตามบรรดาผลงานแห่งมือของพวกเขาเอง’”

25:14 For many nations and great kings shall serve themselves of them also: and I will recompense them according to their deeds, and according to the works of their own hands.

ถ้วยแห่งพระพิโรธสำหรับบรรดาประชาชาติ
25:15 ด้วยว่าพระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสกับข้าพเจ้าดังนี้ว่า “จงเอาถ้วยน้ำองุ่นแห่งความกริ้วนี้ไปจากมือของเรา และกระทำให้บรรดาประชาชาติผู้ซึ่งเราส่งเจ้าไปนั้นให้ดื่มจากถ้วยนี้

The Cup of Wrath for All Nations
25:15 For thus saith the LORD God of Israel unto me; Take the wine cup of this fury at my hand, and cause all the nations, to whom I send thee, to drink it.

25:16 และพวกเขาจะดื่ม และเดินโซเซ และบ้าคลั่งไป เพราะเหตุดาบที่เราจะส่งไปท่ามกลางพวกเขา”

25:16 And they shall drink, and be moved, and be mad, because of the sword that I will send among them.

25:17 ดังนั้น ข้าพเจ้าจึงรับถ้วยนั้นมาจากพระหัตถ์ของพระเยโฮวาห์ และกระทำให้บรรดาประชาชาติทั้งสิ้นดื่ม ผู้ซึ่งพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้ไปหานั้น

25:17 Then took I the cup at the LORD'S hand, and made all the nations to drink, unto whom the LORD had sent me:

25:18 คือกรุงเยรูซาเล็ม และนครทั้งหลายแห่งยูดาห์ และบรรดากษัตริย์ของกรุงนั้น และประมุขทั้งหลายของกรุงนั้น เพื่อจะทำให้พวกเขาเป็นที่รกร้าง และเป็นที่น่าตกตะลึง เป็นที่เย้ยหยัน และเป็นที่สาปแช่ง อย่างที่เป็นอยู่วันนี้

25:18 To wit, Jerusalem, and the cities of Judah, and the kings thereof, and the princes thereof, to make them a desolation, an astonishment, an hissing, and a curse; as it is this day;

25:19 ฟาโรห์กษัตริย์แห่งอียิปต์ และบรรดาข้าราชการของท่าน และประมุขทั้งหลายของท่าน และบรรดาประชาชนของท่านนั้น

25:19 Pharaoh king of Egypt, and his servants, and his princes, and all his people;

25:20 และบรรดาประชาชนที่ปะปนกัน และบรรดากษัตริย์แห่งแผ่นดินอูส และบรรดากษัตริย์แห่งแผ่นดินของคนฟีลิสเตีย และเมืองอัชเคโลน และอาซาห์ และเอโครน และส่วนที่เหลืออยู่ของเมืองอัชโดด

25:20 And all the mingled people, and all the kings of the land of Uz, and all the kings of the land of the Philistines, and Ashkelon, and Azzah, and Ekron, and the remnant of Ashdod,

25:21 เอโดม และโมอับ และคนอัมโมน

25:21 Edom, and Moab, and the children of Ammon,

25:22 และบรรดากษัตริย์แห่งเมืองไทระ และบรรดากษัตริย์แห่งเมืองไซดอน และบรรดากษัตริย์แห่งเกาะต่าง ๆ ซึ่งอยู่ฟากทะเลข้างโน้น

25:22 And all the kings of Tyrus, and all the kings of Zidon, and the kings of the isles which are beyond the sea,

25:23 เมืองเดดาน และเทมา และบูส และทุกคนที่อยู่ในบรรดามุมที่ไกลที่สุด

25:23 Dedan, and Tema, and Buz, and all that are in the utmost corners,

25:24 และบรรดากษัตริย์แห่งอาระเบีย และบรรดากษัตริย์แห่งประชาชนที่ปะปนกันที่อาศัยอยู่ในทะเลทราย

25:24 And all the kings of Arabia, and all the kings of the mingled people that dwell in the desert,

25:25 และบรรดากษัตริย์แห่งศิมรี และบรรดากษัตริย์แห่งเอลาม และบรรดากษัตริย์ของคนมีเดีย

25:25 And all the kings of Zimri, and all the kings of Elam, and all the kings of the Medes,

25:26 และบรรดากษัตริย์แห่งทางทิศเหนือ ทั้งไกลและใกล้ ทีละเมือง ๆ และบรรดาราชอาณาจักรแห่งแผ่นดินโลก ซึ่งอยู่บนพื้นพิภพ และกษัตริย์แห่งเชชักจะดื่มภายหลังกษัตริย์เหล่านี้

25:26 And all the kings of the north, far and near, one with another, and all the kingdoms of the world, which are upon the face of the earth: and the king of Sheshach shall drink after them.

25:27 “เพราะฉะนั้นเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า พวกเจ้าจงดื่ม และมึนเมา และอาเจียน และจงล้มลง และอย่าลุกขึ้นอีกเลย เพราะเหตุดาบซึ่งเราจะส่งมาในท่ามกลางพวกเจ้า’

25:27 Therefore thou shalt say unto them, Thus saith the LORD of hosts, the God of Israel; Drink ye, and be drunken, and spue, and fall, and rise no more, because of the sword which I will send among you.

25:28 และต่อมา ถ้าพวกเขาปฏิเสธที่จะรับถ้วยนั้นจากมือของเจ้าเพื่อดื่ม แล้วเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจะดื่มเป็นแน่

25:28 And it shall be, if they refuse to take the cup at thine hand to drink, then shalt thou say unto them, Thus saith the LORD of hosts; Ye shall certainly drink.

25:29 เพราะดูเถิด เราเริ่มนำความร้ายมาเหนือกรุงซึ่งถูกเรียกตามนามของเราแล้ว และพวกเจ้าควรจะลอยนวลอย่างสิ้นเชิงหรือ พวกเจ้าจะไม่ถูกละเว้นโทษเลย เพราะเราจะเรียกดาบเล่มหนึ่งมาเหนือชาวแผ่นดินโลกทั้งสิ้น’” พระเยโฮวาห์จอมโยธาตรัส

25:29 For, lo, I begin to bring evil on the city which is called by my name, and should ye be utterly unpunished? Ye shall not be unpunished: for I will call for a sword upon all the inhabitants of the earth, saith the LORD of hosts.

25:30 “เพราะฉะนั้นเจ้าจงพยากรณ์บรรดาถ้อยคำเหล่านี้ต่อสู้พวกเขา และกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์จะทรงเปล่งเสียงคำรามบนที่สูง และจะเปล่งพระสุรเสียงของพระองค์จากที่พำนักอันบริสุทธิ์ของพระองค์ พระองค์จะเปล่งเสียงคำรามอย่างเปี่ยมอานุภาพบนที่พำนักของพระองค์ พระองค์จะทรงโห่ร้องเหมือนอย่างคนทั้งหลายที่ย่ำองุ่น ต่อสู้ชาวพิภพทั้งสิ้น

25:30 Therefore prophesy thou against them all these words, and say unto them, The LORD shall roar from on high, and utter his voice from his holy habitation; he shall mightily roar upon his habitation; he shall give a shout, as they that tread the grapes, against all the inhabitants of the earth.

25:31 เสียงกัมปนาทจะก้องไปจนถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก เพราะพระเยโฮวาห์ทรงมีคดีกับบรรดาประชาชาติ พระองค์จะทรงสู้ความกับเนื้อหนังทั้งสิ้น พระองค์จะทรงมอบคนทั้งหลายที่ชั่วให้แก่ดาบ’ พระเยโฮวาห์ตรัส

25:31 A noise shall come even to the ends of the earth; for the LORD hath a controversy with the nations, he will plead with all flesh; he will give them that are wicked to the sword, saith the LORD.

25:32 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ‘ดูเถิด ความร้ายจะออกไปจากประชาชาตินี้ถึงประชาชาตินั้น และลมหมุนใหญ่จะถูกพัดโหมขึ้นมาจากชายแดนทั้งหลายแห่งแผ่นดินโลก

25:32 Thus saith the LORD of hosts, Behold, evil shall go forth from nation to nation, and a great whirlwind shall be raised up from the coasts of the earth.

25:33 และบรรดาผู้ที่ถูกประหารโดยพระเยโฮวาห์ ในวันนั้นจะมีจากที่สุดปลายแห่งแผ่นดินโลกข้างนี้จนถึงที่สุดปลายแห่งแผ่นดินโลกข้างโน้น เขาเหล่านั้นจะไม่ถูกโอดครวญให้ หรือถูกรวบรวมไว้ หรือถูกฝังศพ พวกเขาจะเป็นมูลสัตว์อยู่บนพื้นดิน’”

25:33 And the slain of the LORD shall be at that day from one end of the earth even unto the other end of the earth: they shall not be lamented, neither gathered, nor buried; they shall be dung upon the ground.

25:34 จงพิลาปร่ำไห้ซิ พวกท่านผู้เลี้ยงแกะทั้งหลายเอ๋ย และจงร้องไห้เถิด และจงกลิ้งเกลือกตัวในขี้เถ้า พวกท่านที่เป็นคนสำคัญแห่งฝูงแกะ เพราะวันเหล่านั้นแห่งการสังหารของพวกท่านและแห่งการถูกกระจัดกระจายของพวกท่านสำเร็จแล้ว และพวกท่านจะล้มลงเหมือนภาชนะงามลูกหนึ่ง

25:34 Howl, ye shepherds, and cry; and wallow yourselves in the ashes, ye principal of the flock: for the days of your slaughter and of your dispersions are accomplished; and ye shall fall like a pleasant vessel.

25:35 และพวกผู้เลี้ยงแกะจะไม่มีทางหนีไปได้ และคนสำคัญแห่งฝูงแกะจะไม่มีทางหลบหนีไปได้

25:35 And the shepherds shall have no way to flee, nor the principal of the flock to escape.

25:36 เสียงร้องของพวกผู้เลี้ยงแกะ และเสียงคร่ำครวญของคนสำคัญแห่งฝูงแกะ จะถูกได้ยิน เพราะว่าพระเยโฮวาห์ได้ทรงทำลายลานหญ้าของพวกเขาเสียแล้ว

25:36 A voice of the cry of the shepherds, and an howling of the principal of the flock, shall be heard: for the LORD hath spoiled their pasture.

25:37 และบรรดาที่อาศัยอันสงบสุขได้ถูกตัดลงเสียแล้ว เพราะเหตุความโกรธอันแรงกล้าของพระเยโฮวาห์

25:37 And the peaceable habitations are cut down because of the fierce anger of the LORD.

25:38 พระองค์ทรงทอดทิ้งที่ซุ่มตัวของพระองค์แล้วเหมือนอย่างสิงโต เพราะแผ่นดินของพวกเขาเป็นที่รกร้าง เพราะเหตุความดุดันของผู้บีบบังคับ และเพราะเหตุความโกรธอันแรงกล้าของพระองค์

25:38 He hath forsaken his covert, as the lion: for their land is desolate because of the fierceness of the oppressor, and because of his fierce anger.


เยเรมีย์ 26 / Jeremiah 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ประชากรขู่เข็ญว่าจะฆ่าเยเรมีย์
26:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาจากพระเยโฮวาห์ โดยตรัสว่า

Jeremiah Threatened with Death
26:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word from the LORD, saying,

26:2 “พระเยโฮวาห์ตรัสดังนี้ว่า จงยืนอยู่ในลานแห่งพระนิเวศน์ของพระเยโฮวาห์ และจงพูดกับบรรดานครแห่งยูดาห์ ซึ่งมานมัสการในพระนิเวศน์ของพระเยโฮวาห์ บรรดาถ้อยคำที่เราสั่งเจ้าให้พูดกับพวกเขา อย่าลดทอนสักคำเดียว

26:2 Thus saith the LORD; Stand in the court of the LORD'S house, and speak unto all the cities of Judah, which come to worship in the LORD'S house, all the words that I command thee to speak unto them; diminish not a word:

26:3 บางทีถ้าพวกเขาจะตั้งใจฟัง และทุกคนจะหันกลับจากทางชั่วร้ายของเขา เพื่อเราจะกลับใจจากความร้ายซึ่งเราเจตนาจะกระทำต่อพวกเขา เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกเขา

26:3 If so be they will hearken, and turn every man from his evil way, that I may repent me of the evil, which I purpose to do unto them because of the evil of their doings.

26:4 และเจ้าจงกล่าวแก่พวกเขาว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพวกเจ้าจะไม่ตั้งใจฟังเรา ที่จะดำเนินในราชบัญญัติของเรา ซึ่งเราได้วางไว้ต่อหน้าพวกเจ้า

26:4 And thou shalt say unto them, Thus saith the LORD; If ye will not hearken to me, to walk in my law, which I have set before you,

26:5 เพื่อจะตั้งใจฟังบรรดาถ้อยคำของพวกผู้รับใช้ของเรา คือพวกผู้พยากรณ์ ผู้ซึ่งเราได้ส่งไปยังพวกเจ้า ทั้งโดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกเจ้ามิได้ตั้งใจฟัง

26:5 To hearken to the words of my servants the prophets, whom I sent unto you, both rising up early, and sending them, but ye have not hearkened;

26:6 แล้วเราจะทำให้พระนิเวศน์นี้เป็นเหมือนเมืองชีโลห์ และจะทำให้กรุงนี้เป็นที่สาปแช่งแก่บรรดาประชาชาติแห่งแผ่นดินโลก’”

26:6 Then will I make this house like Shiloh, and will make this city a curse to all the nations of the earth.

26:7 ดังนั้น บรรดาปุโรหิต และผู้พยากรณ์ทั้งหลาย และประชากรทั้งสิ้นจึงได้ยินเยเรมีย์พูดบรรดาถ้อยคำเหล่านี้ในพระนิเวศน์ของพระเยโฮวาห์

26:7 So the priests and the prophets and all the people heard Jeremiah speaking these words in the house of the LORD.

26:8 บัดนี้ต่อมา เมื่อเยเรมีย์พูดทุกสิ่งที่พระเยโฮวาห์ได้ทรงบัญชาท่านให้พูดแก่บรรดาประชากรนั้นจบแล้ว พวกปุโรหิต และผู้พยากรณ์ทั้งหลาย และประชากรทั้งสิ้นได้จับท่าน โดยกล่าวว่า “เจ้าจะต้องตายแน่นอน

26:8 Now it came to pass, when Jeremiah had made an end of speaking all that the LORD had commanded him to speak unto all the people, that the priests and the prophets and all the people took him, saying, Thou shalt surely die.

26:9 ทำไมเจ้าได้พยากรณ์ในพระนามของพระเยโฮวาห์ โดยกล่าวว่า ‘พระนิเวศน์นี้จะเป็นเหมือนเมืองชีโลห์ และกรุงนี้จะเป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่’” และประชากรทั้งสิ้นก็รวมตัวกันต่อต้านเยเรมีย์ในพระนิเวศน์ของพระเยโฮวาห์

26:9 Why hast thou prophesied in the name of the LORD, saying, This house shall be like Shiloh, and this city shall be desolate without an inhabitant? And all the people were gathered against Jeremiah in the house of the LORD.

26:10 เมื่อบรรดาประมุขแห่งยูดาห์ได้ยินสิ่งเหล่านี้แล้ว พวกเขาจึงขึ้นมาจากพระราชวังของกษัตริย์ถึงพระนิเวศน์ของพระเยโฮวาห์ และมานั่งในทางเข้าแห่งประตูใหม่แห่งพระนิเวศน์ของพระเยโฮวาห์

26:10 When the princes of Judah heard these things, then they came up from the king's house unto the house of the LORD, and sat down in the entry of the new gate of the LORD'S house.

26:11 แล้วพวกปุโรหิตและผู้พยากรณ์ทั้งหลายกล่าวแก่บรรดาประมุขและแก่ประชากรทั้งสิ้น โดยกล่าวว่า “ชายผู้นี้สมควรตาย เพราะเขาได้พยากรณ์ต่อสู้กรุงนี้ เหมือนที่พวกท่านได้ยินด้วยหูของพวกท่านแล้ว”

26:11 Then spake the priests and the prophets unto the princes and to all the people, saying, This man is worthy to die; for he hath prophesied against this city, as ye have heard with your ears.

26:12 แล้วเยเรมีย์จึงกล่าวแก่บรรดาประมุขและแก่ประชากรทั้งสิ้น โดยกล่าวว่า “พระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้มาพยากรณ์ต่อสู้พระนิเวศน์นี้และต่อสู้กรุงนี้ ตามถ้อยคำทั้งสิ้นที่พวกท่านได้ยินแล้ว

26:12 Then spake Jeremiah unto all the princes and to all the people, saying, The LORD sent me to prophesy against this house and against this city all the words that ye have heard.

26:13 เพราะฉะนั้นบัดนี้ จงแก้ไขทางทั้งหลายของพวกท่านและการกระทำทั้งหลายของพวกท่าน และจงเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน และพระเยโฮวาห์จะทรงเปลี่ยนพระทัยของพระองค์จากความร้ายที่พระองค์ได้ทรงประกาศต่อสู้พวกท่าน

26:13 Therefore now amend your ways and your doings, and obey the voice of the LORD your God; and the LORD will repent him of the evil that he hath pronounced against you.

26:14 และสำหรับตัวข้าพเจ้า ดูเถิด ข้าพเจ้าอยู่ในมือของพวกท่าน จงกระทำแก่ข้าพเจ้าตามที่พวกท่านเห็นดีและเห็นชอบเถิด

26:14 As for me, behold, I am in your hand: do with me as seemeth good and meet unto you.

26:15 แต่พวกท่านจงทราบแน่ว่า ถ้าพวกท่านประหารชีวิตของข้าพเจ้า พวกท่านจะนำเลือดที่ไร้ความผิดมาเหนือตัวพวกท่าน และเหนือกรุงนี้ และเหนือชาวเมืองนี้เป็นแน่ เพราะความจริงพระเยโฮวาห์ได้ทรงส่งข้าพเจ้าให้มายังพวกท่าน เพื่อกล่าวบรรดาถ้อยคำเหล่านี้ในหูของพวกท่าน”

26:15 But know ye for certain, that if ye put me to death, ye shall surely bring innocent blood upon yourselves, and upon this city, and upon the inhabitants thereof: for of a truth the LORD hath sent me unto you to speak all these words in your ears.

26:16 แล้วบรรดาประมุขและประชากรทั้งสิ้นได้พูดกับบรรดาปุโรหิตและแก่พวกผู้พยากรณ์ว่า “ชายผู้นี้ไม่สมควรตาย เพราะเขาได้พูดกับพวกเราในพระนามของพระเยโฮวาห์พระเจ้าของพวกเรา”

26:16 Then said the princes and all the people unto the priests and to the prophets; This man is not worthy to die: for he hath spoken to us in the name of the LORD our God.

26:17 แล้วบางคนจากพวกผู้อาวุโสแห่งแผ่นดินนั้นก็ลุกขึ้น และพูดกับที่ชุมนุมของประชากรทั้งหมด โดยกล่าวว่า

26:17 Then rose up certain of the elders of the land, and spake to all the assembly of the people, saying,

26:18 “มีคาห์ชาวเมืองโมเรเชทได้พยากรณ์ในสมัยของเฮเซคียาห์ กษัตริย์แห่งยูดาห์ และกล่าวแก่ประชากรทั้งสิ้นแห่งยูดาห์ โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า กรุงศิโยนจะถูกไถเหมือนกับทุ่งนา และกรุงเยรูซาเล็มจะกลายเป็นบรรดากองสิ่งปรักหักพัง และภูเขาแห่งพระนิเวศน์นั้นจะเป็นเหมือนที่สูงทั้งหลายแห่งป่าไม้’

26:18 Micah the Morasthite prophesied in the days of Hezekiah king of Judah, and spake to all the people of Judah, saying, Thus saith the LORD of hosts; Zion shall be plowed like a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of a forest.

26:19 เฮเซคียาห์กษัตริย์แห่งยูดาห์และคนยูดาห์ทั้งสิ้นได้ประหารชีวิตเขาเสียหรือ ท่านได้ยำเกรงพระเยโฮวาห์ และทูลวิงวอนขอพระเยโฮวาห์ และพระเยโฮวาห์ได้ทรงเปลี่ยนพระทัยของพระองค์จากความร้ายซึ่งพระองค์ได้ทรงประกาศต่อสู้พวกเขามิใช่หรือ ดังนั้นพวกเราอาจจะนำความร้ายใหญ่ยิ่งมาสู่จิตใจของพวกเรา

26:19 Did Hezekiah king of Judah and all Judah put him at all to death? did he not fear the LORD, and besought the LORD, and the LORD repented him of the evil which he had pronounced against them? Thus might we procure great evil against our souls.

ผู้พยากรณ์อุรียาห์ถูกฆ่าเสีย
26:20 และมีชายคนหนึ่งที่พยากรณ์ในพระนามของพระเยโฮวาห์ด้วย คืออุรียาห์ บุตรชายของเชไมอาห์ ชาวคีริยาทเยอาริม ผู้ซึ่งได้พยากรณ์ต่อสู้กรุงนี้และต่อสู้แผ่นดินนี้ ตามบรรดาถ้อยคำของเยเรมีย์

Prophet Urijah Murdered
26:20 And there was also a man that prophesied in the name of the LORD, Urijah the son of Shemaiah of Kirjathjearim, who prophesied against this city and against this land according to all the words of Jeremiah:

26:21 และเมื่อกษัตริย์เยโฮยาคิม พร้อมกับบรรดาชายฉกรรจ์ของท่าน และบรรดาประมุขได้ยินถ้อยคำทั้งสิ้นของท่าน กษัตริย์ก็ทรงแสวงหาที่จะประหารชีวิตท่านเสีย แต่เมื่ออุรียาห์ได้ยินเรื่องนั้น ท่านก็กลัว และหนีไป และไปยังอียิปต์

26:21 And when Jehoiakim the king, with all his mighty men, and all the princes, heard his words, the king sought to put him to death: but when Urijah heard it, he was afraid, and fled, and went into Egypt;

26:22 และกษัตริย์เยโฮยาคิมได้ส่งชายบางคนไปยังอียิปต์ ชื่อเอลนาธันบุตรชายของอัคโบร์ และบางคนพร้อมกับเขาไปยังอียิปต์

26:22 And Jehoiakim the king sent men into Egypt, namely, Elnathan the son of Achbor, and certain men with him into Egypt.

26:23 และพวกเขาจับอุรียาห์มาจากอียิปต์ และนำท่านมาถวายกษัตริย์เยโฮยาคิม ผู้ซึ่งทรงประหารท่านเสียด้วยดาบ และโยนศพของท่านเข้าไปในหลุมฝังศพของคนสามัญ”

26:23 And they fetched forth Urijah out of Egypt, and brought him unto Jehoiakim the king; who slew him with the sword, and cast his dead body into the graves of the common people.

26:24 แต่อย่างไรก็ตาม มือของอาหิคัม บุตรชายของชาฟาน อยู่กับเยเรมีย์ เพื่อพวกเขาจะไม่มอบเยเรมีย์ไว้ในมือของประชากรเพื่อประหารชีวิตท่านเสีย

26:24 Nevertheless the hand of Ahikam the son of Shaphan was with Jeremiah, that they should not give him into the hand of the people to put him to death.


เยเรมีย์ 27 / Jeremiah 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

บทเรียนจากแอกทั้งหลาย
27:1 ในต้นรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาถึงเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

The Lesson of the Yokes
27:1 In the beginning of the reign of Jehoiakim the son of Josiah king of Judah came this word unto Jeremiah from the LORD, saying,

27:2 พระเยโฮวาห์ตรัสกับข้าพเจ้าดังนี้ว่า “จงทำบรรดาสายรัดและแอกทั้งหลายสำหรับตัวเจ้า และจงสวมพวกมันไว้บนคอของเจ้า

27:2 Thus saith the LORD to me; Make thee bonds and yokes, and put them upon thy neck,

27:3 และส่งพวกมันไปยังกษัตริย์แห่งเอโดม และไปยังกษัตริย์แห่งโมอับ และไปยังกษัตริย์ของคนอัมโมน และไปยังกษัตริย์แห่งไทระ และไปยังกษัตริย์แห่งไซดอน โดยมือของพวกผู้สื่อสารซึ่งมายังกรุงเยรูซาเล็มเพื่อเข้าเฝ้าเศเดคียาห์กษัตริย์แห่งยูดาห์

27:3 And send them to the king of Edom, and to the king of Moab, and to the king of the Ammonites, and to the king of Tyrus, and to the king of Zidon, by the hand of the messengers which come to Jerusalem unto Zedekiah king of Judah;

27:4 และจงกำชับคนเหล่านี้ให้พูดกับบรรดานายของพวกเขาว่า ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า พวกเจ้าจงกล่าวดังนี้แก่บรรดานายของพวกเจ้าว่า

27:4 And command them to say unto their masters, Thus saith the LORD of hosts, the God of Israel; Thus shall ye say unto your masters;

27:5 เราได้สร้างแผ่นดินโลก ทั้งมนุษย์และสัตว์ที่อยู่บนพื้นดิน โดยฤทธานุภาพใหญ่ยิ่งของเราและโดยแขนที่เหยียดออกของเรา และได้ให้แผ่นดินโลกนั้นแก่ผู้ที่เราได้เห็นชอบแล้ว

27:5 I have made the earth, the man and the beast that are upon the ground, by my great power and by my outstretched arm, and have given it unto whom it seemed meet unto me.

27:6 และบัดนี้ เราได้ให้แผ่นดินเหล่านี้ทั้งสิ้นไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรา และบรรดาสัตว์ป่าแห่งท้องทุ่ง เราได้ให้แก่เขาด้วยเพื่อจะปรนนิบัติเขา

27:6 And now have I given all these lands into the hand of Nebuchadnezzar the king of Babylon, my servant; and the beasts of the field have I given him also to serve him.

27:7 และบรรดาประชาชาติทั้งสิ้นจะปรนนิบัติตัวเขา และลูกของเขา และหลานของเขา จนกว่าเวลากำหนดแห่งแผ่นดินของเขาจะมาถึง และจากนั้นหลายประชาชาติและกษัตริย์ผู้ยิ่งใหญ่หลายองค์จะทำให้เขาต้องรับใช้เขาทั้งหลาย

27:7 And all nations shall serve him, and his son, and his son's son, until the very time of his land come: and then many nations and great kings shall serve themselves of him.

27:8 และต่อมา ประชาชาติใดและราชอาณาจักรใด ซึ่งจะไม่ยอมปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนคนนี้ และจะไม่ยอมวางคอของตนไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน เราจะลงโทษประชาชาตินั้น พระเยโฮวาห์ตรัส ด้วยดาบ และด้วยการกันดารอาหาร และด้วยโรคระบาด จนกว่าเราได้ล้างผลาญพวกเขาเสียโดยมือของเขา

27:8 And it shall come to pass, that the nation and kingdom which will not serve the same Nebuchadnezzar the king of Babylon, and that will not put their neck under the yoke of the king of Babylon, that nation will I punish, saith the LORD, with the sword, and with the famine, and with the pestilence, until I have consumed them by his hand.

27:9 เพราะฉะนั้นพวกเจ้าอย่าตั้งใจฟังพวกผู้พยากรณ์ของพวกเจ้า หรือพวกโหรของพวกเจ้า หรือคนช่างฝันทั้งหลายของพวกเจ้า หรือพวกหมอดูของพวกเจ้า หรือนักวิทยาคมทั้งหลายของพวกเจ้า ผู้ซึ่งกล่าวแก่พวกเจ้า โดยกล่าวว่า “ท่านทั้งหลายจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก”

27:9 Therefore hearken not ye to your prophets, nor to your diviners, nor to your dreamers, nor to your enchanters, nor to your sorcerers, which speak unto you, saying, Ye shall not serve the king of Babylon:

27:10 เพราะพวกเขาพยากรณ์คำมุสาให้แก่พวกเจ้า เพื่อให้พวกเจ้าต้องถูกโยกย้ายไกลไปจากแผ่นดินของพวกเจ้า และเพื่อเราจะขับไล่พวกเจ้าออกไป และพวกเจ้าจะต้องพินาศ

27:10 For they prophesy a lie unto you, to remove you far from your land; and that I should drive you out, and ye should perish.

27:11 แต่ประชาชาติเหล่านั้นที่เอาคอของตนวางไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน และปรนนิบัติท่าน เราจะปล่อยให้คนเหล่านั้นยังคงอยู่ในแผ่นดินของพวกเขาเอง พระเยโฮวาห์ตรัส และพวกเขาจะทำไร่ไถนาในแผ่นดินนั้น และอาศัยอยู่ที่นั่น’”

27:11 But the nations that bring their neck under the yoke of the king of Babylon, and serve him, those will I let remain still in their own land, saith the LORD; and they shall till it, and dwell therein.

เศเดคียาห์ได้รับการเตือนให้เชื่อฟังกษัตริย์เนบูคัดเนสซาร์
27:12 ข้าพเจ้าได้ทูลเศเดคียาห์กษัตริย์แห่งยูดาห์เช่นกันตามบรรดาถ้อยคำเหล่านี้ โดยทูลว่า “จงเอาคอของท่านทั้งหลายไว้ใต้แอกของกษัตริย์แห่งกรุงบาบิโลน และปรนนิบัติเขาและประชาชนของเขา และมีชีวิตอยู่เถิด

Zedekiah Warned to Submit to Nebuchadnezzar
27:12 I spake also to Zedekiah king of Judah according to all these words, saying, Bring your necks under the yoke of the king of Babylon, and serve him and his people, and live.

27:13 ทำไมพวกท่านจะตาย ทั้งตัวท่านและประชากรของท่าน โดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด ตามที่พระเยโฮวาห์ได้ทรงลั่นวาจาต่อสู้ประชาชาติที่จะไม่ยอมปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน

27:13 Why will ye die, thou and thy people, by the sword, by the famine, and by the pestilence, as the LORD hath spoken against the nation that will not serve the king of Babylon?

27:14 เพราะฉะนั้นอย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ที่กล่าวแก่พวกท่าน โดยกล่าวว่า ‘พวกท่านจะไม่ปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนดอก’ เพราะพวกเขาพยากรณ์คำมุสาให้แก่พวกท่าน

27:14 Therefore hearken not unto the words of the prophets that speak unto you, saying, Ye shall not serve the king of Babylon: for they prophesy a lie unto you.

27:15 ด้วยว่าเรามิได้ส่งพวกเขามา พระเยโฮวาห์ตรัส ถึงอย่างนั้นพวกเขาก็ยังพยากรณ์คำมุสาในนามของเรา เพื่อเราจะขับไล่พวกเจ้าออกไป และเพื่อพวกเจ้าจะพินาศ ทั้งพวกเจ้าและผู้พยากรณ์ทั้งหลายที่พยากรณ์ให้แก่พวกเจ้า”

27:15 For I have not sent them, saith the LORD, yet they prophesy a lie in my name; that I might drive you out, and that ye might perish, ye, and the prophets that prophesy unto you.

27:16 ข้าพเจ้าก็ได้พูดกับพวกปุโรหิตและประชากรนี้ทั้งสิ้นด้วย โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่าตั้งใจฟังบรรดาถ้อยคำของพวกผู้พยากรณ์ของพวกเจ้า ที่พยากรณ์ให้แก่พวกเจ้า โดยกล่าวว่า ‘ดูเถิด ในไม่ช้าบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกขนมาจากกรุงบาบิโลนอีก’ เพราะพวกเขาพยากรณ์คำมุสาแก่พวกเจ้า

27:16 Also I spake to the priests and to all this people, saying, Thus saith the LORD; Hearken not to the words of your prophets that prophesy unto you, saying, Behold, the vessels of the LORD'S house shall now shortly be brought again from Babylon: for they prophesy a lie unto you.

27:17 อย่าตั้งใจฟังพวกเขาเลย จงปรนนิบัติกษัตริย์แห่งกรุงบาบิโลนและมีชีวิตอยู่ ทำไมกรุงนี้จะต้องถูกทำให้ร้างเปล่าเสียเล่า

27:17 Hearken not unto them; serve the king of Babylon, and live: wherefore should this city be laid waste?

27:18 แต่ถ้าเขาเหล่านั้นเป็นพวกผู้พยากรณ์ และถ้าพระวจนะของพระเยโฮวาห์อยู่กับพวกเขา ก็ขอให้พวกเขาทูลวิงวอนต่อพระเยโฮวาห์จอมโยธาเดี๋ยวนี้ เพื่อบรรดาภาชนะซึ่งยังเหลืออยู่ในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์ และที่กรุงเยรูซาเล็ม จะไม่ถูกขนไปยังกรุงบาบิโลน

27:18 But if they be prophets, and if the word of the LORD be with them, let them now make intercession to the LORD of hosts, that the vessels which are left in the house of the LORD, and in the house of the king of Judah, and at Jerusalem, go not to Babylon.

27:19 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้เกี่ยวกับบรรดาเสา และเกี่ยวกับขันสาคร และเกี่ยวกับขาตั้งทั้งหลาย และเกี่ยวกับภาชนะอื่น ๆ ที่เหลืออยู่ในกรุงนี้

27:19 For thus saith the LORD of hosts concerning the pillars, and concerning the sea, and concerning the bases, and concerning the residue of the vessels that remain in this city,

27:20 ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนมิได้ริบเอาไป เมื่อท่านได้กวาดต้อนเอาเยโคนิยาห์ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ ไปเป็นเชลยจากกรุงเยรูซาเล็มยังกรุงบาบิโลน และบรรดาขุนนางแห่งยูดาห์และกรุงเยรูซาเล็ม

27:20 Which Nebuchadnezzar king of Babylon took not, when he carried away captive Jeconiah the son of Jehoiakim king of Judah from Jerusalem to Babylon, and all the nobles of Judah and Jerusalem;

27:21 ใช่แล้ว พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้เกี่ยวกับบรรดาภาชนะที่ยังเหลืออยู่ในพระนิเวศน์ของพระเยโฮวาห์ และในพระราชวังของกษัตริย์แห่งยูดาห์และของกรุงเยรูซาเล็ม

27:21 Yea, thus saith the LORD of hosts, the God of Israel, concerning the vessels that remain in the house of the LORD, and in the house of the king of Judah and of Jerusalem;

27:22 ภาชนะเหล่านี้จะถูกขนไปยังกรุงบาบิโลน และพวกมันจะค้างอยู่ที่นั่นจนถึงวันที่เราเยี่ยมเยียนพวกมัน พระเยโฮวาห์ตรัส แล้วเราจึงจะนำพวกมันขึ้นมา และให้พวกมันกลับคืนสู่สถานที่นี้”

27:22 They shall be carried to Babylon, and there shall they be until the day that I visit them, saith the LORD; then will I bring them up, and restore them to this place.


เยเรมีย์ 28 / Jeremiah 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ฮานันยาห์พยากรณ์เท็จ
28:1 และต่อมาในปีเดียวกันนั้น ในต้นรัชกาลของเศเดคียาห์ กษัตริย์แห่งยูดาห์ ในปีที่สี่ และในเดือนที่ห้า ฮานันยาห์บุตรชายของอัสซูร์ ผู้พยากรณ์ ซึ่งมาจากกิเบโอน ได้พูดกับข้าพเจ้าในพระนิเวศน์ของพระเยโฮวาห์ ต่อหน้าบรรดาปุโรหิตและประชากรทั้งหลาย โดยกล่าวว่า

Hananiah Prophesies Falsely
28:1 And it came to pass the same year, in the beginning of the reign of Zedekiah king of Judah, in the fourth year, and in the fifth month, that Hananiah the son of Azur the prophet, which was of Gibeon, spake unto me in the house of the LORD, in the presence of the priests and of all the people, saying,

28:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ โดยตรัสว่า เราได้หักแอกของกษัตริย์แห่งกรุงบาบิโลนแล้ว

28:2 Thus speaketh the LORD of hosts, the God of Israel, saying, I have broken the yoke of the king of Babylon.

28:3 ภายในสองปีเต็ม เราจะนำภาชนะทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์กลับมายังสถานที่นี้ ที่เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ริบไปจากสถานที่นี้ และขนพวกมันไปยังกรุงบาบิโลน

28:3 Within two full years will I bring again into this place all the vessels of the LORD'S house, that Nebuchadnezzar king of Babylon took away from this place, and carried them to Babylon:

28:4 และเราจะนำเยโคนิยาห์ ราชบุตรของเยโฮยาคิม กษัตริย์แห่งยูดาห์ กลับมายังสถานที่นี้อีก พร้อมกับเชลยทุกคนแห่งยูดาห์ ที่ไปยังกรุงบาบิโลนแล้ว พระเยโฮวาห์ตรัส เพราะเราจะหักแอกของกษัตริย์แห่งกรุงบาบิโลน”

28:4 And I will bring again to this place Jeconiah the son of Jehoiakim king of Judah, with all the captives of Judah, that went into Babylon, saith the LORD: for I will break the yoke of the king of Babylon.

28:5 แล้วเยเรมีย์ผู้พยากรณ์ก็พูดกับฮานันยาห์ผู้พยากรณ์ต่อหน้าบรรดาปุโรหิต และต่อหน้าประชากรทั้งสิ้น ที่ยืนอยู่ในพระนิเวศน์ของพระเยโฮวาห์

28:5 Then the prophet Jeremiah said unto the prophet Hananiah in the presence of the priests, and in the presence of all the people that stood in the house of the LORD,

28:6 คือเยเรมีย์ผู้พยากรณ์กล่าวว่า “เอเมน ขอพระเยโฮวาห์ทรงกระทำเช่นนั้นเถิด ขอพระเยโฮวาห์ทรงกระทำให้บรรดาถ้อยคำของท่านซึ่งท่านได้พยากรณ์นั้นสำเร็จ เพื่อนำบรรดาภาชนะแห่งพระนิเวศน์ของพระเยโฮวาห์กลับมาอีก และทุกคนที่ถูกกวาดไปเป็นเชลย กลับมาจากกรุงบาบิโลนยังสถานที่นี้

28:6 Even the prophet Jeremiah said, Amen: the LORD do so: the LORD perform thy words which thou hast prophesied, to bring again the vessels of the LORD'S house, and all that is carried away captive, from Babylon into this place.

28:7 แต่อย่างไรก็ตาม บัดนี้ขอท่านฟังถ้อยคำนี้ที่ข้าพเจ้าพูดในหูของท่าน และในหูของประชากรทั้งสิ้นนี้

28:7 Nevertheless hear thou now this word that I speak in thine ears, and in the ears of all the people;

28:8 บรรดาผู้พยากรณ์ที่อยู่ก่อนข้าพเจ้าและก่อนท่าน ตั้งแต่โบราณกาลได้พยากรณ์ ทั้งต่อสู้หลายประเทศ และต่อสู้หลายราชอาณาจักรใหญ่ ๆ ถึงสงคราม และถึงความร้าย และถึงโรคระบาด

28:8 The prophets that have been before me and before thee of old prophesied both against many countries, and against great kingdoms, of war, and of evil, and of pestilence.

28:9 ผู้พยากรณ์ซึ่งพยากรณ์ว่าจะมีสันติภาพ เมื่อถ้อยคำของผู้พยากรณ์นั้นจะสำเร็จ แล้วผู้พยากรณ์นั้นจะเป็นที่รู้จักกัน ว่าพระเยโฮวาห์ได้ทรงส่งผู้นั้นมาอย่างแท้จริง”

28:9 The prophet which prophesieth of peace, when the word of the prophet shall come to pass, then shall the prophet be known, that the LORD hath truly sent him.

28:10 แล้วฮานันยาห์ผู้พยากรณ์ก็ปลดแอกออกจากคอของเยเรมีย์ผู้พยากรณ์ และหักมันเสีย

28:10 Then Hananiah the prophet took the yoke from off the prophet Jeremiah's neck, and brake it.

28:11 และฮานันยาห์ได้กล่าวต่อหน้าประชากรทั้งสิ้น โดยกล่าวว่า “พระเยโฮวาห์ตรัสดังนี้ว่า อย่างนั้นแหละ เราจะหักแอกของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจากคอของบรรดาประชาชาติทั้งสิ้นภายในเวลาสองปีเต็ม” และเยเรมีย์ผู้พยากรณ์ก็ไปตามทางของตน

28:11 And Hananiah spake in the presence of all the people, saying, Thus saith the LORD; Even so will I break the yoke of Nebuchadnezzar king of Babylon from the neck of all nations within the space of two full years. And the prophet Jeremiah went his way.

28:12 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ หลังจากที่ฮานันยาห์ผู้พยากรณ์ได้หักแอกจากคอของเยเรมีย์ผู้พยากรณ์ โดยตรัสว่า

28:12 Then the word of the LORD came unto Jeremiah the prophet, after that Hananiah the prophet had broken the yoke from off the neck of the prophet Jeremiah, saying,

28:13 “จงไปและบอกฮานันยาห์ โดยกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้หักแอกไม้ทั้งหลาย แต่เจ้าจะทำแอกเหล็กทั้งหลายไว้ให้พวกเขาแทน

28:13 Go and tell Hananiah, saying, Thus saith the LORD; Thou hast broken the yokes of wood; but thou shalt make for them yokes of iron.

28:14 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้วางแอกเหล็กไว้บนคอของบรรดาประชาชาติเหล่านี้ทั้งสิ้น เพื่อพวกเขาจะปรนนิบัติเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และพวกเขาจะปรนนิบัติเขา และเราได้ยกบรรดาสัตว์ป่าแห่งท้องทุ่งให้แก่เขาด้วย”

28:14 For thus saith the LORD of hosts, the God of Israel; I have put a yoke of iron upon the neck of all these nations, that they may serve Nebuchadnezzar king of Babylon; and they shall serve him: and I have given him the beasts of the field also.

เยเรมีย์พยากรณ์ถึงความตายของฮานันยาห์
28:15 แล้วเยเรมีย์ผู้พยากรณ์ได้พูดกับฮานันยาห์ผู้พยากรณ์ว่า “บัดนี้ ขอฟัง ฮานันยาห์เอ๋ย พระเยโฮวาห์มิได้ทรงส่งท่านมา แต่ท่านทำให้ประชากรนี้วางใจในคำมุสา

Jeremiah Predicts Hananiah's Death
28:15 Then said the prophet Jeremiah unto Hananiah the prophet, Hear now, Hananiah; The LORD hath not sent thee; but thou makest this people to trust in a lie.

28:16 เพราะฉะนั้นพระเยโฮวาห์ตรัสว่า ดูเถิด เราจะโยนเจ้าไปให้พ้นจากพื้นแผ่นดินโลก ในปีนี้เองเจ้าจะต้องตาย เพราะเจ้าได้สอนให้กบฏต่อพระเยโฮวาห์”

28:16 Therefore thus saith the LORD; Behold, I will cast thee from off the face of the earth: this year thou shalt die, because thou hast taught rebellion against the LORD.

28:17 ดังนั้น ฮานันยาห์ผู้พยากรณ์จึงตายในปีเดียวกันนั้นในเดือนที่เจ็ด

28:17 So Hananiah the prophet died the same year in the seventh month.


เยเรมีย์ 29 / Jeremiah 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์เขียนถึงพวกเชลยในบาบิโลน
29:1 บัดนี้เหล่านี้เป็นบรรดาถ้อยคำของจดหมายที่เยเรมีย์ผู้พยากรณ์ได้ส่งไปจากกรุงเยรูซาเล็มไปถึงผู้ที่เหลืออยู่ของพวกผู้อาวุโส ซึ่งถูกนำไปเป็นเชลย และถึงบรรดาปุโรหิต และถึงพวกผู้พยากรณ์ และถึงประชากรทั้งสิ้น ผู้ซึ่งเนบูคัดเนสซาร์ได้กวาดเป็นเชลยจากกรุงเยรูซาเล็มไปยังกรุงบาบิโลน

Jeremiah Writes to Captives in Babylon
29:1 Now these are the words of the letter that Jeremiah the prophet sent from Jerusalem unto the residue of the elders which were carried away captives, and to the priests, and to the prophets, and to all the people whom Nebuchadnezzar had carried away captive from Jerusalem to Babylon;

29:2 (หลังจากกษัตริย์เยโคนิยาห์ และพระราชินี และพวกขันที บรรดาประมุขของยูดาห์และกรุงเยรูซาเล็ม และบรรดาช่างไม้ และช่างเหล็กทั้งหลาย ได้ออกไปจากกรุงเยรูซาเล็มแล้ว)

29:2 (After that Jeconiah the king, and the queen, and the eunuchs, the princes of Judah and Jerusalem, and the carpenters, and the smiths, were departed from Jerusalem;)

29:3 โดยมือของเอลาสาห์ บุตรชายของชาฟาน และเกมาริยาห์ บุตรชายของฮิลคียาห์ (ผู้ซึ่งเศเดคียาห์กษัตริย์แห่งยูดาห์ส่งไปที่กรุงบาบิโลนยังเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน) โดยตรัสว่า

29:3 By the hand of Elasah the son of Shaphan, and Gemariah the son of Hilkiah, (whom Zedekiah king of Judah sent unto Babylon to Nebuchadnezzar king of Babylon) saying,

29:4 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่บรรดาผู้ที่ถูกกวาดไปเป็นเชลย ผู้ซึ่งเราได้ทำให้ถูกกวาดไปจากกรุงเยรูซาเล็มถึงกรุงบาบิโลนนั้นว่า

29:4 Thus saith the LORD of hosts, the God of Israel, unto all that are carried away captives, whom I have caused to be carried away from Jerusalem unto Babylon;

29:5 พวกเจ้าจงสร้างบ้านทั้งหลาย และอาศัยอยู่ในบ้านเหล่านั้น จงปลูกสวนทั้งหลาย และรับประทานผลไม้จากสวนเหล่านั้น

29:5 Build ye houses, and dwell in them; and plant gardens, and eat the fruit of them;

29:6 พวกเจ้าจงรับภรรยา และให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย และจงหาภรรยาให้บุตรชายทั้งหลายของพวกเจ้า และยกบุตรสาวทั้งหลายของพวกเจ้าให้กับสามี เพื่อพวกนางจะให้กำเนิดบรรดาบุตรชายและบุตรสาวทั้งหลาย เพื่อพวกเจ้าจะทวีมากขึ้นที่นั่น และไม่น้อยลง

29:6 Take ye wives, and beget sons and daughters; and take wives for your sons, and give your daughters to husbands, that they may bear sons and daughters; that ye may be increased there, and not diminished.

29:7 และจงส่งเสริมสันติภาพของกรุงนั้นซึ่งเราได้ทำให้พวกเจ้าถูกกวาดไปเป็นเชลย และจงอธิษฐานต่อพระเยโฮวาห์เผื่อกรุงนั้น เพราะว่าในสันติภาพของกรุงนั้น พวกเจ้าจะมีสันติภาพ

29:7 And seek the peace of the city whither I have caused you to be carried away captives, and pray unto the LORD for it: for in the peace thereof shall ye have peace.

29:8 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า อย่ายอมให้พวกผู้พยากรณ์ของพวกเจ้า และพวกโหรของพวกเจ้า ที่อยู่ท่ามกลางพวกเจ้า หลอกลวงพวกเจ้า และอย่าตั้งใจฟังบรรดาความฝันของพวกเจ้าซึ่งพวกเจ้าทำให้ถูกฝัน

29:8 For thus saith the LORD of hosts, the God of Israel; Let not your prophets and your diviners, that be in the midst of you, deceive you, neither hearken to your dreams which ye cause to be dreamed.

29:9 เพราะพวกเขาพยากรณ์เป็นความเท็จแก่พวกเจ้าในนามของเรา เรามิได้ส่งพวกเขาไป พระเยโฮวาห์ตรัส

29:9 For they prophesy falsely unto you in my name: I have not sent them, saith the LORD.

29:10 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า หลังจากเจ็ดสิบปีที่กรุงบาบิโลนสำเร็จแล้ว เราจะเยี่ยมเยียนพวกเจ้า และทำให้ถ้อยคำอันดีของเราสำเร็จต่อพวกเจ้า ในการทำให้พวกเจ้ากลับมาสู่สถานที่นี้

29:10 For thus saith the LORD, That after seventy years be accomplished at Babylon I will visit you, and perform my good word toward you, in causing you to return to this place.

29:11 ด้วยว่าเรารู้ความคิดทั้งหลายที่เราคิดไว้ต่อพวกเจ้า พระเยโฮวาห์ตรัส เป็นบรรดาความคิดแห่งสันติภาพ และไม่ใช่แห่งความร้าย เพื่อให้บั้นปลายที่ถูกคาดหวังไว้แก่พวกเจ้า

29:11 For I know the thoughts that I think toward you, saith the LORD, thoughts of peace, and not of evil, to give you an expected end.

29:12 แล้วพวกเจ้าจะร้องทูลเรา และพวกเจ้าจะไปและอธิษฐานต่อเรา และเราจะตั้งใจฟังพวกเจ้า

29:12 Then shall ye call upon me, and ye shall go and pray unto me, and I will hearken unto you.

29:13 และพวกเจ้าจะแสวงหาเรา และพบเรา เมื่อพวกเจ้าแสวงหาเราด้วยสิ้นสุดใจของพวกเจ้า

29:13 And ye shall seek me, and find me, when ye shall search for me with all your heart.

29:14 และเราจะถูกพบโดยพวกเจ้า พระเยโฮวาห์ตรัส และเราจะให้การเป็นเชลยของพวกเจ้ากลับสู่สภาพดี และเราจะรวบรวมพวกเจ้ามาจากบรรดาประชาชาติ และจากทุกสถานที่ที่เราขับไล่พวกเจ้าให้ไปอยู่นั้น พระเยโฮวาห์ตรัส และเราจะนำพวกเจ้ากลับมาอีกยังสถานที่ซึ่งเราได้ทำให้พวกเจ้าถูกกวาดไปเป็นเชลยเสียจากที่นั่น

29:14 And I will be found of you, saith the LORD: and I will turn away your captivity, and I will gather you from all the nations, and from all the places whither I have driven you, saith the LORD; and I will bring you again into the place whence I caused you to be carried away captive.

29:15 เพราะพวกเจ้าได้กล่าวว่า ‘พระเยโฮวาห์ได้เพาะให้มีพวกผู้พยากรณ์สำหรับพวกเราขึ้นในกรุงบาบิโลน’

29:15 Because ye have said, The LORD hath raised us up prophets in Babylon;

29:16 จงทราบเถิดว่า พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับกษัตริย์ ผู้ประทับบนพระที่นั่งของดาวิด และเกี่ยวกับประชากรทั้งสิ้นที่อาศัยอยู่ในกรุงนี้ และเกี่ยวกับญาติพี่น้องของพวกเจ้า ที่มิได้ถูกกวาดไปเป็นเชลยพร้อมกับพวกเจ้าว่า

29:16 Know that thus saith the LORD of the king that sitteth upon the throne of David, and of all the people that dwelleth in this city, and of your brethren that are not gone forth with you into captivity;

29:17 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะส่งดาบ การกันดารอาหาร และโรคระบาดมาเหนือพวกเขา และจะทำให้พวกเขาเป็นเหมือนกับมะเดื่อทั้งหลายที่เสียแล้ว ที่รับประทานไม่ได้ พวกมันเลวมาก

29:17 Thus saith the LORD of hosts; Behold, I will send upon them the sword, the famine, and the pestilence, and will make them like vile figs, that cannot be eaten, they are so evil.

29:18 และเราจะข่มเหงพวกเขาด้วยดาบ ด้วยการกันดารอาหาร และด้วยโรคระบาด และจะมอบพวกเขาให้ถูกย้ายไปอยู่ในราชอาณาจักรทั้งสิ้นแห่งแผ่นดินโลก ให้เป็นคำสาปแช่ง และให้เป็นที่น่าตกตะลึง และให้เป็นที่เย้ยหยัน และให้เป็นที่ตำหนิ ในท่ามกลางบรรดาประชาชาติซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่นั้น

29:18 And I will persecute them with the sword, with the famine, and with the pestilence, and will deliver them to be removed to all the kingdoms of the earth, to be a curse, and an astonishment, and an hissing, and a reproach, among all the nations whither I have driven them:

29:19 เพราะว่าพวกเขาไม่ได้ตั้งใจฟังบรรดาถ้อยคำของเรา พระเยโฮวาห์ตรัส ซึ่งเราได้ส่งมายังพวกเขา โดยพวกผู้พยากรณ์ พวกผู้รับใช้ของเรา โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป แต่พวกเจ้าก็ไม่ได้ยอมฟัง พระเยโฮวาห์ตรัส”

29:19 Because they have not hearkened to my words, saith the LORD, which I sent unto them by my servants the prophets, rising up early and sending them; but ye would not hear, saith the LORD.

29:20 เหตุฉะนั้นพวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้าทุกคนแห่งการเป็นเชลย ผู้ซึ่งเราได้ส่งไปจากกรุงเยรูซาเล็มถึงกรุงบาบิโลน

29:20 Hear ye therefore the word of the LORD, all ye of the captivity, whom I have sent from Jerusalem to Babylon:

29:21 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้เกี่ยวกับอาหับ บุตรชายของโคลายาห์ และเกี่ยวกับเศเดคียาห์ บุตรชายของมาอาเสอาห์ ผู้ซึ่งพยากรณ์คำมุสาให้แก่พวกเจ้าในนามของเรา ดูเถิด เราจะมอบเขาทั้งสองไว้ในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และท่านจะฆ่าเขาทั้งสองเสียต่อหน้าต่อตาของพวกเจ้า

29:21 Thus saith the LORD of hosts, the God of Israel, of Ahab the son of Kolaiah, and of Zedekiah the son of Maaseiah, which prophesy a lie unto you in my name; Behold, I will deliver them into the hand of Nebuchadrezzar king of Babylon; and he shall slay them before your eyes;

29:22 และเกี่ยวกับเขาทั้งสอง บรรดาผู้ที่ถูกกวาดไปเป็นเชลยแห่งยูดาห์ซึ่งอยู่ในกรุงบาบิโลน จะใช้คำสาปแช่ง โดยกล่าวว่า ‘ขอพระเยโฮวาห์ทรงกระทำให้เจ้าเป็นเหมือนเศเดคียาห์และเป็นเหมือนอาหับ ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้คลอกเสียในไฟ’

29:22 And of them shall be taken up a curse by all the captivity of Judah which are in Babylon, saying, The LORD make thee like Zedekiah and like Ahab, whom the king of Babylon roasted in the fire;

29:23 เพราะเขาทั้งสองได้กระทำความเลวร้ายในอิสราเอล และได้เล่นชู้กับภรรยาของพวกเพื่อนบ้านของเขาทั้งสอง และได้กล่าวบรรดาถ้อยคำมุสาในนามของเรา ซึ่งเรามิได้บัญชาเขาทั้งสอง เรานี่แหละรู้ และเป็นพยานผู้หนึ่ง” พระเยโฮวาห์ตรัส

29:23 Because they have committed villany in Israel, and have committed adultery with their neighbours' wives, and have spoken lying words in my name, which I have not commanded them; even I know, and am a witness, saith the LORD.

29:24 เจ้าจงพูดกับเชไมอาห์ชาวเนเฮลามดังนี้ด้วย โดยกล่าวว่า

29:24 Thus shalt thou also speak to Shemaiah the Nehelamite, saying,

29:25 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะเจ้าได้ส่งจดหมายหลายฉบับในนามของเจ้าไปยังประชากรทั้งสิ้นผู้อยู่ที่กรุงเยรูซาเล็ม และยังเศฟันยาห์ บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต และยังพวกปุโรหิตทั้งสิ้น โดยกล่าวว่า

29:25 Thus speaketh the LORD of hosts, the God of Israel, saying, Because thou hast sent letters in thy name unto all the people that are at Jerusalem, and to Zephaniah the son of Maaseiah the priest, and to all the priests, saying,

29:26 ‘พระเยโฮวาห์ได้ทรงกระทำเจ้าให้เป็นปุโรหิตแทนเยโฮยาดา ผู้เป็นปุโรหิต เพื่อพวกเจ้าจะเป็นพวกเจ้าหน้าที่ในพระนิเวศน์ของพระเยโฮวาห์ สำหรับทุกคนที่เป็นคนบ้า และตั้งตัวเองเป็นผู้พยากรณ์ เพื่อเจ้าจะจับเขาใส่คุกและใส่คา’

29:26 The LORD hath made thee priest in the stead of Jehoiada the priest, that ye should be officers in the house of the LORD, for every man that is mad, and maketh himself a prophet, that thou shouldest put him in prison, and in the stocks.

29:27 ฉะนั้นบัดนี้ ทำไมเจ้ามิได้ตำหนิเยเรมีย์ชาวอานาโธท ผู้ซึ่งตั้งตัวเองเป็นผู้พยากรณ์แก่พวกเจ้า

29:27 Now therefore why hast thou not reproved Jeremiah of Anathoth, which maketh himself a prophet to you?

29:28 เพราะเขาจึงได้ส่งมายังพวกเราในกรุงบาบิโลน โดยกล่าวว่า ‘การเป็นเชลยนี้จะเนิ่นนาน พวกเจ้าจงสร้างบ้านทั้งหลาย และอาศัยอยู่ในบ้านเหล่านั้น และจงปลูกสวนทั้งหลาย และรับประทานผลไม้จากสวนเหล่านั้น’”

29:28 For therefore he sent unto us in Babylon, saying, This captivity is long: build ye houses, and dwell in them; and plant gardens, and eat the fruit of them.

29:29 และเศฟันยาห์ ผู้เป็นปุโรหิต ได้อ่านจดหมายฉบับนี้ในหูของเยเรมีย์ผู้พยากรณ์

29:29 And Zephaniah the priest read this letter in the ears of Jeremiah the prophet.

29:30 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า

29:30 Then came the word of the LORD unto Jeremiah, saying,

29:31 “จงส่งไปถึงบรรดาผู้ที่ถูกกวาดไปเป็นเชลย โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้เกี่ยวกับเชไมอาห์ชาวเนเฮลามว่า เพราะว่าเชไมอาห์ได้พยากรณ์แก่พวกเจ้า และเรามิได้ส่งเขาไป และเขาได้กระทำให้พวกเจ้าวางใจในคำมุสา

29:31 Send to all them of the captivity, saying, Thus saith the LORD concerning Shemaiah the Nehelamite; Because that Shemaiah hath prophesied unto you, and I sent him not, and he caused you to trust in a lie:

29:32 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะลงโทษเชไมอาห์ชาวเนเฮลาม และเชื้อสายของเขา เขาจะไม่มีผู้ชายสักคนหนึ่งที่จะอาศัยอยู่ในท่ามกลางประชากรนี้ และเขาจะมิได้เห็นความดีที่เราจะกระทำสำหรับประชากรของเรา พระเยโฮวาห์ตรัส เพราะเขาได้สอนให้กบฏต่อพระเยโฮวาห์’”

29:32 Therefore thus saith the LORD; Behold, I will punish Shemaiah the Nehelamite, and his seed: he shall not have a man to dwell among this people; neither shall he behold the good that I will do for my people, saith the LORD; because he hath taught rebellion against the LORD.


เยเรมีย์ 30 / Jeremiah 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงบัญชาให้เยเรมีย์เขียนพระวจนะของพระองค์
30:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

Jeremiah Commanded to Write the Words of God
30:1 The word that came to Jeremiah from the LORD, saying,

30:2 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ โดยตรัสว่า เจ้าจงเขียนบรรดาถ้อยคำทั้งสิ้นที่เราได้กล่าวแก่เจ้าไว้ในหนังสือม้วนหนึ่ง

30:2 Thus speaketh the LORD God of Israel, saying, Write thee all the words that I have spoken unto thee in a book.

30:3 เพราะดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะนำการเป็นเชลยของประชากรของเรา คืออิสราเอลและยูดาห์ กลับคืนสู่สภาพเดิม พระเยโฮวาห์ตรัส และเราจะทำให้พวกเขากลับมายังแผ่นดินที่เราได้ให้แก่บรรพบุรุษของพวกเขา และพวกเขาจะถือแผ่นดินนั้นเป็นกรรมสิทธิ์”

30:3 For, lo, the days come, saith the LORD, that I will bring again the captivity of my people Israel and Judah, saith the LORD: and I will cause them to return to the land that I gave to their fathers, and they shall possess it.

30:4 และเหล่านี้เป็นบรรดาพระวจนะที่พระเยโฮวาห์ตรัสเกี่ยวกับอิสราเอลและเกี่ยวกับยูดาห์ว่า

30:4 And these are the words that the LORD spake concerning Israel and concerning Judah.

30:5 “เพราะพระเยโฮวาห์ตรัสดังนี้ว่า พวกเราได้ยินเสียงแห่งการตัวสั่น แห่งความกลัว และไม่ใช่เสียงแห่งสันติภาพ

30:5 For thus saith the LORD; We have heard a voice of trembling, of fear, and not of peace.

30:6 บัดนี้พวกเจ้าจงถามเถิด และดูว่า ผู้ชายจะเจ็บท้องใกล้คลอดได้หรือ ทำไมเราจึงเห็นผู้ชายทุกคนวางมือของตนบนเอวของตน เหมือนหญิงที่เจ็บท้องใกล้คลอด และทุกสีหน้าเปลี่ยนเป็นซีดเผือด

30:6 Ask ye now, and see whether a man doth travail with child? wherefore do I see every man with his hands on his loins, as a woman in travail, and all faces are turned into paleness?

30:7 อนิจจาเอ๋ย เพราะวันนั้นใหญ่โตเหลือเกิน จนไม่มีวันใดเหมือนวันนั้น วันนั้นเป็นเวลาแห่งความทุกข์ใจของยาโคบ แต่เขาจะได้รับการช่วยให้รอดพ้นจากวันนั้นได้

30:7 Alas! for that day is great, so that none is like it: it is even the time of Jacob's trouble; but he shall be saved out of it.

30:8 เพราะเหตุการณ์จะเกิดขึ้นในวันนั้น พระเยโฮวาห์จอมโยธาตรัส ที่เราจะหักแอกของเขาจากคอของเจ้าเสีย และจะระเบิดบรรดาพันธนะของเจ้าเสีย และพวกคนแปลกหน้าจะไม่ทำให้เขาต้องรับใช้พวกเขาอีก

30:8 For it shall come to pass in that day, saith the LORD of hosts, that I will break his yoke from off thy neck, and will burst thy bonds, and strangers shall no more serve themselves of him:

ผู้ที่ใหญ่กว่าดาวิดจะครอบครองในอิสราเอล
30:9 แต่พวกเขาจะปรนนิบัติพระเยโฮวาห์พระเจ้าของพวกเขา และดาวิดกษัตริย์ของพวกเขา ผู้ซึ่งเราจะตั้งขึ้นเพื่อพวกเขา

A Greater David to Reign in Israel
30:9 But they shall serve the LORD their God, and David their king, whom I will raise up unto them.

30:10 เพราะฉะนั้นเจ้าอย่ากลัวเลย โอ ยาโคบผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัส และอย่าสะดุ้งกลัว โอ อิสราเอลเอ๋ย เพราะดูเถิด เราจะช่วยเจ้าจากที่ไกลให้รอด และเชื้อสายของเจ้าจากแผ่นดินแห่งการเป็นเชลยของพวกเขา และยาโคบจะกลับมา และจะอยู่ในความสงบ และเงียบ และไม่มีผู้ใดจะทำให้เขากลัว

30:10 Therefore fear thou not, O my servant Jacob, saith the LORD; neither be dismayed, O Israel: for, lo, I will save thee from afar, and thy seed from the land of their captivity; and Jacob shall return, and shall be in rest, and be quiet, and none shall make him afraid.

30:11 เพราะเราอยู่กับเจ้า พระเยโฮวาห์ตรัส เพื่อช่วยเจ้าให้รอด ถึงแม้ว่าเราจะกระทำให้บรรดาประชาชาติทั้งสิ้นถึงอวสาน ในที่ซึ่งเราได้กระจายเจ้าให้ไปอยู่นั้น แต่เราจะไม่กระทำให้เจ้าถึงอวสาน แต่เราจะตีสอนเจ้าตามขนาด และจะไม่ปล่อยเจ้าด้วยประการใดโดยไม่ถูกลงโทษ

30:11 For I am with thee, saith the LORD, to save thee: though I make a full end of all nations whither I have scattered thee, yet will I not make a full end of thee: but I will correct thee in measure, and will not leave thee altogether unpunished.

30:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า รอยฟกช้ำของเจ้ารักษาไม่หาย และบาดแผลของเจ้าก็ฉกรรจ์

30:12 For thus saith the LORD, Thy bruise is incurable, and thy wound is grievous.

30:13 ไม่มีผู้ใดที่จะแก้คดีของเจ้า เพื่อเจ้าจะถูกพันแผลให้ เจ้าไม่มียารักษาเลย

30:13 There is none to plead thy cause, that thou mayest be bound up: thou hast no healing medicines.

30:14 คนรักทั้งสิ้นของเจ้าได้ลืมเจ้าเสีย พวกเขาไม่แสวงหาเจ้าแล้ว เพราะเราได้ทำให้เจ้าบาดเจ็บด้วยบาดแผลของศัตรูผู้หนึ่ง ด้วยการตีสอนของคนโหดร้ายผู้หนึ่ง เพราะเหตุความชั่วช้ามากมายของเจ้า เพราะว่าบาปทั้งหลายของเจ้าได้ทวีขึ้นแล้ว

30:14 All thy lovers have forgotten thee; they seek thee not; for I have wounded thee with the wound of an enemy, with the chastisement of a cruel one, for the multitude of thine iniquity; because thy sins were increased.

30:15 ทำไมเจ้าร้องเพราะเหตุความเจ็บปวดรวดร้าวของเจ้า ความเศร้าโศกของเจ้ารักษาไม่หาย เพราะเหตุความชั่วช้ามากมายของเจ้า เพราะว่าบาปทั้งหลายของเจ้าได้ทวีขึ้นแล้ว เราได้กระทำสิ่งเหล่านี้แก่เจ้า

30:15 Why criest thou for thine affliction? thy sorrow is incurable for the multitude of thine iniquity: because thy sins were increased, I have done these things unto thee.

30:16 เพราะฉะนั้นพวกเขาทุกคนที่กัดกินเจ้า จะถูกกัดกิน และบรรดาปฏิปักษ์ของเจ้า พวกเขาทุกคนจะตกไปเป็นเชลย และพวกเขาที่ปล้นเจ้า จะถูกปล้น และทุกคนที่ล่าเจ้าเป็นเหยื่อ เราจะให้พวกเขาเป็นเหยื่อ

30:16 Therefore all they that devour thee shall be devoured; and all thine adversaries, every one of them, shall go into captivity; and they that spoil thee shall be a spoil, and all that prey upon thee will I give for a prey.

30:17 เพราะเราจะให้เจ้ากลับมาสู่สุขภาพดี และเราจะรักษาบาดแผลทั้งหลายของเจ้าให้หาย พระเยโฮวาห์ตรัส เพราะพวกเขาได้เรียกเจ้าว่า ผู้ถูกขับไล่ โดยกล่าวว่า นี่คือศิโยน ซึ่งไม่มีผู้ใดแสวงหา

30:17 For I will restore health unto thee, and I will heal thee of thy wounds, saith the LORD; because they called thee an Outcast, saying, This is Zion, whom no man seeketh after.

30:18 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้บรรดาเต็นท์ของยาโคบที่เป็นเชลยกลับสู่สภาพเดิม และมีความเมตตาต่อบรรดาที่อยู่อาศัยของเขา และกรุงนั้นจะถูกสร้างขึ้นมาบนกองของเธอเอง และพระราชวังจะยังอยู่ตามลักษณะที่เคยอยู่

30:18 Thus saith the LORD; Behold, I will bring again the captivity of Jacob's tents, and have mercy on his dwellingplaces; and the city shall be builded upon her own heap, and the palace shall remain after the manner thereof.

30:19 และจากพวกเขาจะมีการขอบพระคุณออกมา และเสียงของคนเหล่านั้นที่รื่นเริง และเราจะทวีพวกเขาขึ้น และพวกเขาจะไม่มีน้อยคน เราจะกระทำให้พวกเขามีเกียรติด้วย และพวกเขาจะไม่เป็นแต่ผู้เล็กน้อย

30:19 And out of them shall proceed thanksgiving and the voice of them that make merry: and I will multiply them, and they shall not be few; I will also glorify them, and they shall not be small.

30:20 ลูกหลานของพวกเขาจะเป็นเหมือนสมัยก่อนด้วย และชุมนุมชนของพวกเขาจะถูกสถาปนาไว้ต่อหน้าเรา และเราจะลงโทษทุกคนที่บีบบังคับพวกเขา

30:20 Their children also shall be as aforetime, and their congregation shall be established before me, and I will punish all that oppress them.

30:21 และเหล่าขุนนางของพวกเขาจะเป็นคนของพวกเขาเอง และผู้ครอบครองของพวกเขาจะออกมาจากท่ามกลางพวกเขา และเราจะทำให้ท่านนั้นเข้ามาใกล้ และท่านนั้นจะเข้ามาใกล้เรา เพราะผู้ใดเล่าได้ตั้งใจของเขาให้เข้ามาใกล้เราได้ พระเยโฮวาห์ตรัส

30:21 And their nobles shall be of themselves, and their governor shall proceed from the midst of them; and I will cause him to draw near, and he shall approach unto me: for who is this that engaged his heart to approach unto me? saith the LORD.

30:22 และพวกเจ้าจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า”

30:22 And ye shall be my people, and I will be your God.

30:23 ดูเถิด ลมหมุนของพระเยโฮวาห์ได้ออกไปแล้วด้วยความกริ้ว เป็นลมหมุนอยู่ต่อเนื่อง มันจะตกลงด้วยความเจ็บปวดบนศีรษะของคนชั่ว

30:23 Behold, the whirlwind of the LORD goeth forth with fury, a continuing whirlwind: it shall fall with pain upon the head of the wicked.

30:24 ความกริ้วอันแรงกล้าของพระเยโฮวาห์จะไม่หันกลับ จนกว่าพระองค์จะทรงกระทำความกริ้วนั้นให้สำเร็จ และจนกว่าพระองค์ให้สำเร็จตามบรรดาความมุ่งหมายแห่งพระทัยของพระองค์ ในวาระข้างหน้าพวกเจ้าจะพิจารณาสิ่งนี้

30:24 The fierce anger of the LORD shall not return, until he have done it, and until he have performed the intents of his heart: in the latter days ye shall consider it.


เยเรมีย์ 31 / Jeremiah 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิสราเอลจะกลับไปอยู่ที่แผ่นดินของตน
31:1 “ในวาระเดียวกันนั้น” พระเยโฮวาห์ตรัส “เราจะเป็นพระเจ้าของบรรดาครอบครัวแห่งอิสราเอล และเขาทั้งหลายจะเป็นประชากรของเรา”

Israel to Return to Palestine
31:1 At the same time, saith the LORD, will I be the God of all the families of Israel, and they shall be my people.

31:2 พระเยโฮวาห์ตรัสดังนี้ว่า “ประชากรซึ่งเหลืออยู่จากดาบได้พบพระคุณในถิ่นทุรกันดาร คืออิสราเอล เมื่อเราได้ไปเพื่อทำให้เขาหยุดพัก

31:2 Thus saith the LORD, The people which were left of the sword found grace in the wilderness; even Israel, when I went to cause him to rest.

31:3 พระเยโฮวาห์ได้ทรงปรากฏแก่ข้าพเจ้าแต่ก่อน โดยตรัสว่า ‘ใช่แล้ว เราได้รักเจ้าด้วยความรักนิรันดร์ เพราะฉะนั้นเราจึงชวนเจ้ามาด้วยความรักกรุณา

31:3 The LORD hath appeared of old unto me, saying, Yea, I have loved thee with an everlasting love: therefore with lovingkindness have I drawn thee.

31:4 เราจะสร้างเจ้าอีก และเจ้าจะถูกสร้างอยู่ โอ หญิงพรหมจารีแห่งอิสราเอลเอ๋ย เจ้าจะถูกตกแต่งด้วยรำมะนาทั้งหลายของเจ้าอีก และจะออกไปในบรรดาการเต้นรำกับคนเหล่านั้นที่สนุกสนานกัน

31:4 Again I will build thee, and thou shalt be built, O virgin of Israel: thou shalt again be adorned with thy tabrets, and shalt go forth in the dances of them that make merry.

31:5 เจ้าจะยังปลูกบรรดาเถาองุ่นบนภูเขาทั้งหลายแห่งสะมาเรีย ผู้ปลูกเหล่านั้นจะปลูก และจะกินผลไม้เหล่านั้นเหมือนเป็นของสามัญทั้งหลาย’

31:5 Thou shalt yet plant vines upon the mountains of Samaria: the planters shall plant, and shall eat them as common things.

31:6 เพราะว่าจะมีวันหนึ่ง ที่พวกยามที่อยู่บนภูเขาเอฟราอิมจะร้องว่า ‘ท่านทั้งหลาย จงลุกขึ้น และให้พวกเราขึ้นไปยังศิโยนเถิด ไปเฝ้าพระเยโฮวาห์ พระเจ้าของพวกเรา’”

31:6 For there shall be a day, that the watchmen upon the mount Ephraim shall cry, Arise ye, and let us go up to Zion unto the LORD our God.

31:7 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “จงร้องเพลงด้วยความยินดีเพราะยาโคบ และเปล่งเสียงโห่ร้องในท่ามกลางผู้นำของบรรดาประชาชาติ พวกเจ้า จงป่าวร้อง พวกเจ้า จงสรรเสริญ และกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ ขอทรงช่วยประชากรของพระองค์ให้รอด คนที่เหลืออยู่ของอิสราเอล’

31:7 For thus saith the LORD; Sing with gladness for Jacob, and shout among the chief of the nations: publish ye, praise ye, and say, O LORD, save thy people, the remnant of Israel.

31:8 ดูเถิด เราจะนำพวกเขามาจากแดนเหนือ และรวบรวมพวกเขาจากบรรดาชายแดนแห่งแผ่นดินโลก และพร้อมกับพวกเขามีคนตาบอด และคนง่อย ผู้หญิงที่มีเด็กในครรภ์ และผู้หญิงที่เจ็บท้องใกล้คลอดจะมาด้วยกัน คนหมู่ใหญ่จะกลับมาที่นี่

31:8 Behold, I will bring them from the north country, and gather them from the coasts of the earth, and with them the blind and the lame, the woman with child and her that travaileth with child together: a great company shall return thither.

31:9 พวกเขาจะมาด้วยการร้องไห้ และด้วยการทูลวิงวอนเราก็จะนำพวกเขา เราจะทำให้พวกเขาเดินข้างบรรดาแม่น้ำแห่งน้ำทั้งหลายในทางตรง ซึ่งในทางนั้นพวกเขาจะไม่สะดุด เพราะเราเป็นบิดาแก่อิสราเอล และเอฟราอิมเป็นบุตรหัวปีของเรา

31:9 They shall come with weeping, and with supplications will I lead them: I will cause them to walk by the rivers of waters in a straight way, wherein they shall not stumble: for I am a father to Israel, and Ephraim is my firstborn.

31:10 จงฟังพระวจนะของพระเยโฮวาห์ โอ พวกเจ้า บรรดาประชาชาติเอ๋ย และจงประกาศพระวจนะนั้นในเกาะทั้งหลายที่อยู่ไกลออกไป และกล่าวว่า ‘ผู้ที่ได้กระจายอิสราเอลนั้นจะรวบรวมเขา และจะดูแลเขาอย่างกับผู้เลี้ยงแกะดูแลฝูงแกะของเขา’

31:10 Hear the word of the LORD, O ye nations, and declare it in the isles afar off, and say, He that scattered Israel will gather him, and keep him, as a shepherd doth his flock.

31:11 เพราะพระเยโฮวาห์ได้ทรงไถ่ยาโคบไว้แล้ว และได้ไถ่เขามาจากมือของผู้ที่แข็งแรงกว่าเขา

31:11 For the LORD hath redeemed Jacob, and ransomed him from the hand of him that was stronger than he.

31:12 เพราะฉะนั้นพวกเขาจะมา และร้องเพลงในที่สูงแห่งศิโยน และจะหลั่งไหลมาด้วยกันสู่ความดีของพระเยโฮวาห์ เพื่อข้าวสาลี และเพื่อน้ำองุ่น และเพื่อน้ำมัน และเพื่อลูกอ่อนของฝูงแกะและของฝูงวัว และจิตใจของพวกเขาจะเป็นเหมือนกับสวนที่มีน้ำรด และพวกเขาจะไม่โศกเศร้าอีกต่อไปเลย

31:12 Therefore they shall come and sing in the height of Zion, and shall flow together to the goodness of the LORD, for wheat, and for wine, and for oil, and for the young of the flock and of the herd: and their soul shall be as a watered garden; and they shall not sorrow any more at all.

31:13 แล้วหญิงพรหมจารีจะเปรมปรีดิ์ในการเต้นรำ ทั้งคนหนุ่มกับคนชราด้วยกัน ด้วยว่าเราจะกลับความโศกเศร้าของพวกเขาให้เป็นความชื่นบาน และจะปลอบโยนพวกเขา และทำให้พวกเขามีความเปรมปรีดิ์แทนความเศร้าโศกของพวกเขา

31:13 Then shall the virgin rejoice in the dance, both young men and old together: for I will turn their mourning into joy, and will comfort them, and make them rejoice from their sorrow.

31:14 และเราจะทำให้จิตใจของพวกปุโรหิตอิ่มหนำด้วยความอ้วนพี และประชากรของเราจะพอใจด้วยความดีของเรา” พระเยโฮวาห์ตรัส

31:14 And I will satiate the soul of the priests with fatness, and my people shall be satisfied with my goodness, saith the LORD.

31:15 พระเยโฮวาห์ตรัสดังนี้ว่า “มีเสียงหนึ่งถูกได้ยินในเมืองรามาห์ เสียงคร่ำครวญและเสียงร้องไห้อันขมขื่น นางราเชลที่ร้องไห้เพราะบุตรทั้งหลายของตน ได้ปฏิเสธที่จะรับคำเล้าโลมเพื่อบุตรทั้งหลายของตน เพราะว่าเขาเหล่านั้นไม่มีแล้ว”

31:15 Thus saith the LORD; A voice was heard in Ramah, lamentation, and bitter weeping; Rahel weeping for her children refused to be comforted for her children, because they were not.

31:16 พระเยโฮวาห์ตรัสดังนี้ว่า “จงระงับเสียงร้องไห้ของเจ้าไว้ และตาของเจ้าจากน้ำตาทั้งหลาย เพราะว่าการงานของเจ้าจะได้รับรางวัล พระเยโฮวาห์ตรัส และเขาทั้งหลายจะกลับมาอีกจากแผ่นดินของศัตรู

31:16 Thus saith the LORD; Refrain thy voice from weeping, and thine eyes from tears: for thy work shall be rewarded, saith the LORD; and they shall come again from the land of the enemy.

31:17 และมีความหวังในตอนท้ายของเจ้า” พระเยโฮวาห์ตรัส “ว่าลูกหลานของเจ้าจะกลับมาอีกยังพรมแดนของพวกเขาเอง

31:17 And there is hope in thine end, saith the LORD, that thy children shall come again to their own border.

31:18 เราได้ยินเอฟราอิมคร่ำครวญถึงตนเองอย่างแน่นอนดังนี้ว่า ‘พระองค์ได้ทรงตีสอนข้าพระองค์ และข้าพระองค์ก็ถูกตีสอน เหมือนอย่างวัวหนุ่มที่ไม่คุ้นเคยกับแอก ขอพระองค์ทรงหันข้าพระองค์กลับมา และข้าพระองค์จะถูกหันกลับมา เพราะพระองค์ทรงเป็นพระเยโฮวาห์พระเจ้าของข้าพระองค์

31:18 I have surely heard Ephraim bemoaning himself thus; Thou hast chastised me, and I was chastised, as a bullock unaccustomed to the yoke: turn thou me, and I shall be turned; for thou art the LORD my God.

31:19 แน่นอนหลังจากที่ข้าพระองค์ได้หันกลับมา ข้าพระองค์ก็กลับใจ และหลังจากที่ข้าพระองค์ได้รับคำสั่งสอนแล้ว ข้าพระองค์ก็ทุบตีต้นขาของข้าพระองค์ ข้าพระองค์อับอาย ใช่แล้ว คือสับสน เพราะข้าพระองค์ได้ทนคำด่าว่าแห่งวัยเยาว์ของข้าพระองค์’

31:19 Surely after that I was turned, I repented; and after that I was instructed, I smote upon my thigh: I was ashamed, yea, even confounded, because I did bear the reproach of my youth.

31:20 เอฟราอิมเป็นบุตรชายที่รักของเราหรือ เขาเป็นลูกที่น่าพอใจหรือ เพราะตั้งแต่เราได้พูดกล่าวโทษเขา เราก็ยังระลึกถึงเขาอย่างจริงจังอยู่ เพราะฉะนั้นส่วนภายในของเราจึงเป็นทุกข์เพราะเขา เราจะมีความเมตตาต่อเขาเป็นแน่” พระเยโฮวาห์ตรัส

31:20 Is Ephraim my dear son? is he a pleasant child? for since I spake against him, I do earnestly remember him still: therefore my bowels are troubled for him; I will surely have mercy upon him, saith the LORD.

31:21 “จงตั้งป้ายบอกทางทั้งหลายไว้สำหรับตน จงทำกองสูงทั้งหลายไว้สำหรับตน จงตั้งใจของเจ้าไว้ต่อทางหลวง คือทางซึ่งเจ้าได้ไปนั้น จงกลับมาอีกเถิด โอ หญิงพรหมจารีแห่งอิสราเอลเอ๋ย จงกลับมาอีกยังนครเหล่านี้ของเจ้า

31:21 Set thee up waymarks, make thee high heaps: set thine heart toward the highway, even the way which thou wentest: turn again, O virgin of Israel, turn again to these thy cities.

31:22 เจ้าจะเถลไถลอยู่นานสักเท่าใด โอ เจ้า บุตรสาวผู้หันหลังกลับเอ๋ย เพราะพระเยโฮวาห์ได้ทรงเนรมิตสร้างสิ่งใหม่ในแผ่นดินโลกแล้วคือ ผู้หญิงคนหนึ่งจะล้อมผู้ชายคนหนึ่ง”

31:22 How long wilt thou go about, O thou backsliding daughter? for the LORD hath created a new thing in the earth, A woman shall compass a man.

31:23 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “พวกเขาจะยังใช้ถ้อยคำนี้ในแผ่นดินยูดาห์ และในนครทั้งหลายของที่นั่น เมื่อเราจะให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิมว่า ‘ขอพระเยโฮวาห์ทรงอวยพรเจ้า โอ ที่อยู่แห่งความเที่ยงธรรมเอ๋ย และภูเขาแห่งความบริสุทธิ์เอ๋ย’

31:23 Thus saith the LORD of hosts, the God of Israel; As yet they shall use this speech in the land of Judah and in the cities thereof, when I shall bring again their captivity; The LORD bless thee, O habitation of justice, and mountain of holiness.

31:24 และในยูดาห์เอง และในนครทั้งสิ้นของที่นั่นด้วยกัน บรรดาชาวนา และบรรดาคนที่ท่องเที่ยวไปมาพร้อมกับฝูงแกะทั้งหลายจะอาศัยอยู่ที่นั่น

31:24 And there shall dwell in Judah itself, and in all the cities thereof together, husbandmen, and they that go forth with flocks.

31:25 เพราะเราได้ทำให้จิตใจที่อ่อนล้านั้นอิ่มเอมใจ และเราได้เติมจิตใจที่โศกเศร้าทุกดวงให้เต็ม”

31:25 For I have satiated the weary soul, and I have replenished every sorrowful soul.

31:26 พอถึงตรงนี้ข้าพเจ้าได้ตื่นขึ้นและมองดู และการนอนหลับของข้าพเจ้าก็เป็นที่ชื่นใจแก่ข้าพเจ้า

31:26 Upon this I awaked, and beheld; and my sleep was sweet unto me.

31:27 “ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะหว่านวงศ์วานแห่งอิสราเอลและวงศ์วานของยูดาห์ด้วยเมล็ดของคนและด้วยเมล็ดของสัตว์

31:27 Behold, the days come, saith the LORD, that I will sow the house of Israel and the house of Judah with the seed of man, and with the seed of beast.

31:28 และจะเป็นไปอย่างนี้ เหมือนที่เราได้เฝ้าดูพวกเขา เพื่อจะถอนขึ้น และเพื่อจะพังลง และเพื่อจะทิ้งลง และเพื่อจะทำลาย และเพื่อจะทำให้ทุกข์ทรมานฉันใด เราจะเฝ้าดูเหนือพวกเขาเพื่อจะสร้างขึ้น และเพื่อจะปลูกฉันนั้น” พระเยโฮวาห์ตรัส

31:28 And it shall come to pass, that like as I have watched over them, to pluck up, and to break down, and to throw down, and to destroy, and to afflict; so will I watch over them, to build, and to plant, saith the LORD.

31:29 “ในวันเหล่านั้น พวกเขาจะไม่กล่าวอีกต่อไปว่า ‘บิดาทั้งหลายได้รับประทานองุ่นเปรี้ยว และบุตรทั้งหลายก็เข็ดฟัน’

31:29 In those days they shall say no more, The fathers have eaten a sour grape, and the children's teeth are set on edge.

31:30 แต่ทุกคนจะต้องตายเพราะความชั่วช้าของตนเอง ทุกคนที่รับประทานองุ่นเปรี้ยว เขาก็จะเข็ดฟัน”

31:30 But every one shall die for his own iniquity: every man that eateth the sour grape, his teeth shall be set on edge.

พันธสัญญาใหม่
31:31 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่เราจะทำพันธสัญญาใหม่กับวงศ์วานแห่งอิสราเอล และกับวงศ์วานของยูดาห์

The New Covenant
31:31 Behold, the days come, saith the LORD, that I will make a new covenant with the house of Israel, and with the house of Judah:

31:32 ไม่ใช่ตามพันธสัญญาที่เราได้กระทำกับบรรพบุรุษของพวกเขา ในวันที่เราได้จูงมือของพวกเขาเพื่อนำพวกเขาออกมาจากแผ่นดินอียิปต์ ซึ่งพันธสัญญาของเรานั้นพวกเขาได้หัก ถึงแม้ว่าเราได้เป็นสามีต่อพวกเขา” พระเยโฮวาห์ตรัส

31:32 Not according to the covenant that I made with their fathers in the day that I took them by the hand to bring them out of the land of Egypt; which my covenant they brake, although I was an husband unto them, saith the LORD:

31:33 “แต่นี่จะเป็นพันธสัญญาที่เราจะกระทำกับวงศ์วานแห่งอิสราเอล ภายหลังวันเหล่านั้น” พระเยโฮวาห์ตรัส “เราจะบรรจุราชบัญญัติของเราไว้ในส่วนภายในของพวกเขา และจะจารึกราชบัญญัตินั้นไว้ในใจของพวกเขา และจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา

31:33 But this shall be the covenant that I will make with the house of Israel; After those days, saith the LORD, I will put my law in their inward parts, and write it in their hearts; and will be their God, and they shall be my people.

31:34 และพวกเขาจะไม่สอนเพื่อนบ้านของตนแต่ละคน และพี่น้องของตนแต่ละคนอีกต่อไป โดยกล่าวว่า ‘จงรู้จักพระเยโฮวาห์’ เพราะพวกเขาทุกคนจะรู้จักเรา ตั้งแต่คนต่ำต้อยที่สุดของพวกเขาจนถึงคนใหญ่คนโตที่สุดของพวกเขา” พระเยโฮวาห์ตรัส “เพราะเราจะให้อภัยความชั่วช้าของพวกเขา และเราจะไม่จดจำบาปของพวกเขาอีกต่อไป”

31:34 And they shall teach no more every man his neighbour, and every man his brother, saying, Know the LORD: for they shall all know me, from the least of them unto the greatest of them, saith the LORD: for I will forgive their iniquity, and I will remember their sin no more.

31:35 พระเยโฮวาห์ผู้ทรงให้ดวงอาทิตย์เป็นดวงสว่างในเวลากลางวัน และทรงให้ระเบียบตายตัวของดวงจันทร์ และของบรรดาดวงดาวเป็นดวงสว่างในเวลากลางคืน ผู้ทรงแบ่งทะเลเมื่อคลื่นทั้งหลายของทะเลนั้นกำเริบ พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์ ตรัสดังนี้ว่า

31:35 Thus saith the LORD, which giveth the sun for a light by day, and the ordinances of the moon and of the stars for a light by night, which divideth the sea when the waves thereof roar; The LORD of hosts is his name:

31:36 “ถ้าระเบียบตายตัวเหล่านั้นพรากไปจากต่อหน้าเรา” พระเยโฮวาห์ตรัส “แล้วเชื้อสายของอิสราเอลก็จะหยุดยั้งจากการเป็นประชาชาติหนึ่งต่อหน้าเราเป็นนิตย์ด้วย”

31:36 If those ordinances depart from before me, saith the LORD, then the seed of Israel also shall cease from being a nation before me for ever.

31:37 พระเยโฮวาห์ตรัสดังนี้ว่า “ถ้าฟ้าสวรรค์เบื้องบนสามารถวัดได้ และรากฐานทั้งหลายของแผ่นดินโลกเบื้องล่างเป็นที่ให้สำรวจได้ เราก็จะเหวี่ยงเชื้อสายของอิสราเอลทิ้งไปเสียหมดด้วย เพราะเหตุบรรดาสิ่งซึ่งพวกเขาได้กระทำนั้น” พระเยโฮวาห์ตรัส

31:37 Thus saith the LORD; If heaven above can be measured, and the foundations of the earth searched out beneath, I will also cast off all the seed of Israel for all that they have done, saith the LORD.

31:38 “ดูเถิด วันเหล่านั้นจะมาถึง” พระเยโฮวาห์ตรัส “ที่กรุงนี้จะถูกสร้างขึ้นเพื่อพระเยโฮวาห์ตั้งแต่หอคอยแห่งฮานันเอลไปจนถึงประตูมุม

31:38 Behold, the days come, saith the LORD, that the city shall be built to the LORD from the tower of Hananeel unto the gate of the corner.

31:39 และเชือกวัดจะไปไกลกว่ากรุงนั้นตรงไปถึงเนินเขากาเรบ และจะเลี้ยวไปถึงตำบลโกอาห์

31:39 And the measuring line shall yet go forth over against it upon the hill Gareb, and shall compass about to Goath.

31:40 และหุบเขาแห่งซากศพทั้งหมด และแห่งขี้เถ้านั้น และทุ่งนาทั้งหมดไกลไปจนถึงลำธารแห่งขิดโรน จนถึงมุมประตูม้าไปทางทิศตะวันออก จะเป็นที่บริสุทธิ์แด่พระเยโฮวาห์ กรุงนี้จะไม่ถูกถอนขึ้น หรือถูกทุ่มลงอีกต่อไปเป็นนิตย์”

31:40 And the whole valley of the dead bodies, and of the ashes, and all the fields unto the brook of Kidron, unto the corner of the horse gate toward the east, shall be holy unto the LORD; it shall not be plucked up, nor thrown down any more for ever.


เยเรมีย์ 32 / Jeremiah 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ซื้อทุ่งนาแปลงหนึ่ง
32:1 พระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ในปีที่สิบของเศเดคียาห์ กษัตริย์แห่งยูดาห์ ซึ่งเป็นปีที่สิบแปดของเนบูคัดเนสซาร์

Jeremiah Buys a Field
32:1 The word that came to Jeremiah from the LORD in the tenth year of Zedekiah king of Judah, which was the eighteenth year of Nebuchadrezzar.

32:2 เพราะเวลานั้นกองทัพของกษัตริย์แห่งบาบิโลนกำลังล้อมกรุงเยรูซาเล็มอยู่ และเยเรมีย์ผู้พยากรณ์ถูกขังอยู่ในบริเวณทหารรักษาพระองค์ ซึ่งอยู่ในพระราชวังของกษัตริย์แห่งยูดาห์

32:2 For then the king of Babylon's army besieged Jerusalem: and Jeremiah the prophet was shut up in the court of the prison, which was in the king of Judah's house.

32:3 เพราะเศเดคียาห์กษัตริย์แห่งยูดาห์ได้คุมขังท่านไว้ โดยตรัสว่า “ทำไมท่านจึงพยากรณ์และกล่าวว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะให้กรุงนี้ไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน และเขาจะยึดกรุงนี้

32:3 For Zedekiah king of Judah had shut him up, saying, Wherefore dost thou prophesy, and say, Thus saith the LORD, Behold, I will give this city into the hand of the king of Babylon, and he shall take it;

32:4 และเศเดคียาห์กษัตริย์แห่งยูดาห์จะหนีไปไม่พ้นจากมือของชนเคลเดีย แต่จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลนเป็นแน่ และจะพูดกับเขาปากต่อปาก และตาของท่านจะแลเห็นตาของเขา

32:4 And Zedekiah king of Judah shall not escape out of the hand of the Chaldeans, but shall surely be delivered into the hand of the king of Babylon, and shall speak with him mouth to mouth, and his eyes shall behold his eyes;

32:5 และเขาจะนำเศเดคียาห์ไปยังกรุงบาบิโลน และท่านจะอยู่ที่นั่นจนกว่าเราจะเยี่ยมเยียนท่าน พระเยโฮวาห์ตรัส ถึงแม้ว่าพวกเจ้าจะต่อสู้กับชนเคลเดีย พวกเจ้าก็จะไม่เจริญ’”

32:5 And he shall lead Zedekiah to Babylon, and there shall he be until I visit him, saith the LORD: though ye fight with the Chaldeans, ye shall not prosper.

32:6 และเยเรมีย์กล่าวว่า “พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า

32:6 And Jeremiah said, The word of the LORD came unto me, saying,

32:7 ดูเถิด ฮานัมเอลบุตรชายของชัลลูม อาของเจ้าจะมาหาเจ้า โดยกล่าวว่า ‘ท่านจงซื้อทุ่งนาของข้าพเจ้าที่อยู่ในอานาโธท เพราะว่าสิทธิ์แห่งการไถ่เป็นของท่านที่จะซื้อทุ่งนานั้น’

32:7 Behold, Hanameel the son of Shallum thine uncle shall come unto thee, saying, Buy thee my field that is in Anathoth: for the right of redemption is thine to buy it.

32:8 ดังนั้น ฮานัมเอลลูกของอาของข้าพเจ้าได้มาหาข้าพเจ้าในบริเวณของทหารรักษาพระองค์ ตามพระวจนะของพระเยโฮวาห์ และกล่าวแก่ข้าพเจ้าว่า ‘จงซื้อทุ่งนาของข้าพเจ้า ข้าพเจ้าขอร้องท่าน ที่อยู่ในอานาโธท ซึ่งอยู่ในแผ่นดินเบนยามิน เพราะสิทธิ์แห่งการไถ่เป็นของท่าน และสิทธิ์แห่งการถือกรรมสิทธิ์เป็นของท่าน จงซื้อมันไว้สำหรับท่านเองเถิด’ แล้วข้าพเจ้าจึงทราบว่า นี่เป็นพระวจนะของพระเยโฮวาห์

32:8 So Hanameel mine uncle's son came to me in the court of the prison according to the word of the LORD, and said unto me, Buy my field, I pray thee, that is in Anathoth, which is in the country of Benjamin: for the right of inheritance is thine, and the redemption is thine; buy it for thyself. Then I knew that this was the word of the LORD.

32:9 และข้าพเจ้าได้ซื้อทุ่งนาของฮานัมเอลลูกของอาของข้าพเจ้า ที่อยู่ในอานาโธท และได้ชั่งเงินให้แก่เขา คือเงินสิบเจ็ดเชเขล

32:9 And I bought the field of Hanameel my uncle's son, that was in Anathoth, and weighed him the money, even seventeen shekels of silver.

32:10 และข้าพเจ้าก็ลงนามในโฉนด และประทับตราไว้ และเอาพวกพยานมา และได้ชั่งเงินให้แก่เขาในตาชั่ง

32:10 And I subscribed the evidence, and sealed it, and took witnesses, and weighed him the money in the balances.

32:11 ดังนั้นข้าพเจ้าก็รับโฉนดแห่งการซื้อ ทั้งฉบับซึ่งประทับตราแล้วตามกฎหมายและธรรมเนียมและฉบับซึ่งเปิดอยู่

32:11 So I took the evidence of the purchase, both that which was sealed according to the law and custom, and that which was open:

32:12 และข้าพเจ้าก็มอบโฉนดแห่งการซื้อให้แก่บารุคบุตรชายของเนริยาห์ บุตรชายของมาอาเสอาห์ ต่อสายตาของฮานัมเอลลูกของอาของข้าพเจ้า และต่อหน้าพวกพยานผู้ที่ลงนามในโฉนดแห่งการซื้อ ต่อหน้าบรรดาพวกยิวที่นั่งอยู่ในบริเวณทหารรักษาพระองค์

32:12 And I gave the evidence of the purchase unto Baruch the son of Neriah, the son of Maaseiah, in the sight of Hanameel mine uncle's son, and in the presence of the witnesses that subscribed the book of the purchase, before all the Jews that sat in the court of the prison.

32:13 และข้าพเจ้าก็กำชับบารุคต่อหน้าเขาทั้งหลาย โดยกล่าวว่า

32:13 And I charged Baruch before them, saying,

32:14 ‘พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงเอาโฉนดเหล่านี้ไปเสีย คือโฉนดแห่งการซื้อ ทั้งซึ่งถูกประทับตราไว้ และโฉนดนี้ซึ่งเปิดอยู่ และใส่โฉนดเหล่านั้นไว้ในภาชนะดิน เพื่อพวกมันจะทนอยู่ได้หลายวัน

32:14 Thus saith the LORD of hosts, the God of Israel; Take these evidences, this evidence of the purchase, both which is sealed, and this evidence which is open; and put them in an earthen vessel, that they may continue many days.

32:15 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บรรดาบ้าน และไร่นาทั้งหลาย และบรรดาสวนองุ่นจะมีการถือกรรมสิทธิ์กันอีกในแผ่นดินนี้’

32:15 For thus saith the LORD of hosts, the God of Israel; Houses and fields and vineyards shall be possessed again in this land.

เยเรมีย์เชื่อว่าอิสราเอลจะกลับมาสู่สภาพเดิม
32:16 บัดนี้เมื่อข้าพเจ้าได้มอบโฉนดแห่งการซื้อให้แก่บารุคบุตรชายของเนริยาห์แล้ว ข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์ โดยทูลว่า

Jeremiah Believes in the Promised Return of Israel
32:16 Now when I had delivered the evidence of the purchase unto Baruch the son of Neriah, I prayed unto the LORD, saying,

32:17 ‘อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ดูเถิด พระองค์ได้ทรงสร้างฟ้าสวรรค์และแผ่นดินโลก โดยฤทธานุภาพใหญ่ยิ่งของพระองค์และโดยพระกรซึ่งเหยียดออก และไม่มีสิ่งใดที่ยากเกินสำหรับพระองค์

32:17 Ah Lord GOD! behold, thou hast made the heaven and the earth by thy great power and stretched out arm, and there is nothing too hard for thee:

32:18 พระองค์ทรงสำแดงความรักกรุณาต่อคนเป็นพัน ๆ และทรงตอบสนองความชั่วช้าของบิดาทั้งหลายเข้าในอกของลูกหลานของพวกเขาที่มาภายหลังพวกเขา ผู้ใหญ่ยิ่ง พระเจ้าทรงฤทธานุภาพ พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์

32:18 Thou shewest lovingkindness unto thousands, and recompensest the iniquity of the fathers into the bosom of their children after them: the Great, the Mighty God, the LORD of hosts, is his name,

32:19 ผู้ทรงเป็นใหญ่ในการให้คำปรึกษา และทรงฤทธานุภาพในพระราชกิจ ด้วยว่าพระเนตรของพระองค์เห็นทุกวิถีทางของบุตรทั้งหลายของมนุษย์ เพื่อประทานแก่ทุกคนตามทางทั้งหลายของเขา และตามผลแห่งการกระทำทั้งหลายของเขา

32:19 Great in counsel, and mighty in work: for thine eyes are open upon all the ways of the sons of men: to give every one according to his ways, and according to the fruit of his doings:

32:20 ผู้ซึ่งได้ทรงตั้งบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายในแผ่นดินอียิปต์ จนถึงทุกวันนี้ และในอิสราเอล และในท่ามกลางคนอื่น ๆ และได้ทรงทำให้พระนามของพระองค์เลื่องลือไป อย่างทุกวันนี้

32:20 Which hast set signs and wonders in the land of Egypt, even unto this day, and in Israel, and among other men; and hast made thee a name, as at this day;

32:21 และได้ทรงนำอิสราเอลประชากรของพระองค์ออกมาจากแผ่นดินอียิปต์ ด้วยบรรดาหมายสำคัญ และด้วยการมหัศจรรย์ทั้งหลาย และด้วยพระหัตถ์เข้มแข็ง และด้วยพระกรที่เหยียดออก และด้วยความสยดสยองยิ่งนัก

32:21 And hast brought forth thy people Israel out of the land of Egypt with signs, and with wonders, and with a strong hand, and with a stretched out arm, and with great terror;

32:22 และได้ประทานแผ่นดินนี้แก่เขาทั้งหลาย ซึ่งพระองค์ได้ทรงปฏิญาณแก่บรรพบุรุษของพวกเขาว่า จะประทานแก่พวกเขา แผ่นดินซึ่งมีน้ำนมและน้ำผึ้งไหลบริบูรณ์

32:22 And hast given them this land, which thou didst swear to their fathers to give them, a land flowing with milk and honey;

32:23 และพวกเขาได้เข้ามาและถือกรรมสิทธิ์แผ่นดินนั้น แต่พวกเขามิได้เชื่อฟังพระสุรเสียงของพระองค์ หรือดำเนินตามพระราชบัญญัติของพระองค์ พวกเขามิได้กระทำสิ่งใดในสิ่งสารพัดที่พระองค์ได้ทรงบัญชาพวกเขาให้กระทำนั้น เพราะฉะนั้นพระองค์จึงทรงกระทำให้ความร้ายทั้งสิ้นนี้มาตกแก่พวกเขา

32:23 And they came in, and possessed it; but they obeyed not thy voice, neither walked in thy law; they have done nothing of all that thou commandedst them to do: therefore thou hast caused all this evil to come upon them:

32:24 ดูเถิด บรรดาเชิงเทินที่ล้อมอยู่ พวกมันได้มาถึงกรุงนี้แล้วเพื่อจะยึดเอามันไว้ และกรุงนี้ได้ถูกมอบไว้ในมือของชนเคลเดีย ผู้กำลังต่อสู้กับกรุงนี้แล้ว เพราะเหตุดาบ และการกันดารอาหาร และโรคระบาด และสิ่งใดที่พระองค์ตรัสไว้ก็เป็นไปอย่างนั้นแล้ว และดูเถิด พระองค์ทอดพระเนตรเห็นสิ่งนั้น

32:24 Behold the mounts, they are come unto the city to take it; and the city is given into the hand of the Chaldeans, that fight against it, because of the sword, and of the famine, and of the pestilence: and what thou hast spoken is come to pass; and, behold, thou seest it.

32:25 และพระองค์ได้ตรัสแก่ข้าพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ว่า “เจ้าจงซื้อทุ่งนานั้นด้วยเงิน และเอาพวกพยานมา” เพราะกรุงนี้จะถูกมอบไว้ในมือของชนเคลเดีย’”

32:25 And thou hast said unto me, O Lord GOD, Buy thee the field for money, and take witnesses; for the city is given into the hand of the Chaldeans.

กรุงเยรูซาเล็มจะถูกทำลายแล้วจะสร้างขึ้นมาใหม่
32:26 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า

Jerusalem Will Be Destroyed and Restored
32:26 Then came the word of the LORD unto Jeremiah, saying,

32:27 “ดูเถิด เราเป็นพระเยโฮวาห์ พระเจ้าของบรรดาเนื้อหนังทั้งสิ้น มีสิ่งใดที่ยากเกินสำหรับเราหรือ

32:27 Behold, I am the LORD, the God of all flesh: is there any thing too hard for me?

32:28 เพราะฉะนั้นพระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือของชนเคลเดีย และในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และเขาจะยึดมันเสีย

32:28 Therefore thus saith the LORD; Behold, I will give this city into the hand of the Chaldeans, and into the hand of Nebuchadrezzar king of Babylon, and he shall take it:

32:29 และชนเคลเดีย ผู้ต่อสู้กับกรุงนี้ จะมาและจุดไฟให้กรุงนี้ และเผากรุงนี้เสียพร้อมกับบ้านเรือนทั้งหลาย ที่ซึ่งพวกเขาได้เผาเครื่องหอมถวายแก่พระบาอัลบนหลังคาเหล่านั้น และเทเครื่องดื่มบูชาถวายแก่พระอื่น ๆ เพื่อยั่วเย้าเราให้โกรธ

32:29 And the Chaldeans, that fight against this city, shall come and set fire on this city, and burn it with the houses, upon whose roofs they have offered incense unto Baal, and poured out drink offerings unto other gods, to provoke me to anger.

32:30 เพราะลูกหลานของอิสราเอลและคนยูดาห์ได้กระทำแต่ความชั่วร้ายต่อหน้าเราตั้งแต่วัยหนุ่มสาวของพวกเขามา เพราะลูกหลานของอิสราเอลได้ยั่วเย้าเราให้โกรธด้วยผลงานแห่งมือของพวกเขาเท่านั้น พระเยโฮวาห์ตรัส

32:30 For the children of Israel and the children of Judah have only done evil before me from their youth: for the children of Israel have only provoked me to anger with the work of their hands, saith the LORD.

32:31 เพราะสำหรับเรากรุงนี้เป็นการยั่วเย้าแห่งความโกรธของเราและแห่งความกริ้วของเราเรื่อยมา ตั้งแต่วันที่พวกเขาได้สร้างมันขึ้นจนถึงวันนี้ เพื่อเราจะถอนมันออกไปเสียจากต่อหน้าของเรา

32:31 For this city hath been to me as a provocation of mine anger and of my fury from the day that they built it even unto this day; that I should remove it from before my face,

32:32 เพราะเหตุความชั่วร้ายทั้งสิ้นของลูกหลานของอิสราเอล และของคนยูดาห์ ซึ่งพวกเขาได้กระทำเพื่อยั่วเย้าเราให้โกรธ คือตัวพวกเขา บรรดากษัตริย์ของพวกเขา ประมุขทั้งหลายของพวกเขา พวกปุโรหิตของพวกเขา และพวกผู้พยากรณ์ของพวกเขา และคนยูดาห์ และชาวกรุงเยรูซาเล็ม

32:32 Because of all the evil of the children of Israel and of the children of Judah, which they have done to provoke me to anger, they, their kings, their princes, their priests, and their prophets, and the men of Judah, and the inhabitants of Jerusalem.

32:33 และเขาทั้งหลายได้หันหลังให้เรา และมิใช่หันหน้า ถึงแม้ว่าเราได้สอนพวกเขา โดยตื่นแต่เช้าตรู่และสอนพวกเขา แต่พวกเขาก็มิได้ตั้งใจฟังที่จะรับคำสั่งสอน

32:33 And they have turned unto me the back, and not the face: though I taught them, rising up early and teaching them, yet they have not hearkened to receive instruction.

32:34 แต่พวกเขาได้ตั้งบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาไว้ในนิเวศน์ ซึ่งถูกเรียกตามนามของเรา เพื่อกระทำให้นิเวศน์นั้นเป็นมลทิน

32:34 But they set their abominations in the house, which is called by my name, to defile it.

32:35 และพวกเขาได้สร้างบรรดาสถานบูชาบนที่สูงของพระบาอัล ซึ่งอยู่ในหุบเขาแห่งบุตรชายของฮินโนม เพื่อทำให้บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขาลุยไฟถวายพระโมเลค ซึ่งเรามิได้บัญชาพวกเขาเลย และสิ่งนี้ไม่เคยมีขึ้นในความคิดของเราเลย ว่าพวกเขาควรจะกระทำสิ่งที่น่าสะอิดสะเอียนนี้ เพื่อทำให้ยูดาห์กระทำบาป

32:35 And they built the high places of Baal, which are in the valley of the son of Hinnom, to cause their sons and their daughters to pass through the fire unto Molech; which I commanded them not, neither came it into my mind, that they should do this abomination, to cause Judah to sin.

32:36 และเพราะฉะนั้นบัดนี้ พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสเกี่ยวกับกรุงนี้ ซึ่งพวกเจ้ากล่าวว่า ‘กรุงนี้จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน โดยดาบ และโดยการกันดารอาหาร และโดยโรคระบาด’

32:36 And now therefore thus saith the LORD, the God of Israel, concerning this city, whereof ye say, It shall be delivered into the hand of the king of Babylon by the sword, and by the famine, and by the pestilence;

32:37 ดูเถิด เราจะรวบรวมพวกเขาออกมาจากประเทศทั้งสิ้น ซึ่งเราได้ขับไล่พวกเขาให้ไปอยู่ในความโกรธของเรา และในความกริ้วของเรา และในความพิโรธยิ่งใหญ่นั้น และเราจะนำพวกเขากลับมายังสถานที่นี้อีก และเราจะทำให้พวกเขาอาศัยอยู่อย่างปลอดภัย

32:37 Behold, I will gather them out of all countries, whither I have driven them in mine anger, and in my fury, and in great wrath; and I will bring them again unto this place, and I will cause them to dwell safely:

32:38 และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา

32:38 And they shall be my people, and I will be their God:

32:39 และเราจะให้พวกเขามีใจเดียวและทางเดียว เพื่อพวกเขาจะยำเกรงเราอยู่เป็นนิตย์ เพื่อประโยชน์สุขของพวกเขา และของลูกหลานของพวกเขาที่มาภายหลังพวกเขา

32:39 And I will give them one heart, and one way, that they may fear me for ever, for the good of them, and of their children after them:

32:40 และเราจะกระทำพันธสัญญานิรันดร์กับพวกเขา ว่าเราจะไม่หันไปจากพวกเขาเพื่อกระทำความดีแก่พวกเขา แต่เราจะใส่ความยำเกรงเราไว้ในใจของพวกเขา เพื่อพวกเขาจะไม่ไปเสียจากเรา

32:40 And I will make an everlasting covenant with them, that I will not turn away from them, to do them good; but I will put my fear in their hearts, that they shall not depart from me.

32:41 ใช่แล้ว เราจะเปรมปรีดิ์เรื่องพวกเขาเพื่อที่จะกระทำความดีแก่พวกเขา และเราจะปลูกพวกเขาไว้ในแผ่นดินนี้อย่างแน่นอน ด้วยสุดใจของเราและด้วยสุดจิตของเรา

32:41 Yea, I will rejoice over them to do them good, and I will plant them in this land assuredly with my whole heart and with my whole soul.

32:42 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า เราได้นำเอาความร้ายยิ่งใหญ่ทั้งสิ้นนี้มาเหนือประชากรนี้ฉันใด เราก็จะนำความดีทั้งสิ้นซึ่งเราได้สัญญาไว้แก่พวกเขานั้นมาเหนือพวกเขาฉันนั้น

32:42 For thus saith the LORD; Like as I have brought all this great evil upon this people, so will I bring upon them all the good that I have promised them.

32:43 และบรรดาทุ่งนาจะถูกซื้อกันในแผ่นดินนี้ ซึ่งพวกเจ้ากล่าวว่า แผ่นดินนี้เป็นที่รกร้าง ปราศจากมนุษย์หรือสัตว์ แผ่นดินนี้ถูกมอบไว้ในมือของชนเคลเดีย

32:43 And fields shall be bought in this land, whereof ye say, It is desolate without man or beast; it is given into the hand of the Chaldeans.

32:44 ผู้คนจะซื้อทุ่งนาทั้งหลายด้วยเงิน และลงนามในโฉนดทั้งหลาย และประทับตราพวกมัน และเอาพวกพยานมาในแผ่นดินเบนยามิน และในสถานที่ต่าง ๆ แถบกรุงเยรูซาเล็ม และในนครทั้งหลายแห่งยูดาห์ และในนครทั้งหลายแห่งบรรดาภูเขา และในนครทั้งหลายแห่งหุบเขา และในนครทั้งหลายแห่งภาคใต้ เพราะเราจะทำให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิม” พระเยโฮวาห์ตรัส

32:44 Men shall buy fields for money, and subscribe evidences, and seal them, and take witnesses in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, and in the cities of the mountains, and in the cities of the valley, and in the cities of the south: for I will cause their captivity to return, saith the LORD.


เยเรมีย์ 33 / Jeremiah 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

กรุงเยรูซาเล็มจะถูกทำลายและอิสราเอลจะถูกนำไปเป็นเชลย
33:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังเยเรมีย์เป็นครั้งที่สอง ขณะที่ท่านยังถูกขังอยู่ในบริเวณของทหารรักษาพระองค์นั้น โดยตรัสว่า

Destruction of Jerusalem and Captivity
33:1 Moreover the word of the LORD came unto Jeremiah the second time, while he was yet shut up in the court of the prison, saying,

33:2 “พระเยโฮวาห์ผู้ทรงสร้างกรุงนั้น พระเยโฮวาห์ผู้ทรงปั้นมัน เพื่อสถาปนามันไว้ พระเยโฮวาห์คือพระนามของพระองค์ ตรัสดังนี้ว่า

33:2 Thus saith the LORD the maker thereof, the LORD that formed it, to establish it; the LORD is his name;

33:3 จงทูลต่อเรา และเราจะตอบเจ้า และจะสำแดงบรรดาสิ่งที่ใหญ่ยิ่งและที่มีอำนาจใหญ่โตให้แก่เจ้า ซึ่งเจ้าไม่รู้

33:3 Call unto me, and I will answer thee, and shew thee great and mighty things, which thou knowest not.

33:4 เพราะพระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้เกี่ยวกับบ้านทั้งหลายแห่งกรุงนี้ และเกี่ยวกับบรรดาพระราชวังของกษัตริย์ทั้งหลายแห่งยูดาห์ ซึ่งถูกรื้อลงโดยบรรดาเชิงเทิน และโดยดาบ

33:4 For thus saith the LORD, the God of Israel, concerning the houses of this city, and concerning the houses of the kings of Judah, which are thrown down by the mounts, and by the sword;

33:5 เขาทั้งหลายมาเพื่อรบกับชนเคลเดีย แต่การนั้นเป็นมาเพื่อทำให้บ้านเรือนเหล่านั้นเต็มไปด้วยศพทั้งหลายของมนุษย์ ผู้ซึ่งเราได้สังหารในความโกรธของเรา และในความกริ้วของเรา และเพราะเหตุความชั่วของพวกเขาทุกคน เราจึงได้ซ่อนหน้าของเราเสียจากกรุงนี้

33:5 They come to fight with the Chaldeans, but it is to fill them with the dead bodies of men, whom I have slain in mine anger and in my fury, and for all whose wickedness I have hid my face from this city.

33:6 ดูเถิด เราจะนำสุขอนามัย และการรักษามาให้กรุงนี้ และเราจะรักษาพวกเขาให้หาย และจะเปิดเผยความอุดมสมบูรณ์แห่งสันติภาพและความจริงแก่พวกเขา

33:6 Behold, I will bring it health and cure, and I will cure them, and will reveal unto them the abundance of peace and truth.

33:7 และเราจะทำให้การเป็นเชลยของยูดาห์และการเป็นเชลยของอิสราเอลกลับสู่สภาพเดิม และจะสร้างพวกเขาขึ้น เหมือนอย่างเดิมนั้น

33:7 And I will cause the captivity of Judah and the captivity of Israel to return, and will build them, as at the first.

33:8 และเราจะชำระพวกเขาจากบรรดาความชั่วช้าของพวกเขา ซึ่งโดยความชั่วช้านั้นพวกเขาได้กระทำบาปต่อเรา และเราจะให้อภัยบรรดาความชั่วช้าของพวกเขา ซึ่งโดยความชั่วช้าเหล่านั้นพวกเขาได้กระทำบาป และโดยความชั่วช้าเหล่านั้นพวกเขาได้ละเมิดต่อเรา

33:8 And I will cleanse them from all their iniquity, whereby they have sinned against me; and I will pardon all their iniquities, whereby they have sinned, and whereby they have transgressed against me.

33:9 และสำหรับเรากรุงนี้จะเป็นชื่อแห่งความชื่นบาน เป็นที่สรรเสริญและเป็นเกียรติยศต่อหน้าบรรดาประชาชาติทั้งสิ้นแห่งแผ่นดินโลก ซึ่งจะได้ยินถึงความดีทั้งสิ้นซึ่งเรากระทำแก่พวกเขา และพวกเขาจะกลัวและสะทกสะท้าน เพราะความดีทั้งสิ้นและเพราะความเจริญทั้งสิ้นที่เราจัดหาให้กรุงนั้น

33:9 And it shall be to me a name of joy, a praise and an honour before all the nations of the earth, which shall hear all the good that I do unto them: and they shall fear and tremble for all the goodness and for all the prosperity that I procure unto it.

33:10 พระเยโฮวาห์ตรัสดังนี้ว่า จะมีเสียงถูกได้ยินอีกครั้งในสถานที่นี้ ซึ่งพวกเจ้ากล่าวว่า จะเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ คือในนครทั้งหลายแห่งยูดาห์ และในบรรดาถนนแห่งกรุงเยรูซาเล็ม ที่ร้างเปล่า ปราศจากมนุษย์ และปราศจากคนอาศัยอยู่ และปราศจากสัตว์ใด ๆ

33:10 Thus saith the LORD; Again there shall be heard in this place, which ye say shall be desolate without man and without beast, even in the cities of Judah, and in the streets of Jerusalem, that are desolate, without man, and without inhabitant, and without beast,

33:11 เสียงแห่งความปีติยินดี และเสียงแห่งความยินดี เสียงของเจ้าบ่าว และเสียงของเจ้าสาว เสียงของคนเหล่านั้นที่จะกล่าวว่า ‘จงสรรเสริญพระเยโฮวาห์จอมโยธา เพราะพระเยโฮวาห์ประเสริฐ เพราะความเมตตาของพระองค์ดำรงอยู่เป็นนิตย์’ และของคนเหล่านั้นที่จะนำเครื่องสัตวบูชาแห่งคำสรรเสริญเข้ามาในพระนิเวศน์ของพระเยโฮวาห์ เพราะเราจะทำให้การเป็นเชลยแห่งแผ่นดินนั้นกลับสู่สภาพเดิม เหมือนอย่างเดิมนั้น พระเยโฮวาห์ตรัส

33:11 The voice of joy, and the voice of gladness, the voice of the bridegroom, and the voice of the bride, the voice of them that shall say, Praise the LORD of hosts: for the LORD is good; for his mercy endureth for ever: and of them that shall bring the sacrifice of praise into the house of the LORD. For I will cause to return the captivity of the land, as at the first, saith the LORD.

33:12 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกครั้งในสถานที่นี้ ซึ่งเป็นที่รกร้าง ปราศจากมนุษย์และปราศจากสัตว์ และในนครทั้งสิ้นของที่นี่ จะเป็นที่อยู่อาศัยของพวกผู้เลี้ยงแกะซึ่งทำให้ฝูงแกะทั้งหลายของพวกเขานอนลง

33:12 Thus saith the LORD of hosts; Again in this place, which is desolate without man and without beast, and in all the cities thereof, shall be an habitation of shepherds causing their flocks to lie down.

ผู้สืบสายโลหิตของดาวิดจะครอบครอง
33:13 ในนครต่าง ๆ แห่งภูเขาทั้งหลาย ในนครทั้งหลายแห่งหุบเขา และในนครทั้งหลายแห่งภาคใต้ และในแผ่นดินเบนยามิน และในสถานที่ทั้งหลายรอบกรุงเยรูซาเล็ม และในนครทั้งหลายแห่งยูดาห์ บรรดาฝูงแกะจะผ่านใต้มือของผู้ที่นับพวกมันอีก พระเยโฮวาห์ตรัส

A Descendant of David Will Reign
33:13 In the cities of the mountains, in the cities of the vale, and in the cities of the south, and in the land of Benjamin, and in the places about Jerusalem, and in the cities of Judah, shall the flocks pass again under the hands of him that telleth them, saith the LORD.

33:14 ดูเถิด วันเหล่านั้นจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะกระทำสิ่งดีนั้นที่เราได้สัญญาไว้ต่อวงศ์วานแห่งอิสราเอลและต่อวงศ์วานของยูดาห์ให้สำเร็จ

33:14 Behold, the days come, saith the LORD, that I will perform that good thing which I have promised unto the house of Israel and to the house of Judah.

33:15 ในวันเหล่านั้นและเมื่อถึงเวลานั้น เราจะทำให้อังกูรชอบธรรมเติบโตขึ้นมาเพื่อดาวิด และท่านจะกระทำความยุติธรรมและความชอบธรรมในแผ่นดินนั้น

33:15 In those days, and at that time, will I cause the Branch of righteousness to grow up unto David; and he shall execute judgment and righteousness in the land.

33:16 ในวันเหล่านั้น ยูดาห์จะได้รับการช่วยให้รอด และกรุงเยรูซาเล็มจะอาศัยอยู่อย่างปลอดภัย และนี่เป็นชื่อซึ่งเธอจะถูกเรียกคือ ‘พระเยโฮวาห์ทรงเป็นความชอบธรรมของพวกเรา’

33:16 In those days shall Judah be saved, and Jerusalem shall dwell safely: and this is the name wherewith she shall be called, The LORD our righteousness.

33:17 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า ดาวิดจะไม่ขัดสนบุรุษที่จะประทับบนพระที่นั่งของวงศ์วานแห่งอิสราเอล

33:17 For thus saith the LORD; David shall never want a man to sit upon the throne of the house of Israel;

33:18 และพวกปุโรหิตซึ่งเป็นคนเลวีจะไม่ขัดสนบุรุษที่อยู่ต่อหน้าเรา เพื่อถวายบรรดาเครื่องเผาบูชา และเพื่อเผาเครื่องธัญญบูชาทั้งหลาย และเพื่อถวายเครื่องสัตวบูชาเรื่อยไป”

33:18 Neither shall the priests the Levites want a man before me to offer burnt offerings, and to kindle meat offerings, and to do sacrifice continually.

33:19 และพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ โดยตรัสว่า

33:19 And the word of the LORD came unto Jeremiah, saying,

33:20 “พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพวกเจ้าสามารถฝ่าฝืนพันธสัญญาของเราแห่งกลางวัน และพันธสัญญาของเราแห่งกลางคืนได้ และเพื่อจะไม่มีกลางวันและกลางคืนตามเวลากำหนดของพวกมัน

33:20 Thus saith the LORD; If ye can break my covenant of the day, and my covenant of the night, and that there should not be day and night in their season;

33:21 แล้วพันธสัญญาของเรากับดาวิดผู้รับใช้ของเราก็คงถูกหักได้เช่นกัน เพื่อท่านจะไม่มีโอรสที่จะเสวยราชย์บนพระที่นั่งของท่าน และกับพวกปุโรหิตคนเลวี พวกผู้ปรนนิบัติของเรา

33:21 Then may also my covenant be broken with David my servant, that he should not have a son to reign upon his throne; and with the Levites the priests, my ministers.

33:22 บริวารแห่งฟ้าสวรรค์ไม่สามารถถูกนับได้ และเม็ดทรายแห่งทะเลก็ถูกตวงไม่ได้ฉันใด เราก็จะให้เชื้อสายของดาวิดผู้รับใช้ของเรา และคนเลวีผู้ปรนนิบัติต่อเราทวีมากขึ้นฉันนั้น”

33:22 As the host of heaven cannot be numbered, neither the sand of the sea measured: so will I multiply the seed of David my servant, and the Levites that minister unto me.

33:23 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มาถึงเยเรมีย์ โดยตรัสว่า

33:23 Moreover the word of the LORD came to Jeremiah, saying,

33:24 “เจ้าไม่ได้พิจารณาดอกหรือว่า ประชากรเหล่านี้พูดอะไรกัน โดยกล่าวว่า ‘สองครอบครัวซึ่งพระเยโฮวาห์ได้ทรงเลือกไว้แล้ว พระองค์ได้ทรงโยนพวกเขาทิ้งเสียแล้วหรือ’ ดังนี้แหละ เขาทั้งหลายได้เหยียดหยามประชากรของเรา เพื่อพวกเขาจะไม่เป็นประชาชาติหนึ่งอีกต่อไปต่อหน้าเขาทั้งหลาย

33:24 Considerest thou not what this people have spoken, saying, The two families which the LORD hath chosen, he hath even cast them off? thus they have despised my people, that they should be no more a nation before them.

33:25 พระเยโฮวาห์ตรัสดังนี้ว่า ถ้าพันธสัญญาของเรามิได้อยู่กับกลางวันและกลางคืน และถ้าเรามิได้ตั้งกฎต่าง ๆ แห่งฟ้าสวรรค์และแผ่นดินโลกแล้ว

33:25 Thus saith the LORD; If my covenant be not with day and night, and if I have not appointed the ordinances of heaven and earth;

33:26 แล้วเราจึงจะโยนทิ้งเชื้อสายของยาโคบ และดาวิดผู้รับใช้ของเรา เพื่อเราจะไม่เอาผู้ใดจากเชื้อสายของเขาให้เป็นผู้ปกครองเหนือเชื้อสายของอับราฮัม อิสอัคและยาโคบ เพราะเราจะทำให้การเป็นเชลยของพวกเขากลับสู่สภาพเดิม และจะมีความเมตตาแก่พวกเขา”

33:26 Then will I cast away the seed of Jacob, and David my servant, so that I will not take any of his seed to be rulers over the seed of Abraham, Isaac, and Jacob: for I will cause their captivity to return, and have mercy on them.


เยเรมีย์ 34 / Jeremiah 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ตักเตือนเศเดคียาห์
34:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และกองทัพทั้งหมดของพระองค์ และบรรดาราชอาณาจักรแห่งแผ่นดินโลกซึ่งอยู่ใต้การครอบครองของพระองค์ และประชาชนทั้งสิ้น ต่อสู้กับกรุงเยรูซาเล็ม และต่อสู้กับนครทั้งหมดของกรุงนั้น โดยตรัสว่า

Jeremiah Warns Zedekiah
34:1 The word which came unto Jeremiah from the LORD, when Nebuchadnezzar king of Babylon, and all his army, and all the kingdoms of the earth of his dominion, and all the people, fought against Jerusalem, and against all the cities thereof, saying,

34:2 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงไปและพูดกับเศเดคียาห์ กษัตริย์แห่งยูดาห์และบอกท่านว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบกรุงนี้ไว้ในมือกษัตริย์แห่งกรุงบาบิโลน และเขาจะเผากรุงนี้เสียด้วยไฟ

34:2 Thus saith the LORD, the God of Israel; Go and speak to Zedekiah king of Judah, and tell him, Thus saith the LORD; Behold, I will give this city into the hand of the king of Babylon, and he shall burn it with fire:

34:3 และท่านจะไม่รอดพ้นไปจากมือของเขา แต่จะถูกจับเป็นแน่ และถูกมอบไว้ในมือของเขา และตาของท่านจะแลเห็นตาของกษัตริย์แห่งกรุงบาบิโลน และเขาจะพูดกับท่านปากต่อปาก และท่านจะไปยังกรุงบาบิโลน’

34:3 And thou shalt not escape out of his hand, but shalt surely be taken, and delivered into his hand; and thine eyes shall behold the eyes of the king of Babylon, and he shall speak with thee mouth to mouth, and thou shalt go to Babylon.

34:4 แต่ขอสดับพระวจนะของพระเยโฮวาห์ โอ ข้าแต่เศเดคียาห์กษัตริย์แห่งยูดาห์เอ๋ย พระเยโฮวาห์ตรัสเกี่ยวกับท่านดังนี้ว่า ท่านจะไม่ตายโดยดาบ

34:4 Yet hear the word of the LORD, O Zedekiah king of Judah; Thus saith the LORD of thee, Thou shalt not die by the sword:

34:5 แต่ท่านจะตายในความสงบ และด้วยการเผาทั้งหลายแห่งบรรพบุรุษของท่าน คือบรรดากษัตริย์ซึ่งอยู่ก่อนท่านฉันใด พวกเขาก็จะเผาเครื่องหอมทั้งหลายเพื่อท่านฉันนั้น และพวกเขาจะคร่ำครวญเพื่อท่าน โดยกล่าวว่า ‘อนิจจาเอ๋ย พระองค์เจ้าข้า’ เพราะเราได้ลั่นวาจาไว้แล้ว” พระเยโฮวาห์ตรัส

34:5 But thou shalt die in peace: and with the burnings of thy fathers, the former kings which were before thee, so shall they burn odours for thee; and they will lament thee, saying, Ah lord! for I have pronounced the word, saith the LORD.

34:6 แล้วเยเรมีย์ผู้พยากรณ์ได้ทูลบรรดาพระวจนะเหล่านี้แก่เศเดคียาห์กษัตริย์แห่งยูดาห์ในกรุงเยรูซาเล็ม

34:6 Then Jeremiah the prophet spake all these words unto Zedekiah king of Judah in Jerusalem,

34:7 เมื่อกองทัพของกษัตริย์แห่งกรุงบาบิโลนกำลังสู้รบกับกรุงเยรูซาเล็ม และนครทั้งสิ้นแห่งยูดาห์ที่ยังเหลืออยู่ คือเมืองลาคีชและเมืองอาเซคาห์ เพราะนครที่มีป้อมเหล่านี้ยังเหลืออยู่จากนครทั้งหลายแห่งยูดาห์

34:7 When the king of Babylon's army fought against Jerusalem, and against all the cities of Judah that were left, against Lachish, and against Azekah: for these defenced cities remained of the cities of Judah.

กรุงเยรูซาเล็มจะรับโทษเพราะได้บีบบังคับคนยากจน
34:8 นี่คือพระวจนะที่มายังเยเรมีย์จากพระเยโฮวาห์ หลังจากที่กษัตริย์เศเดคียาห์ได้ทรงกระทำพันธสัญญากับบรรดาประชากรซึ่งอยู่ที่กรุงเยรูซาเล็ม เพื่อประกาศอิสรภาพแก่เขาทั้งหลาย

Oppression of the Poor Held against Jerusalem
34:8 This is the word that came unto Jeremiah from the LORD, after that the king Zedekiah had made a covenant with all the people which were at Jerusalem, to proclaim liberty unto them;

34:9 ว่าทุกคนควรปล่อยทาสชายของตน และทุกคนควรปล่อยทาสหญิงของตน ซึ่งเป็นคนฮีบรูทั้งชายและหญิงเสียให้เป็นอิสระ ว่าไม่มีผู้ใดควรทำให้พวกเขาต้องรับใช้ตน คือคนยิวที่เป็นพี่น้องของตน

34:9 That every man should let his manservant, and every man his maidservant, being an Hebrew or an Hebrewess, go free; that none should serve himself of them, to wit, of a Jew his brother.

34:10 บัดนี้เมื่อบรรดาประมุขและบรรดาประชากร ซึ่งได้เข้ากระทำพันธสัญญานั้นได้ยินว่า ทุกคนควรปล่อยทาสชายของตน และทุกคนควรปล่อยทาสหญิงของตนเสียให้เป็นอิสระ ว่าไม่มีผู้ใดควรทำให้พวกเขาต้องรับใช้ตนอีกต่อไปเลย แล้วพวกเขาได้เชื่อฟัง และปล่อยพวกเขาให้เป็นอิสระ

34:10 Now when all the princes, and all the people, which had entered into the covenant, heard that every one should let his manservant, and every one his maidservant, go free, that none should serve themselves of them any more, then they obeyed, and let them go.

34:11 แต่ภายหลังพวกเขาได้หวนกลับ และทำให้บรรดาทาสชายและทาสหญิงทั้งหลาย ผู้ซึ่งพวกเขาได้ปล่อยให้เป็นอิสระไปแล้วนั้น ให้กลับมา และนำคนเหล่านั้นมาอยู่ใต้บังคับของการเป็นทาสชายและทาสหญิงอีก

34:11 But afterward they turned, and caused the servants and the handmaids, whom they had let go free, to return, and brought them into subjection for servants and for handmaids.

34:12 เพราะฉะนั้นพระวจนะของพระเยโฮวาห์จึงมายังเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

34:12 Therefore the word of the LORD came to Jeremiah from the LORD, saying,

34:13 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เราได้กระทำพันธสัญญากับบรรพบุรุษของพวกเจ้า ในวันที่เราได้นำพวกเขาออกมาจากแผ่นดินอียิปต์ ออกมาจากเรือนแห่งการเป็นทาส โดยตรัสว่า

34:13 Thus saith the LORD, the God of Israel; I made a covenant with your fathers in the day that I brought them forth out of the land of Egypt, out of the house of bondmen, saying,

34:14 เมื่อสิ้นเวลาเจ็ดปีแล้ว พวกเจ้าทุกคนจะต้องปล่อยพี่น้องของตนที่เป็นคนฮีบรู ผู้ซึ่งได้ถูกขายไว้กับเจ้า และเมื่อเขาได้รับใช้เจ้ามาเป็นเวลาหกปี เจ้าจะต้องปล่อยเขาให้เป็นอิสระจากเจ้า แต่บรรพบุรุษของพวกเจ้าไม่ได้ตั้งใจฟังเราหรือเงี่ยหูฟัง

34:14 At the end of seven years let ye go every man his brother an Hebrew, which hath been sold unto thee; and when he hath served thee six years, thou shalt let him go free from thee: but your fathers hearkened not unto me, neither inclined their ear.

34:15 และบัดนี้พวกเจ้าได้หันกลับ และได้กระทำสิ่งที่ถูกต้องในสายตาของเรา ในการประกาศอิสรภาพ ทุกคนต่อเพื่อนบ้านของตน และพวกเจ้าได้กระทำพันธสัญญาต่อหน้าเราในนิเวศน์ซึ่งถูกเรียกตามนามของเรา

34:15 And ye were now turned, and had done right in my sight, in proclaiming liberty every man to his neighbour; and ye had made a covenant before me in the house which is called by my name:

34:16 แต่พวกเจ้าก็หวนกลับ และกระทำให้นามของเราเป็นมลทิน และทุกคนได้ทำให้ทาสชายของตน และทุกคนได้ทำให้ทาสหญิงของตน ผู้ซึ่งพวกเจ้าได้ปล่อยให้เป็นอิสระไปตามความปรารถนาของพวกเขาแล้วนั้น ให้กลับมา และนำคนเหล่านั้นมาอยู่ใต้บังคับ ให้เป็นทาสชายและทาสหญิงทั้งหลายของพวกเจ้าอีก

34:16 But ye turned and polluted my name, and caused every man his servant, and every man his handmaid, whom ye had set at liberty at their pleasure, to return, and brought them into subjection, to be unto you for servants and for handmaids.

34:17 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า พวกเจ้ามิได้ตั้งใจฟังเรา ในการประกาศอิสรภาพ ทุกคนต่อพี่น้องของตน และทุกคนต่อเพื่อนบ้านของตน ดูเถิด เราประกาศอิสรภาพอย่างหนึ่งแก่พวกเจ้า พระเยโฮวาห์ตรัส ต่อดาบ ต่อโรคระบาด และต่อการกันดารอาหาร และเราจะกระทำพวกเจ้าให้ถูกย้ายไปอยู่ในบรรดาราชอาณาจักรแห่งแผ่นดินโลก

34:17 Therefore thus saith the LORD; Ye have not hearkened unto me, in proclaiming liberty, every one to his brother, and every man to his neighbour: behold, I proclaim a liberty for you, saith the LORD, to the sword, to the pestilence, and to the famine; and I will make you to be removed into all the kingdoms of the earth.

34:18 และเราจะให้ผู้คนที่ได้ละเมิดต่อพันธสัญญาของเรา ผู้ซึ่งมิได้กระทำตามบรรดาถ้อยคำแห่งพันธสัญญานั้น ซึ่งพวกเขาได้กระทำต่อหน้าเรานั้น เมื่อพวกเขาได้ผ่าลูกวัวออกเป็นสองท่อน และได้เดินผ่านกลางท่อนเหล่านั้นไป

34:18 And I will give the men that have transgressed my covenant, which have not performed the words of the covenant which they had made before me, when they cut the calf in twain, and passed between the parts thereof,

34:19 คือบรรดาประมุขแห่งยูดาห์ และบรรดาประมุขแห่งกรุงเยรูซาเล็ม พวกขันที และพวกปุโรหิต และบรรดาประชากรแห่งแผ่นดินนั้น ซึ่งได้ผ่านระหว่างสองท่อนของลูกวัวนั้น

34:19 The princes of Judah, and the princes of Jerusalem, the eunuchs, and the priests, and all the people of the land, which passed between the parts of the calf;

34:20 เราจะมอบพวกเขาไว้ในมือของบรรดาศัตรูของพวกเขา และในมือของคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และศพทั้งหลายของพวกเขาจะเป็นอาหารสำหรับบรรดานกแห่งฟ้าอากาศ และสำหรับสัตว์ป่าทั้งหลายแห่งแผ่นดินโลก

34:20 I will even give them into the hand of their enemies, and into the hand of them that seek their life: and their dead bodies shall be for meat unto the fowls of the heaven, and to the beasts of the earth.

34:21 และเศเดคียาห์ กษัตริย์แห่งยูดาห์ และประมุขทั้งหลายของเขานั้น เราจะมอบไว้ในมือของบรรดาศัตรูของพวกเขา และในมือของคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และในมือของกองทัพของกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งได้ถอยไปจากพวกเจ้าแล้วนั้น

34:21 And Zedekiah king of Judah and his princes will I give into the hand of their enemies, and into the hand of them that seek their life, and into the hand of the king of Babylon's army, which are gone up from you.

34:22 ดูเถิด เราจะบัญชา พระเยโฮวาห์ตรัส และจะกระทำให้พวกเขากลับมายังกรุงนี้ และพวกเขาจะสู้รบกับกรุงนี้ และยึดเอามันได้ และเผามันเสียด้วยไฟ และเราจะกระทำให้นครทั้งหลายแห่งยูดาห์เป็นที่รกร้าง ปราศจากคนอาศัยอยู่”

34:22 Behold, I will command, saith the LORD, and cause them to return to this city; and they shall fight against it, and take it, and burn it with fire: and I will make the cities of Judah a desolation without an inhabitant.


เยเรมีย์ 35 / Jeremiah 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

วงศ์วานแห่งคนเรคาบเป็นแบบอย่างที่ดี
35:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ในรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ โดยตรัสว่า

The Godly Example of the Rechabites
35:1 The word which came unto Jeremiah from the LORD in the days of Jehoiakim the son of Josiah king of Judah, saying,

35:2 “จงไปหาวงศ์วานแห่งคนเรคาบ และพูดกับพวกเขา และนำพวกเขามาในพระนิเวศน์ของพระเยโฮวาห์ เข้ามาในห้องเฉลียงห้องหนึ่ง และให้เหล้าองุ่นแก่พวกเขาเพื่อจะดื่ม”

35:2 Go unto the house of the Rechabites, and speak unto them, and bring them into the house of the LORD, into one of the chambers, and give them wine to drink.

35:3 ดังนั้น ข้าพเจ้าจึงนำยาอาซันยาห์ บุตรชายของเยเรมีย์ บุตรชายของฮาบาซินยาห์และพี่น้องของเขา และบุตรชายของเขาทั้งหมด และวงศ์วานแห่งคนเรคาบทั้งหมด

35:3 Then I took Jaazaniah the son of Jeremiah, the son of Habaziniah, and his brethren, and all his sons, and the whole house of the Rechabites;

35:4 และข้าพเจ้านำพวกเขามาในพระนิเวศน์ของพระเยโฮวาห์ มาในห้องเฉลียงของบรรดาบุตรชายของฮานัน บุตรชายของอิกดาลิยาห์ ผู้เป็นคนของพระเจ้า ซึ่งอยู่ใกล้กับห้องเฉลียงของพวกประมุข ซึ่งอยู่เหนือห้องเฉลียงของมาอาเสอาห์ บุตรชายของชัลลูม ผู้ดูแลธรณีประตู

35:4 And I brought them into the house of the LORD, into the chamber of the sons of Hanan, the son of Igdaliah, a man of God, which was by the chamber of the princes, which was above the chamber of Maaseiah the son of Shallum, the keeper of the door:

35:5 และข้าพเจ้าก็วางเหยือกหลายใบที่เต็มไปด้วยเหล้าองุ่นกับถ้วยหลายใบไว้ต่อหน้าเหล่าบุตรชายของวงศ์วานแห่งคนเรคาบ และข้าพเจ้าพูดกับเขาทั้งหลายว่า “ท่านทั้งหลายจงดื่มเหล้าองุ่นเถิด”

35:5 And I set before the sons of the house of the Rechabites pots full of wine, and cups, and I said unto them, Drink ye wine.

35:6 แต่เขาทั้งหลายกล่าวว่า “พวกเราจะไม่ดื่มเหล้าองุ่น เพราะโยนาดับ บุตรชายของเรคาบ ผู้เป็นบิดาของพวกเรา ได้บัญชาพวกเรา โดยกล่าวว่า ‘เจ้าทั้งหลายอย่าดื่มเหล้าองุ่น ทั้งตัวพวกเจ้า และลูกหลานของพวกเจ้าเป็นนิตย์

35:6 But they said, We will drink no wine: for Jonadab the son of Rechab our father commanded us, saying, Ye shall drink no wine, neither ye, nor your sons for ever:

35:7 และพวกเจ้าอย่าสร้างบ้าน หรือหว่านพืช หรือปลูกสวนองุ่น หรือมีสวนองุ่นใด ๆ แต่ตลอดวันทั้งหลายของพวกเจ้า พวกเจ้าจงอาศัยอยู่ในเต็นท์ทั้งหลาย เพื่อพวกเจ้าจะอยู่หลายวันในแผ่นดินซึ่งพวกเจ้าเป็นคนแปลกหน้า’

35:7 Neither shall ye build house, nor sow seed, nor plant vineyard, nor have any: but all your days ye shall dwell in tents; that ye may live many days in the land where ye be strangers.

35:8 ดังนั้นพวกเราจึงได้เชื่อฟังเสียงของโยนาดับ บุตรชายของเรคาบ ผู้เป็นบิดาของพวกเรา ในสิ่งสารพัดที่ท่านได้กำชับพวกเรา คือไม่ดื่มเหล้าองุ่นตลอดวันทั้งหลายของพวกเรา ทั้งตัวพวกเรา ภรรยาของพวกเรา บรรดาบุตรชายของพวกเรา หรือบุตรสาวทั้งหลายของพวกเรา

35:8 Thus have we obeyed the voice of Jonadab the son of Rechab our father in all that he hath charged us, to drink no wine all our days, we, our wives, our sons, nor our daughters;

35:9 และไม่สร้างบ้านทั้งหลายเพื่อพวกเราจะอาศัยอยู่ และพวกเราไม่มีสวนองุ่น หรือทุ่งนา หรือพืช

35:9 Nor to build houses for us to dwell in: neither have we vineyard, nor field, nor seed:

35:10 แต่พวกเราเคยอาศัยอยู่ในเต็นท์ทั้งหลาย และได้เชื่อฟังและกระทำตามทุกสิ่งที่โยนาดับบิดาของพวกเราได้บัญชาพวกเราไว้

35:10 But we have dwelt in tents, and have obeyed, and done according to all that Jonadab our father commanded us.

35:11 แต่ต่อมา เมื่อเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ขึ้นมาในแผ่นดินนี้ พวกเรากล่าวว่า ‘มาเถิด และให้พวกเราไปยังกรุงเยรูซาเล็มเพราะกลัวกองทัพของชนเคลเดีย และเพราะกลัวกองทัพของคนซีเรีย’ ดังนั้นพวกเราจึงอาศัยอยู่ในกรุงเยรูซาเล็ม”

35:11 But it came to pass, when Nebuchadrezzar king of Babylon came up into the land, that we said, Come, and let us go to Jerusalem for fear of the army of the Chaldeans, and for fear of the army of the Syrians: so we dwell at Jerusalem.

35:12 แล้วพระวจนะของพระเยโฮวาห์จึงมาถึงเยเรมีย์ โดยตรัสว่า

35:12 Then came the word of the LORD unto Jeremiah, saying,

35:13 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า จงไปและบอกบรรดาผู้ชายของยูดาห์ และชาวกรุงเยรูซาเล็มว่า ‘พวกเจ้าจะไม่รับคำสั่งสอนเพื่อจะตั้งใจฟังบรรดาถ้อยคำของเราหรือ’ พระเยโฮวาห์ตรัส

35:13 Thus saith the LORD of hosts, the God of Israel; Go and tell the men of Judah and the inhabitants of Jerusalem, Will ye not receive instruction to hearken to my words? saith the LORD.

35:14 บรรดาถ้อยคำของโยนาดับ บุตรชายของเรคาบ ที่เขาได้บัญชาบุตรชายทั้งหลายของตน ไม่ให้ดื่มเหล้าองุ่นนั้น ก็ได้รักษากันไว้แล้ว ด้วยว่าจนถึงทุกวันนี้พวกเขาไม่ดื่มเลย แต่เชื่อฟังคำบัญชาของบิดาของพวกเขา แต่อย่างไรก็ตามเราได้พูดกับพวกเจ้า โดยตื่นแต่เช้าตรู่และพูด แต่พวกเจ้าไม่ได้ตั้งใจฟังเรา

35:14 The words of Jonadab the son of Rechab, that he commanded his sons not to drink wine, are performed; for unto this day they drink none, but obey their father's commandment: notwithstanding I have spoken unto you, rising early and speaking; but ye hearkened not unto me.

35:15 เราได้ส่งบรรดาผู้รับใช้ของเราคือพวกผู้พยากรณ์มาหาพวกเจ้าด้วย โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป โดยกล่าวว่า ‘บัดนี้พวกเจ้าทุกคนจงหันกลับจากทางชั่วร้ายของตน และแก้ไขการกระทำทั้งหลายของพวกเจ้าเสีย และอย่าไปติดตามพระอื่น ๆ เพื่อปรนนิบัติพระเหล่านั้น และพวกเจ้าจะอาศัยอยู่ในแผ่นดิน ซึ่งเราได้ให้แก่พวกเจ้าและบรรพบุรุษของพวกเจ้า’ แต่พวกเจ้ามิได้เงี่ยหูของพวกเจ้าหรือตั้งใจฟังเรา

35:15 I have sent also unto you all my servants the prophets, rising up early and sending them, saying, Return ye now every man from his evil way, and amend your doings, and go not after other gods to serve them, and ye shall dwell in the land which I have given to you and to your fathers: but ye have not inclined your ear, nor hearkened unto me.

35:16 เพราะว่าบุตรชายทั้งหลายของโยนาดับ บุตรชายของเรคาบ ได้กระทำตามคำบัญชาของบิดาของพวกเขา ซึ่งเขาได้บัญชาพวกเขาไว้ แต่ประชากรนี้ไม่ได้ตั้งใจฟังเรา

35:16 Because the sons of Jonadab the son of Rechab have performed the commandment of their father, which he commanded them; but this people hath not hearkened unto me:

35:17 เหตุฉะนั้นพระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะนำความร้ายทั้งสิ้นมาเหนือยูดาห์ และบรรดาชาวกรุงเยรูซาเล็ม ซึ่งเราได้ประกาศไว้ต่อพวกเขา เพราะว่าเราได้พูดกับพวกเขา แต่พวกเขาก็ไม่ฟัง และเราได้เรียกพวกเขา แต่พวกเขาไม่ขานตอบ”

35:17 Therefore thus saith the LORD God of hosts, the God of Israel; Behold, I will bring upon Judah and upon all the inhabitants of Jerusalem all the evil that I have pronounced against them: because I have spoken unto them, but they have not heard; and I have called unto them, but they have not answered.

35:18 และเยเรมีย์ได้พูดกับวงศ์วานแห่งคนเรคาบว่า “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เพราะว่าพวกเจ้าได้เชื่อฟังคำบัญชาของโยนาดับบิดาของพวกเจ้า และถือรักษาข้อบังคับทั้งสิ้นของเขา และกระทำทุกอย่างตามที่เขาได้บัญชาพวกเจ้า

35:18 And Jeremiah said unto the house of the Rechabites, Thus saith the LORD of hosts, the God of Israel; Because ye have obeyed the commandment of Jonadab your father, and kept all his precepts, and done according unto all that he hath commanded you:

35:19 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า โยนาดับ บุตรชายของเรคาบ จะไม่ขัดสนผู้ชายที่จะยืนอยู่ต่อหน้าเราเลยเป็นนิตย์”

35:19 Therefore thus saith the LORD of hosts, the God of Israel; Jonadab the son of Rechab shall not want a man to stand before me for ever.


เยเรมีย์ 36 / Jeremiah 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์บันทึกคำพยากรณ์ต่าง ๆ ของท่าน
36:1 และต่อมาในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ พระวจนะนี้มาถึงเยเรมีย์จากพระเยโฮวาห์ โดยตรัสว่า

Jeremiah Records His Prophecies
36:1 And it came to pass in the fourth year of Jehoiakim the son of Josiah king of Judah, that this word came unto Jeremiah from the LORD, saying,

36:2 “เจ้าจงเอาหนังสือม้วนม้วนหนึ่ง และในหนังสือม้วนนั้นจงเขียนบรรดาถ้อยคำทั้งสิ้นที่เราได้พูดกับเจ้าต่อสู้อิสราเอล และต่อสู้ยูดาห์ และต่อสู้บรรดาประชาชาติทั้งสิ้น ตั้งแต่วันที่เราได้พูดกับเจ้า ตั้งแต่รัชกาลของโยสิยาห์จนถึงวันนี้

36:2 Take thee a roll of a book, and write therein all the words that I have spoken unto thee against Israel, and against Judah, and against all the nations, from the day I spake unto thee, from the days of Josiah, even unto this day.

36:3 บางทีวงศ์วานของยูดาห์จะได้ยินถึงความร้ายทั้งสิ้นซึ่งเราประสงค์จะกระทำแก่พวกเขา เพื่อว่าพวกเขาทุกคนจะหันกลับจากทางชั่วร้ายของตน เพื่อเราจะอภัยโทษความชั่วช้าของพวกเขาและบาปของพวกเขา”

36:3 It may be that the house of Judah will hear all the evil which I purpose to do unto them; that they may return every man from his evil way; that I may forgive their iniquity and their sin.

36:4 แล้วเยเรมีย์จึงเรียกบารุค บุตรชายของเนริยาห์ และจากปากของเยเรมีย์บารุคเขียนพระวจนะทั้งสิ้นของพระเยโฮวาห์ ซึ่งพระองค์ได้ตรัสแก่ท่าน ลงในหนังสือม้วนม้วนหนึ่ง

36:4 Then Jeremiah called Baruch the son of Neriah: and Baruch wrote from the mouth of Jeremiah all the words of the LORD, which he had spoken unto him, upon a roll of a book.

36:5 และเยเรมีย์ก็สั่งบารุค โดยกล่าวว่า “ข้าพเจ้าถูกขังไว้ ข้าพเจ้าไม่สามารถเข้าไปในพระนิเวศน์ของพระเยโฮวาห์ได้

36:5 And Jeremiah commanded Baruch, saying, I am shut up; I cannot go into the house of the LORD:

36:6 เพราะฉะนั้นเจ้าจงไป และอ่านในหนังสือม้วนนั้น ซึ่งเจ้าได้เขียนจากปากของเรา พระวจนะทั้งสิ้นของพระเยโฮวาห์ ในหูของประชากรในพระนิเวศน์ของพระเยโฮวาห์ในวันอดอาหาร และเจ้าจงอ่านพระวจนะเหล่านั้นในหูของยูดาห์ทั้งสิ้น ผู้ออกมาจากนครต่าง ๆ ของพวกเขาด้วย

36:6 Therefore go thou, and read in the roll, which thou hast written from my mouth, the words of the LORD in the ears of the people in the LORD'S house upon the fasting day: and also thou shalt read them in the ears of all Judah that come out of their cities.

36:7 บางทีพวกเขาจะถวายคำทูลวิงวอนของตนต่อพระพักตร์พระเยโฮวาห์ และทุกคนจะหันกลับจากทางชั่วร้ายของตน เพราะความโกรธและความกริ้วที่พระเยโฮวาห์ทรงประกาศต่อประชากรนี้ก็ใหญ่หลวงนัก”

36:7 It may be they will present their supplication before the LORD, and will return every one from his evil way: for great is the anger and the fury that the LORD hath pronounced against this people.

36:8 และบารุคบุตรชายของเนริยาห์ได้กระทำทุกอย่างตามที่เยเรมีย์ผู้พยากรณ์สั่งเขา โดยอ่านในหนังสือม้วนนั้น บรรดาพระวจนะของพระเยโฮวาห์ในพระนิเวศน์ของพระเยโฮวาห์

36:8 And Baruch the son of Neriah did according to all that Jeremiah the prophet commanded him, reading in the book the words of the LORD in the LORD'S house.

36:9 และต่อมาในปีที่ห้าแห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ในเดือนที่เก้า พวกเขาได้ประการการอดอาหารต่อพระพักตร์พระเยโฮวาห์ ต่อประชากรทั้งสิ้นในกรุงเยรูซาเล็ม และต่อประชากรทั้งสิ้นผู้มาจากนครทั้งหลายแห่งยูดาห์ยังกรุงเยรูซาเล็ม

36:9 And it came to pass in the fifth year of Jehoiakim the son of Josiah king of Judah, in the ninth month, that they proclaimed a fast before the LORD to all the people in Jerusalem, and to all the people that came from the cities of Judah unto Jerusalem.

36:10 แล้วบารุคจึงได้อ่านในหนังสือม้วนนั้นบรรดาถ้อยคำของเยเรมีย์ในพระนิเวศน์ของพระเยโฮวาห์ ในห้องเฉลียงของเกมาริยาห์ บุตรชายของชาฟาน ผู้เป็นราชเลขา ในลานสูง ตรงทางเข้าของประตูใหม่แห่งพระนิเวศน์ของพระเยโฮวาห์ ในหูของประชากรทั้งสิ้น

36:10 Then read Baruch in the book the words of Jeremiah in the house of the LORD, in the chamber of Gemariah the son of Shaphan the scribe, in the higher court, at the entry of the new gate of the LORD'S house, in the ears of all the people.

36:11 เมื่อมีคายาห์ บุตรชายของเกมาริยาห์ บุตรชายของชาฟาน ได้ยินบรรดาพระวจนะทั้งสิ้นของพระเยโฮวาห์จากหนังสือม้วนนั้นแล้ว

36:11 When Michaiah the son of Gemariah, the son of Shaphan, had heard out of the book all the words of the LORD,

36:12 แล้วท่านได้ลงมายังพระราชวังของกษัตริย์ เข้าไปในห้องเฉลียงของราชเลขา และดูเถิด ประมุขทั้งสิ้นก็นั่งอยู่ที่นั่น คือเอลีชามาราชเลขา และเดไลยาห์บุตรชายของเชไมอาห์ และเอลนาธันบุตรชายของอัคโบร์ และเกมาริยาห์บุตรชายของชาฟาน และเศเดคียาห์บุตรชายของฮานันยาห์ และบรรดาประมุขทั้งสิ้น

36:12 Then he went down into the king's house, into the scribe's chamber: and, lo, all the princes sat there, even Elishama the scribe, and Delaiah the son of Shemaiah, and Elnathan the son of Achbor, and Gemariah the son of Shaphan, and Zedekiah the son of Hananiah, and all the princes.

36:13 แล้วมีคายาห์ประกาศแก่พวกเขาบรรดาถ้อยคำทั้งสิ้นที่ท่านได้ยิน เมื่อบารุคอ่านหนังสือม้วนนั้นในหูของประชากร

36:13 Then Michaiah declared unto them all the words that he had heard, when Baruch read the book in the ears of the people.

36:14 เหตุฉะนั้นบรรดาประมุขจึงส่งเยฮูดีบุตรชายของเนธานิยาห์ บุตรชายของเชเลมิยาห์ บุตรชายของคูชี ไปยังบารุค โดยกล่าวว่า “จงเอาหนังสือม้วนในมือของเจ้า ซึ่งเจ้าได้อ่านในหูของประชากร และมา” ดังนั้นบารุคบุตรชายของเนริยาห์จึงเอาหนังสือม้วนนั้นมาในมือของเขา และมายังเขาทั้งหลาย

36:14 Therefore all the princes sent Jehudi the son of Nethaniah, the son of Shelemiah, the son of Cushi, unto Baruch, saying, Take in thine hand the roll wherein thou hast read in the ears of the people, and come. So Baruch the son of Neriah took the roll in his hand, and came unto them.

36:15 และเขาทั้งหลายจึงพูดกับเขาว่า “บัดนี้จงนั่งลง และอ่านหนังสือม้วนนั้นในหูของพวกเรา” ดังนั้นบารุคจึงอ่านหนังสือม้วนนั้นในหูของพวกเขา

36:15 And they said unto him, Sit down now, and read it in our ears. So Baruch read it in their ears.

36:16 บัดนี้ต่อมา เมื่อเขาทั้งหลายได้ยินบรรดาถ้อยคำเหล่านั้นแล้ว เขาทั้งหลายต่างก็พากันหวาดกลัว และกล่าวแก่บารุคว่า “พวกเราจะทูลกษัตริย์เรื่องบรรดาถ้อยคำเหล่านี้เป็นแน่”

36:16 Now it came to pass, when they had heard all the words, they were afraid both one and other, and said unto Baruch, We will surely tell the king of all these words.

36:17 และเขาทั้งหลายถามบารุค โดยกล่าวว่า “บัดนี้จงบอกพวกเราว่า เจ้าได้เขียนบรรดาถ้อยคำเหล่านี้จากปากของเขาได้อย่างไร”

36:17 And they asked Baruch, saying, Tell us now, How didst thou write all these words at his mouth?

36:18 แล้วบารุคตอบเขาทั้งหลายว่า “เขาได้ออกเสียงบรรดาถ้อยคำเหล่านี้แก่ข้าพเจ้าด้วยปากของเขา และข้าพเจ้าก็เขียนถ้อยคำเหล่านี้ไว้ด้วยหมึกในหนังสือม้วนนี้”

36:18 Then Baruch answered them, He pronounced all these words unto me with his mouth, and I wrote them with ink in the book.

36:19 แล้วประมุขทั้งหลายกล่าวแก่บารุคว่า “จงไป ซ่อนตัวเจ้าเสียเถิด ทั้งเจ้าและเยเรมีย์ และอย่าให้ผู้ใดทราบว่าพวกเจ้าอยู่ที่ไหน”

36:19 Then said the princes unto Baruch, Go, hide thee, thou and Jeremiah; and let no man know where ye be.

36:20 และเขาทั้งหลายก็เข้าไปเฝ้ากษัตริย์ในท้องพระโรง แต่เขาทั้งหลายเก็บเอาหนังสือม้วนนั้นไว้ในห้องเฉลียงของเอลีชามาราชเลขา และกราบทูลถ้อยคำทั้งสิ้นนั้นในหูของกษัตริย์

36:20 And they went in to the king into the court, but they laid up the roll in the chamber of Elishama the scribe, and told all the words in the ears of the king.

กษัตริย์เยโฮยาคิมเผาพระวจนะของพระเจ้าเสีย
36:21 แล้วกษัตริย์ก็ส่งเยฮูดีไปเอาหนังสือม้วนนั้นมา และเขาก็เอาหนังสือม้วนนั้นมาจากห้องเฉลียงของเอลีชามาราชเลขา และเยฮูดีก็อ่านหนังสือม้วนนั้นถวายในหูของกษัตริย์ และในหูของประมุขทั้งสิ้นผู้ซึ่งยืนอยู่ข้าง ๆ กษัตริย์

King Jehoiakim Burns the Scriptures
36:21 So the king sent Jehudi to fetch the roll: and he took it out of Elishama the scribe's chamber. And Jehudi read it in the ears of the king, and in the ears of all the princes which stood beside the king.

36:22 บัดนี้ กษัตริย์ประทับอยู่ในพระราชวังเหมันต์ในเดือนที่เก้า และมีไฟอยู่ในโถไฟกำลังลุกไหม้อยู่หน้าพระพักตร์พระองค์

36:22 Now the king sat in the winterhouse in the ninth month: and there was a fire on the hearth burning before him.

36:23 และต่อมา เมื่อเยฮูดีอ่านไปได้สามหรือสี่แถบ พระองค์ทรงตัดแถบเหล่านั้นออกด้วยมีดอาลักษณ์ และทรงโยนแถบเหล่านั้นเข้าไปในไฟที่อยู่ในโถไฟ จนกระทั่งหนังสือม้วนนั้นถูกเผาผลาญจนหมดในไฟที่อยู่ในโถไฟนั้น

36:23 And it came to pass, that when Jehudi had read three or four leaves, he cut it with the penknife, and cast it into the fire that was on the hearth, until all the roll was consumed in the fire that was on the hearth.

36:24 ถึงกระนั้นเขาเหล่านั้นก็ไม่เกรงกลัว หรือฉีกเสื้อผ้าของตน ทั้งตัวกษัตริย์ หรือคนใดในพวกผู้รับใช้ของพระองค์ ผู้ได้ยินบรรดาถ้อยคำเหล่านี้

36:24 Yet they were not afraid, nor rent their garments, neither the king, nor any of his servants that heard all these words.

36:25 แต่อย่างไรก็ตาม เอลนาธัน และเดไลยาห์ และเกมาริยาห์ ได้ทูลวิงวอนต่อกษัตริย์ไม่ให้เผาหนังสือม้วนนั้น แต่พระองค์ไม่ยอมฟังพวกเขา

36:25 Nevertheless Elnathan and Delaiah and Gemariah had made intercession to the king that he would not burn the roll: but he would not hear them.

36:26 แต่กษัตริย์ทรงบัญชาเยราเมเอลบุตรชายของฮามเมเลค และเสไรอาห์บุตรชายของอัซรีเอล และเชเลมิยาห์บุตรชายของอับเดเอล ให้จับบารุคเสมียนและเยเรมีย์ผู้พยากรณ์ แต่พระเยโฮวาห์ทรงซ่อนท่านทั้งสองเสีย

36:26 But the king commanded Jerahmeel the son of Hammelech, and Seraiah the son of Azriel, and Shelemiah the son of Abdeel, to take Baruch the scribe and Jeremiah the prophet: but the LORD hid them.

พระเจ้าทรงให้เยเรมีย์บันทึกพระวจนะอีกครั้ง
36:27 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ หลังจากที่กษัตริย์ได้ทรงเผาหนังสือม้วนนั้น และบรรดาถ้อยคำซึ่งบารุคเขียนจากปากของเยเรมีย์ โดยตรัสว่า

God Has the Scriptures Rewritten
36:27 Then the word of the LORD came to Jeremiah, after that the king had burned the roll, and the words which Baruch wrote at the mouth of Jeremiah, saying,

36:28 “เจ้าจงเอาหนังสือม้วนอีกม้วนหนึ่ง และในหนังสือม้วนนั้น จงเขียนถ้อยคำแรกเหล่านั้นที่อยู่ในหนังสือม้วนก่อนลงไว้ทั้งหมด ซึ่งเยโฮยาคิม กษัตริย์แห่งยูดาห์ ได้เผาเสียนั้น

36:28 Take thee again another roll, and write in it all the former words that were in the first roll, which Jehoiakim the king of Judah hath burned.

36:29 และเจ้าจงกล่าวแก่เยโฮยาคิม กษัตริย์แห่งยูดาห์ ว่า ‘พระเยโฮวาห์ตรัสดังนี้ว่า เจ้าได้เผาหนังสือม้วนนี้เสีย โดยกล่าวว่า ทำไมเจ้าจึงได้เขียนไว้ในนั้น โดยกล่าวว่า “กษัตริย์แห่งกรุงบาบิโลนจะมาและทำลายแผ่นดินนี้เป็นแน่ และจะทำให้มนุษย์และสัตว์หมดสิ้นไปจากที่นั่น”

36:29 And thou shalt say to Jehoiakim king of Judah, Thus saith the LORD; Thou hast burned this roll, saying, Why hast thou written therein, saying, The king of Babylon shall certainly come and destroy this land, and shall cause to cease from thence man and beast?

36:30 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้เกี่ยวกับเยโฮยาคิมกษัตริย์แห่งยูดาห์ว่า เขาจะไม่มีคนใดที่จะประทับบนพระที่นั่งของดาวิด และศพของเขาจะถูกโยนทิ้งไว้ข้างนอกในเวลากลางวันให้ตากแดด และในเวลากลางคืนให้ตากน้ำค้างแข็ง

36:30 Therefore thus saith the LORD of Jehoiakim king of Judah; He shall have none to sit upon the throne of David: and his dead body shall be cast out in the day to the heat, and in the night to the frost.

36:31 และเราจะลงโทษเขา และเชื้อสายของเขา และเหล่าผู้รับใช้ของเขา เพราะเหตุความชั่วช้าของพวกเขา และเราจะนำความร้ายทั้งสิ้นที่เราได้ประกาศต่อพวกเขา ให้ตกลงบนพวกเขา และบนชาวกรุงเยรูซาเล็ม และบนคนยูดาห์ แต่พวกเขาไม่ได้ตั้งใจฟัง’”

36:31 And I will punish him and his seed and his servants for their iniquity; and I will bring upon them, and upon the inhabitants of Jerusalem, and upon the men of Judah, all the evil that I have pronounced against them; but they hearkened not.

36:32 แล้วเยเรมีย์จึงเอาหนังสือม้วนอีกม้วนหนึ่ง และมอบมันให้แก่บารุคเสมียนบุตรชายของเนริยาห์ ผู้เขียนในนั้นจากปากของเยเรมีย์บรรดาถ้อยคำทั้งสิ้นของหนังสือม้วนนั้นซึ่งเยโฮยาคิมกษัตริย์แห่งยูดาห์ได้เผาเสียในไฟ และนอกจากถ้อยคำเหล่านั้นมีถ้อยคำเป็นอันมากที่คล้ายคลึงกันถูกเพิ่มเข้าไป

36:32 Then took Jeremiah another roll, and gave it to Baruch the scribe, the son of Neriah; who wrote therein from the mouth of Jeremiah all the words of the book which Jehoiakim king of Judah had burned in the fire: and there were added besides unto them many like words.


เยเรมีย์ 37 / Jeremiah 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกคุมขัง
37:1 และกษัตริย์เศเดคียาห์ ราชบุตรของโยสิยาห์ ได้ครอบครองแทนโคนิยาห์ ราชบุตรของเยโฮยาคิม ผู้ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ตั้งให้เป็นกษัตริย์ในแผ่นดินยูดาห์

Jeremiah Imprisoned
37:1 And king Zedekiah the son of Josiah reigned instead of Coniah the son of Jehoiakim, whom Nebuchadrezzar king of Babylon made king in the land of Judah.

37:2 แต่ท่านเองก็ดี หรือพวกผู้รับใช้ของท่านก็ดี หรือประชากรแห่งแผ่นดินก็ดี ไม่ได้ตั้งใจฟังบรรดาพระวจนะของพระเยโฮวาห์ ซึ่งพระองค์ตรัสโดยเยเรมีย์ผู้พยากรณ์

37:2 But neither he, nor his servants, nor the people of the land, did hearken unto the words of the LORD, which he spake by the prophet Jeremiah.

37:3 และกษัตริย์เศเดคียาห์ได้ทรงส่งเยฮูคัลบุตรชายของเชเลมิยาห์ และเศฟันยาห์บุตรชายของมาอาเสอาห์ ผู้เป็นปุโรหิต ให้ไปยังเยเรมีย์ผู้พยากรณ์ โดยกล่าวว่า “บัดนี้ขออธิษฐานต่อพระเยโฮวาห์พระเจ้าของพวกเราเผื่อพวกเรา”

37:3 And Zedekiah the king sent Jehucal the son of Shelemiah and Zephaniah the son of Maaseiah the priest to the prophet Jeremiah, saying, Pray now unto the LORD our God for us.

37:4 บัดนี้เยเรมีย์นั้นเข้ามาและออกไปในท่ามกลางประชากรอยู่ เพราะเขาทั้งหลายยังไม่ขังท่านไว้ในคุก

37:4 Now Jeremiah came in and went out among the people: for they had not put him into prison.

37:5 แล้วกองทัพของฟาโรห์ได้ออกมาจากอียิปต์ และเมื่อชนเคลเดียที่กำลังล้อมกรุงเยรูซาเล็มอยู่ได้ยินเรื่องพวกเขานั้น เขาทั้งหลายก็ถอยทัพไปจากกรุงเยรูซาเล็ม

37:5 Then Pharaoh's army was come forth out of Egypt: and when the Chaldeans that besieged Jerusalem heard tidings of them, they departed from Jerusalem.

37:6 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ผู้พยากรณ์ โดยตรัสว่า

37:6 Then came the word of the LORD unto the prophet Jeremiah, saying,

37:7 “พระเยโฮวาห์พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า พวกเจ้าจงกล่าวกับกษัตริย์แห่งยูดาห์ ซึ่งได้ส่งพวกเจ้ามาหาเราเพื่อถามต่อเราดังนี้ว่า ‘ดูเถิด กองทัพของฟาโรห์ซึ่งได้มาเพื่อช่วยพวกเจ้า จะกลับไปอียิปต์ ไปยังแผ่นดินของพวกเขาเอง

37:7 Thus saith the LORD, the God of Israel; Thus shall ye say to the king of Judah, that sent you unto me to enquire of me; Behold, Pharaoh's army, which is come forth to help you, shall return to Egypt into their own land.

37:8 และชนเคลเดียจะกลับมาอีก และต่อสู้กับกรุงนี้ และจะยึดกรุงนี้ไว้ และเผากรุงนี้เสียด้วยไฟ

37:8 And the Chaldeans shall come again, and fight against this city, and take it, and burn it with fire.

37:9 พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าอย่าหลอกลวงตัวเอง โดยกล่าวว่า “ชนเคลเดียจะถอยออกไปจากพวกเราเป็นแน่” เพราะว่าพวกเขาจะไม่ถอยออกไปเลย

37:9 Thus saith the LORD; Deceive not yourselves, saying, The Chaldeans shall surely depart from us: for they shall not depart.

37:10 เพราะถึงแม้ว่า พวกเจ้าได้กระทำให้กองทัพทั้งสิ้นของชนเคลเดียที่กำลังต่อสู้พวกเจ้าให้พ่ายแพ้ และมีเหลือแต่คนทั้งหลายที่บาดเจ็บในท่ามกลางพวกเขาเท่านั้น แต่พวกเขาจะลุกขึ้น ทุกคนในเต็นท์ของตน และเผากรุงนี้เสียด้วยไฟ’”

37:10 For though ye had smitten the whole army of the Chaldeans that fight against you, and there remained but wounded men among them, yet should they rise up every man in his tent, and burn this city with fire.

37:11 และต่อมา เมื่อกองทัพของชนเคลเดียได้ถอยไปจากกรุงเยรูซาเล็ม เพราะว่ากลัวกองทัพของฟาโรห์

37:11 And it came to pass, that when the army of the Chaldeans was broken up from Jerusalem for fear of Pharaoh's army,

37:12 แล้วเยเรมีย์ก็ออกไปจากกรุงเยรูซาเล็มมุ่งไปยังแผ่นดินเบนยามิน เพื่อจะแยกตัวเองออกในท่ามกลางประชากรที่นั่น

37:12 Then Jeremiah went forth out of Jerusalem to go into the land of Benjamin, to separate himself thence in the midst of the people.

37:13 และเมื่อท่านอยู่ในประตูแห่งเบนยามิน นายพันคนหนึ่งของพวกทหารยามอยู่ที่นั่น ผู้ซึ่งชื่อของเขาคืออิรียาห์ บุตรชายของเชเลมิยาห์ บุตรชายของฮานันยาห์ และเขาได้จับเยเรมีย์ผู้พยากรณ์ โดยกล่าวว่า “ท่านกำลังหนีไปหาชนเคลเดีย”

37:13 And when he was in the gate of Benjamin, a captain of the ward was there, whose name was Irijah, the son of Shelemiah, the son of Hananiah; and he took Jeremiah the prophet, saying, Thou fallest away to the Chaldeans.

37:14 แล้วเยเรมีย์กล่าวว่า “ไม่จริงเลย ข้าพเจ้ามิได้กำลังหนีไปหาชนเคลเดีย” แต่อิรียาห์ไม่ตั้งใจฟังท่าน แล้วอิรียาห์จึงจับเยเรมีย์ และนำท่านมาหาพวกประมุข

37:14 Then said Jeremiah, It is false; I fall not away to the Chaldeans. But he hearkened not to him: so Irijah took Jeremiah, and brought him to the princes.

37:15 ดังนั้นพวกประมุขจึงเดือดดาลต่อเยเรมีย์ และตีท่าน และขังท่านไว้ในคุก ในบ้านของโยนาธานราชเลขา เพราะพวกเขาได้ทำให้ที่นั่นเป็นคุก

37:15 Wherefore the princes were wroth with Jeremiah, and smote him, and put him in prison in the house of Jonathan the scribe: for they had made that the prison.

37:16 เมื่อเยเรมีย์ได้เข้าไปในคุกใต้ดิน และในห้องเล็กทั้งหลาย และเยเรมีย์ก็ค้างอยู่ที่นั่นหลายวันแล้ว

37:16 When Jeremiah was entered into the dungeon, and into the cabins, and Jeremiah had remained there many days;

37:17 แล้วกษัตริย์เศเดคียาห์ส่งไป และเอาตัวท่านออกมา และกษัตริย์ได้ถามท่านอย่างลับ ๆ ในพระราชวังของพระองค์ และกล่าวว่า “มีพระวจนะอันใดมาจากพระเยโฮวาห์บ้างหรือ” และเยเรมีย์ทูลว่า “มี” ท่านทูลว่า “เพราะพระองค์จะถูกมอบไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน”

37:17 Then Zedekiah the king sent, and took him out: and the king asked him secretly in his house, and said, Is there any word from the LORD? And Jeremiah said, There is: for, said he, thou shalt be delivered into the hand of the king of Babylon.

37:18 ยิ่งกว่านั้นเยเรมีย์ได้ทูลกษัตริย์เศเดคียาห์ว่า “ข้าพระองค์ได้กระทำอะไรผิดต่อพระองค์ หรือต่อพวกผู้รับใช้ของพระองค์ หรือต่อประชากรนี้ ที่พวกพระองค์ได้จำขังข้าพระองค์ไว้ในคุก

37:18 Moreover Jeremiah said unto king Zedekiah, What have I offended against thee, or against thy servants, or against this people, that ye have put me in prison?

37:19 บัดนี้พวกผู้พยากรณ์ของพวกพระองค์ผู้ซึ่งได้พยากรณ์ต่อพวกพระองค์ โดยกล่าวว่า ‘กษัตริย์แห่งกรุงบาบิโลนจะไม่มาต่อสู้พวกพระองค์ หรือต่อสู้แผ่นดินนี้’ นั้นอยู่ที่ไหน

37:19 Where are now your prophets which prophesied unto you, saying, The king of Babylon shall not come against you, nor against this land?

37:20 เพราะฉะนั้นบัดนี้ ขอสดับฟัง ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ ขอคำทูลของข้าพระองค์ ข้าพระองค์ขอร้องพระองค์ เป็นที่โปรดปรานต่อพระพักตร์พระองค์ เพื่อพระองค์จะไม่ทำให้ข้าพระองค์กลับไปที่บ้านของโยนาธานราชเลขานั้นเลย เกรงว่าข้าพระองค์จะตายเสียที่นั่น”

37:20 Therefore hear now, I pray thee, O my lord the king: let my supplication, I pray thee, be accepted before thee; that thou cause me not to return to the house of Jonathan the scribe, lest I die there.

37:21 แล้วกษัตริย์เศเดคียาห์จึงบัญชาพวกเขาให้มอบเยเรมีย์ไว้ที่บริเวณทหารรักษาพระองค์ และให้พวกเขาเอาขนมปังให้แก่ท่านวันละก้อนจากถนนช่างทำขนม จนกระทั่งขนมปังทั้งสิ้นในกรุงนั้นหมด ดังนั้นเยเรมีย์จึงค้างอยู่ในบริเวณทหารรักษาพระองค์

37:21 Then Zedekiah the king commanded that they should commit Jeremiah into the court of the prison, and that they should give him daily a piece of bread out of the bakers' street, until all the bread in the city were spent. Thus Jeremiah remained in the court of the prison.


เยเรมีย์ 38 / Jeremiah 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ถูกหย่อนลงไปในคุกใต้ดิน
38:1 แล้วเชฟาทิยาห์บุตรชายของมัททาน และเกดาลิยาห์บุตรชายของปาชเฮอร์ และยูคาลบุตรชายของเชเลมิยาห์ และปาชเฮอร์บุตรชายของมัลคิยาห์ได้ยินบรรดาถ้อยคำที่เยเรมีย์ได้กล่าวแก่ประชากรทุกคน โดยกล่าวว่า

Jeremiah Put in a Dungeon
38:1 Then Shephatiah the son of Mattan, and Gedaliah the son of Pashur, and Jucal the son of Shelemiah, and Pashur the son of Malchiah, heard the words that Jeremiah had spoken unto all the people, saying,

38:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ผู้ที่ยังเหลืออยู่ในกรุงนี้จะตายโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด แต่ผู้ที่ออกไปหาชนเคลเดียจะมีชีวิตอยู่ ด้วยว่าเขาจะได้ชีวิตของเขาให้เป็นรางวัล และจะมีชีวิตอยู่

38:2 Thus saith the LORD, He that remaineth in this city shall die by the sword, by the famine, and by the pestilence: but he that goeth forth to the Chaldeans shall live; for he shall have his life for a prey, and shall live.

38:3 พระเยโฮวาห์ตรัสดังนี้ว่า แน่นอนกรุงนี้จะถูกมอบไว้ในมือของกองทัพของกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งจะยึดมันไปเสีย”

38:3 Thus saith the LORD, This city shall surely be given into the hand of the king of Babylon's army, which shall take it.

38:4 เหตุฉะนั้นบรรดาประมุขจึงทูลกษัตริย์ว่า “ข้าพระองค์ทั้งหลายขอร้องพระองค์ ขอให้ชายคนนี้ถูกประหารเสีย เพราะเขากระทำให้มือของพวกทหารซึ่งเหลืออยู่ในกรุงนี้อ่อนแอลงดังนี้ และมือของประชากรทั้งหมด โดยพูดบรรดาถ้อยคำเช่นนี้แก่เขาทั้งหลาย เพราะว่าชายคนนี้มิได้แสวงหาความอยู่เย็นเป็นสุขของประชากรนี้ แต่ความเจ็บปวด”

38:4 Therefore the princes said unto the king, We beseech thee, let this man be put to death: for thus he weakeneth the hands of the men of war that remain in this city, and the hands of all the people, in speaking such words unto them: for this man seeketh not the welfare of this people, but the hurt.

38:5 แล้วกษัตริย์เศเดคียาห์ตรัสว่า “ดูเถิด ชายคนนี้อยู่ในมือของพวกท่านแล้ว เพราะกษัตริย์มิได้เป็นผู้ที่จะทำสิ่งใดขัดพวกท่านได้”

38:5 Then Zedekiah the king said, Behold, he is in your hand: for the king is not he that can do any thing against you.

38:6 แล้วพวกเขาจึงจับเยเรมีย์ และหย่อนท่านลงไปในคุกใต้ดินของมัลคิยาห์ บุตรชายของฮามเมเลค ที่อยู่ในบริเวณทหารรักษาพระองค์ และพวกเขาหย่อนเยเรมีย์ลงไปด้วยเชือกหลายเส้น และในคุกใต้ดินนั้นไม่มีน้ำ มีแต่โคลน แล้วเยเรมีย์ก็จมลงไปในโคลน

38:6 Then took they Jeremiah, and cast him into the dungeon of Malchiah the son of Hammelech, that was in the court of the prison: and they let down Jeremiah with cords. And in the dungeon there was no water, but mire: so Jeremiah sunk in the mire.

เอเบดเมเลคช่วยชีวิตเยเรมีย์
38:7 บัดนี้เมื่อเอเบดเมเลค คนเอธิโอเปีย คนหนึ่งในพวกขันทีซึ่งอยู่ในพระราชวังของกษัตริย์ได้ยินว่า พวกเขาหย่อนเยเรมีย์ลงไปในคุกใต้ดินนั้น เวลานั้นกษัตริย์ประทับอยู่ที่ประตูแห่งเบนยามิน

Jeremiah Rescued by Ebed-melech
38:7 Now when Ebedmelech the Ethiopian, one of the eunuchs which was in the king's house, heard that they had put Jeremiah in the dungeon; the king then sitting in the gate of Benjamin;

38:8 เอเบดเมเลคจึงออกไปจากพระราชวังของกษัตริย์ และทูลกษัตริย์ โดยทูลว่า

38:8 Ebedmelech went forth out of the king's house, and spake to the king, saying,

38:9 “ข้าแต่กษัตริย์ผู้เป็นเจ้านายของข้าพระองค์ คนเหล่านี้ได้กระทำความชั่วร้ายในบรรดาการที่พวกเขาได้กระทำต่อเยเรมีย์ผู้พยากรณ์ ผู้ซึ่งพวกเขาได้หย่อนลงไปในคุกใต้ดิน และท่านคงจะตายเสียเพราะความหิวในสถานที่ที่ท่านอยู่นั้น เพราะไม่มีขนมปังเหลืออยู่ในกรุงนี้อีกต่อไปแล้ว”

38:9 My lord the king, these men have done evil in all that they have done to Jeremiah the prophet, whom they have cast into the dungeon; and he is like to die for hunger in the place where he is: for there is no more bread in the city.

38:10 แล้วกษัตริย์บัญชาเอเบดเมเลคคนเอธิโอเปีย โดยตรัสว่า “จงเอาคนสามสิบคนไปจากที่นี่พร้อมกับเจ้า และฉุดเยเรมีย์ผู้พยากรณ์ออกมาจากคุกใต้ดินก่อนเขาตาย”

38:10 Then the king commanded Ebedmelech the Ethiopian, saying, Take from hence thirty men with thee, and take up Jeremiah the prophet out of the dungeon, before he die.

38:11 ดังนั้นเอเบดเมเลคจึงเอาคนเหล่านั้นไปกับเขา และไปที่พระราชวังของกษัตริย์ ใต้เรือนพัสดุ และจากที่นั่นเอาพวกผ้าเก่า ๆ และพวกเศษผ้าเก่า ๆ ที่เน่าเสีย และหย่อนพวกมันลงไปโดยเชือกหลายเส้น เข้าไปในคุกใต้ดินถึงเยเรมีย์

38:11 So Ebedmelech took the men with him, and went into the house of the king under the treasury, and took thence old cast clouts and old rotten rags, and let them down by cords into the dungeon to Jeremiah.

38:12 แล้วเอเบดเมเลคคนเอธิโอเปียกล่าวกับเยเรมีย์ว่า “บัดนี้จงคล้องผ้าเก่า ๆ เหล่านี้และเศษผ้าเก่า ๆ ที่เน่าเสียเหล่านี้ไว้ใต้รักแร้ของท่านใต้เชือกเหล่านั้น” และเยเรมีย์กระทำตาม

38:12 And Ebedmelech the Ethiopian said unto Jeremiah, Put now these old cast clouts and rotten rags under thine armholes under the cords. And Jeremiah did so.

38:13 แล้วพวกเขาก็ฉุดเยเรมีย์ขึ้นมาด้วยเชือกเหล่านั้น และยกท่านขึ้นมาจากคุกใต้ดิน และเยเรมีย์ยังค้างอยู่ในบริเวณทหารรักษาพระองค์

38:13 So they drew up Jeremiah with cords, and took him up out of the dungeon: and Jeremiah remained in the court of the prison.

เศเดคียาห์ทรงขอคำแนะนำจากเยเรมีย์
38:14 ดังนั้นกษัตริย์เศเดคียาห์ทรงส่งไป และนำเยเรมีย์ผู้พยากรณ์มาเฝ้าพระองค์ ที่ทางเข้าพระนิเวศน์ของพระเยโฮวาห์ช่องที่สาม และกษัตริย์ตรัสกับเยเรมีย์ว่า “เราจะถามท่านสักข้อหนึ่ง ขออย่าปิดบังสิ่งใดไว้จากเราเลย”

Zedekiah Seeks Advice from Jeremiah
38:14 Then Zedekiah the king sent, and took Jeremiah the prophet unto him into the third entry that is in the house of the LORD: and the king said unto Jeremiah, I will ask thee a thing; hide nothing from me.

38:15 แล้วเยเรมีย์จึงทูลเศเดคียาห์ว่า “ถ้าข้าพระองค์ทูลสิ่งนั้นแก่พระองค์ พระองค์จะประหารข้าพระองค์แน่มิใช่หรือ และถ้าข้าพระองค์จะถวายคำปรึกษาให้พระองค์ พระองค์จะไม่ตั้งใจฟังข้าพระองค์มิใช่หรือ”

38:15 Then Jeremiah said unto Zedekiah, If I declare it unto thee, wilt thou not surely put me to death? and if I give thee counsel, wilt thou not hearken unto me?

38:16 แล้วกษัตริย์เศเดคียาห์ก็ทรงปฏิญาณแก่เยเรมีย์เป็นการลับ โดยตรัสว่า “พระเยโฮวาห์ทรงพระชนม์อยู่ฉันใด ผู้ได้ทรงสร้างจิตใจนี้แก่พวกเรา เราจะไม่ประหารท่านเสีย และเราจะไม่มอบท่านไว้ในมือของคนเหล่านี้ที่แสวงหาชีวิตของท่านฉันนั้น”

38:16 So Zedekiah the king sware secretly unto Jeremiah, saying, As the LORD liveth, that made us this soul, I will not put thee to death, neither will I give thee into the hand of these men that seek thy life.

38:17 แล้วเยเรมีย์ทูลเศเดคียาห์ว่า “พระเยโฮวาห์ พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ถ้าพระองค์จะยอมมอบตัวแก่พวกประมุขของกษัตริย์แห่งกรุงบาบิโลนเป็นแน่แล้ว ดังนั้นจิตใจของพระองค์จะมีชีวิตอยู่ และกรุงนี้จะไม่ถูกเผาด้วยไฟ และพระองค์จะมีชีวิตอยู่ได้ และวงศ์วานของพระองค์

38:17 Then said Jeremiah unto Zedekiah, Thus saith the LORD, the God of hosts, the God of Israel; If thou wilt assuredly go forth unto the king of Babylon's princes, then thy soul shall live, and this city shall not be burned with fire; and thou shalt live, and thine house:

38:18 แต่ถ้าพระองค์ไม่ยอมมอบตัวแก่พวกประมุขของกษัตริย์แห่งกรุงบาบิโลนแล้ว ดังนั้นกรุงนี้จะถูกมอบไว้ในมือของชนเคลเดีย และเขาทั้งหลายจะเผากรุงนี้เสียด้วยไฟ และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย”

38:18 But if thou wilt not go forth to the king of Babylon's princes, then shall this city be given into the hand of the Chaldeans, and they shall burn it with fire, and thou shalt not escape out of their hand.

38:19 และกษัตริย์เศเดคียาห์จึงตรัสกับเยเรมีย์ว่า “เรากลัวพวกยิวที่เล็ดลอดไปหาชนเคลเดีย เกรงว่าพวกเขาจะมอบเราไว้ในมือของคนเหล่านั้น และคนเหล่านั้นจะเยาะเย้ยเรา”

38:19 And Zedekiah the king said unto Jeremiah, I am afraid of the Jews that are fallen to the Chaldeans, lest they deliver me into their hand, and they mock me.

38:20 แต่เยเรมีย์ทูลว่า “พวกเขาจะไม่มอบพระองค์ไว้ ขอเชื่อฟัง ข้าพระองค์ขอร้องพระองค์ พระสุรเสียงของพระเยโฮวาห์ ซึ่งข้าพระองค์ทูลต่อพระองค์ แล้วพระองค์ก็จะเป็นสุข และจิตใจของพระองค์จะมีชีวิตอยู่

38:20 But Jeremiah said, They shall not deliver thee. Obey, I beseech thee, the voice of the LORD, which I speak unto thee: so it shall be well unto thee, and thy soul shall live.

38:21 แต่ถ้าพระองค์ปฏิเสธที่จะมอบตัว นี่เป็นพระวจนะที่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพระองค์

38:21 But if thou refuse to go forth, this is the word that the LORD hath shewed me:

38:22 และดูเถิด บรรดาผู้หญิงที่เหลืออยู่ในวังของกษัตริย์แห่งยูดาห์จะถูกนำออกไปให้พวกประมุขของกษัตริย์แห่งกรุงบาบิโลน และผู้หญิงเหล่านั้นจะกล่าวว่า ‘เพื่อนทั้งหลายของพระองค์ได้หลอกลวงพระองค์ และได้ชนะพระองค์แล้ว พระบาทของพระองค์จมลงในโคลนแล้ว และเขาทั้งหลายก็หันกลับไปเสีย’

38:22 And, behold, all the women that are left in the king of Judah's house shall be brought forth to the king of Babylon's princes, and those women shall say, Thy friends have set thee on, and have prevailed against thee: thy feet are sunk in the mire, and they are turned away back.

38:23 ดังนั้นพวกเขาจะพาบรรดามเหสีของพระองค์ และโอรสธิดาทั้งหลายของพระองค์ ไปให้ชนเคลเดีย และพระองค์จะหนีไม่รอดไปจากมือของเขาทั้งหลาย แต่จะถูกจับโดยมือของกษัตริย์แห่งกรุงบาบิโลน และพระองค์จะเป็นเหตุให้กรุงนี้ถูกเผาด้วยไฟ”

38:23 So they shall bring out all thy wives and thy children to the Chaldeans: and thou shalt not escape out of their hand, but shalt be taken by the hand of the king of Babylon: and thou shalt cause this city to be burned with fire.

38:24 แล้วเศเดคียาห์ตรัสกับเยเรมีย์ว่า “อย่าให้ผู้ใดรู้ถ้อยคำเหล่านี้ และท่านจะไม่ตาย

38:24 Then said Zedekiah unto Jeremiah, Let no man know of these words, and thou shalt not die.

38:25 แต่ถ้าพวกประมุขได้ยินว่าเราได้พูดกับท่าน และพวกเขามาหาท่าน และกล่าวแก่ท่านว่า ‘บัดนี้จงสำแดงแก่พวกเราว่า เจ้าได้พูดอะไรแก่กษัตริย์ อย่าซ่อนสิ่งนั้นไว้จากพวกเราเลย และพวกเราจะไม่ประหารเจ้าเสีย กษัตริย์ได้ตรัสสิ่งใดแก่เจ้าด้วย’

38:25 But if the princes hear that I have talked with thee, and they come unto thee, and say unto thee, Declare unto us now what thou hast said unto the king, hide it not from us, and we will not put thee to death; also what the king said unto thee:

38:26 แล้วท่านจงบอกพวกเขาว่า ‘ข้าพเจ้าได้เสนอคำทูลขอของข้าพเจ้าต่อพระพักตร์กษัตริย์ เพื่อพระองค์จะไม่ทำให้ข้าพเจ้ากลับไปที่บ้านของโยนาธาน เพื่อให้ตายเสียที่นั่น’”

38:26 Then thou shalt say unto them, I presented my supplication before the king, that he would not cause me to return to Jonathan's house, to die there.

38:27 แล้วพวกประมุขทุกคนก็มาหาเยเรมีย์ และถามท่าน และท่านก็ตอบพวกเขาตามบรรดาถ้อยคำเหล่านี้ที่กษัตริย์ได้ทรงบัญชาท่าน ดังนั้นพวกเขาจึงหยุดพูดกับท่าน เพราะเรื่องนั้นมิได้ถูกรับรู้

38:27 Then came all the princes unto Jeremiah, and asked him: and he told them according to all these words that the king had commanded. So they left off speaking with him; for the matter was not perceived.

38:28 แล้วเยเรมีย์ก็อาศัยอยู่ในบริเวณทหารรักษาพระองค์จนถึงวันที่กรุงเยรูซาเล็มถูกยึด และท่านอยู่ในที่นั่นเมื่อกรุงเยรูซาเล็มถูกยึด

38:28 So Jeremiah abode in the court of the prison until the day that Jerusalem was taken: and he was there when Jerusalem was taken.


เยเรมีย์ 39 / Jeremiah 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

ครั้งสุดท้ายที่ยูดาห์ถูกนำไปเป็นเชลย
39:1 ในปีที่เก้าของเศเดคียาห์กษัตริย์แห่งยูดาห์ ในเดือนที่สิบ เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนและกองทัพทั้งสิ้นของพระองค์ได้มาสู้รบกรุงเยรูซาเล็ม และพวกเขาได้ล้อมกรุงนั้นไว้

Final Captivity of Judah
39:1 In the ninth year of Zedekiah king of Judah, in the tenth month, came Nebuchadrezzar king of Babylon and all his army against Jerusalem, and they besieged it.

39:2 และในปีที่สิบเอ็ดแห่งรัชกาลของเศเดคียาห์ ในเดือนที่สี่ ในวันที่เก้าของเดือนนั้น กรุงนั้นก็แตก

39:2 And in the eleventh year of Zedekiah, in the fourth month, the ninth day of the month, the city was broken up.

39:3 และบรรดาประมุขของกษัตริย์แห่งกรุงบาบิโลนได้เข้ามา และนั่งในประตูกลาง คือเนอร์กัลชาเรเซอร์ สัมการ์เนโบ สารเสคิม รับสารีส เนอร์กัลชาเรเซอร์ รับมัก พร้อมกับบรรดาประมุขที่เหลืออยู่ทั้งสิ้นของกษัตริย์แห่งกรุงบาบิโลน

39:3 And all the princes of the king of Babylon came in, and sat in the middle gate, even Nergalsharezer, Samgarnebo, Sarsechim, Rabsaris, Nergalsharezer, Rabmag, with all the residue of the princes of the king of Babylon.

39:4 และต่อมา เมื่อเศเดคียาห์กษัตริย์แห่งยูดาห์เห็นพวกเขา และบรรดาทหารทั้งสิ้น แล้วพวกเขาได้หนีไป และออกจากกรุงในเวลากลางคืน โดยทางราชอุทยานของกษัตริย์ โดยทางประตูระหว่างกำแพงทั้งสอง และท่านได้ออกไปยังทางแห่งที่ราบ

39:4 And it came to pass, that when Zedekiah the king of Judah saw them, and all the men of war, then they fled, and went forth out of the city by night, by the way of the king's garden, by the gate betwixt the two walls: and he went out the way of the plain.

39:5 แต่กองทัพของชนเคลเดียได้ไล่ตามพวกเขา และตามทันเศเดคียาห์ในบรรดาที่ราบแห่งเมืองเยรีโค และเมื่อเขาทั้งหลายจับท่านได้แล้ว เขาทั้งหลายได้นำท่านขึ้นไปยังเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท ที่ซึ่งพระองค์ทรงตัดสินท่าน

39:5 But the Chaldeans' army pursued after them, and overtook Zedekiah in the plains of Jericho: and when they had taken him, they brought him up to Nebuchadnezzar king of Babylon to Riblah in the land of Hamath, where he gave judgment upon him.

39:6 แล้วกษัตริย์แห่งกรุงบาบิโลนได้ประหารบรรดาบุตรชายของเศเดคียาห์ที่ตำบลริบลาห์ต่อหน้าต่อตาของท่าน กษัตริย์แห่งกรุงบาบิโลนได้ประหารพวกขุนนางทั้งสิ้นแห่งยูดาห์เสียด้วย

39:6 Then the king of Babylon slew the sons of Zedekiah in Riblah before his eyes: also the king of Babylon slew all the nobles of Judah.

39:7 ยิ่งกว่านั้นพระองค์ทรงทำนัยน์ตาของเศเดคียาห์ให้บอดไป และผูกมัดท่านไว้ด้วยโซ่ตรวนหลายเส้น เพื่อจะนำท่านไปยังกรุงบาบิโลน

39:7 Moreover he put out Zedekiah's eyes, and bound him with chains, to carry him to Babylon.

39:8 และชนเคลเดียได้เผาพระราชวังของกษัตริย์ และบ้านทั้งหลายของประชากรด้วยไฟ และพังกำแพงทั้งหลายแห่งกรุงเยรูซาเล็มลง

39:8 And the Chaldeans burned the king's house, and the houses of the people, with fire, and brake down the walls of Jerusalem.

39:9 แล้วเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ขนประชากรที่เหลืออยู่ในกรุงให้เป็นเชลยไปยังกรุงบาบิโลน และคนเหล่านั้นที่เล็ดลอด ที่เล็ดลอดมาหาท่าน กับส่วนที่เหลืออยู่ของประชากรที่ยังอยู่

39:9 Then Nebuzaradan the captain of the guard carried away captive into Babylon the remnant of the people that remained in the city, and those that fell away, that fell to him, with the rest of the people that remained.

39:10 แต่เนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ ได้ละคนยากจนแห่งประชากร ผู้ซึ่งไม่มีสิ่งใดไว้ในแผ่นดินยูดาห์ และได้มอบบรรดาสวนองุ่นและไร่นาทั้งหลายให้แก่พวกเขาในเวลาเดียวกัน

39:10 But Nebuzaradan the captain of the guard left of the poor of the people, which had nothing, in the land of Judah, and gave them vineyards and fields at the same time.

เนบูคัดเนสซาร์รับสั่งให้ดูแลรักษาเยเรมีย์
39:11 บัดนี้เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ประทานคำกำชับเกี่ยวกับเยเรมีย์ทางเนบูซาระดาน ผู้บัญชาการทหารรักษาพระองค์ โดยตรัสว่า

Nebuchadrezzar's Care for Jeremiah
39:11 Now Nebuchadrezzar king of Babylon gave charge concerning Jeremiah to Nebuzaradan the captain of the guard, saying,

39:12 “จงรับท่านไป และดูแลท่านให้ดี และอย่าทำอันตรายแก่ท่าน แต่จงกระทำแก่ท่านตามที่ท่านจะบอกแก่เจ้า”

39:12 Take him, and look well to him, and do him no harm; but do unto him even as he shall say unto thee.

39:13 ดังนั้น เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ส่งไป และเนบูชัสบาน รับสารีส และเนอร์กัลชาเรเซอร์ รับมัก และบรรดาประมุขของกษัตริย์แห่งกรุงบาบิโลน

39:13 So Nebuzaradan the captain of the guard sent, and Nebushasban, Rabsaris, and Nergalsharezer, Rabmag, and all the king of Babylon's princes;

39:14 คือพวกเขาได้ส่งไป และนำเยเรมีย์มาจากบริเวณทหารรักษาพระองค์ และมอบท่านไว้กับเกดาลิยาห์ บุตรชายของอาหิคัม บุตรชายของชาฟาน ให้เขานำท่านไปบ้าน ดังนั้นท่านจึงได้อาศัยอยู่ในท่ามกลางประชากร

39:14 Even they sent, and took Jeremiah out of the court of the prison, and committed him unto Gedaliah the son of Ahikam the son of Shaphan, that he should carry him home: so he dwelt among the people.

39:15 บัดนี้พระวจนะของพระเยโฮวาห์มายังเยเรมีย์ ขณะที่ท่านถูกขังอยู่ในบริเวณทหารรักษาพระองค์นั้น โดยตรัสว่า

39:15 Now the word of the LORD came unto Jeremiah, while he was shut up in the court of the prison, saying,

39:16 “จงไปและกล่าวแก่เอเบดเมเลคคนเอธิโอเปีย โดยกล่าวว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสดังนี้ว่า ดูเถิด เราจะนำบรรดาถ้อยคำของเราให้มาอยู่เหนือกรุงนี้เพื่อความร้าย และไม่ใช่เพื่อความดี และถ้อยคำเหล่านั้นจะสำเร็จในวันนั้นต่อหน้าเจ้า

39:16 Go and speak to Ebedmelech the Ethiopian, saying, Thus saith the LORD of hosts, the God of Israel; Behold, I will bring my words upon this city for evil, and not for good; and they shall be accomplished in that day before thee.

39:17 แต่เราจะช่วยเจ้าให้พ้นในวันนั้น พระเยโฮวาห์ตรัส และเจ้าจะไม่ถูกมอบไว้ในมือของคนเหล่านั้นที่เจ้ากลัว

39:17 But I will deliver thee in that day, saith the LORD: and thou shalt not be given into the hand of the men of whom thou art afraid.

39:18 เพราะเราจะช่วยเจ้าให้พ้นเป็นแน่ และเจ้าจะไม่ล้มลงโดยดาบ แต่ชีวิตของเจ้าจะเป็นรางวัลแก่เจ้า เพราะเจ้าได้ให้ความวางใจของเจ้าอยู่ในเรา พระเยโฮวาห์ตรัส”

39:18 For I will surely deliver thee, and thou shalt not fall by the sword, but thy life shall be for a prey unto thee: because thou hast put thy trust in me, saith the LORD.


เยเรมีย์ 40 / Jeremiah 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์พยากรณ์ท่ามกลางประชากรซึ่งเหลืออยู่ในยูดาห์
40:1 พระวจนะซึ่งมาถึงเยเรมีย์จากพระเยโฮวาห์ หลังจากที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ปล่อยให้ท่านไปจากรามาห์ เมื่อเขาได้จับท่านซึ่งถูกผูกมัดไว้ในโซ่ตรวนหลายเส้น ในท่ามกลางบรรดาคนที่ถูกขนไปเป็นเชลยของกรุงเยรูซาเล็มและยูดาห์ ผู้ซึ่งถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน

Jeremiah's Prophecies among the Remnant after Captivity
40:1 The word that came to Jeremiah from the LORD, after that Nebuzaradan the captain of the guard had let him go from Ramah, when he had taken him being bound in chains among all that were carried away captive of Jerusalem and Judah, which were carried away captive unto Babylon.

40:2 และผู้บัญชาการทหารรักษาพระองค์ได้นำเยเรมีย์มา และกล่าวกับท่านว่า “พระเยโฮวาห์พระเจ้าของท่านทรงประกาศความร้ายนี้ต่อสถานที่นี้

40:2 And the captain of the guard took Jeremiah, and said unto him, The LORD thy God hath pronounced this evil upon this place.

40:3 บัดนี้พระเยโฮวาห์ได้ทรงนำความร้ายนี้มา และได้ทรงกระทำตามที่พระองค์ตรัสไว้ เพราะท่านทั้งหลายได้กระทำบาปต่อพระเยโฮวาห์ และไม่ได้เชื่อฟังพระสุรเสียงของพระองค์ เหตุฉะนั้นสิ่งนี้จึงได้เป็นมาเหนือท่านทั้งหลาย

40:3 Now the LORD hath brought it, and done according as he hath said: because ye have sinned against the LORD, and have not obeyed his voice, therefore this thing is come upon you.

40:4 และบัดนี้ ดูเถิด วันนี้ข้าพเจ้าปล่อยท่านจากโซ่ตรวนเหล่านี้ซึ่งอยู่บนมือของท่าน ถ้าท่านเห็นชอบที่จะมากับข้าพเจ้ายังกรุงบาบิโลน ก็จงมาเถิด และข้าพเจ้าจะดูแลท่านเป็นอย่างดี แต่ถ้าท่านไม่เห็นชอบที่จะมากับข้าพเจ้ายังกรุงบาบิโลน ก็อย่ามา ดูเถิด แผ่นดินทั้งสิ้นนี้อยู่ต่อหน้าท่าน ที่ไหนก็ตามที่ดูเหมือนว่าดีและสะดวกสบายสำหรับท่านที่จะไป ก็จงไปที่นั่นเถิด”

40:4 And now, behold, I loose thee this day from the chains which were upon thine hand. If it seem good unto thee to come with me into Babylon, come; and I will look well unto thee: but if it seem ill unto thee to come with me into Babylon, forbear: behold, all the land is before thee: whither it seemeth good and convenient for thee to go, thither go.

40:5 บัดนี้ขณะที่ท่านยังไม่กลับไป เขากล่าวว่า “จงกลับไปหาเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟานด้วย ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการเหนือนครทั้งหลายแห่งยูดาห์ และอาศัยอยู่กับเขาในท่ามกลางประชากร หรือจงไปที่ไหนก็ตามที่ดูเหมือนว่าสะดวกสบายสำหรับท่านที่จะไปเถิด” ดังนั้นผู้บัญชาการทหารรักษาพระองค์จึงให้เสบียงและของขวัญแก่ท่าน และปล่อยท่านไป

40:5 Now while he was not yet gone back, he said, Go back also to Gedaliah the son of Ahikam the son of Shaphan, whom the king of Babylon hath made governor over the cities of Judah, and dwell with him among the people: or go wheresoever it seemeth convenient unto thee to go. So the captain of the guard gave him victuals and a reward, and let him go.

40:6 แล้วเยเรมีย์ก็ไปหาเกดาลิยาห์ บุตรชายของอาหิคัม ที่มิสปาห์ และอาศัยอยู่กับเขาในท่ามกลางประชากรที่เหลืออยู่ในแผ่นดินนั้น

40:6 Then went Jeremiah unto Gedaliah the son of Ahikam to Mizpah; and dwelt with him among the people that were left in the land.

40:7 บัดนี้เมื่อบรรดาหัวหน้าของกองทหารซึ่งอยู่ในทุ่งนาทั้งหลาย คือพวกเขาและเหล่าคนของเขาทั้งหลายได้ยินว่า กษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งเกดาลิยาห์ บุตรชายของอาหิคัม ให้เป็นผู้ว่าราชการในแผ่นดินนั้น และได้มอบพวกผู้ชาย และพวกผู้หญิง และเด็ก ๆ และผู้ที่เป็นคนยากจนในแผ่นดิน ของพวกคนที่ไม่ถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนไว้ให้ท่านนั้น

40:7 Now when all the captains of the forces which were in the fields, even they and their men, heard that the king of Babylon had made Gedaliah the son of Ahikam governor in the land, and had committed unto him men, and women, and children, and of the poor of the land, of them that were not carried away captive to Babylon;

40:8 แล้วเขาทั้งหลายก็มาหาเกดาลิยาห์ที่มิสปาห์ คืออิชมาเอลบุตรชายของเนธานิยาห์ และโยฮานันกับโยนาธานบุตรชายทั้งสองของคาเรอาห์ และเสไรอาห์บุตรชายของทันหุเมท และบรรดาบุตรชายของเอฟายชาวเนโทฟาห์ และเยซันยาห์บุตรชายของชาวมาอาคาห์ ทั้งตัวพวกเขาและคนทั้งหลายของพวกเขา

40:8 Then they came to Gedaliah to Mizpah, even Ishmael the son of Nethaniah, and Johanan and Jonathan the sons of Kareah, and Seraiah the son of Tanhumeth, and the sons of Ephai the Netophathite, and Jezaniah the son of a Maachathite, they and their men.

40:9 และเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน ก็ได้ปฏิญาณให้แก่พวกเขาและแก่คนทั้งหลายของพวกเขา โดยกล่าวว่า “อย่ากลัวที่จะปรนนิบัติชนเคลเดีย จงอาศัยอยู่ในแผ่นดินและปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน และท่านทั้งหลายก็จะอยู่เย็นเป็นสุข

40:9 And Gedaliah the son of Ahikam the son of Shaphan sware unto them and to their men, saying, Fear not to serve the Chaldeans: dwell in the land, and serve the king of Babylon, and it shall be well with you.

40:10 สำหรับตัวข้าพเจ้า ดูเถิด ข้าพเจ้าจะอาศัยอยู่ที่มิสปาห์ เพื่อจะปรนนิบัติชนเคลเดีย ผู้ซึ่งจะมาหาพวกเรา แต่พวกท่าน พวกท่านจงรวบรวมน้ำองุ่น และบรรดาผลไม้ฤดูร้อน และน้ำมัน และเก็บพวกมันไว้ในภาชนะทั้งหลายของพวกท่าน และจงอาศัยอยู่ในนครทั้งหลายของพวกท่านซึ่งพวกท่านยึดได้นั้น”

40:10 As for me, behold, I will dwell at Mizpah to serve the Chaldeans, which will come unto us: but ye, gather ye wine, and summer fruits, and oil, and put them in your vessels, and dwell in your cities that ye have taken.

40:11 ในทำนองเดียวกัน เมื่อพวกยิวทั้งสิ้นที่อยู่ในโมอับ และในท่ามกลางคนอัมโมน และในเอโดมและที่อยู่ในแผ่นดินอื่น ๆ ทั้งสิ้น ได้ยินว่ากษัตริย์แห่งกรุงบาบิโลนได้ละคนที่เหลืออยู่แห่งยูดาห์ไว้ส่วนหนึ่ง และพระองค์ได้แต่งตั้งเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน ให้อยู่เหนือพวกเขา

40:11 Likewise when all the Jews that were in Moab, and among the Ammonites, and in Edom, and that were in all the countries, heard that the king of Babylon had left a remnant of Judah, and that he had set over them Gedaliah the son of Ahikam the son of Shaphan;

40:12 คือพวกยิวเหล่านั้นทั้งสิ้นก็ได้กลับมาจากทุกที่ซึ่งพวกเขาถูกขับไล่ให้ไปอยู่นั้น และมายังแผ่นดินยูดาห์ มาหาเกดาลิยาห์ที่มิสปาห์ และได้รวบรวมน้ำองุ่นและบรรดาผลไม้ในฤดูร้อนได้เป็นอันมาก

40:12 Even all the Jews returned out of all places whither they were driven, and came to the land of Judah, to Gedaliah, unto Mizpah, and gathered wine and summer fruits very much.

อิชมาเอลวางแผนร้ายฆ่าเกดาลิยาห์
40:13 ยิ่งกว่านั้นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารซึ่งอยู่ในทุ่งนาทั้งหลาย ได้มาหาเกดาลิยาห์ที่มิสปาห์

Ishmael's Conspiracy
40:13 Moreover Johanan the son of Kareah, and all the captains of the forces that were in the fields, came to Gedaliah to Mizpah,

40:14 และกล่าวแก่ท่านว่า “ท่านทราบแน่หรือไม่ว่า บาอาลิสกษัตริย์ของคนอัมโมนได้ส่งอิชมาเอลบุตรชายของเนธานิยาห์มาเพื่อฆ่าท่าน” แต่เกดาลิยาห์บุตรชายของอาหิคัมไม่เชื่อเขาทั้งหลาย

40:14 And said unto him, Dost thou certainly know that Baalis the king of the Ammonites hath sent Ishmael the son of Nethaniah to slay thee? But Gedaliah the son of Ahikam believed them not.

40:15 แล้วโยฮานันบุตรชายของคาเรอาห์ได้พูดกับเกดาลิยาห์ที่มิสปาห์เป็นการลับ โดยกล่าวว่า “จงให้ข้าพเจ้าไป ข้าพเจ้าขอร้องท่าน และข้าพเจ้าจะฆ่าอิชมาเอลบุตรชายของเนธานิยาห์เสีย และจะไม่มีผู้ใดทราบเรื่อง ทำไมเขาควรฆ่าท่าน แล้วพวกยิวทั้งสิ้นซึ่งมารวบรวมอยู่กับท่านจะถูกกระจัดกระจายไป และคนที่เหลืออยู่ในยูดาห์จะพินาศเล่า”

40:15 Then Johanan the son of Kareah spake to Gedaliah in Mizpah secretly, saying, Let me go, I pray thee, and I will slay Ishmael the son of Nethaniah, and no man shall know it: wherefore should he slay thee, that all the Jews which are gathered unto thee should be scattered, and the remnant in Judah perish?

40:16 แต่เกดาลิยาห์บุตรชายของอาหิคัมพูดกับโยฮานันบุตรชายของคาเรอาห์ว่า “ท่านอย่าทำสิ่งนี้เลย เพราะท่านพูดความเท็จเกี่ยวกับอิชมาเอลนั้น”

40:16 But Gedaliah the son of Ahikam said unto Johanan the son of Kareah, Thou shalt not do this thing: for thou speakest falsely of Ishmael.


เยเรมีย์ 41 / Jeremiah 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

อิชมาเอลฆ่าเกดาลิยาห์
41:1 บัดนี้ต่อมาในเดือนที่เจ็ด อิชมาเอลบุตรชายของเนธานิยาห์ บุตรชายของเอลีชามา ของเชื้อพระวงศ์ และพวกประมุขของกษัตริย์ คือสิบคนพร้อมกับเขา ได้มาหาเกดาลิยาห์ บุตรชายของอาหิคัมที่มิสปาห์ และที่นั่นพวกเขาได้รับประทานอาหารอยู่ด้วยกันในมิสปาห์

Ishmael Murders Gedaliah
41:1 Now it came to pass in the seventh month, that Ishmael the son of Nethaniah the son of Elishama, of the seed royal, and the princes of the king, even ten men with him, came unto Gedaliah the son of Ahikam to Mizpah; and there they did eat bread together in Mizpah.

41:2 แล้วอิชมาเอลบุตรชายของเนธานิยาห์ก็ได้ลุกขึ้น พร้อมกับคนทั้งสิบที่อยู่กับเขา และฟันเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟานด้วยดาบ และฆ่าเขาเสีย ผู้ที่กษัตริย์แห่งกรุงบาบิโลนได้แต่งตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้น

41:2 Then arose Ishmael the son of Nethaniah, and the ten men that were with him, and smote Gedaliah the son of Ahikam the son of Shaphan with the sword, and slew him, whom the king of Babylon had made governor over the land.

41:3 อิชมาเอลได้ฆ่าพวกยิวทั้งสิ้นที่อยู่กับเขาด้วย คือที่อยู่กับเกดาลิยาห์ที่มิสปาห์ และชนเคลเดียที่ถูกพบอยู่ที่นั่นพร้อมกับพวกทหาร

41:3 Ishmael also slew all the Jews that were with him, even with Gedaliah, at Mizpah, and the Chaldeans that were found there, and the men of war.

41:4 และต่อมา วันที่สองหลังจากที่เขาได้ฆ่าเกดาลิยาห์เสีย และไม่มีผู้ใดทราบเรื่อง

41:4 And it came to pass the second day after he had slain Gedaliah, and no man knew it,

41:5 มีบางคนมาจากเมืองเชเคม จากเมืองชีโลห์ และจากเมืองสะมาเรีย คือชายแปดสิบคน ซึ่งหนวดเคราของพวกเขาถูกโกนเสียและเสื้อผ้าทั้งหลายของพวกเขาขาด และได้กรีดตัวเองแล้ว พร้อมกับบรรดาเครื่องธัญญบูชาและกำยานอยู่ในมือของตน เพื่อนำพวกมันมาถวายที่พระนิเวศน์ของพระเยโฮวาห์

41:5 That there came certain from Shechem, from Shiloh, and from Samaria, even fourscore men, having their beards shaven, and their clothes rent, and having cut themselves, with offerings and incense in their hand, to bring them to the house of the LORD.

41:6 และอิชมาเอลบุตรชายของเนธานิยาห์ออกไปจากมิสปาห์เพื่อพบเขาเหล่านั้น โดยร้องไห้ตลอดทางที่เขาไป และต่อมาขณะที่เขาพบคนเหล่านั้น เขากล่าวแก่พวกเขาว่า “เชิญเข้ามาหาเกดาลิยาห์บุตรชายของอาหิคัมเถิด”

41:6 And Ishmael the son of Nethaniah went forth from Mizpah to meet them, weeping all along as he went: and it came to pass, as he met them, he said unto them, Come to Gedaliah the son of Ahikam.

41:7 และต่อมา เมื่อพวกเขาเข้ามาในท่ามกลางกรุงแล้ว อิชมาเอลบุตรชายของเนธานิยาห์ได้ฆ่าพวกเขาเสีย และโยนพวกเขาลงไปในท่ามกลางหลุมแห่งหนึ่ง ทั้งตัวเขาและคนเหล่านั้นที่อยู่กับเขา

41:7 And it was so, when they came into the midst of the city, that Ishmael the son of Nethaniah slew them, and cast them into the midst of the pit, he, and the men that were with him.

41:8 แต่มีอยู่สิบคนถูกพบในท่ามกลางพวกนั้นที่พูดกับอิชมาเอลว่า “ขออย่าฆ่าพวกเราเสียเลย เพราะพวกเรามีบรรดาของมีค่าในทุ่งนา คือของข้าวสาลี และของข้าวบาร์เลย์ และของน้ำมัน และของน้ำผึ้ง” ดังนั้นเขาจึงงดเว้น และไม่ฆ่าพวกเขาในท่ามกลางพี่น้องของพวกเขาเลย

41:8 But ten men were found among them that said unto Ishmael, Slay us not: for we have treasures in the field, of wheat, and of barley, and of oil, and of honey. So he forbare, and slew them not among their brethren.

41:9 บัดนี้ หลุมที่อิชมาเอลได้โยนบรรดาศพของคนเหล่านั้นลงไปข้างใน ซึ่งเขาได้ฆ่าเสียเพราะเหตุเกดาลิยาห์นั้น เป็นที่ซึ่งกษัตริย์อาสาได้สร้างไว้เพราะกลัวบาอาชากษัตริย์แห่งอิสราเอล และอิชมาเอลบุตรชายของเนธานิยาห์ก็เติมหลุมนั้นให้เต็มด้วยคนเหล่านั้นที่ถูกฆ่าเสีย

41:9 Now the pit wherein Ishmael had cast all the dead bodies of the men, whom he had slain because of Gedaliah, was it which Asa the king had made for fear of Baasha king of Israel: and Ishmael the son of Nethaniah filled it with them that were slain.

41:10 แล้วอิชมาเอลก็ขนคนทั้งหมดที่เหลืออยู่ที่อยู่ในมิสปาห์ไปเป็นเชลย คือพวกธิดาของกษัตริย์และประชากรทั้งหมดที่เหลืออยู่ในมิสปาห์ ผู้ซึ่งเนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้มอบหมายให้แก่เกดาลิยาห์บุตรชายของอาหิคัม และอิชมาเอลบุตรชายของเนธานิยาห์ได้ขนพวกเขาไปเป็นเชลย และจากไปเพื่อข้ามฟากไปหาคนอัมโมน

41:10 Then Ishmael carried away captive all the residue of the people that were in Mizpah, even the king's daughters, and all the people that remained in Mizpah, whom Nebuzaradan the captain of the guard had committed to Gedaliah the son of Ahikam: and Ishmael the son of Nethaniah carried them away captive, and departed to go over to the Ammonites.

โยฮานันช่วยพวกเชลยให้รอดพ้น
41:11 แต่เมื่อโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับเขา ได้ยินถึงความร้ายทั้งสิ้นซึ่งอิชมาเอลบุตรชายของเนธานิยาห์ได้กระทำแล้วนั้น

Johanan Rescues the Captives
41:11 But when Johanan the son of Kareah, and all the captains of the forces that were with him, heard of all the evil that Ishmael the son of Nethaniah had done,

41:12 แล้วพวกเขาก็จัดเอาคนทั้งหมด และไปต่อสู้กับอิชมาเอลบุตรชายของเนธานิยาห์ และได้พบเขาข้างสระน้ำใหญ่เหล่านั้นที่อยู่ในเมืองกิเบโอน

41:12 Then they took all the men, and went to fight with Ishmael the son of Nethaniah, and found him by the great waters that are in Gibeon.

41:13 บัดนี้ต่อมา เมื่อประชากรทั้งสิ้น ผู้ซึ่งอยู่กับอิชมาเอลเห็นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับเขา แล้วพวกเขาก็ดีใจ

41:13 Now it came to pass, that when all the people which were with Ishmael saw Johanan the son of Kareah, and all the captains of the forces that were with him, then they were glad.

41:14 ดังนั้นประชากรทั้งสิ้นที่อิชมาเอลได้ขนไปเป็นเชลยจากมิสปาห์จึงหันหลังและกลับมา และมาหาโยฮานันบุตรชายของคาเรอาห์

41:14 So all the people that Ishmael had carried away captive from Mizpah cast about and returned, and went unto Johanan the son of Kareah.

41:15 แต่อิชมาเอลบุตรชายของเนธานิยาห์ได้หนีรอดจากโยฮานันไปพร้อมกับชายแปดคน และไปหาคนอัมโมน

41:15 But Ishmael the son of Nethaniah escaped from Johanan with eight men, and went to the Ammonites.

41:16 แล้วโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารที่อยู่กับท่าน ได้นำประชากรที่เหลืออยู่ทั้งหมด ซึ่งท่านได้เอากลับคืนมาจากอิชมาเอลบุตรชายของเนธานิยาห์ จากมิสปาห์หลังจากที่เขาได้ฆ่าเกดาลิยาห์บุตรชายของอาหิคัมแล้วนั้น คือพวกชายฉกรรจ์ และพวกผู้หญิง และเด็ก ๆ และพวกขันที ผู้ซึ่งท่านได้นำกลับมาอีกจากกิเบโอน

41:16 Then took Johanan the son of Kareah, and all the captains of the forces that were with him, all the remnant of the people whom he had recovered from Ishmael the son of Nethaniah, from Mizpah, after that he had slain Gedaliah the son of Ahikam, even mighty men of war, and the women, and the children, and the eunuchs, whom he had brought again from Gibeon:

41:17 และพวกเขาจากไป และอาศัยอยู่ในที่อยู่อาศัยของคิมฮาม ซึ่งอยู่ข้างเบธเลเฮม เพื่อจะเข้าไปยังอียิปต์

41:17 And they departed, and dwelt in the habitation of Chimham, which is by Bethlehem, to go to enter into Egypt,

41:18 เพราะเหตุชนเคลเดีย เพราะพวกเขากลัวคนเหล่านั้น เพราะว่าอิชมาเอลบุตรชายของเนธานิยาห์ได้ฆ่าเกดาลิยาห์บุตรชายของอาหิคัม ผู้ซึ่งกษัตริย์แห่งกรุงบาบิโลนได้ตั้งให้เป็นผู้ว่าราชการเหนือแผ่นดินนั้น

41:18 Because of the Chaldeans: for they were afraid of them, because Ishmael the son of Nethaniah had slain Gedaliah the son of Ahikam, whom the king of Babylon made governor in the land.


เยเรมีย์ 42 / Jeremiah 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คนยูดาห์ที่เหลืออยู่ขอคำแนะนำจากเยเรมีย์ แต่ได้ปฏิเสธคำนั้นเสีย
42:1 แล้วบรรดาหัวหน้าของกองทหาร และโยฮานันบุตรชายของคาเรอาห์ และเยซันยาห์บุตรชายของโฮชายาห์ และประชากรทั้งสิ้นจากผู้น้อยที่สุดจนถึงผู้ใหญ่ที่สุดได้เข้ามาใกล้

The Remnant Seeks Jeremiah's Word but Despises It
42:1 Then all the captains of the forces, and Johanan the son of Kareah, and Jezaniah the son of Hoshaiah, and all the people from the least even unto the greatest, came near,

42:2 และกล่าวกับเยเรมีย์ผู้พยากรณ์ว่า “พวกเราขอร้องท่าน ขอให้คำอ้อนวอนของพวกเราเป็นที่ยอมรับต่อหน้าท่าน และขออธิษฐานเพื่อพวกเราต่อพระเยโฮวาห์พระเจ้าของท่าน คือเพื่อบรรดาคนที่เหลืออยู่นี้ (เพราะพวกเรามีเหลือน้อยคนจากคนมาก ตามที่ตาของท่านเห็นพวกเรานั้น)

42:2 And said unto Jeremiah the prophet, Let, we beseech thee, our supplication be accepted before thee, and pray for us unto the LORD thy God, even for all this remnant; (for we are left but a few of many, as thine eyes do behold us:)

42:3 เพื่อพระเยโฮวาห์พระเจ้าของท่านจะสำแดงหนทางแก่พวกเราว่า พวกเราควรจะดำเนินไปทางไหน และสิ่งที่พวกเราควรจะกระทำ”

42:3 That the LORD thy God may shew us the way wherein we may walk, and the thing that we may do.

42:4 แล้วเยเรมีย์ผู้พยากรณ์กล่าวแก่พวกเขาว่า “ข้าพเจ้าได้ยินพวกท่านแล้ว ดูเถิด ข้าพเจ้าจะอธิษฐานต่อพระเยโฮวาห์พระเจ้าของพวกท่านตามบรรดาถ้อยคำของพวกท่าน และต่อมา สิ่งใดก็ตามที่พระเยโฮวาห์จะทรงตอบพวกท่าน ข้าพเจ้าจะประกาศสิ่งนั้นแก่พวกท่าน ข้าพเจ้าจะไม่ปิดบังสิ่งใดไว้จากพวกท่านเลย”

42:4 Then Jeremiah the prophet said unto them, I have heard you; behold, I will pray unto the LORD your God according to your words; and it shall come to pass, that whatsoever thing the LORD shall answer you, I will declare it unto you; I will keep nothing back from you.

42:5 แล้วเขาทั้งหลายกล่าวกับเยเรมีย์ว่า “ขอพระเยโฮวาห์จงเป็นพยานที่สัตย์จริงและสัตย์ซื่อในระหว่างพวกเรา ถ้าพวกเรามิได้กระทำตามสิ่งสารพัดซึ่งพระเยโฮวาห์พระเจ้าของท่านจะส่งมายังท่านเพื่อพวกเรา

42:5 Then they said to Jeremiah, The LORD be a true and faithful witness between us, if we do not even according to all things for the which the LORD thy God shall send thee to us.

42:6 ไม่ว่าจะดี หรือไม่ว่าจะร้าย พวกเราจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา ผู้ซึ่งพวกเราส่งท่านให้ไปหานั้น เพื่อพวกเราจะอยู่เย็นเป็นสุข เมื่อพวกเราเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเรา”

42:6 Whether it be good, or whether it be evil, we will obey the voice of the LORD our God, to whom we send thee; that it may be well with us, when we obey the voice of the LORD our God.

42:7 และต่อมาหลังจากสิบวันแล้ว พระวจนะของพระเยโฮวาห์มายังเยเรมีย์

42:7 And it came to pass after ten days, that the word of the LORD came unto Jeremiah.

42:8 แล้วท่านจึงได้เรียกโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหารผู้ซึ่งอยู่กับท่าน และประชากรทั้งสิ้นตั้งแต่ผู้เล็กน้อยที่สุดจนถึงคนใหญ่คนโตที่สุด

42:8 Then called he Johanan the son of Kareah, and all the captains of the forces which were with him, and all the people from the least even to the greatest,

42:9 และกล่าวแก่พวกเขาว่า “พระเยโฮวาห์พระเจ้าแห่งอิสราเอล ผู้ซึ่งพวกท่านได้ส่งให้ข้าพเจ้านำเอาคำอ้อนวอนของพวกท่านไปเสนอต่อพระพักตร์พระองค์นั้น ตรัสดังนี้ว่า

42:9 And said unto them, Thus saith the LORD, the God of Israel, unto whom ye sent me to present your supplication before him;

42:10 ถ้าพวกเจ้าจะอาศัยอยู่ต่อไปในแผ่นดินนี้ แล้วเราจะสร้างพวกเจ้าขึ้น และไม่รื้อพวกเจ้าลง และเราจะปลูกพวกเจ้าไว้ และไม่ถอนพวกเจ้าเสีย เพราะเรากลับใจจากความร้ายซึ่งเราได้กระทำแก่พวกเจ้าแล้ว

42:10 If ye will still abide in this land, then will I build you, and not pull you down, and I will plant you, and not pluck you up: for I repent me of the evil that I have done unto you.

42:11 อย่ากลัวกษัตริย์แห่งกรุงบาบิโลน ผู้ซึ่งพวกเจ้ากลัวอยู่นั้น อย่ากลัวเขาเลย พระเยโฮวาห์ตรัส เพราะเราอยู่กับพวกเจ้าเพื่อจะช่วยพวกเจ้าให้รอด และเพื่อช่วยพวกเจ้าให้พ้นจากมือของเขา

42:11 Be not afraid of the king of Babylon, of whom ye are afraid; be not afraid of him, saith the LORD: for I am with you to save you, and to deliver you from his hand.

42:12 และเราจะแสดงความเมตตาทั้งหลายแก่พวกเจ้า เพื่อเขาจะมีความเมตตาแก่พวกเจ้า และทำให้พวกเจ้ากลับมายังแผ่นดินของพวกเจ้าเอง

42:12 And I will shew mercies unto you, that he may have mercy upon you, and cause you to return to your own land.

42:13 แต่ถ้าพวกเจ้าพูดว่า ‘พวกเราจะไม่อาศัยอยู่ในแผ่นดินนี้’ และไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเจ้า

42:13 But if ye say, We will not dwell in this land, neither obey the voice of the LORD your God,

42:14 โดยกล่าวว่า ‘ไม่เอา แต่พวกเราจะเข้าไปในแผ่นดินอียิปต์ ที่ซึ่งพวกเราจะไม่เห็นสงคราม หรือได้ยินเสียงแตร หรือหิวขนมปัง และพวกเราจะอาศัยอยู่ที่นั่น’

42:14 Saying, No; but we will go into the land of Egypt, where we shall see no war, nor hear the sound of the trumpet, nor have hunger of bread; and there will we dwell:

42:15 และเพราะฉะนั้นบัดนี้ ขอฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า คนยูดาห์ที่เหลืออยู่เอ๋ย พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ถ้าพวกเจ้ามุ่งหน้าของตนอย่างเต็มที่ที่จะเข้าไปในอียิปต์ และไปอาศัยอยู่ที่นั่น

42:15 And now therefore hear the word of the LORD, ye remnant of Judah; Thus saith the LORD of hosts, the God of Israel; If ye wholly set your faces to enter into Egypt, and go to sojourn there;

42:16 แล้วต่อมา ดาบซึ่งพวกเจ้าได้กลัวนั้น จะตามทันพวกเจ้าที่นั่นในแผ่นดินอียิปต์ และการกันดารอาหาร ซึ่งพวกเจ้าได้กลัวนั้น จะตามพวกเจ้ามาติด ๆ ที่นั่นในอียิปต์ และพวกเจ้าจะตายที่นั่น

42:16 Then it shall come to pass, that the sword, which ye feared, shall overtake you there in the land of Egypt, and the famine, whereof ye were afraid, shall follow close after you there in Egypt; and there ye shall die.

42:17 ดังนั้นจะเป็นแบบนี้กับคนทุกคนที่มุ่งหน้าของตนเข้าไปยังอียิปต์เพื่อจะอาศัยอยู่ที่นั่น พวกเขาจะตายเสียโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด และไม่มีผู้ใดในพวกเขาจะเหลืออยู่ หรือหนีพ้นจากความร้ายที่เราจะนำมาเหนือพวกเขา

42:17 So shall it be with all the men that set their faces to go into Egypt to sojourn there; they shall die by the sword, by the famine, and by the pestilence: and none of them shall remain or escape from the evil that I will bring upon them.

42:18 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ความโกรธของเราและความกริ้วของเราได้ถูกเทลงเหนือชาวกรุงเยรูซาเล็มอย่างไร ความกริ้วของเราจะถูกเทลงเหนือพวกเจ้า เมื่อพวกเจ้าจะเข้าไปในอียิปต์อย่างนั้น และพวกเจ้าจะเป็นคำแช่งด่า และเป็นที่น่าตกตะลึง และเป็นคำสบถ และเป็นที่นินทา และพวกเจ้าจะไม่เห็นสถานที่นี้อีกต่อไป

42:18 For thus saith the LORD of hosts, the God of Israel; As mine anger and my fury hath been poured forth upon the inhabitants of Jerusalem; so shall my fury be poured forth upon you, when ye shall enter into Egypt: and ye shall be an execration, and an astonishment, and a curse, and a reproach; and ye shall see this place no more.

42:19 พระเยโฮวาห์ได้ตรัสเกี่ยวกับพวกท่านแล้ว โอ พวกท่าน คนยูดาห์ที่ยังเหลืออยู่เอ๋ย ว่า ‘พวกเจ้าอย่าเข้าไปในอียิปต์’ จงทราบเป็นแน่ว่า ในวันนี้ข้าพเจ้าได้ตักเตือนพวกท่านแล้ว

42:19 The LORD hath said concerning you, O ye remnant of Judah; Go ye not into Egypt: know certainly that I have admonished you this day.

42:20 ด้วยว่าพวกท่านได้หลงเจิ่นไปในใจของพวกท่าน เมื่อพวกท่านได้ส่งข้าพเจ้าไปหาพระเยโฮวาห์พระเจ้าของพวกท่าน โดยกล่าวว่า ‘ขออธิษฐานเพื่อพวกเราต่อพระเยโฮวาห์พระเจ้าของพวกเรา และตามสิ่งสารพัดที่พระเยโฮวาห์พระเจ้าของพวกเราจะตรัส ขอสำแดงแก่พวกเรา และพวกเราจะกระทำสิ่งนั้น’

42:20 For ye dissembled in your hearts, when ye sent me unto the LORD your God, saying, Pray for us unto the LORD our God; and according unto all that the LORD our God shall say, so declare unto us, and we will do it.

42:21 และบัดนี้ ในวันนี้ข้าพเจ้าได้ประกาศสิ่งนั้นแก่พวกท่านแล้ว แต่พวกท่านมิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่าน หรือสิ่งใด ๆ ซึ่งพระองค์ทรงส่งข้าพเจ้ามาบอกพวกท่านแล้ว

42:21 And now I have this day declared it to you; but ye have not obeyed the voice of the LORD your God, nor any thing for the which he hath sent me unto you.

42:22 เพราะฉะนั้นบัดนี้ จงทราบเป็นแน่ว่า พวกท่านจะตายโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด ในสถานที่ที่พวกท่านปรารถนาที่จะไปและอาศัยอยู่นั้น”

42:22 Now therefore know certainly that ye shall die by the sword, by the famine, and by the pestilence, in the place whither ye desire to go and to sojourn.


เยเรมีย์ 43 / Jeremiah 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

เยเรมีย์ไปยังอียิปต์พร้อมกับพวกที่เหลืออยู่
43:1 และต่อมา เมื่อเยเรมีย์จบการพูดต่อประชากรทั้งสิ้นถึงบรรดาพระวจนะของพระเยโฮวาห์พระเจ้าของพวกเขา ซึ่งพระเยโฮวาห์พระเจ้าของพวกเขาได้ทรงส่งท่านให้ไปพูดกับพวกเขา คือบรรดาพระวจนะเหล่านี้แล้ว

Jeremiah Goes into Egypt with the Remnant
43:1 And it came to pass, that when Jeremiah had made an end of speaking unto all the people all the words of the LORD their God, for which the LORD their God had sent him to them, even all these words,

43:2 แล้วอาซาริยาห์บุตรชายของโฮชายาห์ และโยฮานันบุตรชายของคาเรอาห์ และบรรดาคนหยิ่งยโสได้พูด โดยกล่าวกับเยเรมีย์ว่า “ท่านพูดความเท็จ พระเยโฮวาห์พระเจ้าของพวกเรามิได้ส่งท่านให้มากล่าวว่า ‘อย่าเข้าไปในอียิปต์เพื่อจะอาศัยอยู่ที่นั่น’

43:2 Then spake Azariah the son of Hoshaiah, and Johanan the son of Kareah, and all the proud men, saying unto Jeremiah, Thou speakest falsely: the LORD our God hath not sent thee to say, Go not into Egypt to sojourn there:

43:3 แต่บารุคบุตรชายของเนริยาห์ได้ยุท่านให้ต่อสู้กับพวกเรา เพื่อจะมอบพวกเราไว้ในมือของชนเคลเดีย เพื่อเขาทั้งหลายจะได้ฆ่าพวกเราเสีย และกวาดพวกเราไปเป็นเชลยในกรุงบาบิโลน”

43:3 But Baruch the son of Neriah setteth thee on against us, for to deliver us into the hand of the Chaldeans, that they might put us to death, and carry us away captives into Babylon.

43:4 ดังนั้นโยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหาร และประชากรทั้งสิ้น ไม่เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ที่จะอาศัยอยู่ในแผ่นดินยูดาห์

43:4 So Johanan the son of Kareah, and all the captains of the forces, and all the people, obeyed not the voice of the LORD, to dwell in the land of Judah.

43:5 แต่โยฮานันบุตรชายของคาเรอาห์ และบรรดาหัวหน้าของกองทหาร ได้พาคนยูดาห์ทุกคนที่เหลืออยู่ไป ผู้ซึ่งกลับมาจากบรรดาประชาชาติ ที่พวกเขาถูกขับไล่ให้ไปอยู่นั้น เพื่อมาอาศัยอยู่ในแผ่นดินยูดาห์

43:5 But Johanan the son of Kareah, and all the captains of the forces, took all the remnant of Judah, that were returned from all nations, whither they had been driven, to dwell in the land of Judah;

43:6 คือพวกผู้ชาย และพวกผู้หญิง และเด็ก ๆ และพวกธิดาของกษัตริย์ และทุกคนที่เนบูซาระดานผู้บัญชาการทหารรักษาพระองค์ได้ละไว้กับเกดาลิยาห์บุตรชายของอาหิคัม บุตรชายของชาฟาน และเยเรมีย์ผู้พยากรณ์ และบารุคบุตรชายของเนริยาห์

43:6 Even men, and women, and children, and the king's daughters, and every person that Nebuzaradan the captain of the guard had left with Gedaliah the son of Ahikam the son of Shaphan, and Jeremiah the prophet, and Baruch the son of Neriah.

43:7 ดังนั้นพวกเขาได้มายังแผ่นดินอียิปต์ เพราะพวกเขาไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ ดังนั้นพวกเขาจึงมาถึงนครทาปานเหส

43:7 So they came into the land of Egypt: for they obeyed not the voice of the LORD: thus came they even to Tahpanhes.

43:8 แล้วพระวจนะของพระเยโฮวาห์มายังเยเรมีย์ในนครทาปานเหส โดยตรัสว่า

43:8 Then came the word of the LORD unto Jeremiah in Tahpanhes, saying,

43:9 “จงถือพวกก้อนหินใหญ่ ๆ ไว้ในมือของเจ้า และจงซ่อนก้อนหินเหล่านั้นไว้ที่ในดินเหนียวในเตาเผาอิฐ ซึ่งอยู่ที่ทางเข้าไปสู่พระราชวังของฟาโรห์ในนครทาปานเหสในสายตาของคนยูดาห์

43:9 Take great stones in thine hand, and hide them in the clay in the brickkiln, which is at the entry of Pharaoh's house in Tahpanhes, in the sight of the men of Judah;

43:10 และจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า ดูเถิด เราจะส่งและพาเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน ผู้รับใช้ของเรามา และจะตั้งพระที่นั่งของท่านเหนือก้อนหินเหล่านี้ที่เราได้ซ่อนไว้ และท่านจะกางพลับพลาหลวงของท่านเหนือก้อนหินเหล่านี้

43:10 And say unto them, Thus saith the LORD of hosts, the God of Israel; Behold, I will send and take Nebuchadrezzar the king of Babylon, my servant, and will set his throne upon these stones that I have hid; and he shall spread his royal pavilion over them.

43:11 และเมื่อท่านมาถึงแล้ว ท่านจะโจมตีแผ่นดินอียิปต์ และมอบผู้ที่กำหนดให้ถึงความตายไปหาความตาย และผู้ที่ถูกกำหนดให้เป็นเชลยแก่การเป็นเชลย และผู้ที่ถูกกำหนดให้ถูกดาบให้แก่ดาบ

43:11 And when he cometh, he shall smite the land of Egypt, and deliver such as are for death to death; and such as are for captivity to captivity; and such as are for the sword to the sword.

43:12 และเราจะก่อไฟในบรรดาวิหารของพระทั้งหลายแห่งอียิปต์ และท่านจะเผาพวกมันเสีย และขนพวกมันไปเป็นเชลย และท่านจะประดับกายด้วยแผ่นดินอียิปต์ เหมือนผู้เลี้ยงแกะสวมใส่เสื้อคลุมของตน และท่านจะไปเสียจากที่นั่นในสันติภาพ

43:12 And I will kindle a fire in the houses of the gods of Egypt; and he shall burn them, and carry them away captives: and he shall array himself with the land of Egypt, as a shepherd putteth on his garment; and he shall go forth from thence in peace.

43:13 ท่านจะหักบรรดาเสาศักดิ์สิทธิ์แห่งเมืองเบธเชเมชที่อยู่ในแผ่นดินอียิปต์เสียด้วย และบรรดาวิหารของพระทั้งหลายของคนอียิปต์นั้น ท่านจะเผาเสียด้วยไฟ”

43:13 He shall break also the images of Bethshemesh, that is in the land of Egypt; and the houses of the gods of the Egyptians shall he burn with fire.


เยเรมีย์ 44 / Jeremiah 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระวจนะของพระเจ้าสำหรับพวกยิวในอียิปต์
44:1 พระวจนะที่มายังเยเรมีย์เกี่ยวกับบรรดายิวซึ่งอาศัยอยู่ในแผ่นดินอียิปต์ ผู้ซึ่งอาศัยอยู่ที่มิกดล และที่ทาปานเหส และที่โนฟ และในแผ่นดินปัทโรส โดยตรัสว่า

God's Word to the Jews in Egypt
44:1 The word that came to Jeremiah concerning all the Jews which dwell in the land of Egypt, which dwell at Migdol, and at Tahpanhes, and at Noph, and in the country of Pathros, saying,

44:2 “พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า เจ้าทั้งหลายได้เห็นบรรดาความร้ายที่เราได้นำมาเหนือกรุงเยรูซาเล็ม และเหนือบรรดานครแห่งยูดาห์ และดูเถิด วันนี้ที่เหล่านั้นก็เป็นที่รกร้าง และไม่มีผู้ใดอาศัยอยู่ที่นั่น

44:2 Thus saith the LORD of hosts, the God of Israel; Ye have seen all the evil that I have brought upon Jerusalem, and upon all the cities of Judah; and, behold, this day they are a desolation, and no man dwelleth therein,

44:3 เพราะเหตุความชั่วของพวกเขาซึ่งพวกเขาได้กระทำเพื่อยั่วเย้าเราให้โกรธ ในการที่พวกเขาไปเพื่อเผาเครื่องหอม และเพื่อปรนนิบัติพระอื่น ๆ ซึ่งพวกเขาไม่รู้จัก ทั้งตัวพวกเขาเอง พวกเจ้า หรือบรรพบุรุษของพวกเจ้า

44:3 Because of their wickedness which they have committed to provoke me to anger, in that they went to burn incense, and to serve other gods, whom they knew not, neither they, ye, nor your fathers.

44:4 อย่างไรก็ดีเราได้ส่งบรรดาผู้รับใช้ของเราคือผู้พยากรณ์ไปหาพวกเจ้า โดยตื่นแต่เช้าตรู่และส่งพวกเขาไป โดยกล่าวว่า ‘โอ อย่ากระทำสิ่งที่น่าสะอิดสะเอียนนี้ ซึ่งเราเกลียดชัง’

44:4 Howbeit I sent unto you all my servants the prophets, rising early and sending them, saying, Oh, do not this abominable thing that I hate.

44:5 แต่พวกเขาไม่ได้ตั้งใจฟังหรือเงี่ยหูของตนฟัง เพื่อจะหันกลับจากความชั่วของพวกเขา เพื่อจะไม่เผาเครื่องหอมแก่พระอื่น ๆ

44:5 But they hearkened not, nor inclined their ear to turn from their wickedness, to burn no incense unto other gods.

44:6 เพราะฉะนั้นความกริ้วของเราและความโกรธของเราจึงได้ถูกเทออก และได้ถูกจุดให้พลุ่งขึ้นในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และนครเหล่านั้นก็ถูกทิ้งร้างและรกร้าง อย่างทุกวันนี้

44:6 Wherefore my fury and mine anger was poured forth, and was kindled in the cities of Judah and in the streets of Jerusalem; and they are wasted and desolate, as at this day.

44:7 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์พระเจ้าจอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ทำไมพวกเจ้าจึงทำความชั่วร้ายยิ่งใหญ่นี้แก่จิตใจของพวกเจ้าเอง เพื่อจะตัดเอาผู้ชายและผู้หญิง เด็กและเด็กที่ยังดูดนมออกเสียจากพวกเจ้า ออกเสียจากยูดาห์ เพื่อที่จะไม่มีคนใดที่เหลืออยู่ไว้แก่พวกเจ้าเลย

44:7 Therefore now thus saith the LORD, the God of hosts, the God of Israel; Wherefore commit ye this great evil against your souls, to cut off from you man and woman, child and suckling, out of Judah, to leave you none to remain;

44:8 ในการที่พวกเจ้ายั่วเย้าเราให้กริ้วด้วยการงานทั้งหลายแห่งมือของพวกเจ้า โดยเผาเครื่องหอมให้แก่พระอื่น ๆ ในแผ่นดินอียิปต์ ที่ซึ่งพวกเจ้าไปเพื่ออาศัยอยู่นั้น จนพวกเจ้าจะตัดตัวพวกเจ้าเองออก และจนพวกเจ้าจะเป็นที่สาปแช่ง และเป็นคำด่าว่าในท่ามกลางบรรดาประชาชาติแห่งแผ่นดินโลก

44:8 In that ye provoke me unto wrath with the works of your hands, burning incense unto other gods in the land of Egypt, whither ye be gone to dwell, that ye might cut yourselves off, and that ye might be a curse and a reproach among all the nations of the earth?

44:9 พวกเจ้าได้ลืมความชั่วของบรรพบุรุษของพวกเจ้า และความชั่วของบรรดากษัตริย์แห่งยูดาห์ และความชั่วของมเหสีของเขาทั้งหลาย และความชั่วของพวกเจ้าเอง และความชั่วของภรรยาของพวกเจ้า ซึ่งพวกเขาได้กระทำในแผ่นดินยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็มเสียแล้วหรือ

44:9 Have ye forgotten the wickedness of your fathers, and the wickedness of the kings of Judah, and the wickedness of their wives, and your own wickedness, and the wickedness of your wives, which they have committed in the land of Judah, and in the streets of Jerusalem?

44:10 แม้กระทั่งวันนี้แล้วพวกเขาก็ยังมิได้ถ่อมตัวลง และพวกเขามิได้เกรงกลัว หรือดำเนินตามราชบัญญัติของเรา หรือตามกฎเกณฑ์ทั้งหลายของเรา ที่เราได้ตั้งไว้ต่อหน้าพวกเจ้าและต่อหน้าบรรพบุรุษของพวกเจ้า

44:10 They are not humbled even unto this day, neither have they feared, nor walked in my law, nor in my statutes, that I set before you and before your fathers.

44:11 เพราะฉะนั้น พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะมุ่งหน้าของเราต่อสู้พวกเจ้าเพื่อความร้าย และเพื่อจะตัดยูดาห์ทั้งสิ้นออกเสีย

44:11 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will set my face against you for evil, and to cut off all Judah.

44:12 และเราจะเอาคนยูดาห์ที่เหลืออยู่ ที่ได้มุ่งหน้าของตนที่จะเข้าไปในแผ่นดินอียิปต์ เพื่อจะอาศัยอยู่ที่นั่น และพวกเขาจะถูกเผาผลาญเสียหมด และจะล้มลงในแผ่นดินอียิปต์ พวกเขาจะถูกล้างผลาญเสียกระทั่งโดยดาบ และโดยการกันดารอาหาร พวกเขาจะตายตั้งแต่คนเล็กน้อยที่สุดจนถึงคนใหญ่โตที่สุด โดยดาบและโดยการกันดารอาหาร และพวกเขาจะเป็นคำแช่งด่า และเป็นที่น่าตกตะลึง และเป็นคำสบถ และเป็นที่นินทา

44:12 And I will take the remnant of Judah, that have set their faces to go into the land of Egypt to sojourn there, and they shall all be consumed, and fall in the land of Egypt; they shall even be consumed by the sword and by the famine: they shall die, from the least even unto the greatest, by the sword and by the famine: and they shall be an execration, and an astonishment, and a curse, and a reproach.

44:13 ด้วยว่าเราจะลงโทษคนเหล่านั้นที่อาศัยอยู่ในแผ่นดินอียิปต์ เหมือนกับที่เราได้ลงโทษกรุงเยรูซาเล็มโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด

44:13 For I will punish them that dwell in the land of Egypt, as I have punished Jerusalem, by the sword, by the famine, and by the pestilence:

44:14 เพื่อมิให้คนใดในพวกคนที่เหลืออยู่ของคนยูดาห์ ผู้ซึ่งเข้าไปในแผ่นดินอียิปต์เพื่ออาศัยอยู่ที่นั่น จะหนีไปหรือยังคงอยู่ เพื่อพวกเขาจะกลับมายังแผ่นดินยูดาห์ ที่ซึ่งพวกเขาปรารถนาจะกลับมาอาศัยอยู่นั้น เพราะว่าจะไม่มีคนใดกลับมา นอกจากคนที่หนีไปได้”

44:14 So that none of the remnant of Judah, which are gone into the land of Egypt to sojourn there, shall escape or remain, that they should return into the land of Judah, to the which they have a desire to return to dwell there: for none shall return but such as shall escape.

44:15 แล้วบรรดาผู้ชายผู้ซึ่งรู้ว่าภรรยาของตนได้เผาเครื่องหอมถวายแก่พระอื่น ๆ และบรรดาผู้หญิงที่ยืนอยู่ใกล้ เป็นที่ชุมนุมใหญ่ คือบรรดาประชากรที่อาศัยอยู่ในแผ่นดินอียิปต์ ในปัทโรส ได้ตอบเยเรมีย์ โดยกล่าวว่า

44:15 Then all the men which knew that their wives had burned incense unto other gods, and all the women that stood by, a great multitude, even all the people that dwelt in the land of Egypt, in Pathros, answered Jeremiah, saying,

44:16 “สำหรับถ้อยคำที่ท่านได้กล่าวแก่พวกเราในพระนามของพระเยโฮวาห์นั้น พวกเราจะไม่ตั้งใจฟังท่าน

44:16 As for the word that thou hast spoken unto us in the name of the LORD, we will not hearken unto thee.

44:17 แต่พวกเราจะกระทำสิ่งใดก็ตามที่ออกมาจากปากของพวกเราเองเป็นแน่ เพื่อเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า เหมือนที่พวกเราได้กระทำแล้ว ทั้งพวกเรา และบรรพบุรุษของพวกเรา บรรดากษัตริย์ของพวกเรา และพวกประมุขของพวกเรา ในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม ด้วยว่าในเวลานั้นพวกเรามีอาหารบริบูรณ์และอยู่เย็นเป็นสุข และไม่เห็นความร้ายอย่างใด

44:17 But we will certainly do whatsoever thing goeth forth out of our own mouth, to burn incense unto the queen of heaven, and to pour out drink offerings unto her, as we have done, we, and our fathers, our kings, and our princes, in the cities of Judah, and in the streets of Jerusalem: for then had we plenty of victuals, and were well, and saw no evil.

44:18 แต่ตั้งแต่พวกเราได้งดการเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และการเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า พวกเราก็ขัดสนทุกสิ่ง และถูกล้างผลาญโดยดาบและโดยการกันดารอาหาร

44:18 But since we left off to burn incense to the queen of heaven, and to pour out drink offerings unto her, we have wanted all things, and have been consumed by the sword and by the famine.

44:19 และเมื่อพวกเราได้เผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้านั้น พวกเราได้ทำขนมสำหรับพระนางเจ้าเพื่อนมัสการพระนางเจ้า และได้เทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า โดยปราศจากพวกผู้ชายของพวกเราหรือ”

44:19 And when we burned incense to the queen of heaven, and poured out drink offerings unto her, did we make her cakes to worship her, and pour out drink offerings unto her, without our men?

44:20 แล้วเยเรมีย์กล่าวแก่ประชากรทั้งสิ้น แก่พวกผู้ชาย และแก่พวกผู้หญิง และแก่ประชากรทั้งสิ้น ผู้ซึ่งได้ให้คำตอบนั้นแก่ท่าน โดยกล่าวว่า

44:20 Then Jeremiah said unto all the people, to the men, and to the women, and to all the people which had given him that answer, saying,

44:21 “เครื่องหอมที่พวกท่านได้เผาถวายในนครทั้งหลายแห่งยูดาห์ และในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม ทั้งตัวพวกท่าน และบรรพบุรุษของพวกท่าน และบรรดากษัตริย์ของพวกท่าน และพวกประมุขของพวกท่าน และประชากรแห่งแผ่นดิน พระเยโฮวาห์มิได้ทรงจดจำสิ่งเหล่านั้นไว้ดอกหรือ และสิ่งเหล่านั้นไม่ได้เข้าในพระทัยของพระองค์หรือ

44:21 The incense that ye burned in the cities of Judah, and in the streets of Jerusalem, ye, and your fathers, your kings, and your princes, and the people of the land, did not the LORD remember them, and came it not into his mind?

44:22 จนพระเยโฮวาห์จะทรงทนต่อไปอีกไม่ไหวแล้ว เพราะเหตุความชั่วร้ายแห่งการกระทำทั้งหลายของพวกท่าน และเพราะเหตุบรรดาการอันน่าสะอิดสะเอียนซึ่งพวกท่านได้กระทำนั้น เพราะฉะนั้นแผ่นดินของพวกท่านจึงเป็นที่รกร้าง และเป็นที่น่าตกตะลึง และเป็นที่สาปแช่ง โดยปราศจากคนอาศัยอยู่ อย่างทุกวันนี้

44:22 So that the LORD could no longer bear, because of the evil of your doings, and because of the abominations which ye have committed; therefore is your land a desolation, and an astonishment, and a curse, without an inhabitant, as at this day.

44:23 เพราะว่าพวกท่านได้เผาเครื่องหอม และเพราะว่าพวกท่านได้กระทำบาปต่อพระเยโฮวาห์ และไม่ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์ หรือดำเนินในพระราชบัญญัติของพระองค์ หรือในกฎเกณฑ์ทั้งหลายของพระองค์ หรือในบรรดาพระโอวาทของพระองค์ ฉะนั้นความร้ายนี้จึงได้เกิดขึ้นแก่พวกท่าน อย่างทุกวันนี้”

44:23 Because ye have burned incense, and because ye have sinned against the LORD, and have not obeyed the voice of the LORD, nor walked in his law, nor in his statutes, nor in his testimonies; therefore this evil is happened unto you, as at this day.

44:24 ยิ่งกว่านั้นเยเรมีย์ได้กล่าวแก่ประชากรทั้งสิ้นและแก่พวกผู้หญิงทั้งสิ้นว่า “จงฟังพระวจนะของพระเยโฮวาห์ บรรดาคนยูดาห์ที่อยู่ในแผ่นดินอียิปต์เอ๋ย

44:24 Moreover Jeremiah said unto all the people, and to all the women, Hear the word of the LORD, all Judah that are in the land of Egypt:

44:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ โดยตรัสว่า ตัวพวกเจ้าและภรรยาของพวกเจ้าได้กล่าวด้วยปากของพวกเจ้า และได้กระทำให้สำเร็จด้วยมือของพวกเจ้า โดยกล่าวว่า ‘พวกเราจะกระทำตามบรรดาการปฏิญาณของพวกเราที่พวกเราได้ปฏิญาณไว้แน่นอน เพื่อเผาเครื่องหอมถวายแก่เจ้าแม่แห่งฟ้าสวรรค์ และเพื่อเทบรรดาเครื่องดื่มถวายแก่พระนางเจ้า’ พวกเจ้าจะกระทำบรรดาการปฏิญาณของพวกเจ้าให้สำเร็จ และกระทำตามบรรดาการปฏิญาณของพวกเจ้าอย่างแน่นอน

44:25 Thus saith the LORD of hosts, the God of Israel, saying; Ye and your wives have both spoken with your mouths, and fulfilled with your hand, saying, We will surely perform our vows that we have vowed, to burn incense to the queen of heaven, and to pour out drink offerings unto her: ye will surely accomplish your vows, and surely perform your vows.

44:26 เพราะฉะนั้นพวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์ บรรดาคนยูดาห์ที่อาศัยอยู่ในแผ่นดินอียิปต์เอ๋ย ดูเถิด เราได้ปฏิญาณโดยชื่อใหญ่ยิ่งของเรา พระเยโฮวาห์ตรัส ว่าชื่อของเราจะไม่ถูกกล่าวถึงในปากของคนใดแห่งยูดาห์ในทั่วแผ่นดินอียิปต์ทั้งสิ้นอีกต่อไป โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าทรงพระชนม์อยู่’

44:26 Therefore hear ye the word of the LORD, all Judah that dwell in the land of Egypt; Behold, I have sworn by my great name, saith the LORD, that my name shall no more be named in the mouth of any man of Judah in all the land of Egypt, saying, The Lord GOD liveth.

44:27 ดูเถิด เราจะคอยดูเหนือพวกเขาเพื่อให้เกิดความร้าย และมิใช่เพื่อความดี และคนยูดาห์ทั้งสิ้นที่อยู่ในแผ่นดินอียิปต์จะถูกล้างผลาญเสียโดยดาบ และโดยการกันดารอาหาร จนกว่าจะถึงอวสานของพวกเขา

44:27 Behold, I will watch over them for evil, and not for good: and all the men of Judah that are in the land of Egypt shall be consumed by the sword and by the famine, until there be an end of them.

44:28 แต่คนจำนวนน้อยที่หนีพ้นจากดาบจะกลับมาจากแผ่นดินอียิปต์เข้ามาในแผ่นดินยูดาห์ และคนยูดาห์ที่เหลืออยู่ทั้งสิ้น ที่เข้าไปในแผ่นดินอียิปต์เพื่ออาศัยอยู่ที่นั่น จะรู้ว่าถ้อยคำเหล่านี้ของใครจะยั่งยืน ของเราหรือของเขาทั้งหลาย

44:28 Yet a small number that escape the sword shall return out of the land of Egypt into the land of Judah, and all the remnant of Judah, that are gone into the land of Egypt to sojourn there, shall know whose words shall stand, mine, or theirs.

44:29 และนี่จะเป็นหมายสำคัญแก่พวกเจ้า พระเยโฮวาห์ตรัส ว่าเราจะลงโทษพวกเจ้าในสถานที่นี้ เพื่อพวกเจ้าจะทราบว่า บรรดาถ้อยคำของเราจะตั้งมั่นคงอยู่ต่อสู้พวกเจ้าให้เกิดความร้ายเป็นแน่

44:29 And this shall be a sign unto you, saith the LORD, that I will punish you in this place, that ye may know that my words shall surely stand against you for evil:

44:30 พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราจะมอบฟาโรห์โฮฟรากษัตริย์แห่งอียิปต์ไว้ในมือของบรรดาศัตรูของเขา และในมือของคนเหล่านั้นที่แสวงหาชีวิตของเขา เหมือนที่เราได้มอบเศเดคียาห์กษัตริย์แห่งยูดาห์ไว้ในมือของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน ผู้เป็นศัตรูของเขา และที่ได้แสวงหาชีวิตของเขา”

44:30 Thus saith the LORD; Behold, I will give Pharaohhophra king of Egypt into the hand of his enemies, and into the hand of them that seek his life; as I gave Zedekiah king of Judah into the hand of Nebuchadrezzar king of Babylon, his enemy, and that sought his life.


เยเรมีย์ 45 / Jeremiah 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าทรงปลอบโยนบารุค
45:1 ถ้อยคำที่เยเรมีย์ผู้พยากรณ์กล่าวแก่บารุคบุตรชายของเนริยาห์ เมื่อเขาได้เขียนถ้อยคำเหล่านี้ในหนังสือจากปากของเยเรมีย์ ในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ โดยกล่าวว่า

God's Comfort to Baruch
45:1 The word that Jeremiah the prophet spake unto Baruch the son of Neriah, when he had written these words in a book at the mouth of Jeremiah, in the fourth year of Jehoiakim the son of Josiah king of Judah, saying,

45:2 “พระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสดังนี้แก่ท่าน โอ บารุคเอ๋ย ว่า

45:2 Thus saith the LORD, the God of Israel, unto thee, O Baruch;

45:3 เจ้าได้กล่าวว่า ‘บัดนี้ วิบัติแก่ข้า เพราะพระเยโฮวาห์ได้ทรงเพิ่มความทุกข์เข้ากับความเศร้าโศกของข้า ข้าก็เหน็ดเหนื่อยในการถอนหายใจของข้า และข้าไม่พบความสงบเลย’

45:3 Thou didst say, Woe is me now! for the LORD hath added grief to my sorrow; I fainted in my sighing, and I find no rest.

45:4 เจ้าจงกล่าวแก่เขาดังนี้ว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด สิ่งใดซึ่งเราได้ก่อสร้างขึ้นแล้ว เราจะพังลง และสิ่งใดซึ่งเราได้ปลูกแล้ว เราจะถอนขึ้น คือแผ่นดินนี้ทั้งหมด

45:4 Thus shalt thou say unto him, The LORD saith thus; Behold, that which I have built will I break down, and that which I have planted I will pluck up, even this whole land.

45:5 และเจ้าจะแสวงหาบรรดาสิ่งใหญ่โตสำหรับตัวเองหรือ อย่าแสวงหาพวกมันเลย เพราะดูเถิด เราจะนำความร้ายมาเหนือเนื้อหนังทั้งสิ้น พระเยโฮวาห์ตรัส แต่ชีวิตของเจ้าเราจะให้เป็นรางวัลแก่เจ้าในทุกสถานที่ที่เจ้าไป”

45:5 And seekest thou great things for thyself? seek them not: for, behold, I will bring evil upon all flesh, saith the LORD: but thy life will I give unto thee for a prey in all places whither thou goest.


เยเรมีย์ 46 / Jeremiah 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องอียิปต์
46:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเยเรมีย์ผู้พยากรณ์ต่อสู้พวกคนต่างชาติ

Prophecy against Egypt
46:1 The word of the LORD which came to Jeremiah the prophet against the Gentiles;

46:2 ต่อสู้อียิปต์ ต่อสู้กองทัพของฟาโรห์เนโค กษัตริย์แห่งอียิปต์ ซึ่งอยู่ริมแม่น้ำยูเฟรติสในเมืองคารเคมิช ซึ่งเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลนได้โจมตีในปีที่สี่แห่งรัชกาลของเยโฮยาคิม ราชบุตรของโยสิยาห์ กษัตริย์แห่งยูดาห์ ว่า

46:2 Against Egypt, against the army of Pharaohnecho king of Egypt, which was by the river Euphrates in Carchemish, which Nebuchadrezzar king of Babylon smote in the fourth year of Jehoiakim the son of Josiah king of Judah.

46:3 “พวกเจ้าจงเตรียมดั้งและโล่ และประชิดเข้าการสู้รบ

46:3 Order ye the buckler and shield, and draw near to battle.

46:4 จงผูกอานม้าทั้งหลาย และจงขึ้นมา พวกเจ้า พวกทหารม้าเอ๋ย และจงเข้าประจำที่พร้อมกับหมวกเหล็กของพวกเจ้า จงขัดหอกทั้งหลาย จงสวมเสื้อเกราะทั้งหลายไว้

46:4 Harness the horses; and get up, ye horsemen, and stand forth with your helmets; furbish the spears, and put on the brigandines.

46:5 ทำไมเราได้เห็นพวกเขาครั่นคร้ามและหันหลังกลับ และพวกชายฉกรรจ์ของพวกเขาถูกตีล้มลง และได้เร่งหนีไป และไม่เหลียวกลับ เพราะความสยดสยองอยู่ทุกด้าน พระเยโฮวาห์ตรัส

46:5 Wherefore have I seen them dismayed and turned away back? and their mighty ones are beaten down, and are fled apace, and look not back: for fear was round about, saith the LORD.

46:6 อย่าให้ผู้ว่องไวหนีไป และอย่าให้ชายฉกรรจ์หนีพ้นไป พวกเขาจะสะดุด และล้มลงไปทางทิศเหนือข้างแม่น้ำยูเฟรติส

46:6 Let not the swift flee away, nor the mighty man escape; they shall stumble, and fall toward the north by the river Euphrates.

46:7 นี่ใครนะ ที่โผล่ขึ้นมาเหมือนน้ำท่วม ผู้ซึ่งน้ำทั้งหลายของเขาซัดขึ้นเหมือนแม่น้ำทั้งหลาย

46:7 Who is this that cometh up as a flood, whose waters are moved as the rivers?

46:8 อียิปต์โผล่ขึ้นมาอย่างน้ำท่วม และน้ำทั้งหลายของเขาซัดขึ้นเหมือนแม่น้ำทั้งหลาย และเขากล่าวว่า ‘ข้าจะขึ้นไป และจะปกคลุมแผ่นดินโลก ข้าจะทำลายกรุงและชาวกรุงนั้นเสีย’

46:8 Egypt riseth up like a flood, and his waters are moved like the rivers; and he saith, I will go up, and will cover the earth; I will destroy the city and the inhabitants thereof.

46:9 จงขึ้นมา พวกเจ้า ม้าทั้งหลายเอ๋ย และเดือดดาลเข้าเถิด พวกเจ้า รถม้าศึกทั้งหลายเอ๋ย และจงให้บรรดาชายฉกรรจ์ออกมา คนเอธิโอเปียและคนลิเบีย ที่ถือโล่ และคนลิเดีย ที่ถือและโก่งคันธนู

46:9 Come up, ye horses; and rage, ye chariots; and let the mighty men come forth; the Ethiopians and the Libyans, that handle the shield; and the Lydians, that handle and bend the bow.

46:10 เพราะวันนี้เป็นวันขององค์พระผู้เป็นเจ้าพระเจ้าจอมโยธา เป็นวันแห่งการแก้แค้น ที่พระองค์จะทรงแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และดาบจะกลืนกิน และมันจะอิ่มและเมามายด้วยเลือดของพวกเขา เพราะองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธามีการสักการบูชาในแดนเหนือข้างแม่น้ำยูเฟรติส

46:10 For this is the day of the Lord GOD of hosts, a day of vengeance, that he may avenge him of his adversaries: and the sword shall devour, and it shall be satiate and made drunk with their blood: for the Lord GOD of hosts hath a sacrifice in the north country by the river Euphrates.

46:11 จงขึ้นไปที่กิเลอาด และเอาพิมเสนเถิด โอ พรหมจารี ธิดาแห่งอียิปต์เอ๋ย เจ้าจะใช้ยาหลายขนานโดยเปล่าประโยชน์ เพราะเจ้าจะไม่ถูกรักษาให้หาย

46:11 Go up into Gilead, and take balm, O virgin, the daughter of Egypt: in vain shalt thou use many medicines; for thou shalt not be cured.

46:12 บรรดาประชาชาติได้ยินถึงความอับอายของเจ้า และเสียงร้องของเจ้าดังไปทั่วแผ่นดิน เพราะว่าชายฉกรรจ์ได้สะดุดต่อผู้มีอำนาจ และพวกเขาทั้งสองพวกล้มลงเสียด้วยกัน”

46:12 The nations have heard of thy shame, and thy cry hath filled the land: for the mighty man hath stumbled against the mighty, and they are fallen both together.

46:13 พระวจนะซึ่งพระเยโฮวาห์ตรัสกับเยเรมีย์ผู้พยากรณ์ว่า เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจะมาและโจมตีแผ่นดินอียิปต์อย่างไร

46:13 The word that the LORD spake to Jeremiah the prophet, how Nebuchadrezzar king of Babylon should come and smite the land of Egypt.

46:14 “พวกเจ้าจงประกาศในอียิปต์ และป่าวร้องในมิกดล และป่าวร้องในโนฟและในทาปานเหส พวกเจ้าจงกล่าวว่า จงยืนมั่นและเตรียมตัวเจ้าไว้ให้พร้อม เพราะว่าดาบจะกลืนกินอยู่รอบตัวเจ้า

46:14 Declare ye in Egypt, and publish in Migdol, and publish in Noph and in Tahpanhes: say ye, Stand fast, and prepare thee; for the sword shall devour round about thee.

46:15 ทำไมบรรดาชายกล้าหาญของเจ้าจึงถูกกวาดล้างไปเล่า พวกเขาไม่ยืนมั่นอยู่ เพราะว่าพระเยโฮวาห์ได้ทรงขับไล่พวกเขาไป

46:15 Why are thy valiant men swept away? they stood not, because the LORD did drive them.

46:16 พระองค์ทรงทำให้คนเป็นอันมากล้มลง ใช่แล้ว คนหนึ่งล้มทับอีกคนหนึ่ง และพวกเขาได้กล่าวว่า ‘ลุกขึ้นเถอะ และให้พวกเรากลับไปยังประชากรของพวกเราเอง และไปยังแผ่นดินแห่งการกำเนิดของพวกเรา จากดาบที่กดขี่’

46:16 He made many to fall, yea, one fell upon another: and they said, Arise, and let us go again to our own people, and to the land of our nativity, from the oppressing sword.

46:17 พวกเขาได้ร้องที่นั่นว่า ฟาโรห์กษัตริย์แห่งอียิปต์เป็นเพียงแต่เสียงดัง ท่านผ่านเวลาที่กำหนดไว้แล้ว

46:17 They did cry there, Pharaoh king of Egypt is but a noise; he hath passed the time appointed.

46:18 เรามีชีวิตอยู่ พระมหากษัตริย์ผู้ซึ่งพระนามของพระองค์คือพระเยโฮวาห์จอมโยธาตรัสว่า ภูเขาทาโบร์อยู่ในท่ามกลางภูเขาทั้งหลาย และภูเขาคารเมลอยู่ข้างทะเลฉันใด ท่านจะมาฉันนั้น

46:18 As I live, saith the King, whose name is the LORD of hosts, Surely as Tabor is among the mountains, and as Carmel by the sea, so shall he come.

46:19 โอ เจ้า ธิดาผู้อาศัยอยู่ในอียิปต์เอ๋ย จงเตรียมตัวเพื่อที่จะถูกกวาดไปเป็นเชลย เพราะว่าเมืองโนฟจะถูกทิ้งร้างและรกร้างปราศจากคนอาศัยอยู่

46:19 O thou daughter dwelling in Egypt, furnish thyself to go into captivity: for Noph shall be waste and desolate without an inhabitant.

46:20 อียิปต์เป็นเหมือนวัวสาวตัวงาม แต่การทำลายกำลังมา การทำลายกำลังมาจากทางทิศเหนือ

46:20 Egypt is like a very fair heifer, but destruction cometh; it cometh out of the north.

46:21 คนรับจ้างทั้งหลายของเธออยู่ท่ามกลางเธอเหมือนบรรดาวัวหนุ่มที่ได้ขุนไว้ให้อ้วนด้วย เพราะพวกเขาได้หันกลับไปด้วย และได้หนีไปด้วยกัน พวกเขาไม่ได้ยืนมั่น เพราะวันแห่งความหายนะของพวกเขาได้มาเหนือพวกเขา และเวลาแห่งการเยี่ยมเยียนของพวกเขา

46:21 Also her hired men are in the midst of her like fatted bullocks; for they also are turned back, and are fled away together: they did not stand, because the day of their calamity was come upon them, and the time of their visitation.

46:22 เสียงของเธอจะเป็นเหมือนงู เพราะพวกเขาจะเดินทัพไปพร้อมกับกองทัพ และมาต่อสู้กับเธอด้วยขวานทั้งหลาย เหมือนอย่างคนเหล่านั้นที่โค่นต้นไม้

46:22 The voice thereof shall go like a serpent; for they shall march with an army, and come against her with axes, as hewers of wood.

46:23 พวกเขาจะโค่นป่าของเธอลง พระเยโฮวาห์ตรัส ถึงแม้ว่าป่านั้นไม่สามารถถูกค้นหาได้ เพราะว่าพวกเขามีจำนวนมากกว่าฝูงตั๊กแตน และมีจำนวนนับไม่ถ้วน

46:23 They shall cut down her forest, saith the LORD, though it cannot be searched; because they are more than the grasshoppers, and are innumerable.

46:24 ธิดาแห่งอียิปต์จะสับสน เธอจะถูกมอบไว้ในมือของประชาชนแห่งทางทิศเหนือ”

46:24 The daughter of Egypt shall be confounded; she shall be delivered into the hand of the people of the north.

46:25 พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสว่า “ดูเถิด เราจะลงโทษฝูงชนของโน และฟาโรห์ และอียิปต์ พร้อมกับบรรดาพระของพวกเขา และกษัตริย์ทั้งหลายของพวกเขานั้น คือฟาโรห์และพวกเขาทุกคนที่วางใจในท่าน

46:25 The LORD of hosts, the God of Israel, saith; Behold, I will punish the multitude of No, and Pharaoh, and Egypt, with their gods, and their kings; even Pharaoh, and all them that trust in him:

46:26 และเราจะมอบเขาทั้งหลายไว้ในมือของคนเหล่านั้นที่แสวงหาชีวิตของพวกเขา และในมือของเนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลน และในมือของข้าราชการทั้งหลายของท่าน และภายหลังอียิปต์จะมีคนอาศัยอยู่ เหมือนอย่างในสมัยก่อน พระเยโฮวาห์ตรัส

46:26 And I will deliver them into the hand of those that seek their lives, and into the hand of Nebuchadrezzar king of Babylon, and into the hand of his servants: and afterward it shall be inhabited, as in the days of old, saith the LORD.

46:27 แต่เจ้าอย่ากลัวเลย โอ ยาโคบ ผู้รับใช้ของเราเอ๋ย และอย่าครั่นคร้ามเลย โอ อิสราเอลเอ๋ย เพราะดูเถิด เราจะช่วยเจ้าให้รอดจากที่ไกล และเชื้อสายของเจ้าจากแผ่นดินแห่งการเป็นเชลยของพวกเขา และยาโคบจะกลับมา และมีความสงบและความสบาย และไม่มีผู้ใดจะทำให้เขากลัว

46:27 But fear not thou, O my servant Jacob, and be not dismayed, O Israel: for, behold, I will save thee from afar off, and thy seed from the land of their captivity; and Jacob shall return, and be in rest and at ease, and none shall make him afraid.

46:28 เจ้าอย่ากลัวเลย โอ ยาโคบผู้รับใช้ของเราเอ๋ย พระเยโฮวาห์ตรัส เพราะเราอยู่กับเจ้า เพราะเราจะทำให้บรรดาประชาชาติมาถึงอวสาน ที่ซึ่งเราได้ขับเจ้าให้ไปอยู่นั้น แต่เราจะไม่ทำให้เจ้าถึงอวสานทีเดียว แต่เราจะตีสอนเจ้าตามขนาด ถึงอย่างนั้นเราจะไม่ปล่อยให้เจ้าไม่ถูกทำโทษเป็นอันขาด”

46:28 Fear thou not, O Jacob my servant, saith the LORD: for I am with thee; for I will make a full end of all the nations whither I have driven thee: but I will not make a full end of thee, but correct thee in measure; yet will I not leave thee wholly unpunished.


เยเรมีย์ 47 / Jeremiah 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์เรื่องชาวฟีลิสเตียและเมืองไทระ
47:1 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ผู้พยากรณ์ต่อสู้คนฟีลิสเตียก่อนที่ฟาโรห์โจมตีเมืองกาซา

Prophecy against the Philistines and Tyre
47:1 The word of the LORD that came to Jeremiah the prophet against the Philistines, before that Pharaoh smote Gaza.

47:2 “พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด น้ำทั้งหลายขึ้นมาจากทางทิศเหนือ และจะเป็นน้ำท่วมท้น และจะท่วมแผ่นดินและสิ่งสารพัดที่อยู่ในนั้น ทั้งกรุงและคนทั้งหลายที่อาศัยอยู่ในนั้น แล้วพวกผู้ชายจะร้องให้ และบรรดาชาวแผ่นดินทั้งสิ้นจะคร่ำครวญ

47:2 Thus saith the LORD; Behold, waters rise up out of the north, and shall be an overflowing flood, and shall overflow the land, and all that is therein; the city, and them that dwell therein: then the men shall cry, and all the inhabitants of the land shall howl.

47:3 เมื่อได้ยินเสียงของการกระทืบกีบของบรรดาม้าที่แข็งแกร่งของเขา เมื่อได้ยินเสียงของการรีบเร่งของรถม้าศึกทั้งหลายของเขา และเมื่อได้ยินเสียงวิ่งกระหึ่มของบรรดาล้อรถของเขา บิดาทั้งหลายก็จะไม่หันกลับมาดูลูกทั้งหลายของตน เพราะความอ่อนเปลี้ยของมือทั้งหลาย

47:3 At the noise of the stamping of the hoofs of his strong horses, at the rushing of his chariots, and at the rumbling of his wheels, the fathers shall not look back to their children for feebleness of hands;

47:4 เพราะเหตุวันที่จะมาถึงเพื่อจะปล้นคนฟีลิสเตียทั้งสิ้น และเพื่อจะตัดผู้ช่วยเหลือทุกคนที่ยังเหลืออยู่ออกจากเมืองไทระและเมืองไซดอน เพราะพระเยโฮวาห์จะทรงปล้นคนฟีลิสเตีย คือคนที่เหลืออยู่ของแผ่นดินคัฟโทร์นั้น

47:4 Because of the day that cometh to spoil all the Philistines, and to cut off from Tyrus and Zidon every helper that remaineth: for the LORD will spoil the Philistines, the remnant of the country of Caphtor.

47:5 ความล้านเลี่ยนมาถึงเมืองกาซา เมืองอัชเคโลนก็ถูกตัดออกพร้อมกับคนที่เหลืออยู่แห่งหุบเขาของพวกเขา เจ้าจะเชือดเนื้อเถือหนังของเจ้าอีกนานเท่าใด

47:5 Baldness is come upon Gaza; Ashkelon is cut off with the remnant of their valley: how long wilt thou cut thyself?

47:6 โอ เจ้า ดาบของพระเยโฮวาห์เอ๋ย อีกนานเท่าไรเจ้าจึงจะสงบ จงสอดตัวเจ้าเองเข้าไว้ในฝักเสียเถิด จงหยุดพักและอยู่นิ่ง ๆ เสียที

47:6 O thou sword of the LORD, how long will it be ere thou be quiet? put up thyself into thy scabbard, rest, and be still.

47:7 มันจะสงบได้อย่างไรเล่า เมื่อเห็นว่าพระเยโฮวาห์ได้ทรงกำชับมันให้ต่อสู้กับอัชเคโลน และต่อสู้กับชายทะเลแล้ว พระองค์ทรงบัญชามันไว้ที่นั่น”

47:7 How can it be quiet, seeing the LORD hath given it a charge against Ashkelon, and against the sea shore? there hath he appointed it.


เยเรมีย์ 48 / Jeremiah 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

โมอับจะถูกทำลาย
48:1 เกี่ยวกับโมอับ พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า “วิบัติแก่เนโบ เพราะมันถูกปล้นแล้ว คีริยาธาอิมก็สับสนและถูกยึดไว้ มิสกาบก็สับสนและคร้ามกลัว

Moab to Be Destroyed
48:1 Against Moab thus saith the LORD of hosts, the God of Israel; Woe unto Nebo! for it is spoiled: Kiriathaim is confounded and taken: Misgab is confounded and dismayed.

48:2 จะไม่มีการสรรเสริญโมอับอีกต่อไป ในเมืองเฮชโบนคนเหล่านั้นได้วางแผนปองร้ายต่อโมอับว่า ‘มาเถอะ และให้พวกเราตัดมันออกเสียจากการเป็นประชาชาติ’ เจ้าจะถูกตัดลงมาด้วย โอ เมืองมัดเมนเอ๋ย ดาบจะไล่ตามเจ้าไป

48:2 There shall be no more praise of Moab: in Heshbon they have devised evil against it; come, and let us cut it off from being a nation. Also thou shalt be cut down, O Madmen; the sword shall pursue thee.

48:3 เสียงร้องจะมาจากโฮโรนาอิมว่า ‘การปล้นและการทำลายอันใหญ่หลวง’

48:3 A voice of crying shall be from Horonaim, spoiling and great destruction.

48:4 โมอับถูกทำลายเสียแล้ว พวกเด็กเล็ก ๆ ของเธอได้ทำให้เสียงร้องถูกได้ยิน

48:4 Moab is destroyed; her little ones have caused a cry to be heard.

48:5 เพราะในการขึ้นไปของเมืองลูฮีท การร้องไห้ต่อเนื่องจะขึ้นไป เพราะในการลงไปของเมืองโฮโรนาอิม พวกศัตรูได้ยินเสียงร้องไห้แห่งการทำลาย

48:5 For in the going up of Luhith continual weeping shall go up; for in the going down of Horonaim the enemies have heard a cry of destruction.

48:6 จงหนีไปเถิด เอาชีวิตของพวกเจ้าให้รอดเถิด และจงเป็นเหมือนพุ่มไม้ในถิ่นทุรกันดาร

48:6 Flee, save your lives, and be like the heath in the wilderness.

48:7 ด้วยว่าเพราะเจ้าได้วางใจในการงานทั้งหลายของเจ้า และในบรรดาทรัพย์สมบัติของเจ้า เจ้าจะถูกยึดไปด้วย และพระเคโมชจะถูกกวาดไปเป็นเชลย พร้อมกับพวกปุโรหิตของมันและพวกประมุขของมันด้วยกัน

48:7 For because thou hast trusted in thy works and in thy treasures, thou shalt also be taken: and Chemosh shall go forth into captivity with his priests and his princes together.

48:8 และผู้ปล้นจะมาเหนือนครทุกแห่ง และไม่มีนครใดจะรอดพ้นไปได้ หุบเขาจะพินาศด้วย และที่ราบจะถูกทำลาย ตามที่พระเยโฮวาห์ได้ตรัสไว้

48:8 And the spoiler shall come upon every city, and no city shall escape: the valley also shall perish, and the plain shall be destroyed, as the LORD hath spoken.

48:9 จงให้ปีกทั้งหลายแก่โมอับ เพื่อว่ามันจะหนีและพ้นไปได้ เพราะนครทั้งหลายของมันจะเป็นที่รกร้าง โดยปราศจากคนใดที่จะอาศัยอยู่ในนั้น

48:9 Give wings unto Moab, that it may flee and get away: for the cities thereof shall be desolate, without any to dwell therein.

48:10 ผู้ที่กระทำงานของพระเยโฮวาห์อย่างหลอกลวง ผู้นั้นก็ถูกสาปแช่ง และผู้ที่เก็บดาบของตนไว้จากการกระทำให้โลหิตตก ผู้นั้นก็ถูกสาปแช่ง

48:10 Cursed be he that doeth the work of the LORD deceitfully, and cursed be he that keepeth back his sword from blood.

48:11 โมอับอยู่อย่างสบายตั้งแต่วัยหนุ่มของเขา และเขาได้ตกตะกอนของเขา และไม่ได้ถูกเทออกให้หมดจากภาชนะนี้ไปภาชนะนั้น และเขาไม่ได้ถูกกวาดไปเป็นเชลยด้วย ฉะนั้น รสของเขาจึงยังอยู่ในเขา และกลิ่นของเขาก็ไม่ได้เปลี่ยนแปลง

48:11 Moab hath been at ease from his youth, and he hath settled on his lees, and hath not been emptied from vessel to vessel, neither hath he gone into captivity: therefore his taste remained in him, and his scent is not changed.

48:12 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะส่งพวกคนเร่ร่อนไปให้เขา ที่จะทำให้เขาเร่ร่อนไป และจะเทภาชนะของเขาออกให้หมด และทำให้ขวดทั้งหลายของพวกเขาแตก

48:12 Therefore, behold, the days come, saith the LORD, that I will send unto him wanderers, that shall cause him to wander, and shall empty his vessels, and break their bottles.

48:13 และโมอับก็จะได้อายเพราะพระเคโมช เหมือนอย่างวงศ์วานแห่งอิสราเอลได้อายเพราะเบธเอล ที่เป็นความไว้เนื้อเชื่อใจของพวกเขา

48:13 And Moab shall be ashamed of Chemosh, as the house of Israel was ashamed of Bethel their confidence.

48:14 เจ้าทั้งหลายกล่าวได้อย่างไรว่า ‘พวกเราเป็นพวกชายฉกรรจ์ และพวกผู้มีกำลังสำหรับสงคราม’

48:14 How say ye, We are mighty and strong men for the war?

48:15 โมอับได้ถูกปล้นและขึ้นไปจากนครทั้งหลายของเธอแล้ว และคนหนุ่ม ๆ ที่คัดเลือกแล้วของเขาก็ลงไปสู่การถูกฆ่า พระบรมมหากษัตริย์ผู้ทรงพระนามว่า พระเยโฮวาห์จอมโยธาตรัส

48:15 Moab is spoiled, and gone up out of her cities, and his chosen young men are gone down to the slaughter, saith the King, whose name is the LORD of hosts.

48:16 ภัยพิบัติของโมอับอยู่ใกล้แค่คืบแล้ว และความทุกข์ใจของเขาก็เร่งก้าวเข้ามา

48:16 The calamity of Moab is near to come, and his affliction hasteth fast.

48:17 พวกท่านทุกคนที่อยู่รอบเขา จงร้องคร่ำครวญให้เขาเถิด และพวกท่านทุกคนที่รู้จักชื่อของเขา จงกล่าวว่า ‘ไม้ธารพระกรอันทรงฤทธิ์หักเสียแล้ว และคทาอันรุ่งโรจน์นั้น’

48:17 All ye that are about him, bemoan him; and all ye that know his name, say, How is the strong staff broken, and the beautiful rod!

48:18 เจ้า ธิดาผู้อาศัยอยู่ในเมืองดีโบนเอ๋ย จงลงมาจากสง่าราศีของเจ้า และนั่งในความกระหาย เพราะผู้ปล้นแห่งโมอับจะมาเหนือเจ้า และเขาจะทำลายที่กำบังเข้มแข็งทั้งหลายของเจ้า

48:18 Thou daughter that dost inhabit Dibon, come down from thy glory, and sit in thirst; for the spoiler of Moab shall come upon thee, and he shall destroy thy strong holds.

48:19 โอ ชาวเมืองอาโรเออร์เอ๋ย จงยืนอยู่ข้างทางและเฝ้าดู จงถามผู้ชายที่หนีมา และผู้หญิงที่รอดพ้นมา และกล่าวว่า ‘เกิดอะไรขึ้น’

48:19 O inhabitant of Aroer, stand by the way, and espy; ask him that fleeth, and her that escapeth, and say, What is done?

48:20 โมอับก็สับสน เพราะมันแตกลงเสียแล้ว จงพิลาปร่ำไห้ซิและร้องไห้ พวกเจ้าจงบอกเรื่องนี้ในแม่น้ำอาร์โนนว่า ‘โมอับถูกปล้นเสียแล้ว’

48:20 Moab is confounded; for it is broken down: howl and cry; tell ye it in Arnon, that Moab is spoiled,

48:21 และการพิพากษาได้มาเหนือแผ่นดินแห่งที่ราบ เหนือโฮโลน และเหนือยาฮาส และเหนือเมฟาอาท

48:21 And judgment is come upon the plain country; upon Holon, and upon Jahazah, and upon Mephaath,

48:22 และเหนือดีโบน และเหนือเนโบ และเหนือเบธดิบลาธาอิม

48:22 And upon Dibon, and upon Nebo, and upon Bethdiblathaim,

48:23 และเหนือคีริยาธาอิม และเหนือเบธกามุล และเหนือเบธเมโอน

48:23 And upon Kiriathaim, and upon Bethgamul, and upon Bethmeon,

48:24 และเหนือเคริโอท และเหนือโบสราห์ และเหนือนครทั้งสิ้นของแผ่นดินโมอับ ไม่ว่าไกลหรือใกล้

48:24 And upon Kerioth, and upon Bozrah, and upon all the cities of the land of Moab, far or near.

48:25 เขาของโมอับถูกตัดออกแล้ว และแขนของเขาก็หักไป พระเยโฮวาห์ตรัส

48:25 The horn of Moab is cut off, and his arm is broken, saith the LORD.

48:26 พวกเจ้าจงทำให้เขามึนเมา เพราะว่าเขาได้พองตัวขึ้นต่อพระเยโฮวาห์ โมอับจะกลิ้งเกลือกอยู่ในอาเจียนของตนด้วย และเขาจะถูกเยาะเย้ยเช่นกัน

48:26 Make ye him drunken: for he magnified himself against the LORD: Moab also shall wallow in his vomit, and he also shall be in derision.

48:27 ด้วยว่าอิสราเอลไม่ได้เป็นที่เยาะเย้ยแก่เจ้าหรือ เขาได้ถูกพบในท่ามกลางพวกโจรหรือ เพราะตั้งแต่เจ้าได้พูดถึงเขา เจ้าก็กระโดดโลดเต้นด้วยความปีติยินดี

48:27 For was not Israel a derision unto thee? was he found among thieves? for since thou spakest of him, thou skippedst for joy.

48:28 โอ พวกเจ้า ชาวเมืองโมอับเอ๋ย จงออกเสียจากนครทั้งหลาย และอาศัยอยู่ในก้อนหิน และจงเป็นเหมือนนกเขาที่ทำรังของมันอยู่ในด้านข้างของปากซอก

48:28 O ye that dwell in Moab, leave the cities, and dwell in the rock, and be like the dove that maketh her nest in the sides of the hole's mouth.

48:29 พวกเราได้ยินถึงความเห่อเหิมของโมอับ (เขาเห่อเหิมยิ่งนัก) ถึงความหยิ่งยโสของเขา และความจองหองของเขา และความเห่อเหิมของเขา และความทระนงแห่งใจของเขา

48:29 We have heard the pride of Moab, (he is exceeding proud) his loftiness, and his arrogancy, and his pride, and the haughtiness of his heart.

48:30 เรารู้ความโกรธเคืองของเขา พระเยโฮวาห์ตรัส แต่มันจะไม่เป็นอย่างนั้น คำมุสาทั้งหลายของเขาจะไม่ทำให้สิ่งนั้นสำเร็จตามนั้น

48:30 I know his wrath, saith the LORD; but it shall not be so; his lies shall not so effect it.

48:31 เพราะฉะนั้น เราจะคร่ำครวญเพื่อโมอับ และเราจะร้องร่ำไรเพื่อโมอับทั้งมวล ใจของเราจะโอดครวญเพื่อคนของคีร์เฮเรส

48:31 Therefore will I howl for Moab, and I will cry out for all Moab; mine heart shall mourn for the men of Kirheres.

48:32 โอ เถาองุ่นแห่งสิบมาห์เอ๋ย เราจะร้องไห้เพื่อเจ้าด้วยการร้องไห้ของยาเซอร์ พืชผลทั้งหลายของเจ้าข้ามทะเลไป พวกมันไปจนถึงทะเลแห่งยาเซอร์ ผู้ปล้นได้โฉบลงบนบรรดาผลไม้ฤดูร้อนของเจ้า และบนผลองุ่นของเจ้า

48:32 O vine of Sibmah, I will weep for thee with the weeping of Jazer: thy plants are gone over the sea, they reach even to the sea of Jazer: the spoiler is fallen upon thy summer fruits and upon thy vintage.

48:33 และความชื่นบานกับความยินดีได้ถูกยึดไปเสียจากไร่นาอันอุดม และจากแผ่นดินโมอับ และเราได้ทำให้น้ำองุ่นขาดไปเสียจากบ่อย่ำองุ่นทั้งหลาย ไม่มีคนใดจะย่ำด้วยเสียงโห่ร้อง เสียงโห่ร้องของพวกเขาจะไม่เป็นเสียงโห่ร้องเลย

48:33 And joy and gladness is taken from the plentiful field, and from the land of Moab; and I have caused wine to fail from the winepresses: none shall tread with shouting; their shouting shall be no shouting.

48:34 จากเสียงร้องแห่งเมืองเฮชโบนจนถึงเมืองเอเลอาเลห์ และจนถึงเมืองยาฮาส พวกเขาได้เปล่งเสียงของตน จากโศอาร์จนถึงโฮโรนาอิม เหมือนวัวสาวอายุสามปีตัวหนึ่ง เพราะน้ำทั้งหลายแห่งนิมริมก็จะร้างเปล่าด้วย

48:34 From the cry of Heshbon even unto Elealeh, and even unto Jahaz, have they uttered their voice, from Zoar even unto Horonaim, as an heifer of three years old: for the waters also of Nimrim shall be desolate.

48:35 ยิ่งกว่านั้นเราจะทำให้ถึงอวสานในโมอับ พระเยโฮวาห์ตรัส ผู้ที่ถวายเครื่องบูชาในสถานบูชาบนที่สูงทั้งหลาย และผู้ที่เผาเครื่องหอมถวายแก่บรรดาพระของเขา

48:35 Moreover I will cause to cease in Moab, saith the LORD, him that offereth in the high places, and him that burneth incense to his gods.

48:36 เพราะฉะนั้นใจของเราจะส่งเสียงเพื่อโมอับเหมือนอย่างปี่ทั้งหลาย และใจของเราจะส่งเสียงเหมือนอย่างปี่ทั้งหลาย เพื่อชาวเมืองคีร์เฮเรส เพราะว่าบรรดาทรัพย์สมบัติที่เขาได้มานั้นก็พินาศไปเสีย

48:36 Therefore mine heart shall sound for Moab like pipes, and mine heart shall sound like pipes for the men of Kirheres: because the riches that he hath gotten are perished.

48:37 ด้วยว่าทุกศีรษะจะถูกโกน และทุกเคราจะถูกตัด บนมือทั้งสิ้นจะมีรอยเชือดเฉือนทั้งหลาย และบนเอวทั้งหลายจะสวมผ้ากระสอบ

48:37 For every head shall be bald, and every beard clipped: upon all the hands shall be cuttings, and upon the loins sackcloth.

48:38 จะมีเสียงโอดครวญทั่วไปบนหลังคาบ้านทั้งสิ้นแห่งโมอับ และในถนนทั้งหลายของที่นั่น เพราะเราได้ทำให้โมอับแตกเหมือนภาชนะที่ไม่มีความพอใจ พระเยโฮวาห์ตรัส

48:38 There shall be lamentation generally upon all the housetops of Moab, and in the streets thereof: for I have broken Moab like a vessel wherein is no pleasure, saith the LORD.

48:39 เขาทั้งหลายจะคร่ำครวญ โดยกล่าวว่า ‘โมอับแตกแล้วหนอ โมอับหันหลังกลับด้วยความอับอายแล้วหนอ’ ดังนั้นแหละโมอับจะเป็นที่เยาะเย้ย และเป็นที่หวาดเสียวแก่บรรดาผู้ที่อยู่ล้อมรอบเขา”

48:39 They shall howl, saying, How is it broken down! how hath Moab turned the back with shame! so shall Moab be a derision and a dismaying to all them about him.

48:40 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เขาจะบินเหมือนนกอินทรี และจะกางปีกของเขาออกเหนือโมอับ

48:40 For thus saith the LORD; Behold, he shall fly as an eagle, and shall spread his wings over Moab.

48:41 เคริโอทถูกจับไป และที่กำบังเข้มแข็งทั้งหลายถูกยึด และใจของบรรดาคนมีอำนาจในโมอับในวันนั้นจะเหมือนใจของผู้หญิงซึ่งกำลังเจ็บครรภ์ใกล้คลอด

48:41 Kerioth is taken, and the strong holds are surprised, and the mighty men's hearts in Moab at that day shall be as the heart of a woman in her pangs.

48:42 และโมอับจะถูกทำลายจากการเป็นประชาชนหนึ่ง เพราะว่าเขาได้พองตัวขึ้นต่อสู้พระเยโฮวาห์

48:42 And Moab shall be destroyed from being a people, because he hath magnified himself against the LORD.

48:43 ความสยดสยอง และหลุมพราง และกับดัก จะอยู่เหนือเจ้า โอ ชาวเมืองโมอับเอ๋ย พระเยโฮวาห์ตรัส

48:43 Fear, and the pit, and the snare, shall be upon thee, O inhabitant of Moab, saith the LORD.

48:44 ผู้ใดที่หนีจากความสยดสยองจะตกในหลุมพราง และผู้ที่ปีนออกมาจากหลุมพรางก็จะติดกับดัก เพราะเราจะนำสิ่งเหล่านี้มาเหนือมัน มาเหนือโมอับ คือปีแห่งการเยี่ยมเยียนของพวกเขา พระเยโฮวาห์ตรัส

48:44 He that fleeth from the fear shall fall into the pit; and he that getteth up out of the pit shall be taken in the snare: for I will bring upon it, even upon Moab, the year of their visitation, saith the LORD.

48:45 คนเหล่านั้นที่หนีไปได้ก็ยืนอยู่ใต้เงาแห่งเมืองเฮชโบนเพราะเหตุความรุนแรง แต่ไฟอันหนึ่งจะออกมาจากเฮชโบน และเปลวไฟอันหนึ่งจะออกมาจากท่ามกลางสิโหน และจะกลืนกินเขตแดนของโมอับ และกระหม่อมของบรรดาคนที่ก่อความโกลาหล

48:45 They that fled stood under the shadow of Heshbon because of the force: but a fire shall come forth out of Heshbon, and a flame from the midst of Sihon, and shall devour the corner of Moab, and the crown of the head of the tumultuous ones.

48:46 วิบัติแก่เจ้า โอ โมอับเอ๋ย ประชาชนแห่งพระเคโมชกำลังพินาศอยู่แล้ว เพราะบรรดาบุตรชายของเจ้าถูกจับไปเป็นเชลย และบุตรสาวทั้งหลายของเจ้าก็เข้าในความเป็นเชลย

48:46 Woe be unto thee, O Moab! the people of Chemosh perisheth: for thy sons are taken captives, and thy daughters captives.

48:47 ถึงอย่างนั้นเราจะให้การเป็นเชลยของโมอับกลับสู่สภาพเดิมในวาระข้างหน้า พระเยโฮวาห์ตรัส” ข้อพิพากษาของโมอับมีเพียงเท่านี้

48:47 Yet will I bring again the captivity of Moab in the latter days, saith the LORD. Thus far is the judgment of Moab.


เยเรมีย์ 49 / Jeremiah 49

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อคนอัมโมน
49:1 เกี่ยวกับคนอัมโมน พระเยโฮวาห์ตรัสดังนี้ว่า “อิสราเอลไม่มีบุตรชายหรือ เขาไม่มีทายาทหรือ แล้วทำไมกษัตริย์ของพวกเขาจึงรับกาดเป็นมรดก และประชาชนของท่านอาศัยอยู่ในนครทั้งหลายของท่าน

Prophecy against the Ammonites
49:1 Concerning the Ammonites, thus saith the LORD; Hath Israel no sons? hath he no heir? why then doth their king inherit Gad, and his people dwell in his cities?

49:2 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะทำให้เสียงปลุกแห่งสงครามถูกได้ยินในนครรับบาห์ของคนอัมโมน และมันจะเป็นกองซากปรักหักพัง และธิดาทั้งหลายของเธอจะถูกเผาเสียด้วยไฟ แล้วอิสราเอลจะเป็นทายาทของคนเหล่านั้นที่เคยเป็นทายาทของเขา พระเยโฮวาห์ตรัส

49:2 Therefore, behold, the days come, saith the LORD, that I will cause an alarm of war to be heard in Rabbah of the Ammonites; and it shall be a desolate heap, and her daughters shall be burned with fire: then shall Israel be heir unto them that were his heirs, saith the LORD.

49:3 จงพิลาปร่ำไห้ซิ โอ เฮชโบนเอ๋ย เพราะเมืองอัยถูกปล้น จงร้องร่ำไร พวกเจ้า บุตรสาวทั้งหลายแห่งนครรับบาห์เอ๋ย พวกเจ้าจงคาดเอวด้วยผ้ากระสอบ จงโอดครวญ และวิ่งไปวิ่งมาข้าง ๆ รั้วต้นไม้ทั้งหลาย เพราะกษัตริย์ของพวกเขาจะถูกกวาดไปเป็นเชลย และพวกปุโรหิตของท่านและพวกประมุขของท่านด้วยกัน

49:3 Howl, O Heshbon, for Ai is spoiled: cry, ye daughters of Rabbah, gird you with sackcloth; lament, and run to and fro by the hedges; for their king shall go into captivity, and his priests and his princes together.

49:4 ทำไมเจ้าโอ้อวดในบรรดาหุบเขา หุบเขาของเจ้าที่มีน้ำไหล โอ บุตรสาวผู้หันหลังกลับเอ๋ย ผู้ได้วางใจในบรรดาทรัพย์สมบัติของเธอ โดยกล่าวว่า ‘ผู้ใดจะมาถึงฉันนะ’

49:4 Wherefore gloriest thou in the valleys, thy flowing valley, O backsliding daughter? that trusted in her treasures, saying, Who shall come unto me?

49:5 ดูเถิด เราจะนำความสยดสยองมาเหนือเจ้า องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส จากพวกเขาทุกคนที่อยู่รอบตัวเจ้า และพวกเจ้าทุกคนจะถูกขับไล่ออกไปทันที และไม่มีผู้ใดจะรวบรวมคนที่พเนจรได้

49:5 Behold, I will bring a fear upon thee, saith the Lord GOD of hosts, from all those that be about thee; and ye shall be driven out every man right forth; and none shall gather up him that wandereth.

49:6 และภายหลังเราจะนำการเป็นเชลยของคนอัมโมนให้กลับสู่สภาพเดิมอีก” พระเยโฮวาห์ตรัส

49:6 And afterward I will bring again the captivity of the children of Ammon, saith the LORD.

คำพยากรณ์ต่อเมืองเอโดม
49:7 เกี่ยวกับเมืองเอโดม พระเยโฮวาห์จอมโยธา ตรัสดังนี้ว่า “สติปัญญาไม่มีในเทมานอีกแล้วหรือ คำปรึกษาพินาศไปจากผู้เฉลียวฉลาดแล้วหรือ สติปัญญาของพวกเขาสูญหายไปเสียแล้วหรือ

Prophecy against Edom
49:7 Concerning Edom, thus saith the LORD of hosts; Is wisdom no more in Teman? is counsel perished from the prudent? is their wisdom vanished?

49:8 พวกเจ้าจงหนี จงหันกลับ จงอาศัยในที่ลึก โอ ชาวเมืองเดดานเอ๋ย เพราะว่าเราจะนำภัยพิบัติของเอซาวมาเหนือเขา เวลาที่เราจะเยี่ยมเยียนเขา

49:8 Flee ye, turn back, dwell deep, O inhabitants of Dedan; for I will bring the calamity of Esau upon him, the time that I will visit him.

49:9 ถ้าพวกคนเก็บองุ่นมาหาเจ้า พวกเขาจะไม่ทิ้งองุ่นตกค้างไว้บ้างหรือ ถ้าพวกขโมยมาในเวลากลางคืน พวกเขาจะทำลายจนกว่าพวกเขามีเพียงพอ

49:9 If grapegatherers come to thee, would they not leave some gleaning grapes? if thieves by night, they will destroy till they have enough.

49:10 แต่เราได้ทำให้เอซาวเปลือยเปล่า เราได้เปิดบรรดาที่ลับของเขา และเขาจะไม่สามารถซ่อนตัวเองได้ เชื้อสายของเขาถูกปล้น และพี่น้องของเขา และพวกเพื่อนบ้านของเขา และเขาไม่มีอีกแล้ว

49:10 But I have made Esau bare, I have uncovered his secret places, and he shall not be able to hide himself: his seed is spoiled, and his brethren, and his neighbours, and he is not.

49:11 จงทิ้งพวกเด็กกำพร้าพ่อของเจ้าไว้เถิด เราจะรักษาพวกเขาให้มีชีวิตอยู่ และให้พวกหญิงม่ายของเจ้าวางใจในเราเถิด”

49:11 Leave thy fatherless children, I will preserve them alive; and let thy widows trust in me.

49:12 เพราะพระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด คนทั้งหลายที่การพิพากษาของพวกเขามิได้เป็นที่จะดื่มจากถ้วยนั้น ก็ได้ดื่มแล้วเป็นแน่ และเจ้าเป็นผู้ที่จะพ้นโทษอย่างเต็มทีได้หรือ เจ้าจะไม่พ้นโทษเลย แต่เจ้าจะดื่มจากถ้วยนั้นเป็นแน่

49:12 For thus saith the LORD; Behold, they whose judgment was not to drink of the cup have assuredly drunken; and art thou he that shall altogether go unpunished? thou shalt not go unpunished, but thou shalt surely drink of it.

49:13 ด้วยว่าเราได้ปฏิญาณโดยตัวของเราเอง พระเยโฮวาห์ตรัส ว่าโบสราห์จะกลายเป็นที่รกร้าง เป็นที่ตำหนิ เป็นที่ที่ถูกทิ้งไว้เสียเปล่า และเป็นคำสาปแช่ง และนครทั้งสิ้นของที่นั่นจะเป็นที่ที่ถูกทิ้งไว้เสียเปล่าอยู่เนืองนิตย์”

49:13 For I have sworn by myself, saith the LORD, that Bozrah shall become a desolation, a reproach, a waste, and a curse; and all the cities thereof shall be perpetual wastes.

49:14 ข้าพเจ้าได้ยินข่าวลือจากพระเยโฮวาห์ และทูตคนหนึ่งถูกส่งไปยังพวกคนต่างชาติ โดยกล่าวว่า “พวกเจ้าจงรวบรวมกันเข้า และมาต่อสู้กับเธอ และลุกขึ้นเพื่อกระทำการสู้รบเถิด

49:14 I have heard a rumour from the LORD, and an ambassador is sent unto the heathen, saying, Gather ye together, and come against her, and rise up to the battle.

49:15 เพราะว่า ดูเถิด เราจะทำเจ้าให้เล็กในท่ามกลางพวกคนต่างชาติ ให้เป็นที่ถูกเหยียดหยามในท่ามกลางมนุษย์

49:15 For, lo, I will make thee small among the heathen, and despised among men.

49:16 ความหวาดเสียวของเจ้าได้หลอกลวงเจ้า และความเห่อเหิมแห่งใจของเจ้า โอ เจ้าผู้ซึ่งอาศัยอยู่ในซอกหินทั้งหลาย ผู้ยึดยอดเนินเขาไว้เอ๋ย ถึงแม้ว่าเจ้าทำรังของเจ้าสูงเหมือนอย่างนกอินทรี เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัส

49:16 Thy terribleness hath deceived thee, and the pride of thine heart, O thou that dwellest in the clefts of the rock, that holdest the height of the hill: though thou shouldest make thy nest as high as the eagle, I will bring thee down from thence, saith the LORD.

49:17 เอโดมจะเป็นที่รกร้างด้วย ทุกคนที่ผ่านเอโดมไปจะตกตะลึง และจะเย้ยหยันต่อภัยพิบัติทั้งสิ้นของมัน

49:17 Also Edom shall be a desolation: every one that goeth by it shall be astonished, and shall hiss at all the plagues thereof.

49:18 ตามอย่างในการทำลายล้างของเมืองโสโดม และเมืองโกโมราห์ และนครทั้งหลายที่อยู่ใกล้เคียงของมัน พระเยโฮวาห์ตรัส ไม่มีผู้ใดจะอาศัยอยู่ที่นั่น และไม่มีบุตรของมนุษย์คนใดจะอาศัยอยู่ในนั้น

49:18 As in the overthrow of Sodom and Gomorrah and the neighbour cities thereof, saith the LORD, no man shall abide there, neither shall a son of man dwell in it.

49:19 ดูเถิด เขาจะขึ้นมาเหมือนอย่างสิงโตจากการเอ่อขึ้นของแม่น้ำจอร์แดนต่อสู้ที่อยู่อาศัยของคนที่แข็งแรง แต่เราจะทำให้เขาวิ่งหนีจากเธอไปอย่างฉับพลัน และผู้ใดเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ ด้วยว่าผู้ใดเป็นอย่างเราเล่า และผู้ใดจะกำหนดเวลาให้เราเล่า และผู้ใดเป็นผู้เลี้ยงแกะนั้นที่จะยืนอยู่ต่อหน้าเราได้

49:19 Behold, he shall come up like a lion from the swelling of Jordan against the habitation of the strong: but I will suddenly make him run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

49:20 เพราะฉะนั้นจงฟังคำปรึกษาของพระเยโฮวาห์ ที่พระองค์ได้ทรงใช้ในการต่อสู้เมืองเอโดม และพระประสงค์ทั้งหลายของพระองค์ ที่พระองค์ได้ดำริไว้ต่อสู้ชาวเมืองเทมาน แน่นอนตัวเล็กที่สุดของฝูงแกะก็จะลากพวกเขาออกไป แน่นอนพระองค์จะทรงทำให้บรรดาที่อยู่อาศัยของพวกเขาร้างเปล่าไปพร้อมกับพวกเขา

49:20 Therefore hear the counsel of the LORD, that he hath taken against Edom; and his purposes, that he hath purposed against the inhabitants of Teman: Surely the least of the flock shall draw them out: surely he shall make their habitations desolate with them.

49:21 แผ่นดินโลกสั่นสะเทือนเมื่อได้ยินเสียงแห่งการล้มลงของพวกมัน เมื่อเสียงร้อง เสียงแห่งที่นั่นถูกได้ยินในทะเลแดง

49:21 The earth is moved at the noise of their fall, at the cry the noise thereof was heard in the Red sea.

49:22 ดูเถิด ท่านจะขึ้นมาและบินเหมือนนกอินทรี และกางปีกของท่านออกเหนือโบสราห์ และในวันนั้น ใจของคนมีอำนาจทั้งหลายแห่งเอโดมจะเป็นเหมือนใจของผู้หญิงซึ่งกำลังเจ็บครรภ์ใกล้คลอด

49:22 Behold, he shall come up and fly as the eagle, and spread his wings over Bozrah: and at that day shall the heart of the mighty men of Edom be as the heart of a woman in her pangs.

คำพยากรณ์ต่อเมืองดามัสกัส
49:23 เกี่ยวกับเมืองดามัสกัส เมืองฮามัทสับสน และเมืองอารปัด เพราะเขาทั้งสองได้ยินข่าวร้ายทั้งหลาย พวกเขาก็ใจเสาะ มีความเศร้าโศกบนทะเล ทะเลนั้นสงบลงไม่ได้

Prophecy against Damascus
49:23 Concerning Damascus. Hamath is confounded, and Arpad: for they have heard evil tidings: they are fainthearted; there is sorrow on the sea; it cannot be quiet.

49:24 เมืองดามัสกัสก็อ่อนเพลียแล้ว และหันตัวเพื่อที่จะหนีไป และความกลัวได้เกาะกุมเธอไว้ ความแสนระทมและความเศร้าทั้งหลายได้ยึดเธอไว้เหมือนหญิงที่เจ็บท้องใกล้คลอด

49:24 Damascus is waxed feeble, and turneth herself to flee, and fear hath seized on her: anguish and sorrows have taken her, as a woman in travail.

49:25 กรุงแห่งการสรรเสริญนั้นถูกทอดทิ้งแล้วหนอ คือกรุงแห่งความชื่นบานของข้าพเจ้าน่ะ

49:25 How is the city of praise not left, the city of my joy!

49:26 เพราะฉะนั้นคนหนุ่ม ๆ ของเธอจะล้มลงในถนนทั้งหลายของเธอนั้น และบรรดาทหารจะถูกตัดออกในวันนั้น พระเยโฮวาห์จอมโยธาตรัส

49:26 Therefore her young men shall fall in her streets, and all the men of war shall be cut off in that day, saith the LORD of hosts.

49:27 และเราจะก่อไฟขึ้นในกำแพงแห่งเมืองดามัสกัส และไฟนั้นจะเผาผลาญพระราชวังของเบนฮาดัดเสีย

49:27 And I will kindle a fire in the wall of Damascus, and it shall consume the palaces of Benhadad.

คำพยากรณ์ต่อเมืองเคดาร์
49:28 เกี่ยวกับเมืองเคดาร์ และราชอาณาจักรทั้งหลายของฮาโซร์ ซึ่งเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนจะโจมตี พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าจงลุกขึ้น ขึ้นไปยังเมืองเคดาร์ และปล้นบรรดาคนแห่งทางทิศตะวันออกเสีย

Prophecy against Kedar
49:28 Concerning Kedar, and concerning the kingdoms of Hazor, which Nebuchadrezzar king of Babylon shall smite, thus saith the LORD; Arise ye, go up to Kedar, and spoil the men of the east.

49:29 บรรดาเต็นท์ของพวกเขา และฝูงแพะแกะทั้งหลายของพวกเขา คนเหล่านั้นจะริบไปเสีย คนเหล่านั้นจะยึดม่านทั้งหลายของพวกเขาไว้สำหรับตัวเอง และภาชนะทั้งสิ้นของพวกเขา และอูฐทั้งหลายของพวกเขา และพวกเขาจะร้องแก่คนเหล่านั้นว่า ‘ความสยดสยองอยู่ทุกด้าน’

49:29 Their tents and their flocks shall they take away: they shall take to themselves their curtains, and all their vessels, and their camels; and they shall cry unto them, Fear is on every side.

49:30 จงหนีไป พวกเจ้าจงไปให้ไกล จงอาศัยในที่ลึก โอ พวกเจ้า ชาวเมืองฮาโซร์เอ๋ย พระเยโฮวาห์ตรัส เพราะเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ดำริแผนงานต่อสู้พวกเจ้า และได้ก่อตั้งความประสงค์ไว้ต่อสู้พวกเจ้า

49:30 Flee, get you far off, dwell deep, O ye inhabitants of Hazor, saith the LORD; for Nebuchadrezzar king of Babylon hath taken counsel against you, and hath conceived a purpose against you.

49:31 จงลุกขึ้น พวกเจ้าจงขึ้นไปยังประชาชาติหนึ่งที่มั่งมี ที่อาศัยอยู่โดยปราศจากความกังวล พระเยโฮวาห์ตรัส ซึ่งไม่มีบรรดาประตูเมืองหรือดาลประตูทั้งหลาย ซึ่งอาศัยอยู่แต่ลำพัง

49:31 Arise, get you up unto the wealthy nation, that dwelleth without care, saith the LORD, which have neither gates nor bars, which dwell alone.

49:32 และบรรดาอูฐของพวกเขาจะเป็นของที่ปล้นได้ และฝูงวัวอันมากมายของพวกเขาจะเป็นของที่ริบมา และเราจะกระจายไปในลมทุกทิศคนทั้งหลายที่อยู่ในบรรดามุมที่ไกลที่สุด และเราจะนำภัยพิบัติของพวกเขามาจากทุกด้านของที่นั่น พระเยโฮวาห์ตรัส

49:32 And their camels shall be a booty, and the multitude of their cattle a spoil: and I will scatter into all winds them that are in the utmost corners; and I will bring their calamity from all sides thereof, saith the LORD.

49:33 และเมืองฮาโซร์จะเป็นที่อยู่อาศัยสำหรับพวกมังกร และเป็นที่รกร้างว่างเปล่าอยู่เป็นนิตย์ จะไม่มีผู้ใดอาศัยอยู่ที่นั่น หรือบุตรของมนุษย์คนใดอาศัยอยู่ในนั้น”

49:33 And Hazor shall be a dwelling for dragons, and a desolation for ever: there shall no man abide there, nor any son of man dwell in it.

คำพยากรณ์ต่อเมืองเอลาม
49:34 พระวจนะของพระเยโฮวาห์ที่มายังเยเรมีย์ผู้พยากรณ์ต่อสู้เมืองเอลาม ในตอนต้นรัชกาลของเศเดคียาห์ กษัตริย์แห่งยูดาห์ โดยตรัสว่า

Prophecy against Elam
49:34 The word of the LORD that came to Jeremiah the prophet against Elam in the beginning of the reign of Zedekiah king of Judah, saying,

49:35 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะหักคันธนูของเอลาม ผู้นำแห่งกำลังของพวกเขา

49:35 Thus saith the LORD of hosts; Behold, I will break the bow of Elam, the chief of their might.

49:36 และเหนือเอลาม เราจะนำลมทั้งสี่ทิศจากท้องฟ้าทั้งสี่ส่วน และจะกระจายพวกเขาไปยังลมเหล่านั้นทั้งหมด และจะไม่มีประชาชาติใดซึ่งบรรดาผู้ถูกขับไล่ออกไปจากเอลามจะมาไม่ถึง

49:36 And upon Elam will I bring the four winds from the four quarters of heaven, and will scatter them toward all those winds; and there shall be no nation whither the outcasts of Elam shall not come.

49:37 ด้วยว่าเราจะทำให้เอลามครั่นคร้ามต่อหน้าบรรดาศัตรูของพวกเขา และต่อหน้าคนทั้งหลายที่แสวงหาชีวิตของพวกเขา และเราจะนำความร้ายมาเหนือพวกเขา คือความพิโรธอันแรงกล้าของเรา พระเยโฮวาห์ตรัส และเราจะส่งดาบไปไล่ตามพวกเขา จนกว่าเราได้ล้างผลาญพวกเขาเสีย

49:37 For I will cause Elam to be dismayed before their enemies, and before them that seek their life: and I will bring evil upon them, even my fierce anger, saith the LORD; and I will send the sword after them, till I have consumed them:

49:38 และเราจะตั้งพระที่นั่งของเราในเอลาม และจะทำลายกษัตริย์และบรรดาประมุขจากที่นั่น พระเยโฮวาห์ตรัส

49:38 And I will set my throne in Elam, and will destroy from thence the king and the princes, saith the LORD.

49:39 แต่ต่อมาในวาระข้างหน้า เราจะนำการเป็นเชลยของเอลามให้กลับสู่สภาพเดิมอีก พระเยโฮวาห์ตรัส”

49:39 But it shall come to pass in the latter days, that I will bring again the captivity of Elam, saith the LORD.


เยเรมีย์ 50 / Jeremiah 50

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

คำพยากรณ์ต่อกรุงบาบิโลนและชนเคลเดีย
50:1 พระวจนะที่พระเยโฮวาห์ตรัสต่อสู้บาบิโลน และต่อสู้แผ่นดินแห่งชนเคลเดีย โดยเยเรมีย์ผู้พยากรณ์ว่า

Prophecy against Babylon and Chaldea
50:1 The word that the LORD spake against Babylon and against the land of the Chaldeans by Jeremiah the prophet.

50:2 “พวกเจ้าจงประกาศในท่ามกลางบรรดาประชาชาติ และป่าวร้อง และตั้งธงขึ้น จงป่าวร้องและอย่าปิดบังไว้เลย จงกล่าวว่า ‘กรุงบาบิโลนถูกยึดแล้ว พระเบลก็สับสน พระเมโรดัคก็ถูกทุบแหลกเป็นชิ้น ๆ รูปเคารพทั้งหลายของเธอก็สับสน และรูปปั้นทั้งหลายของเธอก็ถูกทุบแหลกเป็นชิ้น ๆ’

50:2 Declare ye among the nations, and publish, and set up a standard; publish, and conceal not: say, Babylon is taken, Bel is confounded, Merodach is broken in pieces; her idols are confounded, her images are broken in pieces.

50:3 เพราะว่าจากทางทิศเหนือมีประชาชาติหนึ่งขึ้นมาต่อสู้กับเธอ ซึ่งจะกระทำให้แผ่นดินของเธอเป็นที่รกร้าง และไม่มีผู้ใดจะอาศัยอยู่ในนั้นเลย พวกเขาจะย้ายออกไป พวกเขาจะจากไปเสีย ทั้งมนุษย์และสัตว์

50:3 For out of the north there cometh up a nation against her, which shall make her land desolate, and none shall dwell therein: they shall remove, they shall depart, both man and beast.

50:4 ในวันเหล่านั้นและในเวลานั้น พระเยโฮวาห์ตรัส ลูกหลานของอิสราเอลจะมา พวกเขาและคนยูดาห์ด้วยกัน โดยไปและร้องไห้ เขาทั้งหลายจะไปและแสวงหาพระเยโฮวาห์พระเจ้าของพวกเขา

50:4 In those days, and in that time, saith the LORD, the children of Israel shall come, they and the children of Judah together, going and weeping: they shall go, and seek the LORD their God.

50:5 เขาทั้งหลายจะถามหาทางไปศิโยนโดยหันหน้าของตนตรงไปทางนั้น โดยกล่าวว่า ‘มาเถิด และให้พวกเรามาติดสนิทกับพระเยโฮวาห์ในพันธสัญญาเนืองนิตย์ซึ่งจะไม่ถูกลืมเลือน’

50:5 They shall ask the way to Zion with their faces thitherward, saying, Come, and let us join ourselves to the LORD in a perpetual covenant that shall not be forgotten.

50:6 ประชากรของเราเป็นแกะที่หลงเสียแล้ว บรรดาผู้เลี้ยงของพวกเขาได้ทำให้พวกเขาพลัดหลงไป บรรดาผู้เลี้ยงได้หันพวกเขาไปเสียบนภูเขาทั้งหลาย พวกเขาได้ไปจากภูเขามายังเนินเขา พวกเขาได้ลืมสถานที่พักผ่อนของพวกเขาเสียแล้ว

50:6 My people hath been lost sheep: their shepherds have caused them to go astray, they have turned them away on the mountains: they have gone from mountain to hill, they have forgotten their restingplace.

50:7 บรรดาผู้ที่พบพวกเขาได้กลืนกินพวกเขาเสีย และบรรดาปฏิปักษ์ของพวกเขาได้กล่าวว่า ‘พวกเราไม่ทำผิด เพราะพวกเขาได้กระทำบาปต่อพระเยโฮวาห์ ผู้เป็นที่อยู่อาศัยแห่งความยุติธรรม คือพระเยโฮวาห์ ผู้เป็นความหวังของบรรพบุรุษของพวกเขา’

50:7 All that found them have devoured them: and their adversaries said, We offend not, because they have sinned against the LORD, the habitation of justice, even the LORD, the hope of their fathers.

50:8 จงหนีออกไปจากท่ามกลางกรุงบาบิโลน และจงออกไปเสียจากแผ่นดินแห่งชนเคลเดีย และเป็นเหมือนบรรดาแพะตัวผู้นำหน้าฝูงแพะแกะทั้งหลาย

50:8 Remove out of the midst of Babylon, and go forth out of the land of the Chaldeans, and be as the he goats before the flocks.

50:9 เพราะดูเถิด เราจะเร้าและทำให้บรรดาประชาชาติใหญ่หมู่หนึ่งจากทางทิศเหนือมาต่อสู้กรุงบาบิโลน และเขาทั้งหลายจะเรียงรายพวกเขาเองมาต่อสู้กับเธอ จากนั้นเธอจะถูกยึด ลูกธนูทั้งหลายของพวกเขาก็เหมือนผู้เชี่ยวชาญที่ยิ่งใหญ่ ไม่มีคนใดจะกลับมาอย่างสูญเปล่า

50:9 For, lo, I will raise and cause to come up against Babylon an assembly of great nations from the north country: and they shall set themselves in array against her; from thence she shall be taken: their arrows shall be as of a mighty expert man; none shall return in vain.

50:10 และประเทศเคลเดียจะถูกปล้น บรรดาผู้ที่ปล้นเธอจะอิ่มหนำ พระเยโฮวาห์ตรัส

50:10 And Chaldea shall be a spoil: all that spoil her shall be satisfied, saith the LORD.

50:11 เพราะว่าพวกเจ้าได้ยินดี เพราะว่าพวกเจ้าได้เปรมปรีดิ์ โอ พวกเจ้า บรรดาผู้ทำลายมรดกของเราเอ๋ย เพราะว่าพวกเจ้าอ้วนพีอย่างวัวสาวอยู่ที่หญ้า และร้องอย่างวัวตัวผู้ทั้งหลาย

50:11 Because ye were glad, because ye rejoiced, O ye destroyers of mine heritage, because ye are grown fat as the heifer at grass, and bellow as bulls;

50:12 มารดาของพวกเจ้าจะสับสนอย่างมาก นางที่คลอดพวกเจ้าจะอับอาย ดูเถิด ที่รั้งท้ายแห่งบรรดาประชาชาติจะเป็นถิ่นทุรกันดาร แผ่นดินที่แห้งแล้ง และทะเลทราย

50:12 Your mother shall be sore confounded; she that bare you shall be ashamed: behold, the hindermost of the nations shall be a wilderness, a dry land, and a desert.

50:13 เพราะเหตุพระพิโรธของพระเยโฮวาห์ กรุงนั้นจะไม่มีคนอาศัยอยู่ แต่มันจะเป็นที่รกร้างทั้งหมด ทุกคนที่ผ่านกรุงบาบิโลนไปจะตกตะลึง และจะเย้ยหยันที่ภัยพิบัติทั้งสิ้นของเธอนั้น

50:13 Because of the wrath of the LORD it shall not be inhabited, but it shall be wholly desolate: every one that goeth by Babylon shall be astonished, and hiss at all her plagues.

50:14 จงเรียงรายตัวของพวกเจ้าเองเข้ามาสู้กรุงบาบิโลนให้รอบข้าง พวกเจ้าทุกคนที่โก่งคันธนู จงยิงใส่เธอ อย่าเสียดายลูกธนูทั้งหลาย เพราะเธอได้กระทำบาปต่อพระเยโฮวาห์

50:14 Put yourselves in array against Babylon round about: all ye that bend the bow, shoot at her, spare no arrows: for she hath sinned against the LORD.

50:15 จงเปล่งเสียงโห่ร้องสู้เธอให้รอบข้าง เธอให้มือของเธอไว้แล้ว รากฐานทั้งหลายของเธอได้ล้มลงแล้ว บรรดากำแพงของเธอถูกพังลงมาแล้ว เพราะสิ่งนี้เป็นการแก้แค้นของพระเยโฮวาห์ จงทำการแก้แค้นต่อเธอ เธอได้กระทำอย่างไร จงกระทำกับเธออย่างนั้น

50:15 Shout against her round about: she hath given her hand: her foundations are fallen, her walls are thrown down: for it is the vengeance of the LORD: take vengeance upon her; as she hath done, do unto her.

50:16 จงตัดผู้หว่านเสียจากกรุงบาบิโลน และผู้ที่ถือเคียวในเวลาแห่งการเกี่ยว เพราะเหตุกลัวดาบที่บีบบังคับ พวกเขาทุกคนจะหันเข้าหาประชาชนของตน และพวกเขาทุกคนจะหนีไปยังแผ่นดินของตนเอง

50:16 Cut off the sower from Babylon, and him that handleth the sickle in the time of harvest: for fear of the oppressing sword they shall turn every one to his people, and they shall flee every one to his own land.

50:17 อิสราเอลเป็นแกะที่ถูกกระจัดกระจายไปแล้ว พวกสิงโตได้ขับไล่เขาไป ทีแรกกษัตริย์แห่งอัสซีเรียได้กลืนกินเขา และในที่สุดเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนผู้นี้ได้หักกระดูกทั้งหลายของเขา

50:17 Israel is a scattered sheep; the lions have driven him away: first the king of Assyria hath devoured him; and last this Nebuchadrezzar king of Babylon hath broken his bones.

50:18 เพราะฉะนั้นพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล จึงตรัสดังนี้ว่า ดูเถิด เราจะลงโทษกษัตริย์แห่งกรุงบาบิโลนและแผ่นดินของท่าน ตามที่เราได้ลงโทษกษัตริย์แห่งอัสซีเรีย

50:18 Therefore thus saith the LORD of hosts, the God of Israel; Behold, I will punish the king of Babylon and his land, as I have punished the king of Assyria.

50:19 และเราจะนำอิสราเอลให้กลับสู่ที่อยู่อาศัยของเขาอีก และเขาจะหากินอยู่บนคารเมลและบาชาน และจิตใจของเขาจะอิ่มใจบนภูเขาเอฟราอิมและกิเลอาด

50:19 And I will bring Israel again to his habitation, and he shall feed on Carmel and Bashan, and his soul shall be satisfied upon mount Ephraim and Gilead.

50:20 ในวันเหล่านั้นและในเวลานั้น พระเยโฮวาห์ตรัส ความชั่วช้าแห่งอิสราเอลจะถูกเสาะหา และจะไม่มีเลย และบาปทั้งหลายแห่งยูดาห์ และพวกมันจะถูกหาไม่พบเลย เพราะเราจะให้อภัยแก่คนเหล่านั้นผู้ที่เราเหลือไว้ให้

50:20 In those days, and in that time, saith the LORD, the iniquity of Israel shall be sought for, and there shall be none; and the sins of Judah, and they shall not be found: for I will pardon them whom I reserve.

50:21 จงขึ้นไปสู้แผ่นดินเมราธาอิม คือต่อสู้แผ่นดินนั้น และต่อสู้ชาวเมืองเปโขด จงทำให้รกร้างว่างเปล่าและทำลายเสียให้สิ้นซากตามหลังพวกเขาไป พระเยโฮวาห์ตรัส และจงกระทำตามทุกอย่างที่เราได้บัญชาเจ้าไว้

50:21 Go up against the land of Merathaim, even against it, and against the inhabitants of Pekod: waste and utterly destroy after them, saith the LORD, and do according to all that I have commanded thee.

50:22 เสียงแห่งการสู้รบอยู่ในแผ่นดินนั้น และแห่งการทำลายใหญ่โต

50:22 A sound of battle is in the land, and of great destruction.

50:23 ค้อนทุบของแผ่นดินโลกทั้งหมดได้ถูกตัดลงและถูกหักเสียแล้วหนอ กรุงบาบิโลนได้กลายเป็นที่รกร้างในท่ามกลางบรรดาประชาชาติแล้วหนอ

50:23 How is the hammer of the whole earth cut asunder and broken! how is Babylon become a desolation among the nations!

50:24 เราได้วางบ่วงดักเจ้า และเจ้าก็ติดบ่วงนั้นด้วย โอ กรุงบาบิโลนเอ๋ย และเจ้าไม่รู้เรื่อง เจ้าถูกพบ และถูกจับด้วย เพราะเจ้าได้สู้ต่อพระเยโฮวาห์

50:24 I have laid a snare for thee, and thou art also taken, O Babylon, and thou wast not aware: thou art found, and also caught, because thou hast striven against the LORD.

50:25 พระเยโฮวาห์ได้ทรงเปิดคลังอาวุธของพระองค์ และได้ทรงเอาอาวุธทั้งหลายแห่งพระพิโรธของพระองค์ออกมา เพราะนี่แหละเป็นพระราชกิจขององค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาในแผ่นดินแห่งชนเคลเดีย

50:25 The LORD hath opened his armoury, and hath brought forth the weapons of his indignation: for this is the work of the Lord GOD of hosts in the land of the Chaldeans.

50:26 จงมาต่อสู้กับเธอจากชายแดนที่ไกลที่สุด จงเปิดบรรดาฉางของเธอ จงกองเธอไว้เหมือนอย่างกองข้าว และทำลายเธอเสียอย่างสิ้นเชิง อย่าให้สิ่งใดของเธอเหลืออยู่เลย

50:26 Come against her from the utmost border, open her storehouses: cast her up as heaps, and destroy her utterly: let nothing of her be left.

50:27 จงฆ่าบรรดาวัวหนุ่มของเธอให้หมด ให้มันทั้งหลายลงไปยังการฆ่า วิบัติแก่พวกมัน เพราะวันของพวกมันมาถึงแล้ว คือเวลาแห่งการเยี่ยมเยียนของพวกมัน

50:27 Slay all her bullocks; let them go down to the slaughter: woe unto them! for their day is come, the time of their visitation.

50:28 เสียงของเขาทั้งหลายที่หนีและรอดพ้นจากแผ่นดินแห่งกรุงบาบิโลน เพื่อประกาศการแก้แค้นของพระเยโฮวาห์พระเจ้าของพวกเราในศิโยน คือการแก้แค้นแทนพระวิหารของพระองค์

50:28 The voice of them that flee and escape out of the land of Babylon, to declare in Zion the vengeance of the LORD our God, the vengeance of his temple.

50:29 จงเรียกพวกนักธนูให้มาร่วมกันต่อสู้กับกรุงบาบิโลน พวกเจ้าทุกคนที่โก่งธนูเอ๋ย จงตั้งค่ายไว้รอบมัน อย่าให้ผู้ใดรอดพ้นไปจากที่นั่นได้ จงตอบแทนเธอตามการกระทำของเธอ ตามทุกสิ่งที่เธอได้กระทำแล้ว จงกระทำแก่เธอ เพราะเธอได้จองหองต่อพระเยโฮวาห์ ต่อองค์บริสุทธิ์แห่งอิสราเอล

50:29 Call together the archers against Babylon: all ye that bend the bow, camp against it round about; let none thereof escape: recompense her according to her work; according to all that she hath done, do unto her: for she hath been proud against the LORD, against the Holy One of Israel.

50:30 เพราะฉะนั้น คนหนุ่ม ๆ ของเธอจะล้มลงในถนนทั้งหลาย และทหารทั้งสิ้นของเธอจะถูกตัดออกในวันนั้น พระเยโฮวาห์ตรัส

50:30 Therefore shall her young men fall in the streets, and all her men of war shall be cut off in that day, saith the LORD.

50:31 ดูเถิด เราต่อสู้กับเจ้า โอ เจ้า ผู้จองหองอย่างที่สุดเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาตรัส เพราะว่าวันของเจ้ามาถึงแล้ว คือเวลาที่เราจะเยี่ยมเยียนเจ้า

50:31 Behold, I am against thee, O thou most proud, saith the Lord GOD of hosts: for thy day is come, the time that I will visit thee.

50:32 และผู้จองหองที่สุดจะสะดุดและล้มลง และจะไม่มีผู้ใดพยุงเขาขึ้นได้ และเราจะก่อไฟในนครทั้งหลายของเขา และไฟนั้นจะกลืนกินบรรดาที่อยู่รอบเขาเสียสิ้น

50:32 And the most proud shall stumble and fall, and none shall raise him up: and I will kindle a fire in his cities, and it shall devour all round about him.

50:33 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ลูกหลานของอิสราเอลและคนยูดาห์ถูกบีบบังคับด้วยกัน และบรรดาผู้ที่จับเขาทั้งหลายไปเป็นเชลยได้ยึดพวกเขาไว้มั่น เขาทั้งหลายปฏิเสธที่จะปล่อยพวกเขาไป

50:33 Thus saith the LORD of hosts; The children of Israel and the children of Judah were oppressed together: and all that took them captives held them fast; they refused to let them go.

50:34 พระผู้ไถ่ของเขาทั้งหลายนั้นเข้มแข็ง พระเยโฮวาห์จอมโยธาคือพระนามของพระองค์ พระองค์จะทรงแก้คดีของพวกเขาอย่างถี่ถ้วน เพื่อพระองค์จะประทานความสงบแก่แผ่นดินนั้น และประทานความไม่สงบแก่ชาวเมืองบาบิโลน

50:34 Their Redeemer is strong; the LORD of hosts is his name: he shall throughly plead their cause, that he may give rest to the land, and disquiet the inhabitants of Babylon.

50:35 ดาบเล่มหนึ่งอยู่เหนือชนเคลเดีย พระเยโฮวาห์ตรัส และเหนือชาวเมืองบาบิโลน และเหนือพวกประมุขของเธอ และเหนือพวกนักปราชญ์ของเธอ

50:35 A sword is upon the Chaldeans, saith the LORD, and upon the inhabitants of Babylon, and upon her princes, and upon her wise men.

50:36 ดาบเล่มหนึ่งอยู่เหนือบรรดาผู้มุสา และพวกเขาจะกลายเป็นคนโง่ไป ดาบเล่มหนึ่งอยู่เหนือบรรดาผู้มีกำลังมากของเธอ และพวกเขาจะครั่นคร้าม

50:36 A sword is upon the liars; and they shall dote: a sword is upon her mighty men; and they shall be dismayed.

50:37 ดาบเล่มหนึ่งอยู่เหนือม้าทั้งหลายของพวกเขา และเหนือบรรดารถม้าศึกของพวกเขา และเหนือบรรดาชนที่ปะปนกันที่อยู่ท่ามกลางเธอ และพวกเขาจะกลายเป็นเหมือนพวกผู้หญิง ดาบเล่มหนึ่งอยู่เหนือทรัพย์สมบัติทั้งหลายของเธอ และทรัพย์สมบัตินั้นจะถูกปล้นเสีย

50:37 A sword is upon their horses, and upon their chariots, and upon all the mingled people that are in the midst of her; and they shall become as women: a sword is upon her treasures; and they shall be robbed.

50:38 ความแห้งแล้งอยู่เหนือน้ำทั้งหลายของเธอ และน้ำทั้งหลายนั้นจะแห้งเหือดไป เพราะมันเป็นแผ่นดินแห่งบรรดารูปเคารพแกะสลัก และพวกเขาก็คลั่งไคล้รูปเคารพทั้งหลายของพวกเขานั้น

50:38 A drought is upon her waters; and they shall be dried up: for it is the land of graven images, and they are mad upon their idols.

50:39 เพราะฉะนั้น บรรดาสัตว์ป่าแห่งทะเลทรายพร้อมกับสัตว์ป่าทั้งหลายแห่งเกาะต่าง ๆ จะอาศัยอยู่ที่นั่น และพวกนกฮูกจะอาศัยอยู่ในนั้น และที่นั่นจะไม่มีคนอาศัยอยู่อีกต่อไปเป็นนิตย์ และที่นั่นจะไม่มีคนอาศัยอยู่ตลอดทุกชั่วอายุ

50:39 Therefore the wild beasts of the desert with the wild beasts of the islands shall dwell there, and the owls shall dwell therein: and it shall be no more inhabited for ever; neither shall it be dwelt in from generation to generation.

50:40 พระเจ้าได้ทรงคว่ำเมืองโสโดม และเมืองโกโมราห์ และนครทั้งหลายใกล้เคียงเสียฉันใด พระเยโฮวาห์ตรัส จะไม่มีคนใดอาศัยอยู่ที่นั่น และจะไม่มีบุตรของมนุษย์คนใดอาศัยอยู่ในนั้นเลยฉันนั้น

50:40 As God overthrew Sodom and Gomorrah and the neighbour cities thereof, saith the LORD; so shall no man abide there, neither shall any son of man dwell therein.

50:41 ดูเถิด ประชาชนหนึ่งจะมาจากทางทิศเหนือ และประชาชาติอันเข้มแข็งชาติหนึ่ง และกษัตริย์หลายองค์จะถูกเร้าให้มาจากชายแดนทั้งหลายของแผ่นดินโลก

50:41 Behold, a people shall come from the north, and a great nation, and many kings shall be raised up from the coasts of the earth.

50:42 เขาทั้งหลายจะจับคันธนูและหอก พวกเขาดุร้าย และจะไม่แสดงความเมตตา เสียงของพวกเขาจะคะนองเหมือนทะเล และพวกเขาจะขี่ม้าทั้งหลาย ทุกคนเรียงรายกันเป็นแถว เหมือนคนที่เข้าสู่การสู้รบ ต่อสู้เจ้านะ โอ บุตรสาวแห่งกรุงบาบิโลนเอ๋ย

50:42 They shall hold the bow and the lance: they are cruel, and will not shew mercy: their voice shall roar like the sea, and they shall ride upon horses, every one put in array, like a man to the battle, against thee, O daughter of Babylon.

50:43 กษัตริย์แห่งกรุงบาบิโลนได้ยินข่าวเรื่องพวกเขา และพระหัตถ์ของพระองค์ก็อ่อนระทวย ความแสนระทมจับเขาไว้ และความเจ็บปวดเหมือนหญิงที่เจ็บท้องใกล้คลอด

50:43 The king of Babylon hath heard the report of them, and his hands waxed feeble: anguish took hold of him, and pangs as of a woman in travail.

50:44 ดูเถิด เขาจะขึ้นมาอย่างสิงโตจากการเอ่อขึ้นของแม่น้ำจอร์แดนไปยังที่อยู่อาศัยของคนที่แข็งแรง แต่เราจะทำให้พวกเขาวิ่งหนีไปจากเธออย่างฉับพลัน และผู้ใดเล่าเป็นผู้ที่เลือกสรรไว้ ที่เราจะแต่งตั้งไว้เหนือเธอ เพราะผู้ใดเล่าเป็นอย่างเรา และผู้ใดเล่าจะกำหนดเวลานั้นให้เรา และผู้ใดเล่าเป็นผู้เลี้ยงแกะคนนั้นที่จะยืนอยู่ต่อหน้าเราได้

50:44 Behold, he shall come up like a lion from the swelling of Jordan unto the habitation of the strong: but I will make them suddenly run away from her: and who is a chosen man, that I may appoint over her? for who is like me? and who will appoint me the time? and who is that shepherd that will stand before me?

50:45 เพราะฉะนั้น พวกเจ้าจงฟังคำปรึกษาของพระเยโฮวาห์ ที่พระองค์ได้ทรงใช้ในการต่อสู้กรุงบาบิโลน และพระประสงค์ทั้งหลายของพระองค์ ที่พระองค์ได้ดำริไว้ต่อสู้แผ่นดินของชนเคลเดีย แน่นอนตัวเล็กที่สุดของฝูงแกะก็จะลากพวกเขาออกไป แน่นอนพระองค์จะทรงทำให้บรรดาที่อยู่อาศัยของพวกเขาร้างเปล่าไปพร้อมกับพวกเขา

50:45 Therefore hear ye the counsel of the LORD, that he hath taken against Babylon; and his purposes, that he hath purposed against the land of the Chaldeans: Surely the least of the flock shall draw them out: surely he shall make their habitation desolate with them.

50:46 แผ่นดินโลกสั่นสะเทือนเมื่อได้ยินเสียงแห่งการจับกรุงบาบิโลน และเสียงร้องถูกได้ยินในท่ามกลางบรรดาประชาชาติ”

50:46 At the noise of the taking of Babylon the earth is moved, and the cry is heard among the nations.


เยเรมีย์ 51 / Jeremiah 51

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

พระเจ้าจะทรงพิพากษากรุงบาบิโลน
51:1 พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะปลุกกระแสลมแห่งการทำลาย ต่อสู้กับกรุงบาบิโลน และต่อสู้กับคนทั้งหลายที่อาศัยอยู่ในท่ามกลางคนเหล่านั้นที่ลุกขึ้นสู้กับเรา

God's Judgment on Babylon
51:1 Thus saith the LORD; Behold, I will raise up against Babylon, and against them that dwell in the midst of them that rise up against me, a destroying wind;

51:2 และจะส่งผู้ฝัดทั้งหลายไปยังกรุงบาบิโลน ที่จะฝัดเธอ และจะทำให้แผ่นดินของเธอว่างเปล่า เพราะในวันแห่งความยากลำบาก พวกเขาจะต่อสู้เธออยู่รอบด้าน

51:2 And will send unto Babylon fanners, that shall fan her, and shall empty her land: for in the day of trouble they shall be against her round about.

51:3 จงให้นักธนูโก่งคันธนูของเขาต่อสู้กับคนที่โก่งคันธนูของตน และต่อสู้กับคนที่ยกตัวขึ้นในเสื้อเกราะของตน และพวกเจ้าอย่าไว้ชีวิตคนหนุ่ม ๆ ของเธอเลย พวกเจ้าจงทำลายบรรดาพลโยธาของเธออย่างสิ้นเชิง

51:3 Against him that bendeth let the archer bend his bow, and against him that lifteth himself up in his brigandine: and spare ye not her young men; destroy ye utterly all her host.

51:4 ดังนั้นคนที่ถูกฆ่าจะล้มลงในแผ่นดินแห่งชนเคลเดีย และคนทั้งหลายที่ถูกแทงทะลุในถนนทั้งหลายของเธอ

51:4 Thus the slain shall fall in the land of the Chaldeans, and they that are thrust through in her streets.

51:5 เพราะว่าอิสราเอลมิได้ถูกทอดทิ้ง หรือยูดาห์โดยพระเจ้าของเขา โดยพระเยโฮวาห์จอมโยธา ถึงแม้ว่าแผ่นดินของพวกเขาเต็มไปด้วยบาปต่อองค์บริสุทธิ์แห่งอิสราเอล

51:5 For Israel hath not been forsaken, nor Judah of his God, of the LORD of hosts; though their land was filled with sin against the Holy One of Israel.

51:6 จงหนีเสียจากท่ามกลางกรุงบาบิโลน และให้ทุกคนเอาชีวิตของตนให้รอดพ้นเถิด อย่าถูกตัดออกในความชั่วช้าของเธอเลย เพราะนี่เป็นเวลาแห่งการแก้แค้นของพระเยโฮวาห์ พระองค์จะทรงให้การตอบสนองแก่เธอ

51:6 Flee out of the midst of Babylon, and deliver every man his soul: be not cut off in her iniquity; for this is the time of the LORD'S vengeance; he will render unto her a recompence.

51:7 กรุงบาบิโลนได้เคยเป็นถ้วยทองคำในพระหัตถ์ของพระเยโฮวาห์ ที่ได้ทำให้แผ่นดินโลกทั้งสิ้นมึนเมาไป บรรดาประชาชาติได้ดื่มจากเหล้าองุ่นของเธอ เพราะฉะนั้นประชาชาติทั้งหลายจึงบ้าคลั่งไป

51:7 Babylon hath been a golden cup in the LORD'S hand, that made all the earth drunken: the nations have drunken of her wine; therefore the nations are mad.

51:8 กรุงบาบิโลนได้ล้มลงอย่างฉับพลันและถูกทำลาย จงพิลาปร่ำไห้เพื่อเธอเถิด จงเอาพิมเสนมาให้เพื่อความเจ็บปวดของเธอ ถ้าบางทีเธออาจรับการรักษาให้หายได้

51:8 Babylon is suddenly fallen and destroyed: howl for her; take balm for her pain, if so be she may be healed.

51:9 พวกเราอยากจะรักษากรุงบาบิโลนให้หาย แต่เธอไม่รับการรักษาให้หาย จงละทิ้งเธอเสียเถิด และให้พวกเราทุกคนไปยังประเทศของตน เพราะว่าการพิพากษาของเธอได้ขึ้นไปถึงฟ้าสวรรค์ และได้ถูกยกขึ้นถึงท้องฟ้าทั้งหลาย

51:9 We would have healed Babylon, but she is not healed: forsake her, and let us go every one into his own country: for her judgment reacheth unto heaven, and is lifted up even to the skies.

51:10 พระเยโฮวาห์ทรงนำความชอบธรรมของพวกเราออกมา มาเถิด และให้พวกเราประกาศพระราชกิจของพระเยโฮวาห์พระเจ้าของพวกเราในศิโยน

51:10 The LORD hath brought forth our righteousness: come, and let us declare in Zion the work of the LORD our God.

51:11 จงฝนลูกธนูทั้งหลาย จงรวบรวมบรรดาโล่มา พระเยโฮวาห์ได้ทรงเร้าใจของบรรดากษัตริย์แห่งคนมีเดีย เพราะว่าพระประสงค์ของพระองค์ต่อสู้กรุงบาบิโลน เพื่อทำลายมันเสีย เพราะนั่นแหละเป็นการแก้แค้นของพระเยโฮวาห์ คือการแก้แค้นแทนพระวิหารของพระองค์

51:11 Make bright the arrows; gather the shields: the LORD hath raised up the spirit of the kings of the Medes: for his device is against Babylon, to destroy it; because it is the vengeance of the LORD, the vengeance of his temple.

51:12 จงปักธงไว้บนบรรดากำแพงของกรุงบาบิโลน จงทำการเฝ้าให้เข้มแข็ง จงตั้งพวกคนยามขึ้น จงเตรียมบรรดากองซุ่มไว้ เพราะพระเยโฮวาห์ได้ทรงวางแผนงาน และทั้งทรงกระทำสิ่งที่พระองค์ได้ตรัสต่อสู้ชาวเมืองบาบิโลนให้สำเร็จ

51:12 Set up the standard upon the walls of Babylon, make the watch strong, set up the watchmen, prepare the ambushes: for the LORD hath both devised and done that which he spake against the inhabitants of Babylon.

51:13 โอ เจ้า ผู้อาศัยอยู่บนน้ำทั้งหลาย ผู้มีทรัพย์สมบัติมากมายเอ๋ย อวสานของเจ้ามาถึงแล้ว และการตวงชั่งความโลภของเจ้า

51:13 O thou that dwellest upon many waters, abundant in treasures, thine end is come, and the measure of thy covetousness.

51:14 พระเยโฮวาห์จอมโยธาได้ทรงปฏิญาณโดยพระองค์เอง โดยตรัสว่า แน่นอน เราจะให้เจ้าเต็มไปด้วยคน เหมือนอย่างพวกตั๊กแตน และพวกเขาจะเปล่งเสียงโห่ร้องต่อสู้เจ้า

51:14 The LORD of hosts hath sworn by himself, saying, Surely I will fill thee with men, as with caterpillers; and they shall lift up a shout against thee.

51:15 พระองค์ได้ทรงสร้างแผ่นดินโลกโดยฤทธิ์เดชของพระองค์ พระองค์ได้ทรงสถาปนาโลกไว้โดยพระสติปัญญาของพระองค์ และทรงขึงท้องฟ้าออกโดยความเข้าใจของพระองค์

51:15 He hath made the earth by his power, he hath established the world by his wisdom, and hath stretched out the heaven by his understanding.

51:16 เมื่อพระองค์ทรงเปล่งพระสุรเสียงของพระองค์ ก็มีน้ำมากมายในบรรดาท้องฟ้า และพระองค์ทรงกระทำให้หมอกลอยขึ้นจากบรรดาที่สุดปลายแห่งแผ่นดินโลก พระองค์ทรงทำให้เกิดฟ้าแลบทั้งหลายพร้อมกับฝน และทรงนำลมออกมาจากบรรดาคลังของพระองค์

51:16 When he uttereth his voice, there is a multitude of waters in the heavens; and he causeth the vapours to ascend from the ends of the earth: he maketh lightnings with rain, and bringeth forth the wind out of his treasures.

51:17 มนุษย์ทุกคนโฉดโดยทางความรู้ของตน ช่างทองทุกคนจะสับสนโดยรูปเคารพแกะสลัก เพราะรูปเคารพหล่อของเขาเป็นความเท็จ และไม่มีลมหายใจในรูปเคารพเหล่านั้น

51:17 Every man is brutish by his knowledge; every founder is confounded by the graven image: for his molten image is falsehood, and there is no breath in them.

51:18 พวกมันเป็นของไร้ค่า และเป็นผลงานแห่งความผิดพลาดทั้งหลาย ในเวลาแห่งการเยี่ยมเยียนของพวกมัน พวกมันจะพินาศ

51:18 They are vanity, the work of errors: in the time of their visitation they shall perish.

51:19 ส่วนของยาโคบไม่เหมือนสิ่งเหล่านี้ เพราะพระองค์ทรงเป็นผู้ที่ก่อร่างสิ่งสารพัดขึ้น และอิสราเอลเป็นไม้เท้าแห่งมรดกของพระองค์ พระเยโฮวาห์จอมโยธาเป็นพระนามของพระองค์

51:19 The portion of Jacob is not like them; for he is the former of all things: and Israel is the rod of his inheritance: the LORD of hosts is his name.

51:20 เจ้าเป็นขวานรบของเรา และเป็นบรรดาอาวุธแห่งการสงครามของเรา เพราะด้วยเจ้าเราจะทุบบรรดาประชาชาติเป็นชิ้น ๆ และด้วยเจ้าเราจะทำลายราชอาณาจักรทั้งหลาย

51:20 Thou art my battle axe and weapons of war: for with thee will I break in pieces the nations, and with thee will I destroy kingdoms;

51:21 และด้วยเจ้าเราจะทุบม้าและคนขี่มันเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบรถม้าศึกและคนขับมันให้เป็นชิ้น ๆ

51:21 And with thee will I break in pieces the horse and his rider; and with thee will I break in pieces the chariot and his rider;

51:22 ด้วยเจ้าเช่นกันเราจะทุบผู้ชายและผู้หญิงเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบคนชราและเด็กเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบคนหนุ่มและหญิงสาวเป็นชิ้น ๆ

51:22 With thee also will I break in pieces man and woman; and with thee will I break in pieces old and young; and with thee will I break in pieces the young man and the maid;

51:23 ด้วยเจ้าเช่นกันเราจะทุบผู้เลี้ยงแกะและฝูงแกะของเขาเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบชาวนาและวัวคู่แอกของเขาเป็นชิ้น ๆ และด้วยเจ้าเราจะทุบบรรดานายทหารและผู้บังคับบัญชาทั้งหลายเป็นชิ้น ๆ

51:23 I will also break in pieces with thee the shepherd and his flock; and with thee will I break in pieces the husbandman and his yoke of oxen; and with thee will I break in pieces captains and rulers.

51:24 และเราจะให้การตอบสนองแก่กรุงบาบิโลนและบรรดาชาวประเทศเคลเดียสำหรับความชั่วร้ายทั้งสิ้นที่พวกเขาได้กระทำในศิโยนท่ามกลางสายตาของพวกเจ้า พระเยโฮวาห์ตรัส

51:24 And I will render unto Babylon and to all the inhabitants of Chaldea all their evil that they have done in Zion in your sight, saith the LORD.

51:25 ดูเถิด เราต่อสู้เจ้า โอ ภูเขาซึ่งทำลายเอ๋ย ดูเถิด พระเยโฮวาห์ตรัส เจ้าซึ่งทำลายแผ่นดินโลกทั้งสิ้น และเราจะเหยียดมือของเราออกต่อสู้เจ้า และกลิ้งเจ้าลงมาจากโขดหินทั้งหลาย และจะทำให้เจ้าเป็นภูเขาที่ถูกไหม้

51:25 Behold, I am against thee, O destroying mountain, saith the LORD, which destroyest all the earth: and I will stretch out mine hand upon thee, and roll thee down from the rocks, and will make thee a burnt mountain.

51:26 และพวกเขาจะไม่เอาหินใด ๆ จากเจ้าเพื่อเป็นศิลามุมเอก หรือก้อนหินใด ๆ เพื่อทำรากฐานทั้งหลาย แต่เจ้าจะถูกทิ้งร้างเป็นนิตย์ พระเยโฮวาห์ตรัส

51:26 And they shall not take of thee a stone for a corner, nor a stone for foundations; but thou shalt be desolate for ever, saith the LORD.

51:27 พวกเจ้าจงตั้งธงไว้ในแผ่นดิน จงเป่าแตรในท่ามกลางประชาชาติทั้งหลาย จงเตรียมประชาชาติทั้งหลายไว้ต่อสู้กับเธอ จงเรียกราชอาณาจักรอารารัต มินนี และอัชเคนัสมาต่อสู้กับเธอ จงตั้งจอมทัพไว้ต่อสู้เธอ จงทำให้ม้าทั้งหลายขึ้นมาเหมือนพวกตัวบุ้งคัน

51:27 Set ye up a standard in the land, blow the trumpet among the nations, prepare the nations against her, call together against her the kingdoms of Ararat, Minni, and Ashchenaz; appoint a captain against her; cause the horses to come up as the rough caterpillers.

51:28 จงเตรียมบรรดาประชาชาติมาต่อสู้กับเธอ พร้อมกับบรรดากษัตริย์แห่งมีเดีย บรรดานายทหารของที่นั่น และผู้บังคับบัญชาทั้งหลายของที่นั่น และแผ่นดินทั้งสิ้นแห่งอำนาจครอบครองของท่าน

51:28 Prepare against her the nations with the kings of the Medes, the captains thereof, and all the rulers thereof, and all the land of his dominion.

51:29 และแผ่นดินนั้นจะสะเทือนสะท้านและโศกเศร้า เพราะทุกพระประสงค์ของพระเยโฮวาห์จะถูกกระทำต่อสู้กรุงบาบิโลน เพื่อจะทำให้แผ่นดินแห่งกรุงบาบิโลนเป็นที่รกร้าง โดยปราศจากคนอาศัยอยู่

51:29 And the land shall tremble and sorrow: for every purpose of the LORD shall be performed against Babylon, to make the land of Babylon a desolation without an inhabitant.

51:30 บรรดาผู้มีกำลังมากแห่งกรุงบาบิโลนหยุดรบแล้ว พวกเขาค้างอยู่ในบรรดาที่กำบังเข้มแข็งของพวกเขา กำลังของพวกเขาล้มเหลวไปแล้ว พวกเขากลายเป็นเหมือนผู้หญิง พวกเขาได้เผาที่อยู่อาศัยทั้งหลายของเธอแล้ว และบรรดาดาลประตูของเธอก็ถูกหักเสียแล้ว

51:30 The mighty men of Babylon have forborn to fight, they have remained in their holds: their might hath failed; they became as women: they have burned her dwellingplaces; her bars are broken.

51:31 นักวิ่งคนหนึ่งจะวิ่งไปพบนักวิ่งอีกคนหนึ่ง และผู้สื่อสารคนหนึ่งจะไปพบผู้สื่อสารอีกคนหนึ่ง เพื่อแสดงให้กษัตริย์แห่งกรุงบาบิโลนเห็นว่า กรุงของพระองค์ถูกยึดไว้แล้วด้านหนึ่ง

51:31 One post shall run to meet another, and one messenger to meet another, to shew the king of Babylon that his city is taken at one end,

51:32 และว่าท่าลุยข้ามทั้งหลายก็ถูกยึดแล้ว และบรรดาต้นอ้อพวกเขาก็เผาเสียด้วยไฟ และบรรดาทหารก็ตกใจกลัว

51:32 And that the passages are stopped, and the reeds they have burned with fire, and the men of war are affrighted.

51:33 เพราะพระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอล ตรัสดังนี้ว่า บุตรสาวแห่งกรุงบาบิโลนก็เหมือนลานนวดข้าว ถึงเวลาที่จะเหยียบย่ำเธอแล้ว อีกสักประเดี๋ยว และเวลาแห่งการเกี่ยวของเธอก็จะมาถึงแล้ว”

51:33 For thus saith the LORD of hosts, the God of Israel; The daughter of Babylon is like a threshingfloor, it is time to thresh her: yet a little while, and the time of her harvest shall come.

51:34 “เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้เขมือบข้าพเจ้าเสียแล้ว ท่านได้ขย้ำข้าพเจ้า ท่านได้ทำให้ข้าพเจ้าเป็นภาชนะว่างเปล่า ท่านได้กลืนข้าพเจ้าเสียเหมือนอย่างมังกร ท่านได้ทำให้ท้องของท่านอิ่มด้วยของอร่อยของข้าพเจ้า ท่านได้โยนข้าพเจ้าออกไปเสีย

51:34 Nebuchadrezzar the king of Babylon hath devoured me, he hath crushed me, he hath made me an empty vessel, he hath swallowed me up like a dragon, he hath filled his belly with my delicates, he hath cast me out.

51:35 ความทารุณที่ได้กระทำแก่ข้าพเจ้าและแก่เนื้อหนังของข้าพเจ้าจงตกเหนือกรุงบาบิโลน” ชาวเมืองศิโยนจะกล่าว “และเลือดของข้าพเจ้าจงตกอยู่เหนือชาวประเทศเคลเดียเถิด” กรุงเยรูซาเล็มจะกล่าว

51:35 The violence done to me and to my flesh be upon Babylon, shall the inhabitant of Zion say; and my blood upon the inhabitants of Chaldea, shall Jerusalem say.

51:36 เพราะฉะนั้น พระเยโฮวาห์ตรัสดังนี้ว่า “ดูเถิด เราจะแก้คดีของเจ้า และทำการแก้แค้นเพื่อเจ้า และเราจะทำทะเลของเธอให้แห้งเหือด และทำแหล่งน้ำทั้งหลายของเธอให้แห้ง

51:36 Therefore thus saith the LORD; Behold, I will plead thy cause, and take vengeance for thee; and I will dry up her sea, and make her springs dry.

51:37 และกรุงบาบิโลนจะกลายเป็นกองซากปรักหักพังทั้งหลาย เป็นที่อยู่อาศัยของพวกมังกร เป็นที่น่าตกตะลึง และเป็นที่เย้ยหยัน โดยปราศจากคนอาศัยอยู่

51:37 And Babylon shall become heaps, a dwellingplace for dragons, an astonishment, and an hissing, without an inhabitant.

51:38 พวกเขาจะคำรามด้วยกันอย่างพวกสิงโต พวกเขาจะคำรามอย่างลูกสิงโตทั้งหลาย

51:38 They shall roar together like lions: they shall yell as lions' whelps.

51:39 ในการผ่าวร้อนของพวกเขา เราจะจัดการเลี้ยงทั้งหลายของพวกเขาให้ และเราทำให้พวกเขามึนเมา เพื่อพวกเขาจะปลาบปลื้มยินดี และนอนหลับอยู่ชั่วกาลนาน และไม่ตื่นเลย พระเยโฮวาห์ตรัส

51:39 In their heat I will make their feasts, and I will make them drunken, that they may rejoice, and sleep a perpetual sleep, and not wake, saith the LORD.

51:40 เราจะนำพวกเขาลงมาเหมือนลูกแกะทั้งหลายไปสู่การฆ่า เหมือนบรรดาแกะตัวผู้พร้อมกับแพะตัวผู้ทั้งหลาย

51:40 I will bring them down like lambs to the slaughter, like rams with he goats.

51:41 เชชักถูกยึดแล้วหนอ และซึ่งเป็นที่สรรเสริญของทั่วแผ่นดินโลกถูกจับแล้วเล่า กรุงบาบิโลนได้กลายเป็นที่น่าตกตะลึงในท่ามกลางบรรดาประชาชาติเสียแล้วหนอ

51:41 How is Sheshach taken! and how is the praise of the whole earth surprised! how is Babylon become an astonishment among the nations!

51:42 ทะเลขึ้นมาเหนือกรุงบาบิโลน เธอถูกคลุมไว้ด้วยคลื่นอย่างมากมายของทะเลนั้น

51:42 The sea is come up upon Babylon: she is covered with the multitude of the waves thereof.

51:43 นครทั้งหลายของเธอเป็นที่รกร้าง เป็นแผ่นดินที่แห้งแล้ง และเป็นถิ่นทุรกันดาร เป็นแผ่นดินที่ไม่มีผู้ใดอาศัยอยู่ และไม่มีบุตรของมนุษย์คนใดผ่านไปที่นั่น

51:43 Her cities are a desolation, a dry land, and a wilderness, a land wherein no man dwelleth, neither doth any son of man pass thereby.

51:44 และเราจะลงโทษพระเบลในกรุงบาบิโลน และเราจะเอาออกจากปากของมันสิ่งซึ่งมันได้กลืนเข้าไปแล้ว และบรรดาประชาชาติจะไม่หลั่งไหลไปหามันอีก ใช่แล้ว กำแพงแห่งกรุงบาบิโลนจะล้มลง

51:44 And I will punish Bel in Babylon, and I will bring forth out of his mouth that which he hath swallowed up: and the nations shall not flow together any more unto him: yea, the wall of Babylon shall fall.

51:45 ประชากรของเราเอ๋ย พวกเจ้าจงออกไปเสียจากท่ามกลางเธอ และพวกเจ้าทุกคนจงเอาชีวิตของตนรอดจากความพิโรธอันร้อนแรงของพระเยโฮวาห์เถิด

51:45 My people, go ye out of the midst of her, and deliver ye every man his soul from the fierce anger of the LORD.

51:46 และเกรงว่าใจของพวกเจ้าจะฝ่อไป และพวกเจ้ากลัวเพราะเหตุข่าวลือที่จะได้ยินในแผ่นดินนั้น ข่าวลือเรื่องหนึ่งจะมาทั้งในปีหนึ่ง และหลังจากนั้นในอีกปีหนึ่งก็มีข่าวลือเรื่องหนึ่งมา และความทารุณในแผ่นดินนั้น ผู้ครอบครองต่อสู้กับผู้ครอบครอง

51:46 And lest your heart faint, and ye fear for the rumour that shall be heard in the land; a rumour shall both come one year, and after that in another year shall come a rumour, and violence in the land, ruler against ruler.

51:47 เพราะฉะนั้น ดูเถิด วันเหล่านั้นจะมาถึง ที่เราจะทำการพิพากษาต่อบรรดารูปเคารพแกะสลักแห่งกรุงบาบิโลน และแผ่นดินทั้งสิ้นของเธอจะสับสน และบรรดาคนซึ่งถูกฆ่าของเธอจะล้มลงในท่ามกลางเธอ

51:47 Therefore, behold, the days come, that I will do judgment upon the graven images of Babylon: and her whole land shall be confounded, and all her slain shall fall in the midst of her.

51:48 แล้วฟ้าสวรรค์และแผ่นดินโลก และสรรพสิ่งที่มีอยู่ในนั้น จะร้องเพลงให้กรุงบาบิโลน เพราะว่าบรรดาผู้ปล้นจะมายังเธอจากทางทิศเหนือ พระเยโฮวาห์ตรัส

51:48 Then the heaven and the earth, and all that is therein, shall sing for Babylon: for the spoilers shall come unto her from the north, saith the LORD.

51:49 กรุงบาบิโลนได้ทำให้คนอิสราเอลที่ถูกฆ่าล้มลงฉันใด คนที่ถูกฆ่าแห่งแผ่นดินโลกทั้งสิ้นจะล้มลงที่กรุงบาบิโลนฉันนั้น

51:49 As Babylon hath caused the slain of Israel to fall, so at Babylon shall fall the slain of all the earth.

51:50 พวกเจ้าที่รอดพ้นไปจากดาบเอ๋ย หนีไปเถิด อย่ายืนนิ่งอยู่ จงระลึกถึงพระเยโฮวาห์จากที่ไกล และให้กรุงเยรูซาเล็มเข้ามาในความคิดของพวกเจ้า

51:50 Ye that have escaped the sword, go away, stand not still: remember the LORD afar off, and let Jerusalem come into your mind.

51:51 พวกเราสับสน เพราะพวกเราได้ยินคำด่าว่า ความอับอายได้คลุมหน้าของพวกเราไว้ เพราะพวกคนแปลกหน้าได้เข้ามาในสถานบริสุทธิ์ทั้งหลายแห่งพระนิเวศน์ของพระเยโฮวาห์

51:51 We are confounded, because we have heard reproach: shame hath covered our faces: for strangers are come into the sanctuaries of the LORD'S house.

51:52 เพราะฉะนั้น ดูเถิด วันทั้งหลายจะมาถึง พระเยโฮวาห์ตรัส ที่เราจะทำการพิพากษาต่อบรรดารูปเคารพแกะสลักของเธอ และทั่วแผ่นดินทั้งสิ้นของเธอ คนที่บาดเจ็บจะคร่ำครวญ

51:52 Wherefore, behold, the days come, saith the LORD, that I will do judgment upon her graven images: and through all her land the wounded shall groan.

51:53 ถึงแม้ว่ากรุงบาบิโลนจะขึ้นไปถึงสวรรค์ และถึงแม้ว่าเธอจะเสริมความสูงแห่งกำลังของเธอให้เข้มแข็งขึ้น แต่จากเรา บรรดาผู้ปล้นจะมายังเธอ พระเยโฮวาห์ตรัส

51:53 Though Babylon should mount up to heaven, and though she should fortify the height of her strength, yet from me shall spoilers come unto her, saith the LORD.

51:54 เสียงร้องมาจากกรุงบาบิโลน และการทำลายใหญ่หลวงจากแผ่นดินของชนเคลเดีย

51:54 A sound of a cry cometh from Babylon, and great destruction from the land of the Chaldeans:

51:55 เพราะพระเยโฮวาห์ได้ทรงปล้นกรุงบาบิโลนแล้ว และได้ทำลายเสียงที่ใหญ่โตไปจากเธอ เมื่อคลื่นของเธอคะนองเหมือนน้ำยิ่งใหญ่ทั้งหลาย เสียงอึกทึกของพวกเขาก็ถูกเปล่งออกมา

51:55 Because the LORD hath spoiled Babylon, and destroyed out of her the great voice; when her waves do roar like great waters, a noise of their voice is uttered:

51:56 เพราะว่าผู้ปล้นได้มาเหนือเธอ คือเหนือกรุงบาบิโลน และบรรดาผู้มีกำลังมากของเธอถูกจับแล้ว คันธนูทุกอันของพวกเขาถูกหักแล้ว เพราะพระเยโฮวาห์ พระเจ้าแห่งการตอบแทนทั้งหลาย จะทรงสนองเป็นแน่

51:56 Because the spoiler is come upon her, even upon Babylon, and her mighty men are taken, every one of their bows is broken: for the LORD God of recompences shall surely requite.

51:57 และเราจะทำให้บรรดาประมุขของเธอ และนักปราชญ์ทั้งหลายของเธอ บรรดานายทหารของเธอ และผู้บังคับบัญชาทั้งหลายของเธอ และบรรดาผู้มีกำลังมากของเธอมึนเมา และพวกเขาจะนอนหลับอยู่ชั่วกาลนาน และไม่ตื่นเลย พระบรมมหากษัตริย์ผู้ทรงพระนามว่าพระเยโฮวาห์จอมโยธาตรัส

51:57 And I will make drunk her princes, and her wise men, her captains, and her rulers, and her mighty men: and they shall sleep a perpetual sleep, and not wake, saith the King, whose name is the LORD of hosts.

51:58 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บรรดากำแพงอันกว้างขวางของกรุงบาบิโลนจะถูกพังลงอย่างสิ้นเชิง และประตูเมืองสูงทั้งหลายของเธอจะถูกเผาด้วยไฟ และประชาชนจะทำงานอย่างไร้ผล และเหล่าคนที่ทำงานในไฟ และพวกเขาจะเหน็ดเหนื่อย”

51:58 Thus saith the LORD of hosts; The broad walls of Babylon shall be utterly broken, and her high gates shall be burned with fire; and the people shall labour in vain, and the folk in the fire, and they shall be weary.

51:59 ถ้อยคำซึ่งเยเรมีย์ผู้พยากรณ์ได้บัญชาแก่เสไรอาห์ บุตรชายของเนริยาห์ บุตรชายของมาอาเสอาห์ เมื่อเขาไปยังกรุงบาบิโลนพร้อมกับเศเดคียาห์ กษัตริย์แห่งยูดาห์ ในปีที่สี่แห่งรัชกาลของท่านนั้น และเสไรอาห์ผู้นี้เป็นประมุขแห่งสันติภาพ

51:59 The word which Jeremiah the prophet commanded Seraiah the son of Neriah, the son of Maaseiah, when he went with Zedekiah the king of Judah into Babylon in the fourth year of his reign. And this Seraiah was a quiet prince.

51:60 ดังนั้นเยเรมีย์จึงเขียนไว้ในหนังสือม้วนหนึ่ง บรรดาความร้ายทั้งสิ้นซึ่งจะมาเหนือกรุงบาบิโลน คือถ้อยคำเหล่านี้ทั้งสิ้นที่ถูกเขียนไว้ต่อสู้กรุงบาบิโลน

51:60 So Jeremiah wrote in a book all the evil that should come upon Babylon, even all these words that are written against Babylon.

51:61 และเยเรมีย์พูดกับเสไรอาห์ว่า “เมื่อท่านมาถึงกรุงบาบิโลนแล้ว และจะเห็น และจะอ่านบรรดาถ้อยคำเหล่านี้ทั้งสิ้น

51:61 And Jeremiah said to Seraiah, When thou comest to Babylon, and shalt see, and shalt read all these words;

51:62 แล้วท่านจงกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ตรัสต่อสู้กับสถานที่นี้ เพื่อจะทรงตัดสถานที่นี้ออกเสีย เพื่อจะไม่มีผู้ใดเหลืออยู่ในนั้นเลย ไม่ว่ามนุษย์หรือสัตว์ แต่เพื่อสถานที่นี้จะเป็นที่รกร้างเป็นนิตย์’

51:62 Then shalt thou say, O LORD, thou hast spoken against this place, to cut it off, that none shall remain in it, neither man nor beast, but that it shall be desolate for ever.

51:63 และต่อมา เมื่อท่านอ่านหนังสือนี้จบแล้ว ท่านจงเอาหินก้อนหนึ่งมัดติดมันไว้ และโยนมันทิ้งไปในท่ามกลางแม่น้ำยูเฟรติส

51:63 And it shall be, when thou hast made an end of reading this book, that thou shalt bind a stone to it, and cast it into the midst of Euphrates:

51:64 และท่านจงกล่าวว่า ‘กรุงบาบิโลนจะจมลงอย่างนี้แหละ และจะไม่ลอยขึ้นอีกเลยจากความร้ายนั้นที่เราจะนำมาเหนือเธอ และพวกเขาจะเหน็ดเหนื่อย’” บรรดาถ้อยคำของเยเรมีย์มีเพียงเท่านี้

51:64 And thou shalt say, Thus shall Babylon sink, and shall not rise from the evil that I will bring upon her: and they shall be weary. Thus far are the words of Jeremiah.


เยเรมีย์ 52 / Jeremiah 52

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]
[49]
[50]
[51]
[52]

รัชสมัยของเศเดคียาห์
52:1 เศเดคียาห์มีพระชนมายุยี่สิบเอ็ดพรรษาเมื่อท่านเริ่มครอบครอง และท่านครอบครองสิบเอ็ดปีในกรุงเยรูซาเล็ม และพระราชมารดาของท่านมีชื่อว่าฮามุทาล บุตรสาวของเยเรมีย์แห่งลิบนาห์

The Reign of Zedekiah
52:1 Zedekiah was one and twenty years old when he began to reign, and he reigned eleven years in Jerusalem. And his mother's name was Hamutal the daughter of Jeremiah of Libnah.

52:2 และท่านได้กระทำสิ่งซึ่งชั่วร้ายในสายพระเนตรของพระเยโฮวาห์ ตามการทุกอย่างที่เยโฮยาคิมได้กระทำนั้น

52:2 And he did that which was evil in the eyes of the LORD, according to all that Jehoiakim had done.

52:3 เพราะว่าโดยพระพิโรธของพระเยโฮวาห์นั้น เหตุการณ์สำหรับกรุงเยรูซาเล็มและยูดาห์เป็นไปอย่างนี้ จนกระทั่งพระองค์ทรงเหวี่ยงเขาเหล่านั้นไปให้พ้นจากพระพักตร์พระองค์ ที่เศเดคียาห์ได้กบฏต่อกษัตริย์แห่งกรุงบาบิโลน

52:3 For through the anger of the LORD it came to pass in Jerusalem and Judah, till he had cast them out from his presence, that Zedekiah rebelled against the king of Babylon.

การล่มสลายของกรุงเยรูซาเล็ม
52:4 และต่อมา ในปีที่เก้าแห่งรัชกาลของท่าน ในเดือนที่สิบ ในวันที่สิบของเดือนนั้น เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนได้ยกมา ตัวท่านพร้อมกับกองทัพทั้งสิ้นของท่าน สู้รบกับกรุงเยรูซาเล็ม และล้อมกรุงนั้นไว้ และได้สร้างบรรดาเครื่องล้อมไว้รอบกรุงนั้น

The Fall of Jerusalem
52:4 And it came to pass in the ninth year of his reign, in the tenth month, in the tenth day of the month, that Nebuchadrezzar king of Babylon came, he and all his army, against Jerusalem, and pitched against it, and built forts against it round about.

52:5 แล้วกรุงนั้นจึงถูกล้อมอยู่จนปีที่สิบเอ็ดแห่งรัชกาลของกษัตริย์เศเดคียาห์

52:5 So the city was besieged unto the eleventh year of king Zedekiah.

52:6 และในเดือนที่สี่ ในวันที่เก้าของเดือน การกันดารอาหารในกรุงนั้นรุนแรงมาก จนไม่มีอาหารสำหรับประชากรแห่งแผ่นดินนั้น

52:6 And in the fourth month, in the ninth day of the month, the famine was sore in the city, so that there was no bread for the people of the land.

52:7 แล้วกรุงนั้นก็แตก และทหารทั้งสิ้นหนีออกไป และออกไปจากกรุงในเวลากลางคืน ตามทางแห่งประตูเมืองระหว่างกำแพงทั้งสอง ซึ่งไปตามทางราชอุทยานของกษัตริย์ (บัดนี้ชนเคลเดียอยู่รอบกรุงนั้น) และพวกเขาไปทางแห่งที่ราบ

52:7 Then the city was broken up, and all the men of war fled, and went forth out of the city by night by the way of the gate between the two walls, which was by the king's garden; (now the Chaldeans were by the city round about:) and they went by the way of the plain.

52:8 แต่กองทัพของชนเคลเดียได้ไล่ตามกษัตริย์ไป และไปทันเศเดคียาห์ในบรรดาที่ราบแห่งเมืองเยรีโค และกองทัพทั้งสิ้นของท่านก็กระจัดกระจายไปจากท่าน

52:8 But the army of the Chaldeans pursued after the king, and overtook Zedekiah in the plains of Jericho; and all his army was scattered from him.

52:9 แล้วพวกเขาจึงจับกษัตริย์ และนำท่านขึ้นมาถวายแด่กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์ในแผ่นดินฮามัท ที่ซึ่งกษัตริย์ได้พิพากษาท่าน

52:9 Then they took the king, and carried him up unto the king of Babylon to Riblah in the land of Hamath; where he gave judgment upon him.

52:10 และกษัตริย์แห่งกรุงบาบิโลนได้ประหารชีวิตบุตรชายทั้งหลายของเศเดคียาห์ต่อหน้าต่อตาท่าน และกษัตริย์ได้ประหารชีวิตพวกประมุขทั้งสิ้นแห่งยูดาห์เสียที่ตำบลริบลาห์ด้วย

52:10 And the king of Babylon slew the sons of Zedekiah before his eyes: he slew also all the princes of Judah in Riblah.

52:11 แล้วกษัตริย์ทำตาของเศเดคียาห์ให้บอดไป และกษัตริย์แห่งกรุงบาบิโลนผูกมัดท่านไว้ด้วยโซ่หลายเส้น และขนท่านไปยังกรุงบาบิโลน และขังท่านไว้ในคุกจนถึงวันแห่งการสิ้นชีวิตของท่าน

52:11 Then he put out the eyes of Zedekiah; and the king of Babylon bound him in chains, and carried him to Babylon, and put him in prison till the day of his death.

คนยูดาห์ถูกนำไปเป็นเชลย
52:12 บัดนี้ในเดือนที่ห้า ในวันที่สิบของเดือน ซึ่งเป็นปีที่สิบเก้าแห่งรัชกาลของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ผู้ซึ่งปรนนิบัติกษัตริย์แห่งกรุงบาบิโลน ได้เข้ามาในกรุงเยรูซาเล็ม

The Captivity of Judah
52:12 Now in the fifth month, in the tenth day of the month, which was the nineteenth year of Nebuchadrezzar king of Babylon, came Nebuzaradan, captain of the guard, which served the king of Babylon, into Jerusalem,

52:13 และได้เผาพระนิเวศน์ของพระเยโฮวาห์เสีย และพระราชวังของกษัตริย์ และบ้านเรือนทั้งหมดของกรุงเยรูซาเล็ม และบ้านเรือนทั้งหมดของคนใหญ่คนโต เขาได้เผาเสียด้วยไฟ

52:13 And burned the house of the LORD, and the king's house; and all the houses of Jerusalem, and all the houses of the great men, burned he with fire:

52:14 และกองทัพทั้งสิ้นของชนเคลเดีย ที่อยู่กับผู้บังคับบัญชาทหารรักษาพระองค์ ได้ทลายกำแพงทั้งสิ้นที่อยู่รอบกรุงเยรูซาเล็มลง

52:14 And all the army of the Chaldeans, that were with the captain of the guard, brake down all the walls of Jerusalem round about.

52:15 แล้วเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ ได้ขนบางคนที่เป็นคนยากจนของประชากร และคนที่เหลืออยู่ของประชากรที่ยังอยู่ในกรุง และคนเหล่านั้นที่หลบหนี ที่ได้หนีไปหากษัตริย์แห่งกรุงบาบิโลน และฝูงชนที่เหลืออยู่ไปเป็นเชลย

52:15 Then Nebuzaradan the captain of the guard carried away captive certain of the poor of the people, and the residue of the people that remained in the city, and those that fell away, that fell to the king of Babylon, and the rest of the multitude.

52:16 แต่เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ได้ละบางคนของพวกยากจนไว้ในแผ่นดินให้เป็นบรรดาคนทำสวนองุ่น และให้เป็นคนทำไร่ไถนาทั้งหลาย

52:16 But Nebuzaradan the captain of the guard left certain of the poor of the land for vinedressers and for husbandmen.

52:17 บรรดาเสาทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ด้วย และแท่นรองรับเหล่านั้น กับขันสาครทองเหลืองที่อยู่ในพระนิเวศน์ของพระเยโฮวาห์ ชนเคลเดียได้ทุบเป็นชิ้น ๆ และขนเอาทองเหลืองของสิ่งเหล่านั้นทั้งหมดไปยังกรุงบาบิโลน

52:17 Also the pillars of brass that were in the house of the LORD, and the bases, and the brasen sea that was in the house of the LORD, the Chaldeans brake, and carried all the brass of them to Babylon.

52:18 บรรดาหม้อขนาดใหญ่ด้วย และพลั่วทั้งหลาย และพวกกรรไกรตัดไส้ตะเกียง และชามเหล่านั้น และบรรดาช้อน และภาชนะทองเหลืองทั้งสิ้น ซึ่งพวกเขาใช้ในงานปรนนิบัติ เขาทั้งหลายก็ขนเอาไปเสีย

52:18 The caldrons also, and the shovels, and the snuffers, and the bowls, and the spoons, and all the vessels of brass wherewith they ministered, took they away.

52:19 และบรรดาชามอ่าง และถาดรองไฟทั้งหลาย และพวกชาม และหม้อขนาดใหญ่เหล่านั้น และบรรดาคันประทีป และช้อนทั้งหลาย และเหล่าถ้วย ที่ซึ่งทำด้วยทองคำ ก็ขนเอาเป็นทองคำ และที่ซึ่งทำด้วยเงิน ผู้บัญชาการทหารรักษาพระองค์ก็ขนเอาเป็นเงิน

52:19 And the basons, and the firepans, and the bowls, and the caldrons, and the candlesticks, and the spoons, and the cups; that which was of gold in gold, and that which was of silver in silver, took the captain of the guard away.

52:20 เสาหานสองต้น ขันสาครหนึ่งใบ และวัวทองเหลืองสิบสองตัวซึ่งอยู่ใต้แท่นรองรับเหล่านั้น ซึ่งกษัตริย์ซาโลมอนได้สร้างสำหรับพระนิเวศน์ของพระเยโฮวาห์ ทองเหลืองของภาชนะทั้งหมดนี้ก็เหลือที่จะชั่งได้

52:20 The two pillars, one sea, and twelve brasen bulls that were under the bases, which king Solomon had made in the house of the LORD: the brass of all these vessels was without weight.

52:21 และเกี่ยวกับเสาเหล่านั้น ความสูงของเสาต้นหนึ่งคือสิบแปดศอก และราวยึดเสายาวสิบสองศอกอยู่รอบเสานั้น และความหนาของมันคือสี่นิ้ว มันกลวง

52:21 And concerning the pillars, the height of one pillar was eighteen cubits; and a fillet of twelve cubits did compass it; and the thickness thereof was four fingers: it was hollow.

52:22 และบัวคว่ำทำด้วยทองเหลืองอยู่บนเสานี้ และความสูงของบัวคว่ำอันหนึ่งคือห้าศอก มีตาข่ายและลูกทับทิมทั้งหลายอยู่บนบัวคว่ำเหล่านั้นโดยรอบ ทั้งหมดนั้นทำด้วยทองเหลือง และเสาที่สองก็มีเช่นกัน และลูกทับทิมเหล่านั้นก็เหมือนกัน

52:22 And a chapiter of brass was upon it; and the height of one chapiter was five cubits, with network and pomegranates upon the chapiters round about, all of brass. The second pillar also and the pomegranates were like unto these.

52:23 และด้านข้างมีลูกทับทิมเก้าสิบหกลูก และมีลูกทับทิมทั้งหมดหนึ่งร้อยลูกอยู่บนตาข่ายนั้นโดยรอบ

52:23 And there were ninety and six pomegranates on a side; and all the pomegranates upon the network were an hundred round about.

52:24 และผู้บัญชาการทหารรักษาพระองค์ได้จับเสไรอาห์ปุโรหิตใหญ่ และเศฟันยาห์ปุโรหิตที่สอง และผู้รักษาธรณีประตูสามคน

52:24 And the captain of the guard took Seraiah the chief priest, and Zephaniah the second priest, and the three keepers of the door:

52:25 ท่านจับขันทีคนหนึ่งออกไปจากกรุงนั้นด้วย ซึ่งเป็นผู้บัญชาการกองทัพ และเจ็ดคนของคนเหล่านั้นที่อยู่ใกล้ตัวกษัตริย์ ซึ่งถูกพบอยู่ในกรุงนั้น และเลขานุการเอกของผู้บังคับบัญชาของกองทัพ ผู้ซึ่งเกณฑ์ประชากรแห่งแผ่นดิน และหกสิบคนของประชากรแห่งแผ่นดินที่ถูกพบในท่ามกลางกรุงนั้น

52:25 He took also out of the city an eunuch, which had the charge of the men of war; and seven men of them that were near the king's person, which were found in the city; and the principal scribe of the host, who mustered the people of the land; and threescore men of the people of the land, that were found in the midst of the city.

52:26 ดังนั้นเนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์จึงได้จับคนเหล่านี้ และนำพวกเขามาถวายแด่กษัตริย์แห่งกรุงบาบิโลนที่ตำบลริบลาห์

52:26 So Nebuzaradan the captain of the guard took them, and brought them to the king of Babylon to Riblah.

52:27 และกษัตริย์แห่งกรุงบาบิโลนทรงฟันเขาทั้งหลาย และประหารชีวิตของพวกเขาเสียที่ตำบลริบลาห์ในแผ่นดินฮามัท ดังนั้นยูดาห์จึงถูกขนไปเป็นเชลยออกไปจากแผ่นดินของตน

52:27 And the king of Babylon smote them, and put them to death in Riblah in the land of Hamath. Thus Judah was carried away captive out of his own land.

52:28 คนเหล่านี้เป็นประชากรซึ่งเนบูคัดเนสซาร์ขนไปเป็นเชลย ในปีที่เจ็ด พวกยิวสามพันยี่สิบสามคน

52:28 This is the people whom Nebuchadrezzar carried away captive: in the seventh year three thousand Jews and three and twenty:

52:29 ในปีที่สิบแปดแห่งรัชกาลของเนบูคัดเนสซาร์ ท่านขนแปดร้อยสามสิบสองคนไปเป็นเชลยจากกรุงเยรูซาเล็ม

52:29 In the eighteenth year of Nebuchadrezzar he carried away captive from Jerusalem eight hundred thirty and two persons:

52:30 ในปีที่ยี่สิบสามแห่งรัชกาลของเนบูคัดเนสซาร์ เนบูซาระดานผู้บังคับบัญชาทหารรักษาพระองค์ขนพวกยิวไปเป็นเชลยเจ็ดร้อยสี่สิบห้าคน รวมคนทั้งหมดเป็นสี่พันกับหกร้อยคน

52:30 In the three and twentieth year of Nebuchadrezzar Nebuzaradan the captain of the guard carried away captive of the Jews seven hundred forty and five persons: all the persons were four thousand and six hundred.

เยโฮยาคีนออกจากคุกในบาบิโลน (2 พกษ 25:27-30)
52:31 และต่อมา ในปีที่สามสิบเจ็ดแห่งการเป็นเชลยของเยโฮยาคีนกษัตริย์แห่งยูดาห์ ในเดือนที่สิบสอง ในวันที่ยี่สิบห้าของเดือนนั้น เอวิลเมโรดักกษัตริย์แห่งกรุงบาบิโลน ในปีแรกแห่งการครอบครองของท่าน ได้ทรงยกศีรษะของเยโฮยาคีนกษัตริย์แห่งยูดาห์ขึ้น และได้นำท่านออกมาจากคุก

Jehoiachin Released in Babylon (2 Kin. 25:27-30)
52:31 And it came to pass in the seven and thirtieth year of the captivity of Jehoiachin king of Judah, in the twelfth month, in the five and twentieth day of the month, that Evilmerodach king of Babylon in the first year of his reign lifted up the head of Jehoiachin king of Judah, and brought him forth out of prison,

52:32 และตรัสด้วยคำอ่อนหวานแก่ท่าน และทรงตั้งบัลลังก์ของท่านให้สูงกว่าบัลลังก์ของกษัตริย์เหล่านั้นที่อยู่กับท่านในกรุงบาบิโลน

52:32 And spake kindly unto him, and set his throne above the throne of the kings that were with him in Babylon,

52:33 และทรงเปลี่ยนชุดนักโทษของท่าน และท่านได้รับประทานอาหารต่อพระพักตร์กษัตริย์อยู่เสมอ ตลอดวันทั้งหลายแห่งชีวิตของท่าน

52:33 And changed his prison garments: and he did continually eat bread before him all the days of his life.

52:34 และสำหรับเบี้ยเลี้ยงของท่าน ก็ได้รับพระราชทานจากกษัตริย์แห่งกรุงบาบิโลนอยู่เสมอ เป็นอัตรารายวันสำหรับทุกวันจนวันตายของท่าน ตลอดวันทั้งหลายแห่งชีวิตของท่าน

52:34 And for his diet, there was a continual diet given him of the king of Babylon, every day a portion until the day of his death, all the days of his life.


เพลงคร่ำครวญ 1 / Lamentations 1

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทแรก
1:1 กรุงนั้นนั่งอยู่อย่างโดดเดี่ยวแล้วหนอ ที่เคยเต็มไปด้วยพลเมือง เธอกลายเป็นเหมือนหญิงม่ายแล้วหนอ เธอที่เคยยิ่งใหญ่ในท่ามกลางบรรดาประชาชาติ และเป็นเจ้าหญิงในท่ามกลางมณฑลทั้งหลาย เธอกลายเป็นเมืองขึ้นเสียแล้วหนอ

First Lamentation
1:1 How doth the city sit solitary, that was full of people! how is she become as a widow! she that was great among the nations, and princess among the provinces, how is she become tributary!

1:2 เธอร่ำไห้สะอื้นในราตรีกาล และน้ำตาทั้งหลายของเธอก็อาบแก้มของเธอ ในท่ามกลางบรรดาคนรักของเธอ เธอไม่มีผู้ใดที่จะปลอบโยนเธอ บรรดาเพื่อนของเธอได้ทรยศต่อเธอ เขาทั้งหลายกลายเป็นบรรดาศัตรูของเธอ

1:2 She weepeth sore in the night, and her tears are on her cheeks: among all her lovers she hath none to comfort her: all her friends have dealt treacherously with her, they are become her enemies.

1:3 ยูดาห์ได้ถูกกวาดไปเป็นเชลยเพราะเหตุความทุกข์ และเพราะเหตุการเป็นทาสอย่างหนัก เธออาศัยอยู่ในท่ามกลางพวกคนต่างชาติ เธอไม่พบที่หยุดพักสงบเลย บรรดาผู้ข่มเหงของเธอได้ไล่ทันเธอระหว่างที่แคบทั้งหลาย

1:3 Judah is gone into captivity because of affliction, and because of great servitude: she dwelleth among the heathen, she findeth no rest: all her persecutors overtook her between the straits.

1:4 หนทางทั้งหลายแห่งกรุงศิโยนก็คร่ำครวญอยู่ เพราะไม่มีผู้ใดมาในเทศกาลเลี้ยงตามกำหนดทั้งหลายนั้น บรรดาประตูเมืองของเธอก็รกร้างเสียแล้ว พวกปุโรหิตของเธอถอนหายใจ สาวพรหมจารีทั้งหลายของเธอก็มีความทุกข์ และตัวเธอเองก็มีความขมขื่น

1:4 The ways of Zion do mourn, because none come to the solemn feasts: all her gates are desolate: her priests sigh, her virgins are afflicted, and she is in bitterness.

1:5 พวกปฏิปักษ์ของเธอเป็นผู้นำ พวกศัตรูของเธอก็จำเริญขึ้น ด้วยว่าพระเยโฮวาห์ได้ทรงกระทำให้เธอทนทุกข์ เพราะเหตุการล่วงละเมิดมากมายของเธอ ลูกทั้งหลายของเธอถูกนำไปเป็นเชลยต่อหน้าศัตรูนั้น

1:5 Her adversaries are the chief, her enemies prosper; for the LORD hath afflicted her for the multitude of her transgressions: her children are gone into captivity before the enemy.

1:6 และสำหรับธิดาแห่งศิโยน ความงามทั้งหมดของเธอถูกพรากไปเสียแล้ว พวกประมุขของเธอก็กลายเป็นเหมือนฝูงกวางที่หาทุ่งหญ้าไม่พบ และพวกมันได้ไปโดยปราศจากกำลังข้างหน้าผู้ไล่ติดตามนั้น

1:6 And from the daughter of Zion all her beauty is departed: her princes are become like harts that find no pasture, and they are gone without strength before the pursuer.

1:7 กรุงเยรูซาเล็มได้ระลึกถึงวันทั้งหลายแห่งความทุกข์ของเธอและความทุกข์ระทมทั้งหลายของเธอ บรรดาสิ่งประเสริฐที่เธอเคยมีในสมัยวันวาน เมื่อพลเมืองของเธอได้ตกอยู่ในมือของศัตรู และไม่มีผู้ใดช่วยเหลือเธอเลย พวกปฏิปักษ์ได้เห็นเธอ และได้เยาะเย้ยวันสะบาโตทั้งหลายของเธอ

1:7 Jerusalem remembered in the days of her affliction and of her miseries all her pleasant things that she had in the days of old, when her people fell into the hand of the enemy, and none did help her: the adversaries saw her, and did mock at her sabbaths.

1:8 กรุงเยรูซาเล็มได้ทำบาปอย่างใหญ่หลวง เหตุฉะนั้นเธอจึงถูกถอนออก ทุกคนที่เคยให้เกียรติเธอก็เหยียดหยามเธอ เพราะพวกเขาได้เห็นความเปลือยเปล่าของเธอ ใช่แล้ว เธอถอนหายใจ และหันหน้ากลับไปเสีย

1:8 Jerusalem hath grievously sinned; therefore she is removed: all that honoured her despise her, because they have seen her nakedness: yea, she sigheth, and turneth backward.

1:9 ความโสมมของเธอก็อยู่ในกระโปรงทั้งหลายของเธอ และเธอไม่คำนึงถึงที่สุดปลายของเธอ ดังนั้นเธอจึงได้เสื่อมทรามลงอย่างน่าอัศจรรย์ เธอไม่ได้มีผู้ปลอบประโลมใจ “โอ ข้าแต่พระเยโฮวาห์ ขอทอดพระเนตรความทุกข์ของข้าพระองค์ เพราะศัตรูนั้นได้พองตัวขึ้นแล้ว”

1:9 Her filthiness is in her skirts; she remembereth not her last end; therefore she came down wonderfully: she had no comforter. O LORD, behold my affliction: for the enemy hath magnified himself.

1:10 ปฏิปักษ์ผู้นั้นได้ยื่นมือของเขาออกเหนือบรรดาของประเสริฐของเธอ ด้วยว่าเธอได้เห็นว่าพวกคนต่างชาติได้เข้ามาในสถานบริสุทธิ์ของเธอแล้ว ผู้ซึ่งพระองค์ได้ทรงบัญชาว่า พวกเขาไม่ควรเข้ามาในชุมนุมชนของพระองค์

1:10 The adversary hath spread out his hand upon all her pleasant things: for she hath seen that the heathen entered into her sanctuary, whom thou didst command that they should not enter into thy congregation.

1:11 บรรดาพลเมืองของเธอถอนหายใจ พวกเขาเสาะหาอาหาร พวกเขาได้ให้บรรดาของประเสริฐของตนเพื่อแลกอาหารกินเพื่อบรรเทาจิตใจ “ขอทรงทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ และพิจารณา เพราะข้าพระองค์กลายเป็นที่เลวทรามเสียแล้ว”

1:11 All her people sigh, they seek bread; they have given their pleasant things for meat to relieve the soul: see, O LORD, and consider; for I am become vile.

1:12 “พวกท่านไม่เกิดความรู้สึกอะไรบ้างหรือ พวกท่านทุกคนที่เดินผ่านไป ดูเถิด และจงดูซิว่ามีความทุกข์อันใดบ้างไหมที่เหมือนความทุกข์ของข้าพเจ้า ซึ่งได้ทรงกระทำแก่ข้าพเจ้า ซึ่งพระเยโฮวาห์ทรงทรมานข้าพเจ้าในวันแห่งความกริ้วอันเกรี้ยวกราดของพระองค์นั้น

1:12 Is it nothing to you, all ye that pass by? behold, and see if there be any sorrow like unto my sorrow, which is done unto me, wherewith the LORD hath afflicted me in the day of his fierce anger.

1:13 จากเบื้องบนพระองค์ได้ทรงส่งเพลิงเข้ามาในกระดูกทั้งหลายของข้าพเจ้า และเพลิงนั้นก็มีชัยต่อกระดูกเหล่านั้น พระองค์ได้ทรงกางตาข่ายไว้ดักเท้าของข้าพเจ้า พระองค์ได้ทรงกระทำให้ข้าพเจ้าหันกลับ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยวและไร้เรี่ยวแรงตลอดทั้งวัน

1:13 From above hath he sent fire into my bones, and it prevaileth against them: he hath spread a net for my feet, he hath turned me back: he hath made me desolate and faint all the day.

1:14 แอกแห่งการละเมิดทั้งหลายของข้าพเจ้าก็ถูกมัดโดยพระหัตถ์ของพระองค์ พวกมันถูกมัดและขึ้นมาที่คอของข้าพเจ้า พระองค์ได้ทรงกระทำให้กำลังของข้าพเจ้าถดถอยไป องค์พระผู้เป็นเจ้าได้ทรงมอบข้าพเจ้าไว้ในมือของพวกเขา ซึ่งข้าพเจ้าไม่สามารถลุกขึ้นมาจากพวกเขาได้

1:14 The yoke of my transgressions is bound by his hand: they are wreathed, and come up upon my neck: he hath made my strength to fall, the Lord hath delivered me into their hands, from whom I am not able to rise up.

1:15 องค์พระผู้เป็นเจ้าได้ทรงเหยียบบรรดาผู้มีกำลังของข้าพเจ้าไว้ใต้พระบาทในท่ามกลางข้าพเจ้า พระองค์ได้ทรงเรียกชุมนุมชนเข้ามาต่อสู้ข้าพเจ้า เพื่อจะขยี้พวกชายฉกรรจ์ของข้าพเจ้าให้แหลกไป องค์พระผู้เป็นเจ้าได้ทรงย่ำสาวพรหมจารี คือธิดาแห่งยูดาห์ เหมือนในบ่อย่ำองุ่น

1:15 The Lord hath trodden under foot all my mighty men in the midst of me: he hath called an assembly against me to crush my young men: the Lord hath trodden the virgin, the daughter of Judah, as in a winepress.

1:16 เพราะสิ่งเหล่านี้ข้าพเจ้าจึงร้องไห้ นัยน์ตาของข้าพเจ้า นัยน์ตาของข้าพเจ้ามีน้ำตาไหลลงมา เพราะผู้ปลอบโยนที่ควรบรรเทาจิตใจของข้าพเจ้านั้นอยู่ห่างไกลจากข้าพเจ้า ลูก ๆ ของข้าพเจ้าก็โดดเดี่ยว เพราะศัตรูนั้นได้ชัยชนะ”

1:16 For these things I weep; mine eye, mine eye runneth down with water, because the comforter that should relieve my soul is far from me: my children are desolate, because the enemy prevailed.

1:17 กรุงศิโยนเหยียดมือทั้งสองของเธอออก และไม่มีผู้ใดที่จะปลอบโยนเธอ พระเยโฮวาห์ได้ทรงบัญชาเกี่ยวกับยาโคบว่า ให้พวกปฏิปักษ์ของเขาล้อมเขาไว้ กรุงเยรูซาเล็มเป็นเหมือนผู้หญิงเมื่อมีประจำเดือนในท่ามกลางพวกเขา

1:17 Zion spreadeth forth her hands, and there is none to comfort her: the LORD hath commanded concerning Jacob, that his adversaries should be round about him: Jerusalem is as a menstruous woman among them.

1:18 “พระเยโฮวาห์ทรงชอบธรรม เพราะข้าพเจ้าได้กบฏต่อพระบัญญัติของพระองค์ ดูก่อน ข้าพเจ้าขอร้องพวกท่าน ประชาชนทั้งสิ้นเอ๋ย และขอมองดูความโศกเศร้าของข้าพเจ้าเถิด บรรดาสาวพรหมจารีของข้าพเจ้า และพวกคนหนุ่มของข้าพเจ้าถูกนำไปเป็นเชลยเสียแล้ว

1:18 The LORD is righteous; for I have rebelled against his commandment: hear, I pray you, all people, and behold my sorrow: my virgins and my young men are gone into captivity.

1:19 ข้าพเจ้าได้ร้องเรียกบรรดาคนรักของข้าพเจ้า แต่พวกเขาได้หลอกลวงข้าพเจ้า พวกปุโรหิตของข้าพเจ้า และพวกผู้อาวุโสของข้าพเจ้าก็สิ้นลมในกรุงนั้น ขณะที่พวกเขาได้เสาะหาอาหารของพวกเขาเพื่อบรรเทาจิตใจของพวกเขา”

1:19 I called for my lovers, but they deceived me: my priests and mine elders gave up the ghost in the city, while they sought their meat to relieve their souls.

1:20 “โปรดทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ เพราะข้าพระองค์มีความทุกข์ ส่วนภายในของข้าพระองค์ก็ปั่นป่วน ใจของข้าพระองค์ถูกพลิกอยู่ภายในข้าพระองค์ เพราะข้าพระองค์ได้กบฏอย่างร้ายกาจ นอกบ้านดาบปลิดชีพ ที่บ้านก็มีเหมือนความตาย

1:20 Behold, O LORD; for I am in distress: my bowels are troubled; mine heart is turned within me; for I have grievously rebelled: abroad the sword bereaveth, at home there is as death.

1:21 พวกเขาได้ยินว่าข้าพระองค์ถอนหายใจ ไม่มีผู้ใดที่จะปลอบโยนข้าพระองค์ บรรดาศัตรูของข้าพระองค์ได้ยินถึงความทุกข์ใจของข้าพระองค์ พวกเขาดีใจที่พระองค์ได้ทรงกระทำอย่างนี้ พระองค์จะทรงนำวันที่พระองค์ทรงเรียกนั้นให้มาถึง และพวกเขาจะเป็นอย่างข้าพระองค์

1:21 They have heard that I sigh: there is none to comfort me: all mine enemies have heard of my trouble; they are glad that thou hast done it: thou wilt bring the day that thou hast called, and they shall be like unto me.

1:22 ขอให้บรรดาความชั่วของพวกเขาปรากฏต่อพระพักตร์พระองค์ และขอทรงกระทำแก่พวกเขา เหมือนที่พระองค์ได้ทรงกระทำแก่ข้าพระองค์ เพราะการละเมิดทั้งสิ้นของข้าพระองค์เถิด ด้วยว่าการถอนหายใจของข้าพระองค์นั้นมากมาย และใจของข้าพระองค์ก็อ่อนเปลี้ยเสียแล้ว”

1:22 Let all their wickedness come before thee; and do unto them, as thou hast done unto me for all my transgressions: for my sighs are many, and my heart is faint.


เพลงคร่ำครวญ 2 / Lamentations 2

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สอง
2:1 องค์พระผู้เป็นเจ้าได้ทรงคลุมธิดาแห่งศิโยนด้วยเมฆก้อนหนึ่งในพระพิโรธของพระองค์เสียแล้วหนอ และได้ทรงเหวี่ยงความงามแห่งอิสราเอลให้ลงจากท้องฟ้าถึงแผ่นดินโลก และมิได้ทรงระลึกถึงแท่นรองพระบาทของพระองค์เลยในวันแห่งความกริ้วของพระองค์

Second Lamentation
2:1 How hath the Lord covered the daughter of Zion with a cloud in his anger, and cast down from heaven unto the earth the beauty of Israel, and remembered not his footstool in the day of his anger!

2:2 องค์พระผู้เป็นเจ้าทรงกลืนบรรดาที่อยู่อาศัยของยาโคบเสียแล้ว และไม่ทรงเมตตา พระองค์ได้ทรงพังป้อมปราการทั้งหลายของธิดาแห่งยูดาห์ลงในพระพิโรธของพระองค์ พระองค์ได้ทรงนำป้อมปราการเหล่านั้นลงถึงดิน พระองค์ได้ทรงกระทำให้ราชอาณาจักรและประมุขทั้งหลายในนั้นเป็นมลทินไป

2:2 The Lord hath swallowed up all the habitations of Jacob, and hath not pitied: he hath thrown down in his wrath the strong holds of the daughter of Judah; he hath brought them down to the ground: he hath polluted the kingdom and the princes thereof.

2:3 พระองค์ได้ทรงตัดเขาแห่งอิสราเอลทั้งหมดให้ขาดสิ้นไปในพระพิโรธอันรุนแรงของพระองค์ พระองค์ทรงดึงพระหัตถ์ขวาของพระองค์กลับมาเสียจากต่อหน้าศัตรูนั้น และพระองค์ได้ทรงเผายาโคบเหมือนเพลิงที่ลุกโพลง ซึ่งเผาผลาญไปรอบ ๆ

2:3 He hath cut off in his fierce anger all the horn of Israel: he hath drawn back his right hand from before the enemy, and he burned against Jacob like a flaming fire, which devoureth round about.

2:4 พระองค์ได้ทรงโก่งคันธนูของพระองค์เหมือนอย่างศัตรูผู้หนึ่ง พระองค์ได้ประทับยืนอยู่พร้อมด้วยพระหัตถ์ขวาของพระองค์เหมือนปฏิปักษ์ผู้หนึ่ง และได้ทรงประหารบรรดาคนที่น่าอภิรมย์ต่อสายตาในพลับพลาของธิดาแห่งศิโยน พระองค์ได้ทรงเทความกริ้วของพระองค์ออกมาเหมือนเพลิง

2:4 He hath bent his bow like an enemy: he stood with his right hand as an adversary, and slew all that were pleasant to the eye in the tabernacle of the daughter of Zion: he poured out his fury like fire.

2:5 องค์พระผู้เป็นเจ้าทรงเป็นเหมือนศัตรูผู้หนึ่ง พระองค์ได้ทรงกลืนพวกอิสราเอลเสีย พระองค์ได้ทรงกลืนบรรดาพระราชวังของเธอหมด พระองค์ได้ทรงทำลายป้อมปราการทั้งหลายของพระองค์ และได้ทรงทวีความเศร้าโศกและการคร่ำครวญในธิดาแห่งยูดาห์

2:5 The Lord was as an enemy: he hath swallowed up Israel, he hath swallowed up all her palaces: he hath destroyed his strong holds, and hath increased in the daughter of Judah mourning and lamentation.

2:6 และพระองค์ได้ทรงเอาพลับพลาของพระองค์ไปเสียด้วยความรุนแรง เหมือนพลับพลานั้นเป็นของสวนแห่งหนึ่ง พระองค์ได้ทรงทำลายสถานที่แห่งการประชุมทั้งหลายของพระองค์ พระเยโฮวาห์ได้ทรงกระทำบรรดาเทศกาลเลี้ยงตามกำหนดและวันสะบาโตทั้งหลายให้ถูกลืมเลือนไปในศิโยน และได้ทรงเหยียดหยามกษัตริย์และปุโรหิตในความเดือดดาลแห่งพระพิโรธของพระองค์

2:6 And he hath violently taken away his tabernacle, as if it were of a garden: he hath destroyed his places of the assembly: the LORD hath caused the solemn feasts and sabbaths to be forgotten in Zion, and hath despised in the indignation of his anger the king and the priest.

2:7 องค์พระผู้เป็นเจ้าได้ทรงทิ้งแท่นบูชาของพระองค์เสีย พระองค์ได้ทรงเกลียดชังสถานบริสุทธิ์ของพระองค์ พระองค์ได้ทรงมอบบรรดากำแพงแห่งพระราชวังทั้งหลายของเธอนั้นไว้ในมือของศัตรู พวกเขาได้ส่งเสียงอึกทึกในพระนิเวศน์ของพระเยโฮวาห์ เหมือนอย่างในวันเทศกาลเลี้ยงตามกำหนด

2:7 The Lord hath cast off his altar, he hath abhorred his sanctuary, he hath given up into the hand of the enemy the walls of her palaces; they have made a noise in the house of the LORD, as in the day of a solemn feast.

2:8 พระเยโฮวาห์ได้ทรงตั้งพระทัยที่จะทำลายกำแพงของธิดาแห่งศิโยนเสีย พระองค์ได้ทรงขึงเส้นวัดไว้แล้ว พระองค์มิได้ทรงหดพระหัตถ์ของพระองค์จากการทำลาย เหตุฉะนั้นพระองค์ได้ทรงกระทำให้เนินดินและกำแพงนั้นคร่ำครวญ พวกมันได้ทรุดโทรมร่วงโรยไปด้วยกัน

2:8 The LORD hath purposed to destroy the wall of the daughter of Zion: he hath stretched out a line, he hath not withdrawn his hand from destroying: therefore he made the rampart and the wall to lament; they languished together.

2:9 บรรดาประตูเมืองของเธอได้ทรุดลงในดินแล้ว พระองค์ได้ทรงทำลายและทรงหักดาลประตูทั้งหลายของเธอเสีย กษัตริย์ของเธอและประมุขทั้งหลายของเธอก็อยู่ท่ามกลางพวกคนต่างชาติ พระราชบัญญัติไม่มีอีกต่อไป บรรดาผู้พยากรณ์ของเธอไม่พบนิมิตจากพระเยโฮวาห์ด้วย

2:9 Her gates are sunk into the ground; he hath destroyed and broken her bars: her king and her princes are among the Gentiles: the law is no more; her prophets also find no vision from the LORD.

2:10 พวกผู้อาวุโสของธิดาแห่งศิโยนก็นั่งอยู่บนพื้นดิน และเงียบอยู่ พวกเขาได้เอาผงคลีดินซัดขึ้นบนศีรษะของตน พวกเขาได้นุ่งห่มตนเองด้วยผ้ากระสอบ สาวพรหมจารีทั้งหลายแห่งกรุงเยรูซาเล็มห้อยศีรษะของตนลงกับพื้นดิน

2:10 The elders of the daughter of Zion sit upon the ground, and keep silence: they have cast up dust upon their heads; they have girded themselves with sackcloth: the virgins of Jerusalem hang down their heads to the ground.

2:11 นัยน์ตาของข้าพเจ้าก็ร่วงโรยไปด้วยน้ำตาทั้งหลาย ส่วนภายในของข้าพเจ้าก็เป็นทุกข์ ตับของข้าพเจ้าถูกเทออกบนพื้นดิน เพราะเหตุการทำลายของธิดาแห่งประชากรของข้าพเจ้า เพราะเหล่าเด็กเล็กและเด็กที่ยังดูดนมนั้นเป็นลมสลบอยู่ในบรรดาถนนแห่งกรุง

2:11 Mine eyes do fail with tears, my bowels are troubled, my liver is poured upon the earth, for the destruction of the daughter of my people; because the children and the sucklings swoon in the streets of the city.

2:12 ลูกทั้งหลายกล่าวแก่แม่ของตนว่า “ข้าวและน้ำองุ่นอยู่ที่ไหน” เมื่อพวกเขาเป็นลมสลบเหมือนคนที่ได้รับบาดเจ็บในบรรดาถนนแห่งกรุง เมื่อจิตใจของพวกเขาถูกเทเข้าไปในอกแม่ของเขาทั้งหลาย

2:12 They say to their mothers, Where is corn and wine? when they swooned as the wounded in the streets of the city, when their soul was poured out into their mothers' bosom.

2:13 ข้าพเจ้าจะเอาอะไรมาเป็นพยานฝ่ายเจ้าได้ ข้าพเจ้าจะเปรียบอะไรกับเจ้าได้ โอ ธิดาแห่งกรุงเยรูซาเล็มเอ๋ย ข้าพเจ้าจะหาอะไรที่มาเทียบเท่ากับเจ้าได้เล่า เพื่อข้าพเจ้าจะปลอบประโลมเจ้าได้ โอ ธิดาพรหมจารีแห่งศิโยนเอ๋ย เพราะรอยแตกของเจ้าก็ใหญ่โตเหมือนทะเล ผู้ใดสามารถรักษาเจ้าได้เล่า

2:13 What thing shall I take to witness for thee? what thing shall I liken to thee, O daughter of Jerusalem? what shall I equal to thee, that I may comfort thee, O virgin daughter of Zion? for thy breach is great like the sea: who can heal thee?

2:14 ผู้พยากรณ์ทั้งหลายของเจ้าได้เห็นบรรดาสิ่งที่โง่เขลาและไร้สาระเพื่อเจ้า และพวกเขาไม่ได้เผยความชั่วช้าของเจ้าให้ประจักษ์ เพื่อจะหันการเป็นเชลยของเจ้าไปเสีย แต่ได้เห็นบรรดาภาระที่เทียมเท็จ และบรรดาเหตุให้เกิดการเนรเทศเพื่อเจ้า

2:14 Thy prophets have seen vain and foolish things for thee: and they have not discovered thine iniquity, to turn away thy captivity; but have seen for thee false burdens and causes of banishment.

2:15 บรรดาคนที่ผ่านไปมาก็ตบมือของตนเยาะเย้ยเจ้า พวกเขาเย้ยหยันและสั่นศีรษะของตนใส่ธิดาแห่งกรุงเยรูซาเล็ม โดยกล่าวว่า “นี่หรือคือกรุงที่คนทั้งหลายเรียกว่า ความสมบูรณ์แบบของความงาม ความปีติยินดีของทั่วทั้งโลก”

2:15 All that pass by clap their hands at thee; they hiss and wag their head at the daughter of Jerusalem, saying, Is this the city that men call The perfection of beauty, The joy of the whole earth?

2:16 บรรดาศัตรูของเจ้าได้อ้าปากของตนต่อสู้เจ้า พวกเขาเย้ยหยันและขบเขี้ยวเคี้ยวฟัน พวกเขากล่าวว่า “พวกเราได้กลืนเธอแล้ว แน่นอนวันนี้เป็นวันที่พวกเราได้มองหา พวกเราได้พบแล้ว พวกเราได้เห็นวันนั้นแล้ว”

2:16 All thine enemies have opened their mouth against thee: they hiss and gnash the teeth: they say, We have swallowed her up: certainly this is the day that we looked for; we have found, we have seen it.

2:17 พระเยโฮวาห์ได้ทรงกระทำสิ่งซึ่งพระองค์ทรงดำริไว้แล้ว พระองค์ได้ทรงกระทำให้พระดำรัสของพระองค์สำเร็จ ตามที่พระองค์ได้บัญชาไว้ในสมัยวันวาน พระองค์ได้ทรงโยนลงมา และไม่ทรงสงสาร พระองค์ได้ทรงกระทำให้ศัตรูของเจ้าเปรมปรีดิ์เหนือเจ้า พระองค์ได้ทรงชูเขาของพวกปฏิปักษ์ของเจ้าขึ้น

2:17 The LORD hath done that which he had devised; he hath fulfilled his word that he had commanded in the days of old: he hath thrown down, and hath not pitied: and he hath caused thine enemy to rejoice over thee, he hath set up the horn of thine adversaries.

2:18 ใจของพวกเขาได้ร้องทูลองค์พระผู้เป็นเจ้าว่า “โอ กำแพงของธิดาแห่งศิโยนเอ๋ย จงให้น้ำตาทั้งหลายไหลลงมาเหมือนแม่น้ำทั้งกลางวันและกลางคืน อย่าให้ตัวเองหยุดพัก อย่าให้แก้วตาของเจ้าหยุดหย่อนเลย”

2:18 Their heart cried unto the Lord, O wall of the daughter of Zion, let tears run down like a river day and night: give thyself no rest; let not the apple of thine eye cease.

2:19 จงลุกขึ้น ร้องออกมาในเวลากลางคืน ในต้นยามจงระบายความในใจของเจ้าออกมาเหมือนอย่างน้ำต่อพระพักตร์องค์พระผู้เป็นเจ้า จงชูมือทั้งสองของเจ้าขึ้นตรงไปยังพระองค์ เพื่อขอชีวิตของบรรดาลูกเล็กเด็กแดงของเจ้า ที่เป็นลมสลบไปเพราะความหิวในหัวถนนหนทางทุกแห่ง

2:19 Arise, cry out in the night: in the beginning of the watches pour out thine heart like water before the face of the Lord: lift up thy hands toward him for the life of thy young children, that faint for hunger in the top of every street.

2:20 ขอทอดพระเนตร โอ ข้าแต่พระเยโฮวาห์ และพิจารณาเถิดว่า พระองค์ได้ทรงกระทำสิ่งนี้แก่ผู้ใด พวกผู้หญิงจะกินลูกของตนหรือ และทารกทั้งหลายที่ตัวยาวแค่คืบหรือ ปุโรหิตและผู้พยากรณ์จะถูกประหารในสถานบริสุทธิ์ขององค์พระผู้เป็นเจ้าหรือ

2:20 Behold, O LORD, and consider to whom thou hast done this. Shall the women eat their fruit, and children of a span long? shall the priest and the prophet be slain in the sanctuary of the Lord?

2:21 คนหนุ่มและคนชรานอนอยู่บนพื้นดินในถนนทั้งหลาย พวกสาวพรหมจารีของข้าพระองค์และชายหนุ่มทั้งหลายของข้าพระองค์ได้ล้มลงโดยดาบแล้ว พระองค์ได้ทรงประหารพวกเขาในวันแห่งพระพิโรธของพระองค์ พระองค์ได้ทรงสังหาร และไม่ทรงสงสาร

2:21 The young and the old lie on the ground in the streets: my virgins and my young men are fallen by the sword; thou hast slain them in the day of thine anger; thou hast killed, and not pitied.

2:22 พระองค์ได้ทรงเรียกบรรดาความหวาดกลัวของข้าพระองค์ให้มาอยู่รอบทุกด้าน เหมือนอย่างในวันเทศกาล เพื่อว่าในวันแห่งพระพิโรธของพระเยโฮวาห์จะไม่มีผู้ใดหนีไปหรือคงเหลืออยู่ได้ คนเหล่านั้นที่ข้าพระองค์ได้อุ้มชูและเลี้ยงดูมานั้น ศัตรูของข้าพระองค์ได้ล้างผลาญเสียแล้ว

2:22 Thou hast called as in a solemn day my terrors round about, so that in the day of the LORD'S anger none escaped nor remained: those that I have swaddled and brought up hath mine enemy consumed.


เพลงคร่ำครวญ 3 / Lamentations 3

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สาม
3:1 ข้าพเจ้าเป็นคนที่ได้เห็นความทุกข์ใจ โดยไม้เรียวแห่งพระพิโรธของพระองค์

Third Lamentation
3:1 I am the man that hath seen affliction by the rod of his wrath.

3:2 พระองค์ได้ทรงนำข้าพเจ้า และพาข้าพเจ้าเข้ามาในความมืด แต่ไม่เข้าในความสว่าง

3:2 He hath led me, and brought me into darkness, but not into light.

3:3 แท้จริงพระองค์ได้ทรงหันมาต่อสู้ข้าพเจ้า พระองค์ได้ทรงพลิกพระหัตถ์ของพระองค์ต่อสู้ข้าพเจ้าอยู่ตลอดวันร่ำไป

3:3 Surely against me is he turned; he turneth his hand against me all the day.

3:4 เนื้อของข้าพเจ้าและหนังของข้าพเจ้าพระองค์ได้ทรงกระทำให้ซูบซีดไป พระองค์ได้ทรงหักกระดูกทั้งหลายของข้าพเจ้าแล้ว

3:4 My flesh and my skin hath he made old; he hath broken my bones.

3:5 พระองค์ได้ทรงก่อเชิงเทินต่อสู้ข้าพเจ้า และได้ทรงล้อมข้าพเจ้าไว้ด้วยความขมขื่นและความเจ็บปวด

3:5 He hath builded against me, and compassed me with gall and travail.

3:6 พระองค์ได้ทรงตั้งข้าพเจ้าให้อยู่ในสถานที่มืดทั้งหลาย เหมือนคนเหล่านั้นที่ตายนานแล้ว

3:6 He hath set me in dark places, as they that be dead of old.

3:7 พระองค์ได้ทรงกระทำรั้วต้นไม้ล้อมข้าพเจ้าไว้ จนข้าพเจ้าไม่สามารถออกไปได้ พระองค์ได้ทรงกระทำโซ่ตรวนของข้าพเจ้าให้หนัก

3:7 He hath hedged me about, that I cannot get out: he hath made my chain heavy.

3:8 เช่นกันเมื่อข้าพเจ้าร้องและตะโกน พระองค์ไม่ยอมให้คำอธิษฐานของข้าพเจ้าเข้าไป

3:8 Also when I cry and shout, he shutteth out my prayer.

3:9 พระองค์ได้ทรงล้อมทางทั้งหลายของข้าพเจ้าไว้ด้วยก้อนหินที่สกัด พระองค์ได้ทรงกระทำให้หนทางทั้งหลายของข้าพเจ้าคดเคี้ยวไป

3:9 He hath inclosed my ways with hewn stone, he hath made my paths crooked.

3:10 สำหรับข้าพเจ้า พระองค์ทรงทำท่าเหมือนหมีตัวหนึ่งที่คอยตะครุบ และเหมือนอย่างสิงโตตัวหนึ่งที่แอบซุ่มอยู่ในบรรดาที่ลับ

3:10 He was unto me as a bear lying in wait, and as a lion in secret places.

3:11 พระองค์ได้ทรงหันเหทางทั้งหลายของข้าพเจ้าไปเสีย และดึงข้าพเจ้าเป็นชิ้น ๆ พระองค์ได้ทรงกระทำให้ข้าพเจ้าโดดเดี่ยว

3:11 He hath turned aside my ways, and pulled me in pieces: he hath made me desolate.

3:12 พระองค์ได้ทรงโก่งคันธนูของพระองค์ และตั้งข้าพเจ้าให้เป็นเป้าสำหรับลูกธนูนั้น

3:12 He hath bent his bow, and set me as a mark for the arrow.

3:13 พระองค์ได้ทรงทำให้ลูกธนูทั้งหลายแห่งแล่งของพระองค์ เข้าไปในบรรดาส่วนภายในของข้าพเจ้าแล้ว

3:13 He hath caused the arrows of his quiver to enter into my reins.

3:14 ข้าพเจ้าได้เป็นที่หัวเราะเยาะต่อประชากรทั้งสิ้นของข้าพเจ้า และเป็นเนื้อเพลงของพวกเขาร้องวันยังค่ำ

3:14 I was a derision to all my people; and their song all the day.

3:15 พระองค์ได้ทรงกระทำให้ข้าพเจ้าเต็มไปด้วยความขมขื่น พระองค์ได้ทรงกระทำให้ข้าพเจ้าเมาไปด้วยบอระเพ็ด

3:15 He hath filled me with bitterness, he hath made me drunken with wormwood.

3:16 พระองค์ได้ทรงกระทำให้ฟันของข้าพเจ้าหักด้วยก้อนกรวดทั้งหลาย พระองค์ได้ทรงปกคลุมข้าพเจ้าด้วยขี้เถ้า

3:16 He hath also broken my teeth with gravel stones, he hath covered me with ashes.

3:17 และพระองค์ได้ทรงกระทำให้จิตใจของข้าพระองค์ให้ห่างไกลจากความสงบสุข ข้าพระองค์ลืมความเจริญรุ่งเรืองเสียแล้ว

3:17 And thou hast removed my soul far off from peace: I forgat prosperity.

3:18 และข้าพเจ้าได้กล่าวว่า “กำลังของข้าพเจ้าและความหวังของข้าพเจ้าได้พินาศไปจากพระเยโฮวาห์”

3:18 And I said, My strength and my hope is perished from the LORD:

3:19 โดยระลึกถึงความเจ็บปวดของข้าพเจ้าและความทุกข์ระทมของข้าพเจ้า บอระเพ็ดและดีหมี

3:19 Remembering mine affliction and my misery, the wormwood and the gall.

3:20 จิตใจของข้าพเจ้ายังนึกถึงพวกมันอยู่ และได้ถูกทำให้ถ่อมลงในตัวข้าพเจ้า

3:20 My soul hath them still in remembrance, and is humbled in me.

3:21 สิ่งนี้ข้าพเจ้าจำได้ในความคิดของข้าพเจ้า ฉะนั้นข้าพเจ้าจึงมีความหวัง

3:21 This I recall to my mind, therefore have I hope.

3:22 เพราะเหตุบรรดาพระเมตตาของพระเยโฮวาห์พวกเราจึงไม่ถูกเผาผลาญไป เพราะพระกรุณาทั้งหลายของพระองค์ไม่ล้มเหลว

3:22 It is of the LORD'S mercies that we are not consumed, because his compassions fail not.

3:23 ทั้งสองนี้เป็นของใหม่อยู่ทุกเวลาเช้า ความสัตย์ซื่อของพระองค์ใหญ่ยิ่งนัก

3:23 They are new every morning: great is thy faithfulness.

3:24 “พระเยโฮวาห์ทรงเป็นส่วนของข้าพเจ้า” จิตใจของข้าพเจ้ากล่าวว่า “เหตุฉะนี้ข้าพเจ้าจึงจะหวังในพระองค์”

3:24 The LORD is my portion, saith my soul; therefore will I hope in him.

3:25 พระเยโฮวาห์ทรงดีต่อคนทั้งหลายที่คอยท่าพระองค์อยู่ และต่อจิตใจที่แสวงหาพระองค์

3:25 The LORD is good unto them that wait for him, to the soul that seeketh him.

3:26 เป็นการดีที่มนุษย์จะหวังและรอคอยความรอดของพระเจ้าด้วยความสงบ

3:26 It is good that a man should both hope and quietly wait for the salvation of the LORD.

3:27 เป็นการดีสำหรับคนที่เขาแบกแอกในปฐมวัยของตน

3:27 It is good for a man that he bear the yoke in his youth.

3:28 เขานั่งอยู่แต่ลำพังและเงียบเสีย เพราะพระองค์ทรงวางแอกนั้นไว้บนเขา

3:28 He sitteth alone and keepeth silence, because he hath borne it upon him.

3:29 เขาอุดปากของตนไว้ในผงคลีดิน ถ้าทำดังนั้นอาจมีความหวัง

3:29 He putteth his mouth in the dust; if so be there may be hope.

3:30 เขาหันแก้มของเขาให้กับผู้ที่ตบเขา เขาเต็มไปด้วยการตำหนิ

3:30 He giveth his cheek to him that smiteth him: he is filled full with reproach.

3:31 ด้วยว่าองค์พระผู้เป็นเจ้าจะไม่ทรงละทิ้งเป็นนิตย์ดอก

3:31 For the Lord will not cast off for ever:

3:32 แต่ถึงแม้ว่าพระองค์ทรงกระทำให้เกิดความเศร้าโศก แต่พระองค์จะทรงพระกรุณาตามความเหลือล้นแห่งบรรดาความเมตตาของพระองค์

3:32 But though he cause grief, yet will he have compassion according to the multitude of his mercies.

3:33 เพราะพระองค์ไม่ทรงกระทำให้ใครทุกข์ใจอย่างเต็มพระทัย หรือกระทำให้บุตรทั้งหลายของมนุษย์โศกเศร้า

3:33 For he doth not afflict willingly nor grieve the children of men.

3:34 การเหยียบย่ำบรรดานักโทษแห่งแผ่นดินโลกไว้ใต้ฝ่าเท้าของตน

3:34 To crush under his feet all the prisoners of the earth,

3:35 การตัดสิทธิ์ของมนุษย์ผู้หนึ่งผู้ใดต่อพระพักตร์ผู้ใหญ่ยิ่งสูงสุด

3:35 To turn aside the right of a man before the face of the most High,

3:36 การบิดเบือนมนุษย์คนใดในคดีของเขา องค์พระผู้เป็นเจ้าไม่ทรงพอพระทัย

3:36 To subvert a man in his cause, the Lord approveth not.

3:37 ผู้ใดเป็นผู้ที่กล่าว และสิ่งนั้นเกิดขึ้น เมื่อองค์พระผู้เป็นเจ้าไม่ทรงบัญชาสิ่งนั้น

3:37 Who is he that saith, and it cometh to pass, when the Lord commandeth it not?

3:38 จากพระโอษฐ์ของพระผู้สูงสุดนั้นไม่ใช่มีมาทั้งร้ายและดีหรือ

3:38 Out of the mouth of the most High proceedeth not evil and good?

3:39 ดังนั้นทำไมมนุษย์ที่มีชีวิตอยู่จึงบ่น คือมนุษย์ที่ถูกทำโทษเพราะบาปทั้งหลายของตน

3:39 Wherefore doth a living man complain, a man for the punishment of his sins?

3:40 ขอให้พวกเราค้นหาและทดสอบวิถีทั้งหลายของพวกเรา และหันกลับมาหาพระเยโฮวาห์เถิด

3:40 Let us search and try our ways, and turn again to the LORD.

3:41 ขอให้พวกเรายกใจของพวกเราพร้อมกับมือของพวกเราขึ้นต่อพระเจ้าในฟ้าสวรรค์ทั้งหลาย ทูลว่า

3:41 Let us lift up our heart with our hands unto God in the heavens.

3:42 “พวกข้าพระองค์ได้ละเมิดและได้กบฏแล้ว พระองค์ยังไม่ได้ทรงอภัยโทษ

3:42 We have transgressed and have rebelled: thou hast not pardoned.

3:43 พระองค์ได้ทรงปกคลุมไปด้วยความโกรธ และข่มเหงพวกข้าพระองค์ พระองค์ได้ทรงประหาร พระองค์ไม่ทรงสงสาร

3:43 Thou hast covered with anger, and persecuted us: thou hast slain, thou hast not pitied.

3:44 พระองค์ได้ทรงคลุมพระองค์เองไว้เสียด้วยเมฆก้อนหนึ่ง เพื่อคำอธิษฐานของพวกข้าพระองค์จะไม่ทะลุผ่านไปได้

3:44 Thou hast covered thyself with a cloud, that our prayer should not pass through.

3:45 พระองค์ได้ทรงกระทำให้พวกข้าพระองค์เป็นเหมือนหยากเยื่อและมูลฝอยอยู่ในท่ามกลางประชาชน

3:45 Thou hast made us as the offscouring and refuse in the midst of the people.

3:46 บรรดาศัตรูของพวกข้าพระองค์ได้อ้าปากของตนต่อสู้พวกข้าพระองค์

3:46 All our enemies have opened their mouths against us.

3:47 ความหวาดกลัวและกับดักได้มาถึงพวกข้าพระองค์ การรกร้างและการทำลายล้าง

3:47 Fear and a snare is come upon us, desolation and destruction.

3:48 น้ำตาของข้าพระองค์ได้ไหลลงมาด้วยบรรดาแม่น้ำแห่งน้ำเพราะเหตุการทำลายแห่งธิดาของประชากรของข้าพระองค์

3:48 Mine eye runneth down with rivers of water for the destruction of the daughter of my people.

3:49 น้ำตาของข้าพระองค์ไหลลงมา และไม่หยุด โดยปราศจากการหยุดพักใด ๆ

3:49 Mine eye trickleth down, and ceaseth not, without any intermission,

3:50 จนกว่าพระเยโฮวาห์ทอดพระเนตรลงมา และมองดูจากสวรรค์

3:50 Till the LORD look down, and behold from heaven.

3:51 นัยน์ตาของข้าพระองค์ทำให้ใจของข้าพระองค์ระทม เพราะเหตุบรรดาบุตรสาวแห่งกรุงของข้าพระองค์

3:51 Mine eye affecteth mine heart because of all the daughters of my city.

3:52 พวกศัตรูของข้าพระองค์ได้ไล่ล่าข้าพระองค์อย่างเจ็บแสบ เหมือนนกตัวหนึ่ง โดยปราศจากเหตุ

3:52 Mine enemies chased me sore, like a bird, without cause.

3:53 พวกเขาได้ตัดชีวิตของข้าพระองค์ขาดเสียในคุกใต้ดิน และโยนหินก้อนหนึ่งไว้บนข้าพระองค์

3:53 They have cut off my life in the dungeon, and cast a stone upon me.

3:54 น้ำทั้งหลายได้ท่วมศีรษะของข้าพระองค์ แล้วข้าพระองค์ได้กล่าวว่า ‘ข้าพเจ้าถูกตัดขาดแล้ว’

3:54 Waters flowed over mine head; then I said, I am cut off.

3:55 ข้าพระองค์ได้ร้องออกพระนามของพระองค์ โอ ข้าแต่พระเยโฮวาห์ จากคุกใต้ดินเบื้องต่ำนั้น

3:55 I called upon thy name, O LORD, out of the low dungeon.

3:56 พระองค์ได้ทรงสดับเสียงข้าพระองค์แล้ว ขออย่าทรงซ่อนพระกรรณของพระองค์ต่อการหายใจของข้าพระองค์ ต่อการร้องทูลของข้าพระองค์

3:56 Thou hast heard my voice: hide not thine ear at my breathing, at my cry.

3:57 พระองค์ได้ทรงเข้ามาใกล้ในวันที่ข้าพระองค์ได้ร้องทูลพระองค์ พระองค์ได้ตรัสว่า ‘อย่ากลัวเลย’

3:57 Thou drewest near in the day that I called upon thee: thou saidst, Fear not.

3:58 โอ ข้าแต่องค์พระผู้เป็นเจ้า พระองค์ได้ทรงแก้คดีเหล่านั้นแห่งจิตใจของข้าพระองค์แล้ว พระองค์ได้ทรงไถ่ชีวิตของข้าพระองค์แล้ว

3:58 O Lord, thou hast pleaded the causes of my soul; thou hast redeemed my life.

3:59 โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงเห็นความผิดของข้าพระองค์แล้ว ขอพระองค์ทรงพิพากษาคดีของข้าพระองค์เถิด

3:59 O LORD, thou hast seen my wrong: judge thou my cause.

3:60 พระองค์ได้ทรงเห็นการแก้แค้นทั้งสิ้นของพวกเขา และบรรดาแผนการของพวกเขาต่อสู้ข้าพระองค์แล้ว

3:60 Thou hast seen all their vengeance and all their imaginations against me.

3:61 พระองค์ทรงได้ยินคำด่าว่าของพวกเขา โอ ข้าแต่พระเยโฮวาห์ และบรรดาแผนการของพวกเขาต่อสู้ข้าพระองค์แล้ว

3:61 Thou hast heard their reproach, O LORD, and all their imaginations against me;

3:62 ริมฝีปากของคนเหล่านั้นที่ขึ้นมาต่อสู้ข้าพระองค์ และอุบายของพวกเขาที่ต่อสู้ข้าพระองค์อยู่วันยังค่ำ

3:62 The lips of those that rose up against me, and their device against me all the day.

3:63 ดูเถิด การนั่งลงของพวกเขา และการลุกขึ้นของพวกเขา ตัวข้าพระองค์ก็เป็นเนื้อเพลงให้พวกเขาร้อง

3:63 Behold their sitting down, and their rising up; I am their musick.

3:64 ขอทรงให้การตอบสนองแก่พวกเขา โอ ข้าแต่พระเยโฮวาห์ ตามการงานแห่งมือของพวกเขาเถิด

3:64 Render unto them a recompence, O LORD, according to the work of their hands.

3:65 ขอทรงให้พวกเขามีใจโศกเศร้า ให้คำสาปแช่งของพระองค์มีแก่พวกเขา

3:65 Give them sorrow of heart, thy curse unto them.

3:66 ขอทรงข่มเหงและทำลายพวกเขาเสียในพระพิโรธจากใต้ฟ้าสวรรค์ทั้งหลายของพระเยโฮวาห์”

3:66 Persecute and destroy them in anger from under the heavens of the LORD.


เพลงคร่ำครวญ 4 / Lamentations 4

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่สี่
4:1 ทองคำกลายเป็นสีสลัวแล้วหนอ ทองคำเนื้อดีก็เปลี่ยนไปแล้วหนอ บรรดาเพชรพลอยแห่งสถานบริสุทธิ์ถูกเทออกบนหัวถนนทุกเส้น

Fourth Lamentation
4:1 How is the gold become dim! how is the most fine gold changed! the stones of the sanctuary are poured out in the top of every street.

4:2 บรรดาบุตรชายผู้ประเสริฐของกรุงศิโยน เปรียบได้กับทองคำเนื้อดีนั้น พวกมันถูกตีราคาเพียงเท่าหม้อดินทั้งหลาย ผลงานแห่งมือของช่างหม้อแล้วหนอ

4:2 The precious sons of Zion, comparable to fine gold, how are they esteemed as earthen pitchers, the work of the hands of the potter!

4:3 แม้แต่บรรดาสัตว์ประหลาดทะเลยังเอานมออกมา พวกมันให้ลูก ๆ ของพวกมันดูด ธิดาแห่งประชากรของข้าพเจ้ากลายเป็นผู้มีใจทารุณ เหมือนพวกนกกระจอกเทศในถิ่นทุรกันดาร

4:3 Even the sea monsters draw out the breast, they give suck to their young ones: the daughter of my people is become cruel, like the ostriches in the wilderness.

4:4 ลิ้นของทารกที่ยังดูดนมเกาะติดเพดานของตนเพราะความกระหาย พวกเด็กเล็ก ๆ ขอขนมปัง และไม่มีผู้ใดหักมันให้แก่พวกเขา

4:4 The tongue of the sucking child cleaveth to the roof of his mouth for thirst: the young children ask bread, and no man breaketh it unto them.

4:5 คนทั้งหลายที่เคยรับประทานอาหารอย่างเลิศหรูก็โดดเดี่ยวอยู่ในถนนทั้งหลาย คนเหล่านั้นที่เติบโตขึ้นมาในเสื้อสีแดงสดก็กอดบรรดากองขยะ

4:5 They that did feed delicately are desolate in the streets: they that were brought up in scarlet embrace dunghills.

4:6 เพราะการลงโทษแห่งความชั่วช้าของธิดาแห่งประชากรของข้าพเจ้านั้นก็ใหญ่กว่าการลงโทษแห่งบาปของเมืองโสโดม ที่ถูกคว่ำทลายลงเหมือนในพริบตาเดียว และไม่มีมือใด ๆ ได้ช่วยเหลือเธอเลย

4:6 For the punishment of the iniquity of the daughter of my people is greater than the punishment of the sin of Sodom, that was overthrown as in a moment, and no hands stayed on her.

4:7 พวกนาศีร์ของเธอเคยบริสุทธิ์กว่าหิมะ พวกเขาเคยตัวขาวกว่าน้ำนม พวกเขาเคยมีผิวพรรณฝาดกว่าทับทิมทั้งหลาย ความเงางามของพวกเขาเคยเป็นเหมือนอย่างไพฑูรย์

4:7 Her Nazarites were purer than snow, they were whiter than milk, they were more ruddy in body than rubies, their polishing was of sapphire:

4:8 ผิวพรรณของพวกเขาตอนนี้ก็ดำยิ่งกว่าถ่านก้อนหนึ่ง พวกเขาไม่เป็นที่รู้จักในถนนทั้งหลาย หนังของพวกเขาเกาะติดกระดูกทั้งหลายของพวกเขา มันเหี่ยวแห้งไป มันกลายเป็นเหมือนท่อนไม้ท่อนหนึ่ง

4:8 Their visage is blacker than a coal; they are not known in the streets: their skin cleaveth to their bones; it is withered, it is become like a stick.

4:9 คนทั้งหลายที่ถูกฆ่าตายด้วยดาบก็ดีกว่าคนทั้งหลายที่ถูกฆ่าตายด้วยความหิว เพราะคนเหล่านี้ค่อย ๆ ผ่ายผอมไป ถูกแทงทะลุเพราะขาดผลทั้งหลายแห่งทุ่งนา

4:9 They that be slain with the sword are better than they that be slain with hunger: for these pine away, stricken through for want of the fruits of the field.

4:10 มือทั้งสองของพวกผู้หญิงที่น่าสงสารได้ต้มลูก ๆ ของตนเอง ลูกเหล่านั้นเป็นอาหารของพวกนางในการทำลายของธิดาแห่งประชากรของข้าพเจ้า

4:10 The hands of the pitiful women have sodden their own children: they were their meat in the destruction of the daughter of my people.

4:11 พระเยโฮวาห์ได้ทรงทำให้ความกริ้วของพระองค์สำเร็จแล้ว พระองค์ได้ทรงเทพระพิโรธอันเกรี้ยวกราดของพระองค์ออกแล้ว และได้ทรงจุดไฟขึ้นในกรุงศิโยน และไฟนั้นได้เผาผลาญรากฐานทั้งหลายของกรุงนั้น

4:11 The LORD hath accomplished his fury; he hath poured out his fierce anger, and hath kindled a fire in Zion, and it hath devoured the foundations thereof.

4:12 กษัตริย์ทั้งหลายแห่งแผ่นดินโลก และบรรดาชาวแผ่นดินโลก คงจะไม่อยากเชื่อเลยว่าปฏิปักษ์และศัตรูจะเข้ามาในประตูทั้งหลายแห่งกรุงเยรูซาเล็มได้

4:12 The kings of the earth, and all the inhabitants of the world, would not have believed that the adversary and the enemy should have entered into the gates of Jerusalem.

4:13 เพราะบาปทั้งหลายของพวกผู้พยากรณ์ของเธอ และเพราะบรรดาความชั่วช้าของพวกปุโรหิตของเธอ ที่ได้กระทำโลหิตของคนชอบธรรมให้ไหลออกในท่ามกลางเธอ

4:13 For the sins of her prophets, and the iniquities of her priests, that have shed the blood of the just in the midst of her,

4:14 พวกเขาได้เดินเปะปะไปเหมือนพวกคนตาบอดในถนนทั้งหลาย พวกเขาได้ทำตนเองให้เป็นมลทินด้วยโลหิต จนคนทั้งหลายจะไม่สามารถถูกต้องเสื้อผ้าทั้งหลายของพวกเขาได้

4:14 They have wandered as blind men in the streets, they have polluted themselves with blood, so that men could not touch their garments.

4:15 คนทั้งหลายร้องถึงพวกเขาว่า “พวกเจ้า ไปเสียเถิด มันเป็นมลทิน ไปเถอะ ไป๊ อย่าถูกต้องนะ” เมื่อพวกเขาหนีไปและพเนจรไป คนทั้งหลายได้กล่าวในท่ามกลางพวกคนต่างชาติว่า “พวกเขาจะไม่อาศัยอยู่ที่นั่นอีกต่อไป”

4:15 They cried unto them, Depart ye; it is unclean; depart, depart, touch not: when they fled away and wandered, they said among the heathen, They shall no more sojourn there.

4:16 พระพิโรธของพระเยโฮวาห์ได้ทำให้พวกเขาแตกแยก พระองค์จะไม่ทรงสนพระทัยในพวกเขาอีกเลย พวกเขาไม่ได้นับถือตัวของพวกปุโรหิต พวกเขาไม่ได้ทำคุณต่อพวกผู้อาวุโส

4:16 The anger of the LORD hath divided them; he will no more regard them: they respected not the persons of the priests, they favoured not the elders.

4:17 สำหรับพวกเรา ดวงตาของพวกเราก็ยังคงล้มเหลวในการมองหาความช่วยเหลืออันสูญเปล่าสำหรับพวกเรา ในการเฝ้ารอคอยของพวกเรา พวกเราได้เฝ้ารอคอยประชาชาติหนึ่งที่ไม่สามารถช่วยพวกเราให้รอดได้

4:17 As for us, our eyes as yet failed for our vain help: in our watching we have watched for a nation that could not save us.

4:18 พวกเขาตามล่าย่างก้าวทั้งหลายของพวกเรา จนพวกเราไม่สามารถเข้าไปในถนนทั้งหลายของพวกเราได้ เบื้องปลายของพวกเราก็ใกล้เข้ามาแล้ว วันทั้งหลายของพวกเราก็สำเร็จแล้ว เพราะอวสานของพวกเรามาถึงแล้ว

4:18 They hunt our steps, that we cannot go in our streets: our end is near, our days are fulfilled; for our end is come.

4:19 พวกผู้ข่มเหงของพวกเราก็เร็วกว่านกอินทรีทั้งหลายแห่งท้องฟ้า พวกเขาได้ไล่ตามพวกเราไปบนภูเขาทั้งหลาย พวกเขาได้ซุ่มคอยพวกเราในถิ่นทุรกันดาร

4:19 Our persecutors are swifter than the eagles of the heaven: they pursued us upon the mountains, they laid wait for us in the wilderness.

4:20 ลมปราณแห่งรูจมูกของพวกเรา ผู้ที่ได้รับการทรงเจิมไว้ของพระเยโฮวาห์นั้น ได้ตกในหลุมพรางทั้งหลายของพวกเขาแล้ว ผู้ซึ่งพวกเราได้กล่าวถึงว่า “ใต้ร่มเงาของพระองค์ พวกเราจะมีชีวิตอยู่ในท่ามกลางพวกคนต่างชาติ”

4:20 The breath of our nostrils, the anointed of the LORD, was taken in their pits, of whom we said, Under his shadow we shall live among the heathen.

4:21 จงเปรมปรีดิ์และดีใจเถิด โอ ธิดาแห่งเมืองเอโดม ที่อาศัยอยู่ในแผ่นดินอูสเอ๋ย ถ้วยนั้นจะผ่านมาถึงเจ้าด้วย เจ้าจะเมามาย และจะกระทำให้ตัวเองเปลือยเปล่าไป

4:21 Rejoice and be glad, O daughter of Edom, that dwellest in the land of Uz; the cup also shall pass through unto thee: thou shalt be drunken, and shalt make thyself naked.

4:22 การลงโทษแห่งความชั่วช้าของเจ้าก็สำเร็จแล้ว โอ ธิดาแห่งกรุงศิโยนเอ๋ย พระองค์จะไม่ทรงพาเจ้าออกไปให้เป็นเชลยอีกต่อไป พระองค์จะทรงเยี่ยมเยียนความชั่วช้าของเจ้า โอ ธิดาแห่งเมืองเอโดมเอ๋ย พระองค์จะทรงเผยบาปทั้งหลายของเจ้าให้ประจักษ์

4:22 The punishment of thine iniquity is accomplished, O daughter of Zion; he will no more carry thee away into captivity: he will visit thine iniquity, O daughter of Edom; he will discover thy sins.


เพลงคร่ำครวญ 5 / Lamentations 5

[1]
[2]
[3]
[4]
[5]

เพลงคร่ำครวญบทที่ห้า
5:1 ขอทรงระลึก โอ ข้าแต่พระเยโฮวาห์ ว่าอะไรมาถึงพวกข้าพระองค์ ขอทรงพิจารณาและทอดพระเนตรการถูกด่าว่าของพวกข้าพระองค์

Fifth Lamentation
5:1 Remember, O LORD, what is come upon us: consider, and behold our reproach.

5:2 มรดกของพวกข้าพระองค์ถูกมอบให้แก่พวกคนแปลกหน้า บ้านเรือนของพวกข้าพระองค์ให้แก่พวกคนต่างด้าว

5:2 Our inheritance is turned to strangers, our houses to aliens.

5:3 พวกข้าพระองค์เป็นพวกลูกกำพร้าและพวกลูกกำพร้าพ่อ เหล่ามารดาของพวกข้าพระองค์เป็นเหมือนพวกหญิงม่าย

5:3 We are orphans and fatherless, our mothers are as widows.

5:4 พวกข้าพระองค์ได้ดื่มน้ำของพวกข้าพระองค์โดยชำระเงิน ฟืนของพวกข้าพระองค์ถูกขายให้พวกข้าพระองค์

5:4 We have drunken our water for money; our wood is sold unto us.

5:5 คอของพวกข้าพระองค์อยู่ภายใต้การข่มเหง พวกข้าพระองค์ทำงานหนัก และไม่มีการพักผ่อนเลย

5:5 Our necks are under persecution: we labour, and have no rest.

5:6 พวกข้าพระองค์พนมมือให้คนอียิปต์และคนอัสซีเรีย เพื่อจะได้อิ่มท้องด้วยอาหาร

5:6 We have given the hand to the Egyptians, and to the Assyrians, to be satisfied with bread.

5:7 บรรพบุรุษของพวกข้าพระองค์ได้กระทำบาป และไม่อยู่แล้ว และพวกข้าพระองค์ได้แบกความชั่วช้าทั้งหลายของพวกเขา

5:7 Our fathers have sinned, and are not; and we have borne their iniquities.

5:8 พวกคนใช้ได้ปกครองเหนือพวกข้าพระองค์ ไม่มีผู้ใดที่ช่วยพวกข้าพระองค์ให้พ้นจากมือของพวกเขา

5:8 Servants have ruled over us: there is none that doth deliver us out of their hand.

5:9 พวกข้าพระองค์ได้อาหารของพวกข้าพระองค์มาด้วยเสี่ยงชีวิตของพวกข้าพระองค์ เพราะเหตุดาบแห่งถิ่นทุรกันดาร

5:9 We gat our bread with the peril of our lives because of the sword of the wilderness.

5:10 ผิวหนังของพวกข้าพระองค์มีสีดำเหมือนเตาอบ เพราะความอดอยากอันแสนสาหัสนั้น

5:10 Our skin was black like an oven because of the terrible famine.

5:11 เขาทั้งหลายได้ขืนใจพวกผู้หญิงในกรุงศิโยน และพวกสาวพรหมจารีในนครทั้งหลายแห่งยูดาห์

5:11 They ravished the women in Zion, and the maids in the cities of Judah.

5:12 พวกประมุขถูกแขวนไว้ด้วยมือของตน หน้าของพวกผู้อาวุโสไม่ได้รับเกียรติเลย

5:12 Princes are hanged up by their hand: the faces of elders were not honoured.

5:13 เขาทั้งหลายเอาพวกคนหนุ่มไปเพื่อให้โม่แป้ง และพวกเด็กต้องแบกฟืนหนักล้มลุกคลุกคลาน

5:13 They took the young men to grind, and the children fell under the wood.

5:14 พวกผู้อาวุโสหายหน้าไปเสียจากประตูเมือง พวกคนหนุ่มจากดนตรีของพวกเขา

5:14 The elders have ceased from the gate, the young men from their musick.

5:15 ความปลาบปลื้มแห่งใจของพวกข้าพระองค์ก็สิ้นลงแล้ว การเต้นรำของพวกข้าพระองค์กลายเป็นการไว้ทุกข์

5:15 The joy of our heart is ceased; our dance is turned into mourning.

5:16 มงกุฎได้ร่วงหล่นจากศีรษะพวกข้าพระองค์แล้ว วิบัติแก่พวกข้าพระองค์ ที่พวกข้าพระองค์ได้กระทำบาปแล้ว

5:16 The crown is fallen from our head: woe unto us, that we have sinned!

5:17 ด้วยเหตุนี้เองใจของพวกข้าพระองค์จึงอ่อนกำลัง เพราะเหตุสิ่งเหล่านี้นัยน์ตาของพวกข้าพระองค์จึงมัวไป

5:17 For this our heart is faint; for these things our eyes are dim.

5:18 เหตุด้วยภูเขาแห่งศิโยน ซึ่งรกร้างไป พวกสุนัขจิ้งจอกเดินเพ่นพ่านอยู่บนนั้น

5:18 Because of the mountain of Zion, which is desolate, the foxes walk upon it.

5:19 พระองค์ โอ ข้าแต่พระเยโฮวาห์ ทรงสถิตอยู่เป็นนิตย์ พระที่นั่งของพระองค์ดำรงอยู่ทุกชั่วอายุ

5:19 Thou, O LORD, remainest for ever; thy throne from generation to generation.

5:20 ทำไมพระองค์ทรงลืมพวกข้าพระองค์เสียเป็นนิตย์ และทรงทอดทิ้งพวกข้าพระองค์เสียเป็นเวลานานขนาดนี้

5:20 Wherefore dost thou forget us for ever, and forsake us so long time?

5:21 ขอพระองค์ทรงหันพวกข้าพระองค์มาสู่พระองค์เถิด โอ ข้าแต่พระเยโฮวาห์ และพวกข้าพระองค์จะถูกหันมา ขอทรงฟื้นวันทั้งหลายของพวกข้าพระองค์ให้เหมือนสมัยวันวาน

5:21 Turn thou us unto thee, O LORD, and we shall be turned; renew our days as of old.

5:22 แต่พระองค์ได้ทรงปฏิเสธพวกข้าพระองค์เสียอย่างสิ้นเชิงแล้ว พระองค์ทรงโกรธพวกข้าพระองค์อย่างมาก

5:22 But thou hast utterly rejected us; thou art very wroth against us.


เอเสเคียล 1 / Ezekiel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

นิมิตของสิ่งที่มีชีวิตอยู่สี่ตัวแห่งสวรรค์
1:1 บัดนี้ต่อมา ในปีที่สามสิบ ในเดือนที่สี่ ในวันที่ห้าของเดือน ขณะที่ข้าพเจ้าอยู่ในท่ามกลางพวกเชลยริมแม่น้ำเคบาร์ ท้องฟ้าทั้งหลายถูกเบิกออก และข้าพเจ้าได้เห็นบรรดานิมิตของพระเจ้า

Vision of Four Living Heavenly Creatures
1:1 Now it came to pass in the thirtieth year, in the fourth month, in the fifth day of the month, as I was among the captives by the river of Chebar, that the heavens were opened, and I saw visions of God.

1:2 ในวันที่ห้าของเดือนนั้น ซึ่งเป็นปีที่ห้าแห่งการเป็นเชลยของกษัตริย์เยโฮยาคีน

1:2 In the fifth day of the month, which was the fifth year of king Jehoiachin's captivity,

1:3 พระวจนะของพระเยโฮวาห์ได้มาถึงเอเสเคียลอย่างชัดเจน ผู้เป็นปุโรหิต บุตรชายของบุซี ในแผ่นดินแห่งชนเคลเดียริมแม่น้ำเคบาร์ และที่นั่นพระหัตถ์ของพระเยโฮวาห์มาอยู่บนท่าน

1:3 The word of the LORD came expressly unto Ezekiel the priest, the son of Buzi, in the land of the Chaldeans by the river Chebar; and the hand of the LORD was there upon him.

1:4 และข้าพเจ้ามองดู และดูเถิด ลมหมุนก็พัดมาจากทางทิศเหนือ มีเมฆใหญ่ก้อนหนึ่ง และมีไฟที่ปกคลุมตัวมันเอง และมีความสว่างอยู่รอบเมฆนั้น และจากท่ามกลางไฟนั้นดูประดุจสีเหลืองอำพัน ซึ่งออกมาจากท่ามกลางไฟนั้น

1:4 And I looked, and, behold, a whirlwind came out of the north, a great cloud, and a fire infolding itself, and a brightness was about it, and out of the midst thereof as the colour of amber, out of the midst of the fire.

1:5 จากท่ามกลางไฟนั้นมีลักษณะคล้ายกับสิ่งที่มีชีวิตอยู่สี่ตัวออกมาด้วย และนี่คือรูปลักษณ์ของสิ่งที่มีชีวิตอยู่เหล่านั้น พวกนั้นมีลักษณะเหมือนมนุษย์

1:5 Also out of the midst thereof came the likeness of four living creatures. And this was their appearance; they had the likeness of a man.

1:6 และสิ่งที่มีชีวิตอยู่ทุกตัวมีหน้าสี่หน้า และทุกตัวมีปีกสี่ปีก

1:6 And every one had four faces, and every one had four wings.

1:7 และเท้าของสิ่งที่มีชีวิตอยู่เหล่านั้นเป็นเท้าตรง และฝ่าเท้าของพวกนั้นก็เหมือนฝ่าเท้าของลูกวัว และพวกนั้นเป็นประกายเหมือนสีของทองเหลืองขัดเงา

1:7 And their feet were straight feet; and the sole of their feet was like the sole of a calf's foot: and they sparkled like the colour of burnished brass.

1:8 และสิ่งที่มีชีวิตอยู่เหล่านั้นมีมือมนุษย์อยู่ใต้ปีกของตัวข้างตัวทั้งสี่ข้าง และสิ่งที่มีชีวิตอยู่ทั้งสี่มีหน้าของตัวและปีกของตัวดังนี้

1:8 And they had the hands of a man under their wings on their four sides; and they four had their faces and their wings.

1:9 ปีกของพวกมันจดปีกของกันและกัน พวกมันไม่หันไปหันมาเมื่อพวกมันไป พวกมันทุกตัวบินตรงไปข้างหน้า

1:9 Their wings were joined one to another; they turned not when they went; they went every one straight forward.

1:10 สำหรับลักษณะแห่งหน้าของสิ่งที่มีชีวิตอยู่เหล่านั้น ทั้งสี่มีหน้าของมนุษย์ และหน้าของสิงโตอยู่ด้านขวา และทั้งสี่มีหน้าของวัวตัวผู้อยู่ด้านซ้าย ทั้งสี่มีหน้าของนกอินทรีด้วย

1:10 As for the likeness of their faces, they four had the face of a man, and the face of a lion, on the right side: and they four had the face of an ox on the left side; they four also had the face of an eagle.

1:11 หน้าของพวกมันเป็นดังนี้แหละ และปีกของพวกมันเหยียดขึ้น ปีกสองปีกของแต่ละตัวจดปีกของกันและกัน และปีกสองปีกคลุมกายของพวกมัน

1:11 Thus were their faces: and their wings were stretched upward; two wings of every one were joined one to another, and two covered their bodies.

1:12 และสิ่งที่มีชีวิตอยู่ทุกตัวบินตรงไปข้างหน้า ไม่ว่าวิญญาณนั้นจะไปทางไหน พวกมันก็ไปทางนั้น และพวกมันไม่หันไปหันมาเมื่อพวกมันไป

1:12 And they went every one straight forward: whither the spirit was to go, they went; and they turned not when they went.

1:13 สำหรับลักษณะของสิ่งที่มีชีวิตอยู่เหล่านั้น รูปร่างหน้าตาของพวกมันเหมือนพวกถ่านที่ลุกเป็นไฟ และเหมือนลักษณะของโคมไฟ โคมไฟนั้นขึ้นลงในท่ามกลางสิ่งที่มีชีวิตอยู่เหล่านั้น และไฟนั้นสุกใส และฟ้าแลบออกมาจากไฟนั้น

1:13 As for the likeness of the living creatures, their appearance was like burning coals of fire, and like the appearance of lamps: it went up and down among the living creatures; and the fire was bright, and out of the fire went forth lightning.

1:14 และสิ่งที่มีชีวิตอยู่เหล่านั้นก็วิ่งไปและกลับมาเหมือนแสงฟ้าแลบ

1:14 And the living creatures ran and returned as the appearance of a flash of lightning.

1:15 บัดนี้ขณะที่ข้าพเจ้ามองดูสิ่งที่มีชีวิตอยู่เหล่านั้น ดูเถิด วงล้ออันหนึ่งอยู่บนพื้นโลกข้างสิ่งที่มีชีวิตอยู่เหล่านั้น พร้อมกับสี่หน้าของมัน

1:15 Now as I beheld the living creatures, behold one wheel upon the earth by the living creatures, with his four faces.

1:16 ลักษณะของวงล้อเหล่านั้นและทรวดทรงของวงล้อเหล่านั้นก็เหมือนสีของพลอยเขียว และวงล้อทั้งสี่ก็มีลักษณะเดียวกัน และลักษณะของพวกมันและทรวดทรงของพวกมันนั้นเหมือนวงล้ออันหนึ่งอยู่ตรงกลางวงล้ออีกอันหนึ่ง

1:16 The appearance of the wheels and their work was like unto the colour of a beryl: and they four had one likeness: and their appearance and their work was as it were a wheel in the middle of a wheel.

1:17 เมื่อพวกมันไป พวกมันไปบนสี่ข้างของพวกมัน และพวกมันไม่หันไปหันมาเมื่อพวกมันไป

1:17 When they went, they went upon their four sides: and they turned not when they went.

1:18 สำหรับขอบวงล้อนั้น พวกมันสูงมากจนพวกมันน่าสะพรึงกลัว และขอบวงล้อของพวกมันเต็มไปด้วยนัยน์ตารอบ ๆ พวกมันทั้งสี่

1:18 As for their rings, they were so high that they were dreadful; and their rings were full of eyes round about them four.

1:19 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป วงล้อทั้งหลายก็ตามไปข้าง ๆ พวกมัน และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นถูกยกขึ้นไปจากพื้นโลก วงล้อทั้งหลายก็ถูกยกขึ้นไป

1:19 And when the living creatures went, the wheels went by them: and when the living creatures were lifted up from the earth, the wheels were lifted up.

1:20 ที่ไหนก็ตามที่วิญญาณนั้นจะไป สิ่งที่มีชีวิตอยู่เหล่านั้นก็ไป คือวิญญาณของพวกมันไปที่นั่น และวงล้อทั้งหลายก็ถูกยกขึ้นตามพวกมันไป เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่เหล่านั้นได้อยู่ในวงล้อทั้งหลาย

1:20 Whithersoever the spirit was to go, they went, thither was their spirit to go; and the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

1:21 เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป วงล้อเหล่านี้ก็ไป และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง วงล้อเหล่านี้ก็หยุดนิ่ง และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นถูกยกขึ้นไปจากพื้นโลก วงล้อเหล่านี้ก็ถูกยกขึ้นตามพวกมันไป เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่เหล่านั้นได้อยู่ในวงล้อเหล่านี้

1:21 When those went, these went; and when those stood, these stood; and when those were lifted up from the earth, the wheels were lifted up over against them: for the spirit of the living creature was in the wheels.

นิมิตแห่งสง่าราศีของพระเจ้า
1:22 และลักษณะของท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่เหล่านั้น เป็นสีของแก้วผลึกที่น่ากลัว ซึ่งถูกแผ่ออกเหนือศีรษะของพวกมันข้างบน

Vision of Divine Glory
1:22 And the likeness of the firmament upon the heads of the living creature was as the colour of the terrible crystal, stretched forth over their heads above.

1:23 และใต้ท้องฟ้านี้ปีกของพวกมันเหยียดตรง ปีกหนึ่งตรงเข้าหาอีกปีก สิ่งที่มีชีวิตอยู่ทุกตัวมีปีกสองปีกซึ่งคลุมข้างนี้ และทุกตัวมีปีกสองปีกซึ่งคลุมข้างนั้น คือคลุมร่างกายของพวกมัน

1:23 And under the firmament were their wings straight, the one toward the other: every one had two, which covered on this side, and every one had two, which covered on that side, their bodies.

1:24 และเมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นไป ข้าพเจ้าได้ยินเสียงของปีกของพวกมัน เหมือนเสียงของน้ำมากหลาย เหมือนพระสุรเสียงขององค์ผู้ทรงมหิทธิฤทธิ์ เสียงคำพูด เหมือนเสียงโกลาหลของพลโยธากองหนึ่ง เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง พวกมันก็หุบปีกของพวกมันลง

1:24 And when they went, I heard the noise of their wings, like the noise of great waters, as the voice of the Almighty, the voice of speech, as the noise of an host: when they stood, they let down their wings.

1:25 และมีเสียงมาจากท้องฟ้าที่อยู่เหนือศีรษะของพวกมัน เมื่อสิ่งที่มีชีวิตอยู่เหล่านั้นหยุดนิ่ง และได้หุบปีกของพวกมันลงแล้ว

1:25 And there was a voice from the firmament that was over their heads, when they stood, and had let down their wings.

1:26 และเหนือท้องฟ้าที่อยู่เหนือศีรษะของสิ่งที่มีชีวิตอยู่เหล่านั้นมีรูปร่างเหมือนบัลลังก์หนึ่ง มีลักษณะของไพฑูรย์ และบนรูปร่างเหมือนบัลลังก์นั้นก็มีรูปร่างเหมือนลักษณะของมนุษย์คนหนึ่งที่อยู่บนบัลลังก์นั้น

1:26 And above the firmament that was over their heads was the likeness of a throne, as the appearance of a sapphire stone: and upon the likeness of the throne was the likeness as the appearance of a man above upon it.

1:27 และข้าพเจ้าได้เห็นเหมือนเป็นสีเหลืองอำพัน เหมือนลักษณะของไฟที่อยู่โดยรอบภายในรูปร่างนั้น จากลักษณะของบั้นเอวของผู้นั้นขึ้นไป และจากลักษณะของบั้นเอวของผู้นั้นลงมา ข้าพเจ้าเห็นเป็นเหมือนลักษณะของไฟ และไฟนั้นมีความสุกใสอยู่โดยรอบ

1:27 And I saw as the colour of amber, as the appearance of fire round about within it, from the appearance of his loins even upward, and from the appearance of his loins even downward, I saw as it were the appearance of fire, and it had brightness round about.

1:28 ลักษณะของรุ้งที่อยู่ในเมฆในวันที่ฝนตกเป็นอย่างไร ลักษณะของความสุกใสที่อยู่โดยรอบนั้นก็เป็นอย่างนั้น ลักษณะแห่งรูปร่างที่เหมือนกับสง่าราศีของพระเยโฮวาห์เป็นดังนี้แหละ และเมื่อข้าพเจ้าเห็นสิ่งนั้นแล้ว ข้าพเจ้าก็ซบหน้าของตนลงถึงดิน และข้าพเจ้าได้ยินเสียงของท่านผู้หนึ่งที่ตรัส

1:28 As the appearance of the bow that is in the cloud in the day of rain, so was the appearance of the brightness round about. This was the appearance of the likeness of the glory of the LORD. And when I saw it, I fell upon my face, and I heard a voice of one that spake.


เอเสเคียล 2 / Ezekiel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลเต็มเปี่ยมด้วยพระวิญญาณ
2:1 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงยืนขึ้นบนเท้าของเจ้า และเราจะพูดกับเจ้า”

Ezekiel Filled with the Spirit
2:1 And he said unto me, Son of man, stand upon thy feet, and I will speak unto thee.

2:2 และพระวิญญาณได้เข้ามาในข้าพเจ้าเมื่อพระองค์ตรัสกับข้าพเจ้า และตั้งข้าพเจ้าให้ยืนขึ้นบนเท้าของข้าพเจ้า ข้าพเจ้าจึงได้ยินพระองค์นั้นผู้ตรัสกับข้าพเจ้า

2:2 And the spirit entered into me when he spake unto me, and set me upon my feet, that I heard him that spake unto me.

พระเจ้าทรงเรียกเอเสเคียลให้เป็นผู้พยากรณ์
2:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เราส่งเจ้าไปยังลูกหลานของอิสราเอล ไปยังประชาชาติหนึ่งที่มักกบฏ ที่ได้กบฏต่อเรา ทั้งตัวพวกเขาและบรรพบุรุษของพวกเขาได้ละเมิดต่อเรา จนถึงวันนี้เอง

Ezekiel Called as a Prophet
2:3 And he said unto me, Son of man, I send thee to the children of Israel, to a rebellious nation that hath rebelled against me: they and their fathers have transgressed against me, even unto this very day.

2:4 ด้วยว่าพวกเขาเป็นบุตรทั้งหลายที่หน้าด้านและมีใจแข็งกระด้าง เราส่งเจ้าไปยังพวกเขา และเจ้าจงกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’

2:4 For they are impudent children and stiffhearted. I do send thee unto them; and thou shalt say unto them, Thus saith the Lord GOD.

2:5 และพวกเขา ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม (เพราะว่าพวกเขาเป็นวงศ์วานที่มักกบฏ) แต่ก็จะทราบว่า ได้มีผู้พยากรณ์คนหนึ่งในท่ามกลางพวกเขาแล้ว

2:5 And they, whether they will hear, or whether they will forbear, (for they are a rebellious house,) yet shall know that there hath been a prophet among them.

2:6 และเจ้า บุตรแห่งมนุษย์เอ๋ย อย่ากลัวพวกเขา และอย่ากลัวบรรดาถ้อยคำของพวกเขา ถึงแม้ว่าหนามย่อยกับหนามใหญ่อยู่กับเจ้า และเจ้าอาศัยอยู่ท่ามกลางพวกแมงป่อง อย่ากลัวบรรดาถ้อยคำของพวกเขา และอย่าขยาดกับสายตาของพวกเขา ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ

2:6 And thou, son of man, be not afraid of them, neither be afraid of their words, though briers and thorns be with thee, and thou dost dwell among scorpions: be not afraid of their words, nor be dismayed at their looks, though they be a rebellious house.

2:7 และเจ้าจงกล่าวบรรดาถ้อยคำของเราแก่พวกเขา ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม เพราะพวกเขาเป็นคนมักกบฏยิ่งนัก

2:7 And thou shalt speak my words unto them, whether they will hear, or whether they will forbear: for they are most rebellious.

2:8 แต่เจ้า บุตรแห่งมนุษย์เอ๋ย จงฟังสิ่งที่เรากล่าวแก่เจ้า เจ้าอย่าเป็นคนมักกบฏเหมือนอย่างวงศ์วานที่มักกบฏนั้น จงอ้าปากของเจ้า และกินสิ่งที่เราจะให้แก่เจ้า”

2:8 But thou, son of man, hear what I say unto thee; Be not thou rebellious like that rebellious house: open thy mouth, and eat that I give thee.

2:9 และเมื่อข้าพเจ้ามองดู ดูเถิด มีพระหัตถ์ข้างหนึ่งถูกส่งมายังข้าพเจ้า และดูเถิด มีหนังสือม้วนหนึ่งอยู่ในพระหัตถ์นั้น

2:9 And when I looked, behold, an hand was sent unto me; and, lo, a roll of a book was therein;

2:10 และพระองค์ทรงคลี่หนังสือนั้นออกต่อหน้าข้าพเจ้า และหนังสือนั้นถูกเขียนอยู่ทั้งด้านในและด้านนอก และมีพวกบทคร่ำครวญ และคำไว้ทุกข์ และคำวิบัติเขียนอยู่ในนั้น

2:10 And he spread it before me; and it was written within and without: and there was written therein lamentations, and mourning, and woe.


เอเสเคียล 3 / Ezekiel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลจะกล่าวพระวจนะของพระเจ้า
3:1 ยิ่งกว่านั้นพระองค์ได้ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงรับประทานสิ่งที่เจ้าพบ จงรับประทานหนังสือม้วนนี้ และจงไปพูดกับวงศ์วานแห่งอิสราเอล”

Ezekiel to Speak God's Words
3:1 Moreover he said unto me, Son of man, eat that thou findest; eat this roll, and go speak unto the house of Israel.

3:2 ดังนั้นข้าพเจ้าจึงอ้าปากของข้าพเจ้า และพระองค์ทรงทำให้ข้าพเจ้ารับประทานหนังสือม้วนนั้น

3:2 So I opened my mouth, and he caused me to eat that roll.

3:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงทำให้ท้องของเจ้ารับประทาน และบรรจุท้องของเจ้าให้เต็มด้วยหนังสือม้วนนี้ที่เราให้แก่เจ้า” แล้วข้าพเจ้าก็ได้รับประทาน และหนังสือม้วนนั้นอยู่ในปากของข้าพเจ้าเหมือนน้ำผึ้งเพราะความหวาน

3:3 And he said unto me, Son of man, cause thy belly to eat, and fill thy bowels with this roll that I give thee. Then did I eat it; and it was in my mouth as honey for sweetness.

3:4 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงไป เจ้าจงไปยังวงศ์วานแห่งอิสราเอลและกล่าวด้วยบรรดาถ้อยคำของเราแก่เขาทั้งหลาย

3:4 And he said unto me, Son of man, go, get thee unto the house of Israel, and speak with my words unto them.

3:5 เพราะเจ้ามิได้ถูกส่งไปยังประชาชนแห่งภาษาต่างด้าวและภาษาที่พูดยาก แต่ไปยังวงศ์วานแห่งอิสราเอล

3:5 For thou art not sent to a people of a strange speech and of an hard language, but to the house of Israel;

3:6 มิใช่ไปยังประชาชนเป็นอันมากที่พูดภาษาต่างด้าวและภาษาที่พูดยาก ผู้ซึ่งถ้อยคำทั้งหลายของพวกเขา เจ้าไม่สามารถเข้าใจได้ แน่นอนถ้าเราได้ส่งเจ้าไปหาคนเช่นนั้น เขาทั้งหลายคงจะตั้งใจฟังเจ้าไปแล้ว

3:6 Not to many people of a strange speech and of an hard language, whose words thou canst not understand. Surely, had I sent thee to them, they would have hearkened unto thee.

3:7 แต่วงศ์วานแห่งอิสราเอลจะไม่ยอมตั้งใจฟังเจ้า เพราะพวกเขาไม่ยอมตั้งใจฟังเรา ด้วยว่าวงศ์วานแห่งอิสราเอลทั้งสิ้นเป็นคนที่หน้าด้านและมีใจแข็งกระด้าง

3:7 But the house of Israel will not hearken unto thee; for they will not hearken unto me: for all the house of Israel are impudent and hardhearted.

3:8 ดูเถิด เราได้กระทำให้หน้าของเจ้าขมึงทึงต่อหน้าของพวกเขา และหน้าผากของเจ้าขึงขังต่อหน้าผากของพวกเขา

3:8 Behold, I have made thy face strong against their faces, and thy forehead strong against their foreheads.

3:9 เราได้ทำให้หน้าผากของเจ้าแข็งขันอย่างเพชรที่แข็งกว่าหินเหล็กไฟ อย่ากลัวพวกเขาเลย และอย่าขยาดกับสายตาของพวกเขา ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ”

3:9 As an adamant harder than flint have I made thy forehead: fear them not, neither be dismayed at their looks, though they be a rebellious house.

3:10 ยิ่งกว่านั้นพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บรรดาถ้อยคำทั้งสิ้นของเราที่เราจะพูดกับเจ้า จงรับไว้ในใจของเจ้า และจงฟังด้วยหูของเจ้า

3:10 Moreover he said unto me, Son of man, all my words that I shall speak unto thee receive in thine heart, and hear with thine ears.

3:11 และจงไปเถอะ เจ้าจงไปหาพวกเขาแห่งการเป็นเชลย ไปหาลูกหลานแห่งประชากรของเจ้านั้น และจงกล่าวแก่พวกเขา และบอกพวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ไม่ว่าพวกเขาจะฟัง หรือไม่ว่าพวกเขาจะไม่ฟังก็ตาม”

3:11 And go, get thee to them of the captivity, unto the children of thy people, and speak unto them, and tell them, Thus saith the Lord GOD; whether they will hear, or whether they will forbear.

3:12 แล้วพระวิญญาณได้ยกข้าพเจ้าขึ้น และข้าพเจ้าก็ได้ยินเสียงแห่งการกระหึ่มดังสนั่นอยู่ข้างหลังข้าพเจ้า ซึ่งกล่าวว่า “สาธุการแด่สง่าราศีของพระเยโฮวาห์จากสถานที่ของพระองค์”

3:12 Then the spirit took me up, and I heard behind me a voice of a great rushing, saying, Blessed be the glory of the LORD from his place.

3:13 ข้าพเจ้าได้ยินเสียงปีกของสิ่งที่มีชีวิตอยู่เหล่านั้นที่สัมผัสกันด้วย และเสียงแห่งวงล้อทั้งหลายข้าง ๆ สิ่งที่มีชีวิตอยู่เหล่านั้น และเป็นเสียงแห่งการกระหึ่มดังสนั่น

3:13 I heard also the noise of the wings of the living creatures that touched one another, and the noise of the wheels over against them, and a noise of a great rushing.

3:14 ดังนั้นพระวิญญาณได้ยกข้าพเจ้าขึ้น และพาข้าพเจ้าไปเสีย และข้าพเจ้าได้ไปในความขมขื่น ในความเดือดร้อนแห่งจิตวิญญาณของข้าพเจ้า แต่พระหัตถ์ของพระเยโฮวาห์ก็แข็งแกร่งอยู่บนข้าพเจ้า

3:14 So the spirit lifted me up, and took me away, and I went in bitterness, in the heat of my spirit; but the hand of the LORD was strong upon me.

3:15 แล้วข้าพเจ้าจึงมาถึงพวกเขาแห่งการเป็นเชลยที่เทลอาบิบ ที่อาศัยอยู่ริมแม่น้ำเคบาร์ และข้าพเจ้าได้นั่งอยู่ในที่ที่พวกเขานั่งอยู่ และยังคงอยู่ที่นั่นด้วยความตกตะลึงในท่ามกลางพวกเขาเจ็ดวัน

3:15 Then I came to them of the captivity at Telabib, that dwelt by the river of Chebar, and I sat where they sat, and remained there astonished among them seven days.

3:16 และต่อมาพอสิ้นเจ็ดวันแล้ว พระวจนะของพระเยโฮวาห์ก็มายังข้าพเจ้า โดยตรัสว่า

3:16 And it came to pass at the end of seven days, that the word of the LORD came unto me, saying,

พระเจ้าทรงตั้งเอเสเคียลให้เป็นยามเฝ้าจิตวิญญาณ
3:17 “บุตรแห่งมนุษย์เอ๋ย เราได้ทำให้เจ้าเป็นยามเฝ้าคนหนึ่งแก่วงศ์วานแห่งอิสราเอล ฉะนั้นจงฟังถ้อยคำจากปากของเรา และจงให้คำตักเตือนแก่พวกเขาจากเรา

Ezekiel Set as a Watchman to Account to God for Souls
3:17 Son of man, I have made thee a watchman unto the house of Israel: therefore hear the word at my mouth, and give them warning from me.

3:18 เมื่อเรากล่าวแก่คนชั่วว่า ‘เจ้าจะต้องตายแน่ ๆ’ และเจ้าไม่ให้คำตักเตือนแก่เขา และไม่กล่าวเพื่อตักเตือนคนชั่วให้ละทิ้งทางชั่วของตนเสีย เพื่อจะช่วยชีวิตเขาให้รอด คนชั่วนั้นเองจะตายในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า

3:18 When I say unto the wicked, Thou shalt surely die; and thou givest him not warning, nor speakest to warn the wicked from his wicked way, to save his life; the same wicked man shall die in his iniquity; but his blood will I require at thine hand.

3:19 แต่ถ้าเจ้าตักเตือนคนชั่ว และเขามิได้หันกลับจากความชั่วของเขา หรือจากทางชั่วของเขา เขาจะตายในความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้

3:19 Yet if thou warn the wicked, and he turn not from his wickedness, nor from his wicked way, he shall die in his iniquity; but thou hast delivered thy soul.

3:20 อีกประการหนึ่ง เมื่อคนชอบธรรมคนหนึ่งได้หันกลับจากความชอบธรรมของเขา และได้กระทำความชั่วช้า และเราวางหินสะดุดไว้ตรงหน้าเขา เขาจะต้องตาย เพราะว่าเจ้ามิได้ให้คำตักเตือนแก่เขา เขาจะตายในบาปของเขา และความชอบธรรมของเขาซึ่งเขาได้กระทำนั้นจะไม่ถูกจดจำไว้เลย แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า

3:20 Again, When a righteous man doth turn from his righteousness, and commit iniquity, and I lay a stumblingblock before him, he shall die: because thou hast not given him warning, he shall die in his sin, and his righteousness which he hath done shall not be remembered; but his blood will I require at thine hand.

3:21 แต่อย่างไรก็ตามถ้าเจ้าตักเตือนคนชอบธรรม เพื่อคนชอบธรรมนั้นจะไม่กระทำบาป และเขามิได้กระทำบาป เขาจะมีชีวิตอยู่เป็นแน่ เพราะเขาได้รับคำตักเตือน เจ้าก็ได้ช่วยชีวิตของเจ้าให้รอดพ้นมาได้ด้วย”

3:21 Nevertheless if thou warn the righteous man, that the righteous sin not, and he doth not sin, he shall surely live, because he is warned; also thou hast delivered thy soul.

3:22 และที่นั่นพระหัตถ์ของพระเยโฮวาห์ได้มาอยู่บนข้าพเจ้า และพระองค์ตรัสกับข้าพเจ้าว่า “จงลุกขึ้นออกไปยังที่ราบ และเราจะพูดกับเจ้าที่นั่น”

3:22 And the hand of the LORD was there upon me; and he said unto me, Arise, go forth into the plain, and I will there talk with thee.

3:23 แล้วข้าพเจ้าจึงลุกขึ้น และออกไปยังที่ราบ และดูเถิด สง่าราศีของพระเยโฮวาห์ก็อยู่ที่นั่น เหมือนอย่างสง่าราศีซึ่งข้าพเจ้าได้เห็นริมแม่น้ำเคบาร์ และข้าพเจ้าได้ซบหน้าของข้าพเจ้าลงถึงดิน

3:23 Then I arose, and went forth into the plain: and, behold, the glory of the LORD stood there, as the glory which I saw by the river of Chebar: and I fell on my face.

เอเสเคียลเต็มเปี่ยมด้วยพระวิญญาณอีกครั้ง
3:24 แล้วพระวิญญาณได้เสด็จเข้ามาในข้าพเจ้า และตั้งข้าพเจ้าไว้บนเท้าของข้าพเจ้า และทรงพูดกับข้าพเจ้า และตรัสแก่ข้าพเจ้าว่า “จงไป ขังตัวเจ้าเองไว้ภายในบ้านของเจ้า

Ezekiel Again Filled with the Spirit
3:24 Then the spirit entered into me, and set me upon my feet, and spake with me, and said unto me, Go, shut thyself within thine house.

3:25 แต่เจ้า โอ บุตรแห่งมนุษย์เอ๋ย ดูเถิด พวกเขาจะเอาเชือกหลายเส้นพันเจ้า และจะผูกมัดเจ้าไว้ด้วยเชือกเหล่านั้น และเจ้าจะไม่ออกไปท่ามกลางพวกเขา

3:25 But thou, O son of man, behold, they shall put bands upon thee, and shall bind thee with them, and thou shalt not go out among them:

3:26 และเราจะทำให้ลิ้นของเจ้าเกาะติดกับเพดานปากของเจ้า ดังนั้นเจ้าจะเป็นใบ้ และจะไม่เป็นผู้ว่ากล่าวแก่พวกเขา เพราะว่าพวกเขาเป็นวงศ์วานที่มักกบฏ

3:26 And I will make thy tongue cleave to the roof of thy mouth, that thou shalt be dumb, and shalt not be to them a reprover: for they are a rebellious house.

3:27 แต่เมื่อเราพูดกับเจ้า เราจะเปิดปากของเจ้า และเจ้าจะกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า’ ผู้ที่จะฟัง ก็จงให้เขาฟัง และผู้ที่จะไม่ฟัง ก็จงให้เขาไม่ฟัง เพราะพวกเขาเป็นวงศ์วานที่มักกบฏ”

3:27 But when I speak with thee, I will open thy mouth, and thou shalt say unto them, Thus saith the Lord GOD; He that heareth, let him hear; and he that forbeareth, let him forbear: for they are a rebellious house.


เอเสเคียล 4 / Ezekiel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญแห่งการล้อมกรุงเยรูซาเล็มไว้
4:1 “เจ้าเช่นกัน บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาก้อนอิฐอันหนึ่ง และวางมันไว้ข้างหน้าเจ้า และแกะรูปกรุงนั้นไว้บนก้อนอิฐนั้น คือกรุงเยรูซาเล็ม

Symbol of the Siege of Jerusalem
4:1 Thou also, son of man, take thee a tile, and lay it before thee, and pourtray upon it the city, even Jerusalem:

4:2 และจงล้อมกรุงนั้นไว้ และก่อกำแพงล้อมไว้รอบกรุงนั้น และก่อเชิงเทินไว้สู้กรุงนั้น จงตั้งค่ายรอบกรุงไว้ด้วย และตั้งบรรดาเครื่องทะลวงกำแพงต่อสู้กรุงนั้นไว้โดยรอบ

4:2 And lay siege against it, and build a fort against it, and cast a mount against it; set the camp also against it, and set battering rams against it round about.

4:3 ยิ่งกว่านั้นเจ้าจงหากระทะเหล็กมายังเจ้า และจงวางกระทะเหล็กนั้นไว้เป็นกำแพงเหล็กระหว่างเจ้ากับกรุงนั้น และจงตั้งหน้าของเจ้าต่อสู้กรุงนั้น และกรุงนั้นจะถูกล้อม และเจ้าจงกระชับการล้อมไว้ต่อสู้กรุงนั้น นี่จะเป็นหมายสำคัญแก่วงศ์วานแห่งอิสราเอล

4:3 Moreover take thou unto thee an iron pan, and set it for a wall of iron between thee and the city: and set thy face against it, and it shall be besieged, and thou shalt lay siege against it. This shall be a sign to the house of Israel.

4:4 เจ้าจงนอนตะแคงบนข้างซ้ายของเจ้าด้วย และวางความชั่วช้าของวงศ์วานแห่งอิสราเอลไว้บนนั้น ตามจำนวนวันที่เจ้านอนอยู่บนนั้น เจ้าจะแบกความชั่วช้าของพวกเขานานเท่านั้น

4:4 Lie thou also upon thy left side, and lay the iniquity of the house of Israel upon it: according to the number of the days that thou shalt lie upon it thou shalt bear their iniquity.

4:5 เพราะเราได้วางบนเจ้าปีทั้งหลายแห่งความชั่วช้าของพวกเขา ตามจำนวนวันเหล่านั้น คือสามร้อยเก้าสิบวัน ดังนั้นเจ้าจะแบกความชั่วช้าของวงศ์วานแห่งอิสราเอลนานเท่านั้น

4:5 For I have laid upon thee the years of their iniquity, according to the number of the days, three hundred and ninety days: so shalt thou bear the iniquity of the house of Israel.

4:6 และเมื่อเจ้าครบจำนวนวันเหล่านั้นแล้ว จงนอนตะแคงอีกบนข้างขวาของเจ้า และเจ้าจงแบกความชั่วช้าของวงศ์วานของยูดาห์สี่สิบวัน เรากำหนดให้เจ้าทุกวันแทนหนึ่งปีแล้ว

4:6 And when thou hast accomplished them, lie again on thy right side, and thou shalt bear the iniquity of the house of Judah forty days: I have appointed thee each day for a year.

4:7 ฉะนั้นเจ้าจงตั้งหน้าของเจ้าตรงไปยังการล้อมกรุงเยรูซาเล็ม และแขนของเจ้าจะเปลือยเปล่า และเจ้าจงพยากรณ์กล่าวโทษกรุงนั้น

4:7 Therefore thou shalt set thy face toward the siege of Jerusalem, and thine arm shall be uncovered, and thou shalt prophesy against it.

4:8 และดูเถิด เราจะเอาเชือกหลายเส้นมัดเจ้าไว้ และเจ้าจะพลิกตัวจากข้างหนึ่งไปอีกข้างหนึ่งไม่ได้ จนกว่าเจ้าจะครบจำนวนวันแห่งการล้อมกรุงนั้นของเจ้า

4:8 And, behold, I will lay bands upon thee, and thou shalt not turn thee from one side to another, till thou hast ended the days of thy siege.

4:9 เจ้าจงเอาข้าวสาลี และข้าวบาร์เลย์ และถั่วต่าง ๆ และเมล็ดถั่ว และข้าวฟ่าง และเทียนแดง มายังเจ้าด้วย และใส่สิ่งเหล่านั้นไว้ในภาชนะลูกเดียว และจงทำสิ่งเหล่านั้นให้เป็นขนมปังสำหรับเจ้า ตามจำนวนวันที่เจ้าจะนอนตะแคงของเจ้า คือสามร้อยเก้าสิบวันนั้น เจ้าจะรับประทานอาหารนี้

4:9 Take thou also unto thee wheat, and barley, and beans, and lentiles, and millet, and fitches, and put them in one vessel, and make thee bread thereof, according to the number of the days that thou shalt lie upon thy side, three hundred and ninety days shalt thou eat thereof.

4:10 และอาหารของเจ้าซึ่งเจ้าจะรับประทานนั้นจะต้องเป็นโดยการชั่ง คือวันละยี่สิบเชเขล เจ้าจงรับประทานอาหารนี้ตามเวลากำหนด

4:10 And thy meat which thou shalt eat shall be by weight, twenty shekels a day: from time to time shalt thou eat it.

4:11 เจ้าจงดื่มน้ำโดยการตวงด้วย คือหนึ่งในหกของฮินหนึ่ง เจ้าจงดื่มตามเวลากำหนด

4:11 Thou shalt drink also water by measure, the sixth part of an hin: from time to time shalt thou drink.

4:12 และเจ้าจงรับประทานอาหารนั้นเหมือนขนมปังข้าวบาร์เลย์ และเจ้าจงปิ้งอาหารนั้นด้วยอุจจาระที่ออกมาจากมนุษย์ ในท่ามกลางสายตาของเขาทั้งหลาย”

4:12 And thou shalt eat it as barley cakes, and thou shalt bake it with dung that cometh out of man, in their sight.

4:13 และพระเยโฮวาห์ตรัสว่า “ลูกหลานของอิสราเอลจะรับประทานขนมปังอันเป็นมลทินของพวกเขาในท่ามกลางพวกคนต่างชาติอย่างนี้แหละ ในที่ซึ่งเราจะขับไล่พวกเขาให้ไปอยู่นั้น”

4:13 And the LORD said, Even thus shall the children of Israel eat their defiled bread among the Gentiles, whither I will drive them.

4:14 แล้วข้าพเจ้าจึงทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าข้า ดูเถิด จิตใจของข้าพระองค์ไม่เคยเป็นมลทินเลย เพราะตั้งแต่วัยหนุ่มของข้าพระองค์ขึ้นมาจนถึงบัดนี้ ข้าพระองค์ไม่เคยรับประทานสิ่งซึ่งตายเอง หรือที่ถูกฉีกจนขาดเป็นชิ้น ๆ และไม่มีเนื้อสัตว์ที่น่ารังเกียจเข้ามาในปากของข้าพระองค์เลย”

4:14 Then said I, Ah Lord GOD! behold, my soul hath not been polluted: for from my youth up even till now have I not eaten of that which dieth of itself, or is torn in pieces; neither came there abominable flesh into my mouth.

4:15 แล้วพระองค์จึงตรัสกับข้าพเจ้าว่า “ดูเถิด เราจะยอมให้เจ้าใช้มูลวัวแทนอุจจาระของมนุษย์ และเจ้าจงเตรียมขนมปังของเจ้าด้วยมัน”

4:15 Then he said unto me, Lo, I have given thee cow's dung for man's dung, and thou shalt prepare thy bread therewith.

4:16 ยิ่งกว่านั้นพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะทำลายอาหารหลักในกรุงเยรูซาเล็มเสีย และพวกเขาจะรับประทานขนมปังโดยการชั่ง และด้วยความวิตกกังวล และพวกเขาจะดื่มน้ำโดยการตวง และด้วยความหวาดผวา

4:16 Moreover he said unto me, Son of man, behold, I will break the staff of bread in Jerusalem: and they shall eat bread by weight, and with care; and they shall drink water by measure, and with astonishment:

4:17 เพื่อพวกเขาจะขาดขนมปังและน้ำ และจะหวาดผวาต่อกันและกัน และซูบผอมไปเพราะความชั่วช้าของเขาทั้งหลาย”

4:17 That they may want bread and water, and be astonied one with another, and consume away for their iniquity.


เอเสเคียล 5 / Ezekiel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การที่เอเสเคียลตัดผมเปรียบได้กับโทษสามอย่าง
5:1 “และเจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอามีดคมเล่มหนึ่ง เจ้าจงเอามีดโกนของช่างตัดผม และจงใช้มันโกนศีรษะของเจ้าและโกนเคราของเจ้า แล้วเจ้าจงเอาตาชั่งเพื่อชั่งมา และแบ่งผมนั้นออก

Barbered Hair Pictures Threefold Punishment
5:1 And thou, son of man, take thee a sharp knife, take thee a barber's razor, and cause it to pass upon thine head and upon thy beard: then take thee balances to weigh, and divide the hair.

5:2 เจ้าจงเผาหนึ่งในสามส่วนเสียด้วยไฟในท่ามกลางกรุง เมื่อวันทั้งหลายแห่งการล้อมครบถ้วนแล้ว และเจ้าจงเอาหนึ่งในสามส่วนมา และฟันมันโดยรอบด้วยมีดเล่มหนึ่ง และหนึ่งในสามส่วนนั้น เจ้าจงกระจายไปในสายลม และเราจะชักดาบเล่มหนึ่งออกตามพวกมันไป

5:2 Thou shalt burn with fire a third part in the midst of the city, when the days of the siege are fulfilled: and thou shalt take a third part, and smite about it with a knife: and a third part thou shalt scatter in the wind; and I will draw out a sword after them.

5:3 เจ้าจงเอาเส้นผมนั้นมาหน่อยหนึ่งด้วย และมัดพวกมันติดไว้ในเสื้อคลุมของเจ้า

5:3 Thou shalt also take thereof a few in number, and bind them in thy skirts.

5:4 แล้วจงเอาจากเส้นผมเหล่านี้มาอีกบ้าง และจงโยนพวกมันเข้าไปในท่ามกลางไฟ และเผาพวกมันเสียในไฟนั้น เพราะจากที่นั่นจะมีไฟเข้ามาในวงศ์วานแห่งอิสราเอลทั้งหมด

5:4 Then take of them again, and cast them into the midst of the fire, and burn them in the fire; for thereof shall a fire come forth into all the house of Israel.

5:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่คือกรุงเยรูซาเล็ม เราได้ตั้งกรุงนั้นไว้ในท่ามกลางบรรดาประชาชาติและประเทศทั้งหลายที่อยู่ล้อมรอบเธอ

5:5 Thus saith the Lord GOD; This is Jerusalem: I have set it in the midst of the nations and countries that are round about her.

5:6 และเธอได้เปลี่ยนบรรดาคำตัดสินของเราให้เป็นสิ่งที่ชั่วยิ่งกว่าประชาชาติใด ๆ และกฎเกณฑ์ทั้งหลายของเรามากยิ่งกว่าบรรดาประเทศที่อยู่ล้อมรอบเธอ เพราะพวกเขาได้ปฏิเสธบรรดาคำตัดสินของเราและกฎเกณฑ์ทั้งหลายของเรา พวกเขาไม่ดำเนินในพวกมัน

5:6 And she hath changed my judgments into wickedness more than the nations, and my statutes more than the countries that are round about her: for they have refused my judgments and my statutes, they have not walked in them.

5:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเหตุว่าพวกเจ้าได้ทวีขึ้นยิ่งกว่าบรรดาประชาชาติที่อยู่รอบพวกเจ้า และมิได้ดำเนินในกฎเกณฑ์ทั้งหลายของเรา หรือรักษาบรรดาคำตัดสินของเรา และไม่ได้กระทำตามคำตัดสินทั้งหลายของบรรดาประชาชาติที่อยู่รอบพวกเจ้า

5:7 Therefore thus saith the Lord GOD; Because ye multiplied more than the nations that are round about you, and have not walked in my statutes, neither have kept my judgments, neither have done according to the judgments of the nations that are round about you;

5:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา คือเราเอง ต่อสู้กับเจ้า และจะกระทำการพิพากษาทั้งหลายในท่ามกลางเจ้าในสายตาของประชาชาติทั้งหลาย

5:8 Therefore thus saith the Lord GOD; Behold, I, even I, am against thee, and will execute judgments in the midst of thee in the sight of the nations.

5:9 และเราจะกระทำในตัวเจ้าสิ่งซึ่งเราไม่เคยกระทำมาก่อนเลย และซึ่งเราจะไม่กระทำอย่างนั้นอีกต่อไป เพราะเหตุการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า

5:9 And I will do in thee that which I have not done, and whereunto I will not do any more the like, because of all thine abominations.

5:10 เพราะฉะนั้นพวกบิดาจะกินบุตรชายทั้งหลายในท่ามกลางเจ้า และบุตรชายทั้งหลายจะกินพวกบิดาของตน และเราจะกระทำการพิพากษาทั้งหลายในตัวเจ้า และบรรดาผู้ที่เหลืออยู่ของเจ้า เราจะทำให้กระจัดกระจายไปตามลมทุกทิศ

5:10 Therefore the fathers shall eat the sons in the midst of thee, and the sons shall eat their fathers; and I will execute judgments in thee, and the whole remnant of thee will I scatter into all the winds.

5:11 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า แน่ทีเดียวเพราะเจ้าได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินไปด้วยสิ่งที่น่ารังเกียจทั้งสิ้นของเจ้า และด้วยสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเจ้า เพราะฉะนั้นเราจะตัดเจ้าลงด้วย และนัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสารเลยฉันนั้น

5:11 Wherefore, as I live, saith the Lord GOD; Surely, because thou hast defiled my sanctuary with all thy detestable things, and with all thine abominations, therefore will I also diminish thee; neither shall mine eye spare, neither will I have any pity.

5:12 หนึ่งในสามส่วนของเจ้าจะล้มตายด้วยโรคระบาด และด้วยการกันดารอาหารพวกเขาจะถูกเผาผลาญในท่ามกลางเจ้า และหนึ่งในสามส่วนจะล้มตายโดยดาบอยู่รอบเจ้า และหนึ่งในสามส่วนเราจะให้กระจัดกระจายไปตามลมทุกทิศ และเราจะชักดาบเล่มหนึ่งออกไล่ตามเขาทั้งหลายไป

5:12 A third part of thee shall die with the pestilence, and with famine shall they be consumed in the midst of thee: and a third part shall fall by the sword round about thee; and I will scatter a third part into all the winds, and I will draw out a sword after them.

5:13 เช่นนี้แหละ ความโกรธของเราจะสำเร็จ และเราจะทำให้ความกริ้วของเราตกอยู่บนพวกเขา และเราจะได้รับการปลอบประโลม และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์ได้กล่าวสิ่งนี้ในความกระตือรือร้นของเรา เมื่อเรากระทำความกริ้วของเราในพวกเขาให้สำเร็จแล้ว

5:13 Thus shall mine anger be accomplished, and I will cause my fury to rest upon them, and I will be comforted: and they shall know that I the LORD have spoken it in my zeal, when I have accomplished my fury in them.

5:14 ยิ่งกว่านั้น เราจะกระทำให้เจ้าถูกทิ้งไว้ให้เสียไปเปล่า ๆ และเป็นที่ถูกตำหนิในท่ามกลางประชาชาติทั้งหลายที่อยู่ล้อมรอบเจ้า และในสายตาของบรรดาผู้ที่ผ่านไปมา

5:14 Moreover I will make thee waste, and a reproach among the nations that are round about thee, in the sight of all that pass by.

5:15 ดังนั้นจะเป็นที่ตำหนิและเย้ยหยัน เป็นคำสั่งสอนและเป็นที่น่าหวาดเสียวแก่บรรดาประชาชาติที่อยู่ล้อมรอบเจ้า เมื่อเราจะกระทำการพิพากษาทั้งหลายต่อเจ้า ในความโกรธ และในความกริ้ว และในการต่อว่าอันรุนแรงทั้งหลาย เรา พระเยโฮวาห์ได้ลั่นวาจาแล้ว

5:15 So it shall be a reproach and a taunt, an instruction and an astonishment unto the nations that are round about thee, when I shall execute judgments in thee in anger and in fury and in furious rebukes. I the LORD have spoken it.

5:16 เมื่อเราจะส่งบรรดาลูกธนูอันร้ายแห่งการกันดารอาหารมาอยู่บนพวกเขา ซึ่งจะเป็นเพื่อการทำลายพวกเขา และซึ่งเราจะส่งไปเพื่อทำลายพวกเจ้า และเราจะเพิ่มการกันดารอาหารให้พวกเจ้า และจะหักอาหารหลักของพวกเจ้าเสีย

5:16 When I shall send upon them the evil arrows of famine, which shall be for their destruction, and which I will send to destroy you: and I will increase the famine upon you, and will break your staff of bread:

5:17 ดังนั้นเราจึงจะส่งการกันดารอาหารและพวกสัตว์ป่าร้ายมาสู้พวกเจ้า และพวกมันจะริบลูกหลานของเจ้าไปเสีย และโรคระบาดกับโลหิตจะผ่านเข้ามาในเจ้า และเราจะนำดาบนั้นมาเหนือเจ้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

5:17 So will I send upon you famine and evil beasts, and they shall bereave thee; and pestilence and blood shall pass through thee; and I will bring the sword upon thee. I the LORD have spoken it.


เอเสเคียล 6 / Ezekiel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสาปแช่งภูเขาทั้งหลายของอิสราเอล
6:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Curse on Israel's Mountains
6:1 And the word of the LORD came unto me, saying,

6:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าตรงที่ภูเขาทั้งหลายของอิสราเอล และจงพยากรณ์กล่าวโทษภูเขาเหล่านั้น

6:2 Son of man, set thy face toward the mountains of Israel, and prophesy against them,

6:3 และกล่าวว่า พวกเจ้า ภูเขาทั้งหลายของอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา และแก่แม่น้ำทั้งหลาย และแก่บรรดาหุบเขาว่า ดูเถิด เรา คือเราเอง จะนำดาบเล่มหนึ่งมาเหนือพวกเจ้า และเราจะทำลายบรรดาสถานบูชาบนที่สูงของพวกเจ้าเสีย

6:3 And say, Ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys; Behold, I, even I, will bring a sword upon you, and I will destroy your high places.

6:4 และแท่นบูชาทั้งหลายของพวกเจ้าจะรกร้าง และบรรดาเสาศักดิ์สิทธิ์ของพวกเจ้าจะถูกหักเสีย และเราจะเหวี่ยงบรรดาคนที่ถูกฆ่าของพวกเจ้านั้นลงตรงหน้ารูปเคารพทั้งหลายของพวกเจ้า

6:4 And your altars shall be desolate, and your images shall be broken: and I will cast down your slain men before your idols.

6:5 และเราจะวางบรรดาศพของลูกหลานของอิสราเอลไว้ตรงหน้ารูปเคารพทั้งหลายของพวกเขา และเราจะกระจายบรรดากระดูกของพวกเจ้ารอบแท่นบูชาทั้งหลายของพวกเจ้า

6:5 And I will lay the dead carcases of the children of Israel before their idols; and I will scatter your bones round about your altars.

6:6 ในที่อยู่อาศัยทั้งสิ้นของพวกเจ้า นครทั้งหลายจะร้างเปล่า และบรรดาสถานบูชาบนที่สูงจะรกร้างไป เพื่อบรรดาแท่นบูชาของพวกเจ้าจะร้างเปล่าและถูกทำให้รกร้าง และรูปเคารพทั้งหลายของพวกเจ้าจะถูกหักเสียและสิ้นสุดลง และบรรดาเสาศักดิ์สิทธิ์ของพวกเจ้าจะถูกตัดลง และผลงานทั้งหลายของพวกเจ้าจะถูกกำจัด

6:6 In all your dwellingplaces the cities shall be laid waste, and the high places shall be desolate; that your altars may be laid waste and made desolate, and your idols may be broken and cease, and your images may be cut down, and your works may be abolished.

6:7 และบรรดาคนที่ถูกฆ่าจะล้มลงในท่ามกลางพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

6:7 And the slain shall fall in the midst of you, and ye shall know that I am the LORD.

บางคนจะรอดจากความตาย
6:8 ถึงอย่างนั้นเราจะมีคนเหลืออยู่บ้าง เพื่อพวกเจ้าจะมีบางคนที่จะหนีพ้นดาบไปในท่ามกลางบรรดาประชาชาติ เมื่อพวกเจ้าจะถูกกระจายไปอยู่ทั่วประเทศต่าง ๆ

Some Were to Be Spared
6:8 Yet will I leave a remnant, that ye may have some that shall escape the sword among the nations, when ye shall be scattered through the countries.

6:9 และคนทั้งหลายในพวกเจ้าที่หนีไปได้นั้น จะระลึกถึงเราในท่ามกลางประชาชาติทั้งหลาย ซึ่งพวกเขาจะถูกกวาดไปเป็นเชลยนั้น เพราะเราแหลกสลายด้วยใจแพศยาของพวกเขา ซึ่งได้พรากไปจากเรา และด้วยตาของพวกเขา ซึ่งเล่นชู้ตามบรรดารูปเคารพของพวกเขา และพวกเขาจะเกลียดชังตัวเองเพราะเหตุความชั่วร้ายทั้งหลายซึ่งพวกเขาได้กระทำในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเขานั้น

6:9 And they that escape of you shall remember me among the nations whither they shall be carried captives, because I am broken with their whorish heart, which hath departed from me, and with their eyes, which go a whoring after their idols: and they shall lothe themselves for the evils which they have committed in all their abominations.

6:10 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ และว่าเรามิได้พูดอย่างเปล่าประโยชน์ว่า เราจะกระทำการร้ายนี้แก่พวกเขา”

6:10 And they shall know that I am the LORD, and that I have not said in vain that I would do this evil unto them.

โรคระบาดในแผ่นดิน
6:11 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “จงตบด้วยมือของเจ้า และกระทืบด้วยเท้าของเจ้า และกล่าวว่า อนิจจา เพราะเหตุการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นที่ชั่วร้ายของวงศ์วานแห่งอิสราเอล เพราะว่าพวกเขาจะล้มลงโดยดาบ โดยการกันดารอาหาร และโดยโรคระบาด

Pestilence in the Land
6:11 Thus saith the Lord GOD; Smite with thine hand, and stamp with thy foot, and say, Alas for all the evil abominations of the house of Israel! for they shall fall by the sword, by the famine, and by the pestilence.

6:12 ผู้ที่อยู่ห่างไกลออกไปจะตายเพราะโรคระบาด และผู้ที่อยู่ใกล้ก็จะล้มลงโดยดาบ และผู้ที่เหลืออยู่และถูกล้อมไว้จะตายโดยการกันดารอาหาร เราจะทำให้ความกริ้วของเราแก่พวกเขาสำเร็จลงเช่นนี้แหละ

6:12 He that is far off shall die of the pestilence; and he that is near shall fall by the sword; and he that remaineth and is besieged shall die by the famine: thus will I accomplish my fury upon them.

6:13 แล้วพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อบรรดาคนของพวกเขาที่ถูกฆ่าจะอยู่ท่ามกลางรูปเคารพทั้งหลายของพวกเขาโดยรอบบรรดาแท่นบูชาของพวกเขา บนเนินเขาสูงทุกแห่ง ในยอดภูเขาทั้งสิ้น และใต้ต้นไม้เขียวทุกต้น และใต้ต้นโอ๊กใบดกทุกต้น คือสถานที่ที่พวกเขาได้ถวายกลิ่นหอมแก่รูปเคารพทั้งสิ้นของพวกเขา

6:13 Then shall ye know that I am the LORD, when their slain men shall be among their idols round about their altars, upon every high hill, in all the tops of the mountains, and under every green tree, and under every thick oak, the place where they did offer sweet savour to all their idols.

6:14 เช่นนั้นแหละเราจะยื่นมือของเราออกเหนือพวกเขา และทำให้แผ่นดินนั้นรกร้าง ใช่แล้ว รกร้างยิ่งกว่าถิ่นทุรกันดารที่ไปทางดิบลา ในที่อยู่อาศัยทั้งสิ้นของพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

6:14 So will I stretch out my hand upon them, and make the land desolate, yea, more desolate than the wilderness toward Diblath, in all their habitations: and they shall know that I am the LORD.


เอเสเคียล 7 / Ezekiel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพิพากษาอิสราเอล
7:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

The Judgment upon Israel
7:1 Moreover the word of the LORD came unto me, saying,

7:2 “เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่แผ่นดินอิสราเอลดังนี้ว่า อวสาน ความสิ้นสุดได้มาถึงทั้งสี่มุมของแผ่นดินแล้ว

7:2 Also, thou son of man, thus saith the Lord GOD unto the land of Israel; An end, the end is come upon the four corners of the land.

7:3 บัดนี้บั้นปลายก็มาถึงเจ้าแล้ว และเราจะส่งความโกรธของเรามาเหนือเจ้า และจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และจะตอบสนองการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าแก่เจ้า

7:3 Now is the end come upon thee, and I will send mine anger upon thee, and will judge thee according to thy ways, and will recompense upon thee all thine abominations.

7:4 และนัยน์ตาของเราจะไม่ปรานีเจ้า และเราจะไม่มีความสงสาร แต่เราจะตอบสนองต่อวิถีทางทั้งหลายของเจ้าแก่เจ้า และบรรดาการกระทำที่น่าสะอิดสะเอียนของเจ้าจะอยู่ในท่ามกลางเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์

7:4 And mine eye shall not spare thee, neither will I have pity: but I will recompense thy ways upon thee, and thine abominations shall be in the midst of thee: and ye shall know that I am the LORD.

7:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติอย่างหนึ่ง วิบัติเพียงอย่างเดียว ดูเถิด มาถึงแล้ว

7:5 Thus saith the Lord GOD; An evil, an only evil, behold, is come.

7:6 ความสิ้นสุดมาถึงแล้ว อวสานมาถึงแล้ว มันเฝ้าดูเจ้า ดูเถิด มันมาถึงแล้ว

7:6 An end is come, the end is come: it watcheth for thee; behold, it is come.

7:7 เวลาเช้ามาถึงเจ้าแล้ว โอ เจ้า ผู้ที่อาศัยอยู่ในแผ่นดินเอ๋ย เวลามาถึงแล้ว วันแห่งความทุกข์ยากใกล้เข้ามาแล้ว และไม่ใช่เสียงโห่ร้องแห่งภูเขาทั้งหลาย

7:7 The morning is come unto thee, O thou that dwellest in the land: the time is come, the day of trouble is near, and not the sounding again of the mountains.

7:8 บัดนี้ ในไม่ช้าเราจะเทความกริ้วของเราลงบนเจ้า และกระทำให้ความโกรธของเราต่อเจ้าถึงที่สำเร็จ และเราจะพิพากษาเจ้าตามวิถีทางทั้งหลายของเจ้า และจะตอบสนองเจ้าสำหรับการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้า

7:8 Now will I shortly pour out my fury upon thee, and accomplish mine anger upon thee: and I will judge thee according to thy ways, and will recompense thee for all thine abominations.

7:9 และนัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร เราจะตอบสนองเจ้าตามวิถีทางทั้งหลายของเจ้า และตามบรรดาการกระทำอันน่าสะอิดสะเอียนของเจ้าที่อยู่ในท่ามกลางเจ้า และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ผู้โบยตี

7:9 And mine eye shall not spare, neither will I have pity: I will recompense thee according to thy ways and thine abominations that are in the midst of thee; and ye shall know that I am the LORD that smiteth.

7:10 ดูเถิด วันนั้น ดูเถิด มันมาถึงแล้ว เวลาเช้าออกมาแล้ว ไม้เท้าก็บานแล้ว ความเย่อหยิ่งก็ผลิดอกแล้ว

7:10 Behold the day, behold, it is come: the morning is gone forth; the rod hath blossomed, pride hath budded.

7:11 ความทารุณได้เจริญเป็นไม้เท้าแห่งความชั่ว ไม่มีผู้ใดในพวกเขาจะเหลืออยู่เลย หรือของมวลชนของพวกเขา หรือผู้ใดของพวกเขา และจะไม่มีการร้องคร่ำครวญเผื่อพวกเขาเลย

7:11 Violence is risen up into a rod of wickedness: none of them shall remain, nor of their multitude, nor of any of theirs: neither shall there be wailing for them.

7:12 เวลานั้นมาถึงแล้ว วันนั้นก็ใกล้เข้ามา อย่าให้ผู้ซื้อชื่นชมยินดี หรือผู้ขายเสียใจ เพราะพระพิโรธอยู่เหนือประชาชนทั้งสิ้นของที่นั่น

7:12 The time is come, the day draweth near: let not the buyer rejoice, nor the seller mourn: for wrath is upon all the multitude thereof.

7:13 เพราะว่าผู้ขายจะไม่กลับมายังสิ่งซึ่งได้ถูกขายไป ถึงแม้ว่าพวกเขายังมีชีวิตอยู่ เพราะว่านิมิตนั้นก็เกี่ยวข้องกับประชาชนทั้งสิ้นของที่นั่น ซึ่งจะไม่หันกลับ และจะไม่มีผู้ใดเสริมกำลังตัวเองในความชั่วช้าแห่งชีวิตของเขา

7:13 For the seller shall not return to that which is sold, although they were yet alive: for the vision is touching the whole multitude thereof, which shall not return; neither shall any strengthen himself in the iniquity of his life.

7:14 พวกเขาได้เป่าแตรแล้ว เพื่อจะเตรียมทุกอย่างไว้พร้อม แต่ไม่มีผู้ใดเข้าสู่การสู้รบ เพราะว่าพิโรธของเราอยู่เหนือประชาชนทั้งสิ้นของที่นั้น

7:14 They have blown the trumpet, even to make all ready; but none goeth to the battle: for my wrath is upon all the multitude thereof.

7:15 ดาบก็อยู่ข้างนอก และโรคระบาดกับการกันดารอาหารก็อยู่ข้างใน ผู้ที่อยู่ในทุ่งนาจะตายเสียด้วยดาบ และผู้ที่อยู่ในกรุง การกันดารอาหารและโรคระบาดจะกลืนกินเขาเสีย

7:15 The sword is without, and the pestilence and the famine within: he that is in the field shall die with the sword; and he that is in the city, famine and pestilence shall devour him.

7:16 แต่คนทั้งหลายที่หนีออกมาจากพวกเขาที่จะหนีไป และจะอยู่บนภูเขาทั้งหลายเหมือนพวกนกเขาแห่งหุบเขาทั้งหลาย พวกเขาทุกคนก็ร้องครวญคราง ทุกคนเพราะเหตุความชั่วช้าของตน

7:16 But they that escape of them shall escape, and shall be on the mountains like doves of the valleys, all of them mourning, every one for his iniquity.

7:17 มือทั้งสิ้นจะอ่อนแอ และหัวเข่าทั้งหมดจะอ่อนปวกเปียกเหมือนน้ำ

7:17 All hands shall be feeble, and all knees shall be weak as water.

7:18 พวกเขาจะคาดเอวของตนไว้ด้วยผ้ากระสอบด้วย และความสั่นสะท้านจะครอบงำพวกเขาไว้ และความละอายจะอยู่ที่ใบหน้าของทุกคน และความล้านเลี่ยนจะอยู่บนศีรษะของพวกเขาทุกคน

7:18 They shall also gird themselves with sackcloth, and horror shall cover them; and shame shall be upon all faces, and baldness upon all their heads.

7:19 พวกเขาจะโยนเงินของตนไปในถนนทั้งหลาย และทองคำของพวกเขาจะถูกเอาออกไปเสีย เงินของพวกเขาและทองคำของพวกเขาจะไม่สามารถช่วยพวกเขาให้พ้นในวันแห่งพระพิโรธของพระเยโฮวาห์ พวกเขาจะไม่ทำให้จิตใจของตนอิ่มหนำ หรือบรรจุท้องของตนให้เต็ม เพราะว่ามันเป็นหินสะดุดแห่งความชั่วช้าของพวกเขา

7:19 They shall cast their silver in the streets, and their gold shall be removed: their silver and their gold shall not be able to deliver them in the day of the wrath of the LORD: they shall not satisfy their souls, neither fill their bowels: because it is the stumblingblock of their iniquity.

7:20 สำหรับเรื่องความงดงามแห่งเครื่องประดับของเขา เขาตั้งไว้ในความสง่าผ่าเผย และพวกเขาได้สร้างบรรดาเสาศักดิ์สิทธิ์แห่งบรรดาการกระทำที่น่าสะอิดสะเอียนของพวกเขา และแห่งสิ่งที่น่าเกลียดน่าชังทั้งหลายของพวกเขาไว้ภายในเครื่องประดับนั้น เพราะฉะนั้นเราจึงได้กระทำให้สิ่งนี้อยู่ห่างไกลจากพวกเขา

7:20 As for the beauty of his ornament, he set it in majesty: but they made the images of their abominations and of their detestable things therein: therefore have I set it far from them.

7:21 และเราจะมอบสิ่งนี้ไว้ในมือของพวกคนแปลกหน้าให้เป็นของริบ และแก่คนชั่วแห่งแผ่นดินโลกให้เป็นของปล้น และพวกเขาจะกระทำให้สิ่งนี้เป็นมลทิน

7:21 And I will give it into the hands of the strangers for a prey, and to the wicked of the earth for a spoil; and they shall pollute it.

7:22 หน้าของเรา เราจะหันไปเสียจากพวกเขาด้วย และพวกเขาจะกระทำสถานที่ลับของเราให้เป็นมลทิน ด้วยว่าพวกโจรจะเข้ามาในสถานที่ลับนั้นและกระทำให้สถานที่นั้นเป็นมลทิน

7:22 My face will I turn also from them, and they shall pollute my secret place: for the robbers shall enter into it, and defile it.

7:23 จงทำโซ่ตรวนเส้นหนึ่ง เพราะว่าแผ่นดินนั้นเต็มไปด้วยคดีที่แปดเปื้อนด้วยโลหิต และกรุงก็เต็มไปด้วยความทารุณ

7:23 Make a chain: for the land is full of bloody crimes, and the city is full of violence.

7:24 ฉะนั้นเราจะนำคนที่เลวร้ายที่สุดของพวกคนต่างชาติมา และพวกเขาจะถือกรรมสิทธิ์บ้านเรือนทั้งหลายของพวกเขา เราจะให้การโอ้อวดของคนที่แข็งแรงนั้นสิ้นสุดลงด้วย และสถานที่บริสุทธิ์ทั้งหลายของพวกเขาจะเป็นมลทิน

7:24 Wherefore I will bring the worst of the heathen, and they shall possess their houses: I will also make the pomp of the strong to cease; and their holy places shall be defiled.

7:25 การทำลายกำลังจะมาถึง และพวกเขาจะแสวงหาสันติภาพ และจะไม่มีเลย

7:25 Destruction cometh; and they shall seek peace, and there shall be none.

7:26 ความเสียหายจะเกิดตามความเสียหาย และข่าวลือจะเกิดตามข่าวลือ แล้วพวกเขาจะแสวงหานิมิตจากผู้พยากรณ์ แต่พระราชบัญญัติจะพินาศไปจากปุโรหิต และคำปรึกษาจากพวกผู้อาวุโส

7:26 Mischief shall come upon mischief, and rumour shall be upon rumour; then shall they seek a vision of the prophet; but the law shall perish from the priest, and counsel from the ancients.

7:27 กษัตริย์จะไว้ทุกข์ และประมุขจะห่มกายด้วยการทิ้งร้าง และมือของประชาชนแห่งแผ่นดินนั้นจะสั่นเทา เราจะกระทำแก่พวกเขาตามวิธีการของพวกเขา และตามสมควรแก่การกระทำของพวกเขาเราจะพิพากษาพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

7:27 The king shall mourn, and the prince shall be clothed with desolation, and the hands of the people of the land shall be troubled: I will do unto them after their way, and according to their deserts will I judge them; and they shall know that I am the LORD.


เอเสเคียล 8 / Ezekiel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เอเสเคียลนิมิตเห็นการไหว้รูปเคารพแห่งกรุงเยรูซาเล็ม
8:1 และต่อมาในปีที่หก ในเดือนที่หก ในวันที่ห้าของเดือน ขณะที่ข้าพเจ้านั่งอยู่ในบ้านของข้าพเจ้า และพวกผู้อาวุโสของคนยูดาห์นั่งอยู่หน้าข้าพเจ้า พระหัตถ์ขององค์พระผู้เป็นเจ้าพระเจ้าลงมาบนข้าพเจ้าที่นั่น

Ezekiel's Vision of Jerusalem's Idolatry
8:1 And it came to pass in the sixth year, in the sixth month, in the fifth day of the month, as I sat in mine house, and the elders of Judah sat before me, that the hand of the Lord GOD fell there upon me.

8:2 แล้วข้าพเจ้าก็มองดู และดูเถิด มีรูปร่างเหมือนอย่างลักษณะของไฟ ตั้งแต่ลักษณะของบั้นเอวของเขาลงไปเป็นไฟ และตั้งแต่บั้นเอวของเขาขึ้นไปเหมือนลักษณะของความสุกปลั่งเหมือนสีเหลืองอำพัน

8:2 Then I beheld, and lo a likeness as the appearance of fire: from the appearance of his loins even downward, fire; and from his loins even upward, as the appearance of brightness, as the colour of amber.

8:3 และท่านยื่นรูปร่างของมือข้างหนึ่งออกมา และจับข้าพเจ้าโดยผมปอยหนึ่งของข้าพเจ้า และพระวิญญาณได้ทรงยกข้าพเจ้าขึ้นระหว่างแผ่นดินโลกและสวรรค์ และนำข้าพเจ้าในนิมิตของพระเจ้ามาถึงกรุงเยรูซาเล็ม มายังทางเข้าแห่งประตูภายในที่หันหน้าไปทางทิศเหนือ ซึ่งเป็นที่ตั้งรูปแห่งความหวงแหน ซึ่งยั่วยุให้เกิดความหวงแหน

8:3 And he put forth the form of an hand, and took me by a lock of mine head; and the spirit lifted me up between the earth and the heaven, and brought me in the visions of God to Jerusalem, to the door of the inner gate that looketh toward the north; where was the seat of the image of jealousy, which provoketh to jealousy.

8:4 และดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่ที่นั่น ตามนิมิตที่ข้าพเจ้าได้เห็นในที่ราบ

8:4 And, behold, the glory of the God of Israel was there, according to the vision that I saw in the plain.

8:5 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเงยหน้าของเจ้าขึ้นไปทางทิศเหนือ” ดังนั้นข้าพเจ้าจึงเงยหน้าของข้าพเจ้าขึ้นไปทางทิศเหนือ และดูเถิด ทางทิศเหนือของประตูแห่งแท่นบูชา รูปแห่งความหวงแหนนี้อยู่ในทางเข้า

8:5 Then said he unto me, Son of man, lift up thine eyes now the way toward the north. So I lifted up mine eyes the way toward the north, and behold northward at the gate of the altar this image of jealousy in the entry.

8:6 นอกจากนี้พระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าเห็นสิ่งที่พวกเขาทำไหม คือการกระทำอันน่าสะอิดสะเอียนที่ยิ่งใหญ่ที่วงศ์วานแห่งอิสราเอลกระทำกันอยู่ที่นี่ เพื่อเราควรออกไปให้ไกลจากสถานบริสุทธิ์ของเรา แต่เจ้าจงหันกลับมาอีก และเจ้าจะเห็นสิ่งที่น่าสะอิดสะเอียนที่ยิ่งใหญ่กว่านี้”

8:6 He said furthermore unto me, Son of man, seest thou what they do? even the great abominations that the house of Israel committeth here, that I should go far off from my sanctuary? but turn thee yet again, and thou shalt see greater abominations.

8:7 และพระองค์ทรงนำข้าพเจ้ามาถึงประตูแห่งลาน และเมื่อข้าพเจ้ามองดู ดูเถิด มีช่องหนึ่งอยู่ในกำแพง

8:7 And he brought me to the door of the court; and when I looked, behold a hole in the wall.

8:8 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย บัดนี้จงเจาะเข้าไปในกำแพง” และเมื่อข้าพเจ้าได้เจาะเข้าไปในกำแพงแล้ว ดูเถิด มีประตูอยู่ประตูหนึ่ง

8:8 Then said he unto me, Son of man, dig now in the wall: and when I had digged in the wall, behold a door.

8:9 และพระองค์ตรัสกับข้าพเจ้าว่า “จงเข้าไป และดูบรรดาสิ่งที่น่าสะอิดสะเอียนอันชั่วซึ่งพวกเขากระทำกันที่นี่”

8:9 And he said unto me, Go in, and behold the wicked abominations that they do here.

8:10 ดังนั้นข้าพเจ้าจึงเข้าไปและได้เห็น และดูเถิด มีภาพบรรดาสัตว์เลื้อยคลานทุกรูปแบบ และสัตว์ที่น่ารังเกียจทั้งหลาย และรูปเคารพทั้งสิ้นของวงศ์วานแห่งอิสราเอล ปรากฏอยู่บนผนังโดยรอบ

8:10 So I went in and saw; and behold every form of creeping things, and abominable beasts, and all the idols of the house of Israel, pourtrayed upon the wall round about.

8:11 และที่นั่นมีพวกผู้อาวุโสเจ็ดสิบคนของวงศ์วานแห่งอิสราเอลยืนอยู่ตรงหน้ารูปเหล่านั้น และในท่ามกลางพวกเขา ยาอาซันยาห์ บุตรชายของชาฟาน ยืนอยู่ พร้อมกับพวกเขาทุกคนถือกระถางไฟของตนไว้ในมือของตน และควันหนาทึบของเครื่องหอมก็ขึ้นไป

8:11 And there stood before them seventy men of the ancients of the house of Israel, and in the midst of them stood Jaazaniah the son of Shaphan, with every man his censer in his hand; and a thick cloud of incense went up.

8:12 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นแล้วมิใช่หรือว่าพวกผู้อาวุโสของวงศ์วานแห่งอิสราเอลกระทำอะไรอยู่ในที่มืด ทุกคนในห้องแห่งรูปภาพของตน เพราะพวกเขากล่าวว่า ‘พระเยโฮวาห์ไม่ทอดพระเนตรเห็นพวกเรา พระเยโฮวาห์ทรงทอดทิ้งแผ่นดินนี้เสียแล้ว’”

8:12 Then said he unto me, Son of man, hast thou seen what the ancients of the house of Israel do in the dark, every man in the chambers of his imagery? for they say, The LORD seeth us not; the LORD hath forsaken the earth.

8:13 และพระองค์ตรัสกับข้าพเจ้าด้วยว่า “เจ้าจงหันกลับมาอีก และเจ้าจะเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนยิ่งกว่านี้อีกที่พวกเขากระทำ”

8:13 He said also unto me, Turn thee yet again, and thou shalt see greater abominations that they do.

8:14 แล้วพระองค์ทรงนำข้าพเจ้ามาถึงทางเข้าของประตูแห่งพระนิเวศน์ของพระเยโฮวาห์ซึ่งอยู่ทางทิศเหนือ และดูเถิด ที่นั่นมีผู้หญิงหลายคนนั่งร้องไห้อาลัยเพื่อเจ้าพ่อทัมมุส

8:14 Then he brought me to the door of the gate of the LORD'S house which was toward the north; and, behold, there sat women weeping for Tammuz.

8:15 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าได้เห็นสิ่งนี้แล้วใช่ไหม โอ บุตรแห่งมนุษย์เอ๋ย เจ้าจงหันกลับมาอีก และเจ้าจะเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนยิ่งกว่าสิ่งเหล่านี้อีก”

8:15 Then said he unto me, Hast thou seen this, O son of man? turn thee yet again, and thou shalt see greater abominations than these.

8:16 และพระองค์ทรงนำข้าพเจ้าเข้ามาในลานชั้นในแห่งพระนิเวศน์ของพระเยโฮวาห์ และดูเถิด ที่ประตูแห่งพระวิหารของพระเยโฮวาห์ ระหว่างมุขและแท่นบูชา มีชายประมาณยี่สิบห้าคน ที่หันหลังของตนให้พระวิหารของพระเยโฮวาห์ และหน้าของตนหันไปทางทิศตะวันออก และพวกเขานมัสการพระอาทิตย์ที่อยู่ทางทิศตะวันออกนั้น

8:16 And he brought me into the inner court of the LORD'S house, and, behold, at the door of the temple of the LORD, between the porch and the altar, were about five and twenty men, with their backs toward the temple of the LORD, and their faces toward the east; and they worshipped the sun toward the east.

8:17 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “เจ้าได้เห็นสิ่งนี้แล้วใช่ไหม โอ บุตรแห่งมนุษย์เอ๋ย เป็นสิ่งเล็กน้อยหรือต่อวงศ์วานของยูดาห์ที่พวกเขากระทำบรรดาสิ่งที่น่าสะอิดสะเอียนซึ่งพวกเขากระทำอยู่ที่นี่ ด้วยว่าพวกเขากระทำให้แผ่นดินเต็มไปด้วยความทารุณ และได้กลับมาเพื่อยั่วยุเราให้โกรธแล้ว และดูเถิด พวกเขาเอากิ่งไม้นั้นมาแตะจมูกของตน

8:17 Then he said unto me, Hast thou seen this, O son of man? Is it a light thing to the house of Judah that they commit the abominations which they commit here? for they have filled the land with violence, and have returned to provoke me to anger: and, lo, they put the branch to their nose.

8:18 เพราะฉะนั้น เราจะกระทำในความกริ้วด้วย นัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร และถึงแม้ว่าพวกเขาจะร้องใส่หูของเราด้วยเสียงอันดัง แต่เราจะไม่ฟังพวกเขา”

8:18 Therefore will I also deal in fury: mine eye shall not spare, neither will I have pity: and though they cry in mine ears with a loud voice, yet will I not hear them.


เอเสเคียล 9 / Ezekiel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ของพระเจ้าอยู่เบื้องหลังศัตรูของอิสราเอล
9:1 พระองค์ทรงเปล่งพระสุรเสียงดังเข้าหูของข้าพเจ้าด้วย โดยตรัสว่า “จงทำให้พวกเขาผู้เป็นพนักงานประจำเมืองเข้ามาใกล้ คือทุกคนพร้อมกับอาวุธแห่งการทำลายในมือของตน”

God's Angels Behind the Destroying Armies
9:1 He cried also in mine ears with a loud voice, saying, Cause them that have charge over the city to draw near, even every man with his destroying weapon in his hand.

9:2 และดูเถิด มีชายหกคนเข้ามาจากทางแห่งประตูบน ซึ่งอยู่ทางทิศเหนือ และทุกคนถืออาวุธแห่งการฆ่าในมือของตน และชายคนหนึ่งในท่ามกลางพวกเขานุ่งห่มด้วยผ้าป่าน โดยหนีบหีบเครื่องเขียนอยู่ข้างตัว และพวกเขาเข้าไป และยืนอยู่ที่ข้างแท่นทองเหลือง

9:2 And, behold, six men came from the way of the higher gate, which lieth toward the north, and every man a slaughter weapon in his hand; and one man among them was clothed with linen, with a writer's inkhorn by his side: and they went in, and stood beside the brasen altar.

9:3 และสง่าราศีของพระเจ้าแห่งอิสราเอลได้เหาะขึ้นไปจากเครูบ ซึ่งเป็นที่พระองค์เคยสถิตอยู่ ไปยังธรณีประตูแห่งพระนิเวศน์ และพระองค์ตรัสเรียกชายคนนั้นที่นุ่งห่มด้วยผ้าป่าน ซึ่งหนีบหีบเครื่องเขียนอยู่ข้างตัว

9:3 And the glory of the God of Israel was gone up from the cherub, whereupon he was, to the threshold of the house. And he called to the man clothed with linen, which had the writer's inkhorn by his side;

9:4 และพระเยโฮวาห์ตรัสกับเขาว่า “จงผ่านไปท่ามกลางกรุงนั้น คือผ่านไปท่ามกลางกรุงเยรูซาเล็ม และทำเครื่องหมายไว้บนหน้าผากของชายเหล่านั้นที่ถอนหายใจ และที่ร่ำไห้เพราะสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นที่ถูกกระทำกันในท่ามกลางกรุงนั้น”

9:4 And the LORD said unto him, Go through the midst of the city, through the midst of Jerusalem, and set a mark upon the foreheads of the men that sigh and that cry for all the abominations that be done in the midst thereof.

9:5 และพระองค์ตรัสกับคนอื่น ๆ ที่เหลือให้ข้าพเจ้าได้ยินว่า “พวกเจ้าจงตามชายคนนั้นไปทั่วกรุง และฆ่าฟันเสีย อย่าให้นัยน์ตาของพวกเจ้าปรานี และพวกเจ้าอย่ามีความสงสารเลย

9:5 And to the others he said in mine hearing, Go ye after him through the city, and smite: let not your eye spare, neither have ye pity:

9:6 จงฆ่าให้ตายทั้งคนชราและเด็ก ทั้งสาว ๆ และเด็กเล็ก ๆ และพวกผู้หญิง แต่อย่าเข้าใกล้ผู้ชายคนใดที่มีเครื่องหมายนั้น และจงเริ่มต้นที่สถานบริสุทธิ์ของเรา” ดังนั้นพวกเขาจึงตั้งต้นกับพวกคนชรา ผู้ซึ่งอยู่หน้าพระนิเวศน์นั้น

9:6 Slay utterly old and young, both maids, and little children, and women: but come not near any man upon whom is the mark; and begin at my sanctuary. Then they began at the ancient men which were before the house.

9:7 และพระองค์ตรัสกับพวกเขาว่า “จงกระทำให้พระนิเวศน์เป็นมลทิน และจงเติมลานให้เต็มด้วยผู้ที่ถูกฆ่า พวกเจ้าจงออกไปเถิด” และพวกเขาจึงออกไป และฆ่าฟันในกรุงนั้น

9:7 And he said unto them, Defile the house, and fill the courts with the slain: go ye forth. And they went forth, and slew in the city.

9:8 และต่อมา ขณะที่พวกเขากำลังฆ่าฟันเขาทั้งหลายอยู่นั้น และข้าพเจ้ายังเหลืออยู่ ข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน และร้อง และทูลว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงทำลายคนที่เหลืออยู่ของอิสราเอลทั้งสิ้นในการที่พระองค์ทรงเทความกริ้วของพระองค์เหนือกรุงเยรูซาเล็มหรือ”

9:8 And it came to pass, while they were slaying them, and I was left, that I fell upon my face, and cried, and said, Ah Lord GOD! wilt thou destroy all the residue of Israel in thy pouring out of thy fury upon Jerusalem?

9:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “ความชั่วช้าของวงศ์วานแห่งอิสราเอลและยูดาห์ใหญ่ยิ่งนัก และแผ่นดินก็เต็มไปด้วยโลหิต และกรุงก็เต็มไปด้วยความวิปริต เพราะพวกเขากล่าวว่า ‘พระเยโฮวาห์ทอดทิ้งแผ่นดินโลกแล้ว และพระเยโฮวาห์มองไม่เห็นหรอก’

9:9 Then said he unto me, The iniquity of the house of Israel and Judah is exceeding great, and the land is full of blood, and the city full of perverseness: for they say, The LORD hath forsaken the earth, and the LORD seeth not.

9:10 และสำหรับเราด้วย นัยน์ตาของเราจะไม่ปรานี และเราจะไม่มีความสงสาร แต่เราจะตอบสนองตามวิถีทางของพวกเขาเหนือศีรษะของพวกเขา”

9:10 And as for me also, mine eye shall not spare, neither will I have pity, but I will recompense their way upon their head.

9:11 และดูเถิด ชายคนที่นุ่งห่มด้วยผ้าป่าน ซึ่งหนีบหีบเครื่องเขียนอยู่ข้างตัวนั้น ได้รายงานเรื่องนั้นมา โดยกล่าวว่า “ข้าพระองค์ได้กระทำตามที่พระองค์ทรงบัญชาข้าพระองค์ไว้นั้นแล้ว”

9:11 And, behold, the man clothed with linen, which had the inkhorn by his side, reported the matter, saying, I have done as thou hast commanded me.


เอเสเคียล 10 / Ezekiel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ไฟแห่งการแก้แค้นกระจายไปทั่วกรุงเยรูซาเล็ม
10:1 แล้วข้าพเจ้าก็มองดู และดูเถิด ในท้องฟ้าที่อยู่เหนือศีรษะของเหล่าเครูบ มีอะไรปรากฏขึ้นเหนือเครูบเหล่านั้นเหมือนไพฑูรย์ เป็นรูปลักษณ์เหมือนลักษณะของพระที่นั่ง

Fire of Vengeance Scattered on Jerusalem
10:1 Then I looked, and, behold, in the firmament that was above the head of the cherubims there appeared over them as it were a sapphire stone, as the appearance of the likeness of a throne.

10:2 และพระองค์ตรัสกับชายที่นุ่งห่มด้วยผ้าป่าน และตรัสว่า “จงเข้าไประหว่างพวกวงล้อ คือซึ่งอยู่ภายใต้เครูบ และเติมมือของเจ้าด้วยถ่านไฟทั้งหลายจากระหว่างเหล่าเครูบ และโปรยถ่านไฟเหล่านั้นเหนือกรุงนั้น” และชายคนนั้นก็ไปท่ามกลางสายตาของข้าพเจ้า

10:2 And he spake unto the man clothed with linen, and said, Go in between the wheels, even under the cherub, and fill thine hand with coals of fire from between the cherubims, and scatter them over the city. And he went in in my sight.

10:3 บัดนี้เหล่าเครูบนั้นยืนอยู่ที่ด้านขวาของพระนิเวศน์ เมื่อชายคนนั้นเข้าไป และเมฆก็คลุมอยู่เต็มลานชั้นใน

10:3 Now the cherubims stood on the right side of the house, when the man went in; and the cloud filled the inner court.

10:4 แล้วสง่าราศีของพระเยโฮวาห์ก็ขึ้นไปจากเครูบ และยืนอยู่เหนือธรณีประตูแห่งพระนิเวศน์ และพระนิเวศน์นั้นก็มีเมฆนั้นคลุมอยู่เต็ม และลานนั้นก็เต็มไปด้วยความสุกใสแห่งสง่าราศีของพระเยโฮวาห์

10:4 Then the glory of the LORD went up from the cherub, and stood over the threshold of the house; and the house was filled with the cloud, and the court was full of the brightness of the LORD'S glory.

10:5 และเสียงแห่งปีกของเหล่าเครูบนั้นถูกได้ยินไปถึงกระทั่งลานชั้นนอก เหมือนพระสุรเสียงของพระเจ้าผู้ทรงมหิทธิฤทธิ์เมื่อพระองค์ตรัส

10:5 And the sound of the cherubims' wings was heard even to the outer court, as the voice of the Almighty God when he speaketh.

10:6 และต่อมา เมื่อพระองค์ได้บัญชาชายที่นุ่งห่มด้วยผ้าป่านแล้ว โดยตรัสว่า “จงเอาไฟมาจากระหว่างวงล้อเหล่านั้น จากระหว่างเหล่าเครูบ” แล้วชายคนนั้นก็เข้าไป และยืนอยู่ข้าง ๆ วงล้อเหล่านั้น

10:6 And it came to pass, that when he had commanded the man clothed with linen, saying, Take fire from between the wheels, from between the cherubims; then he went in, and stood beside the wheels.

10:7 และเครูบตนหนึ่งได้ยื่นมือของตนออกมาจากระหว่างเหล่าเครูบไปยังไฟที่อยู่ระหว่างเหล่าเครูบ และหยิบไฟมาบ้าง และใส่ไฟนั้นในมือของชายที่นุ่งห่มด้วยผ้าป่าน ผู้ซึ่งรับไฟนั้นและออกไป

10:7 And one cherub stretched forth his hand from between the cherubims unto the fire that was between the cherubims, and took thereof, and put it into the hands of him that was clothed with linen: who took it, and went out.

สิ่งที่มีชีวิตอยู่ (คือเครูบ) เป็นตัวแทนพระเจ้า
10:8 และมีปรากฏในเครูบเหล่านั้น รูปร่างของมือมนุษย์อยู่ใต้ปีกของพวกมัน

The Living Creatures Representing God
10:8 And there appeared in the cherubims the form of a man's hand under their wings.

10:9 และเมื่อข้าพเจ้ามองดู ดูเถิด มีวงล้ออยู่สี่อันข้าง ๆ เหล่าเครูบ วงล้ออันหนึ่งอยู่ข้างเครูบตนหนึ่ง และวงล้ออีกอันหนึ่งอยู่ข้างเครูบอีกตนหนึ่ง และลักษณะของวงล้อเหล่านั้นเป็นเหมือนสีพลอยเขียว

10:9 And when I looked, behold the four wheels by the cherubims, one wheel by one cherub, and another wheel by another cherub: and the appearance of the wheels was as the colour of a beryl stone.

10:10 และสำหรับลักษณะของวงล้อเหล่านั้น วงล้อทั้งสี่นั้นก็มีลักษณะอันเดียวกัน ราวกับว่าวงล้ออันหนึ่งอยู่ในท่ามกลางวงล้ออันหนึ่ง

10:10 And as for their appearances, they four had one likeness, as if a wheel had been in the midst of a wheel.

10:11 เมื่อวงล้อทั้งหลายไป วงล้อเหล่านั้นก็ไปได้ข้างหนึ่งข้างใดในทั้งสี่ข้างของพวกมัน วงล้อเหล่านั้นไม่หันไปหันมาในขณะที่พวกมันไป แต่ศีรษะมองตรงไปยังสถานที่ใด วงล้อเหล่านั้นตามศีรษะนั้นไป วงล้อเหล่านั้นไม่หันไปหันมาในขณะที่พวกมันไป

10:11 When they went, they went upon their four sides; they turned not as they went, but to the place whither the head looked they followed it; they turned not as they went.

10:12 และทั้งตัวของพวกมัน และหลังของพวกมัน และมือของพวกมัน และปีกของพวกมัน และวงล้อเหล่านั้น ก็เต็มไปด้วยนัยน์ตาโดยรอบ แม้กระทั่งวงล้อเหล่านั้นที่พวกมันทั้งสี่มี

10:12 And their whole body, and their backs, and their hands, and their wings, and the wheels, were full of eyes round about, even the wheels that they four had.

10:13 และสำหรับวงล้อเหล่านั้น มีเสียงร้องไปยังวงล้อเหล่านั้นให้ข้าพเจ้าได้ยินว่า “โอ วงล้อเอ๋ย”

10:13 As for the wheels, it was cried unto them in my hearing, O wheel.

10:14 และวงล้อทุกอันมีหน้าสี่หน้า หน้าแรกเป็นหน้าของเครูบ และหน้าที่สองเป็นหน้าของมนุษย์ และที่สามเป็นหน้าของสิงโต และที่สี่เป็นหน้าของนกอินทรี

10:14 And every one had four faces: the first face was the face of a cherub, and the second face was the face of a man, and the third the face of a lion, and the fourth the face of an eagle.

10:15 และเครูบเหล่านั้นถูกยกขึ้น นี่เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าได้เห็นริมแม่น้ำเคบาร์

10:15 And the cherubims were lifted up. This is the living creature that I saw by the river of Chebar.

10:16 และเมื่อเหล่าเครูบไป วงล้อทั้งหลายก็ไปข้างพวกเครูบ และเมื่อเหล่าเครูบกางปีกของตนออกเพื่อบินขึ้นจากแผ่นดินโลก วงล้อเดียวกันเหล่านั้นก็ไม่หันไปจากข้างตัวเหล่าเครูบนั้นด้วย

10:16 And when the cherubims went, the wheels went by them: and when the cherubims lifted up their wings to mount up from the earth, the same wheels also turned not from beside them.

10:17 เมื่อเหล่าเครูบหยุดนิ่ง เหล่าวงล้อก็หยุดนิ่ง และเมื่อเหล่าเครูบถูกยกขึ้น เหล่าวงล้อก็ยกตัวพวกมันเองขึ้นไปด้วย เพราะว่าวิญญาณของสิ่งที่มีชีวิตอยู่นั้นอยู่ในวงล้อเหล่านั้น

10:17 When they stood, these stood; and when they were lifted up, these lifted up themselves also: for the spirit of the living creature was in them.

10:18 แล้วสง่าราศีของพระเยโฮวาห์ได้ไปจากธรณีประตูแห่งพระนิเวศน์ และสถิตอยู่เหนือเหล่าเครูบ

10:18 Then the glory of the LORD departed from off the threshold of the house, and stood over the cherubims.

10:19 และเหล่าเครูบกางปีกของตนออก และบินขึ้นไปจากแผ่นดินโลกท่ามกลางสายตาของข้าพเจ้า เมื่อเหล่าเครูบออกไป เหล่าวงล้อก็ไปข้างเหล่าเครูบด้วย และพวกเครูบทุกตนไปยืนอยู่ที่ทางเข้าของประตูด้านทิศตะวันออกแห่งพระนิเวศน์ของพระเยโฮวาห์ และสง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่เหนือเครูบเหล่านั้น

10:19 And the cherubims lifted up their wings, and mounted up from the earth in my sight: when they went out, the wheels also were beside them, and every one stood at the door of the east gate of the LORD'S house; and the glory of the God of Israel was over them above.

10:20 นี่เป็นสิ่งที่มีชีวิตอยู่ที่ข้าพเจ้าได้เห็นภายใต้พระเจ้าแห่งอิสราเอลที่ริมแม่น้ำเคบาร์ และข้าพเจ้าทราบว่า พวกเหล่านั้นเป็นพวกเครูบ

10:20 This is the living creature that I saw under the God of Israel by the river of Chebar; and I knew that they were the cherubims.

10:21 เครูบทุกตนมีสี่หน้า และเครูบทุกตนมีสี่ปีก และลักษณะของมือมนุษย์อยู่ใต้ปีกของพวกมัน

10:21 Every one had four faces apiece, and every one four wings; and the likeness of the hands of a man was under their wings.

10:22 และลักษณะแห่งหน้าของพวกมันก็เป็นหน้าอันเดียวกันเหล่านั้นซึ่งข้าพเจ้าได้เห็นที่ริมแม่น้ำเคบาร์ ทั้งลักษณะของพวกมันและเครูบทุกตนนั้น เครูบทุกตนออกตรงไปข้างหน้าของตน

10:22 And the likeness of their faces was the same faces which I saw by the river of Chebar, their appearances and themselves: they went every one straight forward.


เอเสเคียล 11 / Ezekiel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงพระพิโรธพวกประมุขที่มุสา
11:1 ยิ่งกว่านั้นพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามายังประตูด้านทิศตะวันออกแห่งพระนิเวศน์ของพระเยโฮวาห์ ซึ่งหันหน้าไปทางทิศตะวันออก และดูเถิด ที่ทางเข้าแห่งประตูมีผู้ชายอยู่ยี่สิบห้าคน ในท่ามกลางคนเหล่านั้นข้าพเจ้าได้เห็นยาอาซันยาห์ บุตรชายของอัสซูร์ และเป-ลาทียาห์ บุตรชายของเบไนยาห์ พวกประมุขแห่งประชากร

God's Wrath for Lying Princes
11:1 Moreover the spirit lifted me up, and brought me unto the east gate of the LORD'S house, which looketh eastward: and behold at the door of the gate five and twenty men; among whom I saw Jaazaniah the son of Azur, and Pelatiah the son of Benaiah, princes of the people.

11:2 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้คือผู้ที่ปองความชั่วร้าย และให้คำปรึกษาที่ชั่วในกรุงนี้

11:2 Then said he unto me, Son of man, these are the men that devise mischief, and give wicked counsel in this city:

11:3 ผู้ซึ่งกล่าวว่า ‘เวลายังไม่มาใกล้เลย ให้พวกเราสร้างบ้านทั้งหลายเถิด กรุงนี้เป็นหม้อขนาดใหญ่ และพวกเราเป็นเนื้อ’

11:3 Which say, It is not near; let us build houses: this city is the caldron, and we be the flesh.

11:4 เพราะฉะนั้นจงพยากรณ์กล่าวโทษพวกเขา จงพยากรณ์เถิด โอ บุตรแห่งมนุษย์เอ๋ย”

11:4 Therefore prophesy against them, prophesy, O son of man.

11:5 และพระวิญญาณของพระเยโฮวาห์ลงมาประทับบนข้าพเจ้า และตรัสกับข้าพเจ้าว่า “จงกล่าวเถิดว่า พระเยโฮวาห์ตรัสดังนี้ว่า พวกเจ้าได้กล่าวดังนี้ โอ วงศ์วานแห่งอิสราเอลเอ๋ย เพราะเราทราบสิ่งทั้งหลายที่เข้ามาในความคิดของพวกเจ้า คือสิ่งทั้งหลายทุกอย่าง

11:5 And the Spirit of the LORD fell upon me, and said unto me, Speak; Thus saith the LORD; Thus have ye said, O house of Israel: for I know the things that come into your mind, every one of them.

11:6 พวกเจ้าได้ทวีคนที่พวกเจ้าได้ฆ่าในกรุงนี้ และพวกเจ้าได้ทำให้ถนนทั้งหลายแห่งกรุงนี้เต็มไปด้วยคนที่ถูกฆ่านั้น

11:6 Ye have multiplied your slain in this city, and ye have filled the streets thereof with the slain.

11:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า คนที่พวกเจ้าได้ฆ่านั้น ผู้ซึ่งพวกเจ้าได้วางไว้ในท่ามกลางกรุงนี้ พวกเขาเป็นเนื้อ และกรุงนี้เป็นหม้อขนาดใหญ่ แต่เราจะนำพวกเจ้าออกมาจากท่ามกลางกรุงนี้

11:7 Therefore thus saith the Lord GOD; Your slain whom ye have laid in the midst of it, they are the flesh, and this city is the caldron: but I will bring you forth out of the midst of it.

11:8 พวกเจ้าได้กลัวดาบ และเราจะนำดาบเล่มหนึ่งมาเหนือพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส

11:8 Ye have feared the sword; and I will bring a sword upon you, saith the Lord GOD.

11:9 และเราจะนำพวกเจ้าออกมาจากท่ามกลางกรุงนี้ และมอบพวกเจ้าไว้ในมือของพวกคนแปลกหน้า และจะทำการพิพากษาทั้งหลายในท่ามกลางพวกเจ้า

11:9 And I will bring you out of the midst thereof, and deliver you into the hands of strangers, and will execute judgments among you.

11:10 พวกเจ้าจะล้มลงโดยดาบ เราจะพิพากษาพวกเจ้าในพรมแดนแห่งอิสราเอล และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

11:10 Ye shall fall by the sword; I will judge you in the border of Israel; and ye shall know that I am the LORD.

11:11 กรุงนี้จะไม่เป็นหม้อขนาดใหญ่ของพวกเจ้า และพวกเจ้าจะไม่เป็นเนื้อในท่ามกลางนั้น แต่เราจะพิพากษาพวกเจ้าในพรมแดนแห่งอิสราเอล

11:11 This city shall not be your caldron, neither shall ye be the flesh in the midst thereof; but I will judge you in the border of Israel:

11:12 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เพราะพวกเจ้ามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา หรือกระทำตามคำตัดสินทั้งหลายของเรา แต่ได้กระทำตามวิธีการทั้งหลายของพวกคนต่างชาติที่อยู่โดยรอบพวกเจ้า”

11:12 And ye shall know that I am the LORD: for ye have not walked in my statutes, neither executed my judgments, but have done after the manners of the heathen that are round about you.

11:13 และต่อมา เมื่อข้าพเจ้าได้พยากรณ์แล้ว เป-ลาทียาห์ บุตรชายของเบไนยาห์ ก็สิ้นชีวิต แล้วข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน และร้องด้วยเสียงดัง และกล่าวว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พระองค์จะทรงกระทำให้คนที่เหลืออยู่ของอิสราเอลนั้นสิ้นสุดเลยทีเดียวหรือ”

11:13 And it came to pass, when I prophesied, that Pelatiah the son of Benaiah died. Then fell I down upon my face, and cried with a loud voice, and said, Ah Lord GOD! wilt thou make a full end of the remnant of Israel?

คนสัตย์ซื่อบางคนจะได้รอดพ้น
11:14 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

A Few Faithful to Be Spared
11:14 Again the word of the LORD came unto me, saying,

11:15 “บุตรแห่งมนุษย์เอ๋ย พี่น้องของเจ้า คือพี่น้องของเจ้าเอง คนแห่งญาติพี่น้องของเจ้า และบรรดาวงศ์วานแห่งอิสราเอลทั้งหมด คือคนเหล่านั้นที่ชาวกรุงเยรูซาเล็มได้กล่าวว่า ‘พวกเจ้าจงไปให้ไกลจากพระเยโฮวาห์ แผ่นดินนี้ได้ทรงมอบไว้แก่พวกเราเป็นกรรมสิทธิ์’

11:15 Son of man, thy brethren, even thy brethren, the men of thy kindred, and all the house of Israel wholly, are they unto whom the inhabitants of Jerusalem have said, Get you far from the LORD: unto us is this land given in possession.

11:16 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถึงแม้ว่าเราได้โยนพวกเขาออกไปไกลอยู่ท่ามกลางพวกคนต่างชาติ และถึงแม้ว่าเราได้กระจายพวกเขาไปอยู่ท่ามกลางประเทศทั้งหลาย แต่เราก็จะเป็นสถานบริสุทธิ์อันเล็กสำหรับพวกเขาในประเทศเหล่านั้นที่พวกเขาจะมาอยู่’

11:16 Therefore say, Thus saith the Lord GOD; Although I have cast them far off among the heathen, and although I have scattered them among the countries, yet will I be to them as a little sanctuary in the countries where they shall come.

อิสราเอลจะกลับคืนมาและรับความรอด
11:17 เพราะฉะนั้นจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะรวบรวมพวกเจ้ามาจากประชาชน และชุมนุมพวกเจ้าออกจากประเทศทั้งหลายที่พวกเจ้าได้ถูกกระจัดกระจายไปอยู่นั้น และเราจะมอบแผ่นดินอิสราเอลให้แก่พวกเจ้า’

Israel to Be Restored and Converted
11:17 Therefore say, Thus saith the Lord GOD; I will even gather you from the people, and assemble you out of the countries where ye have been scattered, and I will give you the land of Israel.

11:18 และพวกเขาจะมาที่นั่น และพวกเขาจะเอาบรรดาสิ่งที่น่ารังเกียจทั้งสิ้นของกรุงนั้น และบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของกรุงนั้นออกไปเสียจากที่นั่น

11:18 And they shall come thither, and they shall take away all the detestable things thereof and all the abominations thereof from thence.

11:19 และเราจะให้ใจเดียวแก่พวกเขา และเราจะบรรจุจิตวิญญาณใหม่ไว้ภายในพวกเจ้า และเราจะเอาใจหินออกไปเสียจากเนื้อของพวกเขา และจะให้ใจเนื้อแก่พวกเขา

11:19 And I will give them one heart, and I will put a new spirit within you; and I will take the stony heart out of their flesh, and will give them an heart of flesh:

11:20 เพื่อพวกเขาจะดำเนินในบรรดากฎเกณฑ์ของเรา และรักษากฎทั้งหลายของเรา และกระทำตามพวกมัน และเขาทั้งหลายจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา

11:20 That they may walk in my statutes, and keep mine ordinances, and do them: and they shall be my people, and I will be their God.

11:21 แต่สำหรับคนเหล่านั้นที่ใจของพวกเขาดำเนินตามใจแห่งบรรดาสิ่งที่น่ารังเกียจของพวกเขา และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขา เราจะตอบสนองต่อวิถีทางของพวกเขาลงบนศีรษะของพวกเขาเอง องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

11:21 But as for them whose heart walketh after the heart of their detestable things and their abominations, I will recompense their way upon their own heads, saith the Lord GOD.

สง่าราศีของพระเจ้าไปจากกรุงเยรูซาเล็ม เอเสเคียลถูกนำกลับไปยังเมืองเคลเดีย
11:22 แล้วเหล่าเครูบได้กางปีกของตนออก และเหล่าวงล้อก็อยู่ข้างตัวพวกมัน และสง่าราศีของพระเจ้าแห่งอิสราเอลก็อยู่เหนือพวกมัน

God's Glory Left Jerusalem: Ezekiel Brought Back to Chaldea
11:22 Then did the cherubims lift up their wings, and the wheels beside them; and the glory of the God of Israel was over them above.

11:23 และสง่าราศีของพระเยโฮวาห์ขึ้นไปจากท่ามกลางกรุง และไปสถิตอยู่บนภูเขาซึ่งอยู่ทางด้านทิศตะวันออกของกรุงนั้น

11:23 And the glory of the LORD went up from the midst of the city, and stood upon the mountain which is on the east side of the city.

11:24 ภายหลังพระวิญญาณได้ยกข้าพเจ้าขึ้น และนำข้าพเจ้ามาในนิมิตโดยพระวิญญาณของพระเจ้าเข้ามาในเมืองเคลเดีย มาสู่คนเหล่านั้นที่ถูกกวาดมาเป็นเชลย แล้วนิมิตที่ข้าพเจ้าได้เห็นนั้นก็ขึ้นไปจากข้าพเจ้า

11:24 Afterwards the spirit took me up, and brought me in a vision by the Spirit of God into Chaldea, to them of the captivity. So the vision that I had seen went up from me.

11:25 แล้วข้าพเจ้าจึงกล่าวแก่บรรดาคนที่ถูกกวาดมาเป็นเชลย ถึงบรรดาสิ่งที่พระเยโฮวาห์ได้ทรงสำแดงแก่ข้าพเจ้า

11:25 Then I spake unto them of the captivity all the things that the LORD had shewed me.


เอเสเคียล 12 / Ezekiel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หมายสำคัญถึงเวลาที่ยูดาห์ออกจากกรุงเยรูซาเล็ม
12:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า

Ezekiel's Sign: Symbolic of Judah Leaving Jerusalem
12:1 The word of the LORD also came unto me, saying,

12:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าอาศัยอยู่ในท่ามกลางวงศ์วานที่มักกบฏ ผู้ซึ่งมีตาเพื่อดู และดูไม่เห็น พวกเขามีหูเพื่อฟัง และฟังไม่ได้ยิน เพราะพวกเขาเป็นวงศ์วานที่มักกบฏ

12:2 Son of man, thou dwellest in the midst of a rebellious house, which have eyes to see, and see not; they have ears to hear, and hear not: for they are a rebellious house.

12:3 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย เจ้าจงจัดเตรียมข้าวของสำหรับตนเพื่อการถูกกวาดไปเป็นเชลย และจงไปเป็นเชลยในเวลากลางวันท่ามกลางสายตาของพวกเขา และเจ้าจงไปเป็นเชลยจากสถานที่ของเจ้าไปยังอีกที่หนึ่งในสายตาของพวกเขา บางทีพวกเขาอาจจะพินิจพิเคราะห์ดูได้ ถึงแม้ว่าพวกเขาเป็นวงศ์วานที่มักกบฏ

12:3 Therefore, thou son of man, prepare thee stuff for removing, and remove by day in their sight; and thou shalt remove from thy place to another place in their sight: it may be they will consider, though they be a rebellious house.

12:4 แล้วเจ้าจงเอาข้าวของของเจ้าออกมาในเวลากลางวันท่ามกลางสายตาของพวกเขา เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย และเจ้าจงออกไปในเวลาเย็นท่ามกลางสายตาของพวกเขา เหมือนอย่างคนเหล่านั้นที่ถูกกวาดไปเป็นเชลย

12:4 Then shalt thou bring forth thy stuff by day in their sight, as stuff for removing: and thou shalt go forth at even in their sight, as they that go forth into captivity.

12:5 เจ้าจงเจาะกำแพงท่ามกลางสายตาของพวกเขา และขนข้าวของออกไปตามช่องกำแพงนั้น

12:5 Dig thou through the wall in their sight, and carry out thereby.

12:6 เจ้าจงยกข้าวของใส่บ่าของเจ้าท่ามกลางสายตาของพวกเขา และแบกข้าวของนั้นออกไปในเวลามืด เจ้าจงคลุมหน้าของเจ้าเสีย เพื่อเจ้าจะไม่เห็นพื้นดิน เพราะเราทำเจ้าให้เป็นหมายสำคัญแก่วงศ์วานแห่งอิสราเอลแล้ว”

12:6 In their sight shalt thou bear it upon thy shoulders, and carry it forth in the twilight: thou shalt cover thy face, that thou see not the ground: for I have set thee for a sign unto the house of Israel.

12:7 และข้าพเจ้าได้กระทำตามที่ข้าพเจ้ารับบัญชามา ข้าพเจ้านำข้าวของของข้าพเจ้าออกมาในเวลากลางวัน เหมือนข้าวของเพื่อการถูกกวาดไปเป็นเชลย และในเวลาเย็นข้าพเจ้าก็เจาะกำแพงด้วยมือของข้าพเจ้า ข้าพเจ้านำข้าวของนั้นออกไปในเวลามืด และข้าพเจ้ายกข้าวของใส่บ่าของข้าพเจ้าไปท่ามกลางสายตาของพวกเขา

12:7 And I did so as I was commanded: I brought forth my stuff by day, as stuff for captivity, and in the even I digged through the wall with mine hand; I brought it forth in the twilight, and I bare it upon my shoulder in their sight.

12:8 และในเวลาเช้า พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

12:8 And in the morning came the word of the LORD unto me, saying,

12:9 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานแห่งอิสราเอลคือวงศ์วานที่มักกบฏนั้น ได้พูดกับเจ้ามิใช่หรือว่า ‘เจ้าทำอะไร’

12:9 Son of man, hath not the house of Israel, the rebellious house, said unto thee, What doest thou?

12:10 เจ้าจงกล่าวแก่พวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ภาระนี้เกี่ยวกับประมุขคนนั้นในกรุงเยรูซาเล็ม และวงศ์วานแห่งอิสราเอลทั้งสิ้นที่อยู่ท่ามกลางพวกเขา’

12:10 Say thou unto them, Thus saith the Lord GOD; This burden concerneth the prince in Jerusalem, and all the house of Israel that are among them.

12:11 จงกล่าวว่า ‘ข้าพเจ้าเป็นหมายสำคัญสำหรับพวกท่าน ข้าพเจ้าได้กระทำอย่างไร สิ่งนั้นจะถูกกระทำแก่พวกเขาอย่างนั้น พวกเขาจะถูกกวาดไป และไปเป็นเชลย’

12:11 Say, I am your sign: like as I have done, so shall it be done unto them: they shall remove and go into captivity.

12:12 และประมุขคนนั้นที่อยู่ท่ามกลางพวกเขา จะยกข้าวของขึ้นใส่บ่าของท่านในเวลามืด และจะออกไป พวกเขาจะเจาะกำแพงเพื่อขนข้าวของออกไปทางนั้น ท่านจะคลุมหน้าของท่าน เพื่อว่าท่านจะไม่เห็นพื้นดินด้วยตาของท่านเอง

12:12 And the prince that is among them shall bear upon his shoulder in the twilight, and shall go forth: they shall dig through the wall to carry out thereby: he shall cover his face, that he see not the ground with his eyes.

12:13 ข่ายของเรา เราจะกางคลุมท่าน และท่านจะติดกับดักของเรา และเราจะนำท่านมายังกรุงบาบิโลน มายังแผ่นดินของชนเคลเดีย ถึงกระนั้นท่านก็จะไม่เห็นแผ่นดินนั้น ถึงแม้ว่าท่านจะตายที่นั่น

12:13 My net also will I spread upon him, and he shall be taken in my snare: and I will bring him to Babylon to the land of the Chaldeans; yet shall he not see it, though he shall die there.

12:14 และเราจะกระจายไปตามลมทุกทิศบรรดาผู้ที่อยู่รอบท่านเพื่อจะช่วยเหลือท่าน และบรรดากองทหารของท่าน และเราจะชักดาบเล่มนั้นออกไล่ตามพวกเขาไป

12:14 And I will scatter toward every wind all that are about him to help him, and all his bands; and I will draw out the sword after them.

12:15 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะกระจัดกระจายพวกเขาไปอยู่ท่ามกลางประชาชาติทั้งหลาย และกระจายพวกเขาไปในประเทศต่าง ๆ

12:15 And they shall know that I am the LORD, when I shall scatter them among the nations, and disperse them in the countries.

12:16 แต่เราจะละบางคนของพวกเขาไว้จากดาบ จากการกันดารอาหาร และจากโรคระบาด เพื่อพวกเขาจะได้เล่าถึงบรรดาการกระทำอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเขาในท่ามกลางพวกคนต่างชาติซึ่งพวกเขามาอยู่นั้น และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

12:16 But I will leave a few men of them from the sword, from the famine, and from the pestilence; that they may declare all their abominations among the heathen whither they come; and they shall know that I am the LORD.

การเป็นเชลยและการร้างเปล่าใกล้เข้ามาแล้ว
12:17 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Captivity and Desolation Near
12:17 Moreover the word of the LORD came to me, saying,

12:18 “บุตรแห่งมนุษย์เอ๋ย จงรับประทานอาหารของเจ้าด้วยตัวสั่น และดื่มน้ำของเจ้าด้วยความสะทกสะท้านและด้วยความวิตกกังวล

12:18 Son of man, eat thy bread with quaking, and drink thy water with trembling and with carefulness;

12:19 และจงกล่าวแก่ประชาชนของแผ่นดินนั้นว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับชาวกรุงเยรูซาเล็ม และเกี่ยวกับแผ่นดินอิสราเอลว่า พวกเขาจะรับประทานอาหารของพวกเขาด้วยความวิตกกังวล และดื่มน้ำของพวกเขาด้วยความตะลึงงัน ที่แผ่นดินของเธอจะรกร้างไปจากสารพัดที่มีอยู่ในแผ่นดินนั้น เนื่องด้วยความทารุณของพวกเขาทุกคนที่อาศัยอยู่ในแผ่นดินนั้น

12:19 And say unto the people of the land, Thus saith the Lord GOD of the inhabitants of Jerusalem, and of the land of Israel; They shall eat their bread with carefulness, and drink their water with astonishment, that her land may be desolate from all that is therein, because of the violence of all them that dwell therein.

12:20 และนครทั้งหลายที่มีคนอาศัยอยู่จะถูกทิ้งร้าง และแผ่นดินนั้นก็จะรกร้างไป และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”

12:20 And the cities that are inhabited shall be laid waste, and the land shall be desolate; and ye shall know that I am the LORD.

12:21 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

12:21 And the word of the LORD came unto me, saying,

12:22 “บุตรแห่งมนุษย์เอ๋ย สุภาษิตซึ่งพวกเจ้ามีในแผ่นดินอิสราเอล ซึ่งกล่าวว่า ‘วันทั้งหลายนั้นก็ไกลออกไป และนิมิตทุกเรื่องก็ล้มเหลว’ นั้น มีความหมายว่าอะไร

12:22 Son of man, what is that proverb that ye have in the land of Israel, saying, The days are prolonged, and every vision faileth?

12:23 เพราะฉะนั้นจงบอกพวกเขาว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้สุภาษิตบทนี้สิ้นสุดเสียที และพวกเขาจะไม่ใช้มันเป็นสุภาษิตอีกในอิสราเอล แต่จงกล่าวแก่พวกเขาว่า วันทั้งหลายนั้นก็ใกล้แค่คืบ และการสำเร็จจริงของนิมิตทุกเรื่อง

12:23 Tell them therefore, Thus saith the Lord GOD; I will make this proverb to cease, and they shall no more use it as a proverb in Israel; but say unto them, The days are at hand, and the effect of every vision.

12:24 เพราะจะไม่มีนิมิตไร้สาระหรือคำทำนายประจบประแจงภายในวงศ์วานแห่งอิสราเอลอีกเลย

12:24 For there shall be no more any vain vision nor flattering divination within the house of Israel.

12:25 เพราะเราเป็นพระเยโฮวาห์ เราจะพูด และคำที่เราจะพูดจะเป็นไปตามคำนั้น สิ่งนั้นจะไม่ล่าช้าต่อไปอีก ด้วยว่าในวันทั้งหลายของพวกเจ้า โอ วงศ์วานที่มักกบฏเอ๋ย เราจะลั่นวาจาและจะกระทำตามวาจานั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส’”

12:25 For I am the LORD: I will speak, and the word that I shall speak shall come to pass; it shall be no more prolonged: for in your days, O rebellious house, will I say the word, and will perform it, saith the Lord GOD.

12:26 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

12:26 Again the word of the LORD came to me, saying,

12:27 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด คนทั้งหลายที่เป็นของวงศ์วานแห่งอิสราเอลกล่าวว่า ‘นิมิตที่เขาเห็นเป็นสำหรับอีกหลายวันข้างหน้า และเขาพยากรณ์ถึงเวลาทั้งหลายที่ห่างไกลโน้น’

12:27 Son of man, behold, they of the house of Israel say, The vision that he seeth is for many days to come, and he prophesieth of the times that are far off.

12:28 เพราะฉะนั้นจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะไม่มีคำใด ๆ ในบรรดาถ้อยคำของเราที่จะล่าช้าอีกต่อไปเลย แต่วาจาซึ่งเราได้ลั่นออกมานั้นจะเป็นไปจริง องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

12:28 Therefore say unto them, Thus saith the Lord GOD; There shall none of my words be prolonged any more, but the word which I have spoken shall be done, saith the Lord GOD.


เอเสเคียล 13 / Ezekiel 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บรรดาผู้พยากรณ์เท็จต้องระวังตัว
13:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

False Prophets: Beware!
13:1 And the word of the LORD came unto me, saying,

13:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษบรรดาผู้พยากรณ์ของอิสราเอลที่พยากรณ์ และเจ้าจงกล่าวแก่คนเหล่านั้นที่พยากรณ์ตามอำเภอใจของตนเองว่า ‘พวกเจ้าจงฟังพระวจนะของพระเยโฮวาห์’

13:2 Son of man, prophesy against the prophets of Israel that prophesy, and say thou unto them that prophesy out of their own hearts, Hear ye the word of the LORD;

13:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่บรรดาผู้พยากรณ์โฉดเขลา ผู้ติดตามวิญญาณของตนเอง และไม่ได้เห็นอะไรเลย

13:3 Thus saith the Lord GOD; Woe unto the foolish prophets, that follow their own spirit, and have seen nothing!

13:4 โอ อิสราเอลเอ๋ย บรรดาผู้พยากรณ์ของเจ้าเหมือนพวกสุนัขจิ้งจอกในทะเลทรายทั้งหลาย

13:4 O Israel, thy prophets are like the foxes in the deserts.

13:5 พวกเจ้าไม่ได้ขึ้นไปถึงที่ชำรุดทั้งหลาย และไม่ได้สร้างรั้วต้นไม้สำหรับวงศ์วานแห่งอิสราเอล เพื่อให้ตั้งอยู่ได้ในการสู้รบในวันของพระเยโฮวาห์

13:5 Ye have not gone up into the gaps, neither made up the hedge for the house of Israel to stand in the battle in the day of the LORD.

13:6 พวกเขาได้เห็นสิ่งไร้สาระและการทำนายที่มุสา โดยกล่าวว่า ‘พระเยโฮวาห์ตรัสว่า’ และพระเยโฮวาห์มิได้ทรงส่งพวกเขาไป และพวกเขาทำให้คนอื่นหวังว่าพวกเขาจะรับรองถ้อยคำนั้น

13:6 They have seen vanity and lying divination, saying, The LORD saith: and the LORD hath not sent them: and they have made others to hope that they would confirm the word.

13:7 พวกเจ้าได้เห็นนิมิตไร้สาระ และพวกเจ้าได้กล่าวการทำนายที่มุสามิใช่หรือ ที่พวกเจ้ากล่าวว่า ‘พระเยโฮวาห์ตรัสสิ่งนี้’ ทั้งที่เรามิได้พูดเลย”

13:7 Have ye not seen a vain vision, and have ye not spoken a lying divination, whereas ye say, The LORD saith it; albeit I have not spoken?

13:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เพราะว่าพวกเจ้ากล่าวสิ่งไร้สาระ และได้เห็นการมุสาทั้งหลาย เพราะฉะนั้นดูเถิด เราต่อสู้กับพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส

13:8 Therefore thus saith the Lord GOD; Because ye have spoken vanity, and seen lies, therefore, behold, I am against you, saith the Lord GOD.

13:9 และมือของเราจะต่อสู้บรรดาผู้พยากรณ์ที่เห็นสิ่งไร้สาระ และที่ทำนายการมุสาทั้งหลาย พวกเขาจะไม่อยู่ในที่ชุมนุมแห่งประชากรของเรา และพวกเขาจะไม่ขึ้นทะเบียนอยู่ในทะเบียนของวงศ์วานแห่งอิสราเอล และพวกเขาจะไม่เข้าในแผ่นดินอิสราเอล และพวกเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

13:9 And mine hand shall be upon the prophets that see vanity, and that divine lies: they shall not be in the assembly of my people, neither shall they be written in the writing of the house of Israel, neither shall they enter into the land of Israel; and ye shall know that I am the Lord GOD.

13:10 เพราะว่า เหตุเพราะพวกเขาได้ล่อลวงประชากรของเราให้หลง โดยกล่าวว่า ‘สันติภาพ’ และไม่มีสันติภาพเลย และคนหนึ่งได้สร้างกำแพงขึ้น และดูเถิด คนอื่นก็ฉาบกำแพงนั้นด้วยปูนขาว

13:10 Because, even because they have seduced my people, saying, Peace; and there was no peace; and one built up a wall, and, lo, others daubed it with untempered morter:

13:11 จงกล่าวแก่คนเหล่านั้นซึ่งฉาบกำแพงนั้นด้วยปูนขาวว่า กำแพงนั้นจะพังลง จะมีฝนตกท่วม และพวกเจ้า โอ บรรดาลูกเห็บขนาดใหญ่เอ๋ย จะตกลงมา และลมพายุจะฉีกมัน

13:11 Say unto them which daub it with untempered morter, that it shall fall: there shall be an overflowing shower; and ye, O great hailstones, shall fall; and a stormy wind shall rend it.

13:12 ดูเถิด เมื่อกำแพงพังลงแล้ว จะไม่ถูกกล่าวแก่พวกเจ้าหรือว่า ‘ปูนขาวที่พวกเจ้าได้ฉาบกำแพงนั้นอยู่ที่ไหนเล่า’

13:12 Lo, when the wall is fallen, shall it not be said unto you, Where is the daubing wherewith ye have daubed it?

13:13 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้ลมพายุฉีกมันในความกริ้วของเรา และจะมีฝนท่วมในความโกรธของเรา และบรรดาลูกเห็บขนาดใหญ่ในความกริ้วของเราเพื่อจะทำลายมันอย่างสิ้นเชิง

13:13 Therefore thus saith the Lord GOD; I will even rend it with a stormy wind in my fury; and there shall be an overflowing shower in mine anger, and great hailstones in my fury to consume it.

13:14 ดังนั้นเราจะพังกำแพงที่พวกเจ้าได้ฉาบด้วยปูนขาวนั้นลง และให้มันพังลงถึงดิน เพื่อรากของกำแพงนั้นจะถูกปรากฏ และมันจะพังลง และพวกเจ้าจะถูกทำลายอย่างสิ้นเชิงในท่ามกลางกำแพงนั้น และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

13:14 So will I break down the wall that ye have daubed with untempered morter, and bring it down to the ground, so that the foundation thereof shall be discovered, and it shall fall, and ye shall be consumed in the midst thereof: and ye shall know that I am the LORD.

13:15 ดังนั้นเราจะให้ความพิโรธของเราสำเร็จบนกำแพงนั้น และบนคนเหล่านั้นที่ฉาบกำแพงนั้นด้วยปูนขาว และจะกล่าวแก่พวกเจ้าว่า ‘กำแพงไม่มีอีกแล้ว ทั้งคนเหล่านั้นที่ฉาบมันด้วยปูนขาว’

13:15 Thus will I accomplish my wrath upon the wall, and upon them that have daubed it with untempered morter, and will say unto you, The wall is no more, neither they that daubed it;

13:16 คือบรรดาผู้พยากรณ์แห่งอิสราเอลซึ่งพยากรณ์เกี่ยวกับกรุงเยรูซาเล็ม และซึ่งเห็นนิมิตแห่งสันติภาพสำหรับเธอ และไม่มีสันติภาพเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส

13:16 To wit, the prophets of Israel which prophesy concerning Jerusalem, and which see visions of peace for her, and there is no peace, saith the Lord GOD.

13:17 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้บรรดาบุตรสาวแห่งประชากรของเจ้า ซึ่งพยากรณ์ตามอำเภอใจของตนเอง และเจ้าจงพยากรณ์กล่าวโทษพวกเขา

13:17 Likewise, thou son of man, set thy face against the daughters of thy people, which prophesy out of their own heart; and prophesy thou against them,

13:18 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่พวกผู้หญิงที่เย็บพวกหมอนเข้ากับช่องแขนเสื้อทั้งสิ้น และทำพวกผ้าคลุมบนศีรษะของคนทุกขนาดเพื่อล่าวิญญาณทั้งหลาย พวกเจ้าจะล่าวิญญาณทั้งหลายแห่งประชากรของเรา และพวกเจ้าจะรักษาวิญญาณทั้งหลายให้คงชีวิตอยู่ที่มายังพวกเจ้าหรือ

13:18 And say, Thus saith the Lord GOD; Woe to the women that sew pillows to all armholes, and make kerchiefs upon the head of every stature to hunt souls! Will ye hunt the souls of my people, and will ye save the souls alive that come unto you?

13:19 เจ้าจะกระทำให้เรามัวหมองท่ามกลางประชาชนของเรา ด้วยเห็นแก่ข้าวบาร์เลย์เพียงหลายกำมือ และขนมปังเพียงหลายชิ้น เพื่อสังหารคนที่ไม่สมควรจะตาย และไว้ชีวิตคนที่ไม่ควรจะมีชีวิตอยู่ โดยการมุสาของเจ้าต่อประชาชนของเราที่ฟังคำมุสานั้น

13:19 And will ye pollute me among my people for handfuls of barley and for pieces of bread, to slay the souls that should not die, and to save the souls alive that should not live, by your lying to my people that hear your lies?

13:20 ด้วยเหตุนี้ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้หมอนเหล่านั้นของพวกเจ้า ซึ่งพวกเจ้าใช้เพื่อล่าวิญญาณทั้งหลายเพื่อให้พวกเขาบินไป และเราจะฉีกหมอนเหล่านั้นเสียจากแขนของพวกเจ้า และจะปล่อยวิญญาณเหล่านั้นไป คือวิญญาณทั้งหลายที่พวกเจ้าล่าเพื่อให้พวกเขาบินไป

13:20 Wherefore thus saith the Lord GOD; Behold, I am against your pillows, wherewith ye there hunt the souls to make them fly, and I will tear them from your arms, and will let the souls go, even the souls that ye hunt to make them fly.

13:21 ผ้าคลุมทั้งหลายของพวกเจ้าเราก็จะฉีกเสียด้วย และช่วยประชากรของเราให้พ้นจากมือของพวกเจ้า และพวกเขาจะไม่อยู่ในมือของพวกเจ้าที่จะถูกล่าอีกต่อไป และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

13:21 Your kerchiefs also will I tear, and deliver my people out of your hand, and they shall be no more in your hand to be hunted; and ye shall know that I am the LORD.

13:22 เพราะด้วยการมุสาทั้งหลาย พวกเจ้าได้กระทำให้ใจของคนชอบธรรมเศร้าหมอง ผู้ซึ่งเราไม่ได้ทำให้เขาเศร้าหมองเลย และได้ทำให้มือของคนชั่วแข็งแรงขึ้น เพื่อเขาจะไม่หันกลับจากทางชั่วของเขา โดยสัญญากับเขาว่าจะให้ชีวิต

13:22 Because with lies ye have made the heart of the righteous sad, whom I have not made sad; and strengthened the hands of the wicked, that he should not return from his wicked way, by promising him life:

13:23 เพราะฉะนั้นพวกเจ้าจะไม่ได้เห็นความไร้สาระ หรือทำนายคำทำนายทั้งหลายอีก ด้วยว่าเราจะช่วยประชากรของเราให้พ้นจากมือของพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”

13:23 Therefore ye shall see no more vanity, nor divine divinations: for I will deliver my people out of your hand: and ye shall know that I am the LORD.


เอเสเคียล 14 / Ezekiel 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงตักเตือนพวกผู้อาวุโสของอิสราเอล
14:1 แล้วพวกผู้อาวุโสของอิสราเอลบางคนมาหาข้าพเจ้า และนั่งอยู่หน้าข้าพเจ้า

Warning to Elders of Israel
14:1 Then came certain of the elders of Israel unto me, and sat before me.

14:2 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

14:2 And the word of the LORD came unto me, saying,

14:3 “บุตรแห่งมนุษย์เอ๋ย คนเหล่านี้ได้ตั้งรูปเคารพทั้งหลายของพวกเขาไว้ในใจของพวกเขา และวางหินสะดุดแห่งความชั่วช้าของพวกเขาไว้ตรงหน้าพวกเขา เราควรได้รับการสอบถามจากพวกเขาเลยสักนิดหรือ

14:3 Son of man, these men have set up their idols in their heart, and put the stumblingblock of their iniquity before their face: should I be enquired of at all by them?

14:4 เพราะฉะนั้นจงพูดกับพวกเขา และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ทุกคนในวงศ์วานแห่งอิสราเอลที่ตั้งรูปเคารพทั้งหลายของตนไว้ในใจของตน และวางหินสะดุดแห่งความชั่วช้าของเขาไว้ตรงหน้าเขา และมาหาผู้พยากรณ์ เราเป็นพระเยโฮวาห์จะตอบเขาที่มาตามจำนวนอันมากมายแห่งรูปเคารพของเขา

14:4 Therefore speak unto them, and say unto them, Thus saith the Lord GOD; Every man of the house of Israel that setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to the prophet; I the LORD will answer him that cometh according to the multitude of his idols;

14:5 เพื่อเราจะฉวยวงศ์วานแห่งอิสราเอลในใจของพวกเขาเอง เพราะว่าพวกเขาทั้งสิ้นเหินห่างไปจากเราเนื่องด้วยบรรดารูปเคารพของพวกเขา

14:5 That I may take the house of Israel in their own heart, because they are all estranged from me through their idols.

14:6 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงกลับใจ และพวกเจ้าเองจงหันกลับจากรูปเคารพทั้งหลายของพวกเจ้าเสีย และจงหันหน้าของพวกเจ้าเสียจากบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า

14:6 Therefore say unto the house of Israel, Thus saith the Lord GOD; Repent, and turn yourselves from your idols; and turn away your faces from all your abominations.

14:7 เพราะว่าทุกคนของวงศ์วานแห่งอิสราเอล หรือของคนแปลกหน้าคนใดที่อาศัยอยู่ในอิสราเอล ผู้ซึ่งแยกตัวออกไปจากเรา และตั้งรูปเคารพทั้งหลายของเขาไว้ในใจของเขา และวางหินสะดุดแห่งความชั่วช้าของเขาไว้ตรงหน้าของเขา และมาหาผู้พยากรณ์เพื่อถามเขาเกี่ยวกับเรา เราเป็นพระเยโฮวาห์จะตอบเขาโดยตัวเราเอง

14:7 For every one of the house of Israel, or of the stranger that sojourneth in Israel, which separateth himself from me, and setteth up his idols in his heart, and putteth the stumblingblock of his iniquity before his face, and cometh to a prophet to enquire of him concerning me; I the LORD will answer him by myself:

14:8 และเราจะตั้งหน้าของเราต่อสู้คนนั้น และจะทำให้เขาเป็นหมายสำคัญและเป็นคำภาษิต และเราจะตัดเขาออกเสียจากท่ามกลางประชากรของเรา และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

14:8 And I will set my face against that man, and will make him a sign and a proverb, and I will cut him off from the midst of my people; and ye shall know that I am the LORD.

14:9 และถ้าผู้พยากรณ์คนนั้นถูกหลอกลวงเมื่อเขาได้กล่าวสิ่งหนึ่งสิ่งใด เราเป็นพระเยโฮวาห์ได้ลวงผู้พยากรณ์คนนั้น และเราจะเหยียดมือของเราออกต่อสู้เขา และจะทำลายเขาเสียจากท่ามกลางอิสราเอลประชากรของเรา

14:9 And if the prophet be deceived when he hath spoken a thing, I the LORD have deceived that prophet, and I will stretch out my hand upon him, and will destroy him from the midst of my people Israel.

14:10 และพวกเขาจะแบกรับการลงโทษแห่งความชั่วช้าของพวกเขา โทษของผู้พยากรณ์จะเป็นเหมือนโทษของผู้ที่แสวงหาเขา

14:10 And they shall bear the punishment of their iniquity: the punishment of the prophet shall be even as the punishment of him that seeketh unto him;

14:11 เพื่อวงศ์วานแห่งอิสราเอลจะไม่หลงเจิ่นไปจากเราอีก หรือถูกกระทำให้เป็นมลทินด้วยการละเมิดทั้งหลายของตนอีก แต่เพื่อพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

14:11 That the house of Israel may go no more astray from me, neither be polluted any more with all their transgressions; but that they may be my people, and I may be their God, saith the Lord GOD.

กรุงเยรูซาเล็มจะไม่รอดพ้น
14:12 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Jerusalem Not Spared
14:12 The word of the LORD came again to me, saying,

14:13 “บุตรแห่งมนุษย์เอ๋ย เมื่อแผ่นดินกระทำบาปต่อเราโดยการละเมิดอย่างน่าสลดใจ แล้วเราก็จะเหยียดมือของเราออกเหนือแผ่นดินนั้น และจะทำลายอาหารหลักของแผ่นดินนั้นเสีย และจะส่งการกันดารอาหารมาเหนือแผ่นดินนั้น และจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:13 Son of man, when the land sinneth against me by trespassing grievously, then will I stretch out mine hand upon it, and will break the staff of the bread thereof, and will send famine upon it, and will cut off man and beast from it:

14:14 ถึงแม้ว่าชายสามคนนี้คือ โนอาห์ ดานิเอล และโยบ อยู่ในแผ่นดินนั้น เขาทั้งสามก็จะเอาแต่ชีวิตของตนให้พ้นโดยความชอบธรรมของตน องค์พระผู้เป็นเจ้าพระเจ้าตรัส

14:14 Though these three men, Noah, Daniel, and Job, were in it, they should deliver but their own souls by their righteousness, saith the Lord GOD.

14:15 ถ้าเราทำให้สัตว์ร้ายทั้งหลายผ่านเข้ามาในแผ่นดินนั้น และพวกมันทำให้แผ่นดินเสียไป จนแผ่นดินนั้นเป็นที่รกร้าง จนไม่มีผู้ใดสามารถผ่านเข้าไปได้เพราะสัตว์ร้ายเหล่านั้น

14:15 If I cause noisome beasts to pass through the land, and they spoil it, so that it be desolate, that no man may pass through because of the beasts:

14:16 ถึงแม้ว่าชายสามคนนี้อยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ เขาทั้งสามเท่านั้นจะรอดพ้นไปได้ แต่แผ่นดินนั้นจะรกร้างเสีย

14:16 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters; they only shall be delivered, but the land shall be desolate.

14:17 หรือถ้าเรานำดาบเล่มหนึ่งมาเหนือแผ่นดินนั้น และกล่าวว่า ‘ดาบเอ๋ย จงผ่านเข้าไปในแผ่นดินนั้น’ เพื่อเราจะตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:17 Or if I bring a sword upon that land, and say, Sword, go through the land; so that I cut off man and beast from it:

14:18 ถึงแม้ว่าชายสามคนนี้อยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ แต่เขาทั้งสามเท่านั้นจะรอดพ้นไปได้

14:18 Though these three men were in it, as I live, saith the Lord GOD, they shall deliver neither sons nor daughters, but they only shall be delivered themselves.

14:19 หรือถ้าเราส่งโรคระบาดเข้ามาในแผ่นดินนั้น และเทความกริ้วของเราออกเหนือแผ่นดินนั้นในโลหิต เพื่อตัดมนุษย์และสัตว์ออกเสียจากแผ่นดินนั้น

14:19 Or if I send a pestilence into that land, and pour out my fury upon it in blood, to cut off from it man and beast:

14:20 ถึงแม้ว่า โนอาห์ ดานิเอลและโยบอยู่ในแผ่นดินนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เขาทั้งสามจะช่วยบรรดาบุตรชายหรือบุตรสาวทั้งหลายให้รอดพ้นไม่ได้ เขาทั้งสามจะช่วยเฉพาะชีวิตของเขาเองให้รอดพ้นได้โดยความชอบธรรมของตน

14:20 Though Noah, Daniel, and Job, were in it, as I live, saith the Lord GOD, they shall deliver neither son nor daughter; they shall but deliver their own souls by their righteousness.

14:21 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จะยิ่งกว่านั้นสักเท่าใด เมื่อเราส่งการพิพากษาอันร้ายกาจทั้งสี่ประการของเรามาเหนือกรุงเยรูซาเล็ม คือดาบ และการกันดารอาหาร และสัตว์ร้าย และโรคระบาด เพื่อตัดมนุษย์และสัตว์ออกเสียจากกรุงนั้น

14:21 For thus saith the Lord GOD; How much more when I send my four sore judgments upon Jerusalem, the sword, and the famine, and the noisome beast, and the pestilence, to cut off from it man and beast?

14:22 แต่ดูเถิด ในที่นั่นจะเหลือเพียงบางคนที่จะถูกนำออกมา ทั้งบรรดาบุตรชายและบุตรสาวทั้งหลาย ดูเถิด พวกเขาจะออกมาหาพวกเจ้า และพวกเจ้าจะได้เห็นทางของพวกเขาและการกระทำทั้งหลายของพวกเขา และพวกเจ้าจะได้รับการปลอบประโลมใจเกี่ยวกับการร้ายที่เราได้นำมาเหนือกรุงเยรูซาเล็ม คือเกี่ยวกับบรรดาสิ่งที่เราได้นำมาเหนือกรุงนั้น

14:22 Yet, behold, therein shall be left a remnant that shall be brought forth, both sons and daughters: behold, they shall come forth unto you, and ye shall see their way and their doings: and ye shall be comforted concerning the evil that I have brought upon Jerusalem, even concerning all that I have brought upon it.

14:23 และคนเหล่านั้นจะปลอบประโลมใจพวกเจ้า เมื่อพวกเจ้าเห็นทางทั้งหลายของพวกเขาและการกระทำทั้งหลายของพวกเขา และพวกเจ้าจะทราบว่า เรามิได้กระทำบรรดาสิ่งที่เราได้กระทำแล้วในกรุงนั้นโดยปราศจากเหตุผล องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

14:23 And they shall comfort you, when ye see their ways and their doings: and ye shall know that I have not done without cause all that I have done in it, saith the Lord GOD.


เอเสเคียล 15 / Ezekiel 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

กรุงเยรูซาเล็มถูกทำลายเหมือนต้นองุ่นที่ถูกไฟเผาเสีย
15:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Jerusalem Destroyed Like Burned Grapevine
15:1 And the word of the LORD came unto me, saying,

15:2 “บุตรแห่งมนุษย์เอ๋ย ต้นเถาองุ่นวิเศษกว่าต้นไม้อื่น และวิเศษกว่ากิ่งไม้กิ่งหนึ่งซึ่งอยู่ท่ามกลางบรรดาต้นไม้ในป่าหรือ

15:2 Son of man, What is the vine tree more than any tree, or than a branch which is among the trees of the forest?

15:3 ไม้ต้นเถาองุ่นจะถูกเอาไปจากที่นั่นเพื่อใช้งานใด ๆ บ้างหรือ หรือคนจะเอาขอไปจากไม้นั้นเพื่อแขวนภาชนะอันใดบนมันหรือ

15:3 Shall wood be taken thereof to do any work? or will men take a pin of it to hang any vessel thereon?

15:4 ดูเถิด มันถูกโยนลงในกองไฟเพื่อเป็นฟืน ไฟเผาผลาญปลายทั้งสองข้างของมัน และตรงกลางนั้นก็ถูกเผา มันเหมาะสมสำหรับใช้งานใด ๆ หรือ

15:4 Behold, it is cast into the fire for fuel; the fire devoureth both the ends of it, and the midst of it is burned. Is it meet for any work?

15:5 ดูเถิด เมื่อมันยังครบบริบูรณ์อยู่ มันก็ไม่เหมาะสมสำหรับใช้งานใด ๆ เลย มันจะยิ่งเหมาะสมสำหรับใช้งานใด ๆ น้อยกว่าสักเท่าใด เมื่อไฟได้เผาผลาญมันแล้ว และมันก็มอดไหม้

15:5 Behold, when it was whole, it was meet for no work: how much less shall it be meet yet for any work, when the fire hath devoured it, and it is burned?

15:6 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า ต้นเถาองุ่นซึ่งอยู่ท่ามกลางบรรดาต้นไม้แห่งป่า ซึ่งเราทิ้งในไฟให้เป็นฟืนฉันใด เราจะทิ้งชาวกรุงเยรูซาเล็มฉันนั้น

15:6 Therefore thus saith the Lord GOD; As the vine tree among the trees of the forest, which I have given to the fire for fuel, so will I give the inhabitants of Jerusalem.

15:7 และเราจะตั้งหน้าของเราต่อสู้พวกเขา พวกเขาจะออกไปจากไฟอันหนึ่ง และไฟอีกอันหนึ่งจะเผาผลาญพวกเขา และพวกเจ้าจะรู้ว่า เราเป็นพระเยโฮวาห์ เมื่อเราตั้งหน้าของเราต่อสู้พวกเขา

15:7 And I will set my face against them; they shall go out from one fire, and another fire shall devour them; and ye shall know that I am the LORD, when I set my face against them.

15:8 และเราจะกระทำให้แผ่นดินนั้นรกร้างไป เพราะพวกเขาได้กระทำการละเมิด องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

15:8 And I will make the land desolate, because they have committed a trespass, saith the Lord GOD.


เอเสเคียล 16 / Ezekiel 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

กรุงเยรูซาเล็มเหมือนหญิงแพศยา คือไม่สัตย์ซื่อ
16:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Jerusalem Like a Harlot: Unfaithful
16:1 Again the word of the LORD came unto me, saying,

16:2 “บุตรแห่งมนุษย์เอ๋ย จงทำให้กรุงเยรูซาเล็มทราบถึงบรรดาสิ่งที่น่าสะอิดสะเอียนของตัวเธอเอง

16:2 Son of man, cause Jerusalem to know her abominations,

16:3 และจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสอย่างนี้แก่กรุงเยรูซาเล็มว่า การกำเนิดของเจ้าและบ้านเกิดเมืองนอนของเจ้าเป็นแผ่นดินคานาอัน พ่อของเจ้าเคยเป็นคนอาโมไรต์ และแม่ของเจ้าเคยเป็นคนฮิตไทต์

16:3 And say, Thus saith the Lord GOD unto Jerusalem; Thy birth and thy nativity is of the land of Canaan; thy father was an Amorite, and thy mother an Hittite.

16:4 และสำหรับบ้านเกิดเมืองนอนของเจ้านั้น ในวันที่เจ้าเกิดมานั้นสายสะดือของเจ้ามิได้ถูกตัด และเจ้ามิได้ถูกล้างในน้ำเพื่อชำระเจ้า เจ้ามิได้ถูกถูเกลือเลย และมิได้เอาผ้าพันไว้

16:4 And as for thy nativity, in the day thou wast born thy navel was not cut, neither wast thou washed in water to supple thee; thou wast not salted at all, nor swaddled at all.

16:5 ไม่มีนัยน์ตาสักดวงหนึ่งสงสารเจ้า ที่จะกระทำสิ่งใด ๆ เหล่านี้ให้แก่เจ้า ที่จะเมตตาเจ้า แต่เจ้าถูกทอดทิ้งไว้ในทุ่งนา เพราะตัวเจ้าเป็นที่รังเกียจ ในวันที่เจ้าเกิดนั้น

16:5 None eye pitied thee, to do any of these unto thee, to have compassion upon thee; but thou wast cast out in the open field, to the lothing of thy person, in the day that thou wast born.

16:6 และเมื่อเราผ่านเจ้าไป และเห็นเจ้าเป็นมลทินในโลหิตของเจ้าเอง เราได้กล่าวแก่เจ้าเมื่อเจ้าอยู่ในโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’ ใช่แล้ว เราได้กล่าวแก่เจ้าเมื่อเจ้าอยู่ในโลหิตของเจ้าว่า ‘จงมีชีวิตอยู่’

16:6 And when I passed by thee, and saw thee polluted in thine own blood, I said unto thee when thou wast in thy blood, Live; yea, I said unto thee when thou wast in thy blood, Live.

16:7 เราได้ทำให้เจ้าทวีคูณเหมือนอย่างต้นอ่อนในทุ่งนา และเจ้าก็มีจำนวนคนที่เพิ่มขึ้นและใหญ่โต และเจ้าได้รับบรรดาเครื่องประดับยอดเยี่ยม ถันของเจ้าก็ก่อรูปขึ้นมา และผมของเจ้าก็งอกขึ้นมา ทั้ง ๆ ที่เจ้าเคยเปลือยเปล่าและล่อนจ้อน

16:7 I have caused thee to multiply as the bud of the field, and thou hast increased and waxen great, and thou art come to excellent ornaments: thy breasts are fashioned, and thine hair is grown, whereas thou wast naked and bare.

16:8 บัดนี้เมื่อเราผ่านเจ้าไป และมองดูเจ้า ดูเถิด เวลาของเจ้าเป็นเวลาแห่งความรัก และเราได้กางชายเสื้อของเราเหนือเจ้า และปกคลุมความเปลือยเปล่าของเจ้าไว้ ใช่แล้ว เราได้ปฏิญาณแก่เจ้า และได้กระทำพันธสัญญากับเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเจ้าได้กลายเป็นของเรา

16:8 Now when I passed by thee, and looked upon thee, behold, thy time was the time of love; and I spread my skirt over thee, and covered thy nakedness: yea, I sware unto thee, and entered into a covenant with thee, saith the Lord GOD, and thou becamest mine.

16:9 แล้วเราล้างเจ้าด้วยน้ำ ใช่แล้ว เราได้ล้างโลหิตของเจ้าเสียจากเจ้าจนหมด และเราได้เจิมเจ้าด้วยน้ำมัน

16:9 Then washed I thee with water; yea, I throughly washed away thy blood from thee, and I anointed thee with oil.

16:10 เรานุ่งห่มเจ้าด้วยผ้าลายปักด้วย และสวมรองเท้าให้เจ้าด้วยหนังของแบดเจอร์ และเราพันเจ้าไว้ด้วยผ้าป่านเนื้อละเอียด และเราคลุมเจ้าไว้ด้วยผ้าไหม

16:10 I clothed thee also with broidered work, and shod thee with badgers' skin, and I girded thee about with fine linen, and I covered thee with silk.

16:11 เราแต่งตัวเจ้าด้วยบรรดาเครื่องอาภรณ์ และเราสวมกำไลมือทั้งหลายให้เจ้า และสวมสร้อยคอที่คอของเจ้า

16:11 I decked thee also with ornaments, and I put bracelets upon thy hands, and a chain on thy neck.

16:12 และเราเอาเพชรพลอยเม็ดหนึ่งใส่หน้าผากของเจ้า และพวกตุ้มหูในหูของเจ้า และสวมมงกุฎงามไว้บนศีรษะของเจ้า

16:12 And I put a jewel on thy forehead, and earrings in thine ears, and a beautiful crown upon thine head.

16:13 ดังนี้แหละเจ้าถูกประดับด้วยทองคำและเงิน และเสื้อผ้าของเจ้าก็เป็นผ้าป่านเนื้อละเอียด และผ้าไหม และผ้าลายปัก เจ้าได้กินแป้งละเอียด และน้ำผึ้ง และน้ำมัน และเจ้างามเลิศทีเดียว และเจ้าได้เจริญขึ้นเป็นอาณาจักรหนึ่ง

16:13 Thus wast thou decked with gold and silver; and thy raiment was of fine linen, and silk, and broidered work; thou didst eat fine flour, and honey, and oil: and thou wast exceeding beautiful, and thou didst prosper into a kingdom.

16:14 และชื่อเสียงของเจ้าก็เลื่องลือไปในท่ามกลางพวกคนต่างชาติเพราะความงามของเจ้า เพราะความงามนั้นก็สมบูรณ์ทีเดียวเนื่องจากความสง่างามของเรา ซึ่งเราได้ทุ่มเทบนเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส

16:14 And thy renown went forth among the heathen for thy beauty: for it was perfect through my comeliness, which I had put upon thee, saith the Lord GOD.

16:15 แต่เจ้าได้วางใจในความงามของตัวเจ้าเอง และได้ทำตัวเป็นหญิงแพศยาเพราะเหตุชื่อเสียงของเจ้า และเทบรรดาการล่วงประเวณีของเจ้าบนทุกคนที่ผ่านมา เขาได้ล่วงประเวณีกับเจ้า

16:15 But thou didst trust in thine own beauty, and playedst the harlot because of thy renown, and pouredst out thy fornications on every one that passed by; his it was.

16:16 และเจ้าได้เอาเสื้อผ้าทั้งหลายของเจ้าบ้าง และประดับบรรดาสถานบูชาบนที่สูงของเจ้าด้วยเสื้อผ้าหลากสี และทำตัวเป็นหญิงแพศยาอยู่บนนั้น บรรดาสิ่งเช่นนี้จะไม่มาถึง และจะไม่เป็นเช่นนี้อีกต่อไป

16:16 And of thy garments thou didst take, and deckedst thy high places with divers colours, and playedst the harlot thereupon: the like things shall not come, neither shall it be so.

16:17 เจ้าได้เอาบรรดาเครื่องเพชรพลอยอันงามของเจ้าด้วย ซึ่งเป็นทองคำของเราและเงินของเรา ซึ่งเราได้ให้แก่เจ้า และได้สร้างเป็นรูปผู้ชายสำหรับเจ้า และได้เล่นชู้อยู่กับรูปเหล่านั้น

16:17 Thou hast also taken thy fair jewels of my gold and of my silver, which I had given thee, and madest to thyself images of men, and didst commit whoredom with them,

16:18 และเอาบรรดาเสื้อผ้าของเจ้าที่มีลายปักไป และห่มรูปเหล่านั้นไว้ และเจ้าได้วางน้ำมันของเราและเครื่องหอมของเราไว้ข้างหน้าพวกมัน

16:18 And tookest thy broidered garments, and coveredst them: and thou hast set mine oil and mine incense before them.

16:19 อาหารของเราซึ่งเราให้แก่เจ้าด้วย คือแป้งละเอียด และน้ำมัน และน้ำผึ้ง ซึ่งเราได้ใช้เพื่อเลี้ยงเจ้า เจ้าได้เอามาวางไว้ข้างหน้าพวกมัน เพื่อเป็นกลิ่นหอม และก็เป็นอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส

16:19 My meat also which I gave thee, fine flour, and oil, and honey, wherewith I fed thee, thou hast even set it before them for a sweet savour: and thus it was, saith the Lord GOD.

16:20 ยิ่งกว่านั้นอีก เจ้าได้นำบรรดาบุตรชายของเจ้าและบุตรสาวทั้งหลายของเจ้า ผู้ซึ่งเจ้าได้ให้บังเกิดมาเพื่อเรา และคนเหล่านี้เจ้าได้ถวายบูชาแก่พวกมันเพื่อให้ถูกเผาผลาญ การเล่นชู้ของเจ้านี้เป็นสิ่งเล็กน้อยอยู่หรือ

16:20 Moreover thou hast taken thy sons and thy daughters, whom thou hast borne unto me, and these hast thou sacrificed unto them to be devoured. Is this of thy whoredoms a small matter,

16:21 ที่เจ้าได้ฆ่าลูกทั้งหลายของเรา และมอบพวกเขาทำให้ลุยไฟเพื่อถวายรูปเหล่านั้น

16:21 That thou hast slain my children, and delivered them to cause them to pass through the fire for them?

16:22 และในบรรดาการอันน่าสะอิดสะเอียนของเจ้า และการเล่นชู้ทั้งหลายของเจ้า เจ้ามิได้ระลึกถึงวันทั้งหลายแห่งวัยสาวของเจ้า เมื่อเจ้าเปลือยเปล่าและล่อนจ้อน และเป็นมลทินอยู่ในโลหิตของเจ้า

16:22 And in all thine abominations and thy whoredoms thou hast not remembered the days of thy youth, when thou wast naked and bare, and wast polluted in thy blood.

16:23 และต่อมาภายหลังจากความชั่วทั้งสิ้นของเจ้า (วิบัติ วิบัติแก่เจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส)

16:23 And it came to pass after all thy wickedness, (woe, woe unto thee! saith the Lord GOD;)

16:24 เจ้าได้สร้างสถานที่ที่มีชื่อเสียงให้แก่เจ้าด้วย และได้สร้างสถานบูชาบนที่สูงในถนนทุกสายสำหรับตัวเจ้า

16:24 That thou hast also built unto thee an eminent place, and hast made thee an high place in every street.

16:25 เจ้าได้สร้างสถานบูชาบนที่สูงของเจ้าที่หัวถนนทุกแห่ง และได้ทำให้ความงามของเจ้าเป็นที่รังเกียจ และได้เปิดเท้าของเจ้าแก่ทุกคนที่ผ่านไป และทวีบรรดาการเล่นชู้ของเจ้า

16:25 Thou hast built thy high place at every head of the way, and hast made thy beauty to be abhorred, and hast opened thy feet to every one that passed by, and multiplied thy whoredoms.

16:26 เจ้าได้ล่วงประเวณีกับคนอียิปต์เพื่อนบ้านของเจ้าด้วย ที่มีเนื้อมากมาย และได้ทวีบรรดาการเล่นชู้ของเจ้า เพื่อยั่วยุเราให้โกรธ

16:26 Thou hast also committed fornication with the Egyptians thy neighbours, great of flesh; and hast increased thy whoredoms, to provoke me to anger.

16:27 ดูเถิด เราได้เหยียดมือของเราออกเหนือเจ้า และได้ลดอาหารปกติของเจ้าลง และได้มอบเจ้าไว้ตามความประสงค์ของคนเหล่านั้นที่เกลียดชังเจ้า คือบรรดาบุตรสาวแห่งคนฟีลิสเตีย ผู้ซึ่งละอายในความประพฤติอันลามกของเจ้า

16:27 Behold, therefore I have stretched out my hand over thee, and have diminished thine ordinary food, and delivered thee unto the will of them that hate thee, the daughters of the Philistines, which are ashamed of thy lewd way.

16:28 เจ้าได้เล่นชู้กับคนอัสซีเรียด้วย เพราะว่าเจ้าไม่รู้จักอิ่ม ใช่แล้ว เจ้าได้ทำตัวเป็นหญิงแพศยากับพวกเขา และก็ยังไม่สามารถอิ่มใจ

16:28 Thou hast played the whore also with the Assyrians, because thou wast unsatiable; yea, thou hast played the harlot with them, and yet couldest not be satisfied.

16:29 ยิ่งกว่านั้นเจ้ายังทวีการล่วงประเวณีของเจ้าในแผ่นดินคานาอันกับชนเคลเดีย และถึงอย่างนั้นเจ้าก็ยังไม่อิ่มใจด้วยการกระทำเหล่านั้น

16:29 Thou hast moreover multiplied thy fornication in the land of Canaan unto Chaldea; and yet thou wast not satisfied herewith.

16:30 ใจของเจ้าช่างอ่อนแอเสียจริง ๆ องค์พระผู้เป็นเจ้าพระเจ้าตรัส โดยเห็นว่าเจ้ากระทำบรรดาสิ่งเหล่านี้ เป็นการกระทำของหญิงโสเภณีที่หยิ่งยโส

16:30 How weak is thine heart, saith the Lord GOD, seeing thou doest all these things, the work of an imperious whorish woman;

16:31 ในการที่เจ้าสร้างสถานที่ที่มีชื่อเสียงไว้ที่หัวถนนทุกแห่ง และสร้างสถานบูชาบนที่สูงของเจ้าไว้ในถนนทุกสาย และไม่เป็นเหมือนหญิงแพศยาคนหนึ่ง เพราะเจ้าดูหมิ่นสินจ้าง

16:31 In that thou buildest thine eminent place in the head of every way, and makest thine high place in every street; and hast not been as an harlot, in that thou scornest hire;

16:32 แต่เป็นเหมือนภรรยาที่เล่นชู้ ซึ่งยอมรับพวกคนแปลกหน้าแทนสามีของตน

16:32 But as a wife that committeth adultery, which taketh strangers instead of her husband!

16:33 พวกเขาย่อมให้บรรดาของขวัญแก่หญิงโสเภณีทุกคน แต่เจ้าให้บรรดาของขวัญของเจ้าแก่คนรักทั้งหลายของเจ้าทุกคน และให้สินจ้างแก่พวกเขา เพื่อพวกเขาจะเข้ามาหาเจ้าจากทุกด้านเพื่อการแพศยาของเจ้า

16:33 They give gifts to all whores: but thou givest thy gifts to all thy lovers, and hirest them, that they may come unto thee on every side for thy whoredom.

16:34 และเจ้าทำตรงข้ามกับหญิงอื่น ๆ ในการเล่นชู้ของเจ้า ในขณะที่ไม่มีใครติดตามเจ้าเพื่อเล่นชู้ และในการที่เจ้าให้สินจ้าง และไม่มีการให้สินจ้างแก่เจ้า เพราะฉะนั้นเจ้าจึงตรงกันข้าม

16:34 And the contrary is in thee from other women in thy whoredoms, whereas none followeth thee to commit whoredoms: and in that thou givest a reward, and no reward is given unto thee, therefore thou art contrary.

16:35 เหตุฉะนั้น โอ หญิงแพศยาเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

16:35 Wherefore, O harlot, hear the word of the LORD:

16:36 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะความโสโครกของเจ้าได้ถูกเทออกเสียแล้ว และการเปลือยเปล่าของเจ้าได้ถูกเผยออกโดยบรรดาการเล่นชู้ของเจ้ากับคนรักทั้งหลายของเจ้า และกับบรรดารูปเคารพแห่งบรรดาสิ่งที่น่าสะอิดสะเอียนของเจ้า และโดยโลหิตของลูกทั้งหลายของเจ้า ซึ่งเจ้าได้ถวายให้แก่พวกมัน

16:36 Thus saith the Lord GOD; Because thy filthiness was poured out, and thy nakedness discovered through thy whoredoms with thy lovers, and with all the idols of thy abominations, and by the blood of thy children, which thou didst give unto them;

16:37 เพราะฉะนั้น ดูเถิด เราจะรวบรวมคนรักของเจ้าทั้งสิ้น ผู้ซึ่งเป็นผู้ที่เจ้าเพลิดเพลินนั้น และทุกคนที่เจ้าได้รักแล้ว กับทุกคนที่เจ้าได้เกลียดชังแล้ว เราจะรวบรวมพวกเขาจากทุกด้านให้มาต่อสู้เจ้าและจะเผยความเปลือยเปล่าของเจ้าให้แก่พวกเขา เพื่อพวกเขาจะได้เห็นความเปลือยเปล่าทั้งสิ้นของเจ้า

16:37 Behold, therefore I will gather all thy lovers, with whom thou hast taken pleasure, and all them that thou hast loved, with all them that thou hast hated; I will even gather them round about against thee, and will discover thy nakedness unto them, that they may see all thy nakedness.

16:38 และเราจะพิพากษาเจ้า เหมือนที่พิพากษาพวกผู้หญิงที่เล่นชู้ และกระทำให้โลหิตตก และเราจะนำเอาโลหิตมาให้เจ้าในความกริ้วและความหวงแหน

16:38 And I will judge thee, as women that break wedlock and shed blood are judged; and I will give thee blood in fury and jealousy.

16:39 และเราจะมอบเจ้าไว้ในมือของพวกเขาด้วย และพวกเขาจะขว้างสถานที่ที่มีชื่อเสียงของเจ้าลง และจะพังบรรดาสถานบูชาบนที่สูงของเจ้าลง พวกเขาจะเปลื้องเสื้อผ้าของเจ้าจากตัวเจ้าด้วย และจะเอาบรรดาเครื่องเพชรพลอยอันงามของเจ้าไปเสีย และปล่อยให้เจ้าเปลือยเปล่าและล่อนจ้อน

16:39 And I will also give thee into their hand, and they shall throw down thine eminent place, and shall break down thy high places: they shall strip thee also of thy clothes, and shall take thy fair jewels, and leave thee naked and bare.

16:40 พวกเขาจะนำฝูงคนมาต่อสู้เจ้าด้วย และพวกเขาจะขว้างเจ้าด้วยก้อนหินทั้งหลาย และแทงเจ้าให้ทะลุด้วยดาบทั้งหลายของพวกเขา

16:40 They shall also bring up a company against thee, and they shall stone thee with stones, and thrust thee through with their swords.

16:41 และพวกเขาจะเผาบ้านเรือนทั้งหลายของเจ้าด้วยไฟ และทำการพิพากษาบนเจ้าในท่ามกลางสายตาของผู้หญิงเป็นอันมาก และเราจะทำให้เจ้าหยุดจากการทำตัวเป็นหญิงแพศยา และเจ้าจะไม่ให้สินจ้างอีกต่อไปด้วย

16:41 And they shall burn thine houses with fire, and execute judgments upon thee in the sight of many women: and I will cause thee to cease from playing the harlot, and thou also shalt give no hire any more.

16:42 ดังนั้นเราจะทำให้ความกริ้วของเราต่อเจ้าให้สงบ และความหวงแหนของเราจะพรากไปจากเจ้า และเราจะสงบและจะไม่โกรธอีกต่อไป

16:42 So will I make my fury toward thee to rest, and my jealousy shall depart from thee, and I will be quiet, and will be no more angry.

16:43 เพราะว่าเจ้ามิได้ระลึกถึงวันทั้งหลายแห่งวัยสาวของเจ้า แต่ได้กระทำให้เรากลัดกลุ้มในสิ่งเหล่านี้ทั้งสิ้น ดูเถิด เพราะฉะนั้นเราจะตอบสนองต่อวิถีทางของเจ้าเหนือศีรษะเจ้าด้วย องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเจ้าจะมิได้ประพฤติการลามกนี้เพิ่มเข้ากับการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าหรอก

16:43 Because thou hast not remembered the days of thy youth, but hast fretted me in all these things; behold, therefore I also will recompense thy way upon thine head, saith the Lord GOD: and thou shalt not commit this lewdness above all thine abominations.

16:44 ดูเถิด ทุกคนที่ใช้สุภาษิตทั้งหลายจะใช้สุภาษิตนี้ต่อสู้เจ้า โดยกล่าวว่า ‘แม่เป็นอย่างไร ลูกสาวของนางก็เป็นอย่างนั้น’

16:44 Behold, every one that useth proverbs shall use this proverb against thee, saying, As is the mother, so is her daughter.

16:45 เจ้าเป็นลูกสาวของแม่ของเจ้า ผู้เกลียดสามีของตนและลูก ๆ ของตน และเจ้าเป็นสาวคนกลางของพวกพี่และน้องสาวของเจ้า ผู้ซึ่งได้รังเกียจสามีของตนและลูก ๆ ของตน แม่ของพวกเจ้าเคยเป็นคนฮิตไทต์ และพ่อของพวกเจ้าเคยเป็นคนอาโมไรต์

16:45 Thou art thy mother's daughter, that lotheth her husband and her children; and thou art the sister of thy sisters, which lothed their husbands and their children: your mother was an Hittite, and your father an Amorite.

16:46 และพี่สาวของเจ้าคือสะมาเรีย เธอกับบุตรสาวทั้งหลายของเธอที่อาศัยอยู่ทางด้านซ้ายมือของเจ้า และน้องสาวของเจ้า ที่อาศัยอยู่ทางด้านขวามือของเจ้า คือโสโดมกับลูกสาวทั้งหลายของเธอ

16:46 And thine elder sister is Samaria, she and her daughters that dwell at thy left hand: and thy younger sister, that dwelleth at thy right hand, is Sodom and her daughters.

16:47 ถึงกระนั้น เจ้าก็ไม่ได้ดำเนินตามทางทั้งหลายของพวกเขา หรือกระทำตามบรรดาการอันน่าสะอิดสะเอียนของพวกเขา แต่เพราะว่านั่นเป็นเรื่องเล็กน้อยเกินไปแล้ว เจ้าก็ทรามกว่าพวกเขาในบรรดาวิถีทางของเจ้า

16:47 Yet hast thou not walked after their ways, nor done after their abominations: but, as if that were a very little thing, thou wast corrupted more than they in all thy ways.

16:48 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส โสโดมน้องสาวของเจ้ามิได้กระทำ เธอกับบุตรสาวทั้งหลายของเธอ มิได้กระทำอย่างที่เจ้าได้กระทำ ตัวเจ้าและลูกสาวทั้งหลายของเจ้า

16:48 As I live, saith the Lord GOD, Sodom thy sister hath not done, she nor her daughters, as thou hast done, thou and thy daughters.

16:49 ดูเถิด นี่แหละเป็นความชั่วช้าของโสโดมน้องสาวของเจ้า ความจองหอง ความสมบูรณ์ของอาหาร และความเกียจคร้านมากมายอยู่ในตัวเธอและในลูกสาวทั้งหลายของเธอ และเธอมิได้ชูกำลังมือของคนยากจนและคนขัดสน

16:49 Behold, this was the iniquity of thy sister Sodom, pride, fulness of bread, and abundance of idleness was in her and in her daughters, neither did she strengthen the hand of the poor and needy.

16:50 และพวกเขาหยิ่งยโส และกระทำสิ่งน่าสะอิดสะเอียนต่อหน้าเรา เพราะฉะนั้นเราจึงเอาพวกเขาออกไปเสียให้พ้น ๆ ตามที่เราเห็นว่าดี

16:50 And they were haughty, and committed abomination before me: therefore I took them away as I saw good.

16:51 และสะมาเรียไม่ได้ทำบาปถึงครึ่งหนึ่งของเจ้า แต่เจ้าได้ทวีบรรดาการอันน่าสะอิดสะเอียนของเจ้ายิ่งกว่าเขาทั้งสอง และโดยการอันน่าสะอิดสะเอียนทั้งสิ้นของเจ้าซึ่งเจ้าได้กระทำนั้น ก็กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม

16:51 Neither hath Samaria committed half of thy sins; but thou hast multiplied thine abominations more than they, and hast justified thy sisters in all thine abominations which thou hast done.

16:52 เจ้าด้วย ผู้ซึ่งได้พิพากษาพี่และน้องสาวของเจ้า จงแบกรับความอับอายของเจ้าเอง เพราะบาปทั้งหลายของเจ้าซึ่งเจ้าได้กระทำนั้นน่าสะอิดสะเอียนยิ่งกว่าพวกเขาเสียอีก พวกเขาจึงมีความชอบธรรมมากกว่าเจ้า ใช่แล้ว เจ้าจงสับสนด้วย และจงแบกรับความอับอายของเจ้า ในการที่เจ้าได้กระทำให้พี่และน้องสาวของเจ้าดูเหมือนชอบธรรม

16:52 Thou also, which hast judged thy sisters, bear thine own shame for thy sins that thou hast committed more abominable than they: they are more righteous than thou: yea, be thou confounded also, and bear thy shame, in that thou hast justified thy sisters.

16:53 เมื่อเราจะนำการเป็นเชลยของพวกเขาให้กลับสู่สภาพเดิม คือการเป็นเชลยของโสโดมและบุตรสาวทั้งหลายของเธอ และการเป็นเชลยของสะมาเรียและบุตรสาวทั้งหลายของเธอ แล้วเราจะนำการเป็นเชลยของพวกเชลยของเจ้าในท่ามกลางพวกเขาให้กลับสู่สภาพเดิม

16:53 When I shall bring again their captivity, the captivity of Sodom and her daughters, and the captivity of Samaria and her daughters, then will I bring again the captivity of thy captives in the midst of them:

16:54 เพื่อเจ้าจะแบกรับความอับอายของเจ้าเอง และสับสนในบรรดาสิ่งที่เจ้าได้กระทำแล้ว ในการที่เจ้าเป็นการปลอบประโลมใจแก่พวกเขา

16:54 That thou mayest bear thine own shame, and mayest be confounded in all that thou hast done, in that thou art a comfort unto them.

16:55 เมื่อพี่และน้องสาวของเจ้า โสโดมกับบุตรสาวทั้งหลายของเธอจะได้กลับสู่สภาวะเดิมของตน และสะมาเรียกับบุตรสาวทั้งหลายของเธอจะกลับสู่สภาวะเดิมของตน แล้วตัวเจ้าและบุตรสาวทั้งหลายของเจ้าจะกลับสู่สภาวะเดิมของพวกเจ้า

16:55 When thy sisters, Sodom and her daughters, shall return to their former estate, and Samaria and her daughters shall return to their former estate, then thou and thy daughters shall return to your former estate.

16:56 เพราะโสโดมน้องสาวของเจ้าไม่ได้ถูกกล่าวถึงโดยปากของเจ้าในวันแห่งความเย่อหยิ่งของเจ้า

16:56 For thy sister Sodom was not mentioned by thy mouth in the day of thy pride,

16:57 ก่อนความชั่วของเจ้าได้ถูกเปิดเผยออก เหมือนเวลาแห่งการตำหนิบุตรสาวทั้งหลายของซีเรีย และบรรดาผู้ที่อยู่ล้อมรอบเธอ บุตรสาวทั้งหลายของคนฟีลิสเตีย ผู้ซึ่งเหยียดหยามเจ้าโดยรอบ

16:57 Before thy wickedness was discovered, as at the time of thy reproach of the daughters of Syria, and all that are round about her, the daughters of the Philistines, which despise thee round about.

16:58 เจ้าได้แบกรับความลามกของเจ้า และการอันน่าสะอิดสะเอียนทั้งหลายของเจ้าแล้ว พระเยโฮวาห์ตรัส

16:58 Thou hast borne thy lewdness and thine abominations, saith the LORD.

16:59 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะกระทำแก่เจ้าเหมือนอย่างที่เจ้าได้กระทำแล้วนั้น ผู้ซึ่งเหยียดหยามคำปฏิญาณในการหักพันธสัญญา

16:59 For thus saith the Lord GOD; I will even deal with thee as thou hast done, which hast despised the oath in breaking the covenant.

16:60 แต่อย่างไรก็ตาม เราจะระลึกถึงพันธสัญญาของเรากับเจ้าในวันทั้งหลายแห่งวัยสาวของเจ้า และเราจะสถาปนาพันธสัญญานิรันดร์ไว้กับเจ้า

16:60 Nevertheless I will remember my covenant with thee in the days of thy youth, and I will establish unto thee an everlasting covenant.

16:61 แล้วเจ้าจะระลึกถึงทางทั้งหลายของเจ้า และมีความละอาย เมื่อเจ้าจะรับทั้งพี่และน้องสาวของเจ้า และเราจะมอบเขาทั้งสองให้แก่เจ้าเป็นบุตรสาวทั้งหลาย แต่ไม่ใช่โดยพันธสัญญาของเจ้า

16:61 Then thou shalt remember thy ways, and be ashamed, when thou shalt receive thy sisters, thine elder and thy younger: and I will give them unto thee for daughters, but not by thy covenant.

16:62 และเราจะสถาปนาพันธสัญญาของเราไว้กับเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

16:62 And I will establish my covenant with thee; and thou shalt know that I am the LORD:

16:63 เพื่อเจ้าจะจำได้ และรู้สึกสับสน และไม่อ้าปากของเจ้าอีกต่อไปเพราะเหตุความอับอายของเจ้า เมื่อเราสงบต่อเจ้าเนื่องด้วยสิ่งสารพัดที่เจ้าได้กระทำมาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

16:63 That thou mayest remember, and be confounded, and never open thy mouth any more because of thy shame, when I am pacified toward thee for all that thou hast done, saith the Lord GOD.


เอเสเคียล 17 / Ezekiel 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องนกอินทรีสองตัว
17:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

The Parable of Two Eagles
17:1 And the word of the LORD came unto me, saying,

17:2 “บุตรแห่งมนุษย์เอ๋ย จงยกปริศนาอันหนึ่ง และกล่าวเป็นคำอุปมาแก่วงศ์วานแห่งอิสราเอล

17:2 Son of man, put forth a riddle, and speak a parable unto the house of Israel;

17:3 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า มีนกอินทรีมหึมาตัวหนึ่ง มีปีกใหญ่ ขนปีกก็ยาว เต็มไปด้วยขนทั้งหลาย ซึ่งมีสีหลายสี มายังเลบานอน และจิกกิ่งที่สูงที่สุดของต้นซีดาร์

17:3 And say, Thus saith the Lord GOD; A great eagle with great wings, longwinged, full of feathers, which had divers colours, came unto Lebanon, and took the highest branch of the cedar:

17:4 มันหักบรรดายอดกิ่งอ่อนของมันออก และก็คาบยอดกิ่งอ่อนนั้นไปยังแผ่นดินแห่งการพาณิชย์ มันวางยอดกิ่งอ่อนนั้นไว้ในนครของพ่อค้าทั้งหลาย

17:4 He cropped off the top of his young twigs, and carried it into a land of traffick; he set it in a city of merchants.

17:5 มันก็เอาเมล็ดพืชแห่งแผ่นดินไปด้วย และปลูกมันไว้ในสวนที่เกิดผลมาก มันวางเมล็ดพืชนั้นไว้ข้างน้ำมากมาย และตั้งเมล็ดพืชนั้นไว้เหมือนอย่างต้นหลิว

17:5 He took also of the seed of the land, and planted it in a fruitful field; he placed it by great waters, and set it as a willow tree.

17:6 และเมล็ดพืชนั้นก็เติบโต และกลายเป็นเถาองุ่นเตี้ยที่แผ่แขนงออก ซึ่งแขนงทั้งหลายของมันหันเข้าหานกอินทรีตัวนั้น และรากทั้งหลายของมันก็อยู่ใต้นกอินทรีตัวนั้น ดังนั้นเมล็ดพืชนั้นกลายเป็นเถาองุ่น และออกบรรดาแขนง และแตกหน่อทั้งหลายออกมา

17:6 And it grew, and became a spreading vine of low stature, whose branches turned toward him, and the roots thereof were under him: so it became a vine, and brought forth branches, and shot forth sprigs.

17:7 มีนกอินทรีมหึมาอีกตัวหนึ่งด้วย มีปีกใหญ่และมีขนมาก และดูเถิด เถาองุ่นนี้โค้งงอรากทั้งหลายของเธอเข้าหานกอินทรีตัวนี้ และแขนงทั้งหลายของเธอพุ่งเข้าหานกอินทรีตัวนี้ เพื่อนกอินทรีตัวนี้จะรดน้ำให้เถาองุ่นนี้โดยบรรดาร่องแห่งสวนของเธอ

17:7 There was also another great eagle with great wings and many feathers: and, behold, this vine did bend her roots toward him, and shot forth her branches toward him, that he might water it by the furrows of her plantation.

17:8 เมล็ดพืชนั้นถูกปลูกไว้ในที่ดินดีข้างน้ำมากหลาย เพื่อเมล็ดพืชนั้นจะออกบรรดาแขนง และเพื่อมันจะบังเกิดผล เพื่อมันจะเป็นเถาองุ่นที่มีเกียรติ

17:8 It was planted in a good soil by great waters, that it might bring forth branches, and that it might bear fruit, that it might be a goodly vine.

17:9 เจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เถานั้นจะเจริญขึ้นได้หรือ นกอินทรีตัวนั้นจะไม่ถอนรากทั้งหลายของมันขึ้น และเด็ดผลของมันออก เพื่อให้เถาเหี่ยวแห้งเสียหรือ เถานั้นก็จะเหี่ยวแห้งไปในบรรดาใบอ่อนของมันที่งอกขึ้นแล้ว โดยปราศจากอำนาจอันยิ่งใหญ่หรือประชาชนเป็นอันมากที่จะถอนเถานั้นออกโดยรากทั้งหลายของมัน

17:9 Say thou, Thus saith the Lord GOD; Shall it prosper? shall he not pull up the roots thereof, and cut off the fruit thereof, that it wither? it shall wither in all the leaves of her spring, even without great power or many people to pluck it up by the roots thereof.

17:10 ใช่แล้ว ดูเถิด เมื่อถูกปลูกแล้ว เถานั้นจะเจริญขึ้นหรือ มันจะไม่เหี่ยวแห้งไปอย่างสิ้นเชิงหรือ เมื่อลมทิศตะวันออกพัดถูกมันเข้า มันจะเหี่ยวแห้งไปในร่องทั้งหลายที่มันเคยเติบโตนั้น”

17:10 Yea, behold, being planted, shall it prosper? shall it not utterly wither, when the east wind toucheth it? it shall wither in the furrows where it grew.

การกบฏของเศเดคียาห์นำการทำลายมาสู่อิสราเอล
17:11 ยิ่งกว่านั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Zedekiah's Rebellion to Bring Destruction
17:11 Moreover the word of the LORD came unto me, saying,

17:12 “บัดนี้จงกล่าวแก่วงศ์วานที่มักกบฏนั้นว่า พวกท่านไม่ทราบหรือว่า สิ่งเหล่านี้มีความหมายว่าอะไร จงบอกพวกเขาว่า ดูเถิด กษัตริย์แห่งกรุงบาบิโลนได้มายังกรุงเยรูซาเล็ม และได้กวาดเอากษัตริย์แห่งกรุงนั้นและประมุขทั้งหลายแห่งกรุงนั้นไป และนำพวกเขาพร้อมกับกษัตริย์มายังกรุงบาบิโลน

17:12 Say now to the rebellious house, Know ye not what these things mean? tell them, Behold, the king of Babylon is come to Jerusalem, and hath taken the king thereof, and the princes thereof, and led them with him to Babylon;

17:13 และได้ทรงเอาผู้หนึ่งจากเชื้อพระวงศ์ของกษัตริย์ และทำพันธสัญญากับท่านผู้นั้น และให้ท่านผู้นั้นปฏิญาณตัว พระองค์ได้กวาดต้อนคนที่มีอำนาจของแผ่นดินนั้นไปเช่นกัน

17:13 And hath taken of the king's seed, and made a covenant with him, and hath taken an oath of him: he hath also taken the mighty of the land:

17:14 เพื่อราชอาณาจักรนั้นจะต่ำต้อย เพื่อราชอาณาจักรนั้นจะไม่สามารถยกตัวขึ้นได้ แต่โดยการรักษาพันธสัญญาของพระองค์ ราชอาณาจักรนั้นอาจยั่งยืนอยู่ได้

17:14 That the kingdom might be base, that it might not lift itself up, but that by keeping of his covenant it might stand.

17:15 แต่ท่านผู้นั้นได้กบฏต่อพระองค์ ในการส่งเหล่าราชทูตของท่านเข้าไปยังอียิปต์ เพื่อพวกเขาจะให้ม้าทั้งหลายและกองทัพใหญ่โตให้ท่าน ท่านจะเจริญขึ้นได้หรือ ผู้ที่กระทำเช่นนี้จะหนีไปให้พ้นได้หรือ หรือท่านจะหักพันธสัญญา และจะได้รับการช่วยให้พ้นหรือ

17:15 But he rebelled against him in sending his ambassadors into Egypt, that they might give him horses and much people. Shall he prosper? shall he escape that doeth such things? or shall he break the covenant, and be delivered?

17:16 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แน่นอนในสถานที่ที่กษัตริย์องค์นั้นประทับอยู่ คือกษัตริย์ผู้ได้ทรงตั้งท่านให้เป็นกษัตริย์ ผู้ที่ท่านผู้นั้นได้เหยียดหยามคำปฏิญาณของพระองค์และผู้ซึ่งท่านผู้นั้นได้หักพันธสัญญาของพระองค์ คือพร้อมกับพระองค์ในท่ามกลางกรุงบาบิโลน ท่านผู้นั้นจะตาย

17:16 As I live, saith the Lord GOD, surely in the place where the king dwelleth that made him king, whose oath he despised, and whose covenant he brake, even with him in the midst of Babylon he shall die.

17:17 และฟาโรห์ พร้อมด้วยกองทัพอันใหญ่โตของพระองค์ และผู้คนมากมายจะไม่ช่วยท่านผู้นั้นในการสงคราม โดยการก่อเชิงเทินทั้งหลาย และโดยการก่อบรรดากำแพงล้อม เพื่อจะขจัดคนเป็นอันมากเสีย

17:17 Neither shall Pharaoh with his mighty army and great company make for him in the war, by casting up mounts, and building forts, to cut off many persons:

17:18 โดยเห็นว่าท่านผู้นั้นเหยียดหยามคำปฏิญาณนั้นโดยหักพันธสัญญานั้น ดูเถิด เมื่อท่านได้ยกมือของท่านแล้ว และได้กระทำสิ่งสารพัดเหล่านี้ ท่านจะหนีไม่พ้น

17:18 Seeing he despised the oath by breaking the covenant, when, lo, he had given his hand, and hath done all these things, he shall not escape.

17:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด แน่นอนคำปฏิญาณของเราที่เขาได้เหยียดหยาม และพันธสัญญาของเราที่เขาได้หักเสีย เราจะตอบสนองสิ่งนั้นบนศีรษะของเขาเอง

17:19 Therefore thus saith the Lord GOD; As I live, surely mine oath that he hath despised, and my covenant that he hath broken, even it will I recompense upon his own head.

17:20 และเราจะกางข่ายของเราคลุมเขา และเขาจะติดกับดักของเรา และเราจะนำเขามายังกรุงบาบิโลน และจะพิพากษาเขาที่นั่นเพราะเหตุการละเมิดของเขาที่เขาได้ละเมิดต่อเรา

17:20 And I will spread my net upon him, and he shall be taken in my snare, and I will bring him to Babylon, and will plead with him there for his trespass that he hath trespassed against me.

17:21 และบรรดาผู้ลี้ภัยของเขา พร้อมกับกองทัพทั้งสิ้นของเขานั้นจะล้มลงโดยดาบ และคนทั้งหลายที่เหลืออยู่จะถูกกระจายไปยังลมทุกทิศ และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ที่ได้ลั่นวาจาไว้แล้ว”

17:21 And all his fugitives with all his bands shall fall by the sword, and they that remain shall be scattered toward all winds: and ye shall know that I the LORD have spoken it.

17:22 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “เราจะเอากิ่งที่สูงที่สุดของต้นซีดาร์อันสูงนั้น และจะปลูกมันไว้ จากบรรดายอดกิ่งอ่อนของมัน เราจะหักกิ่งอ่อนอันหนึ่งออกเสีย และจะปลูกมันไว้บนภูเขาสูงลูกหนึ่งและมีชื่อเสียง

17:22 Thus saith the Lord GOD; I will also take of the highest branch of the high cedar, and will set it; I will crop off from the top of his young twigs a tender one, and will plant it upon an high mountain and eminent:

17:23 ในภูเขาลูกนั้นบนที่สูงของอิสราเอล เราจะปลูกมันไว้ และมันจะแตกกิ่งทั้งหลาย และบังเกิดผล และเป็นต้นสนซีดาร์ที่มีเกียรติ และใต้มันบรรดานกทุกชนิดจะมาอาศัยอยู่ ในร่มแห่งกิ่งทั้งหลายของมัน นกเหล่านั้นจะมาอาศัยอยู่

17:23 In the mountain of the height of Israel will I plant it: and it shall bring forth boughs, and bear fruit, and be a goodly cedar: and under it shall dwell all fowl of every wing; in the shadow of the branches thereof shall they dwell.

17:24 และต้นไม้ทุกต้นแห่งทุ่งจะทราบว่าเราเป็นพระเยโฮวาห์ได้นำต้นไม้สูงลงมา ได้ยกชูต้นไม้ต่ำ ได้ทำให้ต้นไม้เขียวเหี่ยวแห้ง และได้ทำให้ต้นไม้แห้งเจริญงอกงาม เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และได้กระทำเช่นนั้น”

17:24 And all the trees of the field shall know that I the LORD have brought down the high tree, have exalted the low tree, have dried up the green tree, and have made the dry tree to flourish: I the LORD have spoken and have done it.


เอเสเคียล 18 / Ezekiel 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำปรึกษาทั้งดีและชั่วแก่พวกเชลย
18:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Counsel of Right and Wrong During Captivity
18:1 The word of the LORD came unto me again, saying,

18:2 “พวกเจ้ามีเจตนาอย่างไร ในการที่พวกเจ้าใช้สุภาษิตข้อนี้เกี่ยวกับแผ่นดินอิสราเอล โดยกล่าวว่า ‘บิดาทั้งหลายได้รับประทานองุ่นเปรี้ยวทั้งหลาย และบุตรทั้งหลายก็เข็ดฟัน’

18:2 What mean ye, that ye use this proverb concerning the land of Israel, saying, The fathers have eaten sour grapes, and the children's teeth are set on edge?

18:3 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส พวกเจ้าจะไม่มีโอกาสอีกต่อไปที่จะใช้สุภาษิตนี้ในอิสราเอล

18:3 As I live, saith the Lord GOD, ye shall not have occasion any more to use this proverb in Israel.

18:4 ดูเถิด ชีวิตทั้งสิ้นเป็นของเรา ชีวิตของบิดาเป็นของเราฉันใด ชีวิตของบุตรชายก็เป็นของเราฉันนั้น ชีวิตใดที่ทำบาป ชีวิตนั้นก็จะตาย

18:4 Behold, all souls are mine; as the soul of the father, so also the soul of the son is mine: the soul that sinneth, it shall die.

18:5 แต่ถ้าคนใดชอบธรรม และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม

18:5 But if a man be just, and do that which is lawful and right,

18:6 และมิได้รับประทานบนภูเขาทั้งหลาย หรือเงยหน้าของเขาขึ้นต่อบรรดารูปเคารพของวงศ์วานแห่งอิสราเอล หรือกระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน หรือเข้าใกล้ผู้หญิงในเวลาที่เธอมีมลทินประจำเดือน

18:6 And hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, neither hath defiled his neighbour's wife, neither hath come near to a menstruous woman,

18:7 และมิได้บีบบังคับผู้หนึ่งผู้ใด แต่ได้คืนของประกันของลูกหนี้ให้แก่ลูกหนี้ ไม่เคยปล้นผู้ใดโดยใช้ความรุนแรง ได้ให้อาหารของเขาแก่ผู้ที่หิว และได้คลุมกายของคนที่เปลือยด้วยเสื้อผ้า

18:7 And hath not oppressed any, but hath restored to the debtor his pledge, hath spoiled none by violence, hath given his bread to the hungry, and hath covered the naked with a garment;

18:8 ผู้ที่มิได้ให้ยืมเพื่อหาดอกเบี้ย และมิได้รับเงินเพิ่มใด ๆ ที่ได้ถอนมือของตนจากความชั่วช้า ได้กระทำความยุติธรรมอันแท้จริงระหว่างมนุษย์กับมนุษย์ด้วยกัน

18:8 He that hath not given forth upon usury, neither hath taken any increase, that hath withdrawn his hand from iniquity, hath executed true judgment between man and man,

18:9 ได้ดำเนินตามบรรดากฎเกณฑ์ของเรา และได้รักษาคำตัดสินทั้งหลายของเราไว้ เพื่อกระทำอย่างถูกต้อง คนนั้นชอบธรรม เขาจะมีชีวิตดำรงอยู่เป็นแน่ องค์พระผู้เป็นเจ้าพระเจ้าตรัส

18:9 Hath walked in my statutes, and hath kept my judgments, to deal truly; he is just, he shall surely live, saith the Lord GOD.

18:10 ถ้าเขาให้กำเนิดบุตรชายที่เป็นโจร เป็นผู้กระทำให้โลหิตตก และที่ได้กระทำเช่นสิ่งเหล่านี้แก่ผู้ใด

18:10 If he beget a son that is a robber, a shedder of blood, and that doeth the like to any one of these things,

18:11 และที่มิได้กระทำตามหน้าที่เหล่านั้นอันใด แต่ได้รับประทานบนภูเขาทั้งหลาย และได้กระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน

18:11 And that doeth not any of those duties, but even hath eaten upon the mountains, and defiled his neighbour's wife,

18:12 ได้กดขี่คนยากจนและคนขัดสน ได้ปล้นโดยใช้ความรุนแรง ไม่ยอมคืนของประกัน และได้เงยหน้าของเขาขึ้นต่อบรรดารูปเคารพ ได้กระทำการอันน่าสะอิดสะเอียน

18:12 Hath oppressed the poor and needy, hath spoiled by violence, hath not restored the pledge, and hath lifted up his eyes to the idols, hath committed abomination,

18:13 ได้ให้ยืมด้วยหาดอกเบี้ย และได้หาเงินเพิ่ม เขาจะมีชีวิตต่อไปหรือ เขาจะไม่มีชีวิตอยู่ เขาได้กระทำบรรดาสิ่งที่น่าสะอิดสะเอียนเหล่านี้ เขาจะตายเป็นแน่ โลหิตของผู้นั้นจะตกอยู่บนผู้นั้นเอง

18:13 Hath given forth upon usury, and hath taken increase: shall he then live? he shall not live: he hath done all these abominations; he shall surely die; his blood shall be upon him.

18:14 บัดนี้ ดูเถิด ถ้าคนนี้ให้กำเนิดบุตรชาย ผู้แลเห็นบาปทั้งสิ้นของบิดาของเขาซึ่งบิดาได้กระทำ และพิจารณา และมิได้กระทำเช่นนั้น

18:14 Now, lo, if he beget a son, that seeth all his father's sins which he hath done, and considereth, and doeth not such like,

18:15 ที่มิได้รับประทานบนภูเขาทั้งหลาย หรือเงยหน้าของเขาขึ้นต่อบรรดารูปเคารพของวงศ์วานแห่งอิสราเอล มิได้กระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน

18:15 That hath not eaten upon the mountains, neither hath lifted up his eyes to the idols of the house of Israel, hath not defiled his neighbour's wife,

18:16 มิได้บีบบังคับผู้ใด ไม่ได้ระงับของประกันไว้ ไม่เคยปล้นโดยใช้ความรุนแรง แต่ได้ให้อาหารแก่ผู้หิว และได้คลุมกายของคนที่เปลือยด้วยเสื้อผ้า

18:16 Neither hath oppressed any, hath not withholden the pledge, neither hath spoiled by violence, but hath given his bread to the hungry, and hath covered the naked with a garment,

18:17 ที่หดมือของตนไว้จากคนยากจน ที่ไม่ได้รับดอกเบี้ยหรือเงินเพิ่ม ได้กระทำตามคำตัดสินทั้งหลายของเรา ได้ดำเนินในบรรดากฎเกณฑ์ของเรา เขาจะไม่ตายเพราะความชั่วช้าของบิดาเขา เขาจะดำรงชีวิตอยู่เป็นแน่

18:17 That hath taken off his hand from the poor, that hath not received usury nor increase, hath executed my judgments, hath walked in my statutes; he shall not die for the iniquity of his father, he shall surely live.

18:18 สำหรับบิดาของเขา เพราะเขาได้บีบบังคับอย่างโหดร้าย ได้ปล้นพี่น้องของตนโดยใช้ความรุนแรง และได้กระทำสิ่งซึ่งไม่ดีในท่ามกลางประชากรของเขา ดูเถิด เขาก็จะตายในความชั่วช้าของเขา

18:18 As for his father, because he cruelly oppressed, spoiled his brother by violence, and did that which is not good among his people, lo, even he shall die in his iniquity.

18:19 แต่เจ้าทั้งหลายกล่าวว่า ‘ทำไม บุตรชายไม่ต้องแบกรับความชั่วช้าของบิดาหรือ’ เมื่อบุตรชายได้กระทำสิ่งซึ่งยุติธรรมและชอบธรรมแล้ว และได้รักษากฎเกณฑ์ทั้งสิ้นของเรา และได้กระทำตามกฎเกณฑ์เหล่านั้น เขาจะดำรงชีวิตอยู่เป็นแน่

18:19 Yet say ye, Why? doth not the son bear the iniquity of the father? When the son hath done that which is lawful and right, and hath kept all my statutes, and hath done them, he shall surely live.

18:20 ชีวิตที่กระทำบาป ชีวิตนั้นจะตาย บุตรชายจะไม่แบกรับความชั่วช้าของบิดา และบิดาก็จะไม่แบกรับความชั่วช้าของบุตรชาย ความชอบธรรมของคนชอบธรรมจะอยู่บนตัวเขา และความชั่วของคนชั่วจะอยู่บนตัวเขา

18:20 The soul that sinneth, it shall die. The son shall not bear the iniquity of the father, neither shall the father bear the iniquity of the son: the righteousness of the righteous shall be upon him, and the wickedness of the wicked shall be upon him.

18:21 แต่ถ้าคนชั่วจะหันกลับเสียจากบาปทั้งสิ้นของเขาซึ่งเขาได้กระทำไปแล้ว และรักษากฎเกณฑ์ทั้งสิ้นของเรา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย

18:21 But if the wicked will turn from all his sins that he hath committed, and keep all my statutes, and do that which is lawful and right, he shall surely live, he shall not die.

18:22 บรรดาการละเมิดของเขาที่เขาได้กระทำแล้วนั้น การละเมิดเหล่านั้นจะมิได้ถูกกล่าวถึงแก่เขา ในความชอบธรรมของเขาที่เขาได้กระทำนั้น เขาจะมีชีวิตอยู่

18:22 All his transgressions that he hath committed, they shall not be mentioned unto him: in his righteousness that he hath done he shall live.

18:23 เรามีความพอใจอันใดที่คนชั่วจะตายหรือ องค์พระผู้เป็นเจ้าพระเจ้าตรัส และที่เขาควรหันกลับจากทางทั้งหลายของเขาและมีชีวิตอยู่มิใช่หรือ

18:23 Have I any pleasure at all that the wicked should die? saith the Lord GOD: and not that he should return from his ways, and live?

18:24 แต่เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของตน และกระทำความชั่วช้า และกระทำตามบรรดาสิ่งที่น่าสะอิดสะเอียนที่คนชั่วกระทำนั้น ผู้นั้นจะมีชีวิตอยู่หรือ ความชอบธรรมทั้งสิ้นของเขาที่เขาได้กระทำนั้นจะไม่ถูกกล่าวถึงเลย ในการละเมิดของเขาที่เขาได้ละเมิดนั้น และในบาปของเขาที่เขาได้ทำบาปนั้น ในสิ่งเหล่านั้นเขาจะตาย

18:24 But when the righteous turneth away from his righteousness, and committeth iniquity, and doeth according to all the abominations that the wicked man doeth, shall he live? All his righteousness that he hath done shall not be mentioned: in his trespass that he hath trespassed, and in his sin that he hath sinned, in them shall he die.

18:25 แต่พวกเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ บัดนี้ จงฟังเถอะ โอ วงศ์วานแห่งอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการทั้งหลายของพวกเจ้ามิใช่หรือที่ไม่ยุติธรรม

18:25 Yet ye say, The way of the Lord is not equal. Hear now, O house of Israel; Is not my way equal? are not your ways unequal?

18:26 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และกระทำความชั่วช้า และตายในความชั่วช้าเหล่านั้น เพราะเหตุความชั่วช้าของเขาที่เขาได้กระทำนั้น เขาจะตาย

18:26 When a righteous man turneth away from his righteousness, and committeth iniquity, and dieth in them; for his iniquity that he hath done shall he die.

18:27 อีกครั้ง เมื่อคนชั่วหันกลับจากความชั่วของตนที่เขาได้กระทำนั้น และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะช่วยชีวิตของเขาให้มีชีวิตอยู่

18:27 Again, when the wicked man turneth away from his wickedness that he hath committed, and doeth that which is lawful and right, he shall save his soul alive.

18:28 เพราะเขาพิจารณา และหันกลับจากการละเมิดทั้งสิ้นของเขาที่เขาได้กระทำนั้น เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย

18:28 Because he considereth, and turneth away from all his transgressions that he hath committed, he shall surely live, he shall not die.

18:29 แต่วงศ์วานแห่งอิสราเอลกล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ วงศ์วานแห่งอิสราเอลเอ๋ย วิธีการของเราไม่ยุติธรรมหรือ วิธีการทั้งหลายของพวกเจ้ามิใช่หรือที่ไม่ยุติธรรม

18:29 Yet saith the house of Israel, The way of the Lord is not equal. O house of Israel, are not my ways equal? are not your ways unequal?

18:30 เพราะฉะนั้นเราจะพิพากษาพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย ทุกคนตามวิธีการทั้งหลายของตน องค์พระผู้เป็นเจ้าพระเจ้าตรัส จงกลับใจ และพวกเจ้าจงหันกลับเสียจากการละเมิดทั้งสิ้นของพวกเจ้า เพื่อความชั่วช้าจะไม่เป็นเหตุให้พวกเจ้าพินาศ

18:30 Therefore I will judge you, O house of Israel, every one according to his ways, saith the Lord GOD. Repent, and turn yourselves from all your transgressions; so iniquity shall not be your ruin.

18:31 พวกเจ้าจงเหวี่ยงทิ้งการละเมิดทั้งสิ้นของพวกเจ้าที่พวกเจ้าได้ละเมิดนั้น และพวกเจ้าจงทำให้เกิดใจใหม่และวิญญาณใหม่ ด้วยว่าพวกเจ้าจะตายเสียทำไมเล่า โอ วงศ์วานแห่งอิสราเอลเอ๋ย

18:31 Cast away from you all your transgressions, whereby ye have transgressed; and make you a new heart and a new spirit: for why will ye die, O house of Israel?

18:32 เพราะเราไม่มีความพอใจในความตายของผู้ที่ตายนั้นเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส ดังนั้นพวกเจ้าจงหันกลับ และพวกเจ้าจงดำรงชีวิตอยู่”

18:32 For I have no pleasure in the death of him that dieth, saith the Lord GOD: wherefore turn yourselves, and live ye.


เอเสเคียล 19 / Ezekiel 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องพวกประมุขแห่งอิสราเอล
19:1 ยิ่งกว่านั้น เจ้าจงร้องบทคร่ำครวญเพื่อพวกประมุขแห่งอิสราเอล

Lamentation for the Princes of Israel
19:1 Moreover take thou up a lamentation for the princes of Israel,

19:2 และกล่าวว่า “มารดาของเจ้าเป็นอย่างไรหนอ ก็เป็นแม่สิงโต เธอนอนอยู่ในท่ามกลางสิงโตทั้งหลาย เธอได้เลี้ยงดูลูก ๆ ของเธอในท่ามกลางพวกสิงโตหนุ่ม

19:2 And say, What is thy mother? A lioness: she lay down among lions, she nourished her whelps among young lions.

19:3 และเธอได้เลี้ยงลูกสิงโตตัวหนึ่งให้เติบโต ลูกสิงโตนั้นกลายเป็นสิงโตหนุ่ม และมันฝึกหัดจับเหยื่อ มันกินคน

19:3 And she brought up one of her whelps: it became a young lion, and it learned to catch the prey; it devoured men.

19:4 ประชาชาติทั้งหลายได้ยินเรื่องของมันด้วย มันถูกจับได้ในหลุมพรางของพวกเขา และพวกเขาจูงมันมาด้วยโซ่หลายเส้นมายังแผ่นดินอียิปต์

19:4 The nations also heard of him; he was taken in their pit, and they brought him with chains unto the land of Egypt.

19:5 บัดนี้ เมื่อแม่สิงโตเห็นว่าเธอคอยนานแล้ว และความหวังของเธอสูญไป แล้วเธอก็เอาลูกของเธอมาอีกตัวหนึ่ง และเลี้ยงมันให้เป็นสิงโตหนุ่ม

19:5 Now when she saw that she had waited, and her hope was lost, then she took another of her whelps, and made him a young lion.

19:6 และมันก็ขึ้นลงในท่ามกลางพวกสิงโต มันกลายเป็นสิงโตหนุ่ม และฝึกหัดจับเหยื่อ และมันกินคน

19:6 And he went up and down among the lions, he became a young lion, and learned to catch the prey, and devoured men.

19:7 และมันรู้จักบรรดาพระราชวังที่ร้างของพวกเขา และมันกระทำให้นครทั้งหลายของพวกเขาว่างเปล่า และแผ่นดินนั้นก็รกร้าง และความสมบูรณ์ของแผ่นดินนั้น โดยเสียงแห่งการคำรามของมัน

19:7 And he knew their desolate palaces, and he laid waste their cities; and the land was desolate, and the fulness thereof, by the noise of his roaring.

19:8 แล้วบรรดาประชาชาติก็ล้อมมันไว้ทุกด้านจากแว่นแคว้นทั้งปวง และกางข่ายของพวกเขาออกเหนือมัน มันก็ถูกจับอยู่ในหลุมพรางของพวกเขา

19:8 Then the nations set against him on every side from the provinces, and spread their net over him: he was taken in their pit.

19:9 และพวกเขาขังมันไว้ในกรงในโซ่หลายเส้น และนำมันมายังกษัตริย์แห่งกรุงบาบิโลน พวกเขาก็นำมันเข้าไปในที่กำบังเข้มแข็งทั้งหลาย เพื่อเสียงของมันจะไม่ถูกได้ยินอีกบนภูเขาทั้งหลายแห่งอิสราเอล

19:9 And they put him in ward in chains, and brought him to the king of Babylon: they brought him into holds, that his voice should no more be heard upon the mountains of Israel.

19:10 มารดาของเจ้าเป็นเหมือนเถาองุ่นในโลหิตของเจ้า ซึ่งถูกปลูกไว้ริมน้ำทั้งหลาย เธอเคยมีผลดกและเต็มเปี่ยมด้วยแขนงทั้งหลาย เหตุด้วยน้ำมากมาย

19:10 Thy mother is like a vine in thy blood, planted by the waters: she was fruitful and full of branches by reason of many waters.

19:11 และเธอเคยมีบรรดาไม้เท้าที่แข็งแรงสำหรับให้เป็นไม้ธารพระกรทั้งหลายของคนเหล่านั้นที่ครอบครอง และความสูงของเธอชูขึ้นท่ามกลางบรรดาแขนงที่หนาทึบ และเธอได้ปรากฏในที่สูงของเธอพร้อมกับแขนงมากมายของเธอ

19:11 And she had strong rods for the sceptres of them that bare rule, and her stature was exalted among the thick branches, and she appeared in her height with the multitude of her branches.

19:12 แต่เธอถูกถอนขึ้นในความกริ้ว เธอถูกทิ้งลงสู่พื้นดิน และลมทิศตะวันออกกระทำให้ผลของเธอเหี่ยวไป บรรดาไม้เท้าที่แข็งแรงของเธอก็ถูกหักเสียและเหี่ยวไป ไฟก็เผาผลาญพวกมันเสีย

19:12 But she was plucked up in fury, she was cast down to the ground, and the east wind dried up her fruit: her strong rods were broken and withered; the fire consumed them.

19:13 และบัดนี้เธอถูกปลูกไว้ในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งและกันดารน้ำ

19:13 And now she is planted in the wilderness, in a dry and thirsty ground.

19:14 และไฟได้ออกมาจากไม้เท้าอันหนึ่งแห่งแขนงทั้งหลายของเธอ ซึ่งได้กลืนกินผลของเธอเสียหมด จนเธอไม่มีไม้เท้าใด ๆ ที่แข็งแรงเพื่อเป็นธารพระกรสำหรับการครอบครอง นี่เป็นบทคร่ำครวญบทหนึ่ง และจะมีไว้เพื่อเป็นบทคร่ำครวญ”

19:14 And fire is gone out of a rod of her branches, which hath devoured her fruit, so that she hath no strong rod to be a sceptre to rule. This is a lamentation, and shall be for a lamentation.


เอเสเคียล 20 / Ezekiel 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระเจ้าทรงยุติธรรมในการพิพากษาอิสราเอล
20:1 และต่อมา ในปีที่เจ็ด ในเดือนที่ห้า วันที่สิบของเดือนนั้น พวกผู้อาวุโสของอิสราเอลบางคนได้มาเพื่อทูลถามพระเยโฮวาห์ และนั่งอยู่ตรงหน้าข้าพเจ้า

God Justified in Punishment of Israel
20:1 And it came to pass in the seventh year, in the fifth month, the tenth day of the month, that certain of the elders of Israel came to enquire of the LORD, and sat before me.

20:2 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

20:2 Then came the word of the LORD unto me, saying,

20:3 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับพวกผู้อาวุโสของอิสราเอล และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ามาเพื่อสอบถามเราหรือ เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส เราจะไม่ยอมถูกสอบถามโดยพวกเจ้า

20:3 Son of man, speak unto the elders of Israel, and say unto them, Thus saith the Lord GOD; Are ye come to enquire of me? As I live, saith the Lord GOD, I will not be enquired of by you.

20:4 เจ้าจะพิพากษาพวกเขาหรือ บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาพวกเขาหรือ จงทำให้พวกเขาทราบถึงบรรดาการกระทำอันน่าสะอิดสะเอียนของบรรพบุรุษของพวกเขา

20:4 Wilt thou judge them, son of man, wilt thou judge them? cause them to know the abominations of their fathers:

20:5 และจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันเมื่อเราได้เลือกสรรอิสราเอล และได้ยกมือของเราขึ้นต่อเชื้อสายแห่งวงศ์วานของยาโคบ และทำให้ตัวเราเองเป็นที่รู้จักแก่พวกเขาในแผ่นดินอียิปต์ เมื่อเราได้ยกมือของเราขึ้นต่อพวกเขา โดยตรัสว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

20:5 And say unto them, Thus saith the Lord GOD; In the day when I chose Israel, and lifted up mine hand unto the seed of the house of Jacob, and made myself known unto them in the land of Egypt, when I lifted up mine hand unto them, saying, I am the LORD your God;

20:6 ในวันที่เราได้ยกมือของเราขึ้นต่อพวกเขา เพื่อจะนำพวกเขาออกมาจากแผ่นดินอียิปต์เข้ามายังแผ่นดินหนึ่งที่เราหาให้พวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเป็นสง่าราศีแห่งแผ่นดินทั้งสิ้น

20:6 In the day that I lifted up mine hand unto them, to bring them forth of the land of Egypt into a land that I had espied for them, flowing with milk and honey, which is the glory of all lands:

20:7 แล้วเราได้กล่าวแก่พวกเขาว่า พวกเจ้าทุกคนจงทิ้งบรรดาสิ่งที่น่าสะอิดสะเอียนแห่งนัยน์ตาของตน และอย่ากระทำตัวของพวกเจ้าเองให้เป็นมลทินด้วยรูปเคารพทั้งหลายของอียิปต์ เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

20:7 Then said I unto them, Cast ye away every man the abominations of his eyes, and defile not yourselves with the idols of Egypt: I am the LORD your God.

20:8 แต่พวกเขาได้กบฏต่อเรา และไม่ยอมตั้งใจฟังเรา พวกเขาทุกคนไม่ได้ทิ้งบรรดาสิ่งที่น่าสะอิดสะเอียนแห่งนัยน์ตาของตน และพวกเขาก็มิได้ละทิ้งรูปเคารพทั้งหลายของอียิปต์ แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขา เพื่อให้ความโกรธของเราที่มีต่อพวกเขาในท่ามกลางแผ่นดินอียิปต์สำเร็จ

20:8 But they rebelled against me, and would not hearken unto me: they did not every man cast away the abominations of their eyes, neither did they forsake the idols of Egypt: then I said, I will pour out my fury upon them, to accomplish my anger against them in the midst of the land of Egypt.

20:9 แต่เราได้ทำเพื่อเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นเป็นมลทินต่อหน้าพวกคนต่างชาติ ซึ่งพวกเขาอาศัยอยู่ท่ามกลางคนเหล่านั้น ซึ่งเราได้สำแดงตัวของเราในสายตาของคนเหล่านั้นให้พวกเขารู้จัก ในการนำพวกเขาออกมาจากแผ่นดินอียิปต์

20:9 But I wrought for my name's sake, that it should not be polluted before the heathen, among whom they were, in whose sight I made myself known unto them, in bringing them forth out of the land of Egypt.

20:10 ดังนั้นเราได้ทำให้พวกเขาออกมาจากแผ่นดินอียิปต์ และนำพวกเขาเข้ามาในถิ่นทุรกันดาร

20:10 Wherefore I caused them to go forth out of the land of Egypt, and brought them into the wilderness.

20:11 และเราได้ให้บรรดากฎเกณฑ์ของเราแก่พวกเขา และสำแดงคำตัดสินทั้งหลายของเราแก่พวกเขา ซึ่งถ้ามนุษย์คนหนึ่งคนใดกระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้

20:11 And I gave them my statutes, and shewed them my judgments, which if a man do, he shall even live in them.

20:12 ยิ่งกว่านั้นอีก เราได้ให้วันสะบาโตทั้งหลายของเราแก่พวกเขาด้วย เพื่อเป็นหมายสำคัญระหว่างเราและพวกเขา เพื่อพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ ที่กระทำให้พวกเขาบริสุทธิ์

20:12 Moreover also I gave them my sabbaths, to be a sign between me and them, that they might know that I am the LORD that sanctify them.

20:13 แต่วงศ์วานแห่งอิสราเอลได้กบฏต่อเราในถิ่นทุรกันดาร พวกเขามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา และพวกเขาได้เหยียดหยามคำตัดสินทั้งหลายของเรา ซึ่งถ้ามนุษย์คนหนึ่งคนใดได้กระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้ และวันสะบาโตทั้งหลายของเรา พวกเขาได้กระทำให้เป็นมลทินอย่างมาก แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขาในถิ่นทุรกันดาร เพื่อเผาผลาญพวกเขาเสีย

20:13 But the house of Israel rebelled against me in the wilderness: they walked not in my statutes, and they despised my judgments, which if a man do, he shall even live in them; and my sabbaths they greatly polluted: then I said, I would pour out my fury upon them in the wilderness, to consume them.

20:14 แต่เราได้กระทำเพื่อเห็นแก่นามของเราเอง เพื่อไม่ให้นามนั้นเป็นมลทินต่อหน้าพวกคนต่างชาติ ผู้ซึ่งเราได้นำคนอิสราเอลออกมาในสายตาของพวกเขา

20:14 But I wrought for my name's sake, that it should not be polluted before the heathen, in whose sight I brought them out.

20:15 ถึงอย่างนั้นเราได้ยกมือของเราขึ้นต่อพวกเขาในถิ่นทุรกันดารว่า เราจะไม่นำพวกเขาเข้ามาในแผ่นดินซึ่งเราได้ให้แก่พวกเขา ที่มีน้ำนมและน้ำผึ้งไหลบริบูรณ์ ซึ่งเป็นสง่าราศีแห่งแผ่นดินทั้งสิ้น

20:15 Yet also I lifted up my hand unto them in the wilderness, that I would not bring them into the land which I had given them, flowing with milk and honey, which is the glory of all lands;

20:16 เพราะว่าพวกเขาได้เหยียดหยามคำตัดสินทั้งหลายของเรา และไม่ดำเนินในบรรดากฎเกณฑ์ของเรา แต่ได้ทำให้วันสะบาโตทั้งหลายของเราเป็นมลทิน เพราะว่าใจของพวกเขาไปติดตามบรรดารูปเคารพของพวกเขา

20:16 Because they despised my judgments, and walked not in my statutes, but polluted my sabbaths: for their heart went after their idols.

20:17 แต่อย่างไรก็ตาม นัยน์ตาของเราก็ปรานีพวกเขาจากการทำลายพวกเขา และเรามิได้กระทำให้พวกเขาจบสิ้นลงในถิ่นทุรกันดารนั้น

20:17 Nevertheless mine eye spared them from destroying them, neither did I make an end of them in the wilderness.

20:18 แต่เราได้กล่าวแก่ลูกหลานของพวกเขาในถิ่นทุรกันดารนั้นว่า พวกเจ้าอย่าดำเนินในบรรดากฎเกณฑ์ของบรรพบุรุษของพวกเจ้า หรือรักษาคำตัดสินทั้งหลายของพวกเขา หรือกระทำตัวพวกเจ้าเองให้เป็นมลทินด้วยรูปเคารพทั้งหลายของพวกเขา

20:18 But I said unto their children in the wilderness, Walk ye not in the statutes of your fathers, neither observe their judgments, nor defile yourselves with their idols:

20:19 เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า จงดำเนินในบรรดากฎเกณฑ์ของเรา และจงรักษาคำตัดสินทั้งหลายของเรา และกระทำตามพวกมัน

20:19 I am the LORD your God; walk in my statutes, and keep my judgments, and do them;

20:20 และจงรักษาบรรดาวันสะบาโตของเราให้บริสุทธิ์ และวันสะบาโตเหล่านั้นจะเป็นหมายสำคัญระหว่างเรากับพวกเจ้า เพื่อพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า

20:20 And hallow my sabbaths; and they shall be a sign between me and you, that ye may know that I am the LORD your God.

20:21 แต่อย่างไรก็ตามลูกหลานเหล่านั้นได้กบฏต่อเรา พวกเขามิได้ดำเนินในบรรดากฎเกณฑ์ของเรา และไม่ได้รักษาคำตัดสินทั้งหลายของเราเพื่อจะกระทำตามสิ่งเหล่านี้ ซึ่งถ้ามนุษย์คนหนึ่งคนใดกระทำตาม คนนั้นก็จะดำรงชีวิตอยู่ในพวกมันได้ พวกเขาได้กระทำให้บรรดาวันสะบาโตของเราเป็นมลทิน แล้วเราได้กล่าวว่า เราจะเทความกริ้วของเราบนพวกเขา เพื่อทำให้ความโกรธของเราต่อพวกเขาในถิ่นทุรกันดารสำเร็จ

20:21 Notwithstanding the children rebelled against me: they walked not in my statutes, neither kept my judgments to do them, which if a man do, he shall even live in them; they polluted my sabbaths: then I said, I would pour out my fury upon them, to accomplish my anger against them in the wilderness.

20:22 แต่อย่างไรก็ตาม เราได้หดมือของเราไว้ และได้กระทำเพื่อเห็นแก่นามของเรา เพื่อไม่ให้นามนั้นเป็นมลทินในสายตาของพวกคนต่างชาติ ผู้ซึ่งเราได้นำคนอิสราเอลออกมาในสายตาของพวกเขา

20:22 Nevertheless I withdrew mine hand, and wrought for my name's sake, that it should not be polluted in the sight of the heathen, in whose sight I brought them forth.

20:23 เราได้ยกมือของเราขึ้นต่อพวกเขาในถิ่นทุรกันดารด้วยว่า เราจะกระจัดกระจายพวกเขาให้ไปอยู่ในท่ามกลางพวกคนต่างชาติ และกระจายพวกเขาให้ไปอยู่ทั่วประเทศเหล่านั้น

20:23 I lifted up mine hand unto them also in the wilderness, that I would scatter them among the heathen, and disperse them through the countries;

20:24 เพราะว่าพวกเขามิได้กระทำตามคำตัดสินทั้งหลายของเรา แต่ได้เหยียดหยามบรรดากฎเกณฑ์ของเรา และได้กระทำให้วันสะบาโตทั้งหลายของเราเป็นมลทิน และนัยน์ตาของพวกเขาได้ติดตามรูปเคารพทั้งหลายแห่งบรรพบุรุษของพวกเขา

20:24 Because they had not executed my judgments, but had despised my statutes, and had polluted my sabbaths, and their eyes were after their fathers' idols.

20:25 ดังนั้นเราได้ให้บรรดากฎเกณฑ์ที่ไม่ดีแก่พวกเขาด้วย และให้คำตัดสินทั้งหลายซึ่งโดยพวกมันนั้น พวกเขาจะดำรงชีวิตไม่ได้

20:25 Wherefore I gave them also statutes that were not good, and judgments whereby they should not live;

20:26 และเราได้ทำให้พวกเขาเป็นมลทินในบรรดาของถวายของพวกเขาเอง ในการที่พวกเขาได้ทำบรรดาผู้ที่ออกจากครรภ์ครั้งแรกให้ลุยไฟ เพื่อเราจะกระทำให้พวกเขารกร้างไป เพื่อในที่สุดแล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

20:26 And I polluted them in their own gifts, in that they caused to pass through the fire all that openeth the womb, that I might make them desolate, to the end that they might know that I am the LORD.

20:27 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานแห่งอิสราเอล และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แต่ในเรื่องนี้บรรพบุรุษของพวกเจ้าได้หมิ่นประมาทเรา ในการที่พวกเขาได้กระทำการละเมิดต่อเรา

20:27 Therefore, son of man, speak unto the house of Israel, and say unto them, Thus saith the Lord GOD; Yet in this your fathers have blasphemed me, in that they have committed a trespass against me.

20:28 เพราะว่าเมื่อเราได้นำพวกเขาเข้ามาในแผ่นดิน ที่ซึ่งเราได้ยกมือของเราขึ้นแล้วว่าจะให้แผ่นดินนั้นแก่พวกเขา แล้วพวกเขาได้เห็นเนินเขาสูงทุกแห่ง และเห็นบรรดาต้นไม้ใบดกทั้งสิ้น และพวกเขาได้ถวายเครื่องสัตวบูชาทั้งหลายของพวกเขาที่นั่น และที่นั่นพวกเขาได้นำเสนอการยั่วยุแห่งของถวายของพวกเขา ที่นั่นพวกเขาได้ถวายกลิ่นหอมของพวกเขาด้วย และเทเครื่องดื่มบูชาทั้งหลายของพวกเขาออกที่นั่น

20:28 For when I had brought them into the land, for the which I lifted up mine hand to give it to them, then they saw every high hill, and all the thick trees, and they offered there their sacrifices, and there they presented the provocation of their offering: there also they made their sweet savour, and poured out there their drink offerings.

20:29 แล้วเราได้กล่าวแก่พวกเขาว่า สถานบูชาบนที่สูงซึ่งพวกเจ้าไปนั้นคืออะไร และชื่อที่นั่นถูกเรียกว่า บามาห์ จนถึงทุกวันนี้

20:29 Then I said unto them, What is the high place whereunto ye go? And the name thereof is called Bamah unto this day.

20:30 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ากระทำตัวให้เป็นมลทินตามอย่างบรรพบุรุษของพวกเจ้าหรือ และพวกเจ้ากระทำการเล่นชู้ตามบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาหรือ

20:30 Wherefore say unto the house of Israel, Thus saith the Lord GOD; Are ye polluted after the manner of your fathers? and commit ye whoredom after their abominations?

20:31 เพราะเมื่อพวกเจ้าถวายของบูชาทั้งหลายของพวกเจ้า เมื่อพวกเจ้ากระทำให้บรรดาบุตรชายของพวกเจ้าลุยไฟ พวกเจ้าก็กระทำตนเองให้เป็นมลทินด้วยบรรดารูปเคารพของพวกเจ้า จนกระทั่งถึงทุกวันนี้ และเราจะถูกสอบถามโดยพวกเจ้าหรือ โอ วงศ์วานแห่งอิสราเอลเอ๋ย เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะไม่ยอมถูกสอบถามโดยพวกเจ้า

20:31 For when ye offer your gifts, when ye make your sons to pass through the fire, ye pollute yourselves with all your idols, even unto this day: and shall I be enquired of by you, O house of Israel? As I live, saith the Lord GOD, I will not be enquired of by you.

20:32 และสิ่งซึ่งเข้ามาในความคิดของพวกเจ้าจะไม่เกิดขึ้นเลย ที่พวกเจ้ากล่าวว่า ‘พวกเราจะเป็นเหมือนพวกคนต่างชาติ เหมือนครอบครัวทั้งหลายแห่งประเทศเหล่านั้น เพื่อปรนนิบัติไม้และหิน’

20:32 And that which cometh into your mind shall not be at all, that ye say, We will be as the heathen, as the families of the countries, to serve wood and stone.

การกวาดล้างอิสราเอลหลังจากยุคเจ็ดปี
20:33 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความกริ้วที่เทออกมา เราจะครอบครองเหนือพวกเจ้าเป็นแน่ฉันนั้น

Purging of Israel after the Tribulation
20:33 As I live, saith the Lord GOD, surely with a mighty hand, and with a stretched out arm, and with fury poured out, will I rule over you:

20:34 และเราจะนำพวกเจ้าออกมาจากประชาชน และจะรวบรวมพวกเจ้าออกมาจากประเทศทั้งปวงซึ่งพวกเจ้าถูกกระจัดกระจายไปอยู่ในนั้น ด้วยมือที่มีฤทธิ์ และด้วยแขนที่เหยียดออก และด้วยความกริ้วที่เทออกมา

20:34 And I will bring you out from the people, and will gather you out of the countries wherein ye are scattered, with a mighty hand, and with a stretched out arm, and with fury poured out.

20:35 และเราจะนำพวกเจ้าเข้ามาในถิ่นทุรกันดารแห่งประชาชน และที่นั่นเราจะเข้าสู่การพิพากษากับพวกเจ้าหน้าต่อหน้า

20:35 And I will bring you into the wilderness of the people, and there will I plead with you face to face.

20:36 เราได้เข้าสู่การพิพากษากับบรรพบุรุษของพวกเจ้าในถิ่นทุรกันดารของแผ่นดินอียิปต์อย่างไร เราจะเข้าสู่การพิพากษากับพวกเจ้าอย่างนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัส

20:36 Like as I pleaded with your fathers in the wilderness of the land of Egypt, so will I plead with you, saith the Lord GOD.

20:37 และเราจะทำให้พวกเจ้าลอดไปใต้คทา และเราจะนำพวกเจ้าให้เข้ามาในเครื่องผูกมัดแห่งพันธสัญญา

20:37 And I will cause you to pass under the rod, and I will bring you into the bond of the covenant:

20:38 และเราจะชำระพวกกบฏเสียจากท่ามกลางพวกเจ้า และคนทั้งหลายที่ละเมิดต่อเรา เราจะนำพวกเขาออกมาจากแผ่นดินที่พวกเขาอาศัยอยู่นั้น และพวกเขาจะไม่ได้เข้าไปในแผ่นดินอิสราเอล และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

20:38 And I will purge out from among you the rebels, and them that transgress against me: I will bring them forth out of the country where they sojourn, and they shall not enter into the land of Israel: and ye shall know that I am the LORD.

20:39 สำหรับพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้าจงไป พวกเจ้าทุกคนจงปรนนิบัติบรรดารูปเคารพของตน และต่อจากนี้ด้วย ถ้าพวกเจ้าจะไม่ยอมตั้งใจฟังเรา แต่นามอันบริสุทธิ์ของเรานั้น พวกเจ้าอย่ากระทำให้เป็นมลทินอีกด้วยของถวายทั้งหลายของพวกเจ้า และด้วยบรรดารูปเคารพของพวกเจ้า

20:39 As for you, O house of Israel, thus saith the Lord GOD; Go ye, serve ye every one his idols, and hereafter also, if ye will not hearken unto me: but pollute ye my holy name no more with your gifts, and with your idols.

20:40 ด้วยว่าในภูเขาบริสุทธิ์ของเรา ในภูเขาลูกนั้นบนที่สูงของอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัส ที่นั่นวงศ์วานแห่งอิสราเอลทั้งสิ้น คือพวกเขาทุกคนในแผ่นดิน จะปรนนิบัติเรา เราจะยอมรับพวกเขาที่นั่น และที่นั่นเราจะเรียกร้องบรรดาของถวายของพวกเจ้า และผลแรกทั้งหลายแห่งบรรดาเครื่องบูชาของพวกเจ้า พร้อมกับเครื่องถวายบูชาอันบริสุทธิ์ทั้งสิ้นของพวกเจ้า

20:40 For in mine holy mountain, in the mountain of the height of Israel, saith the Lord GOD, there shall all the house of Israel, all of them in the land, serve me: there will I accept them, and there will I require your offerings, and the firstfruits of your oblations, with all your holy things.

20:41 เราจะยอมรับพวกเจ้าพร้อมกับกลิ่นหอมของพวกเจ้า เมื่อเรานำพวกเจ้าออกมาจากประชาชน และรวบรวมพวกเจ้าออกมาจากประเทศทั้งหลายที่พวกเจ้าถูกกระจัดกระจายไปอยู่ในนั้น และเราจะสำแดงความบริสุทธิ์ของเราในพวกเจ้าต่อหน้าต่อตาพวกคนต่างชาติ

20:41 I will accept you with your sweet savour, when I bring you out from the people, and gather you out of the countries wherein ye have been scattered; and I will be sanctified in you before the heathen.

20:42 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเรานำพวกเจ้าเข้ามาในแผ่นดินอิสราเอล เข้ามาในประเทศซึ่งเราได้ยกมือของเราไว้ว่าจะให้มันแก่บรรพบุรุษของพวกเจ้า

20:42 And ye shall know that I am the LORD, when I shall bring you into the land of Israel, into the country for the which I lifted up mine hand to give it to your fathers.

20:43 และที่นั่นพวกเจ้าจะระลึกถึงวิถีทางทั้งหลายของพวกเจ้า และการกระทำทั้งสิ้นของพวกเจ้า ซึ่งโดยสิ่งเหล่านี้พวกเจ้าได้กระทำให้ตนเป็นมลทิน และพวกเจ้าจะเกลียดชังตัวเองในสายตาของพวกเจ้าเอง เพราะเหตุความชั่วร้ายทั้งสิ้นซึ่งพวกเจ้าได้กระทำนั้น

20:43 And there shall ye remember your ways, and all your doings, wherein ye have been defiled; and ye shall lothe yourselves in your own sight for all your evils that ye have committed.

20:44 และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้ทำกับพวกเจ้าเพื่อเห็นแก่นามของเรา มิใช่ตามทางทั้งหลายอันชั่วของพวกเจ้า หรือตามบรรดาการกระทำที่เสื่อมทรามของพวกเจ้า โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

20:44 And ye shall know that I am the LORD, when I have wrought with you for my name's sake, not according to your wicked ways, nor according to your corrupt doings, O ye house of Israel, saith the Lord GOD.

คำอุปมาเรื่องทุ่งนาทางทิศใต้
20:45 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Parable of the South Field
20:45 Moreover the word of the LORD came unto me, saying,

20:46 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปทางทิศใต้ และจงเทศนาถ้อยคำของเจ้าต่อสู้ทางทิศใต้ และจงพยากรณ์กล่าวโทษป่าไม้แห่งทุ่งนาทางทิศใต้

20:46 Son of man, set thy face toward the south, and drop thy word toward the south, and prophesy against the forest of the south field;

20:47 และจงกล่าวแก่ป่าไม้แห่งทางทิศใต้ว่า จงฟังพระวจนะของพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะก่อไฟไว้ในเจ้า และมันจะเผาผลาญต้นไม้เขียวทุกต้นในเจ้า และต้นไม้แห้งทุกต้นเสีย เปลวเพลิงอันลุกโพลงนั้นจะถูกดับไม่ได้ และทุกใบหน้าตั้งแต่ทางทิศใต้จนถึงทางทิศเหนือจะถูกเผาในที่นั้น

20:47 And say to the forest of the south, Hear the word of the LORD; Thus saith the Lord GOD; Behold, I will kindle a fire in thee, and it shall devour every green tree in thee, and every dry tree: the flaming flame shall not be quenched, and all faces from the south to the north shall be burned therein.

20:48 และเนื้อหนังทั้งสิ้นจะเห็นว่า เราเป็นพระเยโฮวาห์ ได้ก่อไฟนั้น ไฟนั้นจะถูกดับไม่ได้”

20:48 And all flesh shall see that I the LORD have kindled it: it shall not be quenched.

20:49 แล้วข้าพเจ้าจึงกล่าวว่า “อนิจจา ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า พวกเขากล่าวถึงข้าพระองค์ว่า เขาไม่ได้พูดคำอุปมาหรือ”

20:49 Then said I, Ah Lord GOD! they say of me, Doth he not speak parables?


เอเสเคียล 21 / Ezekiel 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ดาบของพระเยโฮวาห์
21:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

The Sword of the Lord
21:1 And the word of the LORD came unto me, saying,

21:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปทางกรุงเยรูซาเล็ม และจงเทศนาถ้อยคำของเจ้าต่อสู้สถานที่บริสุทธิ์ทั้งหลาย และจงพยากรณ์กล่าวโทษแผ่นดินอิสราเอล

21:2 Son of man, set thy face toward Jerusalem, and drop thy word toward the holy places, and prophesy against the land of Israel,

21:3 และกล่าวแก่แผ่นดินอิสราเอลว่า พระเยโฮวาห์ตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า และเราจะชักดาบของเราออกจากฝักของมัน และเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย

21:3 And say to the land of Israel, Thus saith the LORD; Behold, I am against thee, and will draw forth my sword out of his sheath, and will cut off from thee the righteous and the wicked.

21:4 ดังนั้นโดยเห็นว่าเราจะขจัดทั้งคนชอบธรรมและคนชั่วออกจากเจ้าเสีย เพราะฉะนั้นดาบของเราจะออกจากฝักของมันไปต่อสู้เนื้อหนังทั้งสิ้นจากทางทิศใต้ไปถึงทางทิศเหนือ

21:4 Seeing then that I will cut off from thee the righteous and the wicked, therefore shall my sword go forth out of his sheath against all flesh from the south to the north:

21:5 เพื่อเนื้อหนังทั้งสิ้นจะทราบว่าเราเป็นพระเยโฮวาห์ได้ชักดาบของเราออกจากฝักของมันแล้ว ดาบนั้นจะไม่เก็บใส่ฝักอีก

21:5 That all flesh may know that I the LORD have drawn forth my sword out of his sheath: it shall not return any more.

21:6 เพราะฉะนั้นจงถอนหายใจ เจ้า บุตรแห่งมนุษย์เอ๋ย ด้วยการหักบั้นเอวของเจ้า และด้วยความขมขื่น จงถอนหายใจต่อหน้าต่อตาพวกเขา

21:6 Sigh therefore, thou son of man, with the breaking of thy loins; and with bitterness sigh before their eyes.

21:7 และต่อมา เมื่อพวกเขากล่าวแก่เจ้าว่า ‘ทำไมเจ้าถอนหายใจ’ เจ้าจงตอบว่า ‘เพราะเรื่องข่าวนั้น เพราะข่าวนั้นมาถึงแล้ว และใจทุกดวงจะละลายไป และมือทั้งสิ้นจะอ่อนเปลี้ย และทุกจิตวิญญาณจะอ่อนกำลัง และหัวเข่าทุกเข่าจะอ่อนลงเหมือนน้ำ ดูเถิด ข่าวนั้นมาถึงแล้ว และจะสำเร็จ’ องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

21:7 And it shall be, when they say unto thee, Wherefore sighest thou? that thou shalt answer, For the tidings; because it cometh: and every heart shall melt, and all hands shall be feeble, and every spirit shall faint, and all knees shall be weak as water: behold, it cometh, and shall be brought to pass, saith the Lord GOD.

พระเจ้าทรงลับดาบของพระองค์ให้คม
21:8 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

God Sharpens His Sword
21:8 Again the word of the LORD came unto me, saying,

21:9 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า พระเยโฮวาห์ตรัสดังนี้ว่า จงกล่าวว่า ดาบเล่มหนึ่ง ดาบเล่มหนึ่งถูกลับให้คม และขัดมันด้วย

21:9 Son of man, prophesy, and say, Thus saith the LORD; Say, A sword, a sword is sharpened, and also furbished:

21:10 ดาบนั้นถูกลับให้คมเพื่อจะเข่นฆ่า มันถูกขัดไว้เพื่อมันจะวาววับ แล้วพวกเราควรจะรื่นเริงหรือ ดาบนั้นได้ประมาทไม้เรียวแห่งบุตรชายของเรา เหมือนต้นไม้ทุกต้น

21:10 It is sharpened to make a sore slaughter; it is furbished that it may glitter: should we then make mirth? it contemneth the rod of my son, as every tree.

21:11 และพระองค์ได้ทรงมอบดาบไว้เพื่อให้ขัดมัน เพื่อมันจะถูกถือไว้ได้ ดาบนี้ถูกลับให้คมแล้ว และขัดมันแล้ว เพื่อจะมอบมันไว้ในมือของผู้ฆ่า

21:11 And he hath given it to be furbished, that it may be handled: this sword is sharpened, and it is furbished, to give it into the hand of the slayer.

21:12 จงร้องไห้และพิลาปร่ำไห้เถิด บุตรแห่งมนุษย์เอ๋ย เพราะดาบนั้นจะอยู่เหนือประชากรของเรา มันจะอยู่เหนือบรรดาประมุขของอิสราเอล ความหวาดผวาเพราะเหตุดาบนั้นจะอยู่เหนือประชากรของเรา เพราะฉะนั้นจงตีบนโคนขาของเจ้าเถิด

21:12 Cry and howl, son of man: for it shall be upon my people, it shall be upon all the princes of Israel: terrors by reason of the sword shall be upon my people: smite therefore upon thy thigh.

21:13 เพราะมันเป็นการทดลอง และอะไรเล่าถ้าดาบนั้นประมาทแม้แต่ไม้เรียวนั้น ไม้เรียวนั้นก็จะไม่มีอีก องค์พระผู้เป็นเจ้าพระเจ้าตรัส

21:13 Because it is a trial, and what if the sword contemn even the rod? it shall be no more, saith the Lord GOD.

21:14 เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์เถิด และจงตบมือของเจ้าเข้าด้วยกัน และให้ดาบเพิ่มเป็นสองเท่าในครั้งที่สาม คือดาบแห่งคนที่จะถูกฆ่า มันเป็นดาบของพวกผู้ยิ่งใหญ่ที่ถูกฆ่า ซึ่งแทงเข้าไปในห้องลับทั้งหลายของพวกเขา

21:14 Thou therefore, son of man, prophesy, and smite thine hands together, and let the sword be doubled the third time, the sword of the slain: it is the sword of the great men that are slain, which entereth into their privy chambers.

21:15 เราได้จ่อปลายดาบนั้นไปต่อสู้ประตูเมืองทั้งสิ้นของพวกเขาแล้ว เพื่อใจของพวกเขาจะฝ่อไป และบรรดาซากปรักหักพังของพวกเขาจะทวีคูณ อนิจจา มันถูกทำให้วาววับ มันถูกกำไว้แน่นสำหรับการเข่นฆ่า

21:15 I have set the point of the sword against all their gates, that their heart may faint, and their ruins be multiplied: ah! it is made bright, it is wrapped up for the slaughter.

21:16 เจ้าจงไปทางใดทางหนึ่ง ไปทางขวามือหรือทางซ้ายมือ ที่ไหนก็ตามที่หน้าของเจ้าถูกมุ่งไป

21:16 Go thee one way or other, either on the right hand, or on the left, whithersoever thy face is set.

21:17 เราจะตบมือของเราเข้าด้วยกันด้วย และเราจะทำให้ความกริ้วของเราหยุดพัก เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

21:17 I will also smite mine hands together, and I will cause my fury to rest: I the LORD have said it.

จะไม่มีกษัตริย์ในอิสราเอลองค์ใดจนกว่าพระผู้ช่วยให้รอดเสด็จมา
21:18 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

No King until the Savior Comes
21:18 The word of the LORD came unto me again, saying,

21:19 “เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงกำหนดทางไว้สองทาง เพื่อให้ดาบของกษัตริย์แห่งบาบิโลนเข้ามา ทั้งสองทางให้ออกมาจากแผ่นดินเดียวกัน และเจ้าจงเลือกสถานที่แห่งหนึ่ง จงเลือกมันไว้ที่หัวถนนที่เข้าไปยังกรุง

21:19 Also, thou son of man, appoint thee two ways, that the sword of the king of Babylon may come: both twain shall come forth out of one land: and choose thou a place, choose it at the head of the way to the city.

21:20 จงกำหนดทางหนึ่งไว้ เพื่อให้ดาบเล่มนั้นมายังรับบาห์แห่งคนอัมโมน และมายังยูดาห์ในกรุงเยรูซาเล็มที่มีป้อม

21:20 Appoint a way, that the sword may come to Rabbath of the Ammonites, and to Judah in Jerusalem the defenced.

21:21 เพราะว่ากษัตริย์แห่งบาบิโลนได้ยืนอยู่ที่ทางแพร่ง อยู่ที่หัวถนนของสองเส้นทางนั้น เพื่อใช้คำทำนาย ท่านได้เขย่าลูกธนูทั้งหลายของท่าน ท่านได้ปรึกษากับบรรดาเสาศักดิ์สิทธิ์ ท่านได้มองดูในตับ

21:21 For the king of Babylon stood at the parting of the way, at the head of the two ways, to use divination: he made his arrows bright, he consulted with images, he looked in the liver.

21:22 ที่มือข้างขวาของท่านมีการทำนายเพื่อกรุงเยรูซาเล็ม เพื่อแต่งตั้งบรรดานายทหาร เพื่อจะให้อ้าปากในการเข่นฆ่า เพื่อเปล่งเสียงด้วยการตะโกน เพื่อกำหนดบรรดาเครื่องทะลวงกำแพงต่อสู้ประตูเมืองทั้งหลาย เพื่อก่อเชิงเทิน และเพื่อก่อกำแพงล้อม

21:22 At his right hand was the divination for Jerusalem, to appoint captains, to open the mouth in the slaughter, to lift up the voice with shouting, to appoint battering rams against the gates, to cast a mount, and to build a fort.

21:23 และจะเป็นเหมือนคำทำนายเท็จสำหรับคนเหล่านั้นในสายตาของพวกเขา สำหรับคนเหล่านั้นที่ให้สัตย์ปฏิญาณแล้ว แต่ท่านจะระลึกถึงความชั่วช้านั้น เพื่อพวกเขาจะถูกจับเอาไป

21:23 And it shall be unto them as a false divination in their sight, to them that have sworn oaths: but he will call to remembrance the iniquity, that they may be taken.

21:24 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเจ้าได้กระทำความชั่วช้าของพวกเจ้าให้เป็นที่ระลึกได้ ในการที่การละเมิดทั้งหลายของพวกเจ้าถูกเผยออก จนในบรรดาการกระทำทั้งสิ้นของพวกเจ้า บาปทั้งหลายของพวกเจ้าก็ปรากฏ เพราะเรากล่าวว่า พวกเจ้าเป็นที่ระลึกได้ พวกเจ้าจะถูกจับเอาไปด้วยมือ

21:24 Therefore thus saith the Lord GOD; Because ye have made your iniquity to be remembered, in that your transgressions are discovered, so that in all your doings your sins do appear; because, I say, that ye are come to remembrance, ye shall be taken with the hand.

21:25 และเจ้า ประมุขชั่วที่เลวทรามของอิสราเอลเอ๋ย ผู้ซึ่งวันของตนมาถึงแล้ว เมื่อความชั่วช้าจะสิ้นสุดลง

21:25 And thou, profane wicked prince of Israel, whose day is come, when iniquity shall have an end,

21:26 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงปลดผ้าโพก และจงถอดมงกุฎออกเสีย สิ่งนี้จะไม่เป็นเหมือนเดิม จงยกย่องคนที่ต่ำต้อยขึ้น และจงกดคนที่สูงให้ต่ำลง

21:26 Thus saith the Lord GOD; Remove the diadem, and take off the crown: this shall not be the same: exalt him that is low, and abase him that is high.

21:27 เราจะคว่ำ คว่ำ คว่ำ และมันจะไม่มีอีกเลย จนกว่าผู้ที่มันเป็นสิทธิ์ของท่านนั้นจะมาถึง และเราจะประทานมันให้แก่ท่านผู้นั้น

21:27 I will overturn, overturn, overturn, it: and it shall be no more, until he come whose right it is; and I will give it him.

21:28 และเจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้เกี่ยวกับคนอัมโมน และเกี่ยวกับการตำหนิของพวกเขา คือเจ้าจงกล่าวว่า ดาบเล่มนั้น ดาบเล่มนั้นถูกชักออก สำหรับการเข่นฆ่ามันถูกขัด เพื่อกลืนกินเพราะเหตุการวาววับ

21:28 And thou, son of man, prophesy and say, Thus saith the Lord GOD concerning the Ammonites, and concerning their reproach; even say thou, The sword, the sword is drawn: for the slaughter it is furbished, to consume because of the glittering:

21:29 ขณะที่พวกเขาเห็นเรื่องไร้สาระสำหรับเจ้า ขณะที่พวกเขาทำนายคำมุสาแก่เจ้า เพื่อจะวางเจ้าไว้บนคอของคนเหล่านั้นที่ถูกฆ่า ของเหล่าคนชั่ว ผู้ซึ่งวันของพวกเขามาถึงแล้ว เมื่อความชั่วช้าของพวกเขาจะสิ้นสุดลง

21:29 Whiles they see vanity unto thee, whiles they divine a lie unto thee, to bring thee upon the necks of them that are slain, of the wicked, whose day is come, when their iniquity shall have an end.

21:30 เราจะทำให้ดาบนั้นกลับเข้าฝักของมันอีกหรือ เราจะพิพากษาเจ้าในสถานที่ที่เจ้าได้ถูกสร้างขึ้นมานั้น ในแผ่นดินแห่งบ้านเกิดเมืองนอนของเจ้า

21:30 Shall I cause it to return into his sheath? I will judge thee in the place where thou wast created, in the land of thy nativity.

21:31 และเราจะเทความเดือดดาลของเราเหนือเจ้า และเราจะพ่นเจ้าด้วยไฟแห่งความพิโรธของเรา และมอบเจ้าไว้ในมือของคนเขลา และผู้มีฝีมือในการทำลาย

21:31 And I will pour out mine indignation upon thee, I will blow against thee in the fire of my wrath, and deliver thee into the hand of brutish men, and skilful to destroy.

21:32 เจ้าจะเป็นฟืนเพื่อใส่ไฟ โลหิตของเจ้าจะอยู่ในท่ามกลางแผ่นดินนั้น เจ้าจะไม่ถูกจดจำไว้อีกต่อไป เพราะเราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว”

21:32 Thou shalt be for fuel to the fire; thy blood shall be in the midst of the land; thou shalt be no more remembered: for I the LORD have spoken it.


เอเสเคียล 22 / Ezekiel 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บาปทั้งหลายของอิสราเอล
22:1 ยิ่งกว่านั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Many Sins of Israel
22:1 Moreover the word of the LORD came unto me, saying,

22:2 “บัดนี้ เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาหรือ เจ้าจะพิพากษากรุงที่นองเลือดนั้นหรือ ใช่แล้ว เจ้าจงสำแดงให้เธอเห็นบรรดาสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของเธอ

22:2 Now, thou son of man, wilt thou judge, wilt thou judge the bloody city? yea, thou shalt shew her all her abominations.

22:3 แล้วเจ้าจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า นี่เป็นกรุงที่ทำให้โลหิตตกอยู่ในท่ามกลางมัน เพื่อให้เวลากำหนดของเธอมาถึง และได้ทำรูปเคารพทั้งหลายไว้ให้ต่อสู้ตัวเธอเองเพื่อทำให้ตัวเธอเองเป็นมลทิน

22:3 Then say thou, Thus saith the Lord GOD, The city sheddeth blood in the midst of it, that her time may come, and maketh idols against herself to defile herself.

22:4 เจ้าได้กลายเป็นผู้มีความผิดในโลหิตของเจ้าที่เจ้าได้กระทำให้ตกนั้น และได้ทำให้ตัวเป็นมลทินในบรรดารูปเคารพซึ่งเจ้าได้ทำขึ้นนั้น และเจ้าได้ทำให้วันทั้งหลายของเจ้าเข้ามาใกล้ และได้มาถึงปีทั้งหลายของเจ้าแล้ว เพราะฉะนั้นเราจึงกระทำเจ้าให้เป็นที่ตำหนิแก่พวกคนต่างชาติ และเป็นที่เย้ยหยันแก่ประเทศทั้งสิ้น

22:4 Thou art become guilty in thy blood that thou hast shed; and hast defiled thyself in thine idols which thou hast made; and thou hast caused thy days to draw near, and art come even unto thy years: therefore have I made thee a reproach unto the heathen, and a mocking to all countries.

22:5 คนทั้งหลายที่อยู่ใกล้ และคนทั้งหลายที่อยู่ห่างไกลจากเจ้า จะเย้ยหยันเจ้า ผู้ซึ่งเสื่อมเสียและเดือดร้อนรำคาญอย่างยิ่ง

22:5 Those that be near, and those that be far from thee, shall mock thee, which art infamous and much vexed.

22:6 ดูเถิด ประมุขทั้งหลายแห่งอิสราเอล ทุกคนซึ่งอยู่ในเจ้าก็โน้มไปในทางที่ทำให้โลหิตตกตามอำนาจของพวกเขา

22:6 Behold, the princes of Israel, every one were in thee to their power to shed blood.

22:7 ในเจ้าพวกเขาได้เหยียดหยามบิดามารดา ในท่ามกลางเจ้าพวกเขาได้ทำการบีบบังคับกับคนแปลกหน้า ในเจ้าพวกเขาได้รบกวนบรรดาลูกกำพร้าพ่อและหญิงม่าย

22:7 In thee have they set light by father and mother: in the midst of thee have they dealt by oppression with the stranger: in thee have they vexed the fatherless and the widow.

22:8 เจ้าได้เหยียดหยามสิ่งบริสุทธิ์ทั้งหลายของเรา และได้ลบหลู่วันสะบาโตทั้งหลายของเรา

22:8 Thou hast despised mine holy things, and hast profaned my sabbaths.

22:9 ในเจ้ามีบรรดาคนกล่าวเรื่องเล่าต่าง ๆ เพื่อจะทำให้โลหิตตก และในเจ้ามีบรรดาคนที่รับประทานบนภูเขาทั้งหลาย ในท่ามกลางเจ้าพวกเขากระทำความลามก

22:9 In thee are men that carry tales to shed blood: and in thee they eat upon the mountains: in the midst of thee they commit lewdness.

22:10 ในเจ้าพวกเขาได้เห็นความเปลือยของบิดาของตน ในเจ้าพวกเขาได้หยามเกียรติผู้หญิงที่ยังมีมลทินเพราะมีประจำเดือน

22:10 In thee have they discovered their fathers' nakedness: in thee have they humbled her that was set apart for pollution.

22:11 และคนหนึ่งได้กระทำการอันน่าสะอิดสะเอียนกับภรรยาของเพื่อนบ้านของตน และอีกคนหนึ่งได้กระทำให้ลูกสะใภ้ของตนเป็นมลทินอย่างลามก และอีกคนหนึ่งในเจ้าได้กระทำหยามเกียรติน้องสาวของเขา คือลูกสาวของบิดาของตน

22:11 And one hath committed abomination with his neighbour's wife; and another hath lewdly defiled his daughter in law; and another in thee hath humbled his sister, his father's daughter.

22:12 ในเจ้าพวกเขาได้รับสินบนทั้งหลายเพื่อกระทำให้โลหิตตก เจ้าได้เอาดอกเบี้ยและเงินเพิ่ม และเจ้าได้เอากำไรอย่างละโมบจากบรรดาเพื่อนบ้านของเจ้าโดยการขู่เข็ญ และได้ลืมเราเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัส

22:12 In thee have they taken gifts to shed blood; thou hast taken usury and increase, and thou hast greedily gained of thy neighbours by extortion, and hast forgotten me, saith the Lord GOD.

22:13 ดูเถิด เพราะฉะนั้นเราจึงได้ฟาดมือของเราลงบนผลกำไรอธรรมของเจ้าซึ่งเจ้าหามาได้ และลงบนโลหิตของเจ้าซึ่งได้อยู่ในท่ามกลางเจ้า

22:13 Behold, therefore I have smitten mine hand at thy dishonest gain which thou hast made, and at thy blood which hath been in the midst of thee.

22:14 ใจของเจ้าจะทนได้หรือ และมือของเจ้าจะแข็งแรงอยู่หรือ ในวันทั้งหลายที่เราจะเอาเรื่องกับเจ้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และจะกระทำสิ่งนั้น

22:14 Can thine heart endure, or can thine hands be strong, in the days that I shall deal with thee? I the LORD have spoken it, and will do it.

22:15 และเราจะให้เจ้าถูกกระจัดกระจายไปในท่ามกลางพวกคนต่างชาติ และกระจายเจ้าเข้าไปในประเทศเหล่านั้น และจะเผาผลาญความโสโครกของเจ้าออกไปเสียจากเจ้า

22:15 And I will scatter thee among the heathen, and disperse thee in the countries, and will consume thy filthiness out of thee.

22:16 และเจ้าจะได้มรดกของเจ้าในตัวเจ้าเองในสายตาของพวกคนต่างชาติ และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์”

22:16 And thou shalt take thine inheritance in thyself in the sight of the heathen, and thou shalt know that I am the LORD.

อิสราเอลเป็นขี้โลหะ (ความโสโครก) ในเตาหลอม
22:17 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Israel Like Dross (Impurity) in the Furnace
22:17 And the word of the LORD came unto me, saying,

22:18 “บุตรแห่งมนุษย์เอ๋ย วงศ์วานแห่งอิสราเอลกลายเป็นขี้โลหะสำหรับเรา พวกเขาทั้งสิ้นเป็นทองเหลือง และดีบุก และเหล็ก และตะกั่วในท่ามกลางเตาหลอม คือพวกเขาเป็นขี้โลหะแห่งเงิน

22:18 Son of man, the house of Israel is to me become dross: all they are brass, and tin, and iron, and lead, in the midst of the furnace; they are even the dross of silver.

22:19 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเจ้าทุกคนกลายเป็นขี้โลหะไปเสียแล้ว ดูเถิด เพราะฉะนั้นเราจะรวบรวมพวกเจ้าไว้ในท่ามกลางกรุงเยรูซาเล็ม

22:19 Therefore thus saith the Lord GOD; Because ye are all become dross, behold, therefore I will gather you into the midst of Jerusalem.

22:20 อย่างที่พวกเขารวบรวมเงิน และทองเหลือง และเหล็ก และตะกั่ว และดีบุกไว้ในท่ามกลางเตาหลอม เพื่อพ่นไฟบนมัน เพื่อทำให้มันละลายไป เช่นนั้นแหละ เราจะรวบรวมพวกเจ้าไว้ในความโกรธของเรา และในความกริ้วของเรา และเราจะทิ้งพวกเจ้าไว้ที่นั่น และทำให้พวกเจ้าละลายไป

22:20 As they gather silver, and brass, and iron, and lead, and tin, into the midst of the furnace, to blow the fire upon it, to melt it; so will I gather you in mine anger and in my fury, and I will leave you there, and melt you.

22:21 ใช่แล้ว เราจะรวบรวมพวกเจ้า และจะพ่นบนพวกเจ้าในไฟแห่งความพิโรธของเรา และพวกเจ้าจะละลายไปในท่ามกลางที่นั่น

22:21 Yea, I will gather you, and blow upon you in the fire of my wrath, and ye shall be melted in the midst thereof.

22:22 เงินละลายอยู่ในท่ามกลางเตาหลอมฉันใด พวกเจ้าจะละลายอยู่ในท่ามกลางที่นั่นฉันนั้น และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ได้เทความกริ้วของเราลงเหนือพวกเจ้า”

22:22 As silver is melted in the midst of the furnace, so shall ye be melted in the midst thereof; and ye shall know that I the LORD have poured out my fury upon you.

บรรดาปุโรหิต ประมุข ผู้พยากรณ์และประชากรได้กระทำบาปแล้ว
22:23 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Priests, Princes, Prophets and People Have Sinned
22:23 And the word of the LORD came unto me, saying,

22:24 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่เธอว่า เจ้าเป็นแผ่นดินที่ไม่ได้รับการชำระ และฝนมิได้ชะในวันแห่งความเดือดดาล

22:24 Son of man, say unto her, Thou art the land that is not cleansed, nor rained upon in the day of indignation.

22:25 มีการวางแผนร้ายของพวกผู้พยากรณ์ของเธอในท่ามกลางที่นั่น เป็นเหมือนสิงโตคำรามที่กำลังฉีกเหยื่ออยู่ พวกเขาได้กลืนกินชีวิตทั้งหลาย พวกเขาได้ริบทรัพย์สมบัติและสิ่งมีค่าทั้งหลายไป พวกเขาได้กระทำให้มีหญิงม่ายเกิดขึ้นมากมายในท่ามกลางที่นั่น

22:25 There is a conspiracy of her prophets in the midst thereof, like a roaring lion ravening the prey; they have devoured souls; they have taken the treasure and precious things; they have made her many widows in the midst thereof.

22:26 บรรดาปุโรหิตของเธอได้ฝ่าฝืนราชบัญญัติของเรา และได้ลบหลู่สิ่งบริสุทธิ์ทั้งหลายของเรา พวกเขามิได้แยกแยะความแตกต่างระหว่างสิ่งที่บริสุทธิ์และสิ่งสามัญ และพวกเขามิได้แสดงให้เห็นความแตกต่างระหว่างของมลทินและของสะอาด และได้ซ่อนนัยน์ตาของพวกเขาไว้จากวันสะบาโตทั้งหลายของเรา และเราจึงถูกลบหลู่ในท่ามกลางพวกเขา

22:26 Her priests have violated my law, and have profaned mine holy things: they have put no difference between the holy and profane, neither have they shewed difference between the unclean and the clean, and have hid their eyes from my sabbaths, and I am profaned among them.

22:27 บรรดาประมุขของเธอในท่ามกลางที่นั่นเป็นเหมือนพวกสุนัขป่าที่กำลังฉีกเหยื่ออยู่ เพื่อทำให้โลหิตตก และเพื่อทำลายชีวิตทั้งหลาย เพื่อจะเอากำไรที่อสัตย์

22:27 Her princes in the midst thereof are like wolves ravening the prey, to shed blood, and to destroy souls, to get dishonest gain.

22:28 และบรรดาผู้พยากรณ์ของเธอได้ฉาบพวกเขาด้วยปูนขาว โดยเห็นสิ่งไร้สาระ และให้บรรดาคำทำนายมุสาแก่พวกเขา โดยกล่าวว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้’ เมื่อพระเยโฮวาห์มิได้ตรัสเลย

22:28 And her prophets have daubed them with untempered morter, seeing vanity, and divining lies unto them, saying, Thus saith the Lord GOD, when the LORD hath not spoken.

22:29 ประชาชนแห่งแผ่นดินได้ใช้การบีบคั้น และกระทำโจรกรรม และได้บีบบังคับคนยากจนและคนขัดสน ใช่แล้ว พวกเขาได้กดขี่คนแปลกหน้าอย่างอยุติธรรม

22:29 The people of the land have used oppression, and exercised robbery, and have vexed the poor and needy: yea, they have oppressed the stranger wrongfully.

22:30 และเราได้แสวงหาสักคนหนึ่งในท่ามกลางพวกเขา ที่จะสร้างรั้วต้นไม้ไว้ และยืนอยู่ในช่องโหว่ต่อหน้าเราเพื่อแผ่นดินนั้น เพื่อเราจะมิได้ทำลายมันเสีย แต่เราก็หาไม่พบเลยสักคน

22:30 And I sought for a man among them, that should make up the hedge, and stand in the gap before me for the land, that I should not destroy it: but I found none.

22:31 เหตุฉะนั้นเราได้เทความกริ้วของเราลงเหนือพวกเขา เราได้เผาผลาญพวกเขาด้วยไฟแห่งความพิโรธของเรา วิถีทางของพวกเขา เราได้ตอบสนองเหนือศีรษะของพวกเขาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

22:31 Therefore have I poured out mine indignation upon them; I have consumed them with the fire of my wrath: their own way have I recompensed upon their heads, saith the Lord GOD.


เอเสเคียล 23 / Ezekiel 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องพี่สาวน้องสาวสองคน
23:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

The Parable of Two Sisters
23:1 The word of the LORD came again unto me, saying,

23:2 “บุตรแห่งมนุษย์เอ๋ย มีผู้หญิงสองคน เป็นบุตรสาวมารดาเดียวกัน

23:2 Son of man, there were two women, the daughters of one mother:

23:3 และพวกเธอได้เล่นชู้ในอียิปต์ พวกเธอได้เล่นชู้ตั้งแต่วัยสาวของพวกเธอ ที่นั่นถันของพวกเธอถูกบีบขย้ำ และที่นั่นพวกเขาทำให้หัวนมแห่งความเป็นพรหมจารีของพวกเธอฟกช้ำ

23:3 And they committed whoredoms in Egypt; they committed whoredoms in their youth: there were their breasts pressed, and there they bruised the teats of their virginity.

23:4 และชื่อของเธอทั้งสองคือ โอโฮลาห์ผู้เป็นพี่สาว และโอโฮลีบาห์น้องสาวของเธอ และทั้งสองเป็นของเรา และทั้งสองได้คลอดบรรดาบุตรชายและบุตรสาวทั้งหลาย ชื่อของเธอทั้งสองเป็นดังนี้ สะมาเรียคือโอโฮลาห์ และกรุงเยรูซาเล็มคือโอโฮลีบาห์

23:4 And the names of them were Aholah the elder, and Aholibah her sister: and they were mine, and they bare sons and daughters. Thus were their names; Samaria is Aholah, and Jerusalem Aholibah.

23:5 และโอโฮลาห์ทำตัวเป็นหญิงแพศยาเมื่อเธอเคยเป็นของเรา และเธอลุ่มหลงพวกคนรักของเธอ คือคนอัสซีเรีย เพื่อนบ้านของเธอ

23:5 And Aholah played the harlot when she was mine; and she doted on her lovers, on the Assyrians her neighbours,

23:6 ซึ่งแต่งกายด้วยสีฟ้า บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา พวกทหารม้าที่ขี่ม้าทั้งหลาย

23:6 Which were clothed with blue, captains and rulers, all of them desirable young men, horsemen riding upon horses.

23:7 ดังนั้นเธอจึงได้เล่นชู้ของเธอกับคนเหล่านี้ กับพวกเขาทุกคนที่ถูกคัดเลือกแล้วของอัสซีเรีย และกับพวกเขาทุกคนที่เธอลุ่มหลงนั้น กับรูปเคารพทั้งสิ้นของพวกเขา เธอได้กระทำตัวให้เป็นมลทิน

23:7 Thus she committed her whoredoms with them, with all them that were the chosen men of Assyria, and with all on whom she doted: with all their idols she defiled herself.

23:8 และเธอมิได้เลิกการเล่นชู้ของเธอซึ่งถูกนำมาจากอียิปต์ เพราะว่าในวัยสาวของเธอ พวกเขาได้ร่วมหลับนอนกับเธอ และพวกเขาได้ทำให้ถันแห่งความเป็นพรหมจารีของเธอฟกช้ำ และเทการเล่นชู้ของพวกเขาบนเธอ

23:8 Neither left she her whoredoms brought from Egypt: for in her youth they lay with her, and they bruised the breasts of her virginity, and poured their whoredom upon her.

23:9 เพราะฉะนั้นเราจึงมอบเธอให้ตกอยู่ในมือของพวกคนรักของเธอ ในมือของคนอัสซีเรีย ผู้ซึ่งเธอได้ลุ่มหลงนั้น

23:9 Wherefore I have delivered her into the hand of her lovers, into the hand of the Assyrians, upon whom she doted.

23:10 คนเหล่านี้ได้เผยความเปลือยเปล่าของเธอ พวกเขาจับบรรดาบุตรชายของเธอและบุตรสาวทั้งหลายของเธอ และฆ่าเธอเสียด้วยดาบ และเธอได้เริ่มมีชื่อเสียงในท่ามกลางผู้หญิงทั้งหลาย เพราะพวกเขาได้ทำการพิพากษาเหนือเธอแล้ว

23:10 These discovered her nakedness: they took her sons and her daughters, and slew her with the sword: and she became famous among women; for they had executed judgment upon her.

23:11 และเมื่อน้องสาวของเธอ คือโอโฮลีบาห์ เห็นสิ่งนี้ เธอก็ทรามเสียยิ่งกว่าพี่สาวในเรื่องการลุ่มหลง และในการเล่นชู้ของเธอก็มากกว่าการเล่นชู้ของพี่สาวของเธอ

23:11 And when her sister Aholibah saw this, she was more corrupt in her inordinate love than she, and in her whoredoms more than her sister in her whoredoms.

23:12 เธอลุ่มหลงคนอัสซีเรียเพื่อนบ้านของเธอ บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย ซึ่งนุ่งห่มอย่างงดงามที่สุด พวกทหารม้าที่ขี่ม้าทั้งหลาย พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา

23:12 She doted upon the Assyrians her neighbours, captains and rulers clothed most gorgeously, horsemen riding upon horses, all of them desirable young men.

23:13 และเราได้เห็นว่าเธอมีมลทินเสียแล้ว เธอทั้งสองก็เดินทางเดียวกัน

23:13 Then I saw that she was defiled, that they took both one way,

23:14 และเธอได้เล่นชู้ของเธอมากยิ่งขึ้น ด้วยว่าเมื่อเธอเห็นรูปผู้ชายทั้งหลายอยู่บนผนัง เป็นรูปชนเคลเดียเขียนด้วยสีแดงชาด

23:14 And that she increased her whoredoms: for when she saw men pourtrayed upon the wall, the images of the Chaldeans pourtrayed with vermilion,

23:15 คาดด้วยเข็มขัดบนเอวของพวกเขา มีผ้าโพกศีรษะหลากหลายสีบนศีรษะของพวกเขา ทุกคนในพวกเขาเป็นพวกประมุขน่าเชยชม ตามอย่างชาวบาบิโลนแห่งเคลเดีย เป็นแผ่นดินแห่งการกำเนิดของพวกเขา

23:15 Girded with girdles upon their loins, exceeding in dyed attire upon their heads, all of them princes to look to, after the manner of the Babylonians of Chaldea, the land of their nativity:

23:16 และทันทีที่เธอเห็นรูปเหล่านั้นด้วยนัยน์ตาของเธอ เธอได้ลุ่มหลงพวกเขาเสีย และส่งพวกผู้สื่อสารไปหาพวกเขาที่เคลเดีย

23:16 And as soon as she saw them with her eyes, she doted upon them, and sent messengers unto them into Chaldea.

23:17 และชาวบาบิโลนก็มาหาเธอถึงเตียงแห่งความรัก และพวกเขาก็กระทำให้เธอเป็นมลทินด้วยการเล่นชู้ของพวกเขา และเธอก็โสโครกกับพวกเขา และจิตใจของเธอก็ห่างเหินจากพวกเขา

23:17 And the Babylonians came to her into the bed of love, and they defiled her with their whoredom, and she was polluted with them, and her mind was alienated from them.

23:18 ดังนั้นเธอจึงได้เปิดเผยการเล่นชู้ของเธอ และได้เปิดเผยความเปลือยเปล่าของเธอ แล้วจิตใจของเราก็ห่างเหินจากเธอ อย่างที่จิตใจของเราได้ห่างเหินจากพี่สาวของเธอ

23:18 So she discovered her whoredoms, and discovered her nakedness: then my mind was alienated from her, like as my mind was alienated from her sister.

23:19 ถึงกระนั้นเธอยังทวีการเล่นชู้ของเธอขึ้นอีก โดยหวนระลึกถึงวันทั้งหลายแห่งวัยสาวของเธอ เมื่อเธอได้ทำตัวเป็นหญิงแพศยาในแผ่นดินอียิปต์

23:19 Yet she multiplied her whoredoms, in calling to remembrance the days of her youth, wherein she had played the harlot in the land of Egypt.

23:20 เพราะเธอได้ลุ่มหลงกับพวกชู้รักของพวกเขา ผู้ซึ่งเนื้อของพวกเขาก็เหมือนเนื้อของลาทั้งหลาย และผู้ซึ่งของไหลออกของพวกเขาก็เหมือนของไหลออกของม้าทั้งหลาย

23:20 For she doted upon their paramours, whose flesh is as the flesh of asses, and whose issue is like the issue of horses.

23:21 ดังนั้นเจ้าจึงได้ระลึกถึงความลามกแห่งวัยสาวของเจ้า ในการทำให้หัวนมของเจ้าฟกช้ำโดยคนอียิปต์ สำหรับถันแห่งวัยสาวของเจ้า”

23:21 Thus thou calledst to remembrance the lewdness of thy youth, in bruising thy teats by the Egyptians for the paps of thy youth.

23:22 เพราะฉะนั้น โอ โอโฮลีบาห์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “ดูเถิด เราจะเร้าพวกคนรักของเจ้าให้มาสู้เจ้า ผู้ซึ่งจิตใจของเจ้าห่างเหินจากพวกเขา และเราจะนำพวกเขามาสู้เจ้าจากทุกด้าน

23:22 Therefore, O Aholibah, thus saith the Lord GOD; Behold, I will raise up thy lovers against thee, from whom thy mind is alienated, and I will bring them against thee on every side;

23:23 คนบาบิโลน และชนเคลเดียทั้งสิ้น เปโขดและโชอา และโคอา และคนอัสซีเรียทั้งสิ้นพร้อมกับพวกเขา พวกเขาทุกคนเป็นชายหนุ่มที่พึงปรารถนา บรรดานายทหารและผู้บังคับบัญชาทั้งหลาย พวกเจ้านายที่ยิ่งใหญ่และผู้มีชื่อเสียง พวกเขาทุกคนที่ขี่ม้าทั้งหลาย

23:23 The Babylonians, and all the Chaldeans, Pekod, and Shoa, and Koa, and all the Assyrians with them: all of them desirable young men, captains and rulers, great lords and renowned, all of them riding upon horses.

23:24 และพวกเขาจะมาต่อสู้เจ้าด้วยบรรดารถม้าศึก เหล่าเกวียนและล้อเลื่อนทั้งหลาย และด้วยประชาชนเป็นอันมาก ผู้ซึ่งจะตั้งตนต่อสู้เจ้าด้วยดั้งและโล่ และหมวกเหล็กทุกด้าน และเราจะตั้งการพิพากษาไว้ต่อหน้าพวกเขา และพวกเขาจะพิพากษาเจ้าตามบรรดาการพิพากษาของพวกเขา

23:24 And they shall come against thee with chariots, wagons, and wheels, and with an assembly of people, which shall set against thee buckler and shield and helmet round about: and I will set judgment before them, and they shall judge thee according to their judgments.

23:25 และเราจะตั้งความหวงแหนของเราต่อสู้เจ้า และพวกเขาจะกระทำอย่างเกรี้ยวกราดกับเจ้า พวกเขาจะเอาจมูกของเจ้าและหูของเจ้าไปเสีย และผู้ที่เหลืออยู่ของเจ้าจะล้มลงด้วยดาบ พวกเขาจะจับบรรดาบุตรชายและบุตรสาวทั้งหลายของเจ้าไป และคนที่รอดตายของเจ้าจะถูกกลืนกินเสียด้วยไฟ

23:25 And I will set my jealousy against thee, and they shall deal furiously with thee: they shall take away thy nose and thine ears; and thy remnant shall fall by the sword: they shall take thy sons and thy daughters; and thy residue shall be devoured by the fire.

23:26 พวกเขาจะถอดเอาเสื้อผ้าของเจ้าออกเสียด้วย และนำเอาเครื่องรูปพรรณงาม ๆ ของเจ้าไปเสีย

23:26 They shall also strip thee out of thy clothes, and take away thy fair jewels.

23:27 ดังนั้นเราจะทำให้ความลามกสูญสิ้นไปจากเจ้า และการเล่นชู้ของเจ้าซึ่งถูกนำมาจากแผ่นดินอียิปต์ เพื่อเจ้าจะไม่เงยหน้าของเจ้าขึ้นดูพวกเขา หรือระลึกถึงอียิปต์อีกต่อไป

23:27 Thus will I make thy lewdness to cease from thee, and thy whoredom brought from the land of Egypt: so that thou shalt not lift up thine eyes unto them, nor remember Egypt any more.

23:28 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบเจ้าไว้ในมือของคนทั้งหลายซึ่งเจ้าเกลียดชัง ในมือของคนเหล่านั้นซึ่งจิตใจของเจ้าห่างเหินจากพวกเขา

23:28 For thus saith the Lord GOD; Behold, I will deliver thee into the hand of them whom thou hatest, into the hand of them from whom thy mind is alienated:

23:29 และพวกเขาจะกระทำกับเจ้าด้วยความเกลียดชัง และจะริบเอาบรรดาการงานของเจ้าไปเสีย และจะทิ้งเจ้าไว้ให้เปลือยเปล่าและล่อนจ้อน และความเปลือยเปล่าแห่งการเล่นชู้ของเจ้าจะถูกเผยออก ทั้งความลามกของเจ้าและการเล่นชู้ของเจ้า

23:29 And they shall deal with thee hatefully, and shall take away all thy labour, and shall leave thee naked and bare: and the nakedness of thy whoredoms shall be discovered, both thy lewdness and thy whoredoms.

23:30 เราจะทำสิ่งเหล่านี้แก่เจ้า เพราะเจ้าได้ไปเล่นชู้ตามพวกคนต่างชาติ และเพราะเจ้าได้กระทำตัวของเจ้าให้เป็นมลทินด้วยรูปเคารพทั้งหลายของพวกเขา

23:30 I will do these things unto thee, because thou hast gone a whoring after the heathen, and because thou art polluted with their idols.

23:31 เจ้าได้ดำเนินในทางแห่งพี่สาวของเจ้า เพราะฉะนั้นเราจะมอบถ้วยของเธอใส่ในมือของเจ้า

23:31 Thou hast walked in the way of thy sister; therefore will I give her cup into thine hand.

23:32 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าจะดื่มจากถ้วยของพี่สาวของเจ้า ซึ่งลึกและใหญ่ เจ้าจะถูกหัวเราะเยาะและถูกสบประมาท เพราะถ้วยนั้นจุมาก

23:32 Thus saith the Lord GOD; Thou shalt drink of thy sister's cup deep and large: thou shalt be laughed to scorn and had in derision; it containeth much.

23:33 เจ้าจะเต็มไปด้วยความมึนเมาและความเศร้าโศก ด้วยถ้วยแห่งความน่าสะพรึงกลัวและการรกร้างว่างเปล่า ด้วยถ้วยแห่งสะมาเรียพี่สาวของเจ้า

23:33 Thou shalt be filled with drunkenness and sorrow, with the cup of astonishment and desolation, with the cup of thy sister Samaria.

23:34 คือเจ้าจะดื่มจากถ้วยนั้นและดื่มจนเกลี้ยง และเจ้าจะแทะเศษถ้วยนั้น และฉีกอกของเจ้าออกเสีย เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส

23:34 Thou shalt even drink it and suck it out, and thou shalt break the sherds thereof, and pluck off thine own breasts: for I have spoken it, saith the Lord GOD.

23:35 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ลืมเรา และเหวี่ยงเราไปไว้เบื้องหลังเจ้าเสีย เพราะฉะนั้นเจ้าจงแบกรับความลามกของเจ้าและการเล่นชู้ของเจ้าเถิด”

23:35 Therefore thus saith the Lord GOD; Because thou hast forgotten me, and cast me behind thy back, therefore bear thou also thy lewdness and thy whoredoms.

23:36 พระเยโฮวาห์ตรัสกับข้าพเจ้ายิ่งกว่านั้นว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าจะพิพากษาโอโฮลาห์และโอโฮลีบาห์หรือ ใช่แล้ว จงประกาศให้พวกเธอทราบถึงบรรดาการกระทำอันน่าสะอิดสะเอียนของพวกเธอ

23:36 The LORD said moreover unto me; Son of man, wilt thou judge Aholah and Aholibah? yea, declare unto them their abominations;

23:37 เพราะว่าพวกเธอได้กระทำการเล่นชู้ และโลหิตอยู่ในมือของพวกเธอ และด้วยบรรดารูปเคารพของพวกเธอ พวกเธอได้กระทำการเล่นชู้ และได้ทำให้บุตรชายทั้งหลายของพวกเธอ ผู้ซึ่งพวกเธอได้คลอดให้แก่เรานั้น ให้ลุยไฟเพื่อพวกเธอ เพื่อเผาผลาญพวกเขาเสีย

23:37 That they have committed adultery, and blood is in their hands, and with their idols have they committed adultery, and have also caused their sons, whom they bare unto me, to pass for them through the fire, to devour them.

23:38 ยิ่งกว่านั้น พวกเธอได้กระทำเช่นนี้แก่เรา พวกเธอได้กระทำให้สถานบริสุทธิ์ของเราเป็นมลทินในวันเดียวกัน และได้ลบหลู่วันสะบาโตทั้งหลายของเรา

23:38 Moreover this they have done unto me: they have defiled my sanctuary in the same day, and have profaned my sabbaths.

23:39 ด้วยว่าเมื่อพวกเธอได้ฆ่าลูก ๆ ของพวกเธอเป็นเครื่องบูชาถวายบรรดารูปเคารพของพวกเธอ แล้วในวันนั้นพวกเธอได้เข้ามาในสถานบริสุทธิ์ของเรา เพื่อกระทำสถานที่นั้นให้เป็นมลทิน และดูเถิด พวกเธอได้กระทำดังนั้นในท่ามกลางนิเวศน์ของเรา

23:39 For when they had slain their children to their idols, then they came the same day into my sanctuary to profane it; and, lo, thus have they done in the midst of mine house.

23:40 และนอกจากนี้ พวกเจ้าได้ส่งคนไปตามพวกผู้ชายให้มาจากแดนไกล โดยส่งผู้สื่อสารคนหนึ่งไปหาคนเหล่านั้น และดูเถิด พวกเขาก็มา ด้วยว่าเจ้าได้ชำระตัวเจ้าเอง ทาตาของเจ้า และแต่งตัวเจ้าด้วยเครื่องประดับ เพื่อคนเหล่านั้น

23:40 And furthermore, that ye have sent for men to come from far, unto whom a messenger was sent; and, lo, they came: for whom thou didst wash thyself, paintedst thy eyes, and deckedst thyself with ornaments,

23:41 และได้นั่งอยู่บนเตียงอันสูงศักดิ์ และมีโต๊ะถูกจัดเตรียมไว้ข้างหน้าเตียงนั้น ซึ่งเจ้าได้วางเครื่องหอมของเราและน้ำมันของเราไว้บนโต๊ะนั้น

23:41 And satest upon a stately bed, and a table prepared before it, whereupon thou hast set mine incense and mine oil.

23:42 และเสียงของคนจำนวนมากที่สบายใจก็อยู่กับเธอ และพร้อมกับคนสามัญ ได้นำคนเส-บามาจากถิ่นทุรกันดาร ผู้ซึ่งเอากำไลมือสวมที่มือของพวกเธอ และสวมมงกุฎงาม ๆ บนศีรษะของเธอทั้งสอง

23:42 And a voice of a multitude being at ease was with her: and with the men of the common sort were brought Sabeans from the wilderness, which put bracelets upon their hands, and beautiful crowns upon their heads.

23:43 แล้วเราจึงกล่าวแก่เธอ ผู้ที่ร่วงโรยในการล่วงประเวณีทั้งหลายว่า บัดนี้พวกเขาจะเล่นชู้กับเธอหรือ และเธอกับพวกเขาหรือ

23:43 Then said I unto her that was old in adulteries, Will they now commit whoredoms with her, and she with them?

23:44 ถึงอย่างนั้นพวกเขาได้เข้าหาเธอ อย่างเดียวกับพวกเขาเข้าหาผู้หญิงที่ทำตัวเป็นหญิงแพศยา ดังนั้นพวกเขาจึงได้เข้าหาโอโฮลาห์และได้เข้าหาโอโฮลีบาห์ซึ่งเป็นพวกผู้หญิงลามก

23:44 Yet they went in unto her, as they go in unto a woman that playeth the harlot: so went they in unto Aholah and unto Aholibah, the lewd women.

23:45 และบรรดาคนชอบธรรม พวกเขาจะพิพากษาพวกเธอตามลักษณะของพวกผู้หญิงที่เล่นชู้ และตามลักษณะของพวกผู้หญิงที่กระทำให้โลหิตตก เพราะพวกเธอเป็นหญิงเล่นชู้ และโลหิตอยู่ในมือของเธอทั้งสอง

23:45 And the righteous men, they shall judge them after the manner of adulteresses, and after the manner of women that shed blood; because they are adulteresses, and blood is in their hands.

23:46 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะนำกองทัพหนึ่งมาสู้กับเธอทั้งสองนี้ และจะมอบพวกเธอไว้แก่การถูกถอดออกและการถูกปล้น

23:46 For thus saith the Lord GOD; I will bring up a company upon them, and will give them to be removed and spoiled.

23:47 และกองทัพนั้นจะเอาหินหลายก้อนขว้างพวกเธอ และฆ่าพวกเธอเสียด้วยดาบทั้งหลายของพวกเขา พวกเขาจะฆ่าบรรดาบุตรชายของพวกเธอ และบุตรสาวทั้งหลายของพวกเธอ และเผาบ้านทั้งหลายของพวกเธอเสียด้วยไฟ

23:47 And the company shall stone them with stones, and dispatch them with their swords; they shall slay their sons and their daughters, and burn up their houses with fire.

23:48 ดังนี้แหละ เราจะทำให้ความลามกสิ้นสุดไปเสียจากแผ่นดินนั้น เพื่อผู้หญิงทุกคนจะได้รับการสอนว่าไม่ให้ทำตามความลามกของพวกเจ้า

23:48 Thus will I cause lewdness to cease out of the land, that all women may be taught not to do after your lewdness.

23:49 และพวกเขาจะตอบสนองความลามกของพวกเจ้าบนพวกเจ้า และพวกเจ้าจะแบกรับบาปทั้งหลายแห่งบรรดารูปเคารพของพวกเจ้า และพวกเจ้าจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า”

23:49 And they shall recompense your lewdness upon you, and ye shall bear the sins of your idols: and ye shall know that I am the Lord GOD.


เอเสเคียล 24 / Ezekiel 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำอุปมาเรื่องหม้อน้ำที่ต้มอยู่
24:1 ในปีที่เก้า ในเดือนที่สิบ ในวันที่สิบของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

The Parable of the Boiling Pot
24:1 Again in the ninth year, in the tenth month, in the tenth day of the month, the word of the LORD came unto me, saying,

24:2 “บุตรแห่งมนุษย์เอ๋ย เจ้าจงเขียนชื่อของวันนี้ไว้ คือวันนี้ทีเดียว กษัตริย์แห่งบาบิโลนได้ตั้งตัวต่อสู้กรุงเยรูซาเล็มในวันนี้เอง

24:2 Son of man, write thee the name of the day, even of this same day: the king of Babylon set himself against Jerusalem this same day.

24:3 และจงกล่าวคำอุปมาหนึ่งแก่วงศ์วานที่มักกบฏ และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงตั้งหม้อหนึ่งไว้ ตั้งมันไว้ซิ และเทน้ำใส่หม้อนั้นด้วย

24:3 And utter a parable unto the rebellious house, and say unto them, Thus saith the Lord GOD; Set on a pot, set it on, and also pour water into it:

24:4 จงรวบรวมชิ้นส่วนต่าง ๆ เข้าไปในมัน คือชิ้นเนื้อดี ๆ ทุกชิ้น เนื้อโคนขาและเนื้อสันขาหน้า จงให้หม้อนั้นเต็มด้วยกระดูกทั้งหลายที่ดีที่สุด

24:4 Gather the pieces thereof into it, even every good piece, the thigh, and the shoulder; fill it with the choice bones.

24:5 จงเอาที่ดีที่สุดจากฝูงแกะ และเผากระดูกทั้งหลายเป็นฟืนไว้ใต้มันด้วย และจงทำให้มันต้มให้ดี และจงให้พวกเขาเคี่ยวกระดูกทั้งหลายของมันในนั้น

24:5 Take the choice of the flock, and burn also the bones under it, and make it boil well, and let them seethe the bones of it therein.

24:6 ดังนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่นองเลือด วิบัติแก่หม้อที่คราบไขของมันอยู่ในนั้น และซึ่งคราบไขของมันมิได้ออกมาจากมัน จงเอาเนื้อออกทีละชิ้น ๆ อย่าให้ส่วนใดตกทับมันได้

24:6 Wherefore thus saith the Lord GOD; Woe to the bloody city, to the pot whose scum is therein, and whose scum is not gone out of it! bring it out piece by piece; let no lot fall upon it.

24:7 เพราะว่าโลหิตของเธออยู่ในท่ามกลางเธอ เธอวางมันไว้บนยอดสุดของศิลา เธอมิได้เทมันลงบนดิน เพื่อปกปิดมันไว้ด้วยฝุ่น

24:7 For her blood is in the midst of her; she set it upon the top of a rock; she poured it not upon the ground, to cover it with dust;

24:8 เพื่อโลหิตนั้นจะเร้าความกริ้วให้พลุ่งขึ้นเพื่อทำการแก้แค้น เราได้วางโลหิตของเธอไว้บนยอดสุดของศิลา เพื่อโลหิตนั้นจะไม่ถูกปกปิดไว้

24:8 That it might cause fury to come up to take vengeance; I have set her blood upon the top of a rock, that it should not be covered.

24:9 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า วิบัติแก่กรุงที่นองเลือด เราจะทำกองไฟให้ใหญ่โตด้วยซ้ำ

24:9 Therefore thus saith the Lord GOD; Woe to the bloody city! I will even make the pile for fire great.

24:10 จงสุมฟืนเข้าไป ก่อไฟขึ้น ต้มเนื้อให้ดี และปรุงรสมันให้อร่อย และปล่อยให้กระดูกเหล่านั้นถูกเผา

24:10 Heap on wood, kindle the fire, consume the flesh, and spice it well, and let the bones be burned.

24:11 แล้วจงวางหม้อเปล่าไว้บนถ่านทั้งหลาย เพื่อทองเหลืองของมันจะร้อนและไหม้ และเพื่อให้ความโสโครกของมันละลายเสียในนั้น เพื่อให้คราบไขของมันถูกเผาผลาญ

24:11 Then set it empty upon the coals thereof, that the brass of it may be hot, and may burn, and that the filthiness of it may be molten in it, that the scum of it may be consumed.

24:12 เธอได้กระทำตัวให้เหนื่อยด้วยการมุสาต่าง ๆ และคราบไขที่หนาของเธอก็ไม่ได้ออกไปจากเธอ คราบไขของเธอนั้นจะอยู่ในไฟ

24:12 She hath wearied herself with lies, and her great scum went not forth out of her: her scum shall be in the fire.

24:13 ในความโสโครกของเจ้ามีความลามก เพราะว่าเราได้ชำระเจ้าแล้ว และเจ้าไม่ยอมถูกชำระ เจ้าจะไม่ถูกชำระจากความโสโครกของเจ้าอีกต่อไป จนกว่าเราจะทำให้ความกริ้วของเราพักอยู่บนเจ้า

24:13 In thy filthiness is lewdness: because I have purged thee, and thou wast not purged, thou shalt not be purged from thy filthiness any more, till I have caused my fury to rest upon thee.

24:14 เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว จะเป็นไปอย่างนั้น และเราจะทำอย่างนั้น เราจะไม่ถอยกลับ และเราจะไม่ปรานี และเราจะไม่เปลี่ยนใจ ตามวิธีการทั้งหลายของเจ้า และตามการกระทำทั้งหลายของเจ้า พวกเขาจะพิพากษาเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

24:14 I the LORD have spoken it: it shall come to pass, and I will do it; I will not go back, neither will I spare, neither will I repent; according to thy ways, and according to thy doings, shall they judge thee, saith the Lord GOD.

ภรรยาของเอเสเคียลเสียชีวิต
24:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าด้วย โดยตรัสว่า

The Death of Ezekiel's Wife
24:15 Also the word of the LORD came unto me, saying,

24:16 “บุตรแห่งมนุษย์เอ๋ย ดูเถิด เราจะเอาความปรารถนาแห่งนัยน์ตาของเจ้าไปเสียจากเจ้าด้วยการประหาร ถึงกระนั้นเจ้าก็อย่าไว้ทุกข์หรือร้องไห้ และอย่าให้น้ำตาของเจ้าไหลลงมา

24:16 Son of man, behold, I take away from thee the desire of thine eyes with a stroke: yet neither shalt thou mourn nor weep, neither shall thy tears run down.

24:17 จงอดกลั้นที่จะร้องไห้ อย่าทำการไว้ทุกข์ให้คนที่ตาย จงโพกผ้าแห่งศีรษะของเจ้าไว้บนเจ้า และสวมรองเท้าของเจ้าบนเท้าของเจ้า และอย่าปิดริมฝีปากของเจ้า และอย่ารับประทานอาหารของมนุษย์”

24:17 Forbear to cry, make no mourning for the dead, bind the tire of thine head upon thee, and put on thy shoes upon thy feet, and cover not thy lips, and eat not the bread of men.

24:18 ดังนั้นข้าพเจ้าจึงพูดกับประชาชนในเวลาเช้า และในเวลาเย็นภรรยาของข้าพเจ้าก็สิ้นชีวิต และในรุ่งเช้าข้าพเจ้าได้กระทำอย่างที่ข้าพเจ้าได้รับพระบัญชา

24:18 So I spake unto the people in the morning: and at even my wife died; and I did in the morning as I was commanded.

24:19 และประชาชนกล่าวแก่ข้าพเจ้าว่า “ท่านจะไม่บอกพวกเราหรือว่า สิ่งเหล่านี้มีความหมายอะไรแก่พวกเรา ที่ท่านกระทำเช่นนี้”

24:19 And the people said unto me, Wilt thou not tell us what these things are to us, that thou doest so?

24:20 แล้วข้าพเจ้าก็ตอบพวกเขาว่า “พระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า

24:20 Then I answered them, The word of the LORD came unto me, saying,

24:21 จงกล่าวแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะลบหลู่สถานบริสุทธิ์ของเรา อันเป็นความรุ่งโรจน์แห่งอำนาจของพวกเจ้า ความปรารถนาแห่งนัยน์ตาของพวกเจ้า และสิ่งซึ่งจิตใจของพวกเจ้าสงสาร และบรรดาบุตรชายของพวกเจ้า และบุตรสาวทั้งหลายของพวกเจ้า ผู้ซึ่งพวกเจ้ามีเหลืออยู่จะล้มลงโดยดาบ

24:21 Speak unto the house of Israel, Thus saith the Lord GOD; Behold, I will profane my sanctuary, the excellency of your strength, the desire of your eyes, and that which your soul pitieth; and your sons and your daughters whom ye have left shall fall by the sword.

24:22 และพวกท่านจะกระทำอย่างที่ข้าพเจ้าได้กระทำ พวกท่านจะไม่ปิดริมฝีปากของพวกท่าน หรือรับประทานอาหารของมนุษย์

24:22 And ye shall do as I have done: ye shall not cover your lips, nor eat the bread of men.

24:23 และผ้าโพกทั้งหลายของพวกท่านจะอยู่บนศีรษะของพวกท่าน และรองเท้าของพวกท่านจะอยู่บนเท้าของพวกท่าน พวกท่านจะไม่ไว้ทุกข์หรือร้องไห้ แต่พวกท่านจะทรุดลงเพราะเหตุบรรดาความชั่วช้าของพวกท่าน และจะไว้ทุกข์แก่กันและกัน

24:23 And your tires shall be upon your heads, and your shoes upon your feet: ye shall not mourn nor weep; but ye shall pine away for your iniquities, and mourn one toward another.

24:24 ดังนั้นเอเสเคียลจะเป็นหมายสำคัญแก่พวกเจ้า ตามสิ่งสารพัดที่เขาได้กระทำ พวกเจ้าจะกระทำอย่างนั้น และเมื่อเหตุการณ์นี้มาถึง พวกเจ้าจะทราบว่า เราคือองค์พระผู้เป็นเจ้าพระเจ้า

24:24 Thus Ezekiel is unto you a sign: according to all that he hath done shall ye do: and when this cometh, ye shall know that I am the Lord GOD.

24:25 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จะไม่เกิดขึ้นในวันที่เราเอากำลังของพวกเขาไปจากพวกเขาหรือ คือความชื่นบานแห่งสง่าราศีของพวกเขา ความปรารถนาแห่งนัยน์ตาของพวกเขา และสิ่งที่ใจของพวกเขาปรารถนา บรรดาบุตรชายของพวกเขาและบุตรสาวทั้งหลายของพวกเขา

24:25 Also, thou son of man, shall it not be in the day when I take from them their strength, the joy of their glory, the desire of their eyes, and that whereupon they set their minds, their sons and their daughters,

24:26 ผู้ที่หลบหนีในวันนั้นจะมาหาเจ้า เพื่อจะทำให้เจ้าได้ยินสิ่งนั้นด้วยหูของเจ้า

24:26 That he that escapeth in that day shall come unto thee, to cause thee to hear it with thine ears?

24:27 ในวันนั้น ปากของเจ้าจะถูกเปิดให้กับผู้ซึ่งหลบหนี และเจ้าจะพูดและจะไม่เป็นใบ้อีกต่อไป และเจ้าจะเป็นหมายสำคัญแก่พวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

24:27 In that day shall thy mouth be opened to him which is escaped, and thou shalt speak, and be no more dumb: and thou shalt be a sign unto them; and they shall know that I am the LORD.


เอเสเคียล 25 / Ezekiel 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาเหนือคนอัมโมน
25:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Judgment upon the Ammonites
25:1 The word of the LORD came again unto me, saying,

25:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าไปยังคนอัมโมน และพยากรณ์ต่อสู้พวกเขา

25:2 Son of man, set thy face against the Ammonites, and prophesy against them;

25:3 และจงกล่าวแก่คนอัมโมนว่า จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้กล่าวว่า ‘อ้าฮา’ ต่อสู้สถานบริสุทธิ์ของเรา เมื่อสถานบริสุทธิ์นั้นถูกลบหลู่ และต่อสู้แผ่นดินอิสราเอล เมื่อแผ่นดินนั้นรกร้างไป และต่อสู้วงศ์วานของยูดาห์ เมื่อพวกเขาถูกนำไปเป็นเชลย

25:3 And say unto the Ammonites, Hear the word of the Lord GOD; Thus saith the Lord GOD; Because thou saidst, Aha, against my sanctuary, when it was profaned; and against the land of Israel, when it was desolate; and against the house of Judah, when they went into captivity;

25:4 ดูเถิด เพราะฉะนั้น เราจะมอบเจ้าให้แก่บรรดาคนแห่งทางทิศตะวันออกให้เป็นกรรมสิทธิ์ และพวกเขาจะตั้งปราสาททั้งหลายของพวกเขาไว้ในเจ้า และสร้างบรรดาที่อยู่อาศัยของพวกเขาในเจ้า พวกเขาจะรับประทานผลไม้ของเจ้า และพวกเขาจะดื่มน้ำนมของเจ้า

25:4 Behold, therefore I will deliver thee to the men of the east for a possession, and they shall set their palaces in thee, and make their dwellings in thee: they shall eat thy fruit, and they shall drink thy milk.

25:5 และเราจะกระทำให้เมืองรับบาห์เป็นคอกสำหรับอูฐทั้งหลาย และคนอัมโมนเป็นที่นอนลงสำหรับฝูงแพะแกะ และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

25:5 And I will make Rabbah a stable for camels, and the Ammonites a couchingplace for flocks: and ye shall know that I am the LORD.

25:6 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้าได้ตบมือของเจ้า และกระทืบด้วยเท้าและชื่นชมยินดีในใจพร้อมด้วยการคิดร้ายทั้งสิ้นของเจ้าต่อแผ่นดินอิสราเอล

25:6 For thus saith the Lord GOD; Because thou hast clapped thine hands, and stamped with the feet, and rejoiced in heart with all thy despite against the land of Israel;

25:7 ดูเถิด เพราะฉะนั้น เราจะเหยียดมือของเราออกเหนือเจ้า และจะมอบเจ้าไว้แก่พวกคนต่างชาติให้เป็นของปล้น และเราจะตัดเจ้าออกเสียจากประชากร และเราจะทำให้เจ้าพินาศไปจากประเทศต่าง ๆ เราจะทำลายเจ้า และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

25:7 Behold, therefore I will stretch out mine hand upon thee, and will deliver thee for a spoil to the heathen; and I will cut thee off from the people, and I will cause thee to perish out of the countries: I will destroy thee; and thou shalt know that I am the LORD.

การพิพากษาเหนือคนโมอับ
25:8 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะโมอับและเสอีร์ได้กล่าวว่า ‘ดูเถิด วงศ์วานของยูดาห์ก็เหมือนพวกคนต่างชาติทั้งสิ้น’

Judgment upon Moab
25:8 Thus saith the Lord GOD; Because that Moab and Seir do say, Behold, the house of Judah is like unto all the heathen;

25:9 เพราะฉะนั้น ดูเถิด เราจะเปิดไหล่เขาของโมอับจากนครต่าง ๆ จากนครทั้งหลายของมันซึ่งอยู่ที่ชายแดนของมัน สง่าราศีของประเทศนั้น เมืองเบธเยชิโมท เมืองบาอัลเมโอน และเมืองคีริยาธาอิม

25:9 Therefore, behold, I will open the side of Moab from the cities, from his cities which are on his frontiers, the glory of the country, Bethjeshimoth, Baalmeon, and Kiriathaim,

25:10 ให้แก่บรรดาคนแห่งทางทิศตะวันออกพร้อมกับคนอัมโมน และจะมอบพวกเขาให้เป็นกรรมสิทธิ์ เพื่อคนอัมโมนจะไม่ถูกนึกถึงในท่ามกลางบรรดาประชาชาติ

25:10 Unto the men of the east with the Ammonites, and will give them in possession, that the Ammonites may not be remembered among the nations.

25:11 และเราจะทำการพิพากษาเหนือโมอับ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

25:11 And I will execute judgments upon Moab; and they shall know that I am the LORD.

การพิพากษาเหนือคนเอโดม
25:12 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเอโดมได้กระทำต่อวงศ์วานของยูดาห์โดยการแก้แค้น และโกรธเคืองอย่างมาก และได้กระทำการแก้แค้นให้ตัวเองต่อพวกเขา

Judgment upon Edom
25:12 Thus saith the Lord GOD; Because that Edom hath dealt against the house of Judah by taking vengeance, and hath greatly offended, and revenged himself upon them;

25:13 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า เราจะเหยียดมือของเราออกเหนือเอโดมด้วย และจะตัดคนและสัตว์ออกเสียจากเมืองนั้น และเราจะทำให้เมืองนั้นรกร้างตั้งแต่เมืองเทมาน และชาวเมืองเดดานก็จะล้มลงโดยดาบ

25:13 Therefore thus saith the Lord GOD; I will also stretch out mine hand upon Edom, and will cut off man and beast from it; and I will make it desolate from Teman; and they of Dedan shall fall by the sword.

25:14 และเราจะวางการแก้แค้นของเราลงบนเมืองเอโดมโดยมือของอิสราเอลประชากรของเรา และพวกเขาจะกระทำในเมืองเอโดมตามความโกรธของเราและตามความกริ้วของเรา และพวกเขาจะรู้จักการแก้แค้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

25:14 And I will lay my vengeance upon Edom by the hand of my people Israel: and they shall do in Edom according to mine anger and according to my fury; and they shall know my vengeance, saith the Lord GOD.

การพิพากษาเหนือคนฟีลิสเตีย
25:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าคนฟีลิสเตียได้กระทำโดยการแก้แค้น และได้ทำการแก้แค้นด้วยใจคิดร้าย เพื่อทำลายมันเพราะเหตุความเกลียดชังเก่าแก่

Judgment upon the Philistines
25:15 Thus saith the Lord GOD; Because the Philistines have dealt by revenge, and have taken vengeance with a despiteful heart, to destroy it for the old hatred;

25:16 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเหยียดมือของเราออกเหนือคนฟีลิสเตีย และเราจะตัดคนเคเรธีออก และทำลายคนที่เหลืออยู่แห่งฝั่งทะเลนั้นเสีย

25:16 Therefore thus saith the Lord GOD; Behold, I will stretch out mine hand upon the Philistines, and I will cut off the Cherethims, and destroy the remnant of the sea coast.

25:17 และเราจะกระทำการแก้แค้นใหญ่ยิ่งเหนือพวกเขาด้วยการติเตียนอย่างรุนแรง และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะวางการแก้แค้นของเราลงบนพวกเขา”

25:17 And I will execute great vengeance upon them with furious rebukes; and they shall know that I am the LORD, when I shall lay my vengeance upon them.


เอเสเคียล 26 / Ezekiel 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การพิพากษาเหนือเมืองไทระ
26:1 และต่อมา ในปีที่สิบเอ็ด ในวันต้นเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Judgment Coming upon Tyre
26:1 And it came to pass in the eleventh year, in the first day of the month, that the word of the LORD came unto me, saying,

26:2 “บุตรแห่งมนุษย์เอ๋ย เพราะว่าเมืองไทระได้กล่าวต่อสู้กรุงเยรูซาเล็มว่า ‘อ้าฮา เธอถูกหักเสียแล้วที่เป็นประตูเมืองทั้งหลายของประชาชน เธอถูกหันมาหาข้า ข้าจะได้รับการเติมเต็ม บัดนี้เธอถูกทำให้ร้างเปล่าเสียแล้ว’

26:2 Son of man, because that Tyrus hath said against Jerusalem, Aha, she is broken that was the gates of the people: she is turned unto me: I shall be replenished, now she is laid waste:

26:3 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า ดูเถิด เราต่อสู้กับเจ้า โอ เมืองไทระเอ๋ย และจะทำให้ประชาชาติเป็นอันมากขึ้นมาต่อสู้กับเจ้า เหมือนทะเลทำให้คลื่นของมันขึ้นมา

26:3 Therefore thus saith the Lord GOD; Behold, I am against thee, O Tyrus, and will cause many nations to come up against thee, as the sea causeth his waves to come up.

26:4 และพวกเขาจะทำลายบรรดากำแพงของเมืองไทระ และพังทลายหอคอยทั้งหลายของเธอเสีย และเราจะปัดฝุ่นของเธอเสียจากเธอด้วย และทำให้เธอเป็นเหมือนยอดบนสุดของศิลา

26:4 And they shall destroy the walls of Tyrus, and break down her towers: I will also scrape her dust from her, and make her like the top of a rock.

26:5 เมืองนั้นจะเป็นสถานที่สำหรับการตากอวนอยู่ในท่ามกลางทะเล เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส และเมืองนั้นจะกลายเป็นของปล้นแห่งบรรดาประชาชาติ

26:5 It shall be a place for the spreading of nets in the midst of the sea: for I have spoken it, saith the Lord GOD: and it shall become a spoil to the nations.

26:6 และพวกธิดาของเธอซึ่งอยู่ในทุ่งนาจะถูกฆ่าเสียโดยดาบ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

26:6 And her daughters which are in the field shall be slain by the sword; and they shall know that I am the LORD.

26:7 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำเนบูคัดเนสซาร์กษัตริย์แห่งบาบิโลน ผู้เป็นจอมกษัตริย์ มายังเมืองไทระจากทางทิศเหนือ พร้อมด้วยม้าทั้งหลาย และบรรดารถม้าศึก และพวกทหารม้า และกองทหารทั้งหลาย กับคนมากมาย

26:7 For thus saith the Lord GOD; Behold, I will bring upon Tyrus Nebuchadrezzar king of Babylon, a king of kings, from the north, with horses, and with chariots, and with horsemen, and companies, and much people.

26:8 ท่านจะฆ่าธิดาทั้งหลายของเจ้าในทุ่งนาเสียด้วยดาบ และท่านจะก่อกำแพงต่อสู้เจ้า และก่อเชิงเทินต่อสู้เจ้า และยกดั้งขึ้นต่อสู้เจ้า

26:8 He shall slay with the sword thy daughters in the field: and he shall make a fort against thee, and cast a mount against thee, and lift up the buckler against thee.

26:9 และท่านจะตั้งบรรดาเครื่องทะลวงแห่งสงครามต่อสู้กับกำแพงทั้งหลายของเจ้า และด้วยขวานทั้งหลายของท่าน ท่านจะพังหอคอยทั้งหลายของเจ้าลง

26:9 And he shall set engines of war against thy walls, and with his axes he shall break down thy towers.

26:10 โดยเหตุที่ม้าทั้งหลายของท่านมีจำนวนมาก ฝุ่นของพวกมันจะปกคลุมเจ้า กำแพงเมืองทั้งหลายของเจ้าจะสั่นสะเทือนด้วยเสียงแห่งพวกทหารม้า และของล้อเลื่อนทั้งหลาย และของเหล่ารถม้าศึก เมื่อท่านจะเข้าประตูเมืองทั้งหลายของเจ้า เหมือนคนทั้งหลายเข้านครหนึ่งซึ่งมีช่องโหว่

26:10 By reason of the abundance of his horses their dust shall cover thee: thy walls shall shake at the noise of the horsemen, and of the wheels, and of the chariots, when he shall enter into thy gates, as men enter into a city wherein is made a breach.

26:11 ด้วยกีบม้าทั้งหลายของท่าน ท่านจะย่ำถนนทั้งสิ้นของเจ้าลง ท่านจะฆ่าประชากรของเจ้าเสียโดยดาบ และบรรดากองทหารรักษาการณ์อันแข็งแรงของเจ้าจะล้มลงถึงดิน

26:11 With the hoofs of his horses shall he tread down all thy streets: he shall slay thy people by the sword, and thy strong garrisons shall go down to the ground.

26:12 และพวกเขาจะทำทรัพย์สมบัติของเจ้าให้เป็นของปล้น และทำสินค้าของเจ้าให้เป็นเหยื่อ และพวกเขาจะพังกำแพงทั้งหลายของเจ้าลง และทำลายบรรดาบ้านอันพึงใจของเจ้าเสีย และพวกเขาจะวางบรรดาหินของเจ้า และไม้ของเจ้า และฝุ่นของเจ้าไว้ในท่ามกลางน้ำ

26:12 And they shall make a spoil of thy riches, and make a prey of thy merchandise: and they shall break down thy walls, and destroy thy pleasant houses: and they shall lay thy stones and thy timber and thy dust in the midst of the water.

26:13 และเราจะทำให้เสียงแห่งเพลงทั้งหลายของเจ้ายุติลง และเสียงแห่งพิณเขาคู่ทั้งหลายของเจ้าจะไม่ถูกได้ยินอีก

26:13 And I will cause the noise of thy songs to cease; and the sound of thy harps shall be no more heard.

26:14 และเราจะทำให้เจ้าเป็นเหมือนยอดบนสุดของศิลา เจ้าจะเป็นสถานที่สำหรับตากอวนทั้งหลาย เจ้าจะไม่ถูกสร้างขึ้นใหม่อีกเลย เพราะเราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส

26:14 And I will make thee like the top of a rock: thou shalt be a place to spread nets upon; thou shalt be built no more: for I the LORD have spoken it, saith the Lord GOD.

26:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่เมืองไทระว่า เกาะต่าง ๆ จะมิได้สั่นสะเทือนด้วยเสียงแห่งการล้มลงของเจ้าหรือ เมื่อผู้บาดเจ็บร้องออก เมื่อการเข่นฆ่าถูกกระทำอยู่ในท่ามกลางเจ้า

26:15 Thus saith the Lord GOD to Tyrus; Shall not the isles shake at the sound of thy fall, when the wounded cry, when the slaughter is made in the midst of thee?

26:16 แล้วประมุขทั้งสิ้นแห่งทะเลจะลงมาจากบัลลังก์ทั้งหลายของพวกเขา และเปลื้องเครื่องทรงของพวกเขาออก และปลดเครื่องแต่งตัวที่มีลายปักของพวกเขาออกเสีย พวกเขาจะสวมกายของตนด้วยตัวสั่น พวกเขาจะนั่งอยู่บนพื้นดิน และจะสั่นเทาอยู่ทุกขณะ และประหลาดใจเพราะเจ้า

26:16 Then all the princes of the sea shall come down from their thrones, and lay away their robes, and put off their broidered garments: they shall clothe themselves with trembling; they shall sit upon the ground, and shall tremble at every moment, and be astonished at thee.

26:17 และเขาเหล่านี้จะเปล่งเสียงบทคร่ำครวญเพื่อเจ้า และกล่าวแก่เจ้าว่า ‘เจ้าถูกทำลายแล้วหนอ ผู้เคยมีพลเมืองเป็นชาวกะลาสีเอ๋ย เจ้าเคยเป็นนครที่มีชื่อเสียง ซึ่งแข็งกล้าอยู่ในทะเล ทั้งเธอและชาวเมืองของเธอ ซึ่งทำให้ความน่าหวาดกลัวของพวกเธออยู่เหนือทุกคนที่อาศัยอยู่ที่นั่น

26:17 And they shall take up a lamentation for thee, and say to thee, How art thou destroyed, that wast inhabited of seafaring men, the renowned city, which wast strong in the sea, she and her inhabitants, which cause their terror to be on all that haunt it!

26:18 บัดนี้ เกาะทั้งหลายก็จะสั่นสะเทือนในวันแห่งการล้มลงของเจ้า ใช่แล้ว เกาะทั้งหลายที่อยู่ในทะเลก็จะทุกข์ใจกับการจากไปของเจ้า’

26:18 Now shall the isles tremble in the day of thy fall; yea, the isles that are in the sea shall be troubled at thy departure.

26:19 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะทำเจ้าให้เป็นนครรกร้าง เหมือนอย่างนครทั้งหลายที่ไม่มีคนอาศัยอยู่ เมื่อเราจะนำทะเลลึกขึ้นมาท่วมเจ้า และน้ำมากหลายจะคลุมเจ้าไว้

26:19 For thus saith the Lord GOD; When I shall make thee a desolate city, like the cities that are not inhabited; when I shall bring up the deep upon thee, and great waters shall cover thee;

26:20 เมื่อเราจะนำเจ้าลงไปพร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย พร้อมกับคนแห่งสมัยโบราณ และจะตั้งเจ้าให้อยู่ที่โลกบาดาล ในบรรดาสถานที่ที่โดดเดี่ยวมาแต่โบราณ พร้อมกับคนเหล่านั้นที่ลงไปยังแดนคนตาย เพื่อเจ้าจะไม่มีใครอาศัยอยู่ และเราจะตั้งสง่าราศีในแผ่นดินของคนเป็น

26:20 When I shall bring thee down with them that descend into the pit, with the people of old time, and shall set thee in the low parts of the earth, in places desolate of old, with them that go down to the pit, that thou be not inhabited; and I shall set glory in the land of the living;

26:21 เราจะทำให้เจ้าเป็นที่น่าครั่นคร้าม และเจ้าจะไม่เป็นอยู่อีกแล้ว ถึงแม้ว่าเจ้าถูกค้นหา แต่เจ้าจะไม่ถูกพบอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

26:21 I will make thee a terror, and thou shalt be no more: though thou be sought for, yet shalt thou never be found again, saith the Lord GOD.


เอเสเคียล 27 / Ezekiel 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเหนือเมืองไทระ (วว 18:1-24)
27:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Lamentation over Tyre (Rev. 18:1-24)
27:1 The word of the LORD came again unto me, saying,

27:2 “บัดนี้ เจ้า บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อเมืองไทระ

27:2 Now, thou son of man, take up a lamentation for Tyrus;

27:3 และจงกล่าวแก่เมืองไทระ โอ เจ้า ผู้อยู่ที่ทางเข้าสู่ทะเลเอ๋ย ซึ่งเป็นพ่อค้าแห่งประชาชนสำหรับเกาะทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ เมืองไทระเอ๋ย เจ้าได้กล่าวว่า ‘ข้านี้มีความงดงามพร้อมสรรพ’

27:3 And say unto Tyrus, O thou that art situate at the entry of the sea, which art a merchant of the people for many isles, Thus saith the Lord GOD; O Tyrus, thou hast said, I am of perfect beauty.

27:4 พรมแดนทั้งหลายของเจ้าอยู่ในท่ามกลางทะเลทั้งหลาย บรรดาผู้ก่อสร้างของเจ้าได้กระทำให้ความงดงามของเจ้าพร้อมสรรพ

27:4 Thy borders are in the midst of the seas, thy builders have perfected thy beauty.

27:5 พวกเขาได้กระทำกระดานเรือทั้งสิ้นของเจ้าด้วยบรรดาไม้สนสามใบแห่งเสนีร์ พวกเขาได้เอาไม้สนซีดาร์ทั้งหลายมาจากเลบานอนเพื่อทำเป็นบรรดาเสากระโดงให้เจ้า

27:5 They have made all thy ship boards of fir trees of Senir: they have taken cedars from Lebanon to make masts for thee.

27:6 จากบรรดาไม้โอ๊กแห่งเมืองบาชานพวกเขาได้ทำเป็นกรรเชียงทั้งหลายของเจ้า หมู่คนอาเชอร์ได้ทำแท่นฝังของเจ้าด้วยงาช้าง ซึ่งถูกนำมาจากเกาะทั้งหลายแห่งคิทธิม

27:6 Of the oaks of Bashan have they made thine oars; the company of the Ashurites have made thy benches of ivory, brought out of the isles of Chittim.

27:7 ผ้าป่านเนื้อละเอียดที่มีลายปักจากอียิปต์เป็นสิ่งซึ่งเจ้าแผ่ออกไปให้เป็นใบเรือของเจ้า เป็นสีฟ้าและสีม่วงมาจากเกาะต่าง ๆ แห่งเมืองเอลีชาห์ เป็นสิ่งซึ่งได้คลุมเจ้าไว้

27:7 Fine linen with broidered work from Egypt was that which thou spreadest forth to be thy sail; blue and purple from the isles of Elishah was that which covered thee.

27:8 ชาวเมืองไซดอนและเมืองอารวัดเป็นพวกฝีกรรเชียงของเจ้า พวกนักปราชญ์ของเจ้า โอ เมืองไทระ ที่เคยอยู่ในเจ้า พวกเขาเป็นต้นหนของเจ้า

27:8 The inhabitants of Zidon and Arvad were thy mariners: thy wise men, O Tyrus, that were in thee, were thy pilots.

27:9 พวกผู้อาวุโสของเมืองเกบาล และพวกนักปราชญ์ของเมืองนี้ ก็อยู่ในเจ้าเป็นพวกช่างไม้ประจำเรือของเจ้า บรรดาเรือแห่งทะเลทั้งหลายพร้อมกับพวกกะลาสีของพวกมันอยู่ในเจ้า เพื่อแลกเปลี่ยนบรรดาสินค้าของเจ้า

27:9 The ancients of Gebal and the wise men thereof were in thee thy calkers: all the ships of the sea with their mariners were in thee to occupy thy merchandise.

27:10 คนเหล่านั้นของเปอร์เซีย และของลูด และของพูต อยู่ในกองทัพของเจ้า เป็นพวกทหารของเจ้า พวกเขาได้แขวนโล่และหมวกเหล็กในเจ้า พวกเขานำความสง่างามของเจ้าออกมา

27:10 They of Persia and of Lud and of Phut were in thine army, thy men of war: they hanged the shield and helmet in thee; they set forth thy comeliness.

27:11 ชาวเมืองอารวัดพร้อมกับกองทัพของเจ้าอยู่บนกำแพงทั้งหลายของเจ้าโดยรอบ และชาวกามัดอยู่ในบรรดาหอคอยของเจ้า พวกเขาได้แขวนโล่ของพวกเขาไว้บนกำแพงทั้งหลายของเจ้าโดยรอบ พวกเขาได้กระทำให้ความงามของเจ้าพร้อมสรรพ

27:11 The men of Arvad with thine army were upon thy walls round about, and the Gammadims were in thy towers: they hanged their shields upon thy walls round about; they have made thy beauty perfect.

27:12 ทารชิชเป็นพ่อค้าของเจ้าเพราะเหตุทรัพยากรมากมายหลายชนิด ด้วยเงิน เหล็ก ดีบุก และตะกั่ว พวกเขาแลกเปลี่ยนในตลาดทั้งหลายของเจ้า

27:12 Tarshish was thy merchant by reason of the multitude of all kind of riches; with silver, iron, tin, and lead, they traded in thy fairs.

27:13 เมืองยาวาน ทูบัลและเมเชค พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า พวกเขาแลกเปลี่ยนตัวคนทั้งหลายและบรรดาภาชนะทำด้วยทองเหลืองในตลาดของเจ้า

27:13 Javan, Tubal, and Meshech, they were thy merchants: they traded the persons of men and vessels of brass in thy market.

27:14 คนทั้งหลายของวงศ์วานแห่งโทการมาห์แลกเปลี่ยนในตลาดทั้งหลายของเจ้า ด้วยม้าทั้งหลาย และพวกทหารม้า และล่อทั้งหลาย

27:14 They of the house of Togarmah traded in thy fairs with horses and horsemen and mules.

27:15 ชาวเดดานเป็นพวกพ่อค้าของเจ้า เกาะต่าง ๆ เป็นอันมากเป็นบรรดาสินค้าแห่งมือของเจ้า พวกเขานำงาช้างและไม้มะเกลือมาให้เป็นของกำนัลแก่เจ้า

27:15 The men of Dedan were thy merchants; many isles were the merchandise of thine hand: they brought thee for a present horns of ivory and ebony.

27:16 เมืองซีเรียเป็นพ่อค้าของเจ้าเพราะเหตุสินค้าเป็นอันมากที่เจ้าทำขึ้น พวกเขาค้าขายอยู่ในตลาดของเจ้าพร้อมกับมรกต ผ้าสีม่วง และผ้าลายปัก และผ้าป่านเนื้อละเอียด และหินปะการัง และโมรา

27:16 Syria was thy merchant by reason of the multitude of the wares of thy making: they occupied in thy fairs with emeralds, purple, and broidered work, and fine linen, and coral, and agate.

27:17 ยูดาห์และแผ่นดินอิสราเอล พวกเขาเป็นเหล่าพ่อค้าของเจ้า ในตลาดของเจ้าพวกเขาแลกเปลี่ยนข้าวสาลีแห่งเมืองมินนิทและเมืองปานาง และน้ำผึ้ง และน้ำมัน และพิมเสน

27:17 Judah, and the land of Israel, they were thy merchants: they traded in thy market wheat of Minnith, and Pannag, and honey, and oil, and balm.

27:18 เมืองดามัสกัสเป็นพ่อค้าของเจ้า ในสินค้าเป็นอันมากที่เจ้าทำขึ้น เพราะบรรดาทรัพยากรมากมาย ในเหล้าองุ่นแห่งเฮลโบน และขนแกะขาว

27:18 Damascus was thy merchant in the multitude of the wares of thy making, for the multitude of all riches; in the wine of Helbon, and white wool.

27:19 ดานด้วย และยาวานที่ไป ๆ มา ๆ อยู่ในตลาดของเจ้า เหล็กหล่อ การบูร และตะไคร้ อยู่ในตลาดของเจ้า

27:19 Dan also and Javan going to and fro occupied in thy fairs: bright iron, cassia, and calamus, were in thy market.

27:20 เมืองเดดานเป็นพ่อค้าของเจ้า ในเสื้อผ้าอันมีค่าสำหรับเหล่ารถม้าศึก

27:20 Dedan was thy merchant in precious clothes for chariots.

27:21 เมืองอาระเบียและประมุขทั้งสิ้นของเมืองเคดาร์ พวกเขาอยู่กับเจ้าในบรรดาลูกแกะ และแกะตัวผู้ทั้งหลาย และพวกแพะ ในสิ่งเหล่านี้พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า

27:21 Arabia, and all the princes of Kedar, they occupied with thee in lambs, and rams, and goats: in these were they thy merchants.

27:22 พ่อค้าทั้งหลายของเมืองเชบาและเมืองราอามาห์ พวกเขาเป็นพ่อค้าทั้งหลายของเจ้า พวกเขาอยู่ในตลาดทั้งหลายของเจ้าพร้อมกับเครื่องเทศชนิดดี ๆ ทั้งสิ้น และพร้อมกับเพชรพลอยทุกชนิด และทองคำ

27:22 The merchants of Sheba and Raamah, they were thy merchants: they occupied in thy fairs with chief of all spices, and with all precious stones, and gold.

27:23 เมืองฮาราน และคานเนห์ และเอเดน พ่อค้าทั้งหลายของเมืองเชบา อัสชูร และคิลมาด เป็นพ่อค้าทั้งหลายของเจ้า

27:23 Haran, and Canneh, and Eden, the merchants of Sheba, Asshur, and Chilmad, were thy merchants.

27:24 คนเหล่านี้เป็นพวกพ่อค้าของเจ้าในสิ่งของทุกชนิด ในบรรดาชุดสีฟ้า และผ้าลายปัก และในบรรดาหีบแห่งเครื่องแต่งกายอย่างดีวิเศษ ซึ่งถูกมัดด้วยเชือกหลายเส้น และทำด้วยไม้สนซีดาร์ ในท่ามกลางบรรดาสินค้าของเจ้า

27:24 These were thy merchants in all sorts of things, in blue clothes, and broidered work, and in chests of rich apparel, bound with cords, and made of cedar, among thy merchandise.

27:25 เรือกำปั่นทั้งหลายของเมืองทารชิชได้ร้องเพลงถึงเจ้าในตลาดของเจ้า และเจ้าได้รับการเติมเต็ม และถูกทำให้รุ่งโรจน์อย่างมากในท่ามกลางทะเลทั้งหลาย

27:25 The ships of Tarshish did sing of thee in thy market: and thou wast replenished, and made very glorious in the midst of the seas.

27:26 พวกฝีกรรเชียงของเจ้าได้นำเจ้าเข้าไปในทะเลลึก ลมตะวันออกได้ทำให้เจ้าอับปางในท่ามกลางทะเลทั้งหลาย

27:26 Thy rowers have brought thee into great waters: the east wind hath broken thee in the midst of the seas.

27:27 บรรดาทรัพย์สมบัติของเจ้า และตลาดทั้งหลายของเจ้า บรรดาสินค้าของเจ้า ลูกเรือทั้งหลายของเจ้า และพวกต้นหนของเจ้า บรรดาช่างไม้ประจำของเจ้า และบรรดาผู้ค้าสินค้าของเจ้า และพวกทหารทั้งสิ้นของเจ้า ผู้อยู่ในเจ้า และในพรรคพวกทั้งสิ้นของเจ้าซึ่งอยู่ในท่ามกลางเจ้า จะจมลงในท่ามกลางทะเลทั้งหลายในวันแห่งการล่มจมของเจ้า

27:27 Thy riches, and thy fairs, thy merchandise, thy mariners, and thy pilots, thy calkers, and the occupiers of thy merchandise, and all thy men of war, that are in thee, and in all thy company which is in the midst of thee, shall fall into the midst of the seas in the day of thy ruin.

27:28 บรรดาชานเมืองจะสั่นสะเทือนเมื่อได้ยินเสียงร้องของพวกต้นหนของเจ้า

27:28 The suburbs shall shake at the sound of the cry of thy pilots.

27:29 และบรรดาผู้ที่ถือกรรเชียง พวกลูกเรือและบรรดาต้นหนแห่งทะเลจะลงมาจากเรือทั้งหลายของพวกเขา พวกเขาจะมายืนอยู่บนฝั่ง

27:29 And all that handle the oar, the mariners, and all the pilots of the sea, shall come down from their ships, they shall stand upon the land;

27:30 และจะทำให้เสียงของพวกเขาถูกได้ยินต่อสู้เจ้า และจะร้องไห้อย่างขมขื่น และจะซัดฝุ่นขึ้นบนศีรษะของพวกเขา พวกเขาจะกลิ้งเกลือกตัวอยู่ในขี้เถ้า

27:30 And shall cause their voice to be heard against thee, and shall cry bitterly, and shall cast up dust upon their heads, they shall wallow themselves in the ashes:

27:31 และพวกเขาจะทำให้ตัวเองล้านเลี่ยนอย่างสิ้นเชิงเพื่อเจ้า และคาดเอวของตนด้วยผ้ากระสอบ และพวกเขาจะร้องไห้เพราะเจ้าด้วยความขมขื่นแห่งใจและการพิลาปร่ำไห้อย่างขมขื่น

27:31 And they shall make themselves utterly bald for thee, and gird them with sackcloth, and they shall weep for thee with bitterness of heart and bitter wailing.

27:32 และในการพิลาปร่ำไห้ของพวกเขานั้น พวกเขาจะเปล่งเสียงบทคร่ำครวญเพื่อเจ้า และคร่ำครวญถึงเจ้า โดยกล่าวว่า ‘มีนครใดเหมือนเมืองไทระ ที่ถูกทำลายในท่ามกลางทะเลหรือ

27:32 And in their wailing they shall take up a lamentation for thee, and lament over thee, saying, What city is like Tyrus, like the destroyed in the midst of the sea?

27:33 เมื่อบรรดาสินค้าของเจ้าออกไปจากทะเลทั้งหลายแล้ว เจ้าได้เติมเต็มประชาชนเป็นอันมาก เจ้าได้กระทำให้บรรดากษัตริย์แห่งแผ่นดินโลกมั่งคั่ง ด้วยบรรดาทรัพยากรมากมายของเจ้าและจากสินค้าทั้งหลายของเจ้า

27:33 When thy wares went forth out of the seas, thou filledst many people; thou didst enrich the kings of the earth with the multitude of thy riches and of thy merchandise.

27:34 ในเวลาเมื่อเจ้าจะถูกทำให้อับปางเสียโดยทะเลทั้งหลายในห้วงน้ำลึก บรรดาสินค้าของเจ้าและพรรคพวกทั้งสิ้นของเจ้าในท่ามกลางเจ้าจะจมลง

27:34 In the time when thou shalt be broken by the seas in the depths of the waters thy merchandise and all thy company in the midst of thee shall fall.

27:35 พวกชาวเกาะต่าง ๆ ทั้งสิ้นจะตกตะลึงเพราะเจ้า และกษัตริย์ทั้งหลายของพวกเขาจะเกรงกลัวยิ่งนัก พวกเขาจะเดือดเนื้อร้อนใจในสีหน้าของพวกเขา

27:35 All the inhabitants of the isles shall be astonished at thee, and their kings shall be sore afraid, they shall be troubled in their countenance.

27:36 พวกพ่อค้าในท่ามกลางประชาชนจะเย้ยหยันเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์’”

27:36 The merchants among the people shall hiss at thee; thou shalt be a terror, and never shalt be any more.


เอเสเคียล 28 / Ezekiel 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การติเตียนประมุขแห่งไทระ
28:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Prince of Tyre Rebuked
28:1 The word of the LORD came again unto me, saying,

28:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ประมุขแห่งไทระว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะใจของเจ้าผยองขึ้นและเจ้าได้กล่าวว่า ‘ข้าเป็นพระเจ้า ข้านั่งอยู่ในที่นั่งของพระเจ้า ในท่ามกลางทะเลทั้งหลาย’ แต่เจ้าเป็นเพียงแต่มนุษย์ และมิใช่พระเจ้า ถึงแม้ว่าเจ้าได้ยึดถือใจของเจ้าว่าเป็นเหมือนใจของพระเจ้า

28:2 Son of man, say unto the prince of Tyrus, Thus saith the Lord GOD; Because thine heart is lifted up, and thou hast said, I am a God, I sit in the seat of God, in the midst of the seas; yet thou art a man, and not God, though thou set thine heart as the heart of God:

28:3 ดูเถิด เจ้าฉลาดกว่าดานิเอลจริง ไม่มีความลับอันใดที่พวกเขาสามารถซ่อนไว้จากเจ้าได้

28:3 Behold, thou art wiser than Daniel; there is no secret that they can hide from thee:

28:4 ด้วยสติปัญญาและความเข้าใจของเจ้า เจ้าได้หาทรัพย์สมบัติมาสำหรับตน และได้รวบรวมทองคำและเงินมาไว้ในคลังของเจ้า

28:4 With thy wisdom and with thine understanding thou hast gotten thee riches, and hast gotten gold and silver into thy treasures:

28:5 โดยสติปัญญายิ่งใหญ่ของเจ้า และโดยการค้าของเจ้า เจ้าได้ทวีทรัพย์สมบัติของเจ้าขึ้น และใจของเจ้าก็ผยองขึ้นเพราะเหตุทรัพย์สมบัติทั้งหลายของเจ้า

28:5 By thy great wisdom and by thy traffick hast thou increased thy riches, and thine heart is lifted up because of thy riches:

28:6 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเจ้ายึดถือใจของเจ้าว่าเป็นเหมือนใจของพระเจ้า

28:6 Therefore thus saith the Lord GOD; Because thou hast set thine heart as the heart of God;

28:7 ดูเถิด เพราะฉะนั้น เราจะนำพวกคนแปลกหน้ามาต่อสู้กับเจ้า เป็นคนทารุณแห่งบรรดาประชาชาติ และพวกเขาจะชักดาบของตนออกต่อสู้กับความงามแห่งสติปัญญาของเจ้า และพวกเขาจะทำให้ความปราดเปรื่องของเจ้าเป็นมลทิน

28:7 Behold, therefore I will bring strangers upon thee, the terrible of the nations: and they shall draw their swords against the beauty of thy wisdom, and they shall defile thy brightness.

28:8 พวกเขาจะนำเจ้าลงไปยังแดนคนตาย และเจ้าจะตายอย่างบรรดาความตายของคนเหล่านั้นที่ถูกฆ่าในท่ามกลางทะเลทั้งหลาย

28:8 They shall bring thee down to the pit, and thou shalt die the deaths of them that are slain in the midst of the seas.

28:9 เจ้ายังจะกล่าวอีกต่อหน้าผู้ที่จะฆ่าเจ้าหรือว่า ‘ข้าเป็นพระเจ้า’ แต่เจ้าเป็นเพียงแต่มนุษย์ และมิใช่พระเจ้า อยู่ในมือของผู้ที่จะฆ่าเจ้า

28:9 Wilt thou yet say before him that slayeth thee, I am God? but thou shalt be a man, and no God, in the hand of him that slayeth thee.

28:10 เจ้าจะตายอย่างบรรดาความตายของคนที่มิได้เข้าสุหนัตโดยมือของพวกคนแปลกหน้า เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

28:10 Thou shalt die the deaths of the uncircumcised by the hand of strangers: for I have spoken it, saith the Lord GOD.

28:11 ยิ่งกล่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

28:11 Moreover the word of the LORD came unto me, saying,

28:12 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อกษัตริย์แห่งเมืองไทระ และจงกล่าวแก่ท่านว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าประทับตราแห่งความสมบูรณ์แบบ เต็มด้วยสติปัญญา และมีความงามอย่างพร้อมสรรพ

28:12 Son of man, take up a lamentation upon the king of Tyrus, and say unto him, Thus saith the Lord GOD; Thou sealest up the sum, full of wisdom, and perfect in beauty.

28:13 เจ้าเคยอยู่ในเอเดน พระอุทยานของพระเจ้า เพชรพลอยทุกอย่างเป็นสิ่งปกคลุมของเจ้า คือทับทิม บุษราคัม และเพชร พลอยเขียว พลอยสีน้ำข้าว และหยก ไพฑูรย์ มรกต และพลอยสีแดง และทองคำ ความเชี่ยวชาญแห่งพวกรำมะนาของเจ้าและปี่ทั้งหลายของเจ้าได้ถูกจัดเตรียมไว้ในเจ้าในวันที่เจ้าถูกเนรมิตสร้างขึ้นมา

28:13 Thou hast been in Eden the garden of God; every precious stone was thy covering, the sardius, topaz, and the diamond, the beryl, the onyx, and the jasper, the sapphire, the emerald, and the carbuncle, and gold: the workmanship of thy tabrets and of thy pipes was prepared in thee in the day that thou wast created.

28:14 เจ้าเป็นเครูบผู้พิทักษ์ที่ได้รับการเจิมตั้งไว้ และเราได้ตั้งเจ้าไว้อย่างนั้น เจ้าเคยอยู่บนภูเขาบริสุทธิ์ของพระเจ้า เจ้าเคยเดินขึ้นลงอยู่ในท่ามกลางศิลาเพลิงทั้งหลาย

28:14 Thou art the anointed cherub that covereth; and I have set thee so: thou wast upon the holy mountain of God; thou hast walked up and down in the midst of the stones of fire.

28:15 เจ้าเคยสมบูรณ์แบบในวิธีการทั้งหลายของเจ้า ตั้งแต่วันที่เจ้าได้ถูกเนรมิตสร้างขึ้นมา จนความชั่วช้าได้ถูกพบในตัวเจ้า

28:15 Thou wast perfect in thy ways from the day that thou wast created, till iniquity was found in thee.

28:16 โดยสินค้าทั้งหลายอันอุดมของเจ้านั้น พวกเขาได้ทำให้ท่ามกลางของเจ้าเต็มด้วยการทารุณ และเจ้าได้กระทำบาป ฉะนั้น เราจะขับเจ้าออกไปจากภูเขาของพระเจ้าดุจสิ่งมลทิน และเราจะกำจัดเจ้าเสีย โอ เครูบผู้พิทักษ์เอ๋ย จากท่ามกลางศิลาเพลิงทั้งหลาย

28:16 By the multitude of thy merchandise they have filled the midst of thee with violence, and thou hast sinned: therefore I will cast thee as profane out of the mountain of God: and I will destroy thee, O covering cherub, from the midst of the stones of fire.

28:17 ใจของเจ้าได้ผยองขึ้นเพราะเหตุความงามของเจ้า เจ้าได้กระทำให้สติปัญญาของเจ้าเสื่อมทรามลง เพราะเหตุความปราดเปรื่องของเจ้า เราจะเหวี่ยงเจ้าลงถึงดิน เราจะตีแผ่เจ้าต่อหน้ากษัตริย์ทั้งหลาย เพื่อท่านทั้งหลายเหล่านั้นจะมองดูเจ้า

28:17 Thine heart was lifted up because of thy beauty, thou hast corrupted thy wisdom by reason of thy brightness: I will cast thee to the ground, I will lay thee before kings, that they may behold thee.

28:18 เจ้าได้กระทำให้สถานบริสุทธิ์ทั้งหลายของเจ้าเป็นมลทิน โดยความชั่วช้าเป็นอันมากของเจ้า โดยความชั่วช้าแห่งการค้าของเจ้า เหตุฉะนั้นเราจะนำไฟออกมาจากท่ามกลางเจ้า ไฟจะเผาผลาญเจ้า และเราจะทำให้เจ้าเป็นเถ้าถ่านไปบนแผ่นดินโลกในสายตาของพวกเขาทุกคนที่มองดูเจ้าอยู่

28:18 Thou hast defiled thy sanctuaries by the multitude of thine iniquities, by the iniquity of thy traffick; therefore will I bring forth a fire from the midst of thee, it shall devour thee, and I will bring thee to ashes upon the earth in the sight of all them that behold thee.

28:19 บรรดาผู้ที่รู้จักเจ้าในท่ามกลางประชาชน จะตกตะลึงเพราะเจ้า เจ้าจะเป็นสิ่งที่น่าหวาดผวา และเจ้าจะไม่ดำรงอยู่อีกต่อไปเป็นนิตย์”

28:19 All they that know thee among the people shall be astonished at thee: thou shalt be a terror, and never shalt thou be any more.

การพิพากษาเหนือเมืองไซดอน
28:20 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Judgment upon Zidon
28:20 Again the word of the LORD came unto me, saying,

28:21 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ไซดอน และพยากรณ์ต่อสู้เมืองนั้น

28:21 Son of man, set thy face against Zidon, and prophesy against it,

28:22 และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ ไซดอนเอ๋ย และเราจะได้รับเกียรติในท่ามกลางเจ้า และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราทำการพิพากษาทั้งหลายในเธอ และจะสำแดงความบริสุทธิ์ในเธอ

28:22 And say, Thus saith the Lord GOD; Behold, I am against thee, O Zidon; and I will be glorified in the midst of thee: and they shall know that I am the LORD, when I shall have executed judgments in her, and shall be sanctified in her.

28:23 เพราะเราจะส่งโรคระบาดเข้ามาในเธอ และโลหิตเข้ามาในถนนทั้งหลายของเธอ และคนที่ได้รับบาดเจ็บจะถูกพิพากษาในท่ามกลางเธอโดยดาบที่อยู่รอบเธอทุกด้าน และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

28:23 For I will send into her pestilence, and blood into her streets; and the wounded shall be judged in the midst of her by the sword upon her on every side; and they shall know that I am the LORD.

28:24 และจะไม่มีหนามย่อยที่ทิ่มแทงแก่วงศ์วานแห่งอิสราเอลอีกต่อไป หรือหนามที่ทำให้ทุกข์ใจใด ๆ แห่งบรรดาคนที่อยู่รอบพวกเขา ที่ได้เหยียดหยามพวกเขา และพวกเขาจะทราบว่าเราคือองค์พระผู้เป็นเจ้าพระเจ้า

28:24 And there shall be no more a pricking brier unto the house of Israel, nor any grieving thorn of all that are round about them, that despised them; and they shall know that I am the Lord GOD.

พระเจ้าจะทรงรวบรวมวงศ์วานแห่งอิสราเอล
28:25 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อเราจะรวบรวมวงศ์วานแห่งอิสราเอลจากประชาชน ผู้ซึ่งพวกเขาได้ถูกกระจัดกระจายไปอยู่ในท่ามกลางนั้น และจะสำแดงความบริสุทธิ์ของเราในพวกเขาในสายตาของพวกคนต่างชาติแล้ว พวกเขาจะอาศัยอยู่ในแผ่นดินของพวกเขาเอง ที่เราได้มอบให้แก่ยาโคบผู้รับใช้ของเรา

Israel to Be Regathered
28:25 Thus saith the Lord GOD; When I shall have gathered the house of Israel from the people among whom they are scattered, and shall be sanctified in them in the sight of the heathen, then shall they dwell in their land that I have given to my servant Jacob.

28:26 และพวกเขาจะอาศัยอยู่ในที่นั้นอย่างปลอดภัย และจะสร้างบ้านเรือนทั้งหลาย และปลูกสวนองุ่นทั้งหลาย ใช่แล้ว พวกเขาจะอาศัยอยู่ด้วยความไว้เนื้อเชื่อใจ เมื่อเรากระทำการพิพากษาทั้งหลายเหนือบรรดาคนที่เหยียดหยามพวกเขาที่อยู่รอบพวกเขา และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา”

28:26 And they shall dwell safely therein, and shall build houses, and plant vineyards; yea, they shall dwell with confidence, when I have executed judgments upon all those that despise them round about them; and they shall know that I am the LORD their God.


เอเสเคียล 29 / Ezekiel 29

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทรงสัญญาว่าจะพิพากษาอียิปต์
29:1 ในปีที่สิบ ในเดือนที่สิบ ในวันที่สิบสองของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Judgment Promised against Egypt
29:1 In the tenth year, in the tenth month, in the twelfth day of the month, the word of the LORD came unto me, saying,

29:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ฟาโรห์กษัตริย์แห่งอียิปต์ และพยากรณ์ต่อสู้ท่านและต่อสู้อียิปต์ทั้งสิ้น

29:2 Son of man, set thy face against Pharaoh king of Egypt, and prophesy against him, and against all Egypt:

29:3 จงพูดไปเถิดและกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า ฟาโรห์กษัตริย์แห่งอียิปต์เอ๋ย ผู้เป็นพญานาคมหึมา ที่นอนอยู่ท่ามกลางแม่น้ำทั้งหลายของมัน ผู้ซึ่งได้กล่าวว่า ‘แม่น้ำของข้าก็เป็นของข้าเอง และข้าได้สร้างมันขึ้นเพื่อตัวข้าเอง’

29:3 Speak, and say, Thus saith the Lord GOD; Behold, I am against thee, Pharaoh king of Egypt, the great dragon that lieth in the midst of his rivers, which hath said, My river is mine own, and I have made it for myself.

29:4 แต่เราจะเอาเบ็ดเกี่ยวขากรรไกรของเจ้า และเราจะทำให้ปลาแห่งแม่น้ำทั้งหลายของเจ้าติดกับเกล็ดทั้งหลายของเจ้า และเราจะลากเจ้าขึ้นมาจากท่ามกลางแม่น้ำทั้งหลายของเจ้า และบรรดาปลาแห่งแม่น้ำทั้งหลายของเจ้าจะติดกับเกล็ดทั้งหลายของเจ้า

29:4 But I will put hooks in thy jaws, and I will cause the fish of thy rivers to stick unto thy scales, and I will bring thee up out of the midst of thy rivers, and all the fish of thy rivers shall stick unto thy scales.

29:5 และเราจะเหวี่ยงเจ้าให้ถูกทิ้งไว้ในถิ่นทุรกันดาร ทั้งตัวเจ้าและบรรดาปลาแห่งแม่น้ำทั้งหลายของเจ้า เจ้าจะตกลงบนพื้นทุ่งโล่งทั้งหลาย เจ้าจะไม่ถูกนำมารวมกันหรือถูกรวบรวมไว้ เราได้มอบเจ้าไว้ให้เป็นอาหารของบรรดาสัตว์ป่าแห่งท้องทุ่งและของนกทั้งหลายในฟ้าอากาศ

29:5 And I will leave thee thrown into the wilderness, thee and all the fish of thy rivers: thou shalt fall upon the open fields; thou shalt not be brought together, nor gathered: I have given thee for meat to the beasts of the field and to the fowls of the heaven.

29:6 และคนที่อยู่ในอียิปต์ทั้งสิ้นจะทราบว่า เราเป็นพระเยโฮวาห์ เพราะพวกเขาเคยเป็นไม้เท้าอ้อแก่วงศ์วานแห่งอิสราเอล

29:6 And all the inhabitants of Egypt shall know that I am the LORD, because they have been a staff of reed to the house of Israel.

29:7 เมื่อพวกเขาได้จับเจ้าโดยมือของเจ้า เจ้าได้หักเสีย และบาดบ่าของพวกเขาทุกคน และเมื่อพวกเขาได้พิงเจ้า เจ้าได้หักเสีย และกระทำให้บั้นเอวทั้งสิ้นของพวกเขาสั่นหมด

29:7 When they took hold of thee by thy hand, thou didst break, and rend all their shoulder: and when they leaned upon thee, thou brakest, and madest all their loins to be at a stand.

29:8 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำดาบเล่มหนึ่งมาเหนือเจ้า และตัดมนุษย์และสัตว์ให้ขาดออกไปจากเจ้า

29:8 Therefore thus saith the Lord GOD; Behold, I will bring a sword upon thee, and cut off man and beast out of thee.

29:9 และแผ่นดินอียิปต์จะเป็นที่รกร้างและถูกทิ้งไว้เสียเปล่า และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์ เพราะเขาได้กล่าวว่า ‘แม่น้ำเป็นของข้า และข้าได้สร้างมันขึ้นมา’

29:9 And the land of Egypt shall be desolate and waste; and they shall know that I am the LORD: because he hath said, The river is mine, and I have made it.

29:10 ดูเถิด เหตุฉะนั้น เราต่อสู้กับเจ้า และต่อสู้กับแม่น้ำทั้งหลายของเจ้า และเราจะทำให้แผ่นดินอียิปต์ถูกทิ้งไว้เสียเปล่าและรกร้างอย่างสิ้นเชิง ตั้งแต่หอคอยแห่งสิเอเนจนถึงพรมแดนแห่งเอธิโอเปีย

29:10 Behold, therefore I am against thee, and against thy rivers, and I will make the land of Egypt utterly waste and desolate, from the tower of Syene even unto the border of Ethiopia.

29:11 จะไม่มีเท้าของมนุษย์ผ่านเข้าในแผ่นดินนั้น และจะไม่มีเท้าของสัตว์ผ่านเข้าในแผ่นดินนั้น และจะไม่มีใครอาศัยอยู่ที่นั่นสี่สิบปี

29:11 No foot of man shall pass through it, nor foot of beast shall pass through it, neither shall it be inhabited forty years.

29:12 และเราจะทำให้แผ่นดินอียิปต์เป็นที่รกร้างในท่ามกลางประเทศทั้งหลายที่รกร้างนั้น และนครทั้งหลายของมันที่อยู่ในท่ามกลางนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่าจะเป็นที่รกร้างสี่สิบปี และเราจะกระจัดกระจายคนอียิปต์ไปท่ามกลางบรรดาประชาชาติ และจะกระจายพวกเขาไปตามประเทศต่าง ๆ

29:12 And I will make the land of Egypt desolate in the midst of the countries that are desolate, and her cities among the cities that are laid waste shall be desolate forty years: and I will scatter the Egyptians among the nations, and will disperse them through the countries.

29:13 ถึงอย่างนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อสิ้นเวลาสี่สิบปีแล้ว เราจะรวบรวมคนอียิปต์จากประชาชนซึ่งพวกเขาถูกกระจัดกระจายไปอยู่นั้น

29:13 Yet thus saith the Lord GOD; At the end of forty years will I gather the Egyptians from the people whither they were scattered:

29:14 และเราจะนำการเป็นเชลยของอียิปต์ให้กลับสู่สภาพเดิม และจะทำให้พวกเขากลับมายังแผ่นดินปัทโรส เข้ามาในแผ่นดินแห่งการอาศัยอยู่ของพวกเขา และพวกเขาจะเป็นราชอาณาจักรต่ำต้อยที่นั่น

29:14 And I will bring again the captivity of Egypt, and will cause them to return into the land of Pathros, into the land of their habitation; and they shall be there a base kingdom.

29:15 ราชอาณาจักรนั้นจะเป็นที่ต่ำต้อยที่สุดในราชอาณาจักรทั้งหลาย และราชอาณาจักรนั้นจะไม่ยกตนขึ้นเหนือประชาชาติทั้งหลายอีกเลย เพราะเราจะลดทอนพวกเขา เพื่อพวกเขาจะไม่ปกครองเหนือประชาชาติทั้งหลายอีกต่อไป

29:15 It shall be the basest of the kingdoms; neither shall it exalt itself any more above the nations: for I will diminish them, that they shall no more rule over the nations.

29:16 และราชอาณาจักรนั้นจะไม่เป็นความไว้เนื้อเชื่อใจของวงศ์วานแห่งอิสราเอลอีก ซึ่งนำความชั่วช้าของพวกเขามาสู่การระลึกถึง เมื่อพวกเขาจะหมายพึ่งราชอาณาจักรนั้น แต่พวกเขาจะทราบว่าเราคือ องค์พระผู้เป็นเจ้าพระเจ้า”

29:16 And it shall be no more the confidence of the house of Israel, which bringeth their iniquity to remembrance, when they shall look after them: but they shall know that I am the Lord GOD.

29:17 และต่อมา ในปีที่ยี่สิบเจ็ด ในเดือนที่หนึ่ง ในวันที่หนึ่งของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

29:17 And it came to pass in the seven and twentieth year, in the first month, in the first day of the month, the word of the LORD came unto me, saying,

29:18 “บุตรแห่งมนุษย์เอ๋ย เนบูคัดเนสซาร์ กษัตริย์แห่งกรุงบาบิโลนได้ทำให้กองทัพของท่านมาสู้รบกับเมืองไทระอย่างหนัก จนศีรษะทุกศีรษะถูกทำให้ล้านเลี่ยน และบ่าทุกบ่าก็ถลอกปอกเปิก ถึงกระนั้นท่านก็ไม่มีค่าจ้างใด ๆ หรือกองทัพของท่าน สำหรับเมืองไทระ สำหรับการสู้รบที่ท่านได้กระทำต่อเมืองนั้น

29:18 Son of man, Nebuchadrezzar king of Babylon caused his army to serve a great service against Tyrus: every head was made bald, and every shoulder was peeled: yet had he no wages, nor his army, for Tyrus, for the service that he had served against it:

29:19 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะมอบแผ่นดินอียิปต์ไว้กับเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลน และท่านจะเอาคนเป็นอันมากของเธอไป และเอาของปล้นของเธอไป และเอาเหยื่อของเธอไป และสิ่งนั้นจะเป็นค่าจ้างทั้งหลายสำหรับกองทัพของท่าน

29:19 Therefore thus saith the Lord GOD; Behold, I will give the land of Egypt unto Nebuchadrezzar king of Babylon; and he shall take her multitude, and take her spoil, and take her prey; and it shall be the wages for his army.

29:20 เราได้มอบแผ่นดินอียิปต์ให้ไว้แก่ท่าน สำหรับการสู้รบอย่างหนักของท่านซึ่งท่านได้กระทำต่อเมืองนั้น เพราะพวกเขาได้กระทำเพื่อเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

29:20 I have given him the land of Egypt for his labour wherewith he served against it, because they wrought for me, saith the Lord GOD.

29:21 ในวันนั้นเราจะกระทำให้เขาของวงศ์วานแห่งอิสราเอลงอกขึ้นมา และเราจะให้เจ้ามีการอ้าปากในท่ามกลางพวกเขา และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

29:21 In that day will I cause the horn of the house of Israel to bud forth, and I will give thee the opening of the mouth in the midst of them; and they shall know that I am the LORD.


เอเสเคียล 30 / Ezekiel 30

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

วันของพระเยโฮวาห์ พระเจ้าทรงลงโทษอียิปต์
30:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

The Day of the Lord: Egypt's Punishment
30:1 The word of the LORD came again unto me, saying,

30:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้าจงพิลาปร่ำไห้เถิดว่า ‘อนิจจังสำหรับวันนั้น’

30:2 Son of man, prophesy and say, Thus saith the Lord GOD; Howl ye, Woe worth the day!

30:3 เพราะวันนั้นใกล้เข้ามาแล้ว คือวันของพระเยโฮวาห์ใกล้เข้ามา เป็นวันที่มีเมฆมาก วันนั้นจะเป็นเวลาแห่งพวกคนต่างชาติ

30:3 For the day is near, even the day of the LORD is near, a cloudy day; it shall be the time of the heathen.

30:4 และดาบจะมาเหนืออียิปต์ และความเจ็บปวดอันยิ่งใหญ่จะอยู่ในเอธิโอเปีย เมื่อคนที่ถูกฆ่าจะล้มลงในอียิปต์ และพวกเขาจะเอาคนเป็นอันมากของเธอไปเสีย และรากฐานทั้งหลายของเธอก็จะถูกทำลายลง

30:4 And the sword shall come upon Egypt, and great pain shall be in Ethiopia, when the slain shall fall in Egypt, and they shall take away her multitude, and her foundations shall be broken down.

30:5 เอธิโอเปีย และลิเบีย และลิเดีย และคนที่ปะปนกันทั้งสิ้น และคูบ และบรรดาคนแห่งแผ่นดินที่อยู่ในสันนิบาต จะล้มลงพร้อมกับพวกเขาโดยดาบ

30:5 Ethiopia, and Libya, and Lydia, and all the mingled people, and Chub, and the men of the land that is in league, shall fall with them by the sword.

30:6 พระเยโฮวาห์ตรัสดังนี้ว่า คนทั้งหลายที่สนับสนุนอียิปต์จะล้มลงด้วย และความภาคภูมิใจในอำนาจของเธอจะลดลง จากหอคอยแห่งสิเอเน พวกเขาจะล้มลงภายในประเทศนั้นโดยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัส

30:6 Thus saith the LORD; They also that uphold Egypt shall fall; and the pride of her power shall come down: from the tower of Syene shall they fall in it by the sword, saith the Lord GOD.

30:7 และคนเหล่านั้นจะรกร้างอยู่ในท่ามกลางประเทศทั้งหลายที่รกร้าง และนครทั้งหลายของเธอจะอยู่ในท่ามกลางนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่านั้น

30:7 And they shall be desolate in the midst of the countries that are desolate, and her cities shall be in the midst of the cities that are wasted.

30:8 และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้วางเพลิงในอียิปต์ และเมื่อบรรดาผู้ช่วยทั้งสิ้นของเธอจะถูกทำลายแล้ว

30:8 And they shall know that I am the LORD, when I have set a fire in Egypt, and when all her helpers shall be destroyed.

30:9 ในวันนั้นพวกผู้สื่อสารจะไปจากเราในเรือทั้งหลาย เพื่อจะกระทำให้คนเอธิโอเปียที่เลินเล่ออยู่นั้นครั่นคร้าม และความเจ็บปวดอันยิ่งใหญ่จะมาเหนือพวกเขา เหมือนในวันแห่งอียิปต์ เพราะดูเถิด วันนั้นมาถึงจริง ๆ

30:9 In that day shall messengers go forth from me in ships to make the careless Ethiopians afraid, and great pain shall come upon them, as in the day of Egypt: for, lo, it cometh.

30:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำให้คนเป็นอันมากแห่งอียิปต์สิ้นสุดลง โดยมือของเนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนด้วย

30:10 Thus saith the Lord GOD; I will also make the multitude of Egypt to cease by the hand of Nebuchadrezzar king of Babylon.

30:11 ตัวท่านและประชาชนของท่านพร้อมกับท่าน คนทารุณแห่งบรรดาประชาชาติ จะถูกนำมาเพื่อทำลายแผ่นดินนั้น และพวกเขาจะชักดาบของพวกเขาออกต่อสู้อียิปต์ และกระทำให้แผ่นดินนั้นเต็มไปด้วยคนที่ถูกฆ่า

30:11 He and his people with him, the terrible of the nations, shall be brought to destroy the land: and they shall draw their swords against Egypt, and fill the land with the slain.

30:12 และเราจะทำให้แม่น้ำทั้งหลายแห้งไป และจะขายแผ่นดินนั้นไว้ในมือของคนชั่ว และเราจะทำให้แผ่นดินนั้นร้างเปล่า และสารพัดที่อยู่ในนั้น โดยมือของพวกคนแปลกหน้า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว

30:12 And I will make the rivers dry, and sell the land into the hand of the wicked: and I will make the land waste, and all that is therein, by the hand of strangers: I the LORD have spoken it.

30:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราจะทำลายบรรดารูปเคารพด้วย และเราจะทำให้บรรดาเสาศักดิ์สิทธิ์ของพวกเขาสิ้นสุดออกไปจากเมืองโนฟ และจะไม่มีประมุขคนใดของแผ่นดินอียิปต์อีก และเราจะใส่ความยำเกรงไว้ในแผ่นดินอียิปต์

30:13 Thus saith the Lord GOD; I will also destroy the idols, and I will cause their images to cease out of Noph; and there shall be no more a prince of the land of Egypt: and I will put a fear in the land of Egypt.

30:14 และเราจะทำให้ปัทโรสเป็นที่รกร้าง และจะวางเพลิงในโศอัน และจะกระทำการพิพากษาทั้งหลายในเมืองโน

30:14 And I will make Pathros desolate, and will set fire in Zoan, and will execute judgments in No.

30:15 และเราจะเทความกริ้วของเราลงบนเมืองสีน ซึ่งเป็นกำลังของอียิปต์ และเราจะตัดเหล่าฝูงชนของเมืองโนออกเสีย

30:15 And I will pour my fury upon Sin, the strength of Egypt; and I will cut off the multitude of No.

30:16 และเราจะวางเพลิงในอียิปต์ เมืองสีนจะมีความเจ็บปวดอันยิ่งใหญ่ และเมืองโนจะถูกแยกออกเป็นชิ้น ๆ และเมืองโนฟจะมีบรรดาความยุ่งยากทุกวัน

30:16 And I will set fire in Egypt: Sin shall have great pain, and No shall be rent asunder, and Noph shall have distresses daily.

30:17 พวกชายหนุ่มของเมืองอาเวนและของเมืองพีเบเสทจะล้มลงโดยดาบ และนครเหล่านี้จะตกไปเป็นเชลย

30:17 The young men of Aven and of Pibeseth shall fall by the sword: and these cities shall go into captivity.

30:18 ที่เมืองทาปานเหสกลางวันจะมืดมิดด้วย เมื่อเราจะทำลายแอกทั้งหลายของอียิปต์ที่นั่น และความเอิกเกริกแห่งพละกำลังของเธอจะสิ้นสุดลงในตัวเธอ สำหรับเธอ เมฆก้อนหนึ่งจะคลุมเธอไว้ และเหล่าธิดาของเธอจะตกไปเป็นเชลย

30:18 At Tehaphnehes also the day shall be darkened, when I shall break there the yokes of Egypt: and the pomp of her strength shall cease in her: as for her, a cloud shall cover her, and her daughters shall go into captivity.

30:19 เราจะทำการพิพากษาทั้งหลายในอียิปต์ดังนี้แหละ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

30:19 Thus will I execute judgments in Egypt: and they shall know that I am the LORD.

พระเจ้าทรงช่วยบาบิโลนและต่อสู้กับอียิปต์
30:20 และต่อมาในปีที่สิบเอ็ด ในเดือนที่หนึ่ง ในวันที่เจ็ดของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

God for Babylon and against Pharaoh
30:20 And it came to pass in the eleventh year, in the first month, in the seventh day of the month, that the word of the LORD came unto me, saying,

30:21 “บุตรแห่งมนุษย์เอ๋ย เราได้หักแขนของฟาโรห์กษัตริย์แห่งอียิปต์ และดูเถิด แขนนั้นจะไม่ถูกพันไว้เพื่อจะรักษาให้หาย เพื่อเอาผ้ามาพันแขนไว้ เพื่อให้แขนนั้นเข้มแข็งที่จะถือดาบได้อีก

30:21 Son of man, I have broken the arm of Pharaoh king of Egypt; and, lo, it shall not be bound up to be healed, to put a roller to bind it, to make it strong to hold the sword.

30:22 เหตุฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับฟาโรห์กษัตริย์แห่งอียิปต์ และจะหักแขนทั้งสองของเขา ทั้งที่ยังแข็งแรงและที่ซึ่งหักแล้วนั้น และเราจะทำให้ดาบหลุดออกจากมือของเขา

30:22 Therefore thus saith the Lord GOD; Behold, I am against Pharaoh king of Egypt, and will break his arms, the strong, and that which was broken; and I will cause the sword to fall out of his hand.

30:23 และเราจะกระจัดกระจายคนอียิปต์ให้ไปอยู่ท่ามกลางบรรดาประชาชาติ และจะกระจายพวกเขาไปตามประเทศต่าง ๆ

30:23 And I will scatter the Egyptians among the nations, and will disperse them through the countries.

30:24 และเราจะเสริมกำลังแขนทั้งสองของกษัตริย์แห่งกรุงบาบิโลน และใส่ดาบของเราไว้ในมือของเขา แต่เราจะหักแขนทั้งสองของฟาโรห์ และเขาจะคร่ำครวญต่อหน้าท่านด้วยการคร่ำครวญของคนที่ได้รับบาดเจ็บเจียนตาย

30:24 And I will strengthen the arms of the king of Babylon, and put my sword in his hand: but I will break Pharaoh's arms, and he shall groan before him with the groanings of a deadly wounded man.

30:25 แต่เราจะเสริมกำลังแขนทั้งสองของกษัตริย์แห่งกรุงบาบิโลน และแขนทั้งสองของฟาโรห์จะร่วงลง และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราจะใส่ดาบของเราไว้ในมือของกษัตริย์แห่งกรุงบาบิโลน และท่านจะยื่นดาบนั้นออกเหนือแผ่นดินอียิปต์

30:25 But I will strengthen the arms of the king of Babylon, and the arms of Pharaoh shall fall down; and they shall know that I am the LORD, when I shall put my sword into the hand of the king of Babylon, and he shall stretch it out upon the land of Egypt.

30:26 และเราจะกระจัดกระจายคนอียิปต์ให้ไปอยู่ท่ามกลางบรรดาประชาชาติ และกระจายพวกเขาไปตามประเทศต่าง ๆ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

30:26 And I will scatter the Egyptians among the nations, and disperse them among the countries; and they shall know that I am the LORD.


เอเสเคียล 31 / Ezekiel 31

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำพยากรณ์ต่อสู้ฟาโรห์ เปรียบเสมือนปฏิปักษ์ต่อพระคริสต์
31:1 และต่อมา ในปีที่สิบเอ็ด ในเดือนที่สาม ในวันที่หนึ่งของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Prophecies against Pharaoh: Type of the Antichrist
31:1 And it came to pass in the eleventh year, in the third month, in the first day of the month, that the word of the LORD came unto me, saying,

31:2 “บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ฟาโรห์กษัตริย์แห่งอียิปต์และแก่หมู่นิกรของท่านว่า ท่านเป็นเหมือนผู้ใดในความเป็นใหญ่เป็นโตของท่าน

31:2 Son of man, speak unto Pharaoh king of Egypt, and to his multitude; Whom art thou like in thy greatness?

31:3 ดูเถิด คนอัสซีเรียเคยเป็นไม้สนซีดาร์ในเลบานอนที่มีบรรดาแขนงงาม และมีใบร่ม และสูงมาก และยอดของมันอยู่ในท่ามกลางบรรดากิ่งไม้หนาทึบ

31:3 Behold, the Assyrian was a cedar in Lebanon with fair branches, and with a shadowing shroud, and of an high stature; and his top was among the thick boughs.

31:4 น้ำทั้งหลายทำให้มันเป็นใหญ่ น้ำลึกตั้งมันไว้บนที่สูง พร้อมกับแม่น้ำทั้งหลายของเธอซึ่งไหลรอบพืชทั้งหลายของมัน และเธอส่งสายน้ำเล็ก ๆ ของเธอออกไปยังบรรดาต้นไม้ทั้งสิ้นแห่งท้องทุ่ง

31:4 The waters made him great, the deep set him up on high with her rivers running round about his plants, and sent out her little rivers unto all the trees of the field.

31:5 เหตุฉะนั้นความสูงของมันถูกยกชูขึ้นเหนือต้นไม้ทั้งสิ้นแห่งท้องทุ่ง และกิ่งไม้ทั้งหลายของมันก็ทวีคูณ และบรรดาแขนงของมันยาวขึ้น เพราะเหตุน้ำมากมาย เมื่อมันงอกขึ้น

31:5 Therefore his height was exalted above all the trees of the field, and his boughs were multiplied, and his branches became long because of the multitude of waters, when he shot forth.

31:6 บรรดานกแห่งฟ้าอากาศทั้งสิ้นได้ทำรังของพวกมันอยู่ในบรรดากิ่งไม้ของมัน และใต้แขนงทั้งหลายของมัน สัตว์ป่าทั้งสิ้นแห่งท้องทุ่งตกลูกของพวกมันออกมา และใต้ร่มเงาของมัน ประชาชาติใหญ่โตทั้งสิ้นอาศัยอยู่

31:6 All the fowls of heaven made their nests in his boughs, and under his branches did all the beasts of the field bring forth their young, and under his shadow dwelt all great nations.

31:7 ดังนั้นมันจึงงดงามในความใหญ่ยิ่งของมัน ในความยาวแห่งแขนงทั้งหลายของมัน เพราะรากของมันอยู่ข้างน้ำมากมาย

31:7 Thus was he fair in his greatness, in the length of his branches: for his root was by great waters.

31:8 บรรดาต้นสนซีดาร์ในอุทยานของพระเจ้าไม่สามารถซ่อนมันไว้ ต้นสนสามใบทั้งหลายก็ไม่เหมือนบรรดากิ่งไม้ของมัน และต้นเกาลัดทั้งหลายก็ไม่เหมือนแขนงทั้งหลายของมัน และไม่มีต้นไม้ใด ๆ ในอุทยานของพระเจ้าที่เป็นเหมือนมันในความงามของมัน

31:8 The cedars in the garden of God could not hide him: the fir trees were not like his boughs, and the chesnut trees were not like his branches; nor any tree in the garden of God was like unto him in his beauty.

31:9 เราได้ทำให้มันงามด้วยแขนงมากมายของมัน จนต้นไม้ทั้งสิ้นแห่งสวนเอเดน ที่อยู่ในอุทยานของพระเจ้า ก็อิจฉามัน

31:9 I have made him fair by the multitude of his branches: so that all the trees of Eden, that were in the garden of God, envied him.

31:10 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าเจ้าได้ยกตัวขึ้นในความสูง และมันชูยอดของมันขึ้นในท่ามกลางกิ่งไม้หนาทึบทั้งหลาย และใจของมันก็ผยองขึ้นในความสูงของมัน

31:10 Therefore thus saith the Lord GOD; Because thou hast lifted up thyself in height, and he hath shot up his top among the thick boughs, and his heart is lifted up in his height;

31:11 เหตุฉะนั้นเราจึงมอบมันไว้ในมือของผู้หนึ่งที่ทรงอานุภาพแห่งพวกคนต่างชาติ ท่านนั้นจะจัดการกับมันเป็นแน่ เราได้ไล่มันออกไปเพราะเหตุความชั่วของมัน

31:11 I have therefore delivered him into the hand of the mighty one of the heathen; he shall surely deal with him: I have driven him out for his wickedness.

31:12 และพวกคนแปลกหน้า คนทารุณแห่งบรรดาประชาชาติ ได้โค่นมันลงและทิ้งมันไว้ บนภูเขาทั้งหลายและในหุบเขาทั้งสิ้นแขนงทั้งหลายของมันก็ร่วงหล่น และกิ่งไม้ทั้งหลายของมันก็ถูกหักเสียโดยแม่น้ำทั้งสิ้นของแผ่นดินนั้น และประชาชนทั้งสิ้นแห่งแผ่นดินโลกได้ลงไปเสียจากร่มเงาของมัน และได้ทิ้งมันไว้

31:12 And strangers, the terrible of the nations, have cut him off, and have left him: upon the mountains and in all the valleys his branches are fallen, and his boughs are broken by all the rivers of the land; and all the people of the earth are gone down from his shadow, and have left him.

31:13 บนสิ่งปรักหักพังของมัน นกทั้งสิ้นแห่งฟ้าอากาศจะมาพักอยู่ และสัตว์ป่าทั้งสิ้นแห่งท้องทุ่งจะอยู่บนแขนงทั้งหลายของมัน

31:13 Upon his ruin shall all the fowls of the heaven remain, and all the beasts of the field shall be upon his branches:

31:14 เพื่อบรรดาต้นไม้ที่อยู่ริมน้ำทั้งหลายจะไม่ยกตัวเองขึ้นในความสูงของพวกมัน และไม่ชูยอดของพวกมันขึ้นในท่ามกลางบรรดากิ่งไม้หนาทึบ และไม่ให้บรรดาต้นไม้ของพวกมันขึ้นมาในความสูงของพวกมัน คือบรรดาต้นไม้ที่ดูดน้ำ เพราะว่าพวกมันถูกมอบไว้แก่ความตาย แก่โลกบาดาล ในท่ามกลางบุตรทั้งหลายของมนุษย์ กับคนเหล่านั้นที่ลงไปยังแดนคนตาย

31:14 To the end that none of all the trees by the waters exalt themselves for their height, neither shoot up their top among the thick boughs, neither their trees stand up in their height, all that drink water: for they are all delivered unto death, to the nether parts of the earth, in the midst of the children of men, with them that go down to the pit.

31:15 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันเมื่อท่านลงไปยังแดนคนตาย เราได้ทำให้มีการไว้ทุกข์ เราได้คลุมบาดาลไว้สำหรับท่าน และเราได้ยับยั้งบรรดาน้ำท่วมของมันไว้ และน้ำมากมายเหล่านั้นก็ถูกหยุดยั้ง และเราได้ทำให้เลบานอนไว้ทุกข์เพื่อท่าน และต้นไม้ทั้งสิ้นแห่งท้องทุ่งได้สลบเพราะท่าน

31:15 Thus saith the Lord GOD; In the day when he went down to the grave I caused a mourning: I covered the deep for him, and I restrained the floods thereof, and the great waters were stayed: and I caused Lebanon to mourn for him, and all the trees of the field fainted for him.

31:16 เราได้ทำให้บรรดาประชาชาติสั่นสะเทือนด้วยเสียงแห่งการล้มลงของท่าน เมื่อเราได้เหวี่ยงท่านลงไปยังนรกพร้อมกับบรรดาผู้ที่ลงไปยังแดนคนตาย และต้นไม้ทั้งสิ้นแห่งสวนเอเดน ต้นไม้ที่คัดเลือกแล้วและต้นไม้ที่ดีที่สุดของเลบานอน ต้นไม้ทุกต้นที่ดูดน้ำจะได้รับการปลอบประโลมใจในโลกบาดาล

31:16 I made the nations to shake at the sound of his fall, when I cast him down to hell with them that descend into the pit: and all the trees of Eden, the choice and best of Lebanon, all that drink water, shall be comforted in the nether parts of the earth.

31:17 ประชาชาติเหล่านี้ได้ลงไปยังนรกพร้อมกับท่านด้วย ไปยังบรรดาผู้ที่ถูกฆ่าด้วยดาบ และบรรดาผู้ที่เคยเป็นแขนของท่าน ที่เคยอาศัยอยู่ใต้ร่มเงาของท่านในท่ามกลางพวกคนต่างชาติ

31:17 They also went down into hell with him unto them that be slain with the sword; and they that were his arm, that dwelt under his shadow in the midst of the heathen.

31:18 เจ้าเป็นเหมือนผู้ใดในสง่าราศีและในความเป็นใหญ่ท่ามกลางต้นไม้ทั้งหลายแห่งสวนเอเดน ถึงอย่างนั้นเจ้าจะถูกนำลงมาพร้อมกับต้นไม้ทั้งหลายแห่งสวนเอเดนไปยังโลกบาดาล เจ้าจะนอนอยู่ในท่ามกลางผู้ที่มิได้เข้าสุหนัต พร้อมกับบรรดาผู้ที่ถูกฆ่าโดยดาบ นี่คือฟาโรห์และบรรดาหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

31:18 To whom art thou thus like in glory and in greatness among the trees of Eden? yet shalt thou be brought down with the trees of Eden unto the nether parts of the earth: thou shalt lie in the midst of the uncircumcised with them that be slain by the sword. This is Pharaoh and all his multitude, saith the Lord GOD.


เอเสเคียล 32 / Ezekiel 32

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บทคร่ำครวญเรื่องฟาโรห์
32:1 และต่อมา ในปีที่สิบสอง ในเดือนที่สิบสอง ในวันที่หนึ่งของเดือน พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Lamentation over Pharaoh
32:1 And it came to pass in the twelfth year, in the twelfth month, in the first day of the month, that the word of the LORD came unto me, saying,

32:2 “บุตรแห่งมนุษย์เอ๋ย จงเปล่งเสียงบทคร่ำครวญเพื่อฟาโรห์กษัตริย์แห่งอียิปต์ และกล่าวแก่ท่านว่า ท่านเหมือนสิงโตหนุ่มแห่งบรรดาประชาชาติ และท่านเป็นเหมือนปลาวาฬในทะเลทั้งหลาย และท่านได้ออกมาพร้อมกับแม่น้ำทั้งหลายของท่าน และได้กวนน้ำทั้งหลายด้วยเท้าของท่าน และกระทำแม่น้ำทั้งหลายของพวกมันให้เป็นมลทิน

32:2 Son of man, take up a lamentation for Pharaoh king of Egypt, and say unto him, Thou art like a young lion of the nations, and thou art as a whale in the seas: and thou camest forth with thy rivers, and troubledst the waters with thy feet, and fouledst their rivers.

32:3 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เหตุฉะนั้นเราจะกางข่ายของเราเหนือเจ้าด้วยกองทัพของประชาชนเป็นอันมาก และเขาเหล่านั้นจะลากเจ้าขึ้นมาในข่ายของเรา

32:3 Thus saith the Lord GOD; I will therefore spread out my net over thee with a company of many people; and they shall bring thee up in my net.

32:4 แล้วเราจะละเจ้าไว้บนแผ่นดิน เราจะเหวี่ยงเจ้าลงบนพื้นทุ่งโล่ง และจะทำให้นกทั้งสิ้นแห่งฟ้าอากาศมาเกาะอยู่บนเจ้า และเราจะให้สัตว์ป่าแห่งทั่วทั้งแผ่นดินโลกอิ่มหนำด้วยตัวเจ้า

32:4 Then will I leave thee upon the land, I will cast thee forth upon the open field, and will cause all the fowls of the heaven to remain upon thee, and I will fill the beasts of the whole earth with thee.

32:5 และเราจะวางเนื้อของเจ้าไว้บนภูเขาทั้งหลาย และทำให้บรรดาหุบเขาเต็มไปด้วยความสูงของเจ้า

32:5 And I will lay thy flesh upon the mountains, and fill the valleys with thy height.

32:6 เราจะรดแผ่นดินนั้นด้วยเลือดของเจ้าในที่ซึ่งเจ้าว่ายน้ำด้วย จนถึงภูเขาทั้งหลาย และแม่น้ำทั้งหลายจะเต็มไปด้วยเจ้า

32:6 I will also water with thy blood the land wherein thou swimmest, even to the mountains; and the rivers shall be full of thee.

32:7 และเมื่อเราจะดับเจ้า เราจะคลุมฟ้าสวรรค์ไว้ และทำให้ดวงดาวทั้งหลายแห่งฟ้าสวรรค์มืดไป เราจะคลุมดวงอาทิตย์ด้วยเมฆก้อนหนึ่ง และดวงจันทร์จะไม่ทอแสงของเธอ

32:7 And when I shall put thee out, I will cover the heaven, and make the stars thereof dark; I will cover the sun with a cloud, and the moon shall not give her light.

32:8 แสงสุกใสทั้งสิ้นแห่งฟ้าสวรรค์นั้นเราจะทำให้มืดมิดอยู่เหนือเจ้า และวางความมืดไว้เหนือแผ่นดินของเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส

32:8 All the bright lights of heaven will I make dark over thee, and set darkness upon thy land, saith the Lord GOD.

32:9 เราจะรบกวนใจของประชาชนเป็นอันมากด้วย เมื่อเราจะนำการทำลายของเจ้าให้มาอยู่ในท่ามกลางบรรดาประชาชาติ เข้ามาในประเทศทั้งหลายซึ่งเจ้าไม่เคยรู้จัก

32:9 I will also vex the hearts of many people, when I shall bring thy destruction among the nations, into the countries which thou hast not known.

32:10 ใช่แล้ว เราจะทำให้ประชาชนเป็นอันมากตกตะลึงเพราะเจ้า และบรรดากษัตริย์ของพวกเขาจะสะทกสะท้านอย่างมากเพราะเจ้า เมื่อเราจะแกว่งดาบของเราต่อหน้าพวกเขา และพวกเขาจะสั่นสะท้านทุกขณะ ทุกคนเพื่อชีวิตของตนเอง ในวันแห่งการล้มลงของเจ้า

32:10 Yea, I will make many people amazed at thee, and their kings shall be horribly afraid for thee, when I shall brandish my sword before them; and they shall tremble at every moment, every man for his own life, in the day of thy fall.

32:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดาบของกษัตริย์แห่งกรุงบาบิโลนจะมาเหนือเจ้า

32:11 For thus saith the Lord GOD; The sword of the king of Babylon shall come upon thee.

32:12 โดยดาบทั้งหลายของผู้มีกำลัง เราจะทำให้หมู่นิกรของเจ้าล้มลง คนทารุณแห่งบรรดาประชาชาติ พวกเขาทุกคน และพวกเขาจะปล้นความทะเยอทะยานของอียิปต์ และหมู่นิกรทั้งสิ้นของมันจะถูกทำลาย

32:12 By the swords of the mighty will I cause thy multitude to fall, the terrible of the nations, all of them: and they shall spoil the pomp of Egypt, and all the multitude thereof shall be destroyed.

32:13 เราจะทำลายบรรดาสัตว์ของมันจากข้างน้ำมากหลายด้วย และจะไม่มีเท้าของมนุษย์คนใดทำให้น้ำเหล่านั้นขุ่นอีกต่อไป และกีบของสัตว์ทั้งหลายจะไม่ทำให้น้ำเหล่านั้นขุ่นด้วย

32:13 I will destroy also all the beasts thereof from beside the great waters; neither shall the foot of man trouble them any more, nor the hoofs of beasts trouble them.

32:14 แล้วเราจะทำให้น้ำทั้งหลายของพวกเขาลึก และทำให้แม่น้ำทั้งหลายของพวกเขาไหลไปเหมือนน้ำมัน องค์พระผู้เป็นเจ้าพระเจ้าตรัส

32:14 Then will I make their waters deep, and cause their rivers to run like oil, saith the Lord GOD.

32:15 เมื่อเราจะทำให้แผ่นดินอียิปต์รกร้าง และประเทศนั้นจะขาดสิ่งซึ่งมันเคยอุดมสมบูรณ์นั้น เมื่อเราจะฟาดฟันพวกเขาทุกคนที่อาศัยอยู่ในประเทศนั้น แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

32:15 When I shall make the land of Egypt desolate, and the country shall be destitute of that whereof it was full, when I shall smite all them that dwell therein, then shall they know that I am the LORD.

32:16 นี่เป็นบทคร่ำครวญที่พวกเขาจะร้องคร่ำครวญเพื่อเธอ เหล่าธิดาแห่งบรรดาประชาชาติจะร้องคร่ำครวญเพื่อเธอ พวกเขาจะร้องคร่ำครวญเพื่อเธอ คือเพื่ออียิปต์ และเพื่อหมู่นิกรทั้งสิ้นของเธอ องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

32:16 This is the lamentation wherewith they shall lament her: the daughters of the nations shall lament her: they shall lament for her, even for Egypt, and for all her multitude, saith the Lord GOD.

บทคร่ำครวญเรื่องคนอียิปต์
32:17 ต่อมาเช่นกัน ในปีที่สิบสอง ในวันที่สิบห้าของเดือนนั้น พระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Lamentation over Egyptian People
32:17 It came to pass also in the twelfth year, in the fifteenth day of the month, that the word of the LORD came unto me, saying,

32:18 “บุตรแห่งมนุษย์เอ๋ย จงพิลาปร่ำไห้เพื่อคนเป็นอันมากของอียิปต์ และจงเหวี่ยงพวกเขาลง คือตัวเธอ และเหล่าธิดาแห่งบรรดาประชาชาติที่มีชื่อเสียง ไปยังโลกบาดาล พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย

32:18 Son of man, wail for the multitude of Egypt, and cast them down, even her, and the daughters of the famous nations, unto the nether parts of the earth, with them that go down into the pit.

32:19 เจ้างามล้ำกว่าผู้ใดเล่า จงลงไป และเจ้าจงไปนอนกับผู้ที่ไม่ได้เข้าสุหนัต

32:19 Whom dost thou pass in beauty? go down, and be thou laid with the uncircumcised.

32:20 พวกเขาจะล้มลงในท่ามกลางคนเหล่านั้นที่ถูกฆ่าโดยดาบ เธอถูกมอบไว้แก่ดาบ จงลากเธอกับหมู่นิกรทั้งสิ้นของเธอไปเสีย

32:20 They shall fall in the midst of them that are slain by the sword: she is delivered to the sword: draw her and all her multitudes.

32:21 คนที่แข็งแรงในท่ามกลางผู้มีกำลังมากจะพูดกับเขาออกมาจากท่ามกลางนรก พร้อมกับคนเหล่านั้นที่ช่วยเขาว่า ‘พวกเขาได้ลงไปแล้ว พวกเขานอนอยู่โดยไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ’

32:21 The strong among the mighty shall speak to him out of the midst of hell with them that help him: they are gone down, they lie uncircumcised, slain by the sword.

32:22 อัสชูรก็อยู่ที่นั่น และคณะทั้งสิ้นของเธอ บรรดาหลุมฝังศพของเขาอยู่รอบตัวเขา พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ

32:22 Asshur is there and all her company: his graves are about him: all of them slain, fallen by the sword:

32:23 ผู้ซึ่งหลุมฝังศพของพวกเขาถูกตั้งอยู่แถบด้านข้างของแดนคนตาย และคณะของเธอก็อยู่รอบหลุมฝังศพของเธอ พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ ซึ่งได้ทำให้เกิดความครั่นคร้ามในแผ่นดินของคนเป็น

32:23 Whose graves are set in the sides of the pit, and her company is round about her grave: all of them slain, fallen by the sword, which caused terror in the land of the living.

32:24 เอลามก็อยู่ที่นั่น และหมู่นิกรทั้งสิ้นของเธอก็อยู่รอบหลุมฝังศพของเธอ พวกเขาทุกคนถูกฆ่า ได้ล้มลงโดยดาบ ผู้ซึ่งลงไปสู่โลกบาดาลโดยไม่ได้เข้าสุหนัต ซึ่งได้ทำให้เกิดความครั่นคร้ามของพวกเขาในแผ่นดินของคนเป็น ถึงอย่างนั้นพวกเขาแบกรับความอับอายของตน พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย

32:24 There is Elam and all her multitude round about her grave, all of them slain, fallen by the sword, which are gone down uncircumcised into the nether parts of the earth, which caused their terror in the land of the living; yet have they borne their shame with them that go down to the pit.

32:25 พวกเขาได้วางที่นอนให้เธอในท่ามกลางคนที่ถูกฆ่าพร้อมกับหมู่นิกรทั้งสิ้นของเธอ บรรดาหลุมฝังศพของเธออยู่รอบตัวเขา พวกเขาทุกคนไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ ถึงแม้ว่าความครั่นคร้ามของพวกเขาได้ถูกทำให้เกิดขึ้นในแผ่นดินของคนเป็น ถึงอย่างนั้นพวกเขาก็แบกรับความอับอายของตน พร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย เขาถูกวางไว้ในท่ามกลางคนทั้งหลายที่ถูกฆ่า

32:25 They have set her a bed in the midst of the slain with all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword: though their terror was caused in the land of the living, yet have they borne their shame with them that go down to the pit: he is put in the midst of them that be slain.

32:26 เมเชค ทูบัล ทั้งหมู่นิกรทั้งสิ้นของเธอก็อยู่ที่นั่น บรรดาหลุมฝังศพของเธอก็อยู่รอบตัวเขา พวกเขาทุกคนไม่ได้เข้าสุหนัต ได้ถูกฆ่าโดยดาบ ถึงแม้ว่าพวกเขาได้ทำให้ความครั่นคร้ามของตนเกิดขึ้นในแผ่นดินของคนเป็น

32:26 There is Meshech, Tubal, and all her multitude: her graves are round about him: all of them uncircumcised, slain by the sword, though they caused their terror in the land of the living.

32:27 และพวกเขาจะไม่นอนอยู่กับผู้มีกำลังมากของจำพวกที่ไม่ได้เข้าสุหนัตที่ได้ล้มลง ผู้ซึ่งลงไปยังนรกพร้อมกับบรรดาอาวุธแห่งการสงครามของพวกเขา และพวกเขาได้วางดาบของตนไว้ใต้ศีรษะของตน แต่บรรดาความชั่วช้าของพวกเขาจะอยู่บนกระดูกทั้งหลายของพวกเขา ถึงแม้ว่าพวกเขาเคยเป็นความครั่นคร้ามของผู้มีกำลังมากในแผ่นดินของคนเป็น

32:27 And they shall not lie with the mighty that are fallen of the uncircumcised, which are gone down to hell with their weapons of war: and they have laid their swords under their heads, but their iniquities shall be upon their bones, though they were the terror of the mighty in the land of the living.

32:28 ใช่แล้ว เจ้าจะถูกหักในท่ามกลางผู้ที่ไม่ได้เข้าสุหนัต และจะนอนอยู่กับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ

32:28 Yea, thou shalt be broken in the midst of the uncircumcised, and shalt lie with them that are slain with the sword.

32:29 เอโดม บรรดากษัตริย์ของเธอ และบรรดาประมุขทั้งสิ้นของเธอก็อยู่ที่นั่น ผู้ซึ่งพร้อมกับอานุภาพของตนได้นอนลงอยู่ข้างคนเหล่านั้นที่ถูกฆ่าโดยดาบ พวกเขาจะนอนอยู่กับผู้ที่ไม่ได้เข้าสุหนัต และกับคนทั้งหลายที่ลงไปยังแดนคนตาย

32:29 There is Edom, her kings, and all her princes, which with their might are laid by them that were slain by the sword: they shall lie with the uncircumcised, and with them that go down to the pit.

32:30 ประมุขทั้งหลายแห่งทางทิศเหนือ คือพวกเขาทุกคน และคนไซดอนทั้งหมดก็อยู่ที่นั่น ผู้ซึ่งลงไปพร้อมกับผู้ที่ถูกฆ่า พร้อมด้วยความครั่นคร้ามของพวกเขา พวกเขาก็มีความอับอายเรื่องกำลังของพวกเขา และพวกเขานอนอยู่โดยไม่ได้เข้าสุหนัตพร้อมกับคนเหล่านั้นที่ถูกฆ่าโดยดาบ และแบกรับความอับอายของตนพร้อมกับคนทั้งหลายที่ลงไปยังแดนคนตาย

32:30 There be the princes of the north, all of them, and all the Zidonians, which are gone down with the slain; with their terror they are ashamed of their might; and they lie uncircumcised with them that be slain by the sword, and bear their shame with them that go down to the pit.

32:31 ฟาโรห์จะเห็นพวกเหล่านั้น และท่านก็จะเบาใจในเรื่องหมู่นิกรทั้งสิ้นของท่าน คือฟาโรห์และหมู่นิกรทั้งสิ้นของท่านที่ถูกฆ่าโดยดาบ องค์พระผู้เป็นเจ้าพระเจ้าตรัส

32:31 Pharaoh shall see them, and shall be comforted over all his multitude, even Pharaoh and all his army slain by the sword, saith the Lord GOD.

32:32 เพราะเราได้ทำให้ความครั่นคร้ามของเราเกิดขึ้นในแผ่นดินของคนเป็น และท่านจะถูกวางไว้ท่ามกลางคนที่ไม่ได้เข้าสุหนัต พร้อมกับคนเหล่านั้นที่ถูกฆ่าด้วยดาบ คือฟาโรห์และหมู่นิกรทั้งสิ้นของท่าน องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

32:32 For I have caused my terror in the land of the living: and he shall be laid in the midst of the uncircumcised with them that are slain with the sword, even Pharaoh and all his multitude, saith the Lord GOD.


เอเสเคียล 33 / Ezekiel 33

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หน้าที่ของยามเฝ้าจิตวิญญาณ คือจงตักเตือนคนชั่ว
33:1 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

The Watchman's Duty: Warn the Wicked
33:1 Again the word of the LORD came unto me, saying,

33:2 “บุตรแห่งมนุษย์เอ๋ย จงพูดกับลูกหลานแห่งประชากรของเจ้า และกล่าวแก่พวกเขาว่า เมื่อเรานำดาบมาเหนือแผ่นดินใด ถ้าประชากรแห่งแผ่นดินนั้นเอาชายคนหนึ่งแห่งชายแดนทั้งหลายของพวกเขา และตั้งเขาไว้ให้เป็นยามของพวกเขา

33:2 Son of man, speak to the children of thy people, and say unto them, When I bring the sword upon a land, if the people of the land take a man of their coasts, and set him for their watchman:

33:3 ถ้าเมื่อเขาเห็นดาบมาเหนือแผ่นดิน เขาจงเป่าแตร และเตือนประชากร

33:3 If when he seeth the sword come upon the land, he blow the trumpet, and warn the people;

33:4 แล้วผู้ใดก็ตามที่ได้ยินเสียงแตร และไม่เอาใจใส่การเตือนนั้น ถ้าดาบนั้นมาและพาคนนั้นไปเสีย โลหิตของคนนั้นจะตกอยู่บนศีรษะของคนนั้นเอง

33:4 Then whosoever heareth the sound of the trumpet, and taketh not warning; if the sword come, and take him away, his blood shall be upon his own head.

33:5 เขาได้ยินเสียงแตร และไม่เอาใจใส่การเตือนนั้น โลหิตของคนนั้นจะตกอยู่บนคนนั้นเอง แต่ผู้ที่เอาใจใส่การเตือนนั้น ก็จะช่วยชีวิตของตนให้รอดพ้น

33:5 He heard the sound of the trumpet, and took not warning; his blood shall be upon him. But he that taketh warning shall deliver his soul.

33:6 แต่ถ้าคนยามเห็นดาบมา และไม่เป่าแตร และประชากรไม่ได้รับการเตือน ถ้าดาบมาและพาคนหนึ่งคนใดไปเสียจากท่ามกลางพวกเขา คนนั้นถูกนำไปในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของยาม

33:6 But if the watchman see the sword come, and blow not the trumpet, and the people be not warned; if the sword come, and take any person from among them, he is taken away in his iniquity; but his blood will I require at the watchman's hand.

33:7 ดังนั้น เจ้า โอ บุตรแห่งมนุษย์เอ๋ย เราได้ตั้งเจ้าไว้ให้เป็นคนยามต่อวงศ์วานแห่งอิสราเอล ฉะนั้นเจ้าจงฟังถ้อยคำจากปากของเรา และจงเตือนพวกเขาจากเรา

33:7 So thou, O son of man, I have set thee a watchman unto the house of Israel; therefore thou shalt hear the word at my mouth, and warn them from me.

33:8 เมื่อเรากล่าวแก่คนชั่วว่า โอ คนชั่วเอ๋ย เจ้าจะตายเป็นแน่ ถ้าเจ้ามิได้กล่าวเพื่อเตือนคนชั่วให้กลับจากทางของเขา คนชั่วนั้นจะตายในความชั่วช้าของเขา แต่โลหิตของเขาเราจะเรียกร้องจากมือของเจ้า

33:8 When I say unto the wicked, O wicked man, thou shalt surely die; if thou dost not speak to warn the wicked from his way, that wicked man shall die in his iniquity; but his blood will I require at thine hand.

33:9 แต่อย่างไรก็ตาม ถ้าเจ้าเตือนคนชั่วเกี่ยวกับทางของเขาเพื่อให้หันกลับจากทางนั้นแล้ว ถ้าเขาไม่หันกลับจากทางของเขา เขาจะตายในความชั่วช้าของเขา แต่เจ้าได้ช่วยชีวิตของเจ้าเองให้รอดพ้นแล้ว

33:9 Nevertheless, if thou warn the wicked of his way to turn from it; if he do not turn from his way, he shall die in his iniquity; but thou hast delivered thy soul.

33:10 ฉะนั้น โอ เจ้า บุตรแห่งมนุษย์เอ๋ย จงพูดกับวงศ์วานแห่งอิสราเอล พวกเจ้าจงกล่าวดังนี้ โดยกล่าวว่า ‘ถ้าบรรดาการละเมิดและบาปทั้งหลายของพวกเราอยู่เหนือพวกเรา และพวกเราก็ค่อย ๆ วอดวายไปในสิ่งเหล่านั้น พวกเราจะดำรงชีวิตอยู่ได้อย่างไร’

33:10 Therefore, O thou son of man, speak unto the house of Israel; Thus ye speak, saying, If our transgressions and our sins be upon us, and we pine away in them, how should we then live?

33:11 จงกล่าวแก่พวกเขาว่า เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัส เราไม่มีความพอใจในความตายของคนชั่วฉันนั้น แต่เพื่อให้คนชั่วหันจากทางของเขาและมีชีวิตอยู่ พวกเจ้าจงหันกลับ พวกเจ้าจงหันกลับจากทางชั่วร้ายของพวกเจ้า ด้วยว่าพวกเจ้าจะตายทำไม โอ วงศ์วานแห่งอิสราเอลเอ๋ย

33:11 Say unto them, As I live, saith the Lord GOD, I have no pleasure in the death of the wicked; but that the wicked turn from his way and live: turn ye, turn ye from your evil ways; for why will ye die, O house of Israel?

33:12 ฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงกล่าวแก่ลูกหลานแห่งประชากรของเจ้าว่า ความชอบธรรมของผู้ชอบธรรมจะไม่ช่วยเขาให้พ้นในวันแห่งการละเมิดของเขา สำหรับความชั่วของคนชั่วนั้น เขาจะไม่ล้มลงโดยความชั่วนั้นในวันที่เขาหันกลับจากความชั่วของเขา และคนชอบธรรมจะไม่สามารถดำรงชีวิตอยู่ได้โดยความชอบธรรมของเขาในวันที่เขาทำบาป

33:12 Therefore, thou son of man, say unto the children of thy people, The righteousness of the righteous shall not deliver him in the day of his transgression: as for the wickedness of the wicked, he shall not fall thereby in the day that he turneth from his wickedness; neither shall the righteous be able to live for his righteousness in the day that he sinneth.

33:13 เมื่อเราจะกล่าวแก่คนชอบธรรมว่า เขาจะมีชีวิตอยู่เป็นแน่ ถ้าเขายังวางใจในความชอบธรรมของตนเอง และกระทำความชั่วช้า บรรดาความชอบธรรมของเขาจะไม่อยู่ในความทรงจำอีก แต่สำหรับความชั่วช้าที่เขาได้กระทำนั้น เขาจะตายเพราะเหตุความชั่วช้านั้น

33:13 When I shall say to the righteous, that he shall surely live; if he trust to his own righteousness, and commit iniquity, all his righteousnesses shall not be remembered; but for his iniquity that he hath committed, he shall die for it.

33:14 อีกประการหนึ่ง เมื่อเราได้กล่าวแก่คนชั่วว่า ‘เจ้าจะตายเป็นแน่’ ถ้าเขาหันกลับจากบาปของเขา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม

33:14 Again, when I say unto the wicked, Thou shalt surely die; if he turn from his sin, and do that which is lawful and right;

33:15 ถ้าคนชั่วคืนของประกัน เอาสิ่งที่เขาได้ขโมยมานั้นไปคืน ดำเนินในบรรดากฎเกณฑ์แห่งชีวิต โดยไม่กระทำความชั่วช้าใด ๆ เขาจะดำรงชีวิตอยู่เป็นแน่ เขาจะไม่ตาย

33:15 If the wicked restore the pledge, give again that he had robbed, walk in the statutes of life, without committing iniquity; he shall surely live, he shall not die.

33:16 ไม่มีบาปใด ๆ ของเขาที่เขาได้กระทำแล้วนั้น จะถูกกล่าวถึงแก่เขา เขาได้กระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตเป็นแน่

33:16 None of his sins that he hath committed shall be mentioned unto him: he hath done that which is lawful and right; he shall surely live.

33:17 ถึงอย่างนั้นลูกหลานแห่งประชากรของเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ แต่สำหรับพวกเขา วิธีการของพวกเขาไม่ยุติธรรม

33:17 Yet the children of thy people say, The way of the Lord is not equal: but as for them, their way is not equal.

33:18 เมื่อคนชอบธรรมหันกลับจากความชอบธรรมของเขา และกระทำความชั่วช้า เขาจะตายเพราะเหตุความชั่วช้านั้น

33:18 When the righteous turneth from his righteousness, and committeth iniquity, he shall even die thereby.

33:19 แต่ถ้าคนชั่วหันกลับจากความชั่วของเขา และกระทำสิ่งซึ่งยุติธรรมและชอบธรรม เขาจะดำรงชีวิตอยู่ได้โดยการกระทำนั้น

33:19 But if the wicked turn from his wickedness, and do that which is lawful and right, he shall live thereby.

33:20 แต่พวกเจ้ากล่าวว่า ‘วิธีการขององค์พระผู้เป็นเจ้าไม่ยุติธรรม’ โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย เราจะพิพากษาพวกเจ้าทุกคนตามวิธีการทั้งหลายของเขา”

33:20 Yet ye say, The way of the Lord is not equal. O ye house of Israel, I will judge you every one after his ways.

33:21 และต่อมา ในปีที่สิบสองแห่งการเป็นเชลยของพวกเรา ในเดือนที่สิบ ในวันที่ห้าของเดือนนั้น คนหนึ่งที่ได้หนีออกมาจากกรุงเยรูซาเล็มมาหาข้าพเจ้า โดยกล่าวว่า “กรุงนั้นแตกเสียแล้ว”

33:21 And it came to pass in the twelfth year of our captivity, in the tenth month, in the fifth day of the month, that one that had escaped out of Jerusalem came unto me, saying, The city is smitten.

33:22 บัดนี้พระหัตถ์ของพระเยโฮวาห์ได้มาอยู่เหนือข้าพเจ้าในเวลาเย็น ก่อนที่คนที่หนีมานั้นได้มาถึง และได้ทรงเปิดปากของข้าพเจ้า จนกระทั่งคนนั้นมาถึงข้าพเจ้าในตอนเช้า และปากของข้าพเจ้าก็ถูกเปิด และข้าพเจ้าก็ไม่ได้เป็นใบ้ต่อไป

33:22 Now the hand of the LORD was upon me in the evening, afore he that was escaped came; and had opened my mouth, until he came to me in the morning; and my mouth was opened, and I was no more dumb.

33:23 แล้วพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

33:23 Then the word of the LORD came unto me, saying,

33:24 “บุตรแห่งมนุษย์เอ๋ย คนทั้งหลายที่อาศัยอยู่ในบรรดาที่ร้างเปล่าของแผ่นดินอิสราเอลพูด โดยกล่าวว่า ‘อับราฮัมเป็นแต่คนเดียว และท่านได้ถือกรรมสิทธิ์ในแผ่นดินนี้ แต่พวกเราเป็นหลายคนด้วยกัน แผ่นดินนี้ถูกมอบไว้ให้แก่พวกเราแล้วเป็นกรรมสิทธิ์’

33:24 Son of man, they that inhabit those wastes of the land of Israel speak, saying, Abraham was one, and he inherited the land: but we are many; the land is given us for inheritance.

33:25 เพราะฉะนั้น จงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า พวกเจ้ารับประทานพร้อมกับเลือด และเงยหน้าของพวกเจ้าขึ้นต่อบรรดารูปเคารพของพวกเจ้า และทำให้โลหิตตก และพวกเจ้าจะถือกรรมสิทธิ์ในแผ่นดินนี้หรือ

33:25 Wherefore say unto them, Thus saith the Lord GOD; Ye eat with the blood, and lift up your eyes toward your idols, and shed blood: and shall ye possess the land?

33:26 พวกเจ้ายืนอยู่ด้วยดาบของพวกเจ้า พวกเจ้ากระทำการอันน่าสะอิดสะเอียน และพวกเจ้าทุกคนกระทำให้ภรรยาของเพื่อนบ้านของตนเป็นมลทิน และพวกเจ้าจะถือกรรมสิทธิ์ในแผ่นดินนี้หรือ

33:26 Ye stand upon your sword, ye work abomination, and ye defile every one his neighbour's wife: and shall ye possess the land?

33:27 เจ้าจงกล่าวเช่นนี้แก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เรามีชีวิตอยู่แน่ฉันใด คนเหล่านั้นที่อยู่ในบรรดาที่ร้างเปล่าจะล้มลงโดยดาบ และคนที่อยู่ในทุ่งโล่ง เราจะมอบให้แก่พวกสัตว์ป่าให้ถูกกัดกิน และคนเหล่านั้นที่อยู่ในบรรดาที่กำบังเข้มแข็งและในถ้ำทั้งหลายจะตายเพราะเหตุโรคระบาด

33:27 Say thou thus unto them, Thus saith the Lord GOD; As I live, surely they that are in the wastes shall fall by the sword, and him that is in the open field will I give to the beasts to be devoured, and they that be in the forts and in the caves shall die of the pestilence.

33:28 เพราะเราจะกระทำให้แผ่นดินนั้นรกร้างที่สุด และความหยิ่งผยองแห่งอานุภาพของเธอจะสูญสิ้นไป และบรรดาภูเขาแห่งอิสราเอลจะรกร้างไป จนไม่มีคนใด ๆ ผ่านเข้าไป

33:28 For I will lay the land most desolate, and the pomp of her strength shall cease; and the mountains of Israel shall be desolate, that none shall pass through.

33:29 แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้กระทำให้แผ่นดินนั้นรกร้างที่สุด เพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเขา ซึ่งพวกเขาได้กระทำนั้น

33:29 Then shall they know that I am the LORD, when I have laid the land most desolate because of all their abominations which they have committed.

33:30 เช่นกัน เจ้า บุตรแห่งมนุษย์เอ๋ย ลูกหลานแห่งประชากรของเจ้าก็ยังพูดต่อต้านเจ้าข้างผนังทั้งหลาย และในบรรดาประตูของบ้านเรือนทั้งหลาย และพูดต่อกันและกัน ทุกคนพูดกับพี่น้องของตน โดยกล่าวว่า ‘มาเถิด ข้าขอร้องพวกเจ้า และฟังว่าพระวจนะที่ออกมาจากพระเยโฮวาห์คืออะไร’

33:30 Also, thou son of man, the children of thy people still are talking against thee by the walls and in the doors of the houses, and speak one to another, every one to his brother, saying, Come, I pray you, and hear what is the word that cometh forth from the LORD.

ความหน้าซื่อใจคดของประชากร
33:31 และพวกเขาเข้ามาหาเจ้าอย่างที่ประชากรมา และพวกเขามานั่งตรงหน้าเจ้าเหมือนอย่างประชากรของเรา และพวกเขาฟังบรรดาถ้อยคำของเจ้า แต่พวกเขาไม่ยอมกระทำตามถ้อยคำเหล่านั้น เพราะว่าด้วยปากของพวกเขา พวกเขาแสดงความรักมาก แต่ใจของพวกเขามุ่งอยู่ตามความโลภของพวกเขา

Hypocrisy of the People
33:31 And they come unto thee as the people cometh, and they sit before thee as my people, and they hear thy words, but they will not do them: for with their mouth they shew much love, but their heart goeth after their covetousness.

33:32 และดูเถิด เจ้าเป็นเหมือนเพลงที่น่ารักมากของคนหนึ่งที่มีเสียงไพเราะ และสามารถเล่นเครื่องดนตรีได้ดีแก่พวกเขา เพราะพวกเขาฟังบรรดาถ้อยคำของเจ้า แต่พวกเขาไม่ยอมกระทำตามถ้อยคำเหล่านั้น

33:32 And, lo, thou art unto them as a very lovely song of one that hath a pleasant voice, and can play well on an instrument: for they hear thy words, but they do them not.

33:33 และเมื่อสิ่งนี้มาถึงแล้ว (ดูเถิด มันจะมา) เมื่อนั้นพวกเขาจะทราบว่าผู้พยากรณ์คนหนึ่งอยู่ในท่ามกลางพวกเขาแล้ว”

33:33 And when this cometh to pass, (lo, it will come,) then shall they know that a prophet hath been among them.


เอเสเคียล 34 / Ezekiel 34

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำตักเตือนสำหรับพวกผู้พยากรณ์ที่รักเงิน
34:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Warning to Money Serving Prophets
34:1 And the word of the LORD came unto me, saying,

34:2 “บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อสู้บรรดาผู้เลี้ยงแกะแห่งอิสราเอล จงพยากรณ์และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกผู้เลี้ยงแกะดังนี้ว่า วิบัติแก่พวกผู้เลี้ยงแกะแห่งอิสราเอล ที่เลี้ยงตัวเอง พวกผู้เลี้ยงแกะควรเลี้ยงฝูงแกะทั้งหลายมิใช่หรือ

34:2 Son of man, prophesy against the shepherds of Israel, prophesy, and say unto them, Thus saith the Lord GOD unto the shepherds; Woe be to the shepherds of Israel that do feed themselves! should not the shepherds feed the flocks?

34:3 พวกเจ้ารับประทานไขมัน และพวกเจ้าคลุมตัวด้วยขนแกะ พวกเจ้าฆ่าบรรดาแกะตัวอ้วน ๆ แต่พวกเจ้าก็ไม่เลี้ยงดูฝูงแกะ

34:3 Ye eat the fat, and ye clothe you with the wool, ye kill them that are fed: but ye feed not the flock.

34:4 ตัวที่เป็นโรคภัยไข้เจ็บ พวกเจ้ามิได้เสริมกำลังให้ และพวกเจ้ามิได้รักษาตัวที่ป่วยให้หาย และพวกเจ้ามิได้พันผ้าให้ตัวที่กระดูกหัก และพวกเจ้ามิได้นำตัวที่ถูกขับไล่ออกไปให้กลับมา และพวกเจ้ามิได้เสาะหาตัวซึ่งหายไป แต่ด้วยความรุนแรงและด้วยความโหดร้ายพวกเจ้าได้ปกครองพวกมัน

34:4 The diseased have ye not strengthened, neither have ye healed that which was sick, neither have ye bound up that which was broken, neither have ye brought again that which was driven away, neither have ye sought that which was lost; but with force and with cruelty have ye ruled them.

34:5 และพวกมันได้ถูกกระจัดกระจายไป เพราะว่าไม่มีผู้เลี้ยงแกะ และพวกมันกลายเป็นอาหารของสัตว์ป่าทั้งปวงแห่งท้องทุ่ง เมื่อพวกมันได้ถูกกระจัดกระจายไป

34:5 And they were scattered, because there is no shepherd: and they became meat to all the beasts of the field, when they were scattered.

34:6 แกะของเราก็เที่ยวไปตามภูเขาทั้งหมด และบนเนินเขาสูงทุกแห่ง ใช่แล้ว ฝูงแกะของเราได้ถูกกระจายไปทั่วพื้นพิภพ และไม่มีใครได้ค้นหาหรือเสาะหาพวกมัน

34:6 My sheep wandered through all the mountains, and upon every high hill: yea, my flock was scattered upon all the face of the earth, and none did search or seek after them.

34:7 เพราะฉะนั้น พวกเจ้า พวกผู้เลี้ยงแกะเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

34:7 Therefore, ye shepherds, hear the word of the LORD;

34:8 เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า แน่นอนเพราะฝูงแกะของเราได้กลายเป็นเหยื่อ และฝูงแกะของเราได้กลายเป็นอาหารของสัตว์ป่าแห่งท้องทุ่งทั้งสิ้น เพราะไม่มีผู้เลี้ยงแกะ และพวกผู้เลี้ยงแกะของเราไม่ได้ค้นหาฝูงแกะของเรา แต่พวกผู้เลี้ยงแกะนั้นได้เลี้ยงตัวเอง และไม่ได้เลี้ยงฝูงแกะของเรา

34:8 As I live, saith the Lord GOD, surely because my flock became a prey, and my flock became meat to every beast of the field, because there was no shepherd, neither did my shepherds search for my flock, but the shepherds fed themselves, and fed not my flock;

34:9 เพราะฉะนั้น โอ พวกเจ้า พวกผู้เลี้ยงแกะเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

34:9 Therefore, O ye shepherds, hear the word of the LORD;

34:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับพวกผู้เลี้ยงแกะ และเราจะเรียกร้องเอาฝูงแกะของเราจากมือของพวกเขา และทำให้พวกเขาสิ้นสุดจากการเลี้ยงฝูงแกะนั้น และพวกผู้เลี้ยงแกะจะไม่ได้เลี้ยงตัวเองอีกต่อไป เพราะเราจะช่วยฝูงแกะของเราให้พ้นจากปากของพวกเขา เพื่อฝูงแกะนั้นจะไม่เป็นอาหารสำหรับพวกเขา

34:10 Thus saith the Lord GOD; Behold, I am against the shepherds; and I will require my flock at their hand, and cause them to cease from feeding the flock; neither shall the shepherds feed themselves any more; for I will deliver my flock from their mouth, that they may not be meat for them.

อาณาจักรของดาวิดจะถูกตั้งขึ้นเหนืออิสราเอลในอนาคต
34:11 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เรา คือเราเอง จะทั้งค้นหาฝูงแกะของเรา และจะเสาะหาพวกมัน

Davidic Kingdom to Be Restored over Israel
34:11 For thus saith the Lord GOD; Behold, I, even I, will both search my sheep, and seek them out.

34:12 ผู้เลี้ยงแกะจะเสาะหาฝูงแกะของตนในวันที่เขาอยู่ท่ามกลางฝูงแกะของเขาที่ถูกกระจัดกระจายไปฉันใด เราก็จะเสาะหาฝูงแกะของเราฉันนั้น และเราจะช่วยพวกเขาให้พ้นจากสถานที่ทั้งสิ้นซึ่งพวกเขาได้ถูกกระจัดกระจายไปอยู่ในวันมีเมฆมากและมีความมืดทึบ

34:12 As a shepherd seeketh out his flock in the day that he is among his sheep that are scattered; so will I seek out my sheep, and will deliver them out of all places where they have been scattered in the cloudy and dark day.

34:13 และเราจะนำพวกเขาออกมาจากประชาชน และรวบรวมพวกเขามาจากประเทศต่าง ๆ และจะนำพวกเขามายังแผ่นดินของตนเอง และจะเลี้ยงพวกเขาบนภูเขาทั้งหลายแห่งอิสราเอล ริมแม่น้ำทั้งหลาย และในสถานที่ทุกแห่งของประเทศนั้นที่มีคนอาศัยอยู่

34:13 And I will bring them out from the people, and gather them from the countries, and will bring them to their own land, and feed them upon the mountains of Israel by the rivers, and in all the inhabited places of the country.

34:14 เราจะเลี้ยงพวกเขาในลานหญ้าอย่างดี และบนภูเขาสูงทั้งหลายแห่งอิสราเอล คอกของพวกเขาจะอยู่ที่นั่น ที่นั่นพวกเขาจะนอนลงในคอกที่ดี และในลานหญ้าอุดมสมบูรณ์ พวกเขาจะหากินอยู่บนภูเขาทั้งหลายแห่งอิสราเอล

34:14 I will feed them in a good pasture, and upon the high mountains of Israel shall their fold be: there shall they lie in a good fold, and in a fat pasture shall they feed upon the mountains of Israel.

34:15 เราจะเลี้ยงฝูงแกะของเรา และเราจะทำให้พวกเขานอนลง องค์พระผู้เป็นเจ้าพระเจ้าตรัส

34:15 I will feed my flock, and I will cause them to lie down, saith the Lord GOD.

34:16 เราจะเสาะหาตัวซึ่งหายไป และจะนำตัวที่ถูกขับไล่ออกไปให้กลับมาอีก และจะพันผ้าให้ตัวซึ่งกระดูกหัก และจะเสริมกำลังให้แก่ตัวที่ป่วย แต่เราจะทำลายตัวที่อ้วนและแข็งแรง เราจะเลี้ยงพวกเขาด้วยความยุติธรรม

34:16 I will seek that which was lost, and bring again that which was driven away, and will bind up that which was broken, and will strengthen that which was sick: but I will destroy the fat and the strong; I will feed them with judgment.

34:17 และสำหรับพวกเจ้า โอ ฝูงแกะของเราเอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะพิพากษาระหว่างพวกแกะกับพวกแกะ ระหว่างพวกแกะตัวผู้กับพวกแพะตัวผู้

34:17 And as for you, O my flock, thus saith the Lord GOD; Behold, I judge between cattle and cattle, between the rams and the he goats.

34:18 สำหรับพวกเจ้า ดูเหมือนว่าเป็นสิ่งเล็กน้อยหรือที่ได้กินลานหญ้าอย่างดีทั้งหมด แต่พวกเจ้าจึงต้องเหยียบย่ำบรรดาลานหญ้าที่เหลืออยู่ของพวกเจ้าด้วยเท้าของพวกเจ้า และที่ได้ดื่มน้ำจากน้ำลึกเหล่านั้น แต่พวกเจ้าจึงต้องทำที่เหลืออยู่ให้ขุ่นด้วยเท้าของพวกเจ้า

34:18 Seemeth it a small thing unto you to have eaten up the good pasture, but ye must tread down with your feet the residue of your pastures? and to have drunk of the deep waters, but ye must foul the residue with your feet?

34:19 และสำหรับฝูงแกะของเรา พวกเขากินสิ่งซึ่งพวกเจ้าได้เหยียบย่ำด้วยเท้าของพวกเจ้า และพวกเขาดื่มสิ่งซึ่งพวกเจ้าทำให้ขุ่นด้วยเท้าของพวกเจ้า

34:19 And as for my flock, they eat that which ye have trodden with your feet; and they drink that which ye have fouled with your feet.

34:20 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสแก่พวกเขาดังนี้ว่า ดูเถิด เรา คือเราเอง จะพิพากษาระหว่างพวกแกะอ้วนกับระหว่างพวกแกะผอม

34:20 Therefore thus saith the Lord GOD unto them; Behold, I, even I, will judge between the fat cattle and between the lean cattle.

34:21 เพราะว่าพวกเจ้าได้ผลักด้วยสีข้างและด้วยบ่าดัน และได้ผลักบรรดาแกะที่เป็นโรคภัยไข้เจ็บด้วยเขาทั้งสองของพวกเจ้า จนกระทั่งพวกเจ้าได้ทำให้พวกเขาถูกกระจายไปต่างถิ่น

34:21 Because ye have thrust with side and with shoulder, and pushed all the diseased with your horns, till ye have scattered them abroad;

34:22 เพราะฉะนั้นเราจะช่วยฝูงแกะของเราให้รอด และพวกเขาจะไม่เป็นเหยื่ออีกต่อไป และเราจะพิพากษาระหว่างพวกแกะกับพวกแกะ

34:22 Therefore will I save my flock, and they shall no more be a prey; and I will judge between cattle and cattle.

34:23 และเราจะตั้งผู้เลี้ยงแกะผู้หนึ่งไว้เหนือพวกเขา และท่านจะเลี้ยงพวกเขา คือดาวิดผู้รับใช้ของเรา ท่านจะเลี้ยงพวกเขา และท่านจะเป็นผู้เลี้ยงของพวกเขา

34:23 And I will set up one shepherd over them, and he shall feed them, even my servant David; he shall feed them, and he shall be their shepherd.

34:24 และเราเป็นพระเยโฮวาห์จะเป็นพระเจ้าของพวกเขา และดาวิดผู้รับใช้ของเราจะเป็นประมุขในท่ามกลางพวกเขา เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว

34:24 And I the LORD will be their God, and my servant David a prince among them; I the LORD have spoken it.

34:25 และเราจะทำพันธสัญญาแห่งสันติสุขกับพวกเขา และจะทำให้บรรดาสัตว์ร้ายสิ้นสุดออกไปจากแผ่นดินนั้น และพวกเขาจะอาศัยอยู่ในถิ่นทุรกันดารอย่างปลอดภัย และนอนอยู่ในป่าไม้ทั้งหลาย

34:25 And I will make with them a covenant of peace, and will cause the evil beasts to cease out of the land: and they shall dwell safely in the wilderness, and sleep in the woods.

34:26 และเราจะทำให้พวกเขากับบรรดาสถานที่รอบ ๆ เนินเขาของเราเป็นพรอย่างหนึ่ง และเราจะทำให้ฝนลงมาตามฤดูกาลของมัน จะมีห่าฝนทั้งหลายแห่งพระพร

34:26 And I will make them and the places round about my hill a blessing; and I will cause the shower to come down in his season; there shall be showers of blessing.

34:27 และต้นไม้แห่งทุ่งนาจะบังเกิดผลของเธอ และแผ่นดินโลกจะบังเกิดผลของเธอมากขึ้น และพวกเขาจะอยู่อย่างปลอดภัยในแผ่นดินของพวกเขา และจะทราบว่าเราเป็นพระเยโฮวาห์ เมื่อเราได้หักคานทั้งหลายแห่งแอกของพวกเขาเสีย และช่วยพวกเขาให้พ้นจากมือของคนเหล่านั้นที่ได้ทำให้พวกเขาต้องรับใช้ตน

34:27 And the tree of the field shall yield her fruit, and the earth shall yield her increase, and they shall be safe in their land, and shall know that I am the LORD, when I have broken the bands of their yoke, and delivered them out of the hand of those that served themselves of them.

34:28 และพวกเขาจะไม่เป็นเหยื่อของพวกคนต่างชาติอีกต่อไป และสัตว์ป่าแห่งแผ่นดินก็จะไม่กัดกินพวกเขา แต่พวกเขาจะอาศัยอยู่อย่างปลอดภัย และไม่มีใครจะกระทำให้พวกเขากลัว

34:28 And they shall no more be a prey to the heathen, neither shall the beast of the land devour them; but they shall dwell safely, and none shall make them afraid.

34:29 และเราจะทำให้พืชอันมีชื่อเสียงงอกขึ้นสำหรับพวกเขา และพวกเขาจะไม่ถูกเผาผลาญด้วยความอดอยากในแผ่นดินนั้นอีกต่อไป และไม่แบกรับความอับอายแห่งพวกคนต่างชาติอีกต่อไป

34:29 And I will raise up for them a plant of renown, and they shall be no more consumed with hunger in the land, neither bear the shame of the heathen any more.

34:30 ดังนั้นพวกเขาจะทราบว่าเรา พระเยโฮวาห์พระเจ้าของพวกเขาสถิตอยู่กับพวกเขา และพวกเขา คือวงศ์วานแห่งอิสราเอล เป็นประชากรของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

34:30 Thus shall they know that I the LORD their God am with them, and that they, even the house of Israel, are my people, saith the Lord GOD.

34:31 และพวกเจ้าฝูงแกะของเรา คือฝูงแกะแห่งลานหญ้าของเรา เป็นมนุษย์และเราเป็นพระเจ้าของพวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

34:31 And ye my flock, the flock of my pasture, are men, and I am your God, saith the Lord GOD.


เอเสเคียล 35 / Ezekiel 35

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาเสอีร์จะกลายเป็นที่ร้างเปล่า
35:1 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Mount Seir to Become Desolate
35:1 Moreover the word of the LORD came unto me, saying,

35:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้ภูเขาเสอีร์ และพยากรณ์กล่าวโทษมัน

35:2 Son of man, set thy face against mount Seir, and prophesy against it,

35:3 และกล่าวแก่มันว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ภูเขาเสอีร์เอ๋ย เราต่อสู้กับเจ้า และเราจะเหยียดมือของเราออกต่อสู้เจ้า และเราจะทำให้เจ้ารกร้างที่สุด

35:3 And say unto it, Thus saith the Lord GOD; Behold, O mount Seir, I am against thee, and I will stretch out mine hand against thee, and I will make thee most desolate.

35:4 เราจะทำให้นครทั้งหลายของเจ้าถูกทิ้งไว้ให้รกร้างว่างเปล่า และเจ้าจะเป็นที่รกร้าง และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

35:4 I will lay thy cities waste, and thou shalt be desolate, and thou shalt know that I am the LORD.

35:5 เพราะเจ้าได้มีความเกลียดชังอยู่เนืองนิตย์ และได้ทำให้โลหิตของลูกหลานของอิสราเอลไหลออกโดยอำนาจของดาบ ในเวลาแห่งภัยพิบัติของพวกเขา ในเวลาที่ความชั่วช้าของพวกเขาสิ้นสุดลงแล้ว

35:5 Because thou hast had a perpetual hatred, and hast shed the blood of the children of Israel by the force of the sword in the time of their calamity, in the time that their iniquity had an end:

35:6 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราจะเตรียมเจ้าให้พร้อมเพื่อรับโลหิต และโลหิตจะไล่ตามเจ้า เพราะเจ้ามิได้เกลียดชังโลหิต โลหิตนั่นแหละจะไล่ตามเจ้าไป

35:6 Therefore, as I live, saith the Lord GOD, I will prepare thee unto blood, and blood shall pursue thee: sith thou hast not hated blood, even blood shall pursue thee.

35:7 เราจะทำให้ภูเขาเสอีร์รกร้างที่สุดเช่นนั้นแหละ และจะตัดผู้ที่ผ่านออกมาจากมัน และผู้ที่กลับมา

35:7 Thus will I make mount Seir most desolate, and cut off from it him that passeth out and him that returneth.

35:8 และเราจะเติมภูเขาทั้งหลายของเขาให้เต็มด้วยบรรดาผู้ที่ถูกฆ่าของเขา และในบรรดาเนินเขาของเจ้า และในหุบเขาทั้งหลายของเจ้า และในแม่น้ำทั้งสิ้นของเจ้า พวกเขาที่ถูกฆ่าด้วยดาบจะล้มลง

35:8 And I will fill his mountains with his slain men: in thy hills, and in thy valleys, and in all thy rivers, shall they fall that are slain with the sword.

35:9 เราจะทำเจ้าให้เป็นที่รกร้างอยู่เนืองนิตย์ และนครทั้งหลายของเจ้าจะไม่กลับคืนมาอีก และเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

35:9 I will make thee perpetual desolations, and thy cities shall not return: and ye shall know that I am the LORD.

35:10 เพราะเจ้าได้กล่าวว่า ‘ประชาชาติทั้งสองนี้และประเทศทั้งสองนี้จะเป็นของข้า และพวกเราจะถือกรรมสิทธิ์ในมัน’ เพราะว่าพระเยโฮวาห์เคยสถิตอยู่ที่นั่น

35:10 Because thou hast said, These two nations and these two countries shall be mine, and we will possess it; whereas the LORD was there:

35:11 เพราะฉะนั้น เรามีชีวิตอยู่แน่ฉันใด องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า เราจะกระทำตามความโกรธของเจ้าด้วยซ้ำ และตามความอิจฉาของเจ้า ซึ่งเจ้าได้ใช้เพราะเหตุความเกลียดชังของเจ้าที่มีต่อพวกเขา และเราจะทำให้ตัวเราเองเป็นที่รู้จักในท่ามกลางพวกเขา เมื่อเราได้พิพากษาเจ้าแล้ว

35:11 Therefore, as I live, saith the Lord GOD, I will even do according to thine anger, and according to thine envy which thou hast used out of thy hatred against them; and I will make myself known among them, when I have judged thee.

35:12 และเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ และทราบว่าเราได้ยินคำหมิ่นประมาททั้งปวงของเจ้า ซึ่งเจ้าได้พูดต่อภูเขาทั้งหลายแห่งอิสราเอล โดยกล่าวว่า ‘พวกมันถูกทิ้งไว้ให้รกร้าง พวกมันถูกมอบไว้ให้พวกเราเผาผลาญเสีย’

35:12 And thou shalt know that I am the LORD, and that I have heard all thy blasphemies which thou hast spoken against the mountains of Israel, saying, They are laid desolate, they are given us to consume.

35:13 ดังนั้นด้วยปากของพวกเจ้า พวกเจ้าได้อวดตัวต่อสู้เรา และได้ทวีบรรดาถ้อยคำของพวกเจ้าให้มากขึ้นต่อสู้เรา เราได้ยินถ้อยคำเหล่านั้นแล้ว

35:13 Thus with your mouth ye have boasted against me, and have multiplied your words against me: I have heard them.

35:14 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เมื่อแผ่นดินโลกทั้งสิ้นปีติยินดี เราจะทำเจ้าให้รกร้างไป

35:14 Thus saith the Lord GOD; When the whole earth rejoiceth, I will make thee desolate.

35:15 เจ้าได้ปีติยินดีต่อมรดกของวงศ์วานแห่งอิสราเอลเพราะมันเคยเป็นที่รกร้างฉันใด เราจะทำแก่เจ้าฉันนั้น เจ้าจะเป็นที่รกร้าง โอ ภูเขาเสอีร์เอ๋ย และเอโดมทั้งหมด คือทั้งหมดเลย และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

35:15 As thou didst rejoice at the inheritance of the house of Israel, because it was desolate, so will I do unto thee: thou shalt be desolate, O mount Seir, and all Idumea, even all of it: and they shall know that I am the LORD.


เอเสเคียล 36 / Ezekiel 36

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ภูเขาทั้งหลายแห่งอิสราเอลจะกลับคืนให้เป็นดังเดิม
36:1 “เช่นเดียวกัน เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์ต่อภูเขาทั้งหลายแห่งอิสราเอล และกล่าวว่า พวกเจ้า ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

Mountains of Israel to See Restoration
36:1 Also, thou son of man, prophesy unto the mountains of Israel, and say, Ye mountains of Israel, hear the word of the LORD:

36:2 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะศัตรูได้กล่าวต่อสู้พวกเจ้าว่า ‘อ้าฮา แม้แต่สถานที่สูงโบราณเหล่านั้นก็เป็นกรรมสิทธิ์ของพวกเราแล้ว’

36:2 Thus saith the Lord GOD; Because the enemy hath said against you, Aha, even the ancient high places are ours in possession:

36:3 เพราะฉะนั้นจงพยากรณ์และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะว่าพวกเขาได้กระทำให้พวกเจ้ารกร้าง และกลืนพวกเจ้าเสียทุกด้าน เพื่อพวกเจ้าจะเป็นกรรมสิทธิ์ของพวกคนต่างชาติที่เหลืออยู่นั้น และพวกเจ้าถูกกล่าวถึงในริมฝีปากของพวกช่างพูด และเป็นที่เสื่อมเสียชื่อเสียงของประชาชน

36:3 Therefore prophesy and say, Thus saith the Lord GOD; Because they have made you desolate, and swallowed you up on every side, that ye might be a possession unto the residue of the heathen, and ye are taken up in the lips of talkers, and are an infamy of the people:

36:4 เพราะฉะนั้น พวกเจ้า ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย จงฟังพระวจนะขององค์พระผู้เป็นเจ้าพระเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา แก่แม่น้ำทั้งหลาย และแก่เหล่าหุบเขา แก่ที่ที่ถูกทิ้งไว้เสียเปล่าและรกร้าง และแก่นครทั้งหลายที่ถูกละทิ้ง ซึ่งได้กลายเป็นเหยื่อและเป็นที่เย้ยหยันแก่พวกคนต่างชาติที่เหลืออยู่รอบ ๆ นั้น

36:4 Therefore, ye mountains of Israel, hear the word of the Lord GOD; Thus saith the Lord GOD to the mountains, and to the hills, to the rivers, and to the valleys, to the desolate wastes, and to the cities that are forsaken, which became a prey and derision to the residue of the heathen that are round about;

36:5 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า แน่นอนในไฟแห่งความหวงแหนของเรา เราได้พูดต่อสู้คนที่เหลืออยู่ของพวกคนต่างชาติ และแก่เอโดมทั้งสิ้น ผู้ซึ่งได้มอบแผ่นดินของเราให้เป็นกรรมสิทธิ์ของพวกเขา ด้วยความร่าเริงอย่างสุดใจของพวกเขา ด้วยความคิดที่เคียดแค้น เพื่อขับไล่มันออกไปเป็นเหยื่อ

36:5 Therefore thus saith the Lord GOD; Surely in the fire of my jealousy have I spoken against the residue of the heathen, and against all Idumea, which have appointed my land into their possession with the joy of all their heart, with despiteful minds, to cast it out for a prey.

36:6 เพราะฉะนั้นจงพยากรณ์เกี่ยวกับแผ่นดินอิสราเอล และจงกล่าวแก่ภูเขาทั้งหลาย และแก่บรรดาเนินเขา แก่แม่น้ำทั้งหลาย และแก่เหล่าหุบเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราได้พูดในความหวงแหนของเราและในความกริ้วของเรา เพราะพวกเจ้าได้แบกรับความอับอายของพวกคนต่างชาติ

36:6 Prophesy therefore concerning the land of Israel, and say unto the mountains, and to the hills, to the rivers, and to the valleys, Thus saith the Lord GOD; Behold, I have spoken in my jealousy and in my fury, because ye have borne the shame of the heathen:

36:7 เพราะฉะนั้นองค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสว่า เราได้ยกมือของเราขึ้นว่า แน่นอนพวกคนต่างชาติที่อยู่รอบพวกเจ้านั้น พวกเขาจะแบกรับความอับอายของพวกเขา

36:7 Therefore thus saith the Lord GOD; I have lifted up mine hand, Surely the heathen that are about you, they shall bear their shame.

36:8 แต่พวกเจ้า โอ ภูเขาทั้งหลายแห่งอิสราเอลเอ๋ย พวกเจ้าจะแตกกิ่งทั้งหลายของพวกเจ้าออกมา และออกผลของพวกเจ้าให้แก่อิสราเอลประชากรของเรา เพราะในไม่ช้าพวกเขาจะกลับมา

36:8 But ye, O mountains of Israel, ye shall shoot forth your branches, and yield your fruit to my people of Israel; for they are at hand to come.

36:9 เพราะดูเถิด เราอยู่ฝ่ายพวกเจ้า และเราจะหันมาหาพวกเจ้า และพวกเจ้าจะถูกไถและถูกหว่าน

36:9 For, behold, I am for you, and I will turn unto you, and ye shall be tilled and sown:

36:10 และเราจะทวีคนให้แก่พวกเจ้า บรรดาวงศ์วานแห่งอิสราเอลทั้งหมด คือทั้งหมดเลย และนครทั้งหลายจะมีคนมาอาศัยอยู่ และสถานที่ร้างเปล่าทั้งหลายจะถูกสร้างขึ้นใหม่

36:10 And I will multiply men upon you, all the house of Israel, even all of it: and the cities shall be inhabited, and the wastes shall be builded:

36:11 และเราจะทวีทั้งคนและสัตว์ให้แก่พวกเจ้า และพวกเขาจะเพิ่มขึ้นและมีลูกดก และเราจะทำให้พวกเจ้าอาศัยอยู่ตามที่ดินเก่าของพวกเจ้า และจะทำดีแก่พวกเจ้ามากกว่าในตอนแรกของพวกเจ้า และพวกเจ้าจะทราบว่าเราเป็นพระเยโฮวาห์

36:11 And I will multiply upon you man and beast; and they shall increase and bring fruit: and I will settle you after your old estates, and will do better unto you than at your beginnings: and ye shall know that I am the LORD.

36:12 ใช่แล้ว เราจะทำให้คนทั้งหลายเดินอยู่บนพวกเจ้า คืออิสราเอลประชากรของเรา และพวกเขาจะได้เจ้าเป็นกรรมสิทธิ์ และเจ้าจะเป็นมรดกของพวกเขา และต่อจากนี้ไปเจ้าจะไม่เอาลูก ๆ ของพวกเขาไปอีก

36:12 Yea, I will cause men to walk upon you, even my people Israel; and they shall possess thee, and thou shalt be their inheritance, and thou shalt no more henceforth bereave them of men.

36:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะเขาทั้งหลายกล่าวแก่พวกเจ้าว่า ‘เจ้า แผ่นดินกลืนกินมนุษย์ทั้งหลาย และได้ทำให้บรรดาประชาชาติของเจ้าเสียลูก ๆ’

36:13 Thus saith the Lord GOD; Because they say unto you, Thou land devourest up men, and hast bereaved thy nations;

36:14 เพราะฉะนั้นเจ้าจะไม่กลืนกินมนุษย์ทั้งหลายอีกต่อไป และจะไม่ทำให้บรรดาประชาชาติของเจ้าเสียลูก ๆ อีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส

36:14 Therefore thou shalt devour men no more, neither bereave thy nations any more, saith the Lord GOD.

36:15 และเราจะไม่ทำให้มนุษย์ทั้งหลายได้ยินความอับอายของพวกคนต่างชาติในตัวเจ้าอีก และเจ้าจะไม่แบกรับความอดสูของประชาชนอีกเลย และเจ้าจะไม่กระทำให้บรรดาประชาชาติของเจ้าล้มลงอีกเลย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

36:15 Neither will I cause men to hear in thee the shame of the heathen any more, neither shalt thou bear the reproach of the people any more, neither shalt thou cause thy nations to fall any more, saith the Lord GOD.

อิสราเอลที่ถูกกระจัดกระจายไปแล้วจะกลับคืนมาและรับความรอด
36:16 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Scattered Israel to Be Regathered and Saved
36:16 Moreover the word of the LORD came unto me, saying,

36:17 “บุตรแห่งมนุษย์เอ๋ย เมื่อวงศ์วานแห่งอิสราเอลได้อาศัยอยู่ในแผ่นดินของตน พวกเขาได้กระทำให้แผ่นดินเป็นมลทินโดยวิถีทางของตนและโดยการกระทำทั้งหลายของตน วิถีทางของพวกเขาอยู่ต่อหน้าเราก็เหมือนมลทินของผู้หญิงที่ถูกแยกออก

36:17 Son of man, when the house of Israel dwelt in their own land, they defiled it by their own way and by their doings: their way was before me as the uncleanness of a removed woman.

36:18 เพราะฉะนั้นเราจึงได้เทความกริ้วของเราออกเหนือพวกเขา เพราะเหตุโลหิตที่พวกเขาได้กระทำให้ตกบนแผ่นดิน และเพราะเหตุบรรดารูปเคารพของพวกเขา ซึ่งโดยรูปเคารพเหล่านั้นพวกเขาได้กระทำให้แผ่นดินนั้นเป็นมลทิน

36:18 Wherefore I poured my fury upon them for the blood that they had shed upon the land, and for their idols wherewith they had polluted it:

36:19 และเราได้ให้พวกเขาถูกกระจัดกระจายไปในท่ามกลางพวกคนต่างชาติ และพวกเขาถูกกระจายไปตามประเทศต่าง ๆ ตามวิถีทางของพวกเขาและตามการกระทำทั้งหลายของพวกเขา เราได้พิพากษาพวกเขา

36:19 And I scattered them among the heathen, and they were dispersed through the countries: according to their way and according to their doings I judged them.

36:20 และเมื่อพวกเขาเข้ามายังพวกคนต่างชาติ พวกเขาจะไปที่ไหนก็ตาม พวกเขาได้ลบหลู่นามบริสุทธิ์ของเรา เมื่อพวกเขาได้กล่าวแก่เขาทั้งหลายว่า ‘คนเหล่านี้เป็นประชากรของพระเยโฮวาห์ และได้ออกไปจากแผ่นดินของพระองค์’

36:20 And when they entered unto the heathen, whither they went, they profaned my holy name, when they said to them, These are the people of the LORD, and are gone forth out of his land.

36:21 แต่เรามีความสงสารเพื่อนามบริสุทธิ์ของเรา ซึ่งวงศ์วานแห่งอิสราเอลได้ลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเขาได้ไปอยู่นั้น

36:21 But I had pity for mine holy name, which the house of Israel had profaned among the heathen, whither they went.

36:22 เพราะฉะนั้นจงกล่าวแก่วงศ์วานแห่งอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เราไม่ได้ทำสิ่งนี้เพื่อเห็นแก่พวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย แต่เพราะเห็นแก่นามบริสุทธิ์ของเรา ซึ่งพวกเจ้าได้ลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเจ้าได้ไปอยู่นั้น

36:22 Therefore say unto the house of Israel, Thus saith the Lord GOD; I do not this for your sakes, O house of Israel, but for mine holy name's sake, which ye have profaned among the heathen, whither ye went.

36:23 และเราจะชำระนามที่ยิ่งใหญ่ของเราให้บริสุทธิ์ ซึ่งได้ถูกลบหลู่ในท่ามกลางพวกคนต่างชาติ ซึ่งพวกเจ้าได้ลบหลู่ในท่ามกลางพวกเขา และพวกคนต่างชาติจะทราบว่า เราเป็นพระเยโฮวาห์ องค์พระผู้เป็นเจ้าพระเจ้าตรัส เมื่อเราจะสำแดงความบริสุทธิ์ของเราในท่ามกลางพวกเจ้าต่อหน้าต่อตาเขาทั้งหลาย

36:23 And I will sanctify my great name, which was profaned among the heathen, which ye have profaned in the midst of them; and the heathen shall know that I am the LORD, saith the Lord GOD, when I shall be sanctified in you before their eyes.

36:24 เพราะว่าเราจะเอาพวกเจ้าออกมาจากท่ามกลางพวกคนต่างชาติ และรวบรวมพวกเจ้าออกมาจากทุกประเทศ และจะนำพวกเจ้าเข้ามาในแผ่นดินของพวกเจ้าเอง

36:24 For I will take you from among the heathen, and gather you out of all countries, and will bring you into your own land.

36:25 แล้วเราจะเอาน้ำสะอาดพรมบนพวกเจ้า และพวกเจ้าจะสะอาด พ้นจากมลทินทั้งสิ้นของพวกเจ้า และพ้นจากรูปเคารพทั้งสิ้นของพวกเจ้า เราจะชำระพวกเจ้า

36:25 Then will I sprinkle clean water upon you, and ye shall be clean: from all your filthiness, and from all your idols, will I cleanse you.

36:26 เราจะให้ใจใหม่แก่พวกเจ้าด้วย และเราจะบรรจุจิตวิญญาณใหม่ไว้ในพวกเจ้า และเราจะเอาใจหินออกไปเสียจากเนื้อของพวกเจ้า และเราจะให้ใจเนื้อแก่พวกเจ้า

36:26 A new heart also will I give you, and a new spirit will I put within you: and I will take away the stony heart out of your flesh, and I will give you an heart of flesh.

36:27 และเราจะใส่วิญญาณของเราภายในพวกเจ้า และทำให้พวกเจ้าดำเนินในกฎเกณฑ์ทั้งหลายของเรา และพวกเจ้าจะรักษาบรรดาคำตัดสินของเรา และกระทำพวกมัน

36:27 And I will put my spirit within you, and cause you to walk in my statutes, and ye shall keep my judgments, and do them.

36:28 และพวกเจ้าจะอาศัยอยู่ในแผ่นดินที่เราได้ให้แก่บรรพบุรุษของพวกเจ้า และพวกเจ้าจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเจ้า

36:28 And ye shall dwell in the land that I gave to your fathers; and ye shall be my people, and I will be your God.

36:29 เราจะช่วยพวกเจ้าให้รอดพ้นจากมลทินทั้งสิ้นของพวกเจ้าด้วย และเราจะเรียกข้าวมา และจะทำให้ข้าวนั้นเพิ่มขึ้น และจะไม่ให้เกิดการกันดารอาหารแก่พวกเจ้าเลย

36:29 I will also save you from all your uncleannesses: and I will call for the corn, and will increase it, and lay no famine upon you.

36:30 และเราจะทวีผลของต้นไม้ และการเพิ่มขึ้นของไร่นา เพื่อพวกเจ้าจะไม่รับความอดสูแห่งการกันดารอาหารในท่ามกลางพวกคนต่างชาติอีกเลย

36:30 And I will multiply the fruit of the tree, and the increase of the field, that ye shall receive no more reproach of famine among the heathen.

36:31 แล้วพวกเจ้าจะระลึกถึงบรรดาวิถีทางอันชั่วร้ายของพวกเจ้าเอง และการกระทำทั้งหลายของพวกเจ้าที่ไม่ดี และจะเกลียดตัวพวกเจ้าเองในสายตาของพวกเจ้าเอง เพราะบรรดาความชั่วช้าของพวกเจ้าและเพราะการกระทำอันน่าสะอิดสะเอียนทั้งหลายของพวกเจ้า

36:31 Then shall ye remember your own evil ways, and your doings that were not good, and shall lothe yourselves in your own sight for your iniquities and for your abominations.

36:32 เราทำสิ่งนี้ไม่ใช่เพราะเห็นแก่พวกเจ้า องค์พระผู้เป็นเจ้าพระเจ้าตรัส ขอให้พวกเจ้าทราบสิ่งนี้เสีย จงอับอายและสับสนเพราะเหตุทางทั้งหลายของพวกเจ้าเถิด โอ วงศ์วานแห่งอิสราเอลเอ๋ย

36:32 Not for your sakes do I this, saith the Lord GOD, be it known unto you: be ashamed and confounded for your own ways, O house of Israel.

36:33 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันที่เราจะชำระพวกเจ้าให้สะอาดจากความชั่วช้าทั้งสิ้นของพวกเจ้านั้น เราจะทำให้พวกเจ้าอาศัยอยู่ในนครเหล่านั้นด้วย และสถานที่ร้างเปล่าเหล่านั้นจะถูกสร้างขึ้นใหม่

36:33 Thus saith the Lord GOD; In the day that I shall have cleansed you from all your iniquities I will also cause you to dwell in the cities, and the wastes shall be builded.

36:34 และแผ่นดินที่รกร้างจะถูกไถ ขณะที่มันเคยเป็นที่รกร้างในสายตาของทุกคนที่ได้ผ่านไปมา

36:34 And the desolate land shall be tilled, whereas it lay desolate in the sight of all that passed by.

36:35 และเขาทั้งหลายจะกล่าวว่า ‘แผ่นดินนี้ที่เคยรกร้างกลายเป็นเหมือนอย่างสวนเอเดนแล้ว และนครทั้งหลายที่ถูกทิ้งไว้เสียเปล่าและรกร้างและปรักหักพัง กลายเป็นที่มีกำแพงล้อมรอบและมีคนอาศัยอยู่แล้ว’

36:35 And they shall say, This land that was desolate is become like the garden of Eden; and the waste and desolate and ruined cities are become fenced, and are inhabited.

36:36 แล้วพวกคนต่างชาติที่เหลืออยู่รอบ ๆ พวกเจ้าจะทราบว่า เรา พระเยโฮวาห์สร้างสถานที่ปรักหักพังเหล่านี้ขึ้นใหม่ และปลูกสิ่งที่เคยรกร้างนั้น เรา พระเยโฮวาห์ ได้ลั่นวาจาไว้แล้ว และเราจะกระทำสิ่งนั้น

36:36 Then the heathen that are left round about you shall know that I the LORD build the ruined places, and plant that that was desolate: I the LORD have spoken it, and I will do it.

36:37 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เพราะสิ่งนี้เราจะยังถูกสอบถามโดยวงศ์วานแห่งอิสราเอล เพื่อทำสิ่งนี้ให้พวกเขา เราจะเพิ่มพูนพวกเขาด้วยผู้คนอย่างฝูงแกะ

36:37 Thus saith the Lord GOD; I will yet for this be enquired of by the house of Israel, to do it for them; I will increase them with men like a flock.

36:38 ฝูงแกะอันบริสุทธิ์ คือฝูงแกะแห่งกรุงเยรูซาเล็มในเทศกาลเลี้ยงตามกำหนดทั้งหลายของเธอเป็นอย่างไร นครทั้งหลายที่ถูกทิ้งร้างก็จะเต็มไปด้วยฝูงคนอย่างนั้น และพวกเขาจะทราบว่า เราเป็นพระเยโฮวาห์”

36:38 As the holy flock, as the flock of Jerusalem in her solemn feasts; so shall the waste cities be filled with flocks of men: and they shall know that I am the LORD.


เอเสเคียล 37 / Ezekiel 37

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หว่างเขาที่มีกระดูกแห้ง
37:1 พระหัตถ์ของพระเยโฮวาห์ได้อยู่บนข้าพเจ้า และทรงนำข้าพเจ้าออกมาในพระวิญญาณของพระเยโฮวาห์ และวางข้าพเจ้าลงในท่ามกลางหว่างเขา ซึ่งเต็มไปด้วยกระดูกทั้งหลาย

The Valley of Dry Bones
37:1 The hand of the LORD was upon me, and carried me out in the spirit of the LORD, and set me down in the midst of the valley which was full of bones,

37:2 และทรงทำให้ข้าพเจ้าผ่านกระดูกเหล่านั้นไปโดยรอบ และดูเถิด มีกระดูกมากมายเหลือเกินในหว่างเขาโล่งนั้น และดูเถิด กระดูกเหล่านั้นแห้งมากเลย

37:2 And caused me to pass by them round about: and, behold, there were very many in the open valley; and, lo, they were very dry.

37:3 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้จะมีชีวิตได้ไหม” และข้าพเจ้าทูลตอบว่า “โอ องค์พระผู้เป็นเจ้าพระเจ้า เจ้าข้า พระองค์ก็ทรงทราบอยู่แล้ว”

37:3 And he said unto me, Son of man, can these bones live? And I answered, O Lord GOD, thou knowest.

37:4 พระองค์ตรัสกับข้าพเจ้าอีกว่า “จงพยากรณ์ต่อกระดูกเหล่านี้ และกล่าวแก่พวกมันว่า โอ พวกเจ้า บรรดากระดูกแห้งเอ๋ย จงฟังพระวจนะของพระเยโฮวาห์

37:4 Again he said unto me, Prophesy upon these bones, and say unto them, O ye dry bones, hear the word of the LORD.

37:5 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้แก่กระดูกเหล่านี้ว่า ดูเถิด เราจะทำให้ลมหายใจเข้าไปในพวกเจ้า และพวกเจ้าจะมีชีวิต

37:5 Thus saith the Lord GOD unto these bones; Behold, I will cause breath to enter into you, and ye shall live:

37:6 และเราจะวางเส้นเอ็นทั้งหลายไว้บนพวกเจ้า และจะทำให้เนื้อขึ้นมาอยู่บนพวกเจ้า และจะคลุมพวกเจ้าด้วยหนัง และบรรจุลมหายใจในพวกเจ้า และพวกเจ้าจะมีชีวิต และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์”

37:6 And I will lay sinews upon you, and will bring up flesh upon you, and cover you with skin, and put breath in you, and ye shall live; and ye shall know that I am the LORD.

37:7 ดังนั้นข้าพเจ้าได้พยากรณ์ตามที่ข้าพเจ้าได้รับบัญชา และขณะเมื่อข้าพเจ้าพยากรณ์อยู่นั้น ก็เกิดเสียงดัง และดูเถิด เกิดการสั่นสะท้าน และกระดูกเหล่านั้นก็มาอยู่ด้วยกัน กระดูกเข้ากับกระดูกของมัน

37:7 So I prophesied as I was commanded: and as I prophesied, there was a noise, and behold a shaking, and the bones came together, bone to his bone.

37:8 และเมื่อข้าพเจ้ามองดู ดูเถิด เส้นเอ็นเหล่านั้นและเนื้อก็ขึ้นมาอยู่บนกระดูกเหล่านั้น และหนังก็หุ้มกระดูกเหล่านั้นไว้ข้างบน แต่ไม่มีลมหายใจในพวกมัน

37:8 And when I beheld, lo, the sinews and the flesh came up upon them, and the skin covered them above: but there was no breath in them.

37:9 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “จงพยากรณ์แก่สายลม จงพยากรณ์เถิด บุตรแห่งมนุษย์เอ๋ย และจงกล่าวแก่สายลมว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงมาจากลมทั้งสี่ โอ ลมหายใจเอ๋ย และหายใจเข้าไปในคนที่ถูกฆ่าเหล่านี้เพื่อพวกเขาจะมีชีวิต”

37:9 Then said he unto me, Prophesy unto the wind, prophesy, son of man, and say to the wind, Thus saith the Lord GOD; Come from the four winds, O breath, and breathe upon these slain, that they may live.

37:10 ดังนั้นข้าพเจ้าก็พยากรณ์ตามที่พระองค์ทรงบัญชาข้าพเจ้า และลมหายใจก็เข้ามาในกระดูกเหล่านั้นและกระดูกเหล่านั้นก็มีชีวิต และก็ยืนขึ้นบนเท้าของตน เป็นกองทัพใหญ่โตจริง ๆ

37:10 So I prophesied as he commanded me, and the breath came into them, and they lived, and stood up upon their feet, an exceeding great army.

ชนชาติอิสราเอลจะมีชีวิตอีก
37:11 แล้วพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย กระดูกเหล่านี้คือวงศ์วานแห่งอิสราเอลทั้งสิ้น ดูเถิด พวกเขากล่าวว่า ‘กระดูกทั้งหลายของพวกเราแห้ง และความหวังของพวกเราก็สิ้นไป พวกเราถูกตัดออกเสียแล้วจากส่วนทั้งหลายของพวกเรา’

The Nation to Live Again
37:11 Then he said unto me, Son of man, these bones are the whole house of Israel: behold, they say, Our bones are dried, and our hope is lost: we are cut off for our parts.

37:12 เพราะฉะนั้น จงพยากรณ์และกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด โอ ประชากรของเราเอ๋ย เราจะเปิดบรรดาหลุมฝังศพของพวกเจ้า และทำให้พวกเจ้าออกมาจากหลุมฝังศพทั้งหลายของพวกเจ้า และนำพวกเจ้าเข้ามายังแผ่นดินอิสราเอล

37:12 Therefore prophesy and say unto them, Thus saith the Lord GOD; Behold, O my people, I will open your graves, and cause you to come up out of your graves, and bring you into the land of Israel.

37:13 และพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ เมื่อเราเปิดหลุมศพทั้งหลายของพวกเจ้าแล้ว โอ ประชากรของเราเอ๋ย และยกพวกเจ้าขึ้นมาจากหลุมศพทั้งหลายของพวกเจ้าแล้ว

37:13 And ye shall know that I am the LORD, when I have opened your graves, O my people, and brought you up out of your graves,

37:14 และจะบรรจุวิญญาณของเราไว้ในพวกเจ้า และพวกเจ้าจะมีชีวิต และเราจะวางพวกเจ้าไว้ในแผ่นดินของพวกเจ้าเอง แล้วพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์ได้ลั่นวาจาแล้ว และได้กระทำสิ่งนั้น พระเยโฮวาห์ตรัส”

37:14 And shall put my spirit in you, and ye shall live, and I shall place you in your own land: then shall ye know that I the LORD have spoken it, and performed it, saith the LORD.

ยูดาห์กับอิสราเอลจะรวมกันอีก
37:15 พระวจนะของพระเยโฮวาห์มายังข้าพเจ้าอีก โดยตรัสว่า

Judah and Israel Reunited
37:15 The word of the LORD came again unto me, saying,

37:16 “ยิ่งกว่านั้น เจ้า บุตรแห่งมนุษย์เอ๋ย เจ้าจงเอาไม้มาอันหนึ่ง และเขียนลงบนไม้นั้นว่า ‘สำหรับยูดาห์ และสำหรับลูกหลานของอิสราเอลที่เป็นเหล่าเพื่อนร่วมทางของยูดาห์’ แล้วจงเอาไม้มาอีกอันหนึ่ง และเขียนลงบนไม้นั้นว่า ‘สำหรับโยเซฟ ไม้ของเอฟราอิม และสำหรับวงศ์วานแห่งอิสราเอลทั้งสิ้นที่เป็นเหล่าเพื่อนร่วมทางของโยเซฟ’

37:16 Moreover, thou son of man, take thee one stick, and write upon it, For Judah, and for the children of Israel his companions: then take another stick, and write upon it, For Joseph, the stick of Ephraim, and for all the house of Israel his companions:

37:17 และจงเอาไม้ทั้งสองมารวมกันเข้าเป็นไม้อันเดียว และไม้ทั้งสองนั้นจะกลายเป็นไม้อันเดียวในมือของเจ้า

37:17 And join them one to another into one stick; and they shall become one in thine hand.

37:18 และเมื่อลูกหลานแห่งชนชาติของเจ้าจะพูดกับเจ้า โดยกล่าวว่า ‘ท่านจะไม่สำแดงให้พวกเราทราบหรือว่า ท่านหมายถึงอะไรโดยไม้เหล่านี้’

37:18 And when the children of thy people shall speak unto thee, saying, Wilt thou not shew us what thou meanest by these?

37:19 จงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะเอาไม้ของโยเซฟ ซึ่งอยู่ในมือของเอฟราอิม และเผ่าทั้งหลายแห่งอิสราเอลที่เป็นเหล่าสหายของเขา และจะเอาไม้เหล่านั้นมารวมเข้ากับเขา คือไม้ของยูดาห์ และทำให้ไม้ทั้งสองนั้นเป็นไม้อันเดียวกัน และไม้ทั้งสองนั้นจะเป็นไม้อันเดียวในมือของเรา

37:19 Say unto them, Thus saith the Lord GOD; Behold, I will take the stick of Joseph, which is in the hand of Ephraim, and the tribes of Israel his fellows, and will put them with him, even with the stick of Judah, and make them one stick, and they shall be one in mine hand.

37:20 และไม้ทั้งสองซึ่งเจ้าเขียนไว้นั้นจะอยู่ในมือของเจ้าต่อหน้าต่อตาพวกเขา

37:20 And the sticks whereon thou writest shall be in thine hand before their eyes.

37:21 และจงกล่าวแก่พวกเขาว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราจะนำลูกหลานของอิสราเอลออกมาจากท่ามกลางพวกคนต่างชาติ ซึ่งพวกเขาได้ไปอยู่นั้น และจะรวบรวมพวกเขามาจากทุกด้าน และนำพวกเขาเข้ามายังแผ่นดินของพวกเขาเอง

37:21 And say unto them, Thus saith the Lord GOD; Behold, I will take the children of Israel from among the heathen, whither they be gone, and will gather them on every side, and bring them into their own land:

37:22 และเราจะทำให้พวกเขาเป็นประชาชาติเดียวในแผ่นดินนั้นบนภูเขาทั้งหลายแห่งอิสราเอล และกษัตริย์องค์เดียวจะเป็นกษัตริย์ของพวกเขาทั้งหมด และพวกเขาจะไม่เป็นสองประชาชาติอีกต่อไป และพวกเขาจะไม่ถูกแบ่งเป็นสองราชอาณาจักรอีกต่อไป

37:22 And I will make them one nation in the land upon the mountains of Israel; and one king shall be king to them all: and they shall be no more two nations, neither shall they be divided into two kingdoms any more at all:

37:23 และพวกเขาจะไม่กระทำตัวให้เป็นมลทินด้วยบรรดารูปเคารพของพวกเขา หรือด้วยสิ่งที่น่าสะอิดสะเอียนทั้งหลายของพวกเขา หรือด้วยบรรดาการละเมิดใด ๆ ของพวกเขาต่อไปอีก แต่เราจะช่วยพวกเขาให้รอดพ้นออกมาจากที่อยู่อาศัยทั้งสิ้นของพวกเขา ซึ่งเป็นที่ ๆ พวกเขาได้ทำบาปนั้น และจะชำระพวกเขาให้สะอาด เพื่อพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา

37:23 Neither shall they defile themselves any more with their idols, nor with their detestable things, nor with any of their transgressions: but I will save them out of all their dwellingplaces, wherein they have sinned, and will cleanse them: so shall they be my people, and I will be their God.

37:24 และดาวิดผู้รับใช้ของเราจะเป็นกษัตริย์เหนือเขาทั้งหลาย และพวกเขาทุกคนจะมีผู้เลี้ยงผู้เดียว พวกเขาจะดำเนินตามคำตัดสินทั้งหลายของเราด้วย และจะรักษาบรรดากฎเกณฑ์ของเรา และกระทำตามพวกมัน

37:24 And David my servant shall be king over them; and they all shall have one shepherd: they shall also walk in my judgments, and observe my statutes, and do them.

37:25 และพวกเขาจะอาศัยอยู่ในแผ่นดินที่เราได้ให้แก่ยาโคบผู้รับใช้ของเรา ที่ซึ่งบรรพบุรุษของพวกเจ้าได้อาศัยอยู่นั้น และพวกเขาจะอาศัยอยู่ในนั้น คือตัวพวกเขาและบุตรทั้งหลายของพวกเขา และลูกหลานของพวกเขาเป็นนิตย์ และดาวิดผู้รับใช้ของเราจะเป็นประมุขของพวกเขาเป็นนิตย์

37:25 And they shall dwell in the land that I have given unto Jacob my servant, wherein your fathers have dwelt; and they shall dwell therein, even they, and their children, and their children's children for ever: and my servant David shall be their prince for ever.

37:26 ยิ่งกว่านั้นเราจะกระทำพันธสัญญาแห่งสันติภาพกับพวกเขา พันธสัญญานั้นจะเป็นพันธสัญญานิรันดร์กับพวกเขา และเราจะตั้งพวกเขาไว้ และจะทวีพวกเขาขึ้น และจะวางสถานบริสุทธิ์ของเราไว้ในท่ามกลางพวกเขาเป็นนิตย์

37:26 Moreover I will make a covenant of peace with them; it shall be an everlasting covenant with them: and I will place them, and multiply them, and will set my sanctuary in the midst of them for evermore.

37:27 พลับพลาของเราจะอยู่กับพวกเขาด้วย ใช่แล้ว เราจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา

37:27 My tabernacle also shall be with them: yea, I will be their God, and they shall be my people.

37:28 และพวกคนต่างชาติจะทราบว่าเราเป็นพระเยโฮวาห์ชำระอิสราเอลให้บริสุทธิ์ เมื่อสถานบริสุทธิ์ของเราจะอยู่ในท่ามกลางพวกเขาเป็นนิตย์”

37:28 And the heathen shall know that I the LORD do sanctify Israel, when my sanctuary shall be in the midst of them for evermore.


เอเสเคียล 38 / Ezekiel 38

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

โกกและมาโกกจะมาสู้รบกับอิสราเอล
38:1 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Gog and Magog to Come against Israel
38:1 And the word of the LORD came unto me, saying,

38:2 “บุตรแห่งมนุษย์เอ๋ย จงมุ่งหน้าของเจ้าต่อสู้โกก แผ่นดินมาโกก ประมุของค์สำคัญของเมเชคและทูบัล และจงพยากรณ์กล่าวโทษเขา

38:2 Son of man, set thy face against Gog, the land of Magog, the chief prince of Meshech and Tubal, and prophesy against him,

38:3 และจงกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ โกกเอ๋ย ผู้เป็นประมุของค์สำคัญแห่งเมเชคและทูบัล

38:3 And say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

38:4 และเราจะทำให้เจ้าหันกลับ และเอาเบ็ดทั้งหลายเกี่ยวขากรรไกรของเจ้า และเราจะนำเจ้าออกมา และกองทัพทั้งสิ้นของเจ้า ม้าทั้งหลายและบรรดาทหารม้า พวกเขาทุกคนสวมกายด้วยเครื่องอาวุธทุกอย่าง เป็นกองทัพใหญ่ พร้อมด้วยบรรดาดั้งและโล่ทั้งหลาย พวกเขาทุกคนถือดาบทั้งหลาย

38:4 And I will turn thee back, and put hooks into thy jaws, and I will bring thee forth, and all thine army, horses and horsemen, all of them clothed with all sorts of armour, even a great company with bucklers and shields, all of them handling swords:

38:5 เปอร์เซีย เอธิโอเปีย และลิเบียอยู่กับพวกเขา พวกเขาทุกคนมีโล่และหมวกเหล็ก

38:5 Persia, Ethiopia, and Libya with them; all of them with shield and helmet:

38:6 โกเมอร์และกองทัพทั้งสิ้นของเขา วงศ์วานแห่งโทการมาห์จากส่วนทิศเหนือ และกองทัพทั้งสิ้นของเขา และคนเป็นอันมากอยู่กับเจ้า

38:6 Gomer, and all his bands; the house of Togarmah of the north quarters, and all his bands: and many people with thee.

38:7 เจ้าจงเตรียมตัวให้พร้อม และเตรียมพร้อมสำหรับตัวเจ้าเอง ตัวเจ้าและบรรดากองทัพของเจ้าที่ชุมนุมกันกับเจ้า และเจ้าจงเป็นผู้คุ้มกันแก่พวกเขา

38:7 Be thou prepared, and prepare for thyself, thou, and all thy company that are assembled unto thee, and be thou a guard unto them.

38:8 หลังจากหลายวันแล้วเจ้าจะถูกเยี่ยมเยียน ในปีหลัง ๆ เจ้าจะเข้ามาในแผ่นดินที่ได้คืนมาจากดาบ และถูกรวบรวมกันมาจากประชาชนหลายชาติ มาต่อสู้กับภูเขาทั้งหลายแห่งอิสราเอล ซึ่งเป็นที่ทิ้งร้างอยู่ตลอดมา แต่แผ่นดินนั้นถูกนำออกมาจากบรรดาประชาชาติ และพวกเขาทุกคนจะอาศัยอยู่อย่างปลอดภัย

38:8 After many days thou shalt be visited: in the latter years thou shalt come into the land that is brought back from the sword, and is gathered out of many people, against the mountains of Israel, which have been always waste: but it is brought forth out of the nations, and they shall dwell safely all of them.

38:9 เจ้าจะขึ้นมาและมาเหมือนพายุ เจ้าจะเป็นเหมือนเมฆก้อนหนึ่งเพื่อปกคลุมแผ่นดิน ทั้งเจ้าและกองทัพทั้งสิ้นของเจ้า และประชาชนเป็นอันมากพร้อมกับเจ้า

38:9 Thou shalt ascend and come like a storm, thou shalt be like a cloud to cover the land, thou, and all thy bands, and many people with thee.

38:10 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ต่อมาในเวลาเดียวกันนั้นจะมีหลายสิ่งหลายอย่างเข้ามาในความคิดของเจ้า และเจ้าจะคิดแผนการชั่วร้าย

38:10 Thus saith the Lord GOD; It shall also come to pass, that at the same time shall things come into thy mind, and thou shalt think an evil thought:

38:11 และเจ้าจะกล่าวว่า ‘ข้าจะขึ้นไปยังแผ่นดินแห่งหมู่บ้านทั้งหลายที่ไม่มีกำแพงล้อม ข้าจะไปยังคนเหล่านั้นที่อยู่อย่างสงบ ที่อาศัยอยู่อย่างปลอดภัย พวกเขาทุกคนอาศัยอยู่โดยไม่มีกำแพง และไม่มีดาลทั้งหลายหรือบรรดาประตูเมือง’

38:11 And thou shalt say, I will go up to the land of unwalled villages; I will go to them that are at rest, that dwell safely, all of them dwelling without walls, and having neither bars nor gates,

38:12 เพื่อจะริบเอาของปล้นและเพื่อจับเหยื่อ เพื่อจะหันมือของเจ้ามาบนบรรดาที่รกร้างที่ขณะนี้มีคนอาศัยอยู่ และมาบนประชาชนที่ถูกรวบรวมออกมาจากบรรดาประชาชาติ ผู้ซึ่งได้บรรดาสัตว์ใช้งานและข้าวของทั้งหลาย ที่อาศัยอยู่ในท่ามกลางแผ่นดินนั้น

38:12 To take a spoil, and to take a prey; to turn thine hand upon the desolate places that are now inhabited, and upon the people that are gathered out of the nations, which have gotten cattle and goods, that dwell in the midst of the land.

38:13 เชบา และเดดาน และบรรดาพ่อค้าแห่งทารชิช พร้อมกับบรรดาสิงโตหนุ่มทั้งสิ้นของที่นั่น จะกล่าวแก่เจ้าว่า ‘เจ้ามาเพื่อจะริบเอาของปล้นหรือ เจ้าได้รวบรวมกองทัพของเจ้ามาเพื่อจับเหยื่อหรือ เพื่อจะขนเอาเงินและทองคำไป เพื่อขนเอาสัตว์และข้าวของทั้งหลายไป เพื่อจะริบเอาของปล้นมากมายหรือ’

38:13 Sheba, and Dedan, and the merchants of Tarshish, with all the young lions thereof, shall say unto thee, Art thou come to take a spoil? hast thou gathered thy company to take a prey? to carry away silver and gold, to take away cattle and goods, to take a great spoil?

38:14 เพราะฉะนั้น บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์และกล่าวแก่โกกว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในวันนั้น เมื่ออิสราเอลประชากรของเราอาศัยอยู่อย่างปลอดภัยแล้ว เจ้าจะไม่ทราบสิ่งนั้นหรือ

38:14 Therefore, son of man, prophesy and say unto Gog, Thus saith the Lord GOD; In that day when my people of Israel dwelleth safely, shalt thou not know it?

38:15 และเจ้าจะมาจากสถานที่ของเจ้าออกมาจากทางทิศเหนือทั้งหลาย ทั้งตัวเจ้าและประชาชนเป็นอันมากพร้อมกับเจ้า พวกเขาทุกคนที่ขี่ม้าทั้งหลาย เป็นกองทัพมหึมา เป็นกองทัพทรงกำลังยิ่งนัก

38:15 And thou shalt come from thy place out of the north parts, thou, and many people with thee, all of them riding upon horses, a great company, and a mighty army:

38:16 และเจ้าจะขึ้นมาต่อสู้กับอิสราเอลประชากรของเรา เหมือนอย่างเมฆก้อนหนึ่งเพื่อปกคลุมแผ่นดิน สิ่งนี้จะเกิดขึ้นในวาระข้างหน้า และเราจะนำเจ้ามาต่อสู้กับแผ่นดินของเรา เพื่อพวกคนต่างชาติจะรู้จักเรา เมื่อเราจะสำแดงความบริสุทธิ์ของเราในท่ามกลางเจ้า โอ โกกเอ๋ย ต่อหน้าต่อตาพวกเขา

38:16 And thou shalt come up against my people of Israel, as a cloud to cover the land; it shall be in the latter days, and I will bring thee against my land, that the heathen may know me, when I shall be sanctified in thee, O Gog, before their eyes.

พระเจ้าจะทรงชนะโกก
38:17 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เจ้าเป็นผู้นั้นหรือผู้ที่เราได้พูดถึงในสมัยก่อนโดยพวกผู้รับใช้ของเรา คือศาสดาพยากรณ์เหล่านั้นของอิสราเอล ผู้ซึ่งได้พยากรณ์อยู่ในสมัยนั้นเป็นเวลาหลายปีว่า เราจะนำเจ้ามาต่อสู้กับพวกเขา

Triumph over Gog
38:17 Thus saith the Lord GOD; Art thou he of whom I have spoken in old time by my servants the prophets of Israel, which prophesied in those days many years that I would bring thee against them?

38:18 และต่อมาในเวลาเดียวกันนั้น เมื่อโกกจะขึ้นมาต่อสู้กับแผ่นดินอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า ความกริ้วของเราจะพลุ่งขึ้นต่อหน้าเรา

38:18 And it shall come to pass at the same time when Gog shall come against the land of Israel, saith the Lord GOD, that my fury shall come up in my face.

38:19 เพราะในความหวงแหนของเรา และในไฟแห่งความพิโรธของเรา เราได้กล่าวว่า แน่นอนในวันนั้นจะมีการสั่นสะเทือนใหญ่ยิ่งในแผ่นดินอิสราเอล

38:19 For in my jealousy and in the fire of my wrath have I spoken, Surely in that day there shall be a great shaking in the land of Israel;

38:20 ดังนั้นปลาทั้งหลายแห่งทะเล และฝูงนกแห่งฟ้าอากาศ และสัตว์ป่าทั้งหลายแห่งท้องทุ่ง และบรรดาสัตว์เลื้อยคลานที่คลานอยู่บนแผ่นดิน และมนุษย์ทุกคนที่อยู่บนพื้นพิภพ จะสั่นสะเทือนต่อหน้าเรา และภูเขาทั้งหลายจะถูกพังทลายลง และบรรดาหน้าผาจะพัง และกำแพงทุกแห่งจะล้มลงถึงดิน

38:20 So that the fishes of the sea, and the fowls of the heaven, and the beasts of the field, and all creeping things that creep upon the earth, and all the men that are upon the face of the earth, shall shake at my presence, and the mountains shall be thrown down, and the steep places shall fall, and every wall shall fall to the ground.

38:21 เราจะเรียกดาบเล่มหนึ่งมาต่อสู้กับเขาทั่วภูเขาทั้งสิ้นของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส ดาบของทุกคนจะต่อสู้กับพี่น้องของเขา

38:21 And I will call for a sword against him throughout all my mountains, saith the Lord GOD: every man's sword shall be against his brother.

38:22 และเราจะพิพากษาเขาด้วยโรคระบาดและด้วยโลหิต และเราจะให้ฝนตกบนเขา และบนกองทัพทั้งหลายของเขา และบนประชาชนเป็นอันมากที่อยู่กับเขา เป็นฝนที่ท่วมท้น และบรรดาลูกเห็บใหญ่ ไฟ และกำมะถัน

38:22 And I will plead against him with pestilence and with blood; and I will rain upon him, and upon his bands, and upon the many people that are with him, an overflowing rain, and great hailstones, fire, and brimstone.

38:23 เราจะแสดงตัวเราเองว่ายิ่งใหญ่ และสำแดงตัวเราเองว่าบริสุทธิ์เช่นนั้นแหละ และเราจะเป็นที่รู้จักในสายตาของประชาชาติเป็นอันมาก และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์”

38:23 Thus will I magnify myself, and sanctify myself; and I will be known in the eyes of many nations, and they shall know that I am the LORD.


เอเสเคียล 39 / Ezekiel 39

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

หลุมฝังศพของมาโกกจะอยู่ทั่วแผ่นดินอิสราเอล
39:1 “เพราะฉะนั้น เจ้า บุตรแห่งมนุษย์เอ๋ย จงพยากรณ์กล่าวโทษโกก และกล่าวว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ดูเถิด เราต่อสู้กับเจ้า โอ โกกเอ๋ย ผู้เป็นประมุของค์สำคัญแห่งเมเชคและทูบัล

Graves for Magog to Fill Israel
39:1 Therefore, thou son of man, prophesy against Gog, and say, Thus saith the Lord GOD; Behold, I am against thee, O Gog, the chief prince of Meshech and Tubal:

39:2 และเราจะทำให้เจ้าหันกลับ และจะเหลือไว้เพียงหนึ่งในหกส่วนของเจ้า และจะทำให้เจ้าขึ้นมาจากทางทิศเหนือทั้งหลาย และจะนำเจ้ามาอยู่บนภูเขาทั้งหลายแห่งอิสราเอล

39:2 And I will turn thee back, and leave but the sixth part of thee, and will cause thee to come up from the north parts, and will bring thee upon the mountains of Israel:

39:3 และเราจะตีคันธนูของเจ้าให้หลุดจากมือซ้ายของเจ้า และจะทำให้บรรดาลูกธนูของเจ้าร่วงออกจากมือขวาของเจ้า

39:3 And I will smite thy bow out of thy left hand, and will cause thine arrows to fall out of thy right hand.

39:4 เจ้าจะล้มลงบนภูเขาทั้งหลายแห่งอิสราเอล ตัวเจ้าและกองทัพทั้งสิ้นของเจ้า และประชาชนที่อยู่กับเจ้า เราจะมอบเจ้าไว้แก่ฝูงเหยี่ยวทุกชนิด และแก่สัตว์ป่าทั้งหลายแห่งท้องทุ่งให้ถูกกัดกิน

39:4 Thou shalt fall upon the mountains of Israel, thou, and all thy bands, and the people that is with thee: I will give thee unto the ravenous birds of every sort, and to the beasts of the field to be devoured.

39:5 เจ้าจะล้มลงบนทุ่งโล่ง เพราะเราได้ลั่นวาจาแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส

39:5 Thou shalt fall upon the open field: for I have spoken it, saith the Lord GOD.

39:6 และเราจะส่งเพลิงมาเหนือมาโกก และในท่ามกลางคนทั้งหลายที่อาศัยอยู่อย่างไร้กังวลในเกาะต่าง ๆ และพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์

39:6 And I will send a fire on Magog, and among them that dwell carelessly in the isles: and they shall know that I am the LORD.

39:7 ดังนั้นเราจะทำให้นามบริสุทธิ์ของเราเป็นที่รู้จักในท่ามกลางอิสราเอลประชากรของเรา และเราจะไม่ยอมให้พวกเขาทำให้นามบริสุทธิ์ของเราเป็นมลทินอีกต่อไป และพวกคนต่างชาติจะทราบว่า เราเป็นพระเยโฮวาห์ องค์บริสุทธิ์ในอิสราเอล

39:7 So will I make my holy name known in the midst of my people Israel; and I will not let them pollute my holy name any more: and the heathen shall know that I am the LORD, the Holy One in Israel.

39:8 ดูเถิด สิ่งนั้นมาแล้ว และสิ่งนั้นถูกกระทำแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัสว่า นี่คือวันนั้นซึ่งเราได้ลั่นวาจาไว้

39:8 Behold, it is come, and it is done, saith the Lord GOD; this is the day whereof I have spoken.

39:9 และคนเหล่านั้นที่อาศัยอยู่ในนครทั้งหลายแห่งอิสราเอลจะออกไป และจะจุดไฟและเผาเครื่องอาวุธเหล่านั้นเสีย ทั้งบรรดาโล่และดั้งทั้งหลาย เหล่าคันธนูและลูกธนูทั้งหลาย และบรรดาหอกยาวและพวกหอกซัด และพวกเขาจะเผาพวกมันด้วยไฟเจ็ดปี

39:9 And they that dwell in the cities of Israel shall go forth, and shall set on fire and burn the weapons, both the shields and the bucklers, the bows and the arrows, and the handstaves, and the spears, and they shall burn them with fire seven years:

39:10 เพื่อพวกเขาจะไม่เอาฟืนออกมาจากทุ่งนา หรือตัดฟืนออกมาจากป่าทั้งหลาย เพราะพวกเขาจะเผาเครื่องอาวุธทั้งหลายด้วยไฟ และพวกเขาจะปล้นคนเหล่านั้นที่เคยปล้นพวกเขา และจะแย่งชิงคนเหล่านั้นที่เคยแย่งชิงพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

39:10 So that they shall take no wood out of the field, neither cut down any out of the forests; for they shall burn the weapons with fire: and they shall spoil those that spoiled them, and rob those that robbed them, saith the Lord GOD.

39:11 และต่อมาในวันนั้น ที่นั่นเราจะให้โกกมีสถานที่แห่งหลุมฝังศพทั้งหลายในอิสราเอล หุบเขาของบรรดาผู้ที่สัญจรผ่านไปมาทางทิศตะวันออกของทะเล และมันจะปิดจมูกของบรรดาผู้ที่สัญจรผ่านไปมานั้น และพวกเขาจะฝังโกกและหมู่นิกรทั้งสิ้นของท่านที่นั่น และพวกเขาจะเรียกสถานที่นั้นว่า หุบเขาแห่งฮาโมนโกก

39:11 And it shall come to pass in that day, that I will give unto Gog a place there of graves in Israel, the valley of the passengers on the east of the sea: and it shall stop the noses of the passengers: and there shall they bury Gog and all his multitude: and they shall call it The valley of Hamongog.

39:12 และวงศ์วานแห่งอิสราเอลจะฝังเขาทั้งหลายอยู่เป็นเวลาเจ็ดเดือน เพื่อพวกเขาจะชำระแผ่นดินนั้นให้สะอาด

39:12 And seven months shall the house of Israel be burying of them, that they may cleanse the land.

39:13 ใช่แล้ว ประชาชนทุกคนแห่งแผ่นดินจะฝังเขาทั้งหลาย และมันจะเป็นชื่อเสียงแก่พวกเขาในวันที่เราสำแดงสง่าราศีของเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

39:13 Yea, all the people of the land shall bury them; and it shall be to them a renown the day that I shall be glorified, saith the Lord GOD.

39:14 และพวกเขาจะแยกบางคนไว้สำหรับการจ้างงานเรื่อยไป โดยผ่านเข้าไปทั่วแผ่นดินนั้นเพื่อฝังศพพร้อมกับบรรดาผู้ที่สัญจรผ่านไปมา คือคนเหล่านั้นที่เหลืออยู่บนพื้นแผ่นดิน เพื่อจะชำระแผ่นดินให้สะอาด หลังจากสิ้นเวลาเจ็ดเดือนแล้ว พวกเขาจะค้นหา

39:14 And they shall sever out men of continual employment, passing through the land to bury with the passengers those that remain upon the face of the earth, to cleanse it: after the end of seven months shall they search.

39:15 และบรรดาผู้ที่สัญจรผ่านไปมาที่ผ่านเข้ามาในแผ่นดินนั้น เมื่อผู้ใดเห็นกระดูกของคน ๆ หนึ่ง แล้วเขาจะตั้งเครื่องหมายปักไว้ข้างกระดูกนั้น จนกว่าพวกผู้ฝังจะฝังกระดูกนั้นไว้ในหุบเขาแห่งฮาโมนโกก

39:15 And the passengers that pass through the land, when any seeth a man's bone, then shall he set up a sign by it, till the buriers have buried it in the valley of Hamongog.

39:16 และชื่อของนครนั้นจะเป็น ฮาโมนาห์ ด้วย พวกเขาจะชำระแผ่นดินให้สะอาดดังนี้แหละ

39:16 And also the name of the city shall be Hamonah. Thus shall they cleanse the land.

39:17 และเจ้า บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงพูดกับนกทุกชนิด และกับสัตว์ป่าทุกชนิดแห่งท้องทุ่งว่า ‘พวกเจ้าจงชุมนุมกันและมาเถิด พวกเจ้าจงรวมตัวกันในทุกด้าน เพื่อมายังการถวายเครื่องบูชาของเรา ที่เราจัดให้พวกเจ้า เป็นการถวายเครื่องบูชาใหญ่บนภูเขาทั้งหลายแห่งอิสราเอล เพื่อพวกเจ้าจะกินเนื้อและดื่มโลหิต

39:17 And, thou son of man, thus saith the Lord GOD; Speak unto every feathered fowl, and to every beast of the field, Assemble yourselves, and come; gather yourselves on every side to my sacrifice that I do sacrifice for you, even a great sacrifice upon the mountains of Israel, that ye may eat flesh, and drink blood.

39:18 พวกเจ้าจะกินเนื้อของคนที่มีอำนาจ และดื่มโลหิตของบรรดาประมุขแห่งแผ่นดินโลก ของบรรดาแกะตัวผู้ ของลูกแกะทั้งหลาย และของพวกแพะ กับของวัวหนุ่มทั้งหลาย ทั้งสิ้นเหล่านี้เป็นสัตว์อ้วนพีแห่งเมืองบาชาน

39:18 Ye shall eat the flesh of the mighty, and drink the blood of the princes of the earth, of rams, of lambs, and of goats, of bullocks, all of them fatlings of Bashan.

39:19 และพวกเจ้าจะกินไขมันจนพวกเจ้าอิ่มหนำ และดื่มโลหิตจนพวกเจ้าเมา ณ การถวายเครื่องบูชาของเราซึ่งเราได้จัดไว้เพื่อพวกเจ้า

39:19 And ye shall eat fat till ye be full, and drink blood till ye be drunken, of my sacrifice which I have sacrificed for you.

39:20 ดังนั้นพวกเจ้าจะอิ่มหนำที่สำรับของเราด้วยม้าทั้งหลายและพวกผู้ขี่ม้า ด้วยคนที่มีอำนาจ และด้วยบรรดานักรบทั้งสิ้น’ องค์พระผู้เป็นเจ้าพระเจ้าตรัส

39:20 Thus ye shall be filled at my table with horses and chariots, with mighty men, and with all men of war, saith the Lord GOD.

39:21 และเราจะตั้งสง่าราศีของเราไว้ในท่ามกลางพวกคนต่างชาติ และพวกคนต่างชาติทั้งสิ้นจะเห็นการพิพากษาของเราที่เราได้กระทำ และมือของเราที่เราวางไว้บนเขาทั้งหลาย

39:21 And I will set my glory among the heathen, and all the heathen shall see my judgment that I have executed, and my hand that I have laid upon them.

39:22 ดังนั้นวงศ์วานแห่งอิสราเอลจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ตั้งแต่วันนั้นเป็นต้นไป

39:22 So the house of Israel shall know that I am the LORD their God from that day and forward.

39:23 และพวกคนต่างชาติจะทราบว่า วงศ์วานแห่งอิสราเอลได้ถูกกวาดไปเป็นเชลยเพราะเหตุความชั่วช้าของพวกเขา เพราะพวกเขาได้ละเมิดต่อเรา ฉะนั้นเราจึงได้ซ่อนหน้าของเราเสียจากพวกเขา และได้มอบพวกเขาไว้ในมือพวกศัตรูของพวกเขา พวกเขาจึงได้ล้มลงโดยดาบสิ้นทุกคน

39:23 And the heathen shall know that the house of Israel went into captivity for their iniquity: because they trespassed against me, therefore hid I my face from them, and gave them into the hand of their enemies: so fell they all by the sword.

39:24 ตามบรรดาความโสโครกและตามการละเมิดทั้งหลายของพวกเขา เราได้กระทำต่อพวกเขา และได้ซ่อนหน้าของเราเสียจากพวกเขา

39:24 According to their uncleanness and according to their transgressions have I done unto them, and hid my face from them.

อิสราเอลจะกลับสู่สภาพเดิม
39:25 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า บัดนี้เราจะนำการเป็นเชลยของยาโคบให้กลับสู่สภาพเดิม และจะมีความเมตตาต่อวงศ์วานแห่งอิสราเอลทั้งสิ้น และจะหวงแหนเพื่อนามบริสุทธิ์ของเรา

Captive Israel to Be Restored and Converted
39:25 Therefore thus saith the Lord GOD; Now will I bring again the captivity of Jacob, and have mercy upon the whole house of Israel, and will be jealous for my holy name;

39:26 หลังจากพวกเขาได้แบกรับความอับอายของพวกเขา และบรรดาการละเมิดทั้งสิ้นซึ่งพวกเขาได้เคยละเมิดต่อเรา เมื่อพวกเขาเคยอาศัยอยู่อย่างปลอดภัยในแผ่นดินของพวกเขา และไม่มีผู้ใดได้กระทำให้พวกเขาหวาดกลัว

39:26 After that they have borne their shame, and all their trespasses whereby they have trespassed against me, when they dwelt safely in their land, and none made them afraid.

39:27 เมื่อเราได้นำพวกเขากลับมาจากประชาชน และรวบรวมพวกเขาออกมาจากแผ่นดินแห่งบรรดาศัตรูของพวกเขา และสำแดงความบริสุทธิ์ของเราท่ามกลางพวกเขาในสายตาของประชาชาติเป็นอันมาก

39:27 When I have brought them again from the people, and gathered them out of their enemies' lands, and am sanctified in them in the sight of many nations;

39:28 แล้วพวกเขาจะทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา ผู้ซึ่งได้ทำให้พวกเขาถูกนำไปเป็นเชลยในท่ามกลางพวกคนต่างชาติ แต่เราได้รวบรวมพวกเขามายังแผ่นดินของพวกเขาเองแล้ว และไม่ได้ละพวกเขาสักคนหนึ่งไว้ที่นั่นอีกเลย

39:28 Then shall they know that I am the LORD their God, which caused them to be led into captivity among the heathen: but I have gathered them unto their own land, and have left none of them any more there.

39:29 และเราจะไม่ซ่อนหน้าของเราไว้จากพวกเขาอีกเลย เพราะเราเทวิญญาณของเราเหนือวงศ์วานแห่งอิสราเอลแล้ว องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

39:29 Neither will I hide my face any more from them: for I have poured out my spirit upon the house of Israel, saith the Lord GOD.


เอเสเคียล 40 / Ezekiel 40

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ทูตสวรรค์ที่ถือไม้วัด
40:1 ในปีที่ยี่สิบห้าแห่งการเป็นเชลยของพวกเรานั้น ในต้นปี ในวันที่สิบของเดือน ในปีที่สิบสี่หลังจากกรุงนั้นถูกตีแตก ในวันนั้นเองพระหัตถ์ของพระเยโฮวาห์มาอยู่เหนือข้าพเจ้า และทรงนำข้าพเจ้าไปยังที่นั่น

Angel with Measuring Rod
40:1 In the five and twentieth year of our captivity, in the beginning of the year, in the tenth day of the month, in the fourteenth year after that the city was smitten, in the selfsame day the hand of the LORD was upon me, and brought me thither.

40:2 ในบรรดานิมิตของพระเจ้า พระองค์ทรงนำข้าพเจ้ามาถึงแผ่นดินอิสราเอล และทรงวางข้าพเจ้าลงบนภูเขาสูงมากลูกหนึ่ง ซึ่งข้างภูเขาลูกนั้นเป็นเหมือนโครงร่างของนครหนึ่งทางทิศใต้

40:2 In the visions of God brought he me into the land of Israel, and set me upon a very high mountain, by which was as the frame of a city on the south.

40:3 และพระองค์ทรงนำข้าพเจ้ามา ณ ที่นั่น และดูเถิด ที่นั่นมีชายคนหนึ่ง ผู้ซึ่งรูปลักษณ์ของเขาคล้ายรูปลักษณ์ของทองเหลือง พร้อมกับเชือกป่านเส้นหนึ่งในมือของท่าน และไม้วัดอันหนึ่ง และท่านยืนอยู่ในหอประตู

40:3 And he brought me thither, and, behold, there was a man, whose appearance was like the appearance of brass, with a line of flax in his hand, and a measuring reed; and he stood in the gate.

40:4 และชายผู้นั้นกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงมองดูด้วยตาของท่าน และจงฟังด้วยหูของท่าน และจงเอาใจใส่กับสิ่งสารพัดที่ข้าพเจ้าจะสำแดงแก่ท่าน เพราะโดยเจตนาที่ข้าพเจ้าจะสำแดงสิ่งเหล่านั้นแก่ท่าน ท่านจึงได้ถูกนำมาที่นี่ จงประกาศสิ่งสารพัดที่ท่านเห็นนั้นแก่วงศ์วานแห่งอิสราเอล”

40:4 And the man said unto me, Son of man, behold with thine eyes, and hear with thine ears, and set thine heart upon all that I shall shew thee; for to the intent that I might shew them unto thee art thou brought hither: declare all that thou seest to the house of Israel.

การวัดพระวิหารแห่งอนาคต
40:5 และดูเถิด มีกำแพงล้อมอยู่รอบบริเวณนอกของพระนิเวศน์ และในมือของชายผู้นั้นมีไม้วัดยาวหกศอก โดยแต่ละศอกยาวเท่ากับหนึ่งศอกกับหนึ่งฝ่ามือ ดังนั้นท่านจึงวัดความกว้างของกำแพงได้หนึ่งไม้วัด และความสูงได้หนึ่งไม้วัด

The Future Temple Measured
40:5 And behold a wall on the outside of the house round about, and in the man's hand a measuring reed of six cubits long by the cubit and an hand breadth: so he measured the breadth of the building, one reed; and the height, one reed.

40:6 แล้วท่านเข้าไปตามหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และขึ้นไปตามบันไดของหอประตูนั้น และวัดธรณีของหอประตู ซึ่งลึกหนึ่งไม้วัด และอีกธรณีของหอประตู ซึ่งลึกหนึ่งไม้วัด

40:6 Then came he unto the gate which looketh toward the east, and went up the stairs thereof, and measured the threshold of the gate, which was one reed broad; and the other threshold of the gate, which was one reed broad.

40:7 และห้องเล็กแต่ละห้องยาวหนึ่งไม้วัด และกว้างหนึ่งไม้วัด และที่ว่างระหว่างห้องเล็กเหล่านั้นยาวห้าศอก และธรณีของหอประตูที่อยู่ข้างมุขของหอประตูตอนปลายชั้นในได้หนึ่งไม้วัด

40:7 And every little chamber was one reed long, and one reed broad; and between the little chambers were five cubits; and the threshold of the gate by the porch of the gate within was one reed.

40:8 ท่านก็วัดมุขของหอประตูตอนปลายชั้นในด้วย ได้หนึ่งไม้วัด

40:8 He measured also the porch of the gate within, one reed.

40:9 แล้วท่านก็วัดมุขของหอประตูได้แปดศอก และพวกเสามุขนั้นได้สองศอก และมุขของหอประตูอยู่ที่ตอนปลายข้างใน

40:9 Then measured he the porch of the gate, eight cubits; and the posts thereof, two cubits; and the porch of the gate was inward.

40:10 และห้องเล็กของหอประตูทางทิศตะวันออกอยู่ทางด้านนี้สามห้อง และทางด้านนั้นสามห้อง ห้องทั้งสามมีขนาดเดียวกัน และพวกเสาที่อยู่ข้างนี้และข้างนั้นก็มีขนาดเดียวกัน

40:10 And the little chambers of the gate eastward were three on this side, and three on that side; they three were of one measure: and the posts had one measure on this side and on that side.

40:11 และท่านได้วัดความกว้างแห่งทางเข้าของหอประตู ได้สิบศอก และความยาวของหอประตู ได้สิบสามศอก

40:11 And he measured the breadth of the entry of the gate, ten cubits; and the length of the gate, thirteen cubits.

40:12 ที่ว่างข้างหน้าพวกห้องเล็กด้านนี้ได้หนึ่งศอกด้วย และที่ว่างด้านนั้นได้หนึ่งศอก และพวกห้องเล็กด้านนี้ได้หกศอก และด้านนั้นได้หกศอก

40:12 The space also before the little chambers was one cubit on this side, and the space was one cubit on that side: and the little chambers were six cubits on this side, and six cubits on that side.

40:13 ท่านก็วัดหอประตูจากหลังคาของห้องเล็กห้องหนึ่งไปยังหลังคาของห้องเล็กอีกห้องหนึ่ง ได้ความกว้างยี่สิบห้าศอก จากทางเข้าหนึ่งไปยังอีกทางเข้าหนึ่ง

40:13 He measured then the gate from the roof of one little chamber to the roof of another: the breadth was five and twenty cubits, door against door.

40:14 และท่านทำเสาทั้งหลายได้หกสิบศอกด้วย คือถึงเสาแห่งลานรอบหอประตู

40:14 He made also posts of threescore cubits, even unto the post of the court round about the gate.

40:15 และจากข้างหน้าหอประตูแห่งทางเข้าไปยังข้างหน้ามุขแห่งหอประตูข้างใน ได้ห้าสิบศอก

40:15 And from the face of the gate of the entrance unto the face of the porch of the inner gate were fifty cubits.

40:16 และที่นั่นมีพวกหน้าต่างแคบสำหรับห้องเล็กเหล่านั้น และพวกเสาของห้องเล็กเหล่านั้นอยู่ข้างในหอประตูโดยรอบ และเช่นกันสำหรับพวกมุข และพวกหน้าต่างอยู่ข้างในโดยรอบ และบนแต่ละเสามีต้นอินทผลัมหลายต้น

40:16 And there were narrow windows to the little chambers, and to their posts within the gate round about, and likewise to the arches: and windows were round about inward: and upon each post were palm trees.

40:17 แล้วท่านนำข้าพเจ้าออกมาที่ลานชั้นนอก และดูเถิด มีห้องหลายห้อง และมีพื้นหินทำไว้สำหรับลานโดยรอบ มีห้องสามสิบห้องอยู่บนพื้นหินนั้น

40:17 Then brought he me into the outward court, and, lo, there were chambers, and a pavement made for the court round about: thirty chambers were upon the pavement.

40:18 และพื้นหินที่อยู่ด้านข้างของหอประตูเหล่านั้น เท่ากับความยาวของหอประตูเหล่านั้น เป็นพื้นหินข้างล่าง

40:18 And the pavement by the side of the gates over against the length of the gates was the lower pavement.

40:19 แล้วท่านก็วัดความกว้างจากหน้าหอประตูข้างล่างไปยังหน้าลานชั้นในด้านนอก ได้หนึ่งร้อยศอกทางทิศตะวันออกและทางทิศเหนือ

40:19 Then he measured the breadth from the forefront of the lower gate unto the forefront of the inner court without, an hundred cubits eastward and northward.

40:20 และหอประตูแห่งลานชั้นนอกที่หันหน้าไปทางทิศเหนือ ท่านก็วัดความยาวของมันและความกว้างของมัน

40:20 And the gate of the outward court that looked toward the north, he measured the length thereof, and the breadth thereof.

40:21 และพวกห้องเล็กของที่นั่น ด้านนี้มีสามห้องและด้านนั้นมีสามห้อง และพวกเสาของที่นั้น และพวกมุขของที่นั่น ก็มีขนาดเดียวกันกับหอประตูแรก ความยาวของมันได้ห้าสิบศอก และความกว้างได้ยี่สิบห้าศอก

40:21 And the little chambers thereof were three on this side and three on that side; and the posts thereof and the arches thereof were after the measure of the first gate: the length thereof was fifty cubits, and the breadth five and twenty cubits.

40:22 และบรรดาหน้าต่างของห้องเล็กเหล่านี้ พวกมุขของพวกมัน และบรรดาต้นอินทผลัมของพวกมัน ก็มีขนาดเดียวกันกับของหอประตูซึ่งหันหน้าไปทางทิศตะวันออก และพวกเขาขึ้นไปถึงที่นั่นโดยบันไดเจ็ดขั้น และพวกมุขของที่นั่นอยู่ข้างหน้าพวกเขา

40:22 And their windows, and their arches, and their palm trees, were after the measure of the gate that looketh toward the east; and they went up unto it by seven steps; and the arches thereof were before them.

40:23 และประตูของลานชั้นในอยู่ตรงข้ามหอประตูทางทิศเหนือและทางทิศตะวันออก และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่ง ได้หนึ่งร้อยศอก

40:23 And the gate of the inner court was over against the gate toward the north, and toward the east; and he measured from gate to gate an hundred cubits.

40:24 หลังจากนั้นท่านได้นำข้าพเจ้าตรงไปยังทิศใต้ และดูเถิด มีหอประตูหนึ่งอยู่ทางทิศใต้ และท่านก็วัดพวกเสาของหอประตูนั้นและพวกมุขของหอประตูนั้น ก็มีขนาดเดียวกันกับที่อื่น

40:24 After that he brought me toward the south, and behold a gate toward the south: and he measured the posts thereof and the arches thereof according to these measures.

40:25 และมีพวกหน้าต่างในหอประตูนั้น และในพวกมุขของหอประตูนั้นโดยรอบ เหมือนเหล่าหน้าต่างที่อื่น ความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก

40:25 And there were windows in it and in the arches thereof round about, like those windows: the length was fifty cubits, and the breadth five and twenty cubits.

40:26 และมีบันไดเจ็ดขั้นนำขึ้นไปถึงที่นั่น และพวกมุขของที่นั่นอยู่ข้างหน้าพวกมัน และมันมีพวกต้นอินทผลัม ต้นอินทผลัมอันหนึ่งอยู่ด้านนี้ และต้นอินทผลัมอีกต้นหนึ่งอยู่ด้านนั้น บนพวกเสาของที่นั่น

40:26 And there were seven steps to go up to it, and the arches thereof were before them: and it had palm trees, one on this side, and another on that side, upon the posts thereof.

40:27 และมีประตูหนึ่งอยู่ในลานชั้นในทางทิศใต้ และท่านก็วัดจากประตูหนึ่งไปยังอีกประตูหนึ่งตรงไปทางทิศใต้ ได้หนึ่งร้อยศอก

40:27 And there was a gate in the inner court toward the south: and he measured from gate to gate toward the south an hundred cubits.

40:28 และท่านนำข้าพเจ้ามายังลานชั้นในโดยทางประตูทิศใต้ และท่านก็วัดประตูทิศใต้ มีขนาดอย่างเดียวกับประตูอื่น ๆ

40:28 And he brought me to the inner court by the south gate: and he measured the south gate according to these measures;

40:29 และพวกห้องเล็กของหอประตู กับพวกเสาของหอประตู และพวกมุขของหอประตูนี้ มีขนาดเดียวกันกับที่อื่น และมีพวกหน้าต่างในหอประตู และในพวกมุขของหอประตูโดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก

40:29 And the little chambers thereof, and the posts thereof, and the arches thereof, according to these measures: and there were windows in it and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

40:30 และพวกมุขก็อยู่โดยรอบ มีความยาวยี่สิบห้าศอก และความกว้างห้าศอก

40:30 And the arches round about were five and twenty cubits long, and five cubits broad.

40:31 และพวกมุขของหอประตูหันหน้าไปสู่ลานชั้นนอก และพวกต้นอินทผลัมอยู่บนพวกเสาของหอประตู และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น

40:31 And the arches thereof were toward the utter court; and palm trees were upon the posts thereof: and the going up to it had eight steps.

40:32 และท่านก็นำข้าพเจ้าเข้ามาในลานชั้นในด้านทิศตะวันออก และท่านก็วัดหอประตู ได้ขนาดเดียวกันกับหอประตูอื่น ๆ

40:32 And he brought me into the inner court toward the east: and he measured the gate according to these measures.

40:33 และพวกห้องเล็กของหอประตู และพวกเสาของหอประตู และพวกมุขของหอประตูนี้มีขนาดเดียวกันกับที่อื่น และมีพวกหน้าต่างอยู่ข้างใน และในพวกมุขของหอประตูโดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก

40:33 And the little chambers thereof, and the posts thereof, and the arches thereof, were according to these measures: and there were windows therein and in the arches thereof round about: it was fifty cubits long, and five and twenty cubits broad.

40:34 และพวกมุขของหอประตูหันหน้าไปสู่ลานชั้นนอก และมีเหล่าต้นอินทผลัมอยู่บนพวกเสาของหอประตู อยู่ด้านนี้และอยู่ด้านนั้น และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น

40:34 And the arches thereof were toward the outward court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

40:35 และท่านก็นำข้าพเจ้ามายังประตูทิศเหนือ และวัดหอประตูนั้นมีขนาดเดียวกันกับหอประตูอื่น ๆ

40:35 And he brought me to the north gate, and measured it according to these measures;

40:36 พวกห้องเล็กของหอประตู พวกเสาของหอประตู และพวกมุขของหอประตู และพวกหน้าต่างของหอประตูนี้โดยรอบ มีความยาวห้าสิบศอกและความกว้างยี่สิบห้าศอก

40:36 The little chambers thereof, the posts thereof, and the arches thereof, and the windows to it round about: the length was fifty cubits, and the breadth five and twenty cubits.

40:37 และพวกมุขของหอประตูหันหน้าสู่ลานชั้นนอก และพวกต้นอินทผลัมอยู่บนพวกเสาของหอประตู อยู่ด้านนี้และอยู่ด้านนั้น และบันไดซึ่งขึ้นไปที่นั่นมีแปดขั้น

40:37 And the posts thereof were toward the utter court; and palm trees were upon the posts thereof, on this side, and on that side: and the going up to it had eight steps.

40:38 และพวกห้องและทางเข้าทั้งหลายของหอประตูอยู่ข้างพวกเสาของหอประตูเหล่านั้น เป็นที่พวกเขาล้างเครื่องเผาบูชา

40:38 And the chambers and the entries thereof were by the posts of the gates, where they washed the burnt offering.

40:39 และในมุขของหอประตูมีโต๊ะสองตัวอยู่ด้านนี้ และมีโต๊ะสองตัวอยู่ด้านนั้น สำหรับการฆ่าเครื่องเผาบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิดบนโต๊ะเหล่านั้น

40:39 And in the porch of the gate were two tables on this side, and two tables on that side, to slay thereon the burnt offering and the sin offering and the trespass offering.

40:40 และตรงด้านนี้ข้างนอก ตามทางที่คนหนึ่งขึ้นไปถึงทางเข้าของหอประตูทิศเหนือ มีโต๊ะสองตัว และอีกด้านนั้น ซึ่งอยู่ที่มุขของหอประตู มีโต๊ะสองตัว

40:40 And at the side without, as one goeth up to the entry of the north gate, were two tables; and on the other side, which was at the porch of the gate, were two tables.

40:41 มีโต๊ะสี่ตัวอยู่ข้างนี้ และมีโต๊ะสี่ตัวอยู่ข้างนั้น ข้าง ๆ หอประตู เป็นโต๊ะแปดตัวด้วยกัน ซึ่งบนโต๊ะเหล่านั้นพวกเขาได้ฆ่าบรรดาเครื่องสัตวบูชาของตน

40:41 Four tables were on this side, and four tables on that side, by the side of the gate; eight tables, whereupon they slew their sacrifices.

40:42 และโต๊ะสี่ตัวทำด้วยหินสกัดสำหรับเครื่องเผาบูชา มีความยาวหนึ่งศอกครึ่ง และความกว้างหนึ่งศอกครึ่ง และความสูงหนึ่งศอก ซึ่งบนโต๊ะเหล่านั้นพวกเขาวางเครื่องมือทั้งหลายซึ่งพวกเขาใช้ฆ่าเครื่องเผาบูชาและเครื่องสัตวบูชา

40:42 And the four tables were of hewn stone for the burnt offering, of a cubit and an half long, and a cubit and an half broad, and one cubit high: whereupon also they laid the instruments wherewith they slew the burnt offering and the sacrifice.

40:43 และข้างในมีพวกตะขอ ยาวคืบหนึ่ง ติดอยู่โดยรอบ และบนโต๊ะเหล่านี้มีเนื้อของเครื่องบูชา

40:43 And within were hooks, an hand broad, fastened round about: and upon the tables was the flesh of the offering.

ห้องสำหรับพวกนักร้องและปุโรหิต
40:44 และข้างนอกหอประตูชั้นใน มีห้องต่าง ๆ สำหรับพวกนักร้องในลานชั้นใน ซึ่งอยู่ข้างหอประตูทิศเหนือ และห้องเหล่านั้นหันหน้าไปทางทิศใต้ มีห้องหนึ่งอยู่ข้างหอประตูทิศตะวันออก ซึ่งหันหน้าไปทางทิศเหนือ

Rooms for Singers and Priests
40:44 And without the inner gate were the chambers of the singers in the inner court, which was at the side of the north gate; and their prospect was toward the south: one at the side of the east gate having the prospect toward the north.

40:45 และท่านกล่าวแก่ข้าพเจ้าว่า “ห้องนี้ ซึ่งหันหน้าไปทางทิศใต้ มีไว้สำหรับพวกปุโรหิต คนเหล่านั้นที่มีหน้าที่ดูแลพระนิเวศน์

40:45 And he said unto me, This chamber, whose prospect is toward the south, is for the priests, the keepers of the charge of the house.

40:46 และห้องซึ่งหันหน้าไปทางทิศเหนือ มีไว้สำหรับพวกปุโรหิต คนเหล่านั้นที่มีหน้าที่ดูแลแท่นบูชานั้น ปุโรหิตเหล่านี้เป็นบุตรชายของศาโดกในท่ามกลางบรรดาบุตรชายของเลวี ผู้ซึ่งเข้ามาใกล้พระเยโฮวาห์เพื่อจะปรนนิบัติพระองค์”

40:46 And the chamber whose prospect is toward the north is for the priests, the keepers of the charge of the altar: these are the sons of Zadok among the sons of Levi, which come near to the LORD to minister unto him.

40:47 ดังนั้นท่านก็วัดลานนั้น ได้ความยาวหนึ่งร้อยศอก และความกว้างหนึ่งร้อยศอก เป็นสี่เหลี่ยมจตุรัส และแท่นบูชานั้นที่อยู่ข้างหน้าพระนิเวศน์

40:47 So he measured the court, an hundred cubits long, and an hundred cubits broad, foursquare; and the altar that was before the house.

มุขของพระวิหาร
40:48 และท่านได้นำข้าพเจ้ามาที่มุขของพระนิเวศน์ และวัดแต่ละเสาของมุข ได้ห้าศอกของด้านนี้ และห้าศอกของด้านนั้น และความกว้างของหอประตูได้สามศอกของด้านนี้ และสามศอกของด้านนั้น

The Temple Porch
40:48 And he brought me to the porch of the house, and measured each post of the porch, five cubits on this side, and five cubits on that side: and the breadth of the gate was three cubits on this side, and three cubits on that side.

40:49 ความยาวของมุขได้ยี่สิบศอก และความกว้างสิบเอ็ดศอก และท่านได้นำข้าพเจ้าไปทางขั้นบันไดซึ่งพวกเขาใช้เพื่อขึ้นไปถึงที่นั่น และมีพวกเสาหลักอยู่ข้างเสาทั้งหลาย มีเสาหลักต้นหนึ่งอยู่ข้างนี้ และมีอีกต้นหนึ่งอยู่ข้างนั้น

40:49 The length of the porch was twenty cubits, and the breadth eleven cubits; and he brought me by the steps whereby they went up to it: and there were pillars by the posts, one on this side, and another on that side.


เอเสเคียล 41 / Ezekiel 41

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

คำบรรยายถึงพระวิหาร
41:1 ภายหลังท่านได้นำข้าพเจ้ามาถึงพระวิหาร และวัดพวกเสา ได้ความกว้างหกศอกด้านนี้ และความกว้างหกศอกด้านนั้น ซึ่งเท่ากับความกว้างของพลับพลา

The Temple Described
41:1 Afterward he brought me to the temple, and measured the posts, six cubits broad on the one side, and six cubits broad on the other side, which was the breadth of the tabernacle.

41:2 และความกว้างของทางเข้านั้นได้สิบศอก และผนังข้างทางเข้าได้ห้าศอกด้านนี้ และห้าศอกด้านนั้น และท่านก็วัดความยาวของพระวิหาร ได้สี่สิบศอก และความกว้าง ได้ยี่สิบศอก

41:2 And the breadth of the door was ten cubits; and the sides of the door were five cubits on the one side, and five cubits on the other side: and he measured the length thereof, forty cubits: and the breadth, twenty cubits.

41:3 แล้วท่านก็เข้าไปข้างในและวัดเสาของทางเข้า ได้สองศอก และทางเข้านั้น ได้หกศอก และความกว้างของทางเข้านั้น ได้เจ็ดศอก

41:3 Then went he inward, and measured the post of the door, two cubits; and the door, six cubits; and the breadth of the door, seven cubits.

41:4 ดังนั้นท่านก็วัดความยาวของห้อง ได้ยี่สิบศอก และความกว้าง ได้ยี่สิบศอก ข้างหน้าพระวิหาร และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่บริสุทธิ์ที่สุด”

41:4 So he measured the length thereof, twenty cubits; and the breadth, twenty cubits, before the temple: and he said unto me, This is the most holy place.

41:5 หลังจากท่านได้วัดกำแพงแห่งพระนิเวศน์ ได้หกศอก และความกว้างของห้องระเบียงทุกห้องนั้น ได้สี่ศอก โดยรอบพระนิเวศน์ทุกด้าน

41:5 After he measured the wall of the house, six cubits; and the breadth of every side chamber, four cubits, round about the house on every side.

41:6 และห้องระเบียงนั้นเป็นห้องสามชั้นซ้อนกัน มีชั้นละสามสิบห้อง และห้องเหล่านั้นติดกำแพงซึ่งเป็นของพระนิเวศน์ เป็นห้องติดผนังไว้โดยรอบ เพื่อห้องเหล่านั้นจะใช้เป็นที่หนุน แต่ห้องเหล่านั้นไม่หนุนกำแพงของพระนิเวศน์

41:6 And the side chambers were three, one over another, and thirty in order; and they entered into the wall which was of the house for the side chambers round about, that they might have hold, but they had not hold in the wall of the house.

41:7 และก็กว้างขึ้นเรื่อย ๆ และมีบันไดเวียนขึ้นรอบ ๆ ไปยังห้องระเบียงเหล่านั้น เพราะบันไดเวียนรอบพระนิเวศน์ขึ้นไปเรื่อย ๆ รอบพระนิเวศน์ ฉะนั้นความกว้างสุดของพระนิเวศน์อยู่ด้านบน และจึงเพิ่มขึ้นจากห้องระเบียงที่ต่ำที่สุดไปถึงห้องระเบียงที่สูงที่สุดอยู่ตรงกลาง

41:7 And there was an enlarging, and a winding about still upward to the side chambers: for the winding about of the house went still upward round about the house: therefore the breadth of the house was still upward, and so increased from the lowest chamber to the highest by the midst.

41:8 ข้าพเจ้าได้เห็นความสูงของพระนิเวศน์โดยรอบด้วย บรรดาฐานของห้องระเบียงเหล่านั้นวัดได้หนึ่งไม้วัดเต็มของหกศอกใหญ่

41:8 I saw also the height of the house round about: the foundations of the side chambers were a full reed of six great cubits.

41:9 ความหนาของผนัง ซึ่งเป็นสำหรับห้องระเบียงด้านนอก ได้ห้าศอก และส่วนซึ่งเหลืออยู่ของสถานที่ของห้องระเบียงทั้งหลายที่อยู่ข้างในนั้น

41:9 The thickness of the wall, which was for the side chamber without, was five cubits: and that which was left was the place of the side chambers that were within.

41:10 และระหว่างห้องระเบียงเหล่านั้นมีความกว้างยี่สิบศอกโดยรอบพระนิเวศน์ทุกด้าน

41:10 And between the chambers was the wideness of twenty cubits round about the house on every side.

41:11 และบรรดาประตูของห้องระเบียงเหล่านั้นเปิดเข้าไปในส่วนที่เหลืออยู่ ประตูหนึ่งหันไปทางทิศเหนือ และอีกประตูหนึ่งหันไปทางทิศใต้ และความกว้างของสถานที่ที่ถูกเหลือไว้นั้นคือห้าศอกโดยรอบ

41:11 And the doors of the side chambers were toward the place that was left, one door toward the north, and another door toward the south: and the breadth of the place that was left was five cubits round about.

41:12 บัดนี้ตึกที่อยู่ตรงหน้าสถานที่ที่ถูกแยกออกปลายทางด้านทิศตะวันตกนั้นกว้างเจ็ดสิบศอก และผนังของตึกหนาห้าศอกโดยรอบ และความยาวของผนัง ได้เก้าสิบศอก

41:12 Now the building that was before the separate place at the end toward the west was seventy cubits broad; and the wall of the building was five cubits thick round about, and the length thereof ninety cubits.

41:13 ดังนั้นท่านจึงวัดพระนิเวศน์ ได้ความยาวหนึ่งร้อยศอก และสถานที่ที่ถูกแยกออกและตึกพร้อมกับผนังทั้งหลายของตึกนั้น มีความยาวหนึ่งร้อยศอก

41:13 So he measured the house, an hundred cubits long; and the separate place, and the building, with the walls thereof, an hundred cubits long;

41:14 ความกว้างของด้านหน้าของพระนิเวศน์ และของสถานที่ที่ถูกแยกออกด้านทิศตะวันออกด้วย ได้หนึ่งร้อยศอก

41:14 Also the breadth of the face of the house, and of the separate place toward the east, an hundred cubits.

41:15 และท่านได้วัดความยาวของตึกซึ่งหันหน้าไปสู่สถานที่ที่ถูกแยกออกซึ่งอยู่ด้านหลังตึกนั้น และพวกห้องโถงของพระวิหารนั้นซึ่งอยู่ด้านนี้และด้านนั้น ได้หนึ่งร้อยศอก พร้อมกับพระนิเวศน์ชั้นในและพวกมุขของลาน

41:15 And he measured the length of the building over against the separate place which was behind it, and the galleries thereof on the one side and on the other side, an hundred cubits, with the inner temple, and the porches of the court;

41:16 พวกธรณีประตู และพวกหน้าต่างแคบ และพวกห้องโถงที่อยู่รอบทั้งสามชั้นของพวกมัน ซึ่งอยู่ตรงข้ามประตู บุด้วยไม้โดยรอบ และตั้งแต่พื้นขึ้นไปถึงหน้าต่างเหล่านั้น และหน้าต่างเหล่านั้นก็ถูกคลุมไว้

41:16 The door posts, and the narrow windows, and the galleries round about on their three stories, over against the door, cieled with wood round about, and from the ground up to the windows, and the windows were covered;

41:17 จนถึงที่อยู่เหนือประตู คือถึงพระนิเวศน์ชั้นในและข้างนอก และบนผนังโดยรอบทั้งชั้นในและข้างนอก โดยการวัด

41:17 To that above the door, even unto the inner house, and without, and by all the wall round about within and without, by measure.

41:18 และพระนิเวศน์นั้นทำด้วยพวกรูปเครูบและพวกรูปต้นอินทผลัม จึงมีรูปต้นอินทผลัมต้นหนึ่งอยู่ระหว่างรูปเครูบตนหนึ่งและรูปเครูบอีกตนหนึ่ง และรูปเครูบทุกตนมีสองหน้า

41:18 And it was made with cherubims and palm trees, so that a palm tree was between a cherub and a cherub; and every cherub had two faces;

41:19 ดังนั้นหน้าของผู้ชายจึงหันไปทางต้นอินทผลัมที่อยู่ข้างหนึ่ง และหน้าของสิงโตหนุ่มหันไปทางต้นอินทผลัมที่อยู่อีกข้างหนึ่ง มีรูปอย่างนี้อยู่โดยรอบพระนิเวศน์ทั้งหมด

41:19 So that the face of a man was toward the palm tree on the one side, and the face of a young lion toward the palm tree on the other side: it was made through all the house round about.

41:20 จากพื้นขึ้นไปถึงที่เหนือประตู ก็ทำพวกรูปเครูบและพวกรูปต้นอินทผลัม และบนผนังของพระวิหาร

41:20 From the ground unto above the door were cherubims and palm trees made, and on the wall of the temple.

41:21 เสาประตูทั้งสองของพระวิหารนั้นเป็นสี่เหลี่ยมจตุรัส และด้านหน้าของสถานบริสุทธิ์ รูปลักษณ์ของเสาต้นหนึ่งนั้นก็เหมือนรูปลักษณ์ของเสาอีกต้นนั้น

41:21 The posts of the temple were squared, and the face of the sanctuary; the appearance of the one as the appearance of the other.

41:22 แท่นบูชาทำด้วยไม้นั้นสูงสามศอก และความยาวของแท่นบูชานั้นได้สองศอก และมุมทั้งสี่ของแท่นบูชา และความยาวของแท่นบูชา และผนังของแท่นบูชา ทำด้วยไม้ และท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นโต๊ะที่อยู่ต่อพระพักตร์พระเยโฮวาห์”

41:22 The altar of wood was three cubits high, and the length thereof two cubits; and the corners thereof, and the length thereof, and the walls thereof, were of wood: and he said unto me, This is the table that is before the LORD.

41:23 และพระวิหารกับสถานบริสุทธิ์มีประตูคู่แห่งละคู่

41:23 And the temple and the sanctuary had two doors.

41:24 และประตูแต่ละประตูมีสองบาน บานทั้งสองนั้นพับได้ ประตูหนึ่งมีสองบาน และอีกประตูหนึ่งมีสองบาน

41:24 And the doors had two leaves apiece, two turning leaves; two leaves for the one door, and two leaves for the other door.

41:25 และทำไว้บนพวกมัน คือบนบรรดาประตูของพระวิหาร มีพวกรูปเครูบและพวกรูปต้นอินทผลัมแกะสลักไว้ เช่นเดียวกับที่แกะไว้บนผนัง และมีไม้กระดานแผ่นหนาทั้งหลายอยู่บนผิวหน้าของมุขข้างนอก

41:25 And there were made on them, on the doors of the temple, cherubims and palm trees, like as were made upon the walls; and there were thick planks upon the face of the porch without.

41:26 และมีพวกหน้าต่างแคบ และมีพวกต้นอินทผลัมอยู่ข้างนี้และข้างนั้น บนผนังทั้งสองด้านข้างมุข และบนพวกห้องระเบียงแห่งพระนิเวศน์ และบนไม้กระดานแผ่นหนาทั้งหลาย

41:26 And there were narrow windows and palm trees on the one side and on the other side, on the sides of the porch, and upon the side chambers of the house, and thick planks.


เอเสเคียล 42 / Ezekiel 42

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ห้องต่าง ๆ ของพระวิหาร
42:1 แล้วท่านนำข้าพเจ้ามาถึงลานชั้นนอก ไปทางทิศเหนือ และท่านนำข้าพเจ้ามาถึงห้องที่อยู่ตรงข้ามกับสถานที่ที่ถูกแยกออกนั้น และซึ่งอยู่ตรงหน้าตึกนั้นทางด้านทิศเหนือ

Chambers of the Temple
42:1 Then he brought me forth into the utter court, the way toward the north: and he brought me into the chamber that was over against the separate place, and which was before the building toward the north.

42:2 ความยาวของตึกที่อยู่หน้าประตูทางด้านทิศเหนือนั้นเป็นหนึ่งร้อยศอก และความกว้างเป็นห้าสิบศอก

42:2 Before the length of an hundred cubits was the north door, and the breadth was fifty cubits.

42:3 ตรงข้ามกับยี่สิบศอกซึ่งมีไว้สำหรับลานชั้นใน และตรงข้ามกับพื้นหินซึ่งมีไว้สำหรับลานข้างนอก เป็นระเบียงซ้อนระเบียงสามชั้น

42:3 Over against the twenty cubits which were for the inner court, and over against the pavement which was for the utter court, was gallery against gallery in three stories.

42:4 และหน้าห้องเหล่านั้นมีทางเดินข้างในกว้างสิบศอก ทางเดินหนึ่งที่มีขนาดหนึ่งศอก และบรรดาประตูของห้องเหล่านี้หันหน้าไปทางทิศเหนือ

42:4 And before the chambers was a walk of ten cubits breadth inward, a way of one cubit; and their doors toward the north.

42:5 บัดนี้พวกห้องข้างที่อยู่ข้างบนแคบกว่า เพราะระเบียงเหล่านี้สูงกว่าระเบียงเหล่านั้น คือสูงกว่าห้องชั้นล่าง และสูงกว่าห้องชั้นกลางของตึกนั้น

42:5 Now the upper chambers were shorter: for the galleries were higher than these, than the lower, and than the middlemost of the building.

42:6 เพราะว่าห้องเหล่านั้นเป็นสามชั้น แต่ไม่มีเสาหลายต้นเหมือนพวกเสาของลานเหล่านั้น เพราะฉะนั้นห้องชั้นบนจึงร่นเข้าไปกว่าพื้นมากกว่าห้องชั้นล่างและห้องชั้นกลาง

42:6 For they were in three stories, but had not pillars as the pillars of the courts: therefore the building was straitened more than the lowest and the middlemost from the ground.

42:7 และผนังที่อยู่ข้างนอกซึ่งขนานกับห้องเหล่านั้น ที่หันตรงไปยังลานข้างนอกบนส่วนหน้าของห้องเหล่านั้น ความยาวของมันคือห้าสิบศอก

42:7 And the wall that was without over against the chambers, toward the utter court on the forepart of the chambers, the length thereof was fifty cubits.

42:8 เพราะว่าความยาวของห้องเหล่านั้นที่อยู่ในลานข้างนอก เป็นห้าสิบศอก และดูเถิด ข้างหน้าพระวิหาร เป็นหนึ่งร้อยศอก

42:8 For the length of the chambers that were in the utter court was fifty cubits: and, lo, before the temple were an hundred cubits.

42:9 และจากใต้ห้องเหล่านี้มีทางเข้าอยู่ด้านทิศตะวันออก อย่างผู้หนึ่งเข้าไปในห้องเหล่านั้นจากลานข้างนอก

42:9 And from under these chambers was the entry on the east side, as one goeth into them from the utter court.

42:10 ห้องเหล่านี้อยู่ในความกว้างแห่งผนังของลานด้านทิศตะวันออก ตรงข้ามกับสถานที่ที่ถูกแยกออกนั้น และตรงข้ามกับตึกนั้น

42:10 The chambers were in the thickness of the wall of the court toward the east, over against the separate place, and over against the building.

42:11 และทางเดินที่อยู่หน้าห้องเหล่านั้นคล้ายรูปลักษณ์ของห้องทั้งหลายซึ่งอยู่ทางทิศเหนือ ยาวขนาดเดียวกันและกว้างขนาดเดียวกัน และบรรดาทางออกของห้องเหล่านั้นตามแผนผังของพวกมัน และตามประตูทั้งหลายของพวกมัน

42:11 And the way before them was like the appearance of the chambers which were toward the north, as long as they, and as broad as they: and all their goings out were both according to their fashions, and according to their doors.

42:12 และตามประตูทั้งหลายของห้องเหล่านั้นที่อยู่ทางทิศใต้ มีทางเข้าหนึ่งอยู่ในหัวทาง คือทางนั้นที่อยู่หน้าผนังด้านทิศตะวันออกพอดี อย่างผู้หนึ่งเข้าไปในห้องเหล่านั้น

42:12 And according to the doors of the chambers that were toward the south was a door in the head of the way, even the way directly before the wall toward the east, as one entereth into them.

42:13 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “พวกห้องด้านทิศเหนือและพวกห้องด้านทิศใต้ ซึ่งอยู่หน้าสถานที่ที่ถูกแยกออกนั้น ห้องเหล่านั้นเป็นห้องบริสุทธิ์ ซึ่งพวกปุโรหิตผู้เข้าใกล้พระเยโฮวาห์จะรับประทานสิ่งของอันบริสุทธิ์ที่สุดเหล่านั้น ที่นั่นพวกเขาจะวางสิ่งของอันบริสุทธิ์ที่สุดเหล่านั้นไว้ และเครื่องธัญญบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด เพราะว่าสถานที่แห่งนั้นบริสุทธิ์

42:13 Then said he unto me, The north chambers and the south chambers, which are before the separate place, they be holy chambers, where the priests that approach unto the LORD shall eat the most holy things: there shall they lay the most holy things, and the meat offering, and the sin offering, and the trespass offering; for the place is holy.

42:14 เมื่อพวกปุโรหิตเข้าไปในที่นั่น แล้วพวกเขาจะไม่ออกไปจากสถานที่บริสุทธิ์เข้าสู่ลานข้างนอก แต่พวกเขาจะปลดบรรดาเครื่องแต่งกายที่พวกเขาสวมปฏิบัติหน้าที่วางไว้ที่นั่น เพราะสิ่งเหล่านี้บริสุทธิ์ และจะสวมบรรดาเครื่องแต่งกายอื่น และจะเข้าไปสู่สิ่งเหล่านั้นซึ่งมีไว้สำหรับประชาชน”

42:14 When the priests enter therein, then shall they not go out of the holy place into the utter court, but there they shall lay their garments wherein they minister; for they are holy; and shall put on other garments, and shall approach to those things which are for the people.

42:15 บัดนี้เมื่อท่านได้วัดพระนิเวศน์ด้านในเสร็จแล้ว ท่านก็นำข้าพเจ้าออกมาทางประตูซึ่งหันหน้าไปทางทิศตะวันออก และวัดพระนิเวศน์โดยรอบ

42:15 Now when he had made an end of measuring the inner house, he brought me forth toward the gate whose prospect is toward the east, and measured it round about.

42:16 ท่านวัดด้านทิศตะวันออกด้วยไม้วัดนั้น ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้นโดยรอบ

42:16 He measured the east side with the measuring reed, five hundred reeds, with the measuring reed round about.

42:17 ท่านวัดทางด้านทิศเหนือ ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้นโดยรอบ

42:17 He measured the north side, five hundred reeds, with the measuring reed round about.

42:18 ท่านวัดด้านทิศใต้ ได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้น

42:18 He measured the south side, five hundred reeds, with the measuring reed.

42:19 ท่านก็หันมาด้านทิศตะวันตก และวัดได้ห้าร้อยไม้วัด โดยใช้ไม้วัดนั้น

42:19 He turned about to the west side, and measured five hundred reeds with the measuring reed.

42:20 ท่านวัดพระนิเวศน์ทั้งสี่ด้าน พระนิเวศน์มีกำแพงหนึ่งอยู่ล้อมรอบ ยาวห้าร้อยไม้วัด และกว้างห้าร้อยไม้วัด เพื่อทำการแบ่งแยกระหว่างสถานบริสุทธิ์กับสถานที่สามัญ

42:20 He measured it by the four sides: it had a wall round about, five hundred reeds long, and five hundred broad, to make a separation between the sanctuary and the profane place.


เอเสเคียล 43 / Ezekiel 43

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

พระวิหารเต็มด้วยสง่าราศีของพระเจ้า
43:1 ภายหลังท่านนำข้าพเจ้ามายังประตู คือประตูที่หันหน้าไปทิศตะวันออก

The Glory of God to Fill the Temple
43:1 Afterward he brought me to the gate, even the gate that looketh toward the east:

43:2 และดูเถิด สง่าราศีของพระเจ้าแห่งอิสราเอลมาจากทางทิศตะวันออก และพระสุรเสียงของพระองค์ก็เหมือนเสียงน้ำมากหลาย และพิภพก็รุ่งโรจน์ด้วยสง่าราศีของพระองค์

43:2 And, behold, the glory of the God of Israel came from the way of the east: and his voice was like a noise of many waters: and the earth shined with his glory.

43:3 และเป็นไปตามการปรากฏของนิมิตซึ่งข้าพเจ้าได้เห็นนั้น คือตามนิมิตที่ข้าพเจ้าได้เห็นเมื่อข้าพเจ้ามาเพื่อทำลายกรุงนั้น และนิมิตเหล่านั้นเหมือนกับนิมิตที่ข้าพเจ้าได้เห็นข้างแม่น้ำเคบาร์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน

43:3 And it was according to the appearance of the vision which I saw, even according to the vision that I saw when I came to destroy the city: and the visions were like the vision that I saw by the river Chebar; and I fell upon my face.

43:4 และสง่าราศีของพระเยโฮวาห์ได้เข้ามาในพระนิเวศน์โดยทางประตูที่หันไปทางทิศตะวันออก

43:4 And the glory of the LORD came into the house by the way of the gate whose prospect is toward the east.

43:5 ดังนั้นพระวิญญาณจึงยกข้าพเจ้าขึ้น และนำข้าพเจ้าเข้ามายังลานชั้นใน และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์

43:5 So the spirit took me up, and brought me into the inner court; and, behold, the glory of the LORD filled the house.

43:6 และข้าพเจ้าได้ยินพระองค์ตรัสกับข้าพเจ้าออกมาจากพระนิเวศน์ และชายคนนั้นยืนอยู่ข้างข้าพเจ้า

43:6 And I heard him speaking unto me out of the house; and the man stood by me.

ราชบัลลังก์ของพระคริสต์ในพระวิหาร
43:7 และพระองค์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย สถานที่แห่งบัลลังก์ของเรา และสถานที่แห่งฝ่าเท้าของเรา เป็นที่ที่เราจะอาศัยอยู่ท่ามกลางลูกหลานของอิสราเอลเป็นนิตย์ และนามบริสุทธิ์ของเรา วงศ์วานแห่งอิสราเอลจะไม่กระทำให้เป็นมลทินอีก ทั้งตัวพวกเขา และบรรดากษัตริย์ของพวกเขา โดยการเล่นชู้ของพวกเขา และโดยบรรดาศพของกษัตริย์ทั้งหลายของพวกเขา ในบรรดาสถานบูชาบนที่สูงของพวกเขา

Christ's Throne in the Temple
43:7 And he said unto me, Son of man, the place of my throne, and the place of the soles of my feet, where I will dwell in the midst of the children of Israel for ever, and my holy name, shall the house of Israel no more defile, neither they, nor their kings, by their whoredom, nor by the carcases of their kings in their high places.

43:8 ในการวางธรณีประตูของพวกเขาไว้ข้างธรณีประตูทั้งหลายของเรา และเสาประตูของพวกเขาไว้ข้างเสาประตูทั้งหลายของเรา และผนังกั้นไว้ระหว่างเรากับพวกเขา พวกเขาได้กระทำให้นามบริสุทธิ์ของเราเป็นมลทินโดยการอันน่าสะอิดสะเอียนทั้งหลายของพวกเขา ที่พวกเขาได้กระทำ ดังนั้นเราจึงได้เผาผลาญพวกเขาเสียในความโกรธของเรา

43:8 In their setting of their threshold by my thresholds, and their post by my posts, and the wall between me and them, they have even defiled my holy name by their abominations that they have committed: wherefore I have consumed them in mine anger.

43:9 บัดนี้จงให้พวกเขากำจัดการเล่นชู้ของพวกเขา และบรรดาศพของกษัตริย์ทั้งหลายของพวกเขา ให้อยู่ห่างไกลจากเรา และเราจะอาศัยอยู่ท่ามกลางพวกเขาเป็นนิตย์

43:9 Now let them put away their whoredom, and the carcases of their kings, far from me, and I will dwell in the midst of them for ever.

43:10 เจ้า บุตรแห่งมนุษย์เอ๋ย จงสำแดงพระนิเวศน์แก่วงศ์วานแห่งอิสราเอล เพื่อพวกเขาจะได้ละอายในเรื่องความชั่วช้าทั้งหลายของพวกเขา และจงให้พวกเขาวัดแบบแผน

43:10 Thou son of man, shew the house to the house of Israel, that they may be ashamed of their iniquities: and let them measure the pattern.

43:11 และถ้าพวกเขาละอายในสิ่งทั้งสิ้นที่พวกเขาได้กระทำมาแล้ว จงสำแดงแบบแผนของพระนิเวศน์แก่พวกเขา และลักษณะของพระนิเวศน์ และบรรดาทางออกของพระนิเวศน์ และบรรดาทางเข้าของพระนิเวศน์ และลักษณะทั้งสิ้นของพระนิเวศน์ และบรรดากฎเกณฑ์ของพระนิเวศน์ และลักษณะทั้งสิ้นของพระนิเวศน์ และราชบัญญัติทั้งสิ้นของพระนิเวศน์ และจงเขียนไว้ในสายตาของพวกเขา เพื่อพวกเขาจะรักษาลักษณะทั้งหมดของพระนิเวศน์ และกฎเกณฑ์ทั้งสิ้นของพระนิเวศน์ และกระทำตามพวกมัน

43:11 And if they be ashamed of all that they have done, shew them the form of the house, and the fashion thereof, and the goings out thereof, and the comings in thereof, and all the forms thereof, and all the ordinances thereof, and all the forms thereof, and all the laws thereof: and write it in their sight, that they may keep the whole form thereof, and all the ordinances thereof, and do them.

43:12 นี่เป็นราชบัญญัติของพระนิเวศน์ บนยอดภูเขาบริเวณทั้งหมดโดยรอบจะเป็นที่บริสุทธิ์ที่สุด ดูเถิด นี่เป็นราชบัญญัติของพระนิเวศน์

43:12 This is the law of the house; Upon the top of the mountain the whole limit thereof round about shall be most holy. Behold, this is the law of the house.

การวัดแท่นบูชา
43:13 และเหล่านี้เป็นขนาดทั้งหลายของแท่นบูชาตามการวัดเป็นศอก ศอกหนึ่งคือความยาวหนึ่งศอกกับหนึ่งฝ่ามือ คือฐานจะสูงหนึ่งศอกและความกว้างคือหนึ่งศอก และที่ขอบของแท่นบูชาโดยส่วนติดขอบของแท่นบูชาโดยรอบจะยาวคืบหนึ่ง และนี่จะเป็นที่สูงที่สุดของแท่นบูชา

The Altar Measured
43:13 And these are the measures of the altar after the cubits: The cubit is a cubit and an hand breadth; even the bottom shall be a cubit, and the breadth a cubit, and the border thereof by the edge thereof round about shall be a span: and this shall be the higher place of the altar.

43:14 และจากส่วนล่างสุดที่อยู่บนพื้นดินขึ้นมาถึงฐานชั้นล่างจะสูงสองศอก และความกว้างคือหนึ่งศอก จากฐานอันเล็กขึ้นไปถึงฐานอันใหญ่จะสูงสี่ศอก และความกว้างคือหนึ่งศอก

43:14 And from the bottom upon the ground even to the lower settle shall be two cubits, and the breadth one cubit; and from the lesser settle even to the greater settle shall be four cubits, and the breadth one cubit.

43:15 ดังนั้นแท่นบูชานั้นจะสูงสี่ศอก และจากแท่นบูชาและขึ้นไปจะมีเชิงงอนสี่เชิง

43:15 So the altar shall be four cubits; and from the altar and upward shall be four horns.

43:16 และแท่นบูชานั้นจะยาวสิบสองศอก กว้างสิบสองศอก เป็นสี่เหลี่ยมจตุรัส

43:16 And the altar shall be twelve cubits long, twelve broad, square in the four squares thereof.

43:17 และฐานอันนั้นจะยาวสิบสี่ศอก และกว้างสิบสี่ศอก เป็นสี่เหลี่ยมจตุรัส และขอบรอบแท่นบูชาจะกว้างครึ่งศอก และส่วนล่างสุดของแท่นบูชาจะกว้างศอกหนึ่งโดยรอบ และบันไดของแท่นบูชาจะหันหน้าไปทางทิศตะวันออก”

43:17 And the settle shall be fourteen cubits long and fourteen broad in the four squares thereof; and the border about it shall be half a cubit; and the bottom thereof shall be a cubit about; and his stairs shall look toward the east.

43:18 และท่านกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า เหล่านี้เป็นกฎทั้งหลายของแท่นบูชาในวันเมื่อพวกเขาจะสร้างแท่นบูชานั้น เพื่อจะถวายบรรดาเครื่องเผาบูชาบนแท่นบูชา และเพื่อจะพรมเลือดบนแท่นบูชา

43:18 And he said unto me, Son of man, thus saith the Lord GOD; These are the ordinances of the altar in the day when they shall make it, to offer burnt offerings thereon, and to sprinkle blood thereon.

จะมีการถวายเครื่องบูชาอีก
43:19 และท่านจงมอบไว้แก่พวกปุโรหิตซึ่งเป็นคนเลวีของเชื้อสายศาโดก ผู้ซึ่งเข้ามาใกล้เรา เพื่อจะปรนนิบัติเรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส คือวัวหนุ่มตัวหนึ่งเป็นเครื่องบูชาไถ่บาป

Offerings to Be Made Again
43:19 And thou shalt give to the priests the Levites that be of the seed of Zadok, which approach unto me, to minister unto me, saith the Lord GOD, a young bullock for a sin offering.

43:20 และท่านจงเอาเลือดนั้นบ้าง และใส่มันไว้บนเชิงงอนทั้งสี่ของแท่นบูชา และบนมุมทั้งสี่ของฐานนั้น และบนขอบโดยรอบ ดังนี้แหละท่านจะชำระและทำการลบมลทินของแท่นบูชานั้นไว้

43:20 And thou shalt take of the blood thereof, and put it on the four horns of it, and on the four corners of the settle, and upon the border round about: thus shalt thou cleanse and purge it.

43:21 ท่านจงเอาวัวหนุ่มซึ่งเป็นเครื่องบูชาไถ่บาปด้วย และปุโรหิตจะเผามันเสียในสถานที่ที่กำหนดไว้ของพระนิเวศน์ ภายนอกสถานบริสุทธิ์

43:21 Thou shalt take the bullock also of the sin offering, and he shall burn it in the appointed place of the house, without the sanctuary.

43:22 และในวันที่สองท่านจงถวายลูกแพะตัวผู้หนึ่งตัวที่ปราศจากตำหนิเป็นเครื่องบูชาไถ่บาป และพวกปุโรหิตจะชำระแท่นบูชา เหมือนอย่างที่พวกเขาได้ชำระแท่นบูชาด้วยวัวหนุ่ม

43:22 And on the second day thou shalt offer a kid of the goats without blemish for a sin offering; and they shall cleanse the altar, as they did cleanse it with the bullock.

43:23 เมื่อท่านได้ชำระแท่นบูชาเสร็จแล้ว ท่านจงถวายวัวหนุ่มหนึ่งตัวปราศจากตำหนิ และแกะตัวผู้หนึ่งตัวจากฝูงที่ปราศจากตำหนิ

43:23 When thou hast made an end of cleansing it, thou shalt offer a young bullock without blemish, and a ram out of the flock without blemish.

43:24 และท่านจงถวายพวกมันต่อพระพักตร์พระเยโฮวาห์ และพวกปุโรหิตจะโยนเกลือใส่บนพวกมัน และพวกเขาจะถวายพวกมันเป็นเครื่องเผาบูชาแด่พระเยโฮวาห์

43:24 And thou shalt offer them before the LORD, and the priests shall cast salt upon them, and they shall offer them up for a burnt offering unto the LORD.

43:25 ท่านจงเตรียมแพะตัวหนึ่งเป็นเครื่องบูชาไถ่บาปทุกวันจนครบเจ็ดวัน และพวกปุโรหิตจะเตรียมวัวหนุ่มหนึ่งตัว และแกะตัวผู้หนึ่งตัวจากฝูงที่ปราศจากตำหนิด้วย

43:25 Seven days shalt thou prepare every day a goat for a sin offering: they shall also prepare a young bullock, and a ram out of the flock, without blemish.

43:26 พวกเขาจะทำการลบมลทินและชำระแท่นบูชาเป็นเวลาเจ็ดวัน และพวกเขาจะสถาปนาตนเองไว้

43:26 Seven days shall they purge the altar and purify it; and they shall consecrate themselves.

43:27 และเมื่อครบกำหนดวันเหล่านี้แล้ว จะเป็นอย่างนี้คือ ในวันที่แปด และตั้งแต่วันนั้นเป็นต้นไป พวกปุโรหิตจะถวายบรรดาเครื่องเผาบูชาของพวกท่านบนแท่นบูชานั้น และบรรดาเครื่องสันติบูชาของพวกท่าน และเราจะยอมรับท่านทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

43:27 And when these days are expired, it shall be, that upon the eighth day, and so forward, the priests shall make your burnt offerings upon the altar, and your peace offerings; and I will accept you, saith the Lord GOD.


เอเสเคียล 44 / Ezekiel 44

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

ประตูทิศตะวันออกเฉพาะประมุของค์นั้น
44:1 แล้วท่านก็นำข้าพเจ้ากลับมาตามทางของประตูของสถานบริสุทธิ์ห้องนอก ซึ่งหันหน้าไปทางทิศตะวันออก และประตูนั้นก็ปิดอยู่

Eastern Gate for the Prince
44:1 Then he brought me back the way of the gate of the outward sanctuary which looketh toward the east; and it was shut.

44:2 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “ประตูนี้จะปิดอยู่ ประตูนี้จะไม่ถูกเปิด และจะไม่มีมนุษย์คนใดเข้าไปทางประตูนี้ เพราะพระเยโฮวาห์พระเจ้าแห่งอิสราเอลได้เสด็จเข้าไปทางประตูนี้ เพราะฉะนั้นประตูนี้จึงจะให้ปิดไว้

44:2 Then said the LORD unto me; This gate shall be shut, it shall not be opened, and no man shall enter in by it; because the LORD, the God of Israel, hath entered in by it, therefore it shall be shut.

44:3 ประตูนี้เฉพาะสำหรับประมุขเท่านั้น คือประมุขท่านนั้น ท่านจะนั่งในประตูนี้เพื่อรับประทานอาหารต่อพระพักตร์พระเยโฮวาห์ ท่านจะเข้ามาทางแห่งมุขของหอประตูนั้น และจะออกไปตามทางเดิม”

44:3 It is for the prince; the prince, he shall sit in it to eat bread before the LORD; he shall enter by the way of the porch of that gate, and shall go out by the way of the same.

พระนิเวศน์เต็มไปด้วยสง่าราศีของพระเจ้า
44:4 แล้วท่านก็นำข้าพเจ้ามาตามทางของประตูเหนือมาที่อยู่ข้างหน้าพระนิเวศน์ และข้าพเจ้ามองดู และดูเถิด สง่าราศีของพระเยโฮวาห์ก็เต็มพระนิเวศน์ของพระเยโฮวาห์ และข้าพเจ้าก็ซบหน้าของข้าพเจ้าลงถึงดิน

God's Glory Fills the House
44:4 Then brought he me the way of the north gate before the house: and I looked, and, behold, the glory of the LORD filled the house of the LORD: and I fell upon my face.

44:5 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย จงตั้งใจให้ดี และดูด้วยตาของเจ้า และฟังด้วยหูของเจ้า ทุกสิ่งที่เราจะกล่าวแก่เจ้าเกี่ยวกับกฎทั้งสิ้นแห่งพระนิเวศน์ของพระเยโฮวาห์ และราชบัญญัติทั้งสิ้นของพระนิเวศน์นั้น และจงสังเกตให้ดีเรื่องการเข้าไปข้างในแห่งพระนิเวศน์ กับการออกไปแห่งสถานบริสุทธิ์ทุกครั้ง

44:5 And the LORD said unto me, Son of man, mark well, and behold with thine eyes, and hear with thine ears all that I say unto thee concerning all the ordinances of the house of the LORD, and all the laws thereof; and mark well the entering in of the house, with every going forth of the sanctuary.

44:6 และเจ้าจงกล่าวแก่พวกที่มักกบฏ คือแก่วงศ์วานแห่งอิสราเอลว่า องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า โอ พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย จงให้พวกเจ้าพอเสียทีในสิ่งที่น่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า

44:6 And thou shalt say to the rebellious, even to the house of Israel, Thus saith the Lord GOD; O ye house of Israel, let it suffice you of all your abominations,

44:7 ในการที่พวกเจ้าพาพวกคนแปลกหน้าเข้ามาในสถานบริสุทธิ์ของเรา ที่มิได้เข้าสุหนัตในใจและมิได้เข้าสุหนัตในเนื้อหนัง ที่มาอยู่ในสถานบริสุทธิ์ของเรา เพื่อกระทำให้สถานบริสุทธิ์นั้นเป็นมลทิน คือพระนิเวศน์ของเรา เมื่อพวกเจ้าถวายอาหารของเรา คือไขมันและเลือด และพวกเขาได้ละเมิดพันธสัญญาของเรา เพราะการอันน่าสะอิดสะเอียนทั้งสิ้นของพวกเจ้า

44:7 In that ye have brought into my sanctuary strangers, uncircumcised in heart, and uncircumcised in flesh, to be in my sanctuary, to pollute it, even my house, when ye offer my bread, the fat and the blood, and they have broken my covenant because of all your abominations.

44:8 และพวกเจ้ามิได้รักษาคำกำชับเรื่องบรรดาสิ่งบริสุทธิ์ของเรา แต่พวกเจ้าได้ตั้งพวกคนที่รักษาคำกำชับของเราให้อยู่ในสถานบริสุทธิ์ของเราเพื่อตัวพวกเจ้าเอง

44:8 And ye have not kept the charge of mine holy things: but ye have set keepers of my charge in my sanctuary for yourselves.

พวกปุโรหิตของพระวิหารในอนาคต
44:9 องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า จะไม่มีคนแปลกหน้าคนใด ที่มิได้เข้าสุหนัตในใจ และมิได้เข้าสุหนัตในเนื้อหนัง เข้ามาในสถานบริสุทธิ์ของเรา จากพวกคนแปลกหน้าคนใดที่อยู่ท่ามกลางลูกหลานของอิสราเอล

Priests of the Future Temple
44:9 Thus saith the Lord GOD; No stranger, uncircumcised in heart, nor uncircumcised in flesh, shall enter into my sanctuary, of any stranger that is among the children of Israel.

44:10 และคนเลวีที่ได้ไปอยู่ห่างไกลจากเรา เมื่อคนอิสราเอลได้หลงไปนั้น ผู้ซึ่งได้หลงไปจากเราไปติดตามบรรดารูปเคารพของพวกเขา พวกเขานั่นเองจะแบกรับความชั่วช้าของตน

44:10 And the Levites that are gone away far from me, when Israel went astray, which went astray away from me after their idols; they shall even bear their iniquity.

44:11 ถึงอย่างนั้นพวกเขาจะเป็นพวกผู้ปรนนิบัติในสถานบริสุทธิ์ของเรา โดยมีหน้าที่ดูแลที่ประตูทั้งหลายแห่งพระนิเวศน์ และปรนนิบัติอยู่ในพระนิเวศน์ พวกเขาจะฆ่าเครื่องเผาบูชา และเครื่องสัตวบูชาเพื่อประชาชน และพวกเขาจะยืนอยู่ต่อหน้าประชาชนเพื่อจะรับใช้พวกเขา

44:11 Yet they shall be ministers in my sanctuary, having charge at the gates of the house, and ministering to the house: they shall slay the burnt offering and the sacrifice for the people, and they shall stand before them to minister unto them.

44:12 เพราะพวกเขาเคยปรนนิบัติประชาชนต่อหน้าบรรดารูปเคารพของพวกเขา และได้ทำให้วงศ์วานแห่งอิสราเอลตกอยู่ในความชั่วช้า เพราะฉะนั้นเราจึงได้ยกมือของเราต่อสู้พวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส และพวกเขาจะแบกรับความชั่วช้าของพวกเขา

44:12 Because they ministered unto them before their idols, and caused the house of Israel to fall into iniquity; therefore have I lifted up mine hand against them, saith the Lord GOD, and they shall bear their iniquity.

44:13 และพวกเขาจะไม่เข้ามาใกล้เรา เพื่อทำหน้าที่ของปุโรหิตแก่เรา หรือเข้ามาใกล้สิ่งบริสุทธิ์ใด ๆ ของเราในสถานที่บริสุทธิ์ที่สุดนั้น แต่พวกเขาจะแบกรับความอับอายของพวกเขา และการอันน่าสะอิดสะเอียนทั้งหลายของพวกเขาซึ่งพวกเขาได้กระทำนั้น

44:13 And they shall not come near unto me, to do the office of a priest unto me, nor to come near to any of my holy things, in the most holy place: but they shall bear their shame, and their abominations which they have committed.

44:14 แต่เราจะทำให้พวกเขาเป็นผู้รักษาคำกำชับเรื่องพระนิเวศน์ สำหรับการรับใช้ทั้งสิ้นของพระนิเวศน์ และสำหรับสิ่งสารพัดที่จะถูกกระทำในพระนิเวศน์นั้น

44:14 But I will make them keepers of the charge of the house, for all the service thereof, and for all that shall be done therein.

44:15 แต่พวกปุโรหิตซึ่งเป็นคนเลวี บรรดาบุตรชายของศาโดก ที่ได้รักษาคำกำชับเรื่องสถานบริสุทธิ์ของเรา เมื่อลูกหลานของอิสราเอลได้หลงไปจากเรานั้น พวกเขาจะเข้ามาใกล้เราเพื่อจะปรนนิบัติเรา และพวกเขาจะยืนอยู่ต่อหน้าเราเพื่อจะถวายไขมันและเลือดแก่เรา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

44:15 But the priests the Levites, the sons of Zadok, that kept the charge of my sanctuary when the children of Israel went astray from me, they shall come near to me to minister unto me, and they shall stand before me to offer unto me the fat and the blood, saith the Lord GOD:

44:16 พวกเขาจะเข้ามาในสถานบริสุทธิ์ของเรา และพวกเขาจะเข้ามาใกล้โต๊ะของเรา เพื่อจะปรนนิบัติเรา และพวกเขาจะรักษาคำกำชับของเรา

44:16 They shall enter into my sanctuary, and they shall come near to my table, to minister unto me, and they shall keep my charge.

44:17 และต่อมา เมื่อพวกเขาเข้ามาที่บรรดาประตูของลานชั้นในนั้น พวกเขาจะนุ่งห่มเสื้อผ้าป่านทั้งหลาย และจะไม่มีขนแกะใด ๆ มาอยู่บนตัวพวกเขาเลย ขณะที่พวกเขาปรนนิบัติอยู่ในบรรดาประตูของลานชั้นใน และข้างใน

44:17 And it shall come to pass, that when they enter in at the gates of the inner court, they shall be clothed with linen garments; and no wool shall come upon them, whiles they minister in the gates of the inner court, and within.

44:18 พวกเขาจะสวมพวกหมวกป่านไว้บนศีรษะของพวกเขา และจะสวมพวกกางเกงผ้าป่านบนบั้นเอวของพวกเขา พวกเขาจะไม่คาดเอวตัวเองด้วยสิ่งใดที่ทำให้มีเหงื่อ

44:18 They shall have linen bonnets upon their heads, and shall have linen breeches upon their loins; they shall not gird themselves with any thing that causeth sweat.

44:19 และเมื่อพวกเขาออกไปยังลานข้างนอก คือเข้าไปยังลานข้างนอกเพื่อไปหาประชาชน พวกเขาจะถอดบรรดาเสื้อผ้าของพวกเขาออกเสีย ที่พวกเขาสวมใส่เมื่อปรนนิบัตินั้น และวางเสื้อผ้าเหล่านั้นไว้ในห้องบริสุทธิ์ทั้งหลาย และพวกเขาจะสวมเสื้อผ้าอื่น และพวกเขาจะไม่ชำระประชาชนให้บริสุทธิ์ด้วยเสื้อผ้าของพวกเขา

44:19 And when they go forth into the utter court, even into the utter court to the people, they shall put off their garments wherein they ministered, and lay them in the holy chambers, and they shall put on other garments; and they shall not sanctify the people with their garments.

44:20 และพวกเขาจะไม่โกนศีรษะของพวกเขา หรือปล่อยผมของพวกเขาให้ยาว พวกเขาจะเพียงแต่เล็มผมบนศีรษะของพวกเขาเท่านั้น

44:20 Neither shall they shave their heads, nor suffer their locks to grow long; they shall only poll their heads.

44:21 และจะไม่มีปุโรหิตคนใดดื่มเหล้าองุ่น เมื่อพวกเขาเข้าไปในลานชั้นใน

44:21 Neither shall any priest drink wine, when they enter into the inner court.

44:22 และพวกเขาจะไม่รับหญิงม่ายเป็นภรรยาของตน หรือหญิงที่ถูกหย่าแล้ว แต่พวกเขาจะแต่งงานกับหญิงพรหมจารีแห่งเชื้อสายของวงศ์วานแห่งอิสราเอล หรือหญิงม่ายที่เคยเป็นภรรยาของปุโรหิตมาก่อน

44:22 Neither shall they take for their wives a widow, nor her that is put away: but they shall take maidens of the seed of the house of Israel, or a widow that had a priest before.

44:23 และพวกเขาจะสั่งสอนประชาชนของเราถึงความแตกต่างกันระหว่างของบริสุทธิ์และของสามัญ และทำให้พวกเขาสังเกตแยกแยะระหว่างของมลทินกับของสะอาด

44:23 And they shall teach my people the difference between the holy and profane, and cause them to discern between the unclean and the clean.

44:24 และเมื่อมีคดีความ พวกเขาจะกระทำหน้าที่ผู้พิพากษา และพวกเขาจะพิพากษาตามคำตัดสินทั้งหลายของเรา และพวกเขาจะรักษาบรรดาราชบัญญัติและกฎเกณฑ์ทั้งหลายของเราในชุมนุมชนทั้งสิ้นของเรานั้น และพวกเขาจะรักษาวันสะบาโตทั้งหลายของเราให้บริสุทธิ์

44:24 And in controversy they shall stand in judgment; and they shall judge it according to my judgments: and they shall keep my laws and my statutes in all mine assemblies; and they shall hallow my sabbaths.

44:25 และพวกเขาจะไม่เข้ามาใกล้ผู้ตายเพื่อกระทำตัวเองให้เป็นมลทิน เว้นแต่สำหรับบิดา หรือสำหรับมารดา หรือสำหรับบุตรชาย หรือสำหรับบุตรสาว หรือสำหรับพี่น้องผู้ชาย หรือสำหรับพี่น้องผู้หญิงที่ไม่มีสามี พวกเขาสามารถกระทำตัวเองให้เป็นมลทินได้

44:25 And they shall come at no dead person to defile themselves: but for father, or for mother, or for son, or for daughter, for brother, or for sister that hath had no husband, they may defile themselves.

44:26 และหลังจากที่เขาได้รับการชำระให้สะอาดแล้ว พวกเขาจะกำหนดอีกเจ็ดวันแก่เขา

44:26 And after he is cleansed, they shall reckon unto him seven days.

44:27 และในวันที่เขาเข้าไปในสถานบริสุทธิ์ เข้าไปในลานชั้นใน เพื่อจะปรนนิบัติอยู่ในสถานบริสุทธิ์ เขาจะถวายเครื่องบูชาไถ่บาปของเขาเสียก่อน องค์พระผู้เป็นเจ้าพระเจ้าตรัส

44:27 And in the day that he goeth into the sanctuary, unto the inner court, to minister in the sanctuary, he shall offer his sin offering, saith the Lord GOD.

44:28 และสิ่งนั้นจะถือว่าเป็นมรดกแก่พวกเขา เราเป็นมรดกของพวกเขา และพวกเจ้าจะไม่ให้พวกเขาถือกรรมสิทธิ์ใด ๆ ในอิสราเอล เราเป็นกรรมสิทธิ์ของพวกเขา

44:28 And it shall be unto them for an inheritance: I am their inheritance: and ye shall give them no possession in Israel: I am their possession.

44:29 พวกเขาจะรับประทานเครื่องธัญญบูชา และเครื่องบูชาไถ่บาป และเครื่องบูชาไถ่การละเมิด และของมอบถวายอันบริสุทธิ์ทั้งสิ้นในอิสราเอลจะเป็นของพวกเขา

44:29 They shall eat the meat offering, and the sin offering, and the trespass offering; and every dedicated thing in Israel shall be theirs.

44:30 และผลผลิตอันดีเลิศซึ่งได้มาจากผลแรกทั้งหมดของสิ่งสารพัด และของถวายทุกชนิด จากเครื่องถวายบูชาทั้งสิ้นของพวกเจ้า จะเป็นของปุโรหิตนั้น พวกเจ้าจงมอบก้อนแป้งอันเป็นผลแรกของพวกเจ้าให้แก่ปุโรหิตด้วย เพื่อเขาจะเป็นเหตุให้พระพรนั้นพักอยู่ในเรือนของเจ้า

44:30 And the first of all the firstfruits of all things, and every oblation of all, of every sort of your oblations, shall be the priest's: ye shall also give unto the priest the first of your dough, that he may cause the blessing to rest in thine house.

44:31 พวกปุโรหิตจะไม่รับประทานสิ่งใด ๆ ที่ตายเอง หรือถูกฉีกกัดตาย ไม่ว่าสิ่งนั้นจะเป็นนกหรือสัตว์”

44:31 The priests shall not eat of any thing that is dead of itself, or torn, whether it be fowl or beast.


เอเสเคียล 45 / Ezekiel 45

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

บริเวณที่ตั้งไว้เฉพาะพระเจ้าและพระวิหาร
45:1 “ยิ่งกว่านั้น เมื่อพวกเจ้าจะแบ่งแผ่นดินเป็นกรรมสิทธิ์โดยการจับสลากนั้น พวกเจ้าจงถวายที่ดินส่วนหนึ่งไว้เพื่อพระเยโฮวาห์ เป็นส่วนอันบริสุทธิ์ของแผ่นดินนั้น ความยาวจะเป็นยาวสองหมื่นห้าพันศอก และความกว้างจะเป็นหนึ่งหมื่นศอก สิ่งนี้จะบริสุทธิ์ในทุกเขตแดนโดยรอบ

An Area Set Aside for God and the Temple
45:1 Moreover, when ye shall divide by lot the land for inheritance, ye shall offer an oblation unto the LORD, an holy portion of the land: the length shall be the length of five and twenty thousand reeds, and the breadth shall be ten thousand. This shall be holy in all the borders thereof round about.

45:2 ในส่วนนี้จะมีแปลงหนึ่งสำหรับสถานบริสุทธิ์ ยาวห้าร้อยศอก กับกว้างห้าร้อยศอก เป็นสี่เหลี่ยมจตุรัสโดยรอบ และห้าสิบศอกโดยรอบสำหรับบริเวณที่ว่างทั้งหลายของสถานบริสุทธิ์

45:2 Of this there shall be for the sanctuary five hundred in length, with five hundred in breadth, square round about; and fifty cubits round about for the suburbs thereof.

45:3 และในแปลงนี้ เจ้าจงวัดความยาวสองหมื่นห้าพันศอก และความกว้างหนึ่งหมื่นศอก และในบริเวณนี้จะเป็นที่ตั้งของสถานบริสุทธิ์ และของสถานที่บริสุทธิ์ที่สุด

45:3 And of this measure shalt thou measure the length of five and twenty thousand, and the breadth of ten thousand: and in it shall be the sanctuary and the most holy place.

45:4 ส่วนที่บริสุทธิ์ของแผ่นดินจะเป็นสำหรับพวกปุโรหิต ผู้ปรนนิบัติอยู่ในสถานบริสุทธิ์ ผู้ซึ่งจะเข้าใกล้เพื่อจะปรนนิบัติพระเยโฮวาห์ และส่วนนั้นจะเป็นที่สำหรับบ้านเรือนทั้งหลายของพวกเขา และเป็นที่บริสุทธิ์สำหรับสถานบริสุทธิ์

45:4 The holy portion of the land shall be for the priests the ministers of the sanctuary, which shall come near to minister unto the LORD: and it shall be a place for their houses, and an holy place for the sanctuary.

45:5 และส่วนหนึ่งซึ่งยาวสองหมื่นห้าพันศอก และกว้างหนึ่งหมื่นศอกนั้น คนเลวีผู้ปรนนิบัติแห่งพระนิเวศน์ จะได้สำหรับตัวพวกเขาเองเช่นกัน เป็นกรรมสิทธิ์สำหรับห้องยี่สิบห้อง

45:5 And the five and twenty thousand of length, and the ten thousand of breadth, shall also the Levites, the ministers of the house, have for themselves, for a possession for twenty chambers.

45:6 และพวกเจ้าจะกำหนดกรรมสิทธิ์ของกรุง กว้างห้าพันศอก และยาวสองหมื่นห้าพันศอก ให้อยู่ตรงข้ามกับของถวายแห่งส่วนที่บริสุทธิ์นั้น ที่นั่นจะเป็นสำหรับวงศ์วานแห่งอิสราเอลทั้งหมด

45:6 And ye shall appoint the possession of the city five thousand broad, and five and twenty thousand long, over against the oblation of the holy portion: it shall be for the whole house of Israel.

ส่วนสำหรับประมุข
45:7 และส่วนหนึ่งจะเป็นสำหรับประมุข ในด้านหนึ่งและในอีกด้านหนึ่งของของถวายแห่งส่วนที่บริสุทธิ์ และของการถือกรรมสิทธิ์กรุงนั้น ต่อหน้าของถวายแห่งส่วนที่บริสุทธิ์ และต่อหน้าการถือกรรมสิทธิ์กรุงนั้น จากด้านทิศตะวันตกไปทางทิศตะวันตก และจากด้านทิศตะวันออกไปทางทิศตะวันออก และความยาวจะเท่ากับระยะทางของส่วนแห่งหนึ่ง จากเขตแดนด้านทิศตะวันตกไปยังเขตแดนด้านทิศตะวันออก

A Portion for the Prince
45:7 And a portion shall be for the prince on the one side and on the other side of the oblation of the holy portion, and of the possession of the city, before the oblation of the holy portion, and before the possession of the city, from the west side westward, and from the east side eastward: and the length shall be over against one of the portions, from the west border unto the east border.

45:8 ในแผ่นดินจะเป็นกรรมสิทธิ์ของประมุขท่านนั้นในอิสราเอล และประมุขทั้งหลายของเราจะไม่บีบคั้นประชากรของเราอีก และส่วนที่เหลือของแผ่นดินนั้น พวกเขาจะมอบให้วงศ์วานแห่งอิสราเอล ตามส่วนเผ่าต่าง ๆ ของตน

45:8 In the land shall be his possession in Israel: and my princes shall no more oppress my people; and the rest of the land shall they give to the house of Israel according to their tribes.

45:9 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า จงให้พวกเจ้าพอเสียที โอ บรรดาประมุขแห่งอิสราเอลเอ๋ย จงทิ้งการทารุณและการปล้นเสีย และกระทำความยุติธรรมและความเที่ยงธรรม จงเลิกการที่พวกเจ้าขับไล่ประชากรของเราให้ออกจากกรรมสิทธิ์ของพวกเขาเสีย องค์พระผู้เป็นเจ้าพระเจ้าตรัส

45:9 Thus saith the Lord GOD; Let it suffice you, O princes of Israel: remove violence and spoil, and execute judgment and justice, take away your exactions from my people, saith the Lord GOD.

45:10 พวกเจ้าจงมีตาชั่งเที่ยงตรง และเอฟาห์เที่ยงตรง และบัทที่เที่ยงตรง

45:10 Ye shall have just balances, and a just ephah, and a just bath.

45:11 เอฟาห์และบัทนั้นจะเป็นขนาดเดียวกัน เพื่อบัทหนึ่งจะจุหนึ่งในสิบของโฮเมอร์ และเอฟาห์หนึ่งก็จะจุหนึ่งในสิบของโฮเมอร์ ให้โฮเมอร์เป็นเครื่องวัดมาตรฐาน

45:11 The ephah and the bath shall be of one measure, that the bath may contain the tenth part of an homer, and the ephah the tenth part of an homer: the measure thereof shall be after the homer.

45:12 และเชเขลหนึ่งจะมียี่สิบเกราห์ ยี่สิบเชเขล ยี่สิบห้าเชเขล และสิบห้าเชเขล จะเป็นมาเนห์ของพวกเจ้า

45:12 And the shekel shall be twenty gerahs: twenty shekels, five and twenty shekels, fifteen shekels, shall be your maneh.

45:13 สิ่งนี้จะเป็นของถวายที่พวกเจ้าจะถวาย คือข้าวสาลีโฮเมอร์หนึ่งให้ถวายหนึ่งในหกของเอฟาห์ และข้าวบาร์เลย์โฮเมอร์หนึ่งให้พวกเจ้าถวายหนึ่งในหกของเอฟาห์

45:13 This is the oblation that ye shall offer; the sixth part of an ephah of an homer of wheat, and ye shall give the sixth part of an ephah of an homer of barley:

45:14 เกี่ยวกับการกำหนดประจำของน้ำมัน คือน้ำมันหนึ่งบัท น้ำมันโคระหนึ่งพวกเจ้าจงถวายหนึ่งในสิบของบัท ซึ่งเท่ากับโฮเมอร์หนึ่งจุสิบบัท เพราะสิบบัทเท่ากับหนึ่งโฮเมอร์

45:14 Concerning the ordinance of oil, the bath of oil, ye shall offer the tenth part of a bath out of the cor, which is an homer of ten baths; for ten baths are an homer:

45:15 และลูกแกะหนึ่งตัวจากฝูงแกะ จากสองร้อยตัว จากทุ่งเลี้ยงสัตว์อันอุดมของอิสราเอล ก็ให้ถวายเป็นเครื่องธัญญบูชา และเป็นเครื่องเผาบูชา และเป็นเครื่องสันติบูชาทั้งหลาย เพื่อทำการลบมลทินให้เขาทั้งหลาย องค์พระผู้เป็นเจ้าพระเจ้าตรัส

45:15 And one lamb out of the flock, out of two hundred, out of the fat pastures of Israel; for a meat offering, and for a burnt offering, and for peace offerings, to make reconciliation for them, saith the Lord GOD.

45:16 ประชาชนทั้งสิ้นแห่งแผ่นดินนี้จะมอบของถวายส่วนนี้แก่ประมุขผู้นั้นในอิสราเอล

45:16 All the people of the land shall give this oblation for the prince in Israel.

45:17 และจะเป็นหน้าที่ของประมุขที่จะถวายบรรดาเครื่องเผาบูชา และเครื่องธัญญบูชาทั้งหลาย และบรรดาเครื่องดื่มบูชา ณ งานเทศกาลทั้งหลาย และในบรรดาวันขึ้นหนึ่งค่ำ และในวันสะบาโตทั้งหลาย ในงานเทศกาลที่กำหนดไว้ของวงศ์วานแห่งอิสราเอลทั้งสิ้น ท่านจะจัดเตรียมเครื่องบูชาไถ่บาป และเครื่องธัญญบูชา และเครื่องเผาบูชา และเครื่องสันติบูชาทั้งหลาย เพื่อกระทำการลบบาปให้แก่วงศ์วานแห่งอิสราเอล

45:17 And it shall be the prince's part to give burnt offerings, and meat offerings, and drink offerings, in the feasts, and in the new moons, and in the sabbaths, in all solemnities of the house of Israel: he shall prepare the sin offering, and the meat offering, and the burnt offering, and the peace offerings, to make reconciliation for the house of Israel.

45:18 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ในเดือนที่หนึ่ง ในวันที่หนึ่งของเดือน เจ้าจงเอาวัวหนุ่มที่ปราศจากตำหนิตัวหนึ่ง และจงชำระสถานบริสุทธิ์ให้สะอาด

45:18 Thus saith the Lord GOD; In the first month, in the first day of the month, thou shalt take a young bullock without blemish, and cleanse the sanctuary:

45:19 และปุโรหิตจะเอาเลือดของเครื่องบูชาไถ่บาปมาบ้าง และประพรมเลือดนั้นบนเสาประตูทั้งหลายของพระนิเวศน์ และบนทั้งสี่มุมของฐานของแท่นบูชา และบนบรรดาเสาประตูของลานชั้นใน

45:19 And the priest shall take of the blood of the sin offering, and put it upon the posts of the house, and upon the four corners of the settle of the altar, and upon the posts of the gate of the inner court.

45:20 และเจ้าจงทำดังนั้นในวันที่เจ็ดของเดือนนั้น สำหรับทุกคนที่พลั้งเผลอ และสำหรับผู้ที่รู้เท่าไม่ถึงการณ์ ดังนี้แหละพวกเจ้าจะได้กระทำการลบมลทินพระนิเวศน์

45:20 And so thou shalt do the seventh day of the month for every one that erreth, and for him that is simple: so shall ye reconcile the house.

45:21 ในเดือนต้น ในวันที่สิบสี่ของเดือนนั้น พวกเจ้าจงฉลองเทศกาลปัสกา ตลอดเทศกาลเจ็ดวัน ขนมปังไร้เชื้อจะถูกรับประทาน

45:21 In the first month, in the fourteenth day of the month, ye shall have the passover, a feast of seven days; unleavened bread shall be eaten.

45:22 ในวันนั้นประมุขผู้นั้นจะจัดเตรียมวัวหนุ่มตัวหนึ่งสำหรับตนเอง และสำหรับประชาชนทั้งสิ้นแห่งแผ่นดิน เพื่อเป็นเครื่องบูชาไถ่บาป

45:22 And upon that day shall the prince prepare for himself and for all the people of the land a bullock for a sin offering.

45:23 และในเจ็ดวันแห่งเทศกาลเลี้ยง ท่านจะจัดเตรียมเครื่องเผาบูชาแด่พระเยโฮวาห์ คือวัวหนุ่มเจ็ดตัวกับแกะตัวผู้เจ็ดตัวที่ปราศจากตำหนิ ทุก ๆ วันตลอดเจ็ดวันนั้น และลูกแพะตัวผู้ตัวหนึ่งทุกวันให้เป็นเครื่องบูชาไถ่บาป

45:23 And seven days of the feast he shall prepare a burnt offering to the LORD, seven bullocks and seven rams without blemish daily the seven days; and a kid of the goats daily for a sin offering.

45:24 และท่านจะจัดเตรียมเครื่องธัญญบูชาเอฟาห์หนึ่งสำหรับวัวหนุ่มหนึ่งตัว และเอฟาห์หนึ่งสำหรับแกะตัวผู้หนึ่งตัว และน้ำมันหนึ่งฮินสำหรับแป้งหนึ่งเอฟาห์

45:24 And he shall prepare a meat offering of an ephah for a bullock, and an ephah for a ram, and an hin of oil for an ephah.

45:25 ในเดือนที่เจ็ด ในวันที่สิบห้าของเดือน ท่านจะทำเช่นเดียวกันในเทศกาลเลี้ยงทั้งเจ็ดวัน ตามเครื่องบูชาไถ่บาป และตามเครื่องเผาบูชา และตามเครื่องธัญญบูชา และตามเครื่องน้ำมัน”

45:25 In the seventh month, in the fifteenth day of the month, shall he do the like in the feast of the seven days, according to the sin offering, according to the burnt offering, and according to the meat offering, and according to the oil.


เอเสเคียล 46 / Ezekiel 46

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

เมื่อประมุขกับประชากรนมัสการพร้อมกัน
46:1 “องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ประตูของลานชั้นในที่หันหน้าไปทางทิศตะวันออกนั้นจะถูกปิดในวันทำงานหกวัน แต่ในวันสะบาโตนั้นประตูนั้นจะถูกเปิด และในวันขึ้นหนึ่งค่ำประตูนั้นจะถูกเปิด

When Prince and People Worship
46:1 Thus saith the Lord GOD; The gate of the inner court that looketh toward the east shall be shut the six working days; but on the sabbath it shall be opened, and in the day of the new moon it shall be opened.

46:2 และประมุขจะเข้ามาโดยทางมุขของหอประตูนั้นจากข้างนอก และจะยืนอยู่ข้างเสาประตู และพวกปุโรหิตจะเตรียมเครื่องเผาบูชาของท่าน และเครื่องสันติบูชาทั้งหลายของท่าน และท่านจะนมัสการอยู่ที่ธรณีประตู แล้วท่านจะออกไป แต่ประตูนั้นจะไม่ถูกปิดจนกว่าจะถึงเวลาเย็น

46:2 And the prince shall enter by the way of the porch of that gate without, and shall stand by the post of the gate, and the priests shall prepare his burnt offering and his peace offerings, and he shall worship at the threshold of the gate: then he shall go forth; but the gate shall not be shut until the evening.

46:3 เช่นเดียวกันประชาชนแห่งแผ่นดินจะนมัสการต่อพระพักตร์พระเยโฮวาห์ตรงที่ทางเข้าประตูนั้น ในวันสะบาโตทั้งหลายและในบรรดาวันขึ้นหนึ่งค่ำ

46:3 Likewise the people of the land shall worship at the door of this gate before the LORD in the sabbaths and in the new moons.

46:4 และเครื่องเผาบูชาที่ประมุขจะถวายแด่พระเยโฮวาห์ในวันสะบาโตนั้น จะเป็นลูกแกะปราศจากตำหนิหกตัว และแกะตัวผู้ปราศจากตำหนิหนึ่งตัว

46:4 And the burnt offering that the prince shall offer unto the LORD in the sabbath day shall be six lambs without blemish, and a ram without blemish.

46:5 และเครื่องธัญญบูชาจะเป็นแป้งหนึ่งเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว และเครื่องธัญญบูชาสำหรับลูกแกะเหล่านั้นก็สุดแท้แต่ที่ท่านสามารถจะถวายได้ และน้ำมันฮินหนึ่งต่อแป้งหนึ่งเอฟาห์

46:5 And the meat offering shall be an ephah for a ram, and the meat offering for the lambs as he shall be able to give, and an hin of oil to an ephah.

46:6 และในวันขึ้นหนึ่งค่ำจะถวายวัวหนุ่มปราศจากตำหนิตัวหนึ่ง และลูกแกะหกตัวกับแกะตัวผู้หนึ่งตัว พวกมันจะปราศจากตำหนิ

46:6 And in the day of the new moon it shall be a young bullock without blemish, and six lambs, and a ram: they shall be without blemish.

46:7 และท่านจะจัดเตรียมเครื่องธัญญบูชา แป้งหนึ่งเอฟาห์สำหรับวัวหนุ่มหนึ่งตัว และหนึ่งเอฟาห์สำหรับแกะตัวผู้หนึ่งตัว และสำหรับพวกลูกแกะนั้น ท่านจะจัดเตรียมตามที่มือของท่านสามารถจัดเตรียมได้ และน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์

46:7 And he shall prepare a meat offering, an ephah for a bullock, and an ephah for a ram, and for the lambs according as his hand shall attain unto, and an hin of oil to an ephah.

46:8 และเมื่อประมุขจะเข้าไป ท่านจะเข้าไปทางมุขของหอประตูนั้น และท่านจะออกมาตามทางเดียวกันนั้น

46:8 And when the prince shall enter, he shall go in by the way of the porch of that gate, and he shall go forth by the way thereof.

46:9 แต่เมื่อประชาชนแห่งแผ่นดินจะเข้ามาต่อพระพักตร์พระเยโฮวาห์ ณ เทศกาลเลี้ยงตามกำหนดทั้งหลาย ผู้ที่เข้ามาทางประตูทิศเหนือเพื่อนมัสการจะออกไปทางประตูทิศใต้ และผู้ที่เข้ามาทางประตูทิศใต้จะออกไปทางประตูทิศเหนือ เขาจะไม่กลับทางประตูตามที่เขาได้เข้ามา แต่จะออกไปในทิศทางตรงกันข้ามนั้น

46:9 But when the people of the land shall come before the LORD in the solemn feasts, he that entereth in by the way of the north gate to worship shall go out by the way of the south gate; and he that entereth by the way of the south gate shall go forth by the way of the north gate: he shall not return by the way of the gate whereby he came in, but shall go forth over against it.

46:10 และประมุขในท่ามกลางพวกเขา เมื่อประชาชนเข้าไป ก็จะเข้าไป และเมื่อประชาชนออกไป ก็จะออกไป

46:10 And the prince in the midst of them, when they go in, shall go in; and when they go forth, shall go forth.

46:11 และในบรรดาเทศกาลเลี้ยงและเทศกาลที่กำหนดทั้งหลายนั้น เครื่องธัญญบูชาที่ใช้ จะเป็นหนึ่งเอฟาห์ต่อวัวหนุ่มหนึ่งตัว และหนึ่งเอฟาห์ต่อแกะตัวผู้หนึ่งตัว และต่อลูกแกะเหล่านั้นตามแต่ท่านสามารถจะถวายได้ และน้ำมันหนึ่งฮินต่อแป้งหนึ่งเอฟาห์

46:11 And in the feasts and in the solemnities the meat offering shall be an ephah to a bullock, and an ephah to a ram, and to the lambs as he is able to give, and an hin of oil to an ephah.

46:12 บัดนี้เมื่อประมุขจะถวายเครื่องเผาบูชาตามใจสมัคร หรือบรรดาเครื่องสันติบูชาตามใจสมัครแด่พระเยโฮวาห์ คนหนึ่งจะเปิดประตูที่หันหน้าไปทางทิศตะวันออกให้ท่าน และท่านจะเตรียมเครื่องเผาบูชาของท่าน และบรรดาเครื่องสันติบูชาของท่าน อย่างที่ท่านได้ทำในวันสะบาโต แล้วท่านจะออกไป และหลังจากท่านออกไปแล้ว คนหนึ่งจะปิดประตูนั้นเสีย

46:12 Now when the prince shall prepare a voluntary burnt offering or peace offerings voluntarily unto the LORD, one shall then open him the gate that looketh toward the east, and he shall prepare his burnt offering and his peace offerings, as he did on the sabbath day: then he shall go forth; and after his going forth one shall shut the gate.

46:13 เจ้าจงจัดเตรียมเครื่องเผาบูชาแด่พระเยโฮวาห์ทุกวัน เป็นลูกแกะตัวหนึ่งอายุหนึ่งปีปราศจากตำหนิ เจ้าจงจัดเตรียมเครื่องเผาบูชานั้นทุก ๆ เช้า

46:13 Thou shalt daily prepare a burnt offering unto the LORD of a lamb of the first year without blemish: thou shalt prepare it every morning.

46:14 และเจ้าจงจัดเตรียมเครื่องธัญญบูชาที่ถวายคู่กับเครื่องเผาบูชานั้นทุก ๆ เช้า หนึ่งในหกของเอฟาห์ และน้ำมันหนึ่งในสามของฮิน เพื่อคลุกเคล้าแป้งละเอียดให้ชุ่ม เป็นเครื่องธัญญบูชาอย่างต่อเนื่องโดยกฎเนืองนิตย์แด่พระเยโฮวาห์

46:14 And thou shalt prepare a meat offering for it every morning, the sixth part of an ephah, and the third part of an hin of oil, to temper with the fine flour; a meat offering continually by a perpetual ordinance unto the LORD.

46:15 ดังนี้แหละพวกเขาจะจัดเตรียมลูกแกะ และเครื่องธัญญบูชา และน้ำมัน ทุก ๆ เช้า เพื่อเป็นเครื่องเผาบูชาเนืองนิตย์

46:15 Thus shall they prepare the lamb, and the meat offering, and the oil, every morning for a continual burnt offering.

46:16 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า ถ้าประมุขให้ของขวัญแก่บุตรชายคนใดของท่าน มรดกของของขวัญนั้นจะเป็นของบุตรชายทั้งหลายของท่าน ของขวัญนั้นจะเป็นกรรมสิทธิ์ของพวกเขาโดยทางมรดก

46:16 Thus saith the Lord GOD; If the prince give a gift unto any of his sons, the inheritance thereof shall be his sons'; it shall be their possession by inheritance.

46:17 แต่ถ้าท่านให้ของขวัญแห่งมรดกของท่านแก่คนใช้คนใดของท่าน แล้วของขวัญนั้นจะเป็นของคนใช้นั้นจนถึงปีแห่งอิสรภาพ หลังจากนั้นของขวัญนั้นจะกลับมาเป็นของประมุข แต่มรดกของท่านจะเป็นของบุตรชายทั้งหลายของท่านสำหรับพวกเขา

46:17 But if he give a gift of his inheritance to one of his servants, then it shall be his to the year of liberty; after it shall return to the prince: but his inheritance shall be his sons' for them.

46:18 ยิ่งกว่านั้นอีกประมุขจะไม่ยึดสิ่งใดอันเป็นมรดกของประชาชนโดยการบีบบังคับ เพื่อจะผลักดันพวกเขาออกไปจากกรรมสิทธิ์ของพวกเขา แต่ท่านจะมอบมรดกให้บุตรชายทั้งหลายของท่านจากกรรมสิทธิ์ของท่านเอง เพื่อว่าประชาชนของเราจะไม่ถูกกระจัดกระจายไปจากกรรมสิทธิ์ของตนทุกคน”

46:18 Moreover the prince shall not take of the people's inheritance by oppression, to thrust them out of their possession; but he shall give his sons inheritance out of his own possession: that my people be not scattered every man from his possession.

46:19 หลังจากท่านนำข้าพเจ้ามาตามทางเข้าซึ่งอยู่ข้างประตู เข้ามายังห้องบริสุทธิ์ทั้งหลายของพวกปุโรหิต ซึ่งหันหน้าไปทางทิศเหนือ และดูเถิด มีสถานที่แห่งหนึ่งอยู่ทั้งสองข้างทางทิศตะวันตก

46:19 After he brought me through the entry, which was at the side of the gate, into the holy chambers of the priests, which looked toward the north: and, behold, there was a place on the two sides westward.

สถานที่สำหรับการต้มและอบเครื่องบูชาต่าง ๆ
46:20 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “นี่เป็นสถานที่ซึ่งพวกปุโรหิตจะต้มเครื่องบูชาไถ่การละเมิดและเครื่องบูชาไถ่บาป ที่ซึ่งพวกเขาจะอบเครื่องธัญญบูชา เพื่อพวกเขาจะไม่นำเครื่องบูชาเหล่านั้นออกไปในลานชั้นนอก เพื่อชำระประชาชนให้บริสุทธิ์”

Where Offerings Are Boiled and Baked
46:20 Then said he unto me, This is the place where the priests shall boil the trespass offering and the sin offering, where they shall bake the meat offering; that they bear them not out into the utter court, to sanctify the people.

46:21 แล้วท่านจึงนำข้าพเจ้าออกมาที่ลานชั้นนอก และทำให้ข้าพเจ้าผ่านไปข้างมุมทั้งสี่ของลานนั้น และดูเถิด ในมุมลานทุกมุมก็มีลานอยู่ลานหนึ่ง

46:21 Then he brought me forth into the utter court, and caused me to pass by the four corners of the court; and, behold, in every corner of the court there was a court.

46:22 ในมุมทั้งสี่ของลาน มีพวกลานที่ถูกเชื่อมติดกัน ยาวสี่สิบศอก กว้างสามสิบศอก ลานทั้งสี่นี้มีขนาดเดียวกัน

46:22 In the four corners of the court there were courts joined of forty cubits long and thirty broad: these four corners were of one measure.

46:23 และมีสิ่งปลูกสร้างแถวหนึ่งอยู่โดยรอบในลานเหล่านั้น คือโดยรอบลานทั้งสี่นั้น และมันถูกทำขึ้นด้วยสถานที่สำหรับการต้มทั้งหลายซึ่งอยู่ใต้แถวเหล่านั้นโดยรอบ

46:23 And there was a row of building round about in them, round about them four, and it was made with boiling places under the rows round about.

46:24 แล้วท่านจึงกล่าวแก่ข้าพเจ้าว่า “เหล่านี้เป็นสถานที่ทั้งหลายของคนเหล่านั้นที่ต้ม เป็นที่ซึ่งผู้ปรนนิบัติทั้งหลายแห่งพระนิเวศน์จะต้มเครื่องสัตวบูชาของประชาชน”

46:24 Then said he unto me, These are the places of them that boil, where the ministers of the house shall boil the sacrifice of the people.


เอเสเคียล 47 / Ezekiel 47

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

แม่น้ำที่ไหลออกจากพระนิเวศน์ของพระเจ้า (ศคย 14:8-9; วว 22:1-2)
47:1 ภายหลังท่านก็นำข้าพเจ้ากลับมาที่ประตูของพระนิเวศน์ และดูเถิด มีน้ำทั้งหลายไหลออกมาจากใต้ธรณีประตูของพระนิเวศน์ตรงไปทางทิศตะวันออก เพราะพระนิเวศน์หันหน้าไปทางทิศตะวันออก และน้ำเหล่านั้นไหลลงมาจากข้างล่าง จากทางด้านขวาของพระนิเวศน์ ทางทิศใต้ของแท่นบูชา

A River Flowing from the House of God (Zech. 14:8-9; Rev. 22:1-2)
47:1 Afterward he brought me again unto the door of the house; and, behold, waters issued out from under the threshold of the house eastward: for the forefront of the house stood toward the east, and the waters came down from under from the right side of the house, at the south side of the altar.

47:2 แล้วท่านจึงนำข้าพเจ้าออกมาทางประตูทิศเหนือ และนำข้าพเจ้าอ้อมไปทางภายนอกถึงประตูชั้นนอก ตามทางซึ่งหันหน้าไปทางทิศตะวันออก และดูเถิด น้ำทั้งหลายนั้นไหลออกมาทางด้านขวา

47:2 Then brought he me out of the way of the gate northward, and led me about the way without unto the utter gate by the way that looketh eastward; and, behold, there ran out waters on the right side.

47:3 และเมื่อชายผู้นั้นที่มีเชือกวัดอยู่ในมือของท่านได้เดินไปทางทิศตะวันออก ท่านวัดได้หนึ่งพันศอก และท่านนำข้าพเจ้าลุยน้ำเหล่านั้นไป น้ำเหล่านั้นลึกถึงข้อเท้า

47:3 And when the man that had the line in his hand went forth eastward, he measured a thousand cubits, and he brought me through the waters; the waters were to the ankles.

47:4 ท่านก็วัดได้อีกหนึ่งพันศอก และนำข้าพเจ้าลุยน้ำเหล่านั้นไป น้ำเหล่านั้นก็ลึกถึงหัวเข่า ท่านก็วัดได้อีกหนึ่งพันศอก และนำข้าพเจ้าลุยไป น้ำเหล่านั้นก็ลึกถึงเอว

47:4 Again he measured a thousand, and brought me through the waters; the waters were to the knees. Again he measured a thousand, and brought me through; the waters were to the loins.

47:5 ภายหลังท่านก็วัดได้หนึ่งพันศอก และมันเป็นแม่น้ำสายหนึ่งที่ข้าพเจ้าลุยข้ามไปไม่ได้ เพราะน้ำเหล่านั้นขึ้นแล้ว เป็นน้ำทั้งหลายซึ่งลึกพอที่จะว่ายได้ เป็นแม่น้ำสายหนึ่งที่ลุยข้ามไปไม่ได้

47:5 Afterward he measured a thousand; and it was a river that I could not pass over: for the waters were risen, waters to swim in, a river that could not be passed over.

47:6 และท่านกล่าวแก่ข้าพเจ้าว่า “บุตรแห่งมนุษย์เอ๋ย เจ้าได้เห็นสิ่งนี้หรือ” แล้วท่านก็นำข้าพเจ้าและทำให้ข้าพเจ้ากลับมาถึงริมฝั่งแม่น้ำนั้น

47:6 And he said unto me, Son of man, hast thou seen this? Then he brought me, and caused me to return to the brink of the river.

47:7 บัดนี้เมื่อข้าพเจ้าได้กลับมาแล้ว ดูเถิด ที่ริมฝั่งแม่น้ำนั้นมีต้นไม้มากมายอยู่ฟากหนึ่งและอีกฟากนั้น

47:7 Now when I had returned, behold, at the bank of the river were very many trees on the one side and on the other.

47:8 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “น้ำเหล่านี้ไหลตรงไปทางท้องถิ่นตะวันออก และไหลลงไปถึงทะเลทราย และลงไปถึงทะเล ซึ่งเมื่อถูกนำออกสู่ทะเล น้ำเหล่านั้นก็จะถูกรักษาให้หายดี

47:8 Then said he unto me, These waters issue out toward the east country, and go down into the desert, and go into the sea: which being brought forth into the sea, the waters shall be healed.

47:9 และต่อมา ทุกสิ่งที่มีชีวิตซึ่งแหวกว่ายไปมา ที่ใดก็ตามที่แม่น้ำทั้งหลายจะมาถึง ก็จะมีชีวิต และที่นั่นจะมีปลามากมาย เพราะว่าน้ำเหล่านี้จะมาถึงที่นั่น เพราะน้ำทั้งหลายนั้นจะถูกรักษาให้หายดี และที่ใดก็ตามที่แม่น้ำนั้นจะมาถึง ทุกสิ่งก็จะมีชีวิตอยู่

47:9 And it shall come to pass, that every thing that liveth, which moveth, whithersoever the rivers shall come, shall live: and there shall be a very great multitude of fish, because these waters shall come thither: for they shall be healed; and every thing shall live whither the river cometh.

47:10 และต่อมา พวกชาวประมงก็จะยืนอยู่ที่ข้างทะเล จากเอนเกดีจนถึงเอนเอกลาอิม ที่นั่นจะเป็นสถานที่แห่งหนึ่งสำหรับตากอวนทั้งหลาย พวกปลาในที่นั่นจะเป็นตามชนิดทั้งหลายของพวกมัน เหมือนพวกปลาแห่งทะเลใหญ่นั้น คือมีมากมายเหลือเกิน

47:10 And it shall come to pass, that the fishers shall stand upon it from Engedi even unto Eneglaim; they shall be a place to spread forth nets; their fish shall be according to their kinds, as the fish of the great sea, exceeding many.

47:11 แต่ที่ลุ่มทั้งหลายของที่นั่น และหนองทั้งหลายของที่นั่นจะไม่ถูกรักษาให้หายดี พวกมันจะถูกทิ้งไว้ให้เป็นเกลือ

47:11 But the miry places thereof and the marishes thereof shall not be healed; they shall be given to salt.

47:12 และริมฝั่งแม่น้ำนั้น ทั้งสองฟาก จะปลูกต้นไม้ทุกชนิดที่ใช้เป็นอาหาร ซึ่งใบของมันจะไม่เหี่ยว และผลของมันจะไม่วาย แต่มันจะเกิดผลใหม่ตามเดือนทั้งหลายของมัน เพราะว่าน้ำทั้งหลายสำหรับต้นไม้เหล่านั้นได้ไหลออกมาจากสถานบริสุทธิ์ และผลไม้ของพวกมันจะใช้เป็นอาหาร และใบของพวกมันจะใช้เป็นยา”

47:12 And by the river upon the bank thereof, on this side and on that side, shall grow all trees for meat, whose leaf shall not fade, neither shall the fruit thereof be consumed: it shall bring forth new fruit according to his months, because their waters they issued out of the sanctuary: and the fruit thereof shall be for meat, and the leaf thereof for medicine.

เขตแดนของแผ่นดิน (ปฐก 15:18-21)
47:13 องค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “นี่จะเป็นเขตแดน ซึ่งโดยเขตแดนนี้พวกเจ้าจะได้รับแผ่นดินเป็นมรดกตามเผ่าทั้งสิบสองเผ่าของอิสราเอล โยเซฟจะได้สองส่วน

Boundaries of the Land (Gen. 15:18-21)
47:13 Thus saith the Lord GOD; This shall be the border, whereby ye shall inherit the land according to the twelve tribes of Israel: Joseph shall have two portions.

47:14 และพวกเจ้าจะได้รับมรดกนั้นเท่า ๆ กัน ซึ่งเกี่ยวกับมรดกนั้นเราได้ยกมือของเราขึ้นแล้วว่า จะให้แผ่นดินนี้แก่บรรพบุรุษของพวกเจ้า และแผ่นดินนี้จะตกแก่พวกเจ้าเป็นมรดก

47:14 And ye shall inherit it, one as well as another: concerning the which I lifted up mine hand to give it unto your fathers: and this land shall fall unto you for inheritance.

47:15 และนี่จะเป็นเขตแดนของแผ่นดินนี้ด้านทิศเหนือ จากทะเลใหญ่นั้น ไปตามทางเมืองเฮทโลน เมื่อคนทั้งหลายไปยังเมืองเศดัด

47:15 And this shall be the border of the land toward the north side, from the great sea, the way of Hethlon, as men go to Zedad;

47:16 เมืองฮามัท เมืองเบโรธาห์ เมืองสิบราอิม ซึ่งอยู่ระหว่างเขตแดนแห่งเมืองดามัสกัสกับเขตแดนแห่งเมืองฮามัท จนถึงเมืองฮาซารฮัททิโคน ซึ่งอยู่ที่เขตแดนแห่งเมืองเฮาราน

47:16 Hamath, Berothah, Sibraim, which is between the border of Damascus and the border of Hamath; Hazarhatticon, which is by the coast of Hauran.

47:17 และเขตแดนจากทะเลนั้นจะเป็นเมืองฮาซาเรนัน ที่เขตแดนของเมืองดามัสกัส และด้านทิศเหนือไปทางทิศเหนือ และเขตแดนของเมืองฮามัท และนี่เป็นด้านทิศเหนือ

47:17 And the border from the sea shall be Hazarenan, the border of Damascus, and the north northward, and the border of Hamath. And this is the north side.

47:18 และทางด้านทิศตะวันออก พวกเจ้าจะวัดจากเมืองเฮาราน และจากเมืองดามัสกัส และจากกิเลอาด และจากแผ่นดินอิสราเอลไปตามแม่น้ำจอร์แดน จากเขตแดนไปถึงทะเลด้านทิศตะวันออก และนี่เป็นด้านทิศตะวันออก

47:18 And the east side ye shall measure from Hauran, and from Damascus, and from Gilead, and from the land of Israel by Jordan, from the border unto the east sea. And this is the east side.

47:19 และด้านทิศใต้ไปทางทิศใต้ จากทามาร์จนถึงน้ำทั้งหลายแห่งการโต้เถียงในคาเดช แม่น้ำนั้นจะไหลไปถึงทะเลใหญ่ และนี่เป็นด้านทิศใต้ไปทางทิศใต้

47:19 And the south side southward, from Tamar even to the waters of strife in Kadesh, the river to the great sea. And this is the south side southward.

47:20 ทางด้านทิศตะวันตกด้วย จะเป็นทะเลใหญ่จากเขตแดนนั้น จนกระทั่งชายคนหนึ่งมาถึงเมืองฮามัท นี่เป็นด้านทิศตะวันตก

47:20 The west side also shall be the great sea from the border, till a man come over against Hamath. This is the west side.

47:21 ดังนั้น พวกเจ้าจะแบ่งแผ่นดินนี้แก่พวกเจ้าตามเผ่าต่าง ๆ ของอิสราเอล

47:21 So shall ye divide this land unto you according to the tribes of Israel.

47:22 และต่อมา พวกเจ้าจะแบ่งแผ่นดินเป็นมรดกของตัวเจ้าทั้งหลายโดยการจับสลาก และสำหรับพวกคนแปลกหน้าที่อาศัยอยู่ในท่ามกลางพวกเจ้า ผู้ซึ่งจะบังเกิดลูกหลานในท่ามกลางพวกเจ้า และพวกเขาจะเป็นแก่พวกเจ้าเหมือนได้บังเกิดมาในแผ่นดินในท่ามกลางลูกหลานของอิสราเอล พวกเขาจะได้รับมรดกพร้อมกับพวกเจ้าในท่ามกลางเผ่าต่าง ๆ ของอิสราเอล

47:22 And it shall come to pass, that ye shall divide it by lot for an inheritance unto you, and to the strangers that sojourn among you, which shall beget children among you: and they shall be unto you as born in the country among the children of Israel; they shall have inheritance with you among the tribes of Israel.

47:23 และต่อมา คนแปลกหน้าจะอาศัยอยู่ที่เผ่าใด พวกเจ้าจงให้มรดกของเขาแก่เขาที่นั่น องค์พระผู้เป็นเจ้าพระเจ้าตรัส”

47:23 And it shall come to pass, that in what tribe the stranger sojourneth, there shall ye give him his inheritance, saith the Lord GOD.


เอเสเคียล 48 / Ezekiel 48

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]
[29]
[30]
[31]
[32]
[33]
[34]
[35]
[36]
[37]
[38]
[39]
[40]
[41]
[42]
[43]
[44]
[45]
[46]
[47]
[48]

การแบ่งที่ดินให้แต่ละเผ่า (ยชว 13:1--19:51)
48:1 “บัดนี้ เหล่านี้เป็นชื่อของเผ่าต่าง ๆ ตั้งต้นที่เขตแดนด้านทิศเหนือจากทะเลไปตามทางเฮทโลน เหมือนคนหนึ่งไปยังเมืองฮามัท ถึงฮาซาเรนัน ทางเขตแดนของดามัสกัสไปทางทิศเหนือ ติดเมืองฮามัท และยื่นจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนดาน

Divisions for the Tribes (Josh. 13:1--19:51)
48:1 Now these are the names of the tribes. From the north end to the coast of the way of Hethlon, as one goeth to Hamath, Hazarenan, the border of Damascus northward, to the coast of Hamath; for these are his sides east and west; a portion for Dan.

48:2 และประชิดกับเขตแดนของดานจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนอาเชอร์

48:2 And by the border of Dan, from the east side unto the west side, a portion for Asher.

48:3 และประชิดกับเขตแดนของอาเชอร์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนนัฟทาลี

48:3 And by the border of Asher, from the east side even unto the west side, a portion for Naphtali.

48:4 และประชิดกับเขตแดนของนัฟทาลีจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนมนัสเสห์

48:4 And by the border of Naphtali, from the east side unto the west side, a portion for Manasseh.

48:5 และประชิดกับเขตแดนของมนัสเสห์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนเอฟราอิม

48:5 And by the border of Manasseh, from the east side unto the west side, a portion for Ephraim.

48:6 และประชิดกับเขตแดนของเอฟราอิมจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนรูเบน

48:6 And by the border of Ephraim, from the east side even unto the west side, a portion for Reuben.

48:7 และประชิดกับเขตแดนของรูเบนจากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก เป็นส่วนของคนยูดาห์

48:7 And by the border of Reuben, from the east side unto the west side, a portion for Judah.

48:8 และประชิดกับเขตแดนของยูดาห์จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก จะเป็นเครื่องบูชาซึ่งพวกเจ้าจะถวาย ซึ่งกว้างสองหมื่นห้าพันไม้วัด และยาวเท่ากับส่วนของคนเผ่าอื่น จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก และสถานบริสุทธิ์จะอยู่ท่ามกลางที่นั่น

48:8 And by the border of Judah, from the east side unto the west side, shall be the offering which ye shall offer of five and twenty thousand reeds in breadth, and in length as one of the other parts, from the east side unto the west side: and the sanctuary shall be in the midst of it.

48:9 เครื่องบูชาที่พวกเจ้าจะถวายแด่พระเยโฮวาห์นั้น จะยาวสองหมื่นห้าพันไม้วัด และกว้างหนึ่งหมื่นไม้วัด

48:9 The oblation that ye shall offer unto the LORD shall be of five and twenty thousand in length, and of ten thousand in breadth.

ส่วนแบ่งสำหรับพวกปุโรหิตกับคนเลวี
48:10 และสำหรับพวกเขา คือสำหรับพวกปุโรหิต จะเป็นเครื่องบูชาอันบริสุทธิ์นี้ จากทางด้านทิศเหนือยาวสองหมื่นห้าพันไม้วัด และทางด้านทิศตะวันตกกว้างหนึ่งหมื่นไม้วัด และทางด้านทิศตะวันออกกว้างหนึ่งหมื่นไม้วัด และทางด้านทิศใต้ยาวสองหมื่นห้าพันไม้วัด และสถานบริสุทธิ์ของพระเยโฮวาห์จะอยู่ในท่ามกลางที่นั่น

God's Area Set Aside for Priests and Levites
48:10 And for them, even for the priests, shall be this holy oblation; toward the north five and twenty thousand in length, and toward the west ten thousand in breadth, and toward the east ten thousand in breadth, and toward the south five and twenty thousand in length: and the sanctuary of the LORD shall be in the midst thereof.

48:11 ที่นั่นจะเป็นสำหรับพวกปุโรหิตที่ถูกชำระให้บริสุทธิ์แล้วของบุตรชายทั้งหลายของศาโดก ผู้ซึ่งได้รักษาคำกำชับของเรา ผู้ซึ่งมิได้หลงไปเมื่อลูกหลานของอิสราเอลได้หลงไป เหมือนที่คนเลวีได้หลงไปนั้น

48:11 It shall be for the priests that are sanctified of the sons of Zadok; which have kept my charge, which went not astray when the children of Israel went astray, as the Levites went astray.

48:12 และเครื่องบูชาแห่งที่ดินนี้ที่ถูกถวาย พวกเขาจะนับว่าเป็นสิ่งหนึ่งที่บริสุทธิ์ที่สุด ประชิดกับเขตแดนของคนเลวี

48:12 And this oblation of the land that is offered shall be unto them a thing most holy by the border of the Levites.

48:13 และเคียงข้างกับเขตแดนของพวกปุโรหิตนั้น คนเลวีจะมีส่วนแบ่งยาวสองหมื่นห้าพันไม้วัด และกว้างหนึ่งหมื่นไม้วัด ความยาวทั้งสิ้นจะเป็นสองหมื่นห้าพันไม้วัด และความกว้างหนึ่งหมื่นไม้วัด

48:13 And over against the border of the priests the Levites shall have five and twenty thousand in length, and ten thousand in breadth: all the length shall be five and twenty thousand, and the breadth ten thousand.

48:14 และพวกเขาจะไม่ขายส่วนหนึ่งส่วนใดเลย หรือแลกเปลี่ยน หรือเอาผลแรกของแผ่นดินนั้นไปใช้ในการอื่น เพราะเป็นส่วนบริสุทธิ์แด่พระเยโฮวาห์

48:14 And they shall not sell of it, neither exchange, nor alienate the firstfruits of the land: for it is holy unto the LORD.

48:15 และห้าพันไม้วัด ที่เหลืออยู่ในความกว้างเคียงข้างกับสองหมื่นห้าพันไม้วัดนั้น จะเป็นสถานที่สามัญสำหรับกรุงนั้น สำหรับเป็นที่อยู่อาศัย และสำหรับเป็นชานเมืองทั้งหลาย และตัวกรุงจะอยู่ท่ามกลางที่นั่น

48:15 And the five thousand, that are left in the breadth over against the five and twenty thousand, shall be a profane place for the city, for dwelling, and for suburbs: and the city shall be in the midst thereof.

48:16 และเหล่านี้จะเป็นขนาดของด้านต่าง ๆ ด้านทิศเหนือสี่พันห้าร้อยไม้วัด และด้านทิศใต้สี่พันห้าร้อยไม้วัด และในด้านทิศตะวันออกสี่พันห้าร้อยไม้วัด และด้านทิศตะวันตกสี่พันห้าร้อยไม้วัด

48:16 And these shall be the measures thereof; the north side four thousand and five hundred, and the south side four thousand and five hundred, and on the east side four thousand and five hundred, and the west side four thousand and five hundred.

48:17 และชานเมืองทั้งหลายของกรุงนั้น ไปทางทิศเหนือสองร้อยห้าสิบไม้วัด และไปทางทิศใต้สองร้อยห้าสิบไม้วัด และไปทางทิศตะวันออกสองร้อยห้าสิบไม้วัด และไปทางทิศตะวันตกสองร้อยห้าสิบไม้วัด

48:17 And the suburbs of the city shall be toward the north two hundred and fifty, and toward the south two hundred and fifty, and toward the east two hundred and fifty, and toward the west two hundred and fifty.

48:18 และส่วนที่เหลืออยู่ในความยาวเคียงข้างกับเครื่องบูชาแห่งส่วนบริสุทธิ์นั้น ไปทางทิศตะวันออกจะยาวหนึ่งหมื่นไม้วัด และไปทางทิศตะวันตกจะยาวหนึ่งหมื่นไม้วัด และส่วนที่เหลืออยู่นั้นจะอยู่เคียงข้างกับส่วนบริสุทธิ์ และส่วนที่เพิ่มขึ้นของที่นั่นจะเป็นสำหรับอาหารแก่บรรดาผู้ปรนนิบัติกรุงนั้น

48:18 And the residue in length over against the oblation of the holy portion shall be ten thousand eastward, and ten thousand westward: and it shall be over against the oblation of the holy portion; and the increase thereof shall be for food unto them that serve the city.

48:19 และคนทั้งหลายที่ปรนนิบัติกรุงนั้น จะปรนนิบัติกรุงนั้นจากเผ่าทุกเผ่าของอิสราเอล

48:19 And they that serve the city shall serve it out of all the tribes of Israel.

48:20 เครื่องบูชาทั้งหมดจะเป็นสองหมื่นห้าพันไม้วัดคูณสองหมื่นห้าพันไม้วัด พวกเจ้าจะถวายเครื่องบูชาอันบริสุทธิ์ที่เป็นสี่เหลี่ยมจตุรัส พร้อมกับการถือกรรมสิทธิ์กรุงนั้น

48:20 All the oblation shall be five and twenty thousand by five and twenty thousand: ye shall offer the holy oblation foursquare, with the possession of the city.

ส่วนแบ่งสำหรับประมุข
48:21 และส่วนที่เหลืออยู่จะเป็นสำหรับประมุข อยู่ด้านหนึ่งและอีกด้านหนึ่งของเครื่องบูชาอันบริสุทธิ์นั้น และของการถือกรรมสิทธิ์กรุงนั้น จะอยู่เคียงข้างกับสองหมื่นห้าพันไม้วัดนั้นของเครื่องบูชานั้นไปยังเขตแดนทิศตะวันออก และทางด้านทิศตะวันตกอยู่เคียงข้างกับสองหมื่นห้าพันไม้วัดนั้นไปยังเขตแดนทิศตะวันตก โดยอยู่เคียงข้างกับส่วนเหล่านั้นสำหรับประมุข และที่นั่นจะเป็นเครื่องบูชาอันบริสุทธิ์นั้น และสถานบริสุทธิ์ของพระนิเวศน์นั้นจะอยู่ท่ามกลางที่นั่น

A Portion for the Prince
48:21 And the residue shall be for the prince, on the one side and on the other of the holy oblation, and of the possession of the city, over against the five and twenty thousand of the oblation toward the east border, and westward over against the five and twenty thousand toward the west border, over against the portions for the prince: and it shall be the holy oblation; and the sanctuary of the house shall be in the midst thereof.

48:22 ยิ่งกว่านั้นจากกรรมสิทธิ์ของคนเลวี และจากกรรมสิทธิ์ของกรุงนั้น โดยอยู่ในท่ามกลางส่วนซึ่งเป็นของประมุข ระหว่างเขตแดนแห่งยูดาห์และเขตแดนแห่งเบนยามิน จะเป็นสำหรับประมุข

48:22 Moreover from the possession of the Levites, and from the possession of the city, being in the midst of that which is the prince's, between the border of Judah and the border of Benjamin, shall be for the prince.

48:23 สำหรับเผ่าทั้งหลายที่เหลืออยู่นั้น จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนเบนยามินจะมีส่วนหนึ่ง

48:23 As for the rest of the tribes, from the east side unto the west side, Benjamin shall have a portion.

48:24 และประชิดกับเขตแดนของเบนยามิน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนสิเมโอนจะมีส่วนหนึ่ง

48:24 And by the border of Benjamin, from the east side unto the west side, Simeon shall have a portion.

48:25 และประชิดกับเขตแดนของสิเมโอน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนอิสสาคาร์จะมีส่วนหนึ่ง

48:25 And by the border of Simeon, from the east side unto the west side, Issachar a portion.

48:26 และประชิดกับเขตแดนของอิสสาคาร์ จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนเศบูลุนจะมีส่วนหนึ่ง

48:26 And by the border of Issachar, from the east side unto the west side, Zebulun a portion.

48:27 และประชิดกับเขตแดนของเศบูลุน จากด้านทิศตะวันออกไปถึงด้านทิศตะวันตก คนกาดจะมีส่วนหนึ่ง

48:27 And by the border of Zebulun, from the east side unto the west side, Gad a portion.

48:28 และประชิดกับเขตแดนของกาด ทางด้านทิศใต้ไปทางทิศใต้ เขตแดนนั้นจะไปจากเมืองทามาร์ ถึงน้ำทั้งหลายแห่งการโต้เถียงในคาเดช และตามแม่น้ำนั้นไปถึงทะเลใหญ่

48:28 And by the border of Gad, at the south side southward, the border shall be even from Tamar unto the waters of strife in Kadesh, and to the river toward the great sea.

48:29 นี่เป็นแผ่นดินซึ่งพวกเจ้าจะแบ่งให้เป็นมรดกแก่เผ่าต่าง ๆ ของอิสราเอลโดยการจับสลาก และเหล่านี้เป็นส่วนต่าง ๆ ของพวกเขา องค์พระผู้เป็นเจ้าพระเจ้าตรัส

48:29 This is the land which ye shall divide by lot unto the tribes of Israel for inheritance, and these are their portions, saith the Lord GOD.

กรุงและประตูต่าง ๆ (วว 21:10-17)
48:30 และเหล่านี้เป็นทางออกทั้งหลายของกรุงทางด้านทิศเหนือ ซึ่งวัดได้สี่พันห้าร้อยไม้วัด

The City and Its Gates (Rev. 21:10-17)
48:30 And these are the goings out of the city on the north side, four thousand and five hundred measures.

48:31 และประตูเมืองทั้งหลายนั้นจะตั้งชื่อตามชื่อเผ่าต่าง ๆ ของคนอิสราเอล มีประตูสามประตูทางด้านทิศเหนือ ประตูหนึ่งของรูเบน ประตูหนึ่งของยูดาห์ ประตูหนึ่งของเลวี

48:31 And the gates of the city shall be after the names of the tribes of Israel: three gates northward; one gate of Reuben, one gate of Judah, one gate of Levi.

48:32 และทางด้านทิศตะวันออก ซึ่งวัดได้สี่พันห้าร้อยไม้วัด และมีประตูสามประตู และประตูหนึ่งของโยเซฟ ประตูหนึ่งของเบนยามิน ประตูหนึ่งของดาน

48:32 And at the east side four thousand and five hundred: and three gates; and one gate of Joseph, one gate of Benjamin, one gate of Dan.

48:33 และทางด้านทิศใต้ ซึ่งวัดได้สี่พันห้าร้อยไม้วัด และมีประตูสามประตู ประตูหนึ่งของสิเมโอน ประตูหนึ่งของอิสสาคาร์ ประตูหนึ่งของเศบูลุน

48:33 And at the south side four thousand and five hundred measures: and three gates; one gate of Simeon, one gate of Issachar, one gate of Zebulun.

48:34 และทางด้านทิศตะวันตก ซึ่งวัดได้สี่พันห้าร้อยไม้วัด พร้อมกับประตูสามประตูของพวกเขา ประตูหนึ่งของกาด ประตูหนึ่งของอาเชอร์ ประตูหนึ่งของนัฟทาลี

48:34 At the west side four thousand and five hundred, with their three gates; one gate of Gad, one gate of Asher, one gate of Naphtali.

48:35 วัดรอบกรุงนั้นได้หนึ่งหมื่นแปดพันไม้วัด และชื่อของกรุงนั้นตั้งแต่วันนั้นเป็นต้นไปจะเป็น พระเยโฮวาห์สถิตอยู่ที่นั่น”

48:35 It was round about eighteen thousand measures: and the name of the city from that day shall be, The LORD is there.


ดาเนียล 1 / Daniel 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดานิเอลถูกนำไปเป็นเชลยในบาบิโลน
1:1 ในปีที่สามของรัชกาลของเยโฮยาคิมกษัตริย์แห่งยูดาห์ เนบูคัดเนสซาร์กษัตริย์แห่งกรุงบาบิโลนเสด็จมายังกรุงเยรูซาเล็ม และทรงล้อมกรุงไว้

Daniel Carried into Babylonian Captivity
1:1 In the third year of the reign of Jehoiakim king of Judah came Nebuchadnezzar king of Babylon unto Jerusalem, and besieged it.

1:2 และองค์พระผู้เป็นเจ้าทรงมอบเยโฮยาคิมกษัตริย์แห่งยูดาห์ไว้ในหัตถ์ของพระองค์ พร้อมทั้งภาชนะบางชิ้นแห่งพระนิเวศน์ของพระเจ้า ซึ่งพระองค์ได้นำมายังแผ่นดินชินาร์มายังนิเวศน์ของพระของพระองค์ และพระองค์ทรงนำภาชนะเหล่านั้นมาบรรจุไว้ในคลังของพระของพระองค์

1:2 And the Lord gave Jehoiakim king of Judah into his hand, with part of the vessels of the house of God: which he carried into the land of Shinar to the house of his god; and he brought the vessels into the treasure house of his god.

1:3 และกษัตริย์ตรัสกับอัชเปนัสหัวหน้าของพวกขันทีของพระองค์ว่า อัชเปนัสควรนำบางคนของลูกหลานของอิสราเอลมา และของเชื้อพระวงศ์ของกษัตริย์ และของเชื้อสายของประมุขทั้งหลาย

1:3 And the king spake unto Ashpenaz the master of his eunuchs, that he should bring certain of the children of Israel, and of the king's seed, and of the princes;

1:4 พวกคนหนุ่มที่ปราศจากตำหนิ แต่มีรูปร่างงาม และเชี่ยวชาญในสรรพปัญญา และฉลาดหลักแหลมในความรู้ และเข้าใจในสรรพวิทยา และเป็นผู้มีความสามารถในตนเองที่จะยืนอยู่ในพระราชวังของกษัตริย์ และผู้ซึ่งพวกเขาสามารถสอนวิชาทั้งปวงและภาษาของคนเคลเดียได้

1:4 Children in whom was no blemish, but well favoured, and skilful in all wisdom, and cunning in knowledge, and understanding science, and such as had ability in them to stand in the king's palace, and whom they might teach the learning and the tongue of the Chaldeans.

1:5 และกษัตริย์ทรงกำหนดส่วนอาหารประจำวันแก่พวกเขาจากอาหารสูงของกษัตริย์ และเหล้าองุ่นซึ่งพระองค์ดื่ม โดยเลี้ยงดูพวกเขาเช่นนั้นสามปี เพื่อเมื่อครบกำหนดเวลานั้นแล้ว พวกเขาจะได้ยืนอยู่ต่อพระพักตร์กษัตริย์

1:5 And the king appointed them a daily provision of the king's meat, and of the wine which he drank: so nourishing them three years, that at the end thereof they might stand before the king.

1:6 บัดนี้ ในท่ามกลางคนเหล่านี้มีพวกคนหนุ่มแห่งยูดาห์คือ ดานิเอล ฮานันยาห์ มิชาเอล และอาซาริยาห์

1:6 Now among these were of the children of Judah, Daniel, Hananiah, Mishael, and Azariah:

1:7 ผู้ซึ่งประมุขของพวกขันทีได้ตั้งชื่อให้ใหม่ ด้วยว่าท่านให้ดานิเอลมีชื่อว่าเบลเทชัสซาร์ และให้ฮานันยาห์มีชื่อว่าชัดรัค และให้มิชาเอลมีชื่อว่าเมชาค และให้อาซาริยาห์มีชื่อว่าอาเบดเนโก

1:7 Unto whom the prince of the eunuchs gave names: for he gave unto Daniel the name of Belteshazzar; and to Hananiah, of Shadrach; and to Mishael, of Meshach; and to Azariah, of Abednego.

ความตั้งใจของดานิเอล
1:8 แต่ดานิเอลตั้งใจไว้ในใจของตนว่า เขาจะไม่กระทำตัวเองให้เป็นมลทินด้วยส่วนอาหารสูงของกษัตริย์ หรือด้วยเหล้าองุ่นซึ่งพระองค์ดื่ม เพราะฉะนั้นเขาจึงขอร้องประมุขของพวกขันทีเพื่อเขาจะไม่กระทำตัวเองให้เป็นมลทิน

Daniel's Determination
1:8 But Daniel purposed in his heart that he would not defile himself with the portion of the king's meat, nor with the wine which he drank: therefore he requested of the prince of the eunuchs that he might not defile himself.

1:9 บัดนี้พระเจ้าได้ทรงนำดานิเอลมาสู่ความโปรดปรานและความรักอันอ่อนโยนกับประมุขของพวกขันที

1:9 Now God had brought Daniel into favour and tender love with the prince of the eunuchs.

1:10 และประมุขของพวกขันทีกล่าวแก่ดานิเอลว่า “ข้าเกรงกลัวกษัตริย์เจ้านายของข้า ผู้ทรงกำหนดอาหารของพวกเจ้าและเครื่องดื่มของพวกเจ้า ด้วยว่าทำไมพระองค์จะทอดพระเนตรเห็นว่า ใบหน้าของพวกเจ้าซูบซีดกว่าบรรดาคนหนุ่ม ๆ อายุรุ่นราวคราวเดียวกันกับพวกเจ้า แล้วพวกเจ้าก็จะทำให้ศีรษะของข้าเข้าสู่อันตรายเพราะกษัตริย์”

1:10 And the prince of the eunuchs said unto Daniel, I fear my lord the king, who hath appointed your meat and your drink: for why should he see your faces worse liking than the children which are of your sort? then shall ye make me endanger my head to the king.

1:11 แล้วดานิเอลจึงกล่าวแก่เมลซาร์ ผู้ซึ่งประมุขของพวกขันทีได้ตั้งให้ดูแลดานิเอล ฮานันยาห์ มิชาเอล และอาซาริยาห์ ว่า

1:11 Then said Daniel to Melzar, whom the prince of the eunuchs had set over Daniel, Hananiah, Mishael, and Azariah,

1:12 “ขอท่านจงทดลองพวกผู้รับใช้ของท่าน ข้าพเจ้าขอร้องท่าน สักสิบวัน และให้พวกเขานำผักมาให้พวกเรากินและน้ำมาให้ดื่ม

1:12 Prove thy servants, I beseech thee, ten days; and let them give us pulse to eat, and water to drink.

1:13 แล้วให้สีหน้าของพวกเราถูกมองดูต่อหน้าท่าน และสีหน้าของบรรดาคนหนุ่ม ๆ ผู้รับประทานส่วนอาหารสูงของกษัตริย์ และตามที่ท่านเห็น จงจัดการกับพวกผู้รับใช้ของท่านเถิด”

1:13 Then let our countenances be looked upon before thee, and the countenance of the children that eat of the portion of the king's meat: and as thou seest, deal with thy servants.

1:14 ดังนั้นท่านจึงยอมทำตามคนเหล่านั้นในเรื่องนี้ และได้ทดลองพวกเขาสิบวัน

1:14 So he consented to them in this matter, and proved them ten days.

1:15 และเมื่อครบสิบวันแล้ว สีหน้าของคนเหล่านั้นก็ดีกว่า และเนื้อหนังก็อ้วนท้วนสมบูรณ์กว่าบรรดาคนหนุ่ม ๆ ซึ่งได้รับประทานส่วนอาหารสูงของกษัตริย์

1:15 And at the end of ten days their countenances appeared fairer and fatter in flesh than all the children which did eat the portion of the king's meat.

1:16 ดังนั้นเมลซาร์จึงนำส่วนอาหารสูงของพวกเขา และเหล้าองุ่นที่พวกเขาควรดื่มนั้นไปเสีย และให้ผักแก่พวกเขา

1:16 Thus Melzar took away the portion of their meat, and the wine that they should drink; and gave them pulse.

1:17 สำหรับพวกคนหนุ่มทั้งสี่คนนี้ พระเจ้าประทานสรรพวิทยา และความชำนาญในเรื่องวิชาทั้งปวงและปัญญาแก่พวกเขา และดานิเอลมีความเข้าใจในนิมิตทั้งสิ้นและความฝันทุกประการ

1:17 As for these four children, God gave them knowledge and skill in all learning and wisdom: and Daniel had understanding in all visions and dreams.

1:18 บัดนี้พอสิ้นกำหนดวันเหล่านั้นที่กษัตริย์ได้ตรัสว่าเขาควรนำพวกเขามาเข้าเฝ้า แล้วประมุขของพวกขันทีจึงนำพวกเขามาเข้าเฝ้าเนบูคัดเนสซาร์

1:18 Now at the end of the days that the king had said he should bring them in, then the prince of the eunuchs brought them in before Nebuchadnezzar.

1:19 และกษัตริย์ก็ทรงสัมภาษณ์พวกเขา และในท่ามกลางบรรดาคนหนุ่มเหล่านั้นไม่พบสักคนหนึ่งที่เหมือนดานิเอล ฮานันยาห์ มิชาเอลและอาซาริยาห์ เพราะฉะนั้นพวกเขาจึงได้ยืนอยู่ต่อพระพักตร์กษัตริย์

1:19 And the king communed with them; and among them all was found none like Daniel, Hananiah, Mishael, and Azariah: therefore stood they before the king.

1:20 และในบรรดาเรื่องราวอันเกี่ยวกับปัญญาและความเข้าใจ ที่กษัตริย์ซักถามพวกเขา พระองค์ทรงพบว่าพวกเขาดีกว่าบรรดาพวกโหรและพวกหมอดูทั้งหมด ที่อยู่ในอาณาจักรทั้งสิ้นของพระองค์สิบเท่า

1:20 And in all matters of wisdom and understanding, that the king enquired of them, he found them ten times better than all the magicians and astrologers that were in all his realm.

1:21 และดานิเอลได้รับราชการเรื่อยมาจนถึงปีแรกแห่งรัชกาลของกษัตริย์ไซรัส

1:21 And Daniel continued even unto the first year of king Cyrus.


ดาเนียล 2 / Daniel 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความฝันของกษัตริย์เนบูคัดเนสซาร์
2:1 และในปีที่สองแห่งรัชกาลของเนบูคัดเนสซาร์ เนบูคัดเนสซาร์ได้ทรงฝันหลายเรื่อง โดยที่พระทัยของพระองค์ก็เป็นทุกข์ และการบรรทมของพระองค์ก็พรากไปจากพระองค์

The Dream of King Nebuchadnezzar
2:1 And in the second year of the reign of Nebuchadnezzar Nebuchadnezzar dreamed dreams, wherewith his spirit was troubled, and his sleep brake from him.

2:2 แล้วกษัตริย์จึงทรงบัญชาให้เรียกพวกโหร และพวกหมอดู และพวกนักวิทยาคม และชนเคลเดียเพื่อสำแดงความฝันเหล่านั้นของพระองค์แก่พระองค์ ดังนั้นเขาทั้งหลายจึงมาและเข้าเฝ้ากษัตริย์

2:2 Then the king commanded to call the magicians, and the astrologers, and the sorcerers, and the Chaldeans, for to shew the king his dreams. So they came and stood before the king.

2:3 และกษัตริย์ตรัสกับพวกเขาว่า “เราได้ฝันความฝันหนึ่ง และจิตใจของเราก็เป็นทุกข์ เพื่อจะทราบความฝันนั้น”

2:3 And the king said unto them, I have dreamed a dream, and my spirit was troubled to know the dream.

2:4 แล้วชนเคลเดียจึงกราบทูลกษัตริย์เป็นภาษาของคนซีเรียว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขอทรงเล่าความฝันนั้นให้แก่พวกผู้รับใช้ของพระองค์ แล้วเหล่าข้าพระองค์จะแสดงการแปลความหมายนั้น”

2:4 Then spake the Chaldeans to the king in Syriack, O king, live for ever: tell thy servants the dream, and we will shew the interpretation.

2:5 กษัตริย์ทรงตอบและตรัสกับชนเคลเดียว่า “ความฝันนั้นหายไปจากเราแล้ว ถ้าพวกเจ้าจะไม่ให้เรารู้ความฝันนั้น พร้อมการแปลความหมายของมัน พวกเจ้าจะถูกหั่นเป็นชิ้น ๆ และบ้านเรือนของพวกเจ้าจะถูกทำให้เป็นกองขยะ

2:5 The king answered and said to the Chaldeans, The thing is gone from me: if ye will not make known unto me the dream, with the interpretation thereof, ye shall be cut in pieces, and your houses shall be made a dunghill.

2:6 แต่ถ้าพวกเจ้าสำแดงความฝันนั้นและการแปลความหมายของมันให้เรา พวกเจ้าจะได้รับบรรดาของขวัญ และรางวัลทั้งหลาย และเกียรติยศใหญ่ยิ่งจากเรา ฉะนั้นจงสำแดงความฝันนั้นให้เรา และการแปลความหมายของความฝันนั้น”

2:6 But if ye shew the dream, and the interpretation thereof, ye shall receive of me gifts and rewards and great honour: therefore shew me the dream, and the interpretation thereof.

2:7 พวกเขาตอบอีกและกราบทูลว่า “ขอกษัตริย์เล่าความฝันนั้นแก่พวกผู้รับใช้ของพระองค์ และเหล่าข้าพระองค์จะแสดงการแปลความหมายของมัน”

2:7 They answered again and said, Let the king tell his servants the dream, and we will shew the interpretation of it.

2:8 กษัตริย์ทรงตอบและตรัสว่า “เรารู้เป็นแน่แล้วว่า พวกเจ้าพยายามจะถ่วงเวลาไว้ เพราะพวกเจ้าเห็นว่าความฝันนั้นไปจากเราแล้ว

2:8 The king answered and said, I know of certainty that ye would gain the time, because ye see the thing is gone from me.

2:9 แต่ถ้าพวกเจ้าจะไม่ให้เรารู้ความฝันนั้น ก็มีคำตัดสินสำหรับพวกเจ้าอยู่ข้อเดียว เพราะพวกเจ้าได้เตรียมบรรดาถ้อยคำมุสาและทุจริตที่จะพูดต่อหน้าเรา จนกว่าเวลาจะถูกเปลี่ยนแปลงไป เพราะฉะนั้นพวกเจ้าจงบอกความฝันนั้นแก่เรา และเราจะรู้ว่าพวกเจ้าสามารถแสดงการแปลความหมายของความฝันนั้นให้เราได้”

2:9 But if ye will not make known unto me the dream, there is but one decree for you: for ye have prepared lying and corrupt words to speak before me, till the time be changed: therefore tell me the dream, and I shall know that ye can shew me the interpretation thereof.

2:10 ชนเคลเดียจึงทูลตอบต่อพระพักตร์กษัตริย์ และกราบทูลว่า “ไม่มีมนุษย์คนใดบนแผ่นดินโลกที่สามารถสำแดงเรื่องของกษัตริย์ได้ เพราะฉะนั้นไม่มีกษัตริย์ เจ้านายหรือผู้ปกครองคนใดที่ไต่ถามสิ่งเหล่านี้จากโหร หรือหมอดู หรือชนเคลเดียคนใด

2:10 The Chaldeans answered before the king, and said, There is not a man upon the earth that can shew the king's matter: therefore there is no king, lord, nor ruler, that asked such things at any magician, or astrologer, or Chaldean.

2:11 และสิ่งนี้เป็นสิ่งหายากที่กษัตริย์ทรงต้องการ และไม่มีผู้ใดอื่นที่สามารถสำแดงเรื่องนี้ต่อพระพักตร์กษัตริย์ได้ เว้นแต่พวกพระ ผู้ซึ่งมิได้อาศัยอยู่กับเนื้อหนัง”

2:11 And it is a rare thing that the king requireth, and there is none other that can shew it before the king, except the gods, whose dwelling is not with flesh.

2:12 ด้วยเหตุนี้กษัตริย์จึงทรงโกรธและเดือดดาลมาก และรับสั่งให้ทำลายพวกนักปราชญ์ทั้งหมดแห่งกรุงบาบิโลนเสีย

2:12 For this cause the king was angry and very furious, and commanded to destroy all the wise men of Babylon.

2:13 และพระราชกฤษฎีกาจึงได้ถูกประกาศไปว่า พวกนักปราชญ์เหล่านั้นควรถูกฆ่าเสีย และพวกเขาจึงเสาะหาดานิเอลและพรรคพวกของท่านเพื่อจะฆ่าเสีย

2:13 And the decree went forth that the wise men should be slain; and they sought Daniel and his fellows to be slain.

พรรคพวกของดานิเอลอธิษฐานขอสติปัญญา
2:14 แล้วดานิเอลก็ตอบด้วยการแนะนำและสติปัญญาต่ออารีโอคหัวหน้าราชองครักษ์ ผู้ซึ่งออกไปเพื่อเข่นฆ่าบรรดานักปราชญ์แห่งกรุงบาบิโลน

Jewish Lads Pray for Wisdom
2:14 Then Daniel answered with counsel and wisdom to Arioch the captain of the king's guard, which was gone forth to slay the wise men of Babylon:

2:15 ท่านตอบและกล่าวแก่อารีโอคหัวหน้าราชองครักษ์ว่า “ทำไมพระราชกฤษฎีกาจากกษัตริย์จึงเร่งร้อนเล่า” แล้วอารีโอคก็แจ้งเรื่องนั้นให้ดานิเอลทราบ

2:15 He answered and said to Arioch the king's captain, Why is the decree so hasty from the king? Then Arioch made the thing known to Daniel.

2:16 แล้วดานิเอลก็เข้าไปเฝ้า และกราบทูลกษัตริย์ขอพระองค์ทรงกำหนดเวลาให้ท่าน และท่านจะแสดงให้กษัตริย์เห็นการแปลความหมายนั้น

2:16 Then Daniel went in, and desired of the king that he would give him time, and that he would shew the king the interpretation.

2:17 แล้วดานิเอลก็กลับไปบ้านของท่าน และแจ้งเรื่องนั้นให้ฮานันยาห์ มิชาเอล และอาซาริยาห์เหล่าสหายของท่านทราบ

2:17 Then Daniel went to his house, and made the thing known to Hananiah, Mishael, and Azariah, his companions:

2:18 เพื่อพวกเขาจะทูลขอความเมตตาทั้งหลายของพระเจ้าแห่งสวรรค์เกี่ยวกับความลึกลับนี้ เพื่อดานิเอลและพวกสหายของท่านจะไม่พินาศพร้อมกับบรรดานักปราชญ์ที่เหลืออยู่แห่งกรุงบาบิโลน

2:18 That they would desire mercies of the God of heaven concerning this secret; that Daniel and his fellows should not perish with the rest of the wise men of Babylon.

พระเจ้าทรงสำแดงให้ดานิเอลทราบความหมายของความฝัน
2:19 แล้วความลึกลับนั้นก็ถูกเปิดเผยแก่ดานิเอลในนิมิตกลางคืน แล้วดานิเอลก็ถวายสาธุการแด่พระเจ้าแห่งสวรรค์

God Shows Daniel the Meaning of the Dream
2:19 Then was the secret revealed unto Daniel in a night vision. Then Daniel blessed the God of heaven.

2:20 ดานิเอลตอบและทูลว่า “สาธุการแด่พระนามของพระเจ้าเป็นนิตย์และเป็นนิตย์ เพราะสติปัญญาและฤทธานุภาพเป็นของพระองค์

2:20 Daniel answered and said, Blessed be the name of God for ever and ever: for wisdom and might are his:

2:21 และพระองค์ทรงเปลี่ยนบรรดาวาระและฤดูกาลทั้งหลาย พระองค์ทรงถอดบรรดากษัตริย์ และทรงตั้งกษัตริย์ทั้งหลายขึ้นใหม่ พระองค์ประทานสติปัญญาแก่นักปราชญ์ และความรู้แก่คนทั้งหลายที่รู้จักความเข้าใจ

2:21 And he changeth the times and the seasons: he removeth kings, and setteth up kings: he giveth wisdom unto the wise, and knowledge to them that know understanding:

2:22 พระองค์ทรงเผยสิ่งทั้งหลายที่ลึกซึ้งและลี้ลับ พระองค์ทรงทราบว่าอะไรอยู่ในความมืด และความสว่างก็สถิตอยู่กับพระองค์

2:22 He revealeth the deep and secret things: he knoweth what is in the darkness, and the light dwelleth with him.

2:23 ข้าพระองค์ขอขอบพระคุณพระองค์ และสรรเสริญพระองค์ โอ พระองค์ พระเจ้าแห่งบรรพบุรุษของข้าพระองค์ ผู้ซึ่งได้ประทานสติปัญญาและกำลังแก่ข้าพระองค์ และบัดนี้ได้ทรงสำแดงให้ข้าพระองค์ทราบถึงสิ่งที่ข้าพระองค์ทั้งหลายได้ทูลขอจากพระองค์ เพราะพระองค์ได้ทรงสำแดงเรื่องของกษัตริย์ให้พวกข้าพระองค์ทราบ”

2:23 I thank thee, and praise thee, O thou God of my fathers, who hast given me wisdom and might, and hast made known unto me now what we desired of thee: for thou hast now made known unto us the king's matter.

2:24 ฉะนั้นดานิเอลจึงเข้าไปหาอารีโอค ผู้ซึ่งกษัตริย์ได้ทรงแต่งตั้งให้ทำลายบรรดานักปราชญ์แห่งกรุงบาบิโลนเสีย ท่านได้เข้าไปและกล่าวแก่อารีโอคดังนี้ว่า “ขออย่าทำลายบรรดานักปราชญ์แห่งกรุงบาบิโลน ขอโปรดนำตัวข้าพเจ้าเข้าไปเฝ้ากษัตริย์ และข้าพเจ้าจะแสดงให้กษัตริย์เห็นการแปลความหมายนั้น”

2:24 Therefore Daniel went in unto Arioch, whom the king had ordained to destroy the wise men of Babylon: he went and said thus unto him; Destroy not the wise men of Babylon: bring me in before the king, and I will shew unto the king the interpretation.

2:25 แล้วอารีโอคก็รีบนำตัวดานิเอลเข้าเฝ้ากษัตริย์ และกราบทูลพระองค์ดังนี้ว่า “ข้าพระองค์ได้พบชายคนหนึ่งในพวกเชลยแห่งยูดาห์ ผู้ที่จะให้กษัตริย์ทรงทราบการแปลความหมายนั้น”

2:25 Then Arioch brought in Daniel before the king in haste, and said thus unto him, I have found a man of the captives of Judah, that will make known unto the king the interpretation.

2:26 กษัตริย์จึงทรงตอบและตรัสแก่ดานิเอล ผู้ซึ่งชื่อของท่านคือเบลเทชัสซาร์ว่า “เจ้าสามารถที่จะให้เราทราบถึงความฝันซึ่งเราได้เห็นนั้น และการแปลความหมายของมันได้หรือ”

2:26 The king answered and said to Daniel, whose name was Belteshazzar, Art thou able to make known unto me the dream which I have seen, and the interpretation thereof?

2:27 ดานิเอลทูลตอบต่อพระพักตร์กษัตริย์ และทูลว่า “ความลึกลับซึ่งกษัตริย์ทรงต้องการนั้น พวกนักปราชญ์ พวกหมอดู พวกโหร พวกหมอดูฤกษ์ยาม ไม่สามารถสำแดงให้กษัตริย์ทราบได้

2:27 Daniel answered in the presence of the king, and said, The secret which the king hath demanded cannot the wise men, the astrologers, the magicians, the soothsayers, shew unto the king;

2:28 แต่มีพระเจ้าองค์หนึ่งในสวรรค์ผู้ทรงเผยความลึกลับทั้งหลาย และทรงให้กษัตริย์เนบูคัดเนสซาร์ทราบถึงสิ่งซึ่งจะบังเกิดขึ้นในวาระข้างหน้า ความฝันของพระองค์และบรรดานิมิตแห่งพระเศียรของพระองค์บนแท่นบรรทมของพระองค์นั้นเป็นดังนี้

2:28 But there is a God in heaven that revealeth secrets, and maketh known to the king Nebuchadnezzar what shall be in the latter days. Thy dream, and the visions of thy head upon thy bed, are these;

2:29 สำหรับพระองค์ โอ ข้าแต่กษัตริย์ ความคิดทั้งหลายของพระองค์ได้เข้ามาในพระดำริของพระองค์บนแท่นบรรทมของพระองค์ ว่าอะไรจะบังเกิดขึ้นในวาระข้างหน้า และพระองค์นั้นผู้ทรงเผยความลึกลับทั้งหลายก็ทรงให้พระองค์ทราบถึงสิ่งที่จะบังเกิดมา

2:29 As for thee, O king, thy thoughts came into thy mind upon thy bed, what should come to pass hereafter: and he that revealeth secrets maketh known to thee what shall come to pass.

2:30 แต่สำหรับข้าพระองค์ ความลึกลับนี้มิได้ถูกเปิดเผยแก่ข้าพระองค์เพราะเหตุสติปัญญาใด ๆ ที่ข้าพระองค์มีมากกว่าผู้มีชีวิตคนใด แต่เพราะเห็นแก่คนทั้งหลายที่จะแสดงการแปลความหมายนั้นให้กษัตริย์ทรงทราบ และเพื่อพระองค์จะทรงทราบพระดำริเหล่านั้นแห่งพระทัยของพระองค์

2:30 But as for me, this secret is not revealed to me for any wisdom that I have more than any living, but for their sakes that shall make known the interpretation to the king, and that thou mightest know the thoughts of thy heart.

ปฏิมากรในความฝันของกษัตริย์เนบูคัดเนสซาร์
2:31 พระองค์ โอ ข้าแต่กษัตริย์ ได้ทรงเห็น และดูเถิด มีปฏิมากรขนาดใหญ่ ปฏิมากรใหญ่นี้ ซึ่งมีความสุกใสอย่างเลิศ ก็ตั้งอยู่ต่อพระพักตร์พระองค์ และรูปร่างของปฏิมากรนี้ก็น่ากลัว

Nebuchadnezzar's Dreamed Image
2:31 Thou, O king, sawest, and behold a great image. This great image, whose brightness was excellent, stood before thee; and the form thereof was terrible.

2:32 เศียรของปฏิมากรนี้เป็นทองคำเนื้อดี อกของปฏิมากรและแขนของปฏิมากรเป็นเงิน ท้องของปฏิมากรและโคนขาของปฏิมากรเป็นทองเหลือง

2:32 This image's head was of fine gold, his breast and his arms of silver, his belly and his thighs of brass,

2:33 ขาของปฏิมากรเป็นเหล็ก เท้าของปฏิมากรส่วนหนึ่งเป็นเหล็กและส่วนหนึ่งเป็นดินเหนียว

2:33 His legs of iron, his feet part of iron and part of clay.

2:34 พระองค์ได้ทรงเห็นจนกระทั่งหินก้อนหนึ่งถูกตัดออกมามิใช่ด้วยมือ ซึ่งกระทบปฏิมากรบนเท้าของปฏิมากรอันเป็นเหล็กและดินเหนียว และได้ทำให้เท้าเหล่านั้นแตกเป็นชิ้น ๆ

2:34 Thou sawest till that a stone was cut out without hands, which smote the image upon his feet that were of iron and clay, and brake them to pieces.

2:35 แล้วส่วนเหล็ก ส่วนดินเหนียว ส่วนทองเหลือง ส่วนเงินและส่วนทองคำ ก็ถูกทำให้แตกเป็นชิ้น ๆ พร้อมกัน และได้กลายเป็นเหมือนแกลบแห่งลานนวดข้าวทั้งหลายในฤดูร้อน และลมก็พัดพาสิ่งเหล่านั้นเอาไปเสีย จนหาสถานที่สำหรับสิ่งเหล่านั้นไม่พบเลย และก้อนหินที่กระทบปฏิมากรนั้นได้กลายเป็นภูเขาใหญ่ลูกหนึ่ง และเต็มแผ่นดินโลกทั้งหมด

2:35 Then was the iron, the clay, the brass, the silver, and the gold, broken to pieces together, and became like the chaff of the summer threshingfloors; and the wind carried them away, that no place was found for them: and the stone that smote the image became a great mountain, and filled the whole earth.

2:36 นี่เป็นความฝันนั้น และข้าพระองค์ทั้งหลายจะบอกการแปลความหมายของความฝันนั้นต่อพระพักตร์กษัตริย์

2:36 This is the dream; and we will tell the interpretation thereof before the king.

กรุงบาบิโลนของกษัตริย์เนบูคัดเนสซาร์ คือราชอาณาจักรโลกแห่งแรก
2:37 พระองค์ โอ ข้าแต่กษัตริย์ เป็นจอมกษัตริย์เหนือกษัตริย์ทั้งหลาย เพราะพระเจ้าแห่งสวรรค์ได้ประทานราชอาณาจักรหนึ่ง อานุภาพ ฤทธิ์เดชและสง่าราศีแก่พระองค์

Nebuchadnezzar's Babylon - the First World Empire
2:37 Thou, O king, art a king of kings: for the God of heaven hath given thee a kingdom, power, and strength, and glory.

2:38 และที่ไหนก็ตามที่บุตรทั้งหลายของมนุษย์อาศัยอยู่ พวกสัตว์ป่าแห่งท้องทุ่ง และฝูงนกในฟ้าอากาศ พระเจ้าได้ทรงมอบไว้ในพระหัตถ์ของพระองค์ และทรงกระทำให้พระองค์เป็นผู้ปกครองเหนือสารพัดทั้งหมด พระองค์เองทรงเป็นเศียรทองคำนี้

2:38 And wheresoever the children of men dwell, the beasts of the field and the fowls of the heaven hath he given into thine hand, and hath made thee ruler over them all. Thou art this head of gold.

ราชอาณาจักรโลกแห่งที่สองและสาม คือมีเดียเปอร์เซียและกรีก
2:39 และภายหลังพระองค์จะเกิดอีกหนึ่งราชอาณาจักรที่ด้อยกว่าพระองค์ และอีกหนึ่งราชอาณาจักรที่เป็นทองเหลือง ซึ่งจะปกครองเหนือแผ่นดินโลกทั้งสิ้น

Second and Third World Empires: Medo-Persia and Greece
2:39 And after thee shall arise another kingdom inferior to thee, and another third kingdom of brass, which shall bear rule over all the earth.

ราชอาณาจักรโลกแห่งที่สี่ คือโรม
2:40 และราชอาณาจักรที่สี่จะแข็งแรงเหมือนเหล็ก เนื่องด้วยเหล็กทำให้แหลกเป็นชิ้น ๆ และปราบสิ่งทั้งปวงลงได้ และเหมือนเหล็กที่หักสิ่งเหล่านี้ทั้งหมด ราชอาณาจักรนั้นจะทำให้แหลกเป็นชิ้น ๆ และทำให้ฟกช้ำ

Rome's World Empire
2:40 And the fourth kingdom shall be strong as iron: forasmuch as iron breaketh in pieces and subdueth all things: and as iron that breaketh all these, shall it break in pieces and bruise.

2:41 และเหมือนที่พระองค์ได้ทรงเห็นเท้าและนิ้วเท้าเหล่านั้น ส่วนหนึ่งเป็นดินเหนียวของช่างหม้อ และส่วนหนึ่งเป็นเหล็ก ราชอาณาจักรนั้นจะถูกแบ่งแยก แต่ในราชอาณาจักรนั้นจะมีความแข็งแกร่งของเหล็กนั้นอยู่บ้าง เนื่องด้วยพระองค์ได้ทรงเห็นเหล็กนั้นผสมกับดินโคลน

2:41 And whereas thou sawest the feet and toes, part of potters' clay, and part of iron, the kingdom shall be divided; but there shall be in it of the strength of the iron, forasmuch as thou sawest the iron mixed with miry clay.

2:42 และนิ้วเท้าเหล่านั้นเป็นเหล็กส่วนหนึ่ง และเป็นดินเหนียวส่วนหนึ่งฉันใด ราชอาณาจักรนั้นจะแข็งแรงบางส่วนและเปราะบางส่วนฉันนั้น

2:42 And as the toes of the feet were part of iron, and part of clay, so the kingdom shall be partly strong, and partly broken.

2:43 และเหมือนที่พระองค์ได้ทรงเห็นเหล็กผสมดินโคลน เขาทั้งหลายจะปะปนตนเองกับเชื้อสายของมนุษย์ แต่พวกเขาจะไม่เกาะติดกันและกัน เหมือนเหล็กไม่ผสมเข้ากับดินเหนียว

2:43 And whereas thou sawest iron mixed with miry clay, they shall mingle themselves with the seed of men: but they shall not cleave one to another, even as iron is not mixed with clay.

หลังจากราชอาณาจักรโรมคืนมาใหม่แล้ว ราชอาณาจักรของพระคริสต์จะตั้งขึ้น
2:44 และในสมัยของกษัตริย์เหล่านี้ พระเจ้าแห่งสวรรค์จะทรงสถาปนาราชอาณาจักรหนึ่ง ซึ่งจะไม่มีวันถูกทำลาย และราชอาณาจักรนั้นจะไม่ตกเป็นของประชาชนอื่น แต่ราชอาณาจักรนั้นจะทำให้แตกเป็นชิ้นๆ และทำลายราชอาณาจักรเหล่านี้ทั้งหมด และราชอาณาจักรนั้นจะยั่งยืนอยู่เป็นนิตย์

Christ's Kingdom after the Restored Roman Empire
2:44 And in the days of these kings shall the God of heaven set up a kingdom, which shall never be destroyed: and the kingdom shall not be left to other people, but it shall break in pieces and consume all these kingdoms, and it shall stand for ever.

2:45 เหมือนที่พระองค์ได้ทรงเห็นว่าก้อนหินนั้นถูกตัดออกจากภูเขาโดยปราศจากมือ และก้อนหินนั้นได้กระทำให้เหล็กนั้น ทองเหลืองนั้น ดินเหนียวนั้น เงินนั้น และทองคำนั้นแตกเป็นชิ้น ๆ พระเจ้ายิ่งใหญ่ได้ทรงให้กษัตริย์ทราบว่าอะไรจะบังเกิดขึ้นภายหลังจากนี้ และความฝันนั้นก็ไว้ใจได้และการแปลความหมายของมันก็แน่นอน”

2:45 Forasmuch as thou sawest that the stone was cut out of the mountain without hands, and that it brake in pieces the iron, the brass, the clay, the silver, and the gold; the great God hath made known to the king what shall come to pass hereafter: and the dream is certain, and the interpretation thereof sure.

กษัตริย์พระราชทานยศชั้นสูงให้แก่ดานิเอล
2:46 แล้วกษัตริย์เนบูคัดเนสซาร์ก็ทรงซบพระพักตร์ของพระองค์ลงและนมัสการดานิเอล และทรงบัญชาว่าพวกเขาควรถวายเครื่องบูชาและเครื่องหอมต่าง ๆ ให้แก่ดานิเอล

Daniel Promoted to Rule
2:46 Then the king Nebuchadnezzar fell upon his face, and worshipped Daniel, and commanded that they should offer an oblation and sweet odours unto him.

2:47 กษัตริย์ทรงตอบแก่ดานิเอล และตรัสว่า “แท้จริงแล้ว พระเจ้าของพวกท่านทรงเป็นพระเจ้าเหนือพระทั้งหลาย และทรงเป็นองค์พระผู้เป็นเจ้าของกษัตริย์ทั้งหลาย และทรงเป็นผู้เผยความลึกลับทั้งหลาย โดยเห็นว่าท่านสามารถที่จะเผยความลึกลับนี้ได้”

2:47 The king answered unto Daniel, and said, Of a truth it is, that your God is a God of gods, and a Lord of kings, and a revealer of secrets, seeing thou couldest reveal this secret.

2:48 แล้วกษัตริย์ก็พระราชทานยศชั้นสูงแก่ดานิเอล และพระราชทานของขวัญใหญ่โตมากมายแก่ท่าน และแต่งตั้งท่านให้เป็นผู้ครอบครองเหนือแคว้นบาบิโลนทั้งหมด และเป็นหัวหน้าผู้ว่าราชการเหนือบรรดานักปราชญ์แห่งกรุงบาบิโลน

2:48 Then the king made Daniel a great man, and gave him many great gifts, and made him ruler over the whole province of Babylon, and chief of the governors over all the wise men of Babylon.

2:49 แล้วดานิเอลก็กราบทูลขอต่อกษัตริย์ และพระองค์ทรงตั้งชัดรัค เมชาคและอาเบดเนโก ให้อยู่เหนือกิจการทั้งหลายของแคว้นบาบิโลน แต่ดานิเอลก็นั่งอยู่ที่ประตูของกษัตริย์

2:49 Then Daniel requested of the king, and he set Shadrach, Meshach, and Abednego, over the affairs of the province of Babylon: but Daniel sat in the gate of the king.


ดาเนียล 3 / Daniel 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ปฏิมากรรูปใหญ่ของกษัตริย์เนบูคัดเนสซาร์
3:1 กษัตริย์เนบูคัดเนสซาร์ได้สร้างปฏิมากรรูปหนึ่งด้วยทองคำ ซึ่งความสูงของมันเป็นหกสิบศอก และความกว้างของมันเป็นหกศอก พระองค์ทรงตั้งปฏิมากรนี้ไว้ ณ ที่ราบแห่งดูรา ในแคว้นบาบิโลน

Nebuchadnezzar's Giant Idol
3:1 Nebuchadnezzar the king made an image of gold, whose height was threescore cubits, and the breadth thereof six cubits: he set it up in the plain of Dura, in the province of Babylon.

3:2 แล้วกษัตริย์เนบูคัดเนสซาร์รับสั่งให้รวบรวมบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย ผู้พิพากษาทั้งหลาย บรรดานายคลังทรัพย์ พวกที่ปรึกษา เหล่านายอำเภอ และผู้ปกครองของแคว้นทั้งหลายมาชุมนุมกัน เพื่อมาในงานอุทิศปฏิมากรซึ่งกษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:2 Then Nebuchadnezzar the king sent to gather together the princes, the governors, and the captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, to come to the dedication of the image which Nebuchadnezzar the king had set up.

3:3 แล้วบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย ผู้พิพากษาทั้งหลาย บรรดานายคลังทรัพย์ พวกที่ปรึกษา เหล่านายอำเภอ และผู้ปกครองแห่งแคว้นทั้งหลาย ได้มาร่วมชุมนุมกันเพื่องานอุทิศปฏิมากรที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น และเขาทั้งหลายก็มายืนอยู่หน้าปฏิมากรที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:3 Then the princes, the governors, and captains, the judges, the treasurers, the counsellors, the sheriffs, and all the rulers of the provinces, were gathered together unto the dedication of the image that Nebuchadnezzar the king had set up; and they stood before the image that Nebuchadnezzar had set up.

3:4 และโฆษกก็ประกาศด้วยเสียงดังว่า “มีพระบัญชาแก่ท่านทั้งหลาย โอ เหล่าประชาชน บรรดาประชาชาติ และภาษาทั้งหลาย ว่า

3:4 Then an herald cried aloud, To you it is commanded, O people, nations, and languages,

3:5 ในเวลาใดที่พวกท่านได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด พวกท่านจงกราบลงและนมัสการปฏิมากรทองคำที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:5 That at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, dulcimer, and all kinds of musick, ye fall down and worship the golden image that Nebuchadnezzar the king hath set up:

3:6 และผู้ใดก็ตามที่ไม่กราบลงและนมัสการ ในชั่วโมงนั้นเองจะถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง”

3:6 And whoso falleth not down and worshippeth shall the same hour be cast into the midst of a burning fiery furnace.

3:7 เพราะฉะนั้นในเวลานั้น เมื่อประชาชนทุกคนได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่และเครื่องดนตรีทุกชนิด บรรดาประชาชน ประชาชาติทั้งปวงและภาษาทั้งหลาย ก็กราบลงและนมัสการปฏิมากรทองคำที่กษัตริย์เนบูคัดเนสซาร์ได้ทรงตั้งขึ้น

3:7 Therefore at that time, when all the people heard the sound of the cornet, flute, harp, sackbut, psaltery, and all kinds of musick, all the people, the nations, and the languages, fell down and worshipped the golden image that Nebuchadnezzar the king had set up.

คนยิวสามคนไม่ยอมกราบลงนมัสการปฏิมากรทองคำ
3:8 เพราะฉะนั้น ในเวลานั้นชนเคลเดียบางคนมาเข้าเฝ้า และกล่าวหาพวกยิว

Three Hebrew Children Refuse to Bow Down to the Idol
3:8 Wherefore at that time certain Chaldeans came near, and accused the Jews.

3:9 เขาทั้งหลายกราบทูล และทูลกษัตริย์เนบูคัดเนสซาร์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์

3:9 They spake and said to the king Nebuchadnezzar, O king, live for ever.

3:10 พระองค์ โอ ข้าแต่กษัตริย์ ได้ทรงออกกฤษฎีกาแล้วว่า ทุกคนที่ได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด จะต้องกราบลงและนมัสการปฏิมากรทองคำนั้น

3:10 Thou, O king, hast made a decree, that every man that shall hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, shall fall down and worship the golden image:

3:11 และผู้ใดก็ตามที่ไม่กราบลงและนมัสการ ผู้นั้นก็ควรถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง

3:11 And whoso falleth not down and worshippeth, that he should be cast into the midst of a burning fiery furnace.

3:12 มียิวบางคนผู้ซึ่งพระองค์ได้แต่งตั้งไว้ให้อยู่เหนือกิจการทั้งหลายแห่งแคว้นบาบิโลน คือชัดรัค เมชาค และอาเบดเนโก คนเหล่านี้ โอ ข้าแต่กษัตริย์ ไม่ได้เห็นแก่พระพักตร์พระองค์ พวกเขาไม่ปรนนิบัติพระทั้งหลายของพระองค์ และไม่นมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”

3:12 There are certain Jews whom thou hast set over the affairs of the province of Babylon, Shadrach, Meshach, and Abednego; these men, O king, have not regarded thee: they serve not thy gods, nor worship the golden image which thou hast set up.

3:13 แล้วเนบูคัดเนสซาร์ ในความเดือดดาลและความกริ้วจัดของพระองค์ มีรับสั่งให้นำตัวชัดรัค เมชาค และอาเบดเนโกเข้ามา แล้วพวกเขาก็นำคนเหล่านี้มาเข้าเฝ้ากษัตริย์

3:13 Then Nebuchadnezzar in his rage and fury commanded to bring Shadrach, Meshach, and Abednego. Then they brought these men before the king.

3:14 เนบูคัดเนสซาร์ทรงกล่าวและตรัสกับพวกเขาว่า “เป็นความจริงหรือไม่ โอ ชัดรัค เมชาค และอาเบดเนโกเอ๋ย ที่พวกเจ้าไม่ปรนนิบัติพระทั้งหลายของเรา และไม่นมัสการปฏิมากรทองคำซึ่งเราได้ตั้งขึ้น

3:14 Nebuchadnezzar spake and said unto them, Is it true, O Shadrach, Meshach, and Abednego, do not ye serve my gods, nor worship the golden image which I have set up?

3:15 บัดนี้ถ้าพวกเจ้าพร้อมใจแล้ว ในเวลาใดที่พวกเจ้าได้ยินเสียงแห่งแตรทองเหลืองขนาดเล็ก ปี่ พิณเขาคู่ พิณสี่สาย พิณใหญ่ ปี่ถุง และเครื่องดนตรีทุกชนิด แล้วพวกเจ้ากราบลงและนมัสการปฏิมากรซึ่งเราได้สร้างไว้ นั่นก็ดีอยู่ แต่ถ้าพวกเจ้าไม่นมัสการ ในชั่วโมงนั้นเองพวกเจ้าจะถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรง และผู้ใดเล่าเป็นพระเจ้าองค์นั้นที่จะช่วยพวกเจ้าให้พ้นจากมือของเราได้”

3:15 Now if ye be ready that at what time ye hear the sound of the cornet, flute, harp, sackbut, psaltery, and dulcimer, and all kinds of musick, ye fall down and worship the image which I have made; well: but if ye worship not, ye shall be cast the same hour into the midst of a burning fiery furnace; and who is that God that shall deliver you out of my hands?

3:16 ชัดรัค เมชาค และอาเบดเนโกตอบและกราบทูลกษัตริย์ว่า “โอ ข้าแต่เนบูคัดเนสซาร์ ข้าพระองค์ทั้งหลายไม่กังวลใจที่จะตอบพระองค์ในเรื่องนี้เลย

3:16 Shadrach, Meshach, and Abednego, answered and said to the king, O Nebuchadnezzar, we are not careful to answer thee in this matter.

3:17 หากเป็นเช่นนี้คือ พระเจ้าของพวกข้าพระองค์ผู้ซึ่งพวกข้าพระองค์ปรนนิบัติ สามารถช่วยพวกข้าพระองค์ให้พ้นจากเตาไฟอันร้อนแรงนั้น พระองค์ก็จะทรงช่วยพวกข้าพระองค์ให้พ้นจากพระหัตถ์ของพระองค์ โอ ข้าแต่กษัตริย์

3:17 If it be so, our God whom we serve is able to deliver us from the burning fiery furnace, and he will deliver us out of thine hand, O king.

3:18 แต่หากไม่เป็นอย่างนั้น ขอพระองค์ทรงทราบเถิด โอ ข้าแต่กษัตริย์ ว่าพวกข้าพระองค์จะไม่ปรนนิบัติพระทั้งหลายของพระองค์ และไม่นมัสการปฏิมากรทองคำซึ่งพระองค์ได้ทรงตั้งขึ้น”

3:18 But if not, be it known unto thee, O king, that we will not serve thy gods, nor worship the golden image which thou hast set up.

คนยิวที่สัตย์ซื่ออยู่ในเตาไฟอย่างปลอดภัย
3:19 แล้วเนบูคัดเนสซาร์ทรงเต็มไปด้วยความกริ้ว และการแสดงออกของพระพักตร์พระองค์ก็เปลี่ยนไปต่อชัดรัค เมชาค และอาเบดเนโก ฉะนั้นพระองค์จึงตรัสและรับสั่งว่า พวกเขาควรทำเตาไฟให้ร้อนกว่าที่เคยทำอีกเจ็ดเท่า

The Faithful Jews Are Safe in the Great Furnace
3:19 Then was Nebuchadnezzar full of fury, and the form of his visage was changed against Shadrach, Meshach, and Abednego: therefore he spake, and commanded that they should heat the furnace one seven times more than it was wont to be heated.

3:20 และพระองค์รับสั่งให้บางคนที่มีกำลังมากที่สุดในกองทัพของพระองค์มามัดชัดรัค เมชาค และอาเบดเนโก และให้โยนพวกเขาเข้าไปในเตาไฟอันร้อนแรงนั้น

3:20 And he commanded the most mighty men that were in his army to bind Shadrach, Meshach, and Abednego, and to cast them into the burning fiery furnace.

3:21 แล้วชายเหล่านี้ก็ถูกมัดโดยยังสวมเสื้อคลุมของตน กางเกงของตน และหมวกของตน และเครื่องแต่งกายอื่น ๆ ของตน และถูกโยนเข้าไปในท่ามกลางเตาไฟอันร้อนแรงนั้น

3:21 Then these men were bound in their coats, their hosen, and their hats, and their other garments, and were cast into the midst of the burning fiery furnace.

3:22 ฉะนั้นเพราะว่าคำสั่งของกษัตริย์นั้นเร่งด่วนมาก และเตาไฟก็ร้อนจัด เปลวไฟจึงได้ฆ่าคนเหล่านั้นที่ยกตัวชัดรัค เมชาค และอาเบดเนโกขึ้นมา

3:22 Therefore because the king's commandment was urgent, and the furnace exceeding hot, the flame of the fire slew those men that took up Shadrach, Meshach, and Abednego.

3:23 และชายทั้งสามคนนี้ คือชัดรัค เมชาค และอาเบดเนโกก็หล่นลงไปในท่ามกลางเตาไฟอันร้อนแรงนั้นทั้งที่ถูกมัดอยู่

3:23 And these three men, Shadrach, Meshach, and Abednego, fell down bound into the midst of the burning fiery furnace.

3:24 แล้วกษัตริย์เนบูคัดเนสซาร์ประหลาดพระทัย และทรงลุกขึ้นโดยฉับพลัน และทรงกล่าว และตรัสกับพวกที่ปรึกษาของพระองค์ว่า “พวกเราได้โยนชายสามคนที่ถูกมัดไว้ให้เข้าไปในท่ามกลางไฟมิใช่หรือ” พวกเขาตอบและกราบทูลกษัตริย์ว่า “จริงพระเจ้าข้า โอ ข้าแต่กษัตริย์”

3:24 Then Nebuchadnezzar the king was astonied, and rose up in haste, and spake, and said unto his counsellors, Did not we cast three men bound into the midst of the fire? They answered and said unto the king, True, O king.

3:25 พระองค์ทรงตอบและตรัสว่า “ดูเถิด เราเห็นชายสี่คนถูกปล่อย กำลังเดินอยู่ในท่ามกลางไฟ และพวกเขาก็ไม่ได้รับอันตรายใด ๆ และรูปร่างของคนที่สี่นั้นเหมือนกับพระบุตรของพระเจ้า”

3:25 He answered and said, Lo, I see four men loose, walking in the midst of the fire, and they have no hurt; and the form of the fourth is like the Son of God.

เนบูคัดเนสซาร์ถวายเกียรติยศแด่พระเจ้า
3:26 แล้วเนบูคัดเนสซาร์เสด็จมาใกล้ประตูเตาไฟอันร้อนแรงนั้น และทรงกล่าวและตรัสว่า “ชัดรัค เมชาค และอาเบดเนโก พวกเจ้า เหล่าผู้รับใช้ของพระเจ้าสูงสุด จงออกมาเถิด และจงมาที่นี่” แล้วชัดรัค เมชาค และอาเบดเนโกก็เดินออกมาจากท่ามกลางไฟนั้น

Nebuchadnezzar Honors the True God
3:26 Then Nebuchadnezzar came near to the mouth of the burning fiery furnace, and spake, and said, Shadrach, Meshach, and Abednego, ye servants of the most high God, come forth, and come hither. Then Shadrach, Meshach, and Abednego, came forth of the midst of the fire.

3:27 และบรรดาประมุข ผู้ว่าราชการทั้งหลาย และพวกนายร้อย และเหล่าที่ปรึกษาของกษัตริย์ ซึ่งมามุงดู ได้เห็นชายสามคนนี้ ผู้ซึ่งไฟไม่มีอำนาจอะไรเหนือร่างกายของพวกเขา และผมแห่งศีรษะของพวกเขาก็มิได้ไหม้เกรียม และเสื้อคลุมของพวกเขาก็ไม่ถูกเปลี่ยนแปลง และไม่มีกลิ่นไฟมาติดตัวพวกเขาเลย

3:27 And the princes, governors, and captains, and the king's counsellors, being gathered together, saw these men, upon whose bodies the fire had no power, nor was an hair of their head singed, neither were their coats changed, nor the smell of fire had passed on them.

3:28 และเนบูคัดเนสซาร์ทรงกล่าวและตรัสว่า “สาธุการแด่พระเจ้าของชัดรัค เมชาค และอาเบดเนโก ผู้ได้ส่งทูตสวรรค์ของพระองค์มา และช่วยพวกผู้รับใช้ของพระองค์ให้พ้น ผู้ซึ่งได้วางใจในพระองค์ และได้เปลี่ยนถ้อยคำของกษัตริย์ และยอมพลีร่างกายของพวกเขาเสีย เพื่อพวกเขาจะไม่ปรนนิบัติหรือนมัสการพระอื่นใด นอกจากพระเจ้าของพวกเขาเอง

3:28 Then Nebuchadnezzar spake, and said, Blessed be the God of Shadrach, Meshach, and Abednego, who hath sent his angel, and delivered his servants that trusted in him, and have changed the king's word, and yielded their bodies, that they might not serve nor worship any god, except their own God.

3:29 เพราะฉะนั้นเราจึงออกกฤษฎีกาว่า บรรดาประชาชน ประชาชาติ และภาษา ซึ่งกล่าวร้ายต่อพระเจ้าของชัดรัค เมชาค และอาเบดเนโก จะถูกหั่นเป็นชิ้น ๆ และบ้านเรือนของพวกเขาจะถูกทำให้เป็นกองขยะ เพราะว่าไม่มีพระเจ้าอื่นที่จะสามารถช่วยให้พ้นตามอย่างนี้ได้”

3:29 Therefore I make a decree, That every people, nation, and language, which speak any thing amiss against the God of Shadrach, Meshach, and Abednego, shall be cut in pieces, and their houses shall be made a dunghill: because there is no other God that can deliver after this sort.

3:30 แล้วกษัตริย์ได้ทรงเลื่อนยศให้ชัดรัค เมชาค และอาเบดเนโกสูงขึ้นอีกในแคว้นบาบิโลน

3:30 Then the king promoted Shadrach, Meshach, and Abednego, in the province of Babylon.


ดาเนียล 4 / Daniel 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

เนบูคัดเนสซาร์กล่าวถึงความสัมพันธ์ของพระองค์กับพระเจ้า
4:1 กษัตริย์เนบูคัดเนสซาร์ ขอประกาศแก่เหล่าประชาชน บรรดาประชาชาติ และภาษาทั้งหลาย ที่อาศัยอยู่ในแผ่นดินโลกทั้งสิ้นว่า สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ

Nebuchadnezzar Reports God's Dealing with Him
4:1 Nebuchadnezzar the king, unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

4:2 เราคิดว่าเป็นการดีที่จะแสดงบรรดาหมายสำคัญและการอัศจรรย์ทั้งหลายที่พระเจ้าผู้สูงสุดได้ทรงกระทำแก่เรา

4:2 I thought it good to shew the signs and wonders that the high God hath wrought toward me.

4:3 บรรดาหมายสำคัญของพระองค์นั้นใหญ่ยิ่ง และการมหัศจรรย์ทั้งหลายของพระองค์ก็ทรงฤทธานุภาพ อาณาจักรของพระองค์เป็นอาณาจักรนิรันดร์ และอำนาจครอบครองของพระองค์นั้นดำรงอยู่ทุกชั่วอายุ

4:3 How great are his signs! and how mighty are his wonders! his kingdom is an everlasting kingdom, and his dominion is from generation to generation.

เนบูคัดเนสซาร์ทรงนิมิตเห็นต้นไม้ใหญ่
4:4 เรา คือ เนบูคัดเนสซาร์อยู่เป็นผาสุกในนิเวศน์ของเรา และมีความเจริญอยู่ในวังของเรา

Nebuchadnezzar's Vision of a Great Tree
4:4 I Nebuchadnezzar was at rest in mine house, and flourishing in my palace:

4:5 เราได้เห็นความฝันซึ่งกระทำให้เรากลัว และความคิดทั้งหลายบนที่นอนของเรา และนิมิตทั้งหลายแห่งศีรษะของเรากระทำให้เราเป็นทุกข์

4:5 I saw a dream which made me afraid, and the thoughts upon my bed and the visions of my head troubled me.

4:6 ฉะนั้นเราจึงได้ออกกฤษฎีกาเพื่อนำบรรดานักปราชญ์แห่งบาบิโลนทั้งสิ้นมาหาเรา เพื่อพวกเขาจะได้ให้เราทราบถึงการแปลความหมายของความฝันนั้น

4:6 Therefore made I a decree to bring in all the wise men of Babylon before me, that they might make known unto me the interpretation of the dream.

4:7 แล้วพวกโหร พวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยามได้มาเข้าเฝ้า และเราได้เล่าความฝันนั้นต่อหน้าพวกเขา แต่พวกเขาไม่ได้ให้เราทราบถึงการแปลความหมายของความฝันนั้น

4:7 Then came in the magicians, the astrologers, the Chaldeans, and the soothsayers: and I told the dream before them; but they did not make known unto me the interpretation thereof.

4:8 แต่ในที่สุด ดานิเอลก็มาเข้าเฝ้าเรา ผู้ซึ่งมีชื่อว่าเบลเทชัสซาร์ ตามนามแห่งพระของเรา และผู้ซึ่งวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในตัวเขา และต่อหน้าเขาเราก็เล่าความฝันนั้น โดยกล่าวว่า

4:8 But at the last Daniel came in before me, whose name was Belteshazzar, according to the name of my god, and in whom is the spirit of the holy gods: and before him I told the dream, saying,

4:9 “โอ เบลเทชัสซาร์ หัวหน้าของพวกโหร เพราะเราทราบว่าวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในท่าน และไม่มีความล้ำลึกใด ๆ ทำให้ท่านลำบากใจ จงบอกนิมิตทั้งหลายแห่งความฝันของเราที่เราได้เห็น และการแปลความหมายของพวกมันแก่เราเถิด

4:9 O Belteshazzar, master of the magicians, because I know that the spirit of the holy gods is in thee, and no secret troubleth thee, tell me the visions of my dream that I have seen, and the interpretation thereof.

4:10 นิมิตทั้งหลายแห่งศีรษะของเราในที่นอนของเราเป็นดังนี้ เราได้เห็น และดูเถิด ต้นไม้ต้นหนึ่งในท่ามกลางแผ่นดินโลก และความสูงของมันใหญ่โต

4:10 Thus were the visions of mine head in my bed; I saw, and behold a tree in the midst of the earth, and the height thereof was great.

4:11 ต้นไม้นั้นเติบโตและแข็งแรง และความสูงของมันขึ้นไปถึงฟ้าสวรรค์ และมองเห็นต้นไม้นั้นได้จนถึงที่สุดปลายแห่งแผ่นดินโลก

4:11 The tree grew, and was strong, and the height thereof reached unto heaven, and the sight thereof to the end of all the earth:

4:12 ใบทั้งหลายของมันก็งดงาม และผลของมันก็มาก และในต้นไม้นั้น มีอาหารสำหรับชีวิตทั้งปวง พวกสัตว์ป่าแห่งท้องทุ่งอาศัยอยู่ใต้ร่มของมัน และฝูงนกแห่งฟ้าอากาศก็อาศัยอยู่ในกิ่งก้านทั้งหลายของมัน และเนื้อหนังทั้งสิ้นก็ถูกเลี้ยงดูจากมัน

4:12 The leaves thereof were fair, and the fruit thereof much, and in it was meat for all: the beasts of the field had shadow under it, and the fowls of the heaven dwelt in the boughs thereof, and all flesh was fed of it.

4:13 เราได้เห็นในนิมิตเหล่านั้นแห่งศีรษะของเราบนที่นอนของเรา และดูเถิด ผู้พิทักษ์องค์หนึ่งและองค์บริสุทธิ์ผู้หนึ่งได้ลงมาจากสวรรค์

4:13 I saw in the visions of my head upon my bed, and, behold, a watcher and an holy one came down from heaven;

4:14 ท่านร้องเสียงดัง และกล่าวดังนี้ว่า ‘จงฟันต้นไม้นั้นและตัดกิ่งทั้งหลายของมันออกเสีย จงสะบัดให้ใบทั้งหลายของมันร่วงออก และให้ผลของมันกระจายไป จงให้พวกสัตว์ป่าหนีไปเสียจากใต้ต้นไม้นั้น และให้ฝูงนกหนีไปเสียจากกิ่งทั้งหลายของมัน

4:14 He cried aloud, and said thus, Hew down the tree, and cut off his branches, shake off his leaves, and scatter his fruit: let the beasts get away from under it, and the fowls from his branches:

4:15 แต่อย่างไรก็ตาม จงปล่อยให้ตอรากของมันติดอยู่ในดิน คือมีปลอกเหล็กและทองเหลืองสวมไว้ ในท่ามกลางหญ้าอ่อนแห่งทุ่งนา และจงให้มันเปียกด้วยน้ำค้างจากฟ้าสวรรค์ และจงให้ส่วนของเขาอยู่กับพวกสัตว์ป่าในหญ้าแห่งพื้นดิน

4:15 Nevertheless leave the stump of his roots in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts in the grass of the earth:

4:16 จงให้ใจของเขาเปลี่ยนเสียจากใจของมนุษย์ และจงให้ใจของสัตว์ป่าถูกมอบไว้แก่เขา และจงให้เจ็ดวาระผ่านไปเหนือเขา

4:16 Let his heart be changed from man's, and let a beast's heart be given unto him; and let seven times pass over him.

4:17 เรื่องนี้เป็นไปตามคำสั่งของพวกผู้พิทักษ์ และคำตัดสินเป็นไปตามวาทะขององค์บริสุทธิ์ทั้งหลาย เพื่อผู้มีชีวิตอยู่จะได้ทราบว่าผู้สูงสุดทรงปกครองอยู่เหนือราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา และทรงตั้งผู้ที่ด้อยที่สุดให้อยู่เหนือราชอาณาจักรนั้น’

4:17 This matter is by the decree of the watchers, and the demand by the word of the holy ones: to the intent that the living may know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will, and setteth up over it the basest of men.

4:18 ความฝันนี้ เรา คือ กษัตริย์เนบูคัดเนสซาร์ ได้เห็น บัดนี้ ท่าน โอ เบลเทชัสซาร์ จงสำแดงการแปลความหมายของมันเถิด เพราะพวกนักปราชญ์ทั้งสิ้นแห่งราชอาณาจักรของเราไม่สามารถที่จะให้เราทราบการแปลความหมายนั้นได้ แต่ท่านสามารถ เพราะวิญญาณของบรรดาพระผู้บริสุทธิ์อยู่ในตัวท่าน”

4:18 This dream I king Nebuchadnezzar have seen. Now thou, O Belteshazzar, declare the interpretation thereof, forasmuch as all the wise men of my kingdom are not able to make known unto me the interpretation: but thou art able; for the spirit of the holy gods is in thee.

ราชอาณาจักรของเนบูคัดเนสซาร์จะถูกตัดลง
4:19 แล้วดานิเอล ผู้ซึ่งมีชื่อว่าเบลเทชัสซาร์ ก็งงงันอยู่ชั่วโมงหนึ่ง และความคิดทั้งหลายของท่านก็กระทำให้ท่านเป็นทุกข์ กษัตริย์ทรงกล่าวและตรัสว่า “เบลเทชัสซาร์เอ๋ย อย่าให้ความฝันหรือการแปลความหมายของมันกระทำให้ท่านเป็นทุกข์เลย” เบลเทชัสซาร์ทูลตอบและกราบทูลว่า “เจ้านายของข้าพระองค์ ขอให้ความฝันนั้นบังเกิดแก่คนทั้งหลายที่เกลียดชังพระองค์เถิด และขอให้การแปลความหมายของมันบังเกิดแก่บรรดาศัตรูของพระองค์เถิด

Nebuchadnezzar's Kingdom to Be Cut Down
4:19 Then Daniel, whose name was Belteshazzar, was astonied for one hour, and his thoughts troubled him. The king spake, and said, Belteshazzar, let not the dream, or the interpretation thereof, trouble thee. Belteshazzar answered and said, My lord, the dream be to them that hate thee, and the interpretation thereof to thine enemies.

4:20 ต้นไม้ที่พระองค์ได้ทรงเห็น ซึ่งเติบโตและแข็งแรง ซึ่งความสูงของมันขึ้นไปถึงฟ้าสวรรค์ และมองเห็นต้นไม้นั้นได้จนถึงที่สุดปลายแห่งแผ่นดินโลก

4:20 The tree that thou sawest, which grew, and was strong, whose height reached unto the heaven, and the sight thereof to all the earth;

4:21 ซึ่งใบทั้งหลายของมันก็งดงาม และผลของมันก็มาก และในต้นไม้นั้น มีอาหารสำหรับชีวิตทั้งปวง พวกสัตว์ป่าแห่งท้องทุ่งอาศัยอยู่ใต้มัน และบนกิ่งก้านทั้งหลายของมัน ฝูงนกแห่งฟ้าอากาศก็มาอาศัยอยู่

4:21 Whose leaves were fair, and the fruit thereof much, and in it was meat for all; under which the beasts of the field dwelt, and upon whose branches the fowls of the heaven had their habitation:

4:22 นี่คือพระองค์เอง โอ ข้าแต่กษัตริย์ ผู้ทรงเจริญและกลายเป็นผู้เข้มแข็ง ด้วยว่าความยิ่งใหญ่ของพระองค์ได้เจริญ และขึ้นไปถึงฟ้าสวรรค์ และอำนาจครอบครองของพระองค์ก็ไปถึงที่สุดปลายแห่งแผ่นดินโลก

4:22 It is thou, O king, that art grown and become strong: for thy greatness is grown, and reacheth unto heaven, and thy dominion to the end of the earth.

4:23 และที่กษัตริย์ทรงได้เห็นผู้พิทักษ์องค์หนึ่งและองค์บริสุทธิ์ผู้หนึ่งลงมาจากฟ้าสวรรค์ และกล่าวว่า ‘จงฟันต้นไม้นั้นลง และทำลายมันเสีย แต่จงปล่อยให้ตอรากติดอยู่ในดิน คือมีปลอกเหล็กและทองเหลืองสวมไว้ ในหญ้าอ่อนแห่งท้องทุ่ง และให้มันเปียกด้วยน้ำค้างจากฟ้าสวรรค์ และให้ส่วนของเขาอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และจงให้เจ็ดวาระผ่านไปเหนือเขา’

4:23 And whereas the king saw a watcher and an holy one coming down from heaven, and saying, Hew the tree down, and destroy it; yet leave the stump of the roots thereof in the earth, even with a band of iron and brass, in the tender grass of the field; and let it be wet with the dew of heaven, and let his portion be with the beasts of the field, till seven times pass over him;

4:24 นี่เป็นการแปลความหมายนั้น โอ ข้าแต่กษัตริย์ และนี่เป็นพระราชกฤษฎีกามาจากผู้สูงสุด ซึ่งมาถึงกษัตริย์เจ้านายของข้าพระองค์

4:24 This is the interpretation, O king, and this is the decree of the most High, which is come upon my lord the king:

4:25 พวกเขาจะขับไล่พระองค์ไปเสียจากมนุษย์ และที่อาศัยของพระองค์จะอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และพวกเขาจะทำให้พระองค์เสวยหญ้าอย่างกับวัว และพวกเขาจะทำให้พระองค์เปียกด้วยน้ำค้างจากฟ้าสวรรค์ และเจ็ดวาระจะผ่านไปเหนือพระองค์ จนกว่าพระองค์จะทราบว่า ผู้สูงสุดนั้นทรงปกครองในราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา

4:25 That they shall drive thee from men, and thy dwelling shall be with the beasts of the field, and they shall make thee to eat grass as oxen, and they shall wet thee with the dew of heaven, and seven times shall pass over thee, till thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

4:26 และที่พวกเขาได้บัญชาให้เหลือตอรากต้นไม้นั้นไว้นั้น คือราชอาณาจักรของพระองค์จะมั่นคงต่อพระองค์ หลังจากที่พระองค์จะทรงทราบแล้วว่าสวรรค์ทั้งหลายปกครองอยู่จริง ๆ

4:26 And whereas they commanded to leave the stump of the tree roots; thy kingdom shall be sure unto thee, after that thou shalt have known that the heavens do rule.

4:27 เพราะฉะนั้น โอ ข้าแต่กษัตริย์ ขอให้คำปรึกษาของข้าพระองค์เป็นที่พอพระทัยพระองค์ และขอทรงเลิกทำบาปทั้งหลายของพระองค์โดยความชอบธรรม และบรรดาความชั่วช้าของพระองค์โดยการสำแดงความเมตตาต่อคนยากจน ถ้าหากสิ่งนั้นอาจทำให้ความสงบสุขของพระองค์ยืดยาวไปอีกได้”

4:27 Wherefore, O king, let my counsel be acceptable unto thee, and break off thy sins by righteousness, and thine iniquities by shewing mercy to the poor; if it may be a lengthening of thy tranquillity.

ความเย่อหยิ่งของกษัตริย์เนบูคัดเนสซาร์ถูกพิพากษา
4:28 สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดขึ้นแก่กษัตริย์เนบูคัดเนสซาร์

Judgment Follows Nebuchadnezzar's Pride
4:28 All this came upon the king Nebuchadnezzar.

4:29 พอสิ้นสิบสองเดือน พระองค์เสด็จดำเนินอยู่ในพระราชวังแห่งราชอาณาจักรของกรุงบาบิโลน

4:29 At the end of twelve months he walked in the palace of the kingdom of Babylon.

4:30 และกษัตริย์ทรงกล่าวและตรัสว่า “นี่เป็นกรุงบาบิโลนที่ยิ่งใหญ่มิใช่หรือ ที่เราได้สร้างไว้เพื่อวงศ์วานแห่งอาณาจักรนี้โดยอานุภาพแห่งอำนาจของเรา และเพื่อเป็นศักดิ์ศรีแห่งความสูงส่งของเรา”

4:30 The king spake, and said, Is not this great Babylon, that I have built for the house of the kingdom by the might of my power, and for the honour of my majesty?

4:31 ขณะที่พระวาทะนั้นยังอยู่ในพระโอษฐ์ของกษัตริย์ ก็มีเสียงหนึ่งตกลงมาจากฟ้าสวรรค์ โดยตรัสว่า “โอ กษัตริย์เนบูคัดเนสซาร์ วาจานี้ถูกกล่าวแก่เจ้าแล้วว่า ราชอาณาจักรได้พรากไปเสียจากเจ้าแล้ว

4:31 While the word was in the king's mouth, there fell a voice from heaven, saying, O king Nebuchadnezzar, to thee it is spoken; The kingdom is departed from thee.

4:32 และพวกเขาจะขับไล่เจ้าไปเสียจากมนุษย์ และที่อาศัยของเจ้าจะอยู่กับพวกสัตว์ป่าแห่งท้องทุ่ง และพวกเขาจะทำให้เจ้ากินหญ้าอย่างกับวัว และเจ็ดวาระจะผ่านไปเหนือเจ้า จนกว่าเจ้าจะรู้ว่า ผู้สูงสุดนั้นทรงปกครองในราชอาณาจักรของมนุษย์ และประทานราชอาณาจักรนั้นแก่ผู้ใดก็ตามที่พระองค์ทรงปรารถนา”

4:32 And they shall drive thee from men, and thy dwelling shall be with the beasts of the field: they shall make thee to eat grass as oxen, and seven times shall pass over thee, until thou know that the most High ruleth in the kingdom of men, and giveth it to whomsoever he will.

4:33 ในชั่วโมงนั้นเอง สิ่งนั้นก็ถูกทำให้สำเร็จจริงต่อเนบูคัดเนสซาร์ และพระองค์ถูกขับไล่ไปเสียจากมนุษย์ และได้เสวยหญ้าอย่างกับวัว และพระกายของพระองค์ก็เปียกด้วยน้ำค้างจากฟ้าสวรรค์ จนเส้นขนทั้งหลายของพระองค์งอกยาวอย่างกับขนของพวกนกอินทรี และเล็บของพระองค์ก็เหมือนกรงเล็บของนกทั้งหลาย

4:33 The same hour was the thing fulfilled upon Nebuchadnezzar: and he was driven from men, and did eat grass as oxen, and his body was wet with the dew of heaven, till his hairs were grown like eagles' feathers, and his nails like birds' claws.

4:34 เมื่อสิ้นสุดวาระนั้นแล้ว เรา คือ เนบูคัดเนสซาร์ ได้เงยหน้าของเราดูฟ้าสวรรค์ และความเข้าใจของเราก็กลับคืนมาสู่เรา และเราได้ถวายสาธุการแด่ผู้สูงสุดนั้น และเราได้สรรเสริญและถวายเกียรติยศแด่พระองค์ผู้ดำรงอยู่เป็นนิตย์ ผู้ซึ่งอำนาจครอบครองของพระองค์เป็นอำนาจครอบครองนิรันดร์ และอาณาจักรของพระองค์ดำรงอยู่ทุกชั่วอายุ

4:34 And at the end of the days I Nebuchadnezzar lifted up mine eyes unto heaven, and mine understanding returned unto me, and I blessed the most High, and I praised and honoured him that liveth for ever, whose dominion is an everlasting dominion, and his kingdom is from generation to generation:

4:35 และชาวแผ่นดินโลกทั้งสิ้นก็นับว่าไม่มีค่า และพระองค์ทรงกระทำตามชอบพระทัยของพระองค์ในกองทัพแห่งสวรรค์นั้น และในท่ามกลางชาวแผ่นดินโลก และไม่มีผู้ใดสามารถยับยั้งพระหัตถ์ของพระองค์ได้ หรือกล่าวแก่พระองค์ได้ว่า “พระองค์ทรงกระทำสิ่งใด”

4:35 And all the inhabitants of the earth are reputed as nothing: and he doeth according to his will in the army of heaven, and among the inhabitants of the earth: and none can stay his hand, or say unto him, What doest thou?

4:36 ในเวลานั้นเอง ความเข้าใจของเราได้กลับคืนมาสู่เรา และเพื่อสง่าราศีแห่งราชอาณาจักรของเรา เกียรติยศและความสูงส่งของเราได้กลับมาสู่เราอีก และบรรดาที่ปรึกษาของเรา และพวกเจ้านายของเราได้เสาะหาเรา และเราได้ถูกสถาปนาไว้ในราชอาณาจักรของเรา และเดชานุภาพอันเลิศได้ถูกเพิ่มพูนให้แก่เรา

4:36 At the same time my reason returned unto me; and for the glory of my kingdom, mine honour and brightness returned unto me; and my counsellors and my lords sought unto me; and I was established in my kingdom, and excellent majesty was added unto me.

4:37 บัดนี้ เรา คือ เนบูคัดเนสซาร์ ขอสรรเสริญ และยกย่อง และถวายพระเกียรติแด่พระมหากษัตริย์แห่งสวรรค์ ผู้ซึ่งพระราชกิจทั้งสิ้นของพระองค์เป็นความจริง และทางทั้งหลายของพระองค์เป็นความเที่ยงธรรม และคนเหล่านั้นที่ดำเนินในความเย่อหยิ่ง พระองค์ก็ทรงสามารถทำให้ต่ำลง

4:37 Now I Nebuchadnezzar praise and extol and honour the King of heaven, all whose works are truth, and his ways judgment: and those that walk in pride he is able to abase.


ดาเนียล 5 / Daniel 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

การเลี้ยงใหญ่ของเบลชัสซาร์
5:1 กษัตริย์เบลชัสซาร์ได้ทรงจัดการเลี้ยงใหญ่แก่เจ้านายหนึ่งพันคนของพระองค์ และเสวยเหล้าองุ่นต่อหน้าคนหนึ่งพันคนนั้น

The Drunken, Idolatrous Feast of Belshazzar
5:1 Belshazzar the king made a great feast to a thousand of his lords, and drank wine before the thousand.

5:2 เบลชัสซาร์ ขณะที่พระองค์ทรงลิ้มรสเหล้าองุ่นนั้น ทรงมีพระบัญชาให้นำบรรดาภาชนะทองคำและเงินซึ่งเนบูคัดเนสซาร์พระชนกของพระองค์ได้ทรงกวาดมาจากพระวิหารซึ่งอยู่ในกรุงเยรูซาเล็มออกมา เพื่อกษัตริย์และบรรดาประมุขของพระองค์ มเหสีทั้งหลายของพระองค์ และเหล่านางสนมของพระองค์ จะได้ดื่มจากภาชนะเหล่านั้น

5:2 Belshazzar, whiles he tasted the wine, commanded to bring the golden and silver vessels which his father Nebuchadnezzar had taken out of the temple which was in Jerusalem; that the king, and his princes, his wives, and his concubines, might drink therein.

5:3 แล้วพวกเขาได้นำบรรดาภาชนะทองคำที่ได้ถูกกวาดมาจากพระวิหารแห่งพระนิเวศน์ของพระเจ้าซึ่งอยู่ที่กรุงเยรูซาเล็ม และกษัตริย์และบรรดาประมุขของพระองค์ มเหสีทั้งหลายของพระองค์ และเหล่านางสนมของพระองค์ ได้ดื่มจากภาชนะเหล่านั้น

5:3 Then they brought the golden vessels that were taken out of the temple of the house of God which was at Jerusalem; and the king, and his princes, his wives, and his concubines, drank in them.

5:4 เขาทั้งหลายได้ดื่มเหล้าองุ่น และสรรเสริญบรรดาพระที่ทำด้วยทองคำ และเงิน ทองเหลือง เหล็ก ไม้และหิน

5:4 They drank wine, and praised the gods of gold, and of silver, of brass, of iron, of wood, and of stone.

พระเจ้าทรงเขียนที่ผนังของพระราชวัง
5:5 ในชั่วโมงนั้นเอง นิ้วมือของมนุษย์คนหนึ่งได้ปรากฏขึ้น และได้เขียนไว้บนปูนผนังแห่งพระราชวังของกษัตริย์ตรงข้ามกับเชิงเทียน และกษัตริย์ก็ทรงเห็นส่วนของมือที่เขียนนั้น

God's Writing on the Wall
5:5 In the same hour came forth fingers of a man's hand, and wrote over against the candlestick upon the plaister of the wall of the king's palace: and the king saw the part of the hand that wrote.

5:6 แล้วสีพระพักตร์ของกษัตริย์ก็เปลี่ยนไป และพระดำริทั้งหลายของพระองค์กระทำให้พระองค์เป็นทุกข์ จนกระทั่งข้อต่อเหล่านั้นของสะโพกของพระองค์สั่น และหัวเข่าทั้งสองของพระองค์ก็กระทบกัน

5:6 Then the king's countenance was changed, and his thoughts troubled him, so that the joints of his loins were loosed, and his knees smote one against another.

5:7 กษัตริย์ร้องเสียงดังให้นำพวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยามเข้ามาเฝ้า และกษัตริย์กล่าว และตรัสกับพวกนักปราชญ์แห่งกรุงบาบิโลนว่า “ผู้ใดก็ตามที่จะอ่านข้อเขียนนี้ และตีความให้เราได้ จะถูกสวมด้วยเสื้อสีแดงเข้ม และถูกสวมด้วยสร้อยคอทองคำรอบคอของเขา และจะถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร”

5:7 The king cried aloud to bring in the astrologers, the Chaldeans, and the soothsayers. And the king spake, and said to the wise men of Babylon, Whosoever shall read this writing, and shew me the interpretation thereof, shall be clothed with scarlet, and have a chain of gold about his neck, and shall be the third ruler in the kingdom.

5:8 แล้วพวกนักปราชญ์ของกษัตริย์ก็เข้ามาทั้งหมด แต่พวกเขาไม่สามารถอ่านข้อเขียนนั้น หรือแจ้งให้กษัตริย์ทรงทราบความหมายของข้อเขียนนั้นได้

5:8 Then came in all the king's wise men: but they could not read the writing, nor make known to the king the interpretation thereof.

5:9 แล้วกษัตริย์เบลชัสซาร์ก็เป็นทุกข์ยิ่งนัก และสีพระพักตร์พระองค์ก็เปลี่ยนไป และพวกเจ้านายของพระองค์ก็ประหลาดใจ

5:9 Then was king Belshazzar greatly troubled, and his countenance was changed in him, and his lords were astonied.

5:10 บัดนี้พระราชินี ด้วยเหตุพระวาทะทั้งหลายของกษัตริย์และพวกเจ้านายของพระองค์ ก็เสด็จเข้ามาในท้องพระโรงการเลี้ยง และพระราชินีทูลและตรัสว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์ ขออย่าให้พระดำริทั้งหลายของพระองค์รบกวนพระองค์ หรือให้สีพระพักตร์พระองค์ถูกเปลี่ยนไป

5:10 Now the queen, by reason of the words of the king and his lords, came into the banquet house: and the queen spake and said, O king, live for ever: let not thy thoughts trouble thee, nor let thy countenance be changed:

5:11 มีชายคนหนึ่งในราชอาณาจักรของพระองค์ ผู้ซึ่งมีวิญญาณของบรรดาพระผู้บริสุทธิ์ในตัวเขา ในสมัยราชการของพระชนกของพระองค์ ความสว่าง และความเข้าใจ และสติปัญญา เหมือนสติปัญญาของพวกพระ ได้ถูกพบในชายคนนี้ ผู้ซึ่งกษัตริย์เนบูคัดเนสซาร์พระชนกของพระองค์ คือกษัตริย์องค์นั้น ดิฉันขอกล่าวว่า พระชนกของพระองค์ ได้ทรงแต่งตั้งให้เป็นหัวหน้าของพวกโหร พวกหมอดู ชนเคลเดีย และพวกหมอดูฤกษ์ยาม

5:11 There is a man in thy kingdom, in whom is the spirit of the holy gods; and in the days of thy father light and understanding and wisdom, like the wisdom of the gods, was found in him; whom the king Nebuchadnezzar thy father, the king, I say, thy father, made master of the magicians, astrologers, Chaldeans, and soothsayers;

5:12 เพราะว่าวิญญาณเลิศ และความรู้ และความเข้าใจ การแปลความหมายของความฝันทั้งหลาย และการแก้ปริศนาต่าง ๆ และการแก้ข้อสงสัยทั้งหลาย ถูกพบในดานิเอลคนเดียวกันนี้เอง ผู้ซึ่งกษัตริย์องค์นั้นได้ประทานนามว่า เบลเทชัสซาร์ บัดนี้ขอทรงเรียกดานิเอลมาเข้าเฝ้า และเขาจะแสดงการแปลความหมายนั้น”

5:12 Forasmuch as an excellent spirit, and knowledge, and understanding, interpreting of dreams, and shewing of hard sentences, and dissolving of doubts, were found in the same Daniel, whom the king named Belteshazzar: now let Daniel be called, and he will shew the interpretation.

5:13 แล้วดานิเอลถูกนำมาเข้าเฝ้ากษัตริย์ และกษัตริย์ทรงกล่าวและตรัสกับดานิเอลว่า “ท่านคือดานิเอลคนนั้น ผู้ซึ่งเป็นของลูกหลานของพวกที่ถูกกวาดมาเป็นเชลยจากประเทศยูดาห์ ผู้ซึ่งกษัตริย์พระชนกของเราได้นำมาออกจากยูดาห์หรือ

5:13 Then was Daniel brought in before the king. And the king spake and said unto Daniel, Art thou that Daniel, which art of the children of the captivity of Judah, whom the king my father brought out of Jewry?

5:14 เราได้ยินเกี่ยวกับท่านแล้วว่า วิญญาณของพวกพระอยู่ในตัวท่าน และความสว่าง และความเข้าใจ และสติปัญญาเลิศ ถูกพบอยู่ในตัวท่าน

5:14 I have even heard of thee, that the spirit of the gods is in thee, and that light and understanding and excellent wisdom is found in thee.

5:15 และบัดนี้ พวกนักปราชญ์ พวกหมอดู ถูกนำมาเข้าเฝ้าเรา เพื่อพวกเขาควรอ่านข้อความนี้ และแปลความหมายให้เรา แต่พวกเขาไม่สามารถแปลความหมายของข้อความนี้ได้

5:15 And now the wise men, the astrologers, have been brought in before me, that they should read this writing, and make known unto me the interpretation thereof: but they could not shew the interpretation of the thing:

5:16 และเราได้ยินถึงท่านแล้วว่า ท่านสามารถทำการแปลทั้งหลายและแก้ข้อสงสัยต่าง ๆ ได้ บัดนี้ถ้าท่านสามารถอ่านข้อความและแปลความหมายให้เราทราบได้ ท่านจะถูกสวมด้วยเสื้อสีแดงเข้ม และถูกสวมด้วยสร้อยคอทองคำรอบคอของท่าน และจะถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร”

5:16 And I have heard of thee, that thou canst make interpretations, and dissolve doubts: now if thou canst read the writing, and make known to me the interpretation thereof, thou shalt be clothed with scarlet, and have a chain of gold about thy neck, and shalt be the third ruler in the kingdom.

ดานิเอลกราบทูลพระวจนะของพระเจ้าถวายกษัตริย์
5:17 แล้วดานิเอลทูลตอบและกราบทูลต่อพระพักตร์กษัตริย์ว่า “ขอทรงเก็บบรรดาของพระราชทานของพระองค์ไว้กับพระองค์เถิด และขอพระราชทานรางวัลทั้งหลายของพระองค์แก่ผู้อื่น ถึงอย่างนั้นข้าพระองค์จะขออ่านข้อเขียนนี้ถวายกษัตริย์ และถวายคำแปลความหมายให้พระองค์ทรงทราบ

Daniel Interprets God's Message
5:17 Then Daniel answered and said before the king, Let thy gifts be to thyself, and give thy rewards to another; yet I will read the writing unto the king, and make known to him the interpretation.

5:18 โอ พระองค์ ข้าแต่กษัตริย์ พระเจ้าสูงสุดได้ประทานราชอาณาจักร และความยิ่งใหญ่ และสง่าราศี และเกียรติยศแด่เนบูคัดเนสซาร์พระชนกของพระองค์

5:18 O thou king, the most high God gave Nebuchadnezzar thy father a kingdom, and majesty, and glory, and honour:

5:19 และเพราะความยิ่งใหญ่ซึ่งพระองค์ได้ประทานแด่เนบูคัดเนสซาร์ บรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายจึงได้สั่นสะท้านและเกรงขามต่อพระพักตร์พระองค์ท่าน ผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงประหารผู้นั้น และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงให้มีชีวิตอยู่ต่อไป และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงแต่งตั้ง และผู้ใดที่พระองค์ท่านทรงประสงค์ พระองค์ท่านก็ทรงทำให้ด้อยลง

5:19 And for the majesty that he gave him, all people, nations, and languages, trembled and feared before him: whom he would he slew; and whom he would he kept alive; and whom he would he set up; and whom he would he put down.

5:20 แต่เมื่อพระทัยของพระองค์ท่านได้ผยองขึ้น และพระดำริของพระองค์ท่านก็แข็งกระด้างไปในความเย่อหยิ่ง พระองค์ท่านจึงทรงถูกขับออกจากพระที่นั่งของพระองค์ท่าน และพวกเขาได้ริบสง่าราศีของพระองค์ท่านไปเสียจากพระองค์ท่าน

5:20 But when his heart was lifted up, and his mind hardened in pride, he was deposed from his kingly throne, and they took his glory from him:

5:21 และพระองค์ท่านได้ทรงถูกขับไล่ไปจากบุตรทั้งหลายของมนุษย์ และพระทัยของพระองค์ท่านได้ถูกทำให้เป็นเหมือนใจสัตว์ป่าทั้งหลาย และที่อาศัยของพระองค์ท่านคืออยู่กับพวกลาป่า พวกเขาเลี้ยงพระองค์ท่านด้วยหญ้าเหมือนวัวตัวผู้ และพระกายของพระองค์ท่านก็เปียกด้วยน้ำค้างจากฟ้าสวรรค์ จนกระทั่งพระองค์ท่านได้รู้ว่าพระเจ้าสูงสุดทรงปกครองในอาณาจักรของมนุษย์ และพระเจ้าทรงแต่งตั้งผู้ใดก็ตามที่พระองค์จะทรงปรารถนาให้ปกครอง

5:21 And he was driven from the sons of men; and his heart was made like the beasts, and his dwelling was with the wild asses: they fed him with grass like oxen, and his body was wet with the dew of heaven; till he knew that the most high God ruled in the kingdom of men, and that he appointeth over it whomsoever he will.

5:22 และพระองค์ ผู้เป็นราชโอรสของพระองค์ท่าน โอ ข้าแต่เบลชัสซาร์ มิได้ถ่อมพระทัยของพระองค์ลง ถึงแม้ว่าพระองค์ได้ทรงทราบเรื่องนี้ทั้งสิ้นแล้ว

5:22 And thou his son, O Belshazzar, hast not humbled thine heart, though thou knewest all this;

5:23 แต่ได้ทรงยกพระองค์เองขึ้นสู้กับองค์พระผู้เป็นเจ้าแห่งสวรรค์ และพวกเขาได้นำภาชนะทั้งหลายแห่งพระนิเวศน์ขององค์พระผู้เป็นเจ้ามาต่อพระพักตร์พระองค์ และตัวพระองค์ และพวกเจ้านายของพระองค์ และมเหสีทั้งหลายของพระองค์ และบรรดานางสนมของพระองค์ ได้ดื่มเหล้าองุ่นจากภาชนะเหล่านั้น และพระองค์ได้ทรงสรรเสริญเหล่าพระที่ทำด้วยเงิน และทองคำ ทองเหลือง เหล็ก ไม้ และหิน ซึ่งจะดู หรือฟัง หรือรู้เรื่องก็ไม่ได้ และพระเจ้าผู้ซึ่งลมปราณของพระองค์อยู่ในพระหัตถ์ของพระเจ้า และผู้ซึ่งทางทั้งสิ้นของพระองค์ก็ขึ้นอยู่กับพระเจ้า พระองค์ก็มิได้ถวายพระเกียรติเลย

5:23 But hast lifted up thyself against the Lord of heaven; and they have brought the vessels of his house before thee, and thou, and thy lords, thy wives, and thy concubines, have drunk wine in them; and thou hast praised the gods of silver, and gold, of brass, iron, wood, and stone, which see not, nor hear, nor know: and the God in whose hand thy breath is, and whose are all thy ways, hast thou not glorified:

5:24 แล้วส่วนของมือนั้นได้ถูกส่งมาจากพระเจ้า และข้อเขียนนี้ได้ถูกจารึกไว้

5:24 Then was the part of the hand sent from him; and this writing was written.

5:25 นี่เป็นข้อเขียนที่ถูกจารึกไว้คือ เมเน เมเน เทเคล อูฟารสิน

5:25 And this is the writing that was written, MENE, MENE, TEKEL, UPHARSIN.

5:26 นี่เป็นคำไขเรื่องราวนั้น เมเน พระเจ้าได้ทรงคำนวณราชอาณาจักรของพระองค์ไว้แล้ว และทรงนำราชอาณาจักรนั้นมาถึงสิ้นสุด

5:26 This is the interpretation of the thing: MENE; God hath numbered thy kingdom, and finished it.

5:27 เทเคล พระองค์ได้ถูกชั่งในตราชู และทรงเห็นว่ายังขาดอยู่

5:27 TEKEL; Thou art weighed in the balances, and art found wanting.

5:28 เปเรส ราชอาณาจักรของพระองค์ถูกแบ่งออก และถูกมอบไว้แก่คนมีเดีย และคนเปอร์เซีย”

5:28 PERES; Thy kingdom is divided, and given to the Medes and Persians.

5:29 แล้วเบลชัสซาร์ก็ทรงบัญชา และพวกเขาได้สวมดานิเอลด้วยเสื้อสีแดงเข้ม และสวมด้วยสร้อยคอทองคำรอบคอของท่าน และทรงให้ประกาศเกี่ยวกับท่านว่า ท่านได้ถูกตั้งให้เป็นผู้ครอบครองอันดับสามในราชอาณาจักร

5:29 Then commanded Belshazzar, and they clothed Daniel with scarlet, and put a chain of gold about his neck, and made a proclamation concerning him, that he should be the third ruler in the kingdom.

5:30 ในคืนวันนั้นเอง เบลชัสซาร์กษัตริย์แห่งชนเคลเดียก็ทรงถูกประหาร

5:30 In that night was Belshazzar the king of the Chaldeans slain.

5:31 และดาริอัสคนมีเดียก็ทรงรับราชอาณาจักร โดยมีพระชนมายุหกสิบสองพรรษา

5:31 And Darius the Median took the kingdom, being about threescore and two years old.


ดาเนียล 6 / Daniel 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตำแหน่งของดานิเอล
6:1 ดาริอัสทรงพอพระทัยที่จะแต่งตั้งประมุขหนึ่งร้อยยี่สิบคนขึ้นเหนือราชอาณาจักร ผู้ซึ่งจะอยู่เหนือราชอาณาจักรทั้งหมด

The Position of Daniel
6:1 It pleased Darius to set over the kingdom an hundred and twenty princes, which should be over the whole kingdom;

6:2 และเหนือประมุขเหล่านี้มีประธานสามคน ในพวกนี้ดานิเอลเป็นคนแรก เพื่อให้บรรดาประมุขรายงานต่อพวกประธาน และกษัตริย์จะมิได้ทรงขาดผลประโยชน์

6:2 And over these three presidents; of whom Daniel was first: that the princes might give accounts unto them, and the king should have no damage.

6:3 แล้วดานิเอลคนนี้ก็มีชื่อเสียงยิ่งกว่าบรรดาประธานและบรรดาประมุข เพราะวิญญาณดีเลิศสถิตอยู่ในท่าน และกษัตริย์ก็ทรงหมายพระทัยจะแต่งตั้งท่านให้ครอบครองเหนือราชอาณาจักรนั้นทั้งหมด

6:3 Then this Daniel was preferred above the presidents and princes, because an excellent spirit was in him; and the king thought to set him over the whole realm.

6:4 ดังนั้น ประธานและประมุขเหล่านั้นจึงหามูลเหตุฟ้องดานิเอลในเรื่องเกี่ยวกับราชอาณาจักร แต่พวกเขาก็หามูลเหตุหรือความผิดไม่ได้ เพราะท่านเป็นคนสัตย์ซื่อ และจะพบความพลั้งพลาดหรือความผิดในท่านมิได้เลย

6:4 Then the presidents and princes sought to find occasion against Daniel concerning the kingdom; but they could find none occasion nor fault; forasmuch as he was faithful, neither was there any error or fault found in him.

6:5 แล้วคนเหล่านี้จึงกล่าวว่า “พวกเราจะหามูลเหตุใด ๆ ฟ้องดานิเอลคนนี้ไม่ได้เลย นอกจากพวกเราจะหาเรื่องที่เกี่ยวกับพระราชบัญญัติของพระเจ้าของเขา”

6:5 Then said these men, We shall not find any occasion against this Daniel, except we find it against him concerning the law of his God.

6:6 ดังนั้น บรรดาประธานและประมุขเหล่านี้จึงได้รวมตัวกันเข้าเฝ้ากษัตริย์ และทูลกษัตริย์ว่า “ข้าแต่กษัตริย์ดาริอัส ขอทรงพระเจริญเป็นนิตย์

6:6 Then these presidents and princes assembled together to the king, and said thus unto him, King Darius, live for ever.

6:7 บรรดาประธานแห่งราชอาณาจักร พวกผู้ว่าราชการ และประมุขทั้งหลาย พวกที่ปรึกษา และนายร้อยทั้งหลายได้ปรึกษาหารือกันเพื่อจัดตั้งพระราชกำหนด และให้ออกพระราชกฤษฎีกาอันมั่นคงว่า ผู้ใดก็ตามที่จะทูลขอต่อพระเจ้าหรือมนุษย์คนใดเป็นเวลาสามสิบวันนี้ นอกจากขอต่อพระองค์ โอ ข้าแต่กษัตริย์ ผู้นั้นจะถูกโยนลงในถ้ำสิงโต

6:7 All the presidents of the kingdom, the governors, and the princes, the counsellors, and the captains, have consulted together to establish a royal statute, and to make a firm decree, that whosoever shall ask a petition of any God or man for thirty days, save of thee, O king, he shall be cast into the den of lions.

พระราชกฤษฎีกาห้ามอธิษฐานต่อพระเจ้า
6:8 บัดนี้ โอ ข้าแต่กษัตริย์ ขอออกพระราชกฤษฎีกา และลงพระนามในหนังสือสำคัญ เพื่อพระราชกฤษฎีกานั้นจะเปลี่ยนแปลงไม่ได้ ตามกฎหมายของคนมีเดียและคนเปอร์เซีย ซึ่งจะแก้ไขไม่ได้”

Decree Forbids Prayer to God
6:8 Now, O king, establish the decree, and sign the writing, that it be not changed, according to the law of the Medes and Persians, which altereth not.

6:9 เพราะฉะนั้นกษัตริย์ดาริอัสจึงทรงลงพระนามในหนังสือสำคัญและพระราชกฤษฎีกานั้น

6:9 Wherefore king Darius signed the writing and the decree.

ดานิเอลอธิษฐานต่อพระเจ้าวันละสามครั้ง
6:10 บัดนี้เมื่อดานิเอลทราบว่าลงพระนามในหนังสือสำคัญนั้นแล้ว ท่านก็เข้าไปในบ้านของท่าน และหน้าต่างทั้งหลายของท่านเปิดในห้องชั้นบนของท่านตรงไปยังกรุงเยรูซาเล็ม ท่านก็คุกเข่าลงบนเข่าของท่านวันละสามครั้ง และอธิษฐาน และขอบพระคุณต่อพระพักตร์พระเจ้าของท่าน เหมือนที่ท่านได้เคยกระทำมาแต่ก่อน

Daniel Faithfully Prays to God Three Times a Day
6:10 Now when Daniel knew that the writing was signed, he went into his house; and his windows being open in his chamber toward Jerusalem, he kneeled upon his knees three times a day, and prayed, and gave thanks before his God, as he did aforetime.

6:11 แล้วคนเหล่านี้ก็ได้รวมตัวกัน และได้พบดานิเอลกำลังอธิษฐานและวิงวอนอยู่ต่อพระพักตร์พระเจ้าของท่าน

6:11 Then these men assembled, and found Daniel praying and making supplication before his God.

6:12 แล้วเขาทั้งหลายก็เข้ามาใกล้ และกราบทูลต่อพระพักตร์กษัตริย์เกี่ยวกับพระราชกฤษฎีกาของกษัตริย์ว่า “พระองค์ได้ทรงลงพระนามในพระราชกฤษฎีกาฉบับหนึ่งมิใช่หรือว่า ทุกคนที่จะทูลขอต่อพระเจ้าหรือมนุษย์คนใดภายในสามสิบวันนี้ นอกจากทูลขอต่อพระองค์ โอ ข้าแต่กษัตริย์ ผู้นั้นจะถูกโยนลงไปในถ้ำสิงโต” กษัตริย์ทรงตอบและตรัสว่า “เรื่องนั้นเป็นความจริง ตามกฎหมายของคนมีเดียและคนเปอร์เซียซึ่งจะแก้ไขไม่ได้”

6:12 Then they came near, and spake before the king concerning the king's decree; Hast thou not signed a decree, that every man that shall ask a petition of any God or man within thirty days, save of thee, O king, shall be cast into the den of lions? The king answered and said, The thing is true, according to the law of the Medes and Persians, which altereth not.

6:13 แล้วพวกเขาจึงตอบและกราบทูลต่อพระพักตร์กษัตริย์ว่า “ดานิเอลคนนั้น ผู้ซึ่งเป็นพวกลูกหลานของพวกที่ถูกกวาดมาเป็นเชลยแห่งยูดาห์ ไม่ได้เห็นแก่พระพักตร์พระองค์ โอ ข้าแต่กษัตริย์ หรือพระราชกฤษฎีกาที่พระองค์ทรงลงพระนามไว้ แต่ทำการทูลขอของเขาวันละสามครั้ง”

6:13 Then answered they and said before the king, That Daniel, which is of the children of the captivity of Judah, regardeth not thee, O king, nor the decree that thou hast signed, but maketh his petition three times a day.

6:14 แล้วกษัตริย์ เมื่อพระองค์ทรงสดับถ้อยคำเหล่านี้แล้ว ก็ทรงไม่พอพระทัยตัวเองยิ่งนัก และทรงตั้งพระทัยหาทางช่วยดานิเอลให้พ้น และพระองค์ทรงทำงานหนักจนถึงเวลาดวงอาทิตย์ตกเพื่อหาหนทางช่วยดานิเอลให้รอดพ้น

6:14 Then the king, when he heard these words, was sore displeased with himself, and set his heart on Daniel to deliver him: and he laboured till the going down of the sun to deliver him.

6:15 แล้วคนเหล่านี้ก็รวมตัวกันมาเข้าเฝ้ากษัตริย์ และกราบทูลกษัตริย์ว่า “ขอทราบเถิด โอ ข้าแต่กษัตริย์ ว่ากฎหมายของคนมีเดียและคนเปอร์เซียระบุไว้ว่า ไม่มีพระราชกฤษฎีกาใดหรือกฎหมายใดซึ่งกษัตริย์ทรงสถาปนาไว้แล้วสามารถถูกเปลี่ยนแปลงได้”

6:15 Then these men assembled unto the king, and said unto the king, Know, O king, that the law of the Medes and Persians is, That no decree nor statute which the king establisheth may be changed.

ดานิเอลถูกทิ้งในถ้ำสิงโต
6:16 แล้วกษัตริย์จึงทรงบัญชา และพวกเขาได้นำดานิเอลมา และโยนท่านเข้าไปในถ้ำสิงโต บัดนี้กษัตริย์ทรงกล่าวและตรัสแก่ดานิเอลว่า “พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น พระองค์จะทรงช่วยท่านให้รอดพ้น”

Daniel in the Lions' Den
6:16 Then the king commanded, and they brought Daniel, and cast him into the den of lions. Now the king spake and said unto Daniel, Thy God whom thou servest continually, he will deliver thee.

6:17 และหินก้อนหนึ่งถูกนำมา และถูกวางไว้บนปากถ้ำนั้น และกษัตริย์ก็ได้ทรงประทับตราหินก้อนนั้นด้วยแหวนตราของพระองค์เอง และด้วยแหวนตราของพวกเจ้านายของพระองค์ เพื่อพระประสงค์นั้นจะไม่เปลี่ยนแปลงเกี่ยวกับดานิเอล

6:17 And a stone was brought, and laid upon the mouth of the den; and the king sealed it with his own signet, and with the signet of his lords; that the purpose might not be changed concerning Daniel.

กษัตริย์ทรงเป็นทุกข์ในพระทัย ทรงบัญชาให้นำดานิเอลออกมาจากถ้ำ
6:18 แล้วกษัตริย์ก็เสด็จไปยังพระราชวังของพระองค์ และทรงอดพระกระยาหารตลอดคืนนั้น และไม่มีเครื่องดนตรีอันใดถูกนำมาต่อพระพักตร์พระองค์ และการบรรทมของพระองค์ก็ไปเสียจากพระองค์

The Troubled King Removes Daniel for the Lions' Den
6:18 Then the king went to his palace, and passed the night fasting: neither were instruments of musick brought before him: and his sleep went from him.

6:19 แล้วกษัตริย์ทรงลุกขึ้นแต่เช้าตรู่มาก ๆ และรีบเสด็จไปยังถ้ำสิงโต

6:19 Then the king arose very early in the morning, and went in haste unto the den of lions.

6:20 และเมื่อพระองค์เสด็จมาถึงถ้ำนั้น พระองค์ก็ตรัสเรียกดานิเอลด้วยเสียงโทมนัส และกษัตริย์ทรงกล่าวและตรัสกับดานิเอลว่า “โอ ดานิเอล ผู้รับใช้ของพระเจ้าผู้ทรงพระชนม์อยู่ พระเจ้าของท่าน ผู้ซึ่งท่านปรนนิบัติอยู่เนืองนิตย์นั้น ทรงสามารถที่จะช่วยท่านให้พ้นจากพวกสิงโตได้ไหม”

6:20 And when he came to the den, he cried with a lamentable voice unto Daniel: and the king spake and said to Daniel, O Daniel, servant of the living God, is thy God, whom thou servest continually, able to deliver thee from the lions?

6:21 แล้วดานิเอลกราบทูลกษัตริย์ว่า “โอ ข้าแต่กษัตริย์ ขอทรงพระเจริญเป็นนิตย์

6:21 Then said Daniel unto the king, O king, live for ever.

6:22 พระเจ้าของข้าพระองค์ได้ทรงส่งทูตสวรรค์ของพระองค์มา และได้ปิดปากของพวกสิงโตไว้ พวกมันจึงมิได้ทำอันตรายแก่ข้าพระองค์ เพราะต่อพระพักตร์พระเจ้า ความบริสุทธิ์ได้ถูกพบในข้าพระองค์ และต่อพระพักตร์พระองค์ด้วย โอ ข้าแต่กษัตริย์ ข้าพระองค์มิได้กระทำผิดประการใด”

6:22 My God hath sent his angel, and hath shut the lions' mouths, that they have not hurt me: forasmuch as before him innocency was found in me; and also before thee, O king, have I done no hurt.

6:23 แล้วกษัตริย์ก็ทรงปีติยินดียิ่งนักเพราะดานิเอล และทรงบัญชาให้พวกเขานำดานิเอลขึ้นมาจากถ้ำ ดังนั้นดานิเอลจึงถูกนำขึ้นมาจากถ้ำ และไม่พบอันตรายอย่างใดบนตัวท่านเลย เพราะท่านได้เชื่อในพระเจ้าของท่าน

6:23 Then was the king exceeding glad for him, and commanded that they should take Daniel up out of the den. So Daniel was taken up out of the den, and no manner of hurt was found upon him, because he believed in his God.

6:24 แล้วกษัตริย์ทรงบัญชา และพวกเขานำชายเหล่านั้นที่ได้ฟ้องดานิเอลมา และพวกเขาโยนพวกเขาเข้าไปในถ้ำสิงโต ทั้งตัวพวกเขา บุตรทั้งหลายของพวกเขา และภรรยาของพวกเขา และพวกสิงโตก็ได้ฟัดพวกเขา และหักบรรดากระดูกของพวกเขาทั้งหลายเป็นชิ้น ๆ ก่อนที่พวกเขาตกลงไปถึงพื้นถ้ำด้วยซ้ำ

6:24 And the king commanded, and they brought those men which had accused Daniel, and they cast them into the den of lions, them, their children, and their wives; and the lions had the mastery of them, and brake all their bones in pieces or ever they came at the bottom of the den.

ดาริอัสยกย่องพระเจ้าของดานิเอล
6:25 แล้วกษัตริย์ดาริอัสทรงมีพระราชสาส์นไปถึงบรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายที่อาศัยอยู่ในแผ่นดินโลกทั้งสิ้นว่า “สันติสุขจงมีแก่ท่านทั้งหลายอย่างทวีคูณ

Darius Honors Daniel's God
6:25 Then king Darius wrote unto all people, nations, and languages, that dwell in all the earth; Peace be multiplied unto you.

6:26 เราออกกฤษฎีกาว่า ในอำนาจครอบครองทุกแห่งของราชอาณาจักรของเรา ให้คนทั้งหลายสั่นสะท้านและยำเกรงต่อพระพักตร์พระเจ้าของดานิเอล เพราะพระองค์ทรงเป็นพระเจ้าผู้ทรงพระชนม์อยู่ และทรงมั่นคงเป็นนิตย์ และอาณาจักรของพระองค์ซึ่งจะไม่ถูกทำลาย และอำนาจครอบครองของพระองค์จะดำรงอยู่จนถึงที่สุด

6:26 I make a decree, That in every dominion of my kingdom men tremble and fear before the God of Daniel: for he is the living God, and stedfast for ever, and his kingdom that which shall not be destroyed, and his dominion shall be even unto the end.

6:27 พระองค์ทรงช่วยให้พ้นและช่วยให้พ้นภัย และพระองค์ทรงกระทำบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายในฟ้าสวรรค์และในแผ่นดินโลก ผู้ได้ทรงช่วยดานิเอลให้พ้นจากฤทธิ์ของพวกสิงโต”

6:27 He delivereth and rescueth, and he worketh signs and wonders in heaven and in earth, who hath delivered Daniel from the power of the lions.

6:28 ดังนั้นดานิเอลผู้นี้จึงได้เจริญขึ้นในรัชสมัยของดาริอัส และในรัชสมัยของไซรัสคนเปอร์เซีย

6:28 So this Daniel prospered in the reign of Darius, and in the reign of Cyrus the Persian.


ดาเนียล 7 / Daniel 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

อาณาจักรโลกทั้งสี่ซึ่งได้ออกมาจากทะเลแห่งมนุษย์
7:1 ในปีต้นแห่งรัชกาลของเบลชัสซาร์กษัตริย์แห่งกรุงบาบิโลน ดานิเอลมีความฝันและบรรดานิมิตแห่งศีรษะของท่านบนที่นอนของท่าน แล้วท่านได้บันทึกความฝันนั้นไว้ และกล่าวใจความหลักของเรื่องราวเหล่านั้น

Out of the Sea of Mankind Come Four World Empires
7:1 In the first year of Belshazzar king of Babylon Daniel had a dream and visions of his head upon his bed: then he wrote the dream, and told the sum of the matters.

7:2 ดานิเอลพูดและกล่าวว่า “ข้าพเจ้าได้เห็นในนิมิตของข้าพเจ้าในเวลากลางคืน และดูเถิด ลมทั้งสี่ของฟ้าสวรรค์ได้ปลุกปั่นอยู่บนทะเลใหญ่นั้น

7:2 Daniel spake and said, I saw in my vision by night, and, behold, the four winds of the heaven strove upon the great sea.

7:3 และสัตว์มหึมาสี่ตัวได้ขึ้นมาจากทะเล แต่ละตัวก็ต่างกัน

7:3 And four great beasts came up from the sea, diverse one from another.

7:4 ตัวแรกเหมือนสิงโต และมีปีกของนกอินทรี ข้าพเจ้าได้มองดูจนขนปีกนั้นถูกถอนออกไป และมันถูกยกขึ้นมาจากแผ่นดิน และถูกทำให้ยืนบนเท้าเหมือนมนุษย์ และใจของมนุษย์ถูกมอบให้แก่มัน

7:4 The first was like a lion, and had eagle's wings: I beheld till the wings thereof were plucked, and it was lifted up from the earth, and made stand upon the feet as a man, and a man's heart was given to it.

7:5 และดูเถิด มีสัตว์อีกตัวหนึ่งเป็นตัวที่สองเหมือนหมี และมันขยับตัวข้างหนึ่งขึ้น และมันมีกระดูกซี่โครงสามซี่อยู่ในปากของมันระหว่างซี่ฟันของมัน และพวกเขาพูดกับมันดังนี้ว่า ‘จงลุกขึ้นกินเนื้อให้มาก ๆ’

7:5 And behold another beast, a second, like to a bear, and it raised up itself on one side, and it had three ribs in the mouth of it between the teeth of it: and they said thus unto it, Arise, devour much flesh.

7:6 หลังจากนี้ ข้าพเจ้าก็ได้มองดู และดูเถิด อีกตัวหนึ่งเหมือนเสือดาว ซึ่งบนหลังของมันมีปีกของนกสี่ปีก สัตว์นั้นมีหัวสี่หัวด้วย และอำนาจครอบครองถูกมอบไว้แก่มัน

7:6 After this I beheld, and lo another, like a leopard, which had upon the back of it four wings of a fowl; the beast had also four heads; and dominion was given to it.

7:7 หลังจากนี้ ข้าพเจ้าได้เห็นในบรรดานิมิตกลางคืน และดูเถิด สัตว์ตัวที่สี่ ร้ายกาจและน่ากลัว และแข็งแรงยิ่งนัก และมันมีฟันเหล็กซี่ใหญ่ มันกินและหักเป็นชิ้น ๆ และกระทืบสิ่งที่เหลือนั้นเสียด้วยเท้าของมัน และมันต่างกับสัตว์อื่นทั้งสิ้นที่อยู่ก่อนมัน และมันมีเขาสิบเขา

7:7 After this I saw in the night visions, and behold a fourth beast, dreadful and terrible, and strong exceedingly; and it had great iron teeth: it devoured and brake in pieces, and stamped the residue with the feet of it: and it was diverse from all the beasts that were before it; and it had ten horns.

7:8 ข้าพเจ้าพิเคราะห์เรื่องเขาเหล่านั้น และดูเถิด ในท่ามกลางเขาเหล่านั้นมีเขาเล็กอีกอันหนึ่งงอกขึ้นมา ต่อหน้ามันเขาสามอันในเขารุ่นแรกเหล่านั้นได้ถูกถอนรากออกไป และดูเถิด ในเขาอันนี้มีตาเหมือนตามนุษย์ และมีปากพูดเรื่องใหญ่โตทั้งหลาย

7:8 I considered the horns, and, behold, there came up among them another little horn, before whom there were three of the first horns plucked up by the roots: and, behold, in this horn were eyes like the eyes of man, and a mouth speaking great things.

7:9 ข้าพเจ้าได้มองดูจนมีหลายบัลลังก์ถูกโยนลง และผู้ทรงเจริญด้วยวัยวุฒิมาประทับ ผู้ซึ่งฉลองพระองค์ของพระองค์ขาวอย่างหิมะ และพระเกศาแห่งพระเศียรของพระองค์เหมือนขนแกะบริสุทธิ์ พระบัลลังก์ของพระองค์เป็นเหมือนเปลวเพลิงร้อนแรง และกงจักรของบัลลังก์นั้นเป็นเหมือนไฟลุก

7:9 I beheld till the thrones were cast down, and the Ancient of days did sit, whose garment was white as snow, and the hair of his head like the pure wool: his throne was like the fiery flame, and his wheels as burning fire.

7:10 ธารไฟร้อนแรงพุ่งออกและไหลออกมาต่อพระพักตร์พระองค์ คนนับเป็นแสน ๆ ปรนนิบัติพระองค์ และคนนับเป็นโกฏิ ๆ ยืนอยู่ต่อพระพักตร์พระองค์ การพิพากษานั้นก็พร้อมแล้ว และหนังสือเหล่านั้นก็ถูกเปิดแล้ว

7:10 A fiery stream issued and came forth from before him: thousand thousands ministered unto him, and ten thousand times ten thousand stood before him: the judgment was set, and the books were opened.

7:11 แล้วข้าพเจ้าก็มองดู เพราะเสียงของบรรดาถ้อยคำใหญ่โตซึ่งเขาเล็กนั้นได้พูด ข้าพเจ้าได้มองดูจนสัตว์ตัวนั้นถูกฆ่าเสีย และศพของมันก็ถูกทำลาย และถูกมอบให้แก่เปลวเพลิงที่แผดเผา

7:11 I beheld then because of the voice of the great words which the horn spake: I beheld even till the beast was slain, and his body destroyed, and given to the burning flame.

7:12 เกี่ยวกับเรื่องสัตว์เหล่านั้นที่เหลืออยู่ พวกมันถูกเอาราชอำนาจของพวกมันไปเสีย ถึงอย่างนั้นชีวิตของพวกมันก็ถูกยืดเวลาออกไปนานฤดูหนึ่งและวาระหนึ่ง

7:12 As concerning the rest of the beasts, they had their dominion taken away: yet their lives were prolonged for a season and time.

7:13 ข้าพเจ้าได้เห็นในนิมิตกลางคืนเหล่านั้น และดูเถิด ผู้หนึ่งเหมือนบุตรมนุษย์ได้เสด็จมาพร้อมกับบรรดาเมฆแห่งท้องฟ้า และมาหาผู้ทรงเจริญด้วยวัยวุฒินั้น และพวกเขานำท่านมาเฝ้าต่อพระพักตร์พระองค์

7:13 I saw in the night visions, and, behold, one like the Son of man came with the clouds of heaven, and came to the Ancient of days, and they brought him near before him.

7:14 และอำนาจครอบครอง และสง่าราศี และราชอาณาจักร ถูกมอบให้แก่ท่าน เพื่อบรรดาประชาชน ประชาชาติทั้งปวง และภาษาทั้งหลายจะปรนนิบัติท่าน อำนาจครอบครองของท่านเป็นอำนาจครอบครองนิรันดร์ซึ่งจะไม่มีวันสิ้นสุดไป และอาณาจักรของท่านเป็นอาณาจักรซึ่งจะไม่ถูกทำลายเลย

7:14 And there was given him dominion, and glory, and a kingdom, that all people, nations, and languages, should serve him: his dominion is an everlasting dominion, which shall not pass away, and his kingdom that which shall not be destroyed.

นิมิตของสัตว์ทั้งสี่
7:15 ข้าพเจ้า ดานิเอล เป็นทุกข์ในจิตใจของข้าพเจ้าภายในตัวของข้าพเจ้า และนิมิตทั้งหลายแห่งศีรษะของข้าพเจ้ารบกวนข้าพเจ้า

Vision of the Four Beasts
7:15 I Daniel was grieved in my spirit in the midst of my body, and the visions of my head troubled me.

7:16 ข้าพเจ้าเข้าไปใกล้ท่านผู้หนึ่งที่ยืนอยู่ที่นั่น และถามท่านเกี่ยวกับความจริงของเรื่องราวนี้ทั้งหมด แล้วท่านก็บอกข้าพเจ้า และทำให้ข้าพเจ้าทราบความหมายของเรื่องเหล่านี้

7:16 I came near unto one of them that stood by, and asked him the truth of all this. So he told me, and made me know the interpretation of the things.

7:17 สัตว์มหึมาเหล่านี้ ซึ่งมีสี่ตัว คือกษัตริย์สี่องค์ซึ่งจะขึ้นมาจากแผ่นดินโลก

7:17 These great beasts, which are four, are four kings, which shall arise out of the earth.

7:18 แต่บรรดาวิสุทธิชนแห่งองค์ผู้สูงสุดจะรับราชอาณาจักร และถือกรรมสิทธิ์ราชอาณาจักรนั้นสืบ ๆ ไปเป็นนิตย์ คือเป็นนิตย์และเป็นนิตย์

7:18 But the saints of the most High shall take the kingdom, and possess the kingdom for ever, even for ever and ever.

7:19 แล้วข้าพเจ้าก็อยากจะทราบความจริงอันเกี่ยวกับสัตว์ตัวที่สี่นั้น ซึ่งผิดแผกจากสัตว์อื่น ๆ ทั้งสิ้น น่าสะพรึงกลัวยิ่งนัก ซึ่งฟันของมันทำด้วยเหล็ก และเล็บเท้าของมันทำด้วยทองเหลือง ซึ่งกัดกิน หักเป็นชิ้น ๆ และกระทืบสิ่งที่เหลือนั้นเสียด้วยเท้าของมัน

7:19 Then I would know the truth of the fourth beast, which was diverse from all the others, exceeding dreadful, whose teeth were of iron, and his nails of brass; which devoured, brake in pieces, and stamped the residue with his feet;

7:20 และเกี่ยวกับเขาสิบเขาซึ่งอยู่ในหัวของมัน และเกี่ยวกับเขาอีกอันนั้นซึ่งงอกขึ้นมา และต่อหน้าเขาอันนั้นสามเขาได้หลุดไป คือเกี่ยวกับเขาอันนั้นที่มีลูกตา และมีปากที่พูดหลายสิ่งที่ใหญ่โตมาก ๆ ซึ่งรูปลักษณ์ของเขานั้นอ้วนล่ำกว่าเพื่อน ๆ ของมัน

7:20 And of the ten horns that were in his head, and of the other which came up, and before whom three fell; even of that horn that had eyes, and a mouth that spake very great things, whose look was more stout than his fellows.

7:21 ข้าพเจ้าได้มองดู และเขาอันเดียวกันนั้นทำสงครามกับวิสุทธิชนเหล่านั้น และมีชัยต่อพวกเขา

7:21 I beheld, and the same horn made war with the saints, and prevailed against them;

7:22 จนกระทั่งผู้ทรงเจริญด้วยวัยวุฒิได้เสด็จมา และได้ประทานการพิพากษาแก่เหล่าวิสุทธิชนขององค์ผู้สูงสุดนั้น และถึงเวลาที่วิสุทธิชนเหล่านั้นได้ถือกรรมสิทธิ์ราชอาณาจักรนั้น

7:22 Until the Ancient of days came, and judgment was given to the saints of the most High; and the time came that the saints possessed the kingdom.

7:23 ท่านผู้นั้นกล่าวดังนี้ว่า ‘สัตว์ตัวที่สี่นั้นจะเป็นราชอาณาจักรที่สี่บนแผ่นดินโลก ซึ่งจะผิดแผกจากราชอาณาจักรทั้งสิ้น และจะกินแผ่นดินโลกทั้งหมดนี้เสีย และจะเหยียบแผ่นดินโลกทั้งหมดลง และจะหักแผ่นดินโลกนั้นให้แตกออกเป็นชิ้น ๆ

7:23 Thus he said, The fourth beast shall be the fourth kingdom upon earth, which shall be diverse from all kingdoms, and shall devour the whole earth, and shall tread it down, and break it in pieces.

7:24 และเขาสิบเขานั้นซึ่งออกมาจากราชอาณาจักรนี้จะเป็นกษัตริย์สิบองค์ที่จะขึ้นมา และกษัตริย์อีกองค์หนึ่งจะขึ้นมาภายหลังพวกเขา และกษัตริย์องค์นี้จะผิดแผกจากกษัตริย์พวกแรกนั้น และกษัตริย์องค์นี้จะปราบกษัตริย์สามองค์ลง

7:24 And the ten horns out of this kingdom are ten kings that shall arise: and another shall rise after them; and he shall be diverse from the first, and he shall subdue three kings.

7:25 และท่านจะพูดบรรดาถ้อยคำใหญ่โตต่อต้านองค์ผู้สูงสุด และจะให้วิสุทธิชนทั้งหลายขององค์ผู้สูงสุดนั้นอิดหนาระอาใจ และคิดที่จะเปลี่ยนแปลงบรรดาวาระและกฎหมายทั้งหลาย และพวกเขาจะถูกมอบไว้ในมือของท่าน จนถึงหนึ่งวาระ และสองวาระ และครึ่งวาระ

7:25 And he shall speak great words against the most High, and shall wear out the saints of the most High, and think to change times and laws: and they shall be given into his hand until a time and times and the dividing of time.

7:26 แต่การพิพากษานั้นจะนั่งบัลลังก์ และพวกเขาจะเอาราชอาณาจักรของท่านไปเสีย เพื่อจะเผาผลาญและทำลายมันเสียให้สิ้นสุด

7:26 But the judgment shall sit, and they shall take away his dominion, to consume and to destroy it unto the end.

7:27 และราชอาณาจักร และอำนาจครอบครอง และความยิ่งใหญ่แห่งราชอาณาจักรนั้นภายใต้สวรรค์ทั้งสิ้น จะถูกมอบไว้แก่ประชาชนแห่งวิสุทธิชนทั้งหลายขององค์ผู้สูงสุดนั้น ผู้ซึ่งราชอาณาจักรของพระองค์เป็นราชอาณาจักรนิรันดร์ และอำนาจครอบครองทั้งสิ้นจะปรนนิบัติและเชื่อฟังพระองค์’

7:27 And the kingdom and dominion, and the greatness of the kingdom under the whole heaven, shall be given to the people of the saints of the most High, whose kingdom is an everlasting kingdom, and all dominions shall serve and obey him.

7:28 เรื่องราวก็สิ้นสุดลงเพียงนี้ สำหรับข้าพเจ้า ดานิเอล ความคิดทั้งหลายของข้าพเจ้าได้ทำให้ข้าพเจ้าเป็นทุกข์มาก และสีหน้าของข้าพเจ้าก็เปลี่ยนไปในตัวข้าพเจ้า แต่ข้าพเจ้าก็เก็บเรื่องราวนี้ไว้ในใจของข้าพเจ้า”

7:28 Hitherto is the end of the matter. As for me Daniel, my cogitations much troubled me, and my countenance changed in me: but I kept the matter in my heart.


ดาเนียล 8 / Daniel 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

นิมิตของดานิเอลเรื่องแกะตัวผู้หนึ่งตัวกับแพะตัวผู้หนึ่งตัว
8:1 ในปีที่สามแห่งรัชกาลของกษัตริย์เบลชัสซาร์ มีนิมิตปรากฏแก่ข้าพเจ้า คือแก่ข้าพเจ้าดานิเอล หลังจากนิมิตซึ่งได้ปรากฏแก่ข้าพเจ้าครั้งแรกนั้น

Daniel's Vision of the Ram and He Goat
8:1 In the third year of the reign of king Belshazzar a vision appeared unto me, even unto me Daniel, after that which appeared unto me at the first.

8:2 และข้าพเจ้าได้เห็นในนิมิตหนึ่ง และต่อมา เมื่อข้าพเจ้าอยู่ที่สุสาในปราสาท ซึ่งอยู่ในแขวงเมืองเอลาม และข้าพเจ้าได้เห็นในนิมิตหนึ่ง และข้าพเจ้าอยู่ริมแม่น้ำอุลัย

8:2 And I saw in a vision; and it came to pass, when I saw, that I was at Shushan in the palace, which is in the province of Elam; and I saw in a vision, and I was by the river of Ulai.

8:3 แล้วข้าพเจ้าเงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด มีแกะผู้ตัวหนึ่งซึ่งมีเขาสองเขายืนอยู่หน้าแม่น้ำ และเขาทั้งสองนั้นสูง แต่เขาอันหนึ่งสูงกว่าเขาอีกอันหนึ่ง และเขาที่สูงกว่านั้นงอกขึ้นมาทีหลัง

8:3 Then I lifted up mine eyes, and saw, and, behold, there stood before the river a ram which had two horns: and the two horns were high; but one was higher than the other, and the higher came up last.

8:4 ข้าพเจ้าได้เห็นแกะผู้ตัวนั้นขวิดไปทางทิศตะวันตก และทางทิศเหนือ และทางทิศใต้ เพื่อไม่มีสัตว์ตัวใดจะสามารถต้านทานมันได้ และไม่มีใครที่สามารถจะช่วยให้พ้นจากมือของมันได้ แต่มันทำตามชอบใจของมัน และเริ่มที่จะยิ่งใหญ่

8:4 I saw the ram pushing westward, and northward, and southward; so that no beasts might stand before him, neither was there any that could deliver out of his hand; but he did according to his will, and became great.

8:5 และขณะที่ข้าพเจ้ากำลังพิจารณาอยู่ ดูเถิด มีแพะผู้ตัวหนึ่งมาจากทางทิศตะวันตก เหาะข้ามพื้นแผ่นดินโลกทั้งสิ้นมา และไม่แตะต้องพื้นดินเลย และแพะนั้นมีเขาเด่นอันหนึ่งอยู่ระหว่างตาของมัน

8:5 And as I was considering, behold, an he goat came from the west on the face of the whole earth, and touched not the ground: and the goat had a notable horn between his eyes.

8:6 และมันมาหาแกะตัวผู้ที่มีเขาสองเขานั้น ซึ่งข้าพเจ้าได้เห็นยืนอยู่หน้าแม่น้ำ และวิ่งเข้าใส่แกะผู้ตัวนั้นในความกริ้วแห่งอำนาจของมัน

8:6 And he came to the ram that had two horns, which I had seen standing before the river, and ran unto him in the fury of his power.

8:7 และข้าพเจ้าได้เห็นมันเข้ามาใกล้แกะผู้ตัวนั้น และมันถูกกระตุ้นด้วยความเกลียดชังต่อแกะผู้ตัวนั้น และชนแกะผู้ตัวนั้น และทำให้เขาทั้งสองของมันหักไป และไม่มีกำลังในแกะผู้ตัวนั้นที่จะต้านทานมันได้ แต่มันเหวี่ยงแกะผู้ตัวนั้นลงถึงดิน และเหยียบมันเสีย และไม่มีใครสามารถช่วยแกะผู้ตัวนั้นให้พ้นจากมือของมันได้

8:7 And I saw him come close unto the ram, and he was moved with choler against him, and smote the ram, and brake his two horns: and there was no power in the ram to stand before him, but he cast him down to the ground, and stamped upon him: and there was none that could deliver the ram out of his hand.

8:8 เพราะฉะนั้นแพะผู้ตัวนั้นจึงกลายเป็นตัวที่ยิ่งใหญ่มาก แต่เมื่อมันแข็งแรง เขาใหญ่อันนั้นก็ถูกหัก และแทนเขาใหญ่อันนั้นมีเขาเด่นอีกสี่เขางอกขึ้นมาหันไปทางทิศลมทั้งสี่ของฟ้าสวรรค์

8:8 Therefore the he goat waxed very great: and when he was strong, the great horn was broken; and for it came up four notable ones toward the four winds of heaven.

8:9 และมีเขาเล็กอันหนึ่งงอกออกมาจากเขาหนึ่งในเขาเหล่านั้น ซึ่งงอกขึ้นใหญ่โตยิ่งนัก ตรงไปทางทิศใต้ และตรงไปทางทิศตะวันออก และตรงไปยังแผ่นดินอันรุ่งโรจน์นั้น

8:9 And out of one of them came forth a little horn, which waxed exceeding great, toward the south, and toward the east, and toward the pleasant land.

8:10 และมันงอกขึ้นใหญ่โต แม้กระทั่งถึงบริวารแห่งฟ้าสวรรค์ และมันเหวี่ยงบริวารกับดวงดาวทั้งหลายลงมายังพื้นดินเสียบ้าง และเหยียบย่ำพวกมันเสีย

8:10 And it waxed great, even to the host of heaven; and it cast down some of the host and of the stars to the ground, and stamped upon them.

8:11 ใช่แล้ว เขาพองตัวขึ้น แม้กระทั่งถึงประมุขของบริวารนั้น และโดยเขาเครื่องเผาบูชาประจำวันก็ถูกเอาไปเสีย และสถานที่แห่งสถานบริสุทธิ์ของพระองค์ก็ถูกเหวี่ยงลง

8:11 Yea, he magnified himself even to the prince of the host, and by him the daily sacrifice was taken away, and the place of his sanctuary was cast down.

8:12 และบริวารหนึ่งได้ถูกมอบไว้แก่เขา เพื่อต่อต้านการเผาบูชาประจำวัน เพราะเหตุการละเมิด และมันเหวี่ยงความจริงลงถึงพื้นดิน และมันได้ปฏิบัติงานและเจริญขึ้น

8:12 And an host was given him against the daily sacrifice by reason of transgression, and it cast down the truth to the ground; and it practised, and prospered.

8:13 แล้วข้าพเจ้าได้ยินวิสุทธิชนผู้หนึ่งกำลังพูดอยู่ และวิสุทธิชนอีกผู้หนึ่งก็พูดกับวิสุทธิชนผู้ซึ่งพูดอยู่นั้นว่า “นิมิตที่เกี่ยวข้องกับเครื่องเผาบูชาประจำวันนั้นจะอยู่อีกนานเท่าใด และเรื่องการละเมิดที่ทำให้เกิดการรกร้างว่างเปล่า เพื่อจะมอบทั้งสถานบริสุทธิ์และบริวารนั้นให้ถูกเหยียบย่ำลงใต้ฝ่าเท้า”

8:13 Then I heard one saint speaking, and another saint said unto that certain saint which spake, How long shall be the vision concerning the daily sacrifice, and the transgression of desolation, to give both the sanctuary and the host to be trodden under foot?

8:14 และท่านผู้นั้นกล่าวแก่ข้าพเจ้าว่า “อยู่นานถึงสองพันสามร้อยวัน แล้วสถานบริสุทธิ์นั้นจะถูกชำระให้สะอาด”

8:14 And he said unto me, Unto two thousand and three hundred days; then shall the sanctuary be cleansed.

การแปลความหมายนิมิตนั้นของดานิเอล
8:15 และต่อมา เมื่อข้าพเจ้า คือข้าพเจ้าดานิเอลได้เห็นนิมิตนั้นแล้ว และเสาะหาความหมายของนิมิตนั้น แล้วดูเถิด มีผู้หนึ่งยืนอยู่ต่อหน้าข้าพเจ้าเหมือนรูปลักษณ์ของชายผู้หนึ่ง

The Interpretation of the Vision
8:15 And it came to pass, when I, even I Daniel, had seen the vision, and sought for the meaning, then, behold, there stood before me as the appearance of a man.

8:16 และข้าพเจ้าได้ยินเสียงของชายผู้หนึ่งระหว่างทั้งสองฝั่งของแม่น้ำอุลัย ซึ่งร้องเรียกและกล่าวว่า “กาบริเอลเอ๋ย จงทำให้ชายผู้นี้เข้าใจนิมิตนั้นเถิด”

8:16 And I heard a man's voice between the banks of Ulai, which called, and said, Gabriel, make this man to understand the vision.

8:17 ดังนั้นท่านจึงเข้ามาใกล้ที่ที่ข้าพเจ้ายืนอยู่ และเมื่อท่านมาแล้ว ข้าพเจ้าก็กลัว และซบหน้าของข้าพเจ้าลงถึงดิน แต่ท่านกล่าวแก่ข้าพเจ้าว่า “จงเข้าใจเถิด โอ บุตรแห่งมนุษย์เอ๋ย ว่านิมิตนั้นเป็นเรื่องของกาลอวสาน”

8:17 So he came near where I stood: and when he came, I was afraid, and fell upon my face: but he said unto me, Understand, O son of man: for at the time of the end shall be the vision.

8:18 บัดนี้ขณะที่ท่านกำลังพูดอยู่กับข้าพเจ้า ข้าพเจ้าก็หลับสนิทซบหน้าของข้าพเจ้าลงกับพื้นดินอยู่ แต่ท่านแตะต้องข้าพเจ้า และทำให้ข้าพเจ้ายืนขึ้น

8:18 Now as he was speaking with me, I was in a deep sleep on my face toward the ground: but he touched me, and set me upright.

8:19 และท่านกล่าวว่า “ดูเถิด ข้าพเจ้าจะทำให้ท่านทราบถึงสิ่งซึ่งจะเกิดขึ้นในตอนปลายแห่งพระพิโรธ เพราะเมื่อถึงเวลากำหนดก็จะเป็นกาลอวสาน

8:19 And he said, Behold, I will make thee know what shall be in the last end of the indignation: for at the time appointed the end shall be.

8:20 แกะผู้ตัวนั้นซึ่งท่านเห็นมีเขาสองเขาคือ เหล่ากษัตริย์แห่งมีเดียและเปอร์เซีย

8:20 The ram which thou sawest having two horns are the kings of Media and Persia.

8:21 และแพะผู้ขนหยาบตัวนั้นคือกษัตริย์แห่งกรีก และเขาใหญ่ระหว่างนัยน์ตาของมัน คือกษัตริย์องค์แรก

8:21 And the rough goat is the king of Grecia: and the great horn that is between his eyes is the first king.

8:22 บัดนี้เมื่อเขานั้นถูกหักแล้ว และมีอีกสี่เขางอกขึ้นแทนเขานั้น คือสี่อาณาจักรจะตั้งขึ้นออกมาจากประชาชาตินั้น แต่ไม่ใช่ในอำนาจของเขาแรกนั้น

8:22 Now that being broken, whereas four stood up for it, four kingdoms shall stand up out of the nation, but not in his power.

8:23 และในตอนปลายแห่งอาณาจักรของพวกเขา เมื่อผู้ละเมิดทั้งหลายได้กระทำเต็มขนาดแล้ว กษัตริย์องค์หนึ่งพระพักตร์ดุร้าย และมีความเข้าใจในเรื่องปริศนา จะยืนขึ้น

8:23 And in the latter time of their kingdom, when the transgressors are come to the full, a king of fierce countenance, and understanding dark sentences, shall stand up.

8:24 และอำนาจของท่านจะใหญ่โตมาก แต่มิใช่โดยอำนาจของท่านเอง และท่านจะทำลายอย่างน่าประหลาดใจ และจะเจริญขึ้น และปฏิบัติงาน และจะทำลายคนที่มีกำลังมากและประชากรที่บริสุทธิ์นั้น

8:24 And his power shall be mighty, but not by his own power: and he shall destroy wonderfully, and shall prosper, and practise, and shall destroy the mighty and the holy people.

8:25 และโดยความฉลาดของท่าน ท่านจะกระทำให้การล่อลวงแพร่หลายขึ้นในมือของท่านด้วย และท่านจะพองตัวในใจของท่าน และโดยความสงบจะทำลายคนมากมาย ท่านจะลุกขึ้นต่อสู้กับจอมประมุขแห่งประมุขทั้งหลาย แต่ท่านจะถูกหักโดยปราศจากมือ

8:25 And through his policy also he shall cause craft to prosper in his hand; and he shall magnify himself in his heart, and by peace shall destroy many: he shall also stand up against the Prince of princes; but he shall be broken without hand.

8:26 และนิมิตแห่งเวลาเย็นและเวลาเช้าซึ่งถูกบอกเล่านั้นเป็นความจริง ดังนั้นท่านจงปิดบังนิมิตนั้นไว้เถิด เพราะเป็นเรื่องของอีกหลายวันข้างหน้า”

8:26 And the vision of the evening and the morning which was told is true: wherefore shut thou up the vision; for it shall be for many days.

8:27 และข้าพเจ้าดานิเอลก็อ่อนเพลีย และนอนเจ็บอยู่หลายวัน ภายหลังข้าพเจ้าก็ลุกขึ้น และปฏิบัติราชการของกษัตริย์ และข้าพเจ้าก็งงงันกับนิมิตนั้น และไม่มีใครเข้าใจนิมิตนั้นเลย

8:27 And I Daniel fainted, and was sick certain days; afterward I rose up, and did the king's business; and I was astonished at the vision, but none understood it.


ดาเนียล 9 / Daniel 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

คำพยากรณ์ของดานิเอลเรื่องการเป็นเชลยเจ็ดสิบปี
9:1 ในปีต้นแห่งรัชกาลของดาริอัส โอรสของกษัตริย์อาหสุเอรัส เชื้อสายคนมีเดีย ผู้ซึ่งได้เป็นกษัตริย์เหนือดินแดนของชนเคลเดีย

Daniel's Prophecy of the Seventy Year Captivity
9:1 In the first year of Darius the son of Ahasuerus, of the seed of the Medes, which was made king over the realm of the Chaldeans;

9:2 ในปีแรกแห่งรัชกาลของท่าน ข้าพเจ้าดานิเอลได้เข้าใจโดยหนังสือหลายม้วนถึงจำนวนปีเหล่านั้น ซึ่งพระวจนะของพระเยโฮวาห์ได้มาถึงเยเรมีย์ผู้พยากรณ์ว่า พระองค์จะทรงกระทำให้ครบกำหนดเจ็ดสิบปีในการรกร้างของกรุงเยรูซาเล็ม

9:2 In the first year of his reign I Daniel understood by books the number of the years, whereof the word of the LORD came to Jeremiah the prophet, that he would accomplish seventy years in the desolations of Jerusalem.

ดานิเอลอธิษฐานและสารภาพบาปของคนอิสราเอล
9:3 และข้าพเจ้าก็หันหน้าของข้าพเจ้าไปหาองค์พระผู้เป็นเจ้าพระเจ้า เพื่อแสวงหาโดยการอธิษฐานและการวิงวอนทั้งหลาย ด้วยการอดอาหาร และผ้ากระสอบ และขี้เถ้า

Daniel's Prayer and Confession for Israel
9:3 And I set my face unto the Lord God, to seek by prayer and supplications, with fasting, and sackcloth, and ashes:

9:4 และข้าพเจ้าได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของข้าพเจ้า และทำการสารภาพของข้าพเจ้า และทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้า พระเจ้าผู้ใหญ่ยิ่งและที่น่าสะพรึงกลัว ผู้ทรงรักษาพันธสัญญาและความเมตตาต่อคนทั้งหลายที่รักพระองค์ และแก่คนทั้งหลายที่รักษาพระบัญญัติทั้งหลายของพระองค์

9:4 And I prayed unto the LORD my God, and made my confession, and said, O Lord, the great and dreadful God, keeping the covenant and mercy to them that love him, and to them that keep his commandments;

9:5 ข้าพระองค์ทั้งหลายได้กระทำบาป และได้กระทำความชั่วช้า และได้กระทำอย่างคนชั่ว และได้กบฏแล้ว คือโดยการไปจากบรรดาข้อบังคับของพระองค์และจากคำตัดสินทั้งหลายของพระองค์

9:5 We have sinned, and have committed iniquity, and have done wickedly, and have rebelled, even by departing from thy precepts and from thy judgments:

9:6 และข้าพระองค์ทั้งหลายมิได้ตั้งใจฟังบรรดาผู้พยากรณ์ เหล่าผู้รับใช้ของพระองค์ ผู้ซึ่งได้กล่าวในพระนามของพระองค์แก่เหล่ากษัตริย์ของข้าพระองค์ทั้งหลาย บรรดาประมุขของข้าพระองค์ทั้งหลาย และบรรพบุรุษของข้าพระองค์ทั้งหลาย และต่อประชากรทั้งสิ้นแห่งแผ่นดินนั้น

9:6 Neither have we hearkened unto thy servants the prophets, which spake in thy name to our kings, our princes, and our fathers, and to all the people of the land.

9:7 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความชอบธรรมเป็นของพระองค์ แต่ความสับสนแห่งใบหน้าทั้งหลายมีแก่พวกข้าพระองค์ ดังเช่นทุกวันนี้ แก่คนยูดาห์ และแก่ชาวกรุงเยรูซาเล็ม และแก่อิสราเอลทั้งหมด ผู้ที่อยู่ใกล้และผู้ที่อยู่ไกลออกไป ทั่วแผ่นดินทั้งหลายซึ่งพระองค์ได้ทรงขับไล่พวกเขาไปนั้น เพราะเหตุความละเมิดของพวกเขาซึ่งพวกเขาได้ละเมิดต่อพระองค์

9:7 O Lord, righteousness belongeth unto thee, but unto us confusion of faces, as at this day; to the men of Judah, and to the inhabitants of Jerusalem, and unto all Israel, that are near, and that are far off, through all the countries whither thou hast driven them, because of their trespass that they have trespassed against thee.

9:8 โอ ข้าแต่องค์พระผู้เป็นเจ้า ความสับสนแห่งใบหน้ามีแก่พวกข้าพระองค์ แก่บรรดากษัตริย์ของพวกข้าพระองค์ แก่เหล่าประมุขของพวกข้าพระองค์ และแก่บรรพบุรุษของพวกข้าพระองค์ เพราะข้าพระองค์ทั้งหลายได้กระทำบาปต่อพระองค์

9:8 O Lord, to us belongeth confusion of face, to our kings, to our princes, and to our fathers, because we have sinned against thee.

9:9 บรรดาพระเมตตา และการอภัยโทษทั้งหลายเป็นขององค์พระผู้เป็นเจ้าพระเจ้าของพวกข้าพระองค์ ถึงแม้ว่าพวกข้าพระองค์ได้กบฏต่อพระองค์

9:9 To the Lord our God belong mercies and forgivenesses, though we have rebelled against him;

9:10 และพวกข้าพระองค์มิได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพื่อดำเนินในบรรดาพระราชบัญญัติของพระองค์ ซึ่งพระองค์ทรงตั้งไว้ต่อหน้าพวกข้าพระองค์ โดยเหล่าผู้พยากรณ์ผู้รับใช้ของพระองค์

9:10 Neither have we obeyed the voice of the LORD our God, to walk in his laws, which he set before us by his servants the prophets.

9:11 ใช่แล้ว อิสราเอลทั้งสิ้นได้ละเมิดต่อพระราชบัญญัติของพระองค์ คือโดยการจากไปเสีย เพื่อพวกเขาจะไม่เชื่อฟังพระสุรเสียงของพระองค์ ฉะนั้นคำสาปแช่งนั้นจึงถูกเทลงบนพวกข้าพระองค์ และคำปฏิญาณนั้นที่จารึกไว้ในพระราชบัญญัติของโมเสสผู้รับใช้ของพระเจ้า เพราะว่าพวกข้าพระองค์ได้กระทำบาปต่อพระองค์

9:11 Yea, all Israel have transgressed thy law, even by departing, that they might not obey thy voice; therefore the curse is poured upon us, and the oath that is written in the law of Moses the servant of God, because we have sinned against him.

9:12 และพระองค์ได้ทรงยืนยันบรรดาถ้อยคำของพระองค์ ซึ่งพระองค์ได้ตรัสต่อต้านพวกข้าพระองค์ และต่อต้านพวกผู้พิพากษาของพวกข้าพระองค์ที่เคยพิพากษาพวกข้าพระองค์ โดยนำความชั่วร้ายอันใหญ่หลวงมาเหนือพวกข้าพระองค์ เพราะว่าภายใต้สวรรค์ทั้งสิ้นไม่มีที่ใดที่ได้กระทำเหมือนที่ได้กระทำแก่กรุงเยรูซาเล็ม

9:12 And he hath confirmed his words, which he spake against us, and against our judges that judged us, by bringing upon us a great evil: for under the whole heaven hath not been done as hath been done upon Jerusalem.

9:13 ตามที่ได้จารึกไว้ในพระราชบัญญัติของโมเสสแล้ว ความชั่วร้ายทั้งสิ้นนี้ก็ได้มาเหนือพวกข้าพระองค์แล้ว แต่พวกข้าพระองค์มิได้ทำการอธิษฐานของพวกข้าพระองค์ต่อพระพักตร์พระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ เพื่อพวกข้าพระองค์จะหันเสียจากความชั่วช้าทั้งหลายของพวกข้าพระองค์ และเข้าใจความจริงของพระองค์

9:13 As it is written in the law of Moses, all this evil is come upon us: yet made we not our prayer before the LORD our God, that we might turn from our iniquities, and understand thy truth.

9:14 เพราะฉะนั้นพระเยโฮวาห์ได้ทรงเฝ้าดูความชั่วร้ายนั้น และได้ทรงนำความชั่วร้ายนั้นมาเหนือพวกข้าพระองค์ เพราะพระเยโฮวาห์พระเจ้าของพวกข้าพระองค์ทรงชอบธรรมในสรรพกิจของพระองค์ ซึ่งพระองค์ทรงกระทำ เพราะพวกข้าพระองค์มิได้เชื่อฟังพระสุรเสียงของพระองค์

9:14 Therefore hath the LORD watched upon the evil, and brought it upon us: for the LORD our God is righteous in all his works which he doeth: for we obeyed not his voice.

9:15 และบัดนี้ โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้าของพวกข้าพระองค์ ผู้ได้ทรงนำประชากรของพระองค์ออกมาจากแผ่นดินอียิปต์ด้วยพระหัตถ์อันทรงฤทธิ์ และได้ทำให้พระองค์มีชื่อเสียงจนทุกวันนี้ พวกข้าพระองค์ได้กระทำบาป พวกข้าพระองค์ได้กระทำอย่างคนชั่วแล้ว

9:15 And now, O Lord our God, that hast brought thy people forth out of the land of Egypt with a mighty hand, and hast gotten thee renown, as at this day; we have sinned, we have done wickedly.

9:16 โอ ข้าแต่องค์พระผู้เป็นเจ้า ตามความชอบธรรมทั้งสิ้นของพระองค์ ข้าพระองค์ขอร้องพระองค์ ขอให้ความโกรธของพระองค์และความกริ้วของพระองค์หันไปเสียจากกรุงเยรูซาเล็มนครของพระองค์ ภูเขาอันบริสุทธิ์ของพระองค์ เพราะบาปทั้งหลายของพวกข้าพระองค์ และเพราะบรรดาความชั่วช้าของบรรพบุรุษของพวกข้าพระองค์ กรุงเยรูซาเล็มและประชากรของพระองค์จึงกลายเป็นที่เยาะเย้ยแก่ทุกคนที่อยู่รอบพวกข้าพระองค์

9:16 O Lord, according to all thy righteousness, I beseech thee, let thine anger and thy fury be turned away from thy city Jerusalem, thy holy mountain: because for our sins, and for the iniquities of our fathers, Jerusalem and thy people are become a reproach to all that are about us.

9:17 ฉะนั้นบัดนี้ โอ ข้าแต่พระเจ้าของพวกข้าพระองค์ ขอทรงสดับฟังคำอธิษฐานของผู้รับใช้ของพระองค์ และคำวิงวอนทั้งหลายของเขา และขอทรงทำให้พระพักตร์พระองค์ทอแสงเหนือสถานบริสุทธิ์ของพระองค์ที่รกร้างนั้น เพื่อเห็นแก่องค์พระผู้เป็นเจ้า

9:17 Now therefore, O our God, hear the prayer of thy servant, and his supplications, and cause thy face to shine upon thy sanctuary that is desolate, for the Lord's sake.

9:18 โอ ข้าแต่พระเจ้าของข้าพระองค์ ขอทรงเงี่ยพระกรรณของพระองค์ และสดับฟัง ขอทรงลืมพระเนตรของพระองค์ และดูความรกร้างของพวกข้าพระองค์ และนครซึ่งถูกเรียกตามพระนามของพระองค์ เพราะว่าพวกข้าพระองค์มิได้ถวายคำวิงวอนทั้งหลายต่อพระพักตร์พระองค์ โดยอาศัยความชอบธรรมของพวกข้าพระองค์ แต่โดยอาศัยบรรดาพระเมตตาอันยิ่งใหญ่ของพระองค์

9:18 O my God, incline thine ear, and hear; open thine eyes, and behold our desolations, and the city which is called by thy name: for we do not present our supplications before thee for our righteousnesses, but for thy great mercies.

9:19 โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงฟัง โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงให้อภัย โอ ข้าแต่องค์พระผู้เป็นเจ้า ขอทรงใส่พระทัยและทรงกระทำ ขออย่าเนิ่นช้าเลย เพื่อเห็นแก่พระองค์เอง โอ ข้าแต่พระเจ้าของข้าพระองค์ เพราะว่านครของพระองค์ และประชากรของพระองค์ก็ถูกเรียกตามพระนามของพระองค์”

9:19 O Lord, hear; O Lord, forgive; O Lord, hearken and do; defer not, for thine own sake, O my God: for thy city and thy people are called by thy name.

เจ็ดสิบสัปดาห์แห่งปีกำหนดไว้สำหรับชนชาติอิสราเอล
9:20 และขณะที่ข้าพเจ้ากำลังพูด และกำลังอธิษฐาน และสารภาพบาปของข้าพเจ้าและบาปของอิสราเอลประชากรของข้าพเจ้า และเสนอคำวิงวอนของข้าพเจ้าต่อพระพักตร์พระเยโฮวาห์พระเจ้าของข้าพเจ้า เพื่อภูเขาอันบริสุทธิ์ของพระเจ้าของข้าพเจ้าอยู่นั้น

Seventy Weeks of Years for Israel's National Life
9:20 And whiles I was speaking, and praying, and confessing my sin and the sin of my people Israel, and presenting my supplication before the LORD my God for the holy mountain of my God;

9:21 ใช่แล้ว ขณะที่ข้าพเจ้ากำลังกล่าวคำอธิษฐานอยู่ กาบริเอลชายผู้นั้น ผู้ซึ่งข้าพเจ้าได้เห็นในนิมิตในตอนต้น ซึ่งถูกทำให้บินมาอย่างรวดเร็ว ได้แตะต้องข้าพเจ้าประมาณเวลาถวายเครื่องบูชาตอนเย็น

9:21 Yea, whiles I was speaking in prayer, even the man Gabriel, whom I had seen in the vision at the beginning, being caused to fly swiftly, touched me about the time of the evening oblation.

9:22 และท่านได้แจ้งแก่ข้าพเจ้า และสนทนากับข้าพเจ้า และกล่าวว่า “โอ ดานิเอล ข้าพเจ้าได้ออกมา ณ บัดนี้ เพื่อจะให้ความเชี่ยวชาญและความเข้าใจแก่ท่าน

9:22 And he informed me, and talked with me, and said, O Daniel, I am now come forth to give thee skill and understanding.

9:23 ในตอนต้นแห่งคำวิงวอนทั้งหลายของท่าน พระบัญชานั้นได้ออกมา และข้าพเจ้าจึงมาเพื่อแจ้งให้ท่านทราบ เพราะท่านเป็นผู้ที่ทรงรักมาก เพราะฉะนั้นจงเข้าใจเรื่องนั้นและพิจารณานิมิตนั้นเถิด

9:23 At the beginning of thy supplications the commandment came forth, and I am come to shew thee; for thou art greatly beloved: therefore understand the matter, and consider the vision.

9:24 เจ็ดสิบสัปดาห์ถูกกำหนดไว้สำหรับประชากรของท่าน และสำหรับนครบริสุทธิ์ของท่าน เพื่อทำให้การละเมิดนั้นเสร็จสิ้น และเพื่อทำให้บาปทั้งหลายจบสิ้น และเพื่อทำให้เกิดการคืนดีกันสำหรับความชั่วช้า และเพื่อนำความชอบธรรมนิรันดร์เข้ามา และเพื่อประทับตรานิมิตนั้นและคำพยากรณ์ไว้ และเพื่อจะเจิมองค์พระผู้บริสุทธิ์ที่สุด

9:24 Seventy weeks are determined upon thy people and upon thy holy city, to finish the transgression, and to make an end of sins, and to make reconciliation for iniquity, and to bring in everlasting righteousness, and to seal up the vision and prophecy, and to anoint the most Holy.

9:25 เพราะฉะนั้นจงทราบและเข้าใจเถิดว่า นับตั้งแต่การที่พระบัญชานั้นออกไปเพื่อให้ฟื้นฟูและสร้างกรุงเยรูซาเล็มขึ้นใหม่ จนถึงสมัยพระเมสสิยาห์ ประมุของค์นั้นก็เป็นเวลาเจ็ดสัปดาห์ และเป็นเวลาหกสิบสองสัปดาห์ ถนนนั้นจะถูกสร้างขึ้นอีก และกำแพงเมืองนั้น แม้ในยามลำบากทั้งหลาย

9:25 Know therefore and understand, that from the going forth of the commandment to restore and to build Jerusalem unto the Messiah the Prince shall be seven weeks, and threescore and two weeks: the street shall be built again, and the wall, even in troublous times.

9:26 และหลังจากหกสิบสองสัปดาห์แล้ว พระเมสสิยาห์ก็จะถูกตัดออก แต่มิใช่เพื่อตัวท่านเอง และประชากรของประมุขที่จะมานั้นจะทำลายกรุงและสถานบริสุทธิ์เสีย และที่สุดปลายของมันจะมาถึงด้วยน้ำท่วม และจนถึงการสิ้นสุดของสงครามนั้น การรกร้างทั้งหลายก็ถูกกำหนดไว้

9:26 And after threescore and two weeks shall Messiah be cut off, but not for himself: and the people of the prince that shall come shall destroy the city and the sanctuary; and the end thereof shall be with a flood, and unto the end of the war desolations are determined.

9:27 และท่านจะยืนยันพันธสัญญากับคนเป็นอันมากหนึ่งสัปดาห์ และในระหว่างกลางสัปดาห์นั้นท่านจะกระทำให้การถวายสัตวบูชา และเครื่องบูชาหยุดไป และเพราะเหตุมีความสะอิดสะเอียนทั้งหลายแพร่กระจายไปทั่ว ท่านจะกระทำให้มันร้างเปล่า จนถึงการสำเร็จเสร็จสิ้นนั้น และสิ่งที่กำหนดไว้จะถูกเทลงเหนือผู้ที่ร้างเปล่านั้น”

9:27 And he shall confirm the covenant with many for one week: and in the midst of the week he shall cause the sacrifice and the oblation to cease, and for the overspreading of abominations he shall make it desolate, even until the consummation, and that determined shall be poured upon the desolate.


ดาเนียล 10 / Daniel 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ดานิเอลเห็นนิมิตที่ฝั่งแม่น้ำใหญ่
10:1 ในปีที่สามแห่งรัชกาลของไซรัสกษัตริย์แห่งประเทศเปอร์เซีย สิ่งหนึ่งได้ถูกเปิดเผยแก่ดานิเอล ผู้ซึ่งชื่อของท่านถูกเรียกว่าเบลเทชัสซาร์ และสิ่งนั้นเป็นความจริง แต่เวลาที่กำหนดไว้ก็อีกนาน และท่านได้เข้าใจสิ่งนั้นและมีความเข้าใจเกี่ยวกับนิมิตนั้น

David's Vision by the Great River
10:1 In the third year of Cyrus king of Persia a thing was revealed unto Daniel, whose name was called Belteshazzar; and the thing was true, but the time appointed was long: and he understood the thing, and had understanding of the vision.

10:2 ในวันเหล่านั้น ข้าพเจ้าดานิเอลกำลังไว้ทุกข์อยู่สามสัปดาห์เต็ม

10:2 In those days I Daniel was mourning three full weeks.

10:3 ข้าพเจ้าไม่ได้รับประทานอาหารอร่อย และเนื้อหรือน้ำองุ่นก็มิได้เข้าปากของข้าพเจ้า และข้าพเจ้าไม่ได้ชโลมตัวเลย จนกระทั่งครบสามสัปดาห์เต็ม

10:3 I ate no pleasant bread, neither came flesh nor wine in my mouth, neither did I anoint myself at all, till three whole weeks were fulfilled.

10:4 และในวันที่ยี่สิบสี่ของเดือนต้น ขณะที่ข้าพเจ้าอยู่ที่ฝั่งแม่น้ำใหญ่ ซึ่งก็คือแม่น้ำฮิดเดเคล

10:4 And in the four and twentieth day of the first month, as I was by the side of the great river, which is Hiddekel;

10:5 แล้วข้าพเจ้าเงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีชายคนหนึ่งสวมเสื้อผ้าป่าน ผู้ซึ่งเอวของท่านถูกคาดด้วยทองคำเนื้อดีแห่งเมืองอุฟาส

10:5 Then I lifted up mine eyes, and looked, and behold a certain man clothed in linen, whose loins were girded with fine gold of Uphaz:

10:6 ร่างกายของท่านเหมือนอย่างพลอยเขียวด้วย และหน้าของท่านก็เหมือนฟ้าแลบ และดวงตาของท่านก็เหมือนกับคบเพลิง และแขนของท่านและเท้าของท่านเป็นสีเหมือนกับทองเหลืองขัดเงา และเสียงแห่งถ้อยคำทั้งหลายของท่านเหมือนเสียงมวลชน

10:6 His body also was like the beryl, and his face as the appearance of lightning, and his eyes as lamps of fire, and his arms and his feet like in colour to polished brass, and the voice of his words like the voice of a multitude.

10:7 และข้าพเจ้าดานิเอลได้เห็นนิมิตนั้นแต่ผู้เดียว เพราะคนทั้งหลายที่อยู่กับข้าพเจ้ามิได้เห็นนิมิตนั้น แต่พวกเขาตัวสั่นมาก จนพวกเขาหนีไปเพื่อซ่อนตัวเสีย

10:7 And I Daniel alone saw the vision: for the men that were with me saw not the vision; but a great quaking fell upon them, so that they fled to hide themselves.

10:8 ฉะนั้นข้าพเจ้าจึงอยู่แต่ลำพัง และได้เห็นนิมิตใหญ่ยิ่งนี้ และไม่มีเรี่ยวแรงเหลืออยู่ในข้าพเจ้า ด้วยว่าหน้าตาสุกใสของข้าพเจ้าก็เปลี่ยนในตัวข้าพเจ้าเป็นความซีดเซียว และข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย

10:8 Therefore I was left alone, and saw this great vision, and there remained no strength in me: for my comeliness was turned in me into corruption, and I retained no strength.

10:9 แต่ข้าพเจ้าได้ยินเสียงแห่งถ้อยคำเหล่านั้นของท่าน และเมื่อข้าพเจ้าได้ยินเสียงแห่งถ้อยคำเหล่านั้นของท่าน แล้วข้าพเจ้าก็หลับสนิทซบหน้าของข้าพเจ้าลง และหน้าของข้าพเจ้าหันสู่พื้นดิน

10:9 Yet heard I the voice of his words: and when I heard the voice of his words, then was I in a deep sleep on my face, and my face toward the ground.

10:10 และดูเถิด มีมืออันหนึ่งแตะต้องข้าพเจ้า ซึ่งวางข้าพเจ้าไว้บนเข่าของข้าพเจ้าและบนฝ่ามือของข้าพเจ้า

10:10 And, behold, an hand touched me, which set me upon my knees and upon the palms of my hands.

10:11 และท่านกล่าวแก่ข้าพเจ้าว่า “โอ ดานิเอล บุรุษผู้เป็นที่รักอย่างยิ่ง จงเข้าใจบรรดาถ้อยคำที่เราพูดกับท่าน และจงยืนตรงเถิด เพราะบัดนี้ข้าพเจ้าได้ถูกส่งมาหาท่าน” และเมื่อท่านได้กล่าวคำนี้แก่ข้าพเจ้าแล้ว ข้าพเจ้าก็ยืนตัวสั่นอยู่

10:11 And he said unto me, O Daniel, a man greatly beloved, understand the words that I speak unto thee, and stand upright: for unto thee am I now sent. And when he had spoken this word unto me, I stood trembling.

10:12 แล้วท่านพูดกับข้าพเจ้าว่า “อย่ากลัวเลย ดานิเอลเอ๋ย เพราะตั้งแต่วันแรกที่ท่านได้ตั้งใจที่จะเข้าใจ และตีสอนตัวเองต่อพระพักตร์พระเจ้าของท่านนั้น บรรดาถ้อยคำของท่านได้ถูกสดับฟัง และข้าพเจ้าก็มาแล้วเพราะบรรดาถ้อยคำของท่าน

10:12 Then said he unto me, Fear not, Daniel: for from the first day that thou didst set thine heart to understand, and to chasten thyself before thy God, thy words were heard, and I am come for thy words.

10:13 แต่เจ้าผู้พิทักษ์แห่งราชอาณาจักรของเปอร์เซียได้ขัดขวางข้าพเจ้าไว้ยี่สิบเอ็ดวัน แต่ดูเถิด มีคาเอล เจ้าผู้พิทักษ์ชั้นหัวหน้าผู้หนึ่งได้มาเพื่อช่วยข้าพเจ้า และข้าพเจ้าได้อยู่ต่อไปที่นั่นกับกษัตริย์เหล่านั้นแห่งเปอร์เซีย

10:13 But the prince of the kingdom of Persia withstood me one and twenty days: but, lo, Michael, one of the chief princes, came to help me; and I remained there with the kings of Persia.

10:14 บัดนี้ข้าพเจ้าได้มาเพื่อกระทำให้ท่านเข้าใจถึงสิ่งซึ่งจะตกกับชนชาติของท่านในวาระข้างหน้า เพราะนิมิตนั้นยังมีไว้สำหรับอีกหลายวัน”

10:14 Now I am come to make thee understand what shall befall thy people in the latter days: for yet the vision is for many days.

10:15 และเมื่อท่านได้พูดตามถ้อยคำเหล่านี้กับข้าพเจ้าแล้ว ข้าพเจ้าก็ก้มหน้าของข้าพเจ้าสู่พื้นดินและข้าพเจ้าก็เริ่มเป็นใบ้

10:15 And when he had spoken such words unto me, I set my face toward the ground, and I became dumb.

10:16 และดูเถิด ท่านผู้หนึ่งสัณฐานคล้ายบุตรทั้งหลายของมนุษย์ได้แตะริมฝีปากของข้าพเจ้า แล้วข้าพเจ้าก็อ้าปากของข้าพเจ้า และพูด และกล่าวแก่ท่านที่ยืนอยู่ข้างหน้าข้าพเจ้าว่า “โอ เจ้านายของข้าพเจ้า โดยนิมิตนั้นความโศกเศร้าทั้งหลายของข้าพเจ้าก็หันเข้าหาข้าพเจ้า และข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย

10:16 And, behold, one like the similitude of the sons of men touched my lips: then I opened my mouth, and spake, and said unto him that stood before me, O my lord, by the vision my sorrows are turned upon me, and I have retained no strength.

10:17 ด้วยว่าผู้รับใช้ของเจ้านายผู้นี้ของข้าพเจ้าจะพูดกับเจ้านายผู้นี้ของข้าพเจ้าได้อย่างไร แต่สำหรับข้าพเจ้า ทันใดนั้น ข้าพเจ้าไม่มีเรี่ยวแรงเหลืออยู่เลย และไม่มีลมหายใจเหลืออยู่ในข้าพเจ้าแล้ว”

10:17 For how can the servant of this my lord talk with this my lord? for as for me, straightway there remained no strength in me, neither is there breath left in me.

10:18 แล้วท่านผู้หนึ่งที่มีรูปลักษณ์ของมนุษย์ผู้หนึ่งได้มาอีก และแตะต้องข้าพเจ้า และท่านผู้นั้นได้เสริมกำลังข้าพเจ้า

10:18 Then there came again and touched me one like the appearance of a man, and he strengthened me,

10:19 และกล่าวว่า “โอ บุรุษผู้เป็นที่รักอย่างยิ่ง อย่ากลัวเลย สันติภาพจงมีแก่ท่าน จงเข้มแข็ง ใช่แล้ว จงเข้มแข็งเถิด” และเมื่อท่านได้พูดกับข้าพเจ้าแล้ว ข้าพเจ้าก็มีกำลังขึ้นและกล่าวว่า “ขอเจ้านายของข้าพเจ้าพูดเถิด เพราะท่านได้เสริมกำลังข้าพเจ้าแล้ว”

10:19 And said, O man greatly beloved, fear not: peace be unto thee, be strong, yea, be strong. And when he had spoken unto me, I was strengthened, and said, Let my lord speak; for thou hast strengthened me.

10:20 แล้วท่านจึงกล่าวว่า “ท่านทราบหรือไม่ว่าข้าพเจ้ามาหาท่านทำไม และบัดนี้ข้าพเจ้าจะกลับไปเพื่อต่อสู้กับเจ้าผู้พิทักษ์แห่งเปอร์เซีย และเมื่อข้าพเจ้าไปแล้ว ดูเถิด เจ้าผู้พิทักษ์แห่งกรีกจะมา

10:20 Then said he, Knowest thou wherefore I come unto thee? and now will I return to fight with the prince of Persia: and when I am gone forth, lo, the prince of Grecia shall come.

10:21 แต่ข้าพเจ้าจะบอกท่านตามสิ่งซึ่งบันทึกไว้ในคัมภีร์แห่งความจริง และไม่มีผู้ใดร่วมแรงกับข้าพเจ้าต่อสู้เจ้าเหล่านี้เลย นอกจากมีคาเอล เจ้าผู้พิทักษ์ของพวกท่าน”

10:21 But I will shew thee that which is noted in the scripture of truth: and there is none that holdeth with me in these things, but Michael your prince.


ดาเนียล 11 / Daniel 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ตั้งแต่สมัยของดาริอัสถึงสมัยปฏิปักษ์ต่อพระคริสต์
11:1 “เช่นกันข้าพเจ้า ในปีต้นแห่งรัชกาลของดาริอัสคนมีเดีย คือข้าพเจ้าได้ยืนหยัดเพื่อยืนยันและเพื่อเสริมกำลังให้พระองค์

From Darius to the Far Distant Antichrist
11:1 Also I in the first year of Darius the Mede, even I, stood to confirm and to strengthen him.

11:2 และบัดนี้ ข้าพเจ้าจะสำแดงความจริงให้แก่ท่าน ดูเถิด จะยังมีกษัตริย์อีกสามองค์ขึ้นมาในเปอร์เซีย และองค์ที่สี่จะร่ำรวยยิ่งกว่าองค์อื่นทั้งหมดเป็นอันมาก และโดยกำลังของท่านด้วยทรัพย์ร่ำรวยของท่าน ท่านก็จะปลุกปั่นให้ทุกคนต่อสู้กับราชอาณาจักรแห่งกรีก

11:2 And now will I shew thee the truth. Behold, there shall stand up yet three kings in Persia; and the fourth shall be far richer than they all: and by his strength through his riches he shall stir up all against the realm of Grecia.

11:3 และกษัตริย์ที่มีอานุภาพมากองค์หนึ่งจะขึ้นมา ผู้ที่จะปกครองด้วยอำนาจครอบครองอันยิ่งใหญ่ และกระทำตามความพอใจของท่าน

11:3 And a mighty king shall stand up, that shall rule with great dominion, and do according to his will.

11:4 และเมื่อท่านจะขึ้นมานั้น ราชอาณาจักรของท่านจะถูกทำให้แตก และจะถูกแบ่งแยกออกไปตามทางลมทั้งสี่แห่งฟ้าสวรรค์ และจะไม่ตกอยู่กับทายาทของท่าน หรือตามอำนาจครอบครองซึ่งท่านเคยปกครองนั้น เพราะว่าราชอาณาจักรของท่านจะถูกถอนขึ้น คือสำหรับผู้อื่นนอกเหนือคนเหล่านั้น

11:4 And when he shall stand up, his kingdom shall be broken, and shall be divided toward the four winds of heaven; and not to his posterity, nor according to his dominion which he ruled: for his kingdom shall be plucked up, even for others beside those.

11:5 และกษัตริย์แห่งถิ่นใต้จะเข้มแข็ง และประมุของค์หนึ่งของท่าน และประมุของค์นั้นจะเข้มแข็งกว่าท่าน และมีอำนาจครอบครอง และอำนาจครอบครองของท่านจะเป็นอำนาจครอบครองมหึมา

11:5 And the king of the south shall be strong, and one of his princes; and he shall be strong above him, and have dominion; his dominion shall be a great dominion.

11:6 และอีกหลายปีต่อมาท่านทั้งสองจะเข้าร่วมด้วยกัน เพราะธิดาของกษัตริย์แห่งถิ่นใต้จะมาเฝ้ากษัตริย์แห่งถิ่นเหนือเพื่อกระทำพันธมิตรกัน แต่เธอจะไม่รักษาอำนาจของแขนไว้ และกษัตริย์จะไม่ยั่งยืน และแขนของท่านด้วย แต่เธอจะถูกอายัดไว้ และคนทั้งหลายที่นำเธอมา และผู้ที่ให้กำเนิดเธอ และผู้ที่เสริมกำลังแก่เธอในเวลาเหล่านี้

11:6 And in the end of years they shall join themselves together; for the king's daughter of the south shall come to the king of the north to make an agreement: but she shall not retain the power of the arm; neither shall he stand, nor his arm: but she shall be given up, and they that brought her, and he that begat her, and he that strengthened her in these times.

11:7 แต่ผู้หนึ่งซึ่งออกมาจากกิ่งหนึ่งแห่งรากทั้งหลายของเธอจะขึ้นมาแทนที่ของกษัตริย์ ผู้ซึ่งจะยกมาพร้อมกับกองทัพ และจะเข้าไปในป้อมของกษัตริย์แห่งถิ่นเหนือ และจะรบกับพวกเขา และจะชนะ

11:7 But out of a branch of her roots shall one stand up in his estate, which shall come with an army, and shall enter into the fortress of the king of the north, and shall deal against them, and shall prevail:

11:8 และจะขนเอาบรรดาพระของพวกเขาไปยังอียิปต์ พร้อมกับพวกประมุขของพวกเขา และพร้อมกับบรรดาภาชนะอันมีค่ายิ่งของพวกเขาที่ทำด้วยเงินและทองคำ และท่านจะคงอยู่นานกว่ากษัตริย์แห่งถิ่นเหนืออีกหลายปี

11:8 And shall also carry captives into Egypt their gods, with their princes, and with their precious vessels of silver and of gold; and he shall continue more years than the king of the north.

11:9 ดังนั้นกษัตริย์แห่งถิ่นใต้จะเข้ามาในเขตราชอาณาจักรของกษัตริย์แห่งถิ่นเหนือ และจะกลับไปยังแผ่นดินของท่านเอง

11:9 So the king of the south shall come into his kingdom, and shall return into his own land.

11:10 แต่บุตรชายทั้งหลายของท่านจะถูกปลุกปั่น และจะรวบรวมกองทัพใหญ่โตไว้ และคนหนึ่งจะมาอย่างแน่นอน และไหลท่วมและผ่านเข้าไป แล้วคนนั้นจะกลับมา และถูกปลุกปั่น จนถึงป้อมปราการของท่าน

11:10 But his sons shall be stirred up, and shall assemble a multitude of great forces: and one shall certainly come, and overflow, and pass through: then shall he return, and be stirred up, even to his fortress.

11:11 และกษัตริย์แห่งถิ่นใต้จะโกรธมาก และจะยกออกมาและต่อสู้กับท่าน คือกับกษัตริย์แห่งถิ่นเหนือ และท่านจะจัดกองทัพเป็นอันมาก แต่พลมากมายนั้นก็จะถูกมอบไว้ในมือของท่าน

11:11 And the king of the south shall be moved with choler, and shall come forth and fight with him, even with the king of the north: and he shall set forth a great multitude; but the multitude shall be given into his hand.

11:12 และเมื่อท่านนำพลมากมายนั้นไปแล้ว ใจของท่านก็จะผยองขึ้น และท่านจะทุ่มคนเป็นหมื่น ๆ ลง แต่ท่านจะไม่รับกำลังเพิ่มขึ้นโดยสิ่งนี้

11:12 And when he hath taken away the multitude, his heart shall be lifted up; and he shall cast down many ten thousands: but he shall not be strengthened by it.

11:13 เพราะว่ากษัตริย์แห่งถิ่นเหนือจะกลับมา และจะจัดกองทัพเป็นอันมากใหญ่โตกว่าครั้งก่อน และอีกหลายปีต่อมาจะยกมาอย่างแน่นอนพร้อมกับกองทัพใหญ่โตและกับทรัพย์สมบัติมากมาย

11:13 For the king of the north shall return, and shall set forth a multitude greater than the former, and shall certainly come after certain years with a great army and with much riches.

11:14 และในเวลาเหล่านั้น จะมีหลายคนยืนขึ้นต่อสู้กับกษัตริย์แห่งถิ่นใต้ และบรรดานักปล้นแห่งชนชาติของท่านก็จะยกตัวเองขึ้นเพื่อจะทำให้นิมิตนั้นสำเร็จด้วย แต่พวกเขาก็จะล้มลง

11:14 And in those times there shall many stand up against the king of the south: also the robbers of thy people shall exalt themselves to establish the vision; but they shall fall.

11:15 ดังนั้นกษัตริย์แห่งถิ่นเหนือจะมา และก่อเชิงเทิน และยึดนครเหล่านั้นที่มีป้อมแข็งแรงที่สุดได้ และกำลังแห่งกองทัพของถิ่นใต้จะสู้ไม่ไหว และกองทัพที่คัดเลือกแล้วของท่าน และจะไม่มีกำลังใด ๆ ที่จะยืนหยัดอยู่ได้

11:15 So the king of the north shall come, and cast up a mount, and take the most fenced cities: and the arms of the south shall not withstand, neither his chosen people, neither shall there be any strength to withstand.

11:16 แต่ผู้ที่ยกมาต่อสู้กับท่านจะกระทำตามความพอใจของท่านเอง และไม่มีผู้ใดจะยืนอยู่ต่อหน้าท่านได้ และท่านจะยั่งยืนอยู่ในแผ่นดินอันรุ่งโรจน์ ซึ่งโดยมือของท่านจะถูกเผาผลาญ

11:16 But he that cometh against him shall do according to his own will, and none shall stand before him: and he shall stand in the glorious land, which by his hand shall be consumed.

11:17 ท่านจะมุ่งหน้าของตนเพื่อจะเข้ามาพร้อมกับกำลังแห่งราชอาณาจักรทั้งหมดของท่านด้วย และบรรดาคนเที่ยงตรงจะมาพร้อมกับท่าน ท่านจะกระทำดังนี้ และท่านจะยกธิดาของพวกผู้หญิงให้กษัตริย์แห่งถิ่นใต้ โดยทำให้เธอเสียคน แต่เธอจะไม่ยืนเคียงข้างท่าน หรืออยู่ฝ่ายท่าน

11:17 He shall also set his face to enter with the strength of his whole kingdom, and upright ones with him; thus shall he do: and he shall give him the daughter of women, corrupting her: but she shall not stand on his side, neither be for him.

11:18 ภายหลังสิ่งนี้ท่านจะมุ่งหน้าของตนไปตามเกาะต่าง ๆ และจะยึดเกาะเหล่านั้นเป็นอันมาก แต่ประมุขคนหนึ่ง เพื่อเห็นแก่ตนเอง จะทำให้การตำหนิที่ท่านเสนอนั้นสิ้นสุดลง โดยปราศจากการตำหนิของตนเอง ท่านจะทำให้การตำหนินั้นมาสนองท่าน

11:18 After this shall he turn his face unto the isles, and shall take many: but a prince for his own behalf shall cause the reproach offered by him to cease; without his own reproach he shall cause it to turn upon him.

11:19 แล้วท่านจะหันหน้าของตนมุ่งตรงไปยังป้อมปราการแห่งแผ่นดินของท่านเอง แต่ท่านก็จะสะดุดและล้มลง และไม่ถูกพบ

11:19 Then he shall turn his face toward the fort of his own land: but he shall stumble and fall, and not be found.

11:20 แล้วจะมีผู้หนึ่งขึ้นมาแทนที่ของท่าน ผู้ซึ่งจะเก็บส่วยเป็นอันมากในสง่าราศีแห่งราชอาณาจักรนั้น แต่ภายในไม่กี่วันเขาจะถูกทำลาย มิใช่ในความโกรธ หรือในการสู้รบ

11:20 Then shall stand up in his estate a raiser of taxes in the glory of the kingdom: but within few days he shall be destroyed, neither in anger, nor in battle.

อันทิโอคัส อีพิฟานีสจะทำให้พระวิหารเป็นมลทิน
11:21 คนเลวทรามคนหนึ่งจะตั้งตัวขึ้นแทนที่ของเขา ผู้ซึ่งพวกเขาจะไม่มอบเกียรติศักดิ์แห่งราชอาณาจักรให้ แต่เขาจะยกเข้ามาอย่างสงบ และรับราชอาณาจักรนั้นด้วยคำสอพลอทั้งหลาย

Antiochus Epiphanes to Defile the Temple
11:21 And in his estate shall stand up a vile person, to whom they shall not give the honour of the kingdom: but he shall come in peaceably, and obtain the kingdom by flatteries.

11:22 และด้วยอำนาจของน้ำท่วมพวกเขาจะถูกกวาดไปต่อหน้าเขา และจะถูกหักเสีย ใช่แล้ว ประมุขผู้นั้นแห่งพันธสัญญาด้วย

11:22 And with the arms of a flood shall they be overflown from before him, and shall be broken; yea, also the prince of the covenant.

11:23 และหลังจากการกระทำพันธมิตรกับเขา เขาจะประกอบกิจอย่างล่อลวง เพราะเขาจะขึ้นมา และจะเข้มแข็งขึ้นด้วยชนชาติเล็ก ๆ

11:23 And after the league made with him he shall work deceitfully: for he shall come up, and shall become strong with a small people.

11:24 เขาจะเข้ามาอย่างสงบแม้แต่ในบรรดาสถานที่ที่อุดมที่สุดของแคว้นนั้น และเขาจะกระทำสิ่งซึ่งบรรพบุรุษของเขาไม่เคยกระทำ หรือปู่ทวดของบรรพบุรุษของเขา เขาจะกระจายในท่ามกลางพวกเขา คือเหยื่อ และของปล้น และทรัพย์สมบัติ ใช่แล้ว และเขาจะออกอุบายทั้งหลายของเขาต่อสู้บรรดาที่กำบังเข้มแข็ง คือชั่วเวลาหนึ่งเท่านั้น

11:24 He shall enter peaceably even upon the fattest places of the province; and he shall do that which his fathers have not done, nor his fathers' fathers; he shall scatter among them the prey, and spoil, and riches: yea, and he shall forecast his devices against the strong holds, even for a time.

11:25 และเขาจะปลุกปั่นกำลังของเขา และความกล้าหาญของเขาต่อสู้กับกษัตริย์แห่งถิ่นใต้ด้วยกองทัพมหึมา และกษัตริย์แห่งถิ่นใต้จะถูกปลุกปั่นให้ทำการสู้รบด้วยกองทัพมหึมายิ่งนักและเข้มแข็ง แต่เขาก็จะไม่ยืนอยู่ เพราะพวกเขาจะออกอุบายทั้งหลายต่อสู้เขา

11:25 And he shall stir up his power and his courage against the king of the south with a great army; and the king of the south shall be stirred up to battle with a very great and mighty army; but he shall not stand: for they shall forecast devices against him.

11:26 ใช่แล้ว คนทั้งหลายที่รับประทานส่วนแบ่งนั้นแห่งอาหารของเขาก็จะทำลายเขา และกองทัพของเขาก็จะไหลล้น และคนเป็นอันมากจะถูกฆ่าฟันล้มตาย

11:26 Yea, they that feed of the portion of his meat shall destroy him, and his army shall overflow: and many shall fall down slain.

11:27 และใจของกษัตริย์ทั้งสององค์นั้นจะคิดปองร้าย และเขาทั้งสองจะพูดคำมุสาทั้งหลายร่วมโต๊ะกัน แต่ก็จะไม่จำเริญ เพราะวาระสุดท้ายก็ยังจะมาตามเวลาที่กำหนดไว้นั้น

11:27 And both these kings' hearts shall be to do mischief, and they shall speak lies at one table; but it shall not prosper: for yet the end shall be at the time appointed.

11:28 แล้วกษัตริย์แห่งถิ่นเหนือก็จะกลับเข้าแผ่นดินของเขาพร้อมกับทรัพย์สมบัติมากมาย และใจของเขาก็จะมุ่งร้ายต่อพันธสัญญาบริสุทธิ์นั้น และเขาจะปฏิบัติงาน และกลับไปยังแผ่นดินของเขาเอง

11:28 Then shall he return into his land with great riches; and his heart shall be against the holy covenant; and he shall do exploits, and return to his own land.

11:29 พอถึงเวลาที่กำหนดไว้นั้นเขาจะกลับมา และมายังถิ่นใต้ แต่เหตุการณ์นี้จะไม่เป็นไปอย่างครั้งก่อนนั้นหรือครั้งต่อไป

11:29 At the time appointed he shall return, and come toward the south; but it shall not be as the former, or as the latter.

11:30 เพราะว่ากองทัพเรือแห่งเมืองคิทธิมจะมาปะทะกับเขา ฉะนั้นเขาจึงจะทุกข์ใจ และกลับไป และจะเกรี้ยวกราดต่อพันธสัญญาบริสุทธิ์นั้น เขาจะทำดังนี้ คือเขาจะหันกลับ และใช้ความเฉลียวฉลาดกับคนเหล่านั้นที่ละทิ้งพันธสัญญาบริสุทธิ์นั้น

11:30 For the ships of Chittim shall come against him: therefore he shall be grieved, and return, and have indignation against the holy covenant: so shall he do; he shall even return, and have intelligence with them that forsake the holy covenant.

11:31 และกองทัพจะยืนหยัดอยู่ฝ่ายเขา และพวกเขาจะทำให้สถานบริสุทธิ์แห่งกองกำลังเป็นมลทิน และจะให้เลิกเครื่องเผาบูชาประจำวันนั้นเสีย และพวกเขาจะตั้งสิ่งที่น่าสะอิดสะเอียนนั้นซึ่งทำให้เกิดการรกร้างว่างเปล่าขึ้น

11:31 And arms shall stand on his part, and they shall pollute the sanctuary of strength, and shall take away the daily sacrifice, and they shall place the abomination that maketh desolate.

11:32 และคนเหล่านั้นที่กระทำอย่างคนชั่วต่อพันธสัญญานั้น เขาจะทำให้เสื่อมทรามไปโดยคำสอพลอทั้งหลาย แต่ประชากรที่รู้จักพระเจ้าของพวกเขาอย่างแท้จริงจะเข้มแข็งและปฏิบัติงาน

11:32 And such as do wickedly against the covenant shall he corrupt by flatteries: but the people that do know their God shall be strong, and do exploits.

11:33 และคนทั้งหลายที่เข้าใจในท่ามกลางประชากรนั้นจะสอนคนเป็นอันมาก ถึงกระนั้นพวกเขาจะล้มลงโดยดาบ และโดยเปลวไฟ โดยการเป็นเชลย โดยถูกปล้น นานหลายวัน

11:33 And they that understand among the people shall instruct many: yet they shall fall by the sword, and by flame, by captivity, and by spoil, many days.

11:34 บัดนี้เมื่อพวกเขาจะล้มลงนั้น พวกเขาจะได้รับความช่วยเหลือด้วยความช่วยเหลือเล็กน้อย แต่หลายคนจะยึดติดกับพวกเขาด้วยคำสอพลอทั้งหลาย

11:34 Now when they shall fall, they shall be holpen with a little help: but many shall cleave to them with flatteries.

11:35 และบางคนของพวกเขาที่มีความเข้าใจจะล้มลง เพื่อทดลองพวกเขา และเพื่อชำระล้าง และเพื่อทำให้พวกเขาขาวสะอาด จนกว่าจะถึงวาระสุดท้ายนั้น เพราะวาระนั้นก็ยังจะมาตามเวลาหนึ่งที่กำหนดไว้

11:35 And some of them of understanding shall fall, to try them, and to purge, and to make them white, even to the time of the end: because it is yet for a time appointed.

ปฏิปักษ์ต่อพระคริสต์
11:36 และกษัตริย์จะกระทำตามความพอใจของเขา และเขาจะยกตนเองขึ้น และพองตัวขึ้นเหนือพระทุกองค์ และจะพูดหลายสิ่งที่น่ามหัศจรรย์ต่อสู้พระเจ้าแห่งพระทั้งหลาย และจะเจริญจนพระพิโรธจะสำเร็จ เพราะสิ่งที่ถูกกำหนดไว้นั้นจะถูกกระทำ

The Antichrist
11:36 And the king shall do according to his will; and he shall exalt himself, and magnify himself above every god, and shall speak marvellous things against the God of gods, and shall prosper till the indignation be accomplished: for that that is determined shall be done.

11:37 และเขาจะไม่เห็นแก่พระเจ้าแห่งบรรพบุรุษของเขา หรือความปรารถนาของพวกผู้หญิง หรือเห็นแก่พระองค์ใดเลย เพราะเขาจะพองตัวขึ้นเหนือทุกสิ่งทุกอย่าง

11:37 Neither shall he regard the God of his fathers, nor the desire of women, nor regard any god: for he shall magnify himself above all.

11:38 แต่ในสถานที่ของเขา เขาจะถวายเกียรติแก่พระแห่งป้อมปราการ และพระองค์หนึ่งซึ่งบรรพบุรุษของเขาไม่เคยรู้จัก เขาก็จะให้เกียรติด้วยทองคำและเงิน และด้วยเพชรพลอยต่าง ๆ และด้วยบรรดาสิ่งอันน่าปรารถนา

11:38 But in his estate shall he honour the God of forces: and a god whom his fathers knew not shall he honour with gold, and silver, and with precious stones, and pleasant things.

11:39 เขาจะกระทำดังนี้ในบรรดาป้อมปราการที่เข้มแข็งที่สุด กับพระต่างชาติองค์หนึ่ง ซึ่งเขายอมรับและเพิ่มพูนด้วยสง่าราศี และเขาจะทำให้พวกเขาปกครองเหนือคนเป็นอันมาก และจะแบ่งแผ่นดินนั้นเพื่อผลประโยชน์

11:39 Thus shall he do in the most strong holds with a strange god, whom he shall acknowledge and increase with glory: and he shall cause them to rule over many, and shall divide the land for gain.

11:40 และพอถึงวาระสุดท้าย กษัตริย์แห่งถิ่นใต้จะมาสู้กับเขา และกษัตริย์แห่งถิ่นเหนือจะพุ่งเข้าใส่เขาอย่างลมหมุน ด้วยบรรดารถม้าศึก และด้วยทหารม้าทั้งหลาย และด้วยเรือรบเป็นอันมาก และเขาจะเข้ามาในประเทศเหล่านั้น แล้วจะไหลท่วมและผ่านข้ามไป

11:40 And at the time of the end shall the king of the south push at him: and the king of the north shall come against him like a whirlwind, with chariots, and with horsemen, and with many ships; and he shall enter into the countries, and shall overflow and pass over.

11:41 เขาจะเข้ามาในแผ่นดินที่รุ่งโรจน์ด้วย และหลายประเทศจะถูกโค่นล้ม แต่คนเหล่านี้จะหนีพ้นไปจากมือของเขา คือเอโดมและโมอับ และคนใหญ่คนโตของคนอัมโมน

11:41 He shall enter also into the glorious land, and many countries shall be overthrown: but these shall escape out of his hand, even Edom, and Moab, and the chief of the children of Ammon.

11:42 เขาจะยื่นมือของเขาออกต่อประเทศเหล่านั้นด้วย และแผ่นดินอียิปต์ก็จะหนีไม่พ้น

11:42 He shall stretch forth his hand also upon the countries: and the land of Egypt shall not escape.

11:43 แต่เขาจะมีอำนาจเหนือทรัพย์สมบัติที่เป็นทองคำและเงิน และเหนือสิ่งประเสริฐทั้งปวงของอียิปต์ และคนลิเบียกับคนเอธิโอเปียก็จะอยู่ที่รอยเท้าของเขา

11:43 But he shall have power over the treasures of gold and of silver, and over all the precious things of Egypt: and the Libyans and the Ethiopians shall be at his steps.

11:44 แต่ข่าวลือจากทางทิศตะวันออกและจากทางทิศเหนือจะทำให้เขาร้อนใจ ฉะนั้นเขาจะยกออกไปด้วยความกริ้วยิ่งนักที่จะทำลาย และล้างผลาญคนเป็นอันมากเสียอย่างสิ้นเชิง

11:44 But tidings out of the east and out of the north shall trouble him: therefore he shall go forth with great fury to destroy, and utterly to make away many.

11:45 และเขาจะปลูกพลับพลาทั้งหลายแห่งตำหนักของเขาระหว่างทะเลเหล่านั้นในภูเขาบริสุทธิ์อันรุ่งโรจน์นั้น แม้กระนั้นเขาจะมาถึงจุดจบของเขา และไม่มีใครจะช่วยเขาเลย”

11:45 And he shall plant the tabernacles of his palace between the seas in the glorious holy mountain; yet he shall come to his end, and none shall help him.


ดาเนียล 12 / Daniel 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]

ความทุกข์เวทนาครั้งใหญ่
12:1 “และในเวลานั้น มีคาเอล จะลุกขึ้น เจ้าผู้พิทักษ์ยิ่งใหญ่ผู้ซึ่งยืนหยัดเพื่อลูกหลานแห่งชนชาติของท่าน และจะมีเวลาแห่งความยากลำบาก อย่างที่ไม่เคยมีมาตั้งแต่มีประชาชาติหนึ่งจนถึงเวลาเดียวกันนั้น และในเวลานั้นชนชาติของท่านจะรับการช่วยให้พ้น คือทุกคนที่จะถูกพบบันทึกไว้ในหนังสือม้วนนั้น

The Great Tribulation
12:1 And at that time shall Michael stand up, the great prince which standeth for the children of thy people: and there shall be a time of trouble, such as never was since there was a nation even to that same time: and at that time thy people shall be delivered, every one that shall be found written in the book.

การเป็นขึ้นมาจากความตาย
12:2 และคนเป็นอันมากในพวกที่หลับในผงคลีแห่งแผ่นดินโลกจะตื่นขึ้น บ้างก็จะเข้าสู่ชีวิตนิรันดร์ และบ้างก็เข้าสู่ความอับอายและการดูถูกเหยียดหยามนิรันดร์

The Resurrection
12:2 And many of them that sleep in the dust of the earth shall awake, some to everlasting life, and some to shame and everlasting contempt.

12:3 และบรรดาคนที่มีสติปัญญาจะส่องแสงเหมือนความสว่างจ้าแห่งท้องฟ้า และบรรดาผู้ที่หันคนเป็นอันมากมาสู่ความชอบธรรมจะเหมือนอย่างดวงดาวทั้งหลายเป็นนิตย์และเป็นนิตย์

12:3 And they that be wise shall shine as the brightness of the firmament; and they that turn many to righteousness as the stars for ever and ever.

ดานิเอลจงปิดถ้อยคำเหล่านี้จนถึงวาระสุดท้าย
12:4 แต่เจ้า โอ ดานิเอลเอ๋ย จงปิดถ้อยคำเหล่านั้นไว้ และประทับตราหนังสือนั้นเสีย จนถึงวาระสุดท้ายนั้น คนเป็นอันมากจะวิ่งไปวิ่งมา และความรู้จะทวีมากขึ้น”

Last Words to Daniel Sealed
12:4 But thou, O Daniel, shut up the words, and seal the book, even to the time of the end: many shall run to and fro, and knowledge shall be increased.

12:5 แล้วข้าพเจ้าคือดานิเอลได้มองดู และดูเถิด มีอีกสองคนยืนอยู่ คนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างนี้ และอีกคนหนึ่งยืนอยู่ที่ฝั่งแม่น้ำข้างโน้น

12:5 Then I Daniel looked, and, behold, there stood other two, the one on this side of the bank of the river, and the other on that side of the bank of the river.

12:6 และคนหนึ่งพูดกับชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่บนน้ำทั้งหลายแห่งแม่น้ำนั้นว่า “ยังอีกนานเท่าใดจึงจะถึงที่สุดปลายของสิ่งมหัศจรรย์เหล่านี้”

12:6 And one said to the man clothed in linen, which was upon the waters of the river, How long shall it be to the end of these wonders?

12:7 และข้าพเจ้าได้ยินชายที่สวมเสื้อผ้าป่าน ผู้ซึ่งอยู่บนน้ำทั้งหลายแห่งแม่น้ำนั้น เมื่อท่านได้ยกมือขวาของท่านและมือซ้ายของท่านสู่ฟ้าสวรรค์ และปฏิญาณโดยผู้ทรงพระชนม์อยู่เป็นนิตย์ว่า ยังอีกวาระหนึ่ง สองวาระ และครึ่งวาระ และเมื่อพระองค์จะทรงทำให้การกระจัดกระจายอำนาจของชนชาติอันบริสุทธิ์นั้นสำเร็จแล้ว สิ่งสารพัดเหล่านี้ก็จะเสร็จสิ้น

12:7 And I heard the man clothed in linen, which was upon the waters of the river, when he held up his right hand and his left hand unto heaven, and sware by him that liveth for ever that it shall be for a time, times, and an half; and when he shall have accomplished to scatter the power of the holy people, all these things shall be finished.

12:8 และข้าพเจ้าได้ยิน แต่ข้าพเจ้าไม่เข้าใจ แล้วข้าพเจ้าจึงพูดว่า “โอ นายของข้าพเจ้าเจ้าข้า อะไรจะเป็นอวสานของสิ่งเหล่านี้”

12:8 And I heard, but I understood not: then said I, O my Lord, what shall be the end of these things?

12:9 และพระองค์ตรัสว่า “จงไปตามทางของเจ้าเถิด ดานิเอลเอ๋ย เพราะว่าถ้อยคำเหล่านั้นก็ถูกปิดไว้แล้ว และถูกประทับตราไว้จนถึงวาระสุดท้ายนั้น

12:9 And he said, Go thy way, Daniel: for the words are closed up and sealed till the time of the end.

12:10 คนเป็นอันมากจะถูกชำระให้บริสุทธิ์ และจะถูกทำให้ขาวสะอาด และจะถูกทดลอง แต่คนชั่วจะกระทำอย่างคนชั่ว และไม่มีคนชั่วสักคนหนึ่งจะเข้าใจ แต่บรรดาคนที่มีสติปัญญาจะเข้าใจ

12:10 Many shall be purified, and made white, and tried; but the wicked shall do wickedly: and none of the wicked shall understand; but the wise shall understand.

12:11 และตั้งแต่เวลาที่เครื่องเผาบูชาประจำวันนั้นจะถูกทำให้เลิกเสีย และสิ่งที่น่าสะอิดสะเอียนนั้นซึ่งกระทำให้เกิดการรกร้างว่างเปล่าจะถูกตั้งขึ้น จะเป็นเวลาหนึ่งพันสองร้อยเก้าสิบวัน

12:11 And from the time that the daily sacrifice shall be taken away, and the abomination that maketh desolate set up, there shall be a thousand two hundred and ninety days.

12:12 ผู้ที่คอยอยู่และมาถึงหนึ่งพันสามร้อยสามสิบห้าวันนั้นก็ได้รับพร

12:12 Blessed is he that waiteth, and cometh to the thousand three hundred and five and thirty days.

12:13 แต่เจ้าจงไปตามทางของเจ้าจนถึงวาระสุดท้ายเถิด เพราะเจ้าจะได้หยุดพักสงบ และจะยืนอยู่ในส่วนของเจ้าเมื่อสิ้นสุดวันทั้งหลายนั้น”

12:13 But go thou thy way till the end be: for thou shalt rest, and stand in thy lot at the end of the days.


โฮเชยา 1 / Hosea 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

1:1 พระวจนะของพระเยโฮวาห์ที่มายังโฮเชยา บุตรชายของเบเออรี ในรัชกาลของอุสซียาห์ โยธาม อาหัสและเฮเซคียาห์ กษัตริย์ทั้งหลายแห่งยูดาห์ และในรัชกาลของเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล

1:1 The word of the LORD that came unto Hosea, the son of Beeri, in the days of Uzziah, Jotham, Ahaz, and Hezekiah, kings of Judah, and in the days of Jeroboam the son of Joash, king of Israel.

ภรรยาที่เป็นหญิงเจ้าชู้
1:2 การเริ่มต้นของพระวจนะของพระเยโฮวาห์โดยทางโฮเชยา และพระเยโฮวาห์ตรัสกับโฮเชยาว่า “ไปซี จงไปรับภรรยาคนหนึ่งสำหรับเจ้าจากพวกหญิงเจ้าชู้ และจากลูก ๆ ของพวกหญิงเจ้าชู้ เพราะว่าแผ่นดินนี้ได้กระทำการเล่นชู้ใหญ่ยิ่ง โดยการไปจากพระเยโฮวาห์”

A Wife of Whoredoms
1:2 The beginning of the word of the LORD by Hosea. And the LORD said to Hosea, Go, take unto thee a wife of whoredoms and children of whoredoms: for the land hath committed great whoredom, departing from the LORD.

1:3 ดังนั้นท่านจึงไปและรับนางโกเมอร์บุตรสาวของดิบลาอิม ผู้ซึ่งได้ตั้งครรภ์ และคลอดบุตรชายคนหนึ่งให้ท่าน

1:3 So he went and took Gomer the daughter of Diblaim; which conceived, and bare him a son.

1:4 และพระเยโฮวาห์ตรัสกับท่านว่า “จงเรียกชื่อของเขาว่า ยิสเรเอล เพราะว่าอีกไม่นาน และเราจะแก้แค้นให้โลหิตของยิสเรเอลบนวงศ์วานของเยฮู และจะทำให้ราชอาณาจักรของวงศ์วานแห่งอิสราเอลสิ้นสุดลง

1:4 And the LORD said unto him, Call his name Jezreel; for yet a little while, and I will avenge the blood of Jezreel upon the house of Jehu, and will cause to cease the kingdom of the house of Israel.

1:5 และต่อมาในวันนั้น เราจะหักคันธนูของอิสราเอลในหุบเขาแห่งยิสเรเอล”

1:5 And it shall come to pass at that day, that I will break the bow of Israel in the valley of Jezreel.

โลรุหะมาห์ เปรียบได้กับอิสราเอลที่พระเจ้าไม่ทรงเมตตา
1:6 และต่อมานางก็ตั้งครรภ์อีก และคลอดบุตรสาวคนหนึ่ง และพระเจ้าตรัสกับท่านว่า “จงเรียกชื่อของเธอว่า โลรุหะมาห์ เพราะเราจะไม่มีความเมตตาต่อวงศ์วานแห่งอิสราเอลอีกต่อไป แต่เราจะเอาพวกเขาออกไปให้พ้นเสียอย่างสิ้นเชิง

Lo-ruhamah Pictures Israel Unpitied
1:6 And she conceived again, and bare a daughter. And God said unto him, Call her name Loruhamah: for I will no more have mercy upon the house of Israel; but I will utterly take them away.

1:7 แต่เราจะมีความเมตตาต่อวงศ์วานของยูดาห์ และจะช่วยพวกเขาให้รอดพ้นโดยพระเยโฮวาห์พระเจ้าของพวกเขา และจะไม่ช่วยพวกเขาให้รอดพ้นโดยคันธนู หรือโดยดาบ หรือโดยการสู้รบ โดยม้าทั้งหลาย หรือโดยเหล่าทหารม้า”

1:7 But I will have mercy upon the house of Judah, and will save them by the LORD their God, and will not save them by bow, nor by sword, nor by battle, by horses, nor by horsemen.

โลอัมมี หมายความว่าอิสราเอลมิใช่ประชากรของพระเจ้า
1:8 บัดนี้เมื่อนางให้โลรุหะมาห์หย่านมแล้ว นางก็ตั้งครรภ์ และคลอดบุตรชายคนหนึ่ง

Lo-ammi, Israel Not God's People
1:8 Now when she had weaned Loruhamah, she conceived, and bare a son.

1:9 แล้วพระเจ้าตรัสว่า “จงเรียกชื่อของเขาว่า โลอัมมี เพราะเจ้าทั้งหลายไม่ใช่ประชากรของเรา และเราจะไม่เป็นพระเจ้าของพวกเจ้า”

1:9 Then said God, Call his name Loammi: for ye are not my people, and I will not be your God.

อิสราเอลจะกลับคืนมาและรับพระพร
1:10 แต่จำนวนของลูกหลานของอิสราเอลจะเป็นเหมือนเม็ดทรายแห่งทะเล ซึ่งไม่สามารถถูกตวงหรือนับได้ และต่อมาในสถานที่ซึ่งเคยกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายไม่ใช่ประชากรของเรา” ที่นั่นจะกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายเป็นบุตรชายทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่”

Israel Shall Be Restored and Blessed
1:10 Yet the number of the children of Israel shall be as the sand of the sea, which cannot be measured nor numbered; and it shall come to pass, that in the place where it was said unto them, Ye are not my people, there it shall be said unto them, Ye are the sons of the living God.

1:11 และคนยูดาห์กับคนอิสราเอลจะถูกรวมเข้าด้วยกัน และจะแต่งตั้งผู้หนึ่งให้เป็นหัวหน้าของพวกเขา และพวกเขาจะขึ้นมาจากแผ่นดินนั้น เพราะวันของยิสเรเอลจะยิ่งใหญ่

1:11 Then shall the children of Judah and the children of Israel be gathered together, and appoint themselves one head, and they shall come up out of the land: for great shall be the day of Jezreel.


โฮเชยา 2 / Hosea 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลเปรียบกับภรรยาที่เล่นชู้และถูกทิ้งเสีย
2:1 “พวกเจ้าจงพูดกับพวกน้องชายของพวกเจ้าว่า ‘อัมมี’ และกับพวกน้องสาวของพวกเจ้าว่า ‘รุหะมาห์’

Israel, a Whorish and Rejected Wife
2:1 Say ye unto your brethren, Ammi; and to your sisters, Ruhamah.

2:2 จงอ้อนวอนกับมารดาของพวกเจ้า จงอ้อนวอนเถิด เพราะว่านางไม่ใช่ภรรยาของเรา และเราไม่ใช่สามีของนาง ฉะนั้นให้นางกำจัดการเล่นชู้ทั้งหลายเสียจากสายตาของนาง และการล่วงประเวณีทั้งหลายของนางเสียจากระหว่างถันของนาง

2:2 Plead with your mother, plead: for she is not my wife, neither am I her husband: let her therefore put away her whoredoms out of her sight, and her adulteries from between her breasts;

2:3 เกรงว่าเราจะเปลื้องผ้าของนางจนเปลือยเปล่า และกระทำให้นางเหมือนวันที่นางเกิดมา และทำให้นางเหมือนถิ่นทุรกันดารแห่งหนึ่ง และทำให้นางเหมือนแผ่นดินที่แห้งแล้ง และสังหารนางเสียด้วยความกระหาย

2:3 Lest I strip her naked, and set her as in the day that she was born, and make her as a wilderness, and set her like a dry land, and slay her with thirst.

2:4 เราจะไม่มีความเมตตาต่อบุตรทั้งหลายของนาง เพราะว่าเขาทั้งหลายเป็นลูก ๆ ของการเล่นชู้ทั้งหลาย

2:4 And I will not have mercy upon her children; for they be the children of whoredoms.

2:5 เพราะว่ามารดาของพวกเขาทำตัวเป็นหญิงแพศยา นางผู้ที่ให้กำเนิดพวกเขาได้กระทำอย่างน่าอับอาย เพราะนางได้กล่าวว่า ‘ฉันจะตามบรรดาคนรักของฉันไป ผู้ให้อาหารของฉันและน้ำของฉัน ขนแกะของฉัน และป่านของฉัน น้ำมันของฉัน และของดื่มของฉัน’

2:5 For their mother hath played the harlot: she that conceived them hath done shamefully: for she said, I will go after my lovers, that give me my bread and my water, my wool and my flax, mine oil and my drink.

2:6 เพราะฉะนั้น ดูเถิด เราจะกั้นทางของเจ้าไว้ด้วยหนามทั้งหลาย และจะสร้างกำแพงไว้ เพื่อนางจะหาทางทั้งหลายของนางไม่พบ

2:6 Therefore, behold, I will hedge up thy way with thorns, and make a wall, that she shall not find her paths.

2:7 และนางจะตามบรรดาคนรักของนางไป แต่นางก็จะตามพวกเขาไม่ทัน และนางจะเสาะหาพวกเขา แต่จะไม่พบพวกเขา แล้วนางจะกล่าวว่า ‘ฉันจะไป และกลับไปหาผัวคนแรกของฉัน เพราะแต่ก่อนนั้นฐานะฉันยังดีกว่าเดี๋ยวนี้’

2:7 And she shall follow after her lovers, but she shall not overtake them; and she shall seek them, but shall not find them: then shall she say, I will go and return to my first husband; for then was it better with me than now.

2:8 แต่นางไม่ได้รู้ว่าเราเป็นผู้ให้ข้าวแก่นาง และน้ำองุ่น และน้ำมัน และได้ทวีเงินและทองคำแก่นาง ซึ่งพวกเขาได้เตรียมไว้สำหรับพระบาอัล

2:8 For she did not know that I gave her corn, and wine, and oil, and multiplied her silver and gold, which they prepared for Baal.

2:9 เพราะฉะนั้น เราจะกลับมา และจะเอาข้าวของเราคืนมาตามเวลาของมัน และเอาน้ำองุ่นของเราคืนมาตามฤดูของมัน และจะเอาขนแกะของเราและป่านของเราคืนมา ซึ่งได้ให้เพื่อปกปิดกายเปลือยเปล่าของนาง

2:9 Therefore will I return, and take away my corn in the time thereof, and my wine in the season thereof, and will recover my wool and my flax given to cover her nakedness.

2:10 และบัดนี้เราจะเผยความลามกของนางในท่ามกลางสายตาของบรรดาคนรักของนาง และไม่มีใครจะช่วยนางให้พ้นมือของเรา

2:10 And now will I discover her lewdness in the sight of her lovers, and none shall deliver her out of mine hand.

2:11 เราจะทำให้ความร่าเริงทั้งสิ้นของนางสิ้นสุดลงด้วย เทศกาลเลี้ยงทั้งหลายของนาง เหล่าวันขึ้นหนึ่งค่ำของนาง และวันสะบาโตทั้งหลายของนาง และเทศกาลเลี้ยงตามกำหนดทั้งสิ้นของนาง

2:11 I will also cause all her mirth to cease, her feast days, her new moons, and her sabbaths, and all her solemn feasts.

2:12 และเราจะทำลายบรรดาเถาองุ่นของนางและต้นมะเดื่อทั้งหลายของนาง ซึ่งนางเคยกล่าวว่า ‘นี่แหละเป็นสินจ้างทั้งหลายของฉันซึ่งบรรดาคนรักของฉันได้ให้ฉัน’ และเราจะทำให้พวกมันกลายเป็นป่า และพวกสัตว์ป่าแห่งท้องทุ่งจะกินพวกมันเสีย

2:12 And I will destroy her vines and her fig trees, whereof she hath said, These are my rewards that my lovers have given me: and I will make them a forest, and the beasts of the field shall eat them.

2:13 และเราจะเยี่ยมเยียนนางเนื่องในบรรดาวันเทศกาลเลี้ยงของพระบาอัลทั้งหลาย ซึ่งนางได้เผาเครื่องหอมแก่พระเหล่านั้น และนางได้แต่งกายของนางด้วยตุ้มหูของนางและเพชรพลอยต่าง ๆ ของนาง และนางได้ติดตามบรรดาคนรักของนางไป และได้ลืมเราเสีย พระเยโฮวาห์ตรัส

2:13 And I will visit upon her the days of Baalim, wherein she burned incense to them, and she decked herself with her earrings and her jewels, and she went after her lovers, and forgat me, saith the LORD.

อิสราเอลจะกลับคืนมา
2:14 ฉะนั้น ดูเถิด เราจะเกลี้ยกล่อมนาง และพานางเข้าไปในถิ่นทุรกันดาร และพูดอย่างปลอบประโลมใจกับนาง

Israel to Be Restored
2:14 Therefore, behold, I will allure her, and bring her into the wilderness, and speak comfortably unto her.

2:15 และเราจะให้สวนองุ่นทั้งหลายของนางให้แก่นางจากที่นั่น และหุบเขาแห่งอาโคร์จะเป็นประตูแห่งความหวัง และนางจะร้องเพลงที่นั่น เหมือนอย่างในวันเหล่านั้นแห่งวัยสาวของนาง และเหมือนอย่างในวันเมื่อนางได้ขึ้นมาจากแผ่นดินอียิปต์

2:15 And I will give her her vineyards from thence, and the valley of Achor for a door of hope: and she shall sing there, as in the days of her youth, and as in the day when she came up out of the land of Egypt.

2:16 และในวันนั้น พระเยโฮวาห์ตรัสว่า เจ้าจะเรียกเราว่า ‘อิชอี’ และจะไม่เรียกเราว่า ‘บาอัลลี’ อีกต่อไป

2:16 And it shall be at that day, saith the LORD, that thou shalt call me Ishi; and shalt call me no more Baali.

2:17 เพราะว่าเราจะเอาชื่อเหล่านั้นของเหล่าพระบาอัลออกไปให้พ้นจากปากของนาง และพวกมันจะไม่ถูกระลึกถึงโดยชื่อของพวกมันอีกต่อไป

2:17 For I will take away the names of Baalim out of her mouth, and they shall no more be remembered by their name.

2:18 และในวันนั้นเราจะกระทำพันธสัญญาเพื่อพวกเขากับบรรดาสัตว์ป่าแห่งท้องทุ่ง และกับฝูงนกแห่งฟ้าอากาศ และกับพวกสัตว์เลื้อยคลานแห่งพื้นดิน และเราจะหักคันธนู และดาบ และการสู้รบออกไปเสียจากแผ่นดินโลก และจะทำให้พวกมันนอนลงอย่างปลอดภัย

2:18 And in that day will I make a covenant for them with the beasts of the field, and with the fowls of heaven, and with the creeping things of the ground: and I will break the bow and the sword and the battle out of the earth, and will make them to lie down safely.

2:19 และเราจะหมั้นเจ้าไว้สำหรับเราเป็นนิตย์ ใช่แล้ว เราจะหมั้นเจ้าไว้สำหรับเราในความชอบธรรม และในความยุติธรรม และในความรักกรุณา และในความเมตตาทั้งหลาย

2:19 And I will betroth thee unto me for ever; yea, I will betroth thee unto me in righteousness, and in judgment, and in lovingkindness, and in mercies.

2:20 แล้วเราจะหมั้นเจ้าไว้สำหรับเราในความสัตย์ซื่อ และเจ้าจะรู้จักพระเยโฮวาห์

2:20 I will even betroth thee unto me in faithfulness: and thou shalt know the LORD.

2:21 และต่อมาในวันนั้นเราจะฟัง” พระเยโฮวาห์ตรัสว่า “เราจะฟังฟ้าสวรรค์ทั้งหลายและฟ้าสวรรค์ทั้งหลายจะฟังแผ่นดินโลก

2:21 And it shall come to pass in that day, I will hear, saith the LORD, I will hear the heavens, and they shall hear the earth;

2:22 และแผ่นดินโลกจะฟังข้าว และน้ำองุ่น และน้ำมัน และพวกมันจะฟังยิสเรเอล

2:22 And the earth shall hear the corn, and the wine, and the oil; and they shall hear Jezreel.

2:23 และเราจะหว่านนางไว้สำหรับเราในแผ่นดินโลก และเราจะมีความเมตตาต่อนางผู้ที่ไม่ได้รับความเมตตา และเราจะกล่าวแก่คนเหล่านั้นที่ไม่ได้เป็นประชากรของเราว่า ‘เจ้าเป็นประชากรของเรา’ และพวกเขาจะกล่าวว่า ‘พระองค์ทรงเป็นพระเจ้าของข้าพระองค์’”

2:23 And I will sow her unto me in the earth; and I will have mercy upon her that had not obtained mercy; and I will say to them which were not my people, Thou art my people; and they shall say, Thou art my God.


โฮเชยา 3 / Hosea 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าจะทรงช่วยอิสราเอลที่กำลังทำบาปอยู่ให้กลับคืนมา
3:1 แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงไปอีก จงรักหญิงคนหนึ่ง ซึ่งเป็นที่รักของเพื่อนของนาง ถึงแม้ว่าเป็นหญิงเล่นชู้ ตามความรักของพระเยโฮวาห์ที่ทรงมีต่อลูกหลานของอิสราเอล ผู้ซึ่งหลงใหลไปตามพระอื่น ๆ และรักบรรดาขวดเหล้าองุ่น”

God's Love to Restore Sinning Israel
3:1 Then said the LORD unto me, Go yet, love a woman beloved of her friend, yet an adulteress, according to the love of the LORD toward the children of Israel, who look to other gods, and love flagons of wine.

3:2 ดังนั้น ข้าพเจ้าจึงได้ซื้อนางมาสำหรับข้าพเจ้าเป็นเงินสิบห้าเชเขล และข้าวบาร์เลย์หนึ่งโฮเมอร์และข้าวบาร์เลย์ครึ่งโฮเมอร์

3:2 So I bought her to me for fifteen pieces of silver, and for an homer of barley, and an half homer of barley:

3:3 และข้าพเจ้าได้กล่าวแก่นางว่า “เธอจงคงอยู่เพื่อฉันเป็นเวลาหลายวัน เธอจงอย่าทำตัวเป็นหญิงแพศยา และเธอจะไม่เป็นสำหรับชายคนอื่น ฉันจะเป็นเช่นนั้นสำหรับเธอด้วย”

3:3 And I said unto her, Thou shalt abide for me many days; thou shalt not play the harlot, and thou shalt not be for another man: so will I also be for thee.

3:4 เพราะว่าลูกหลานของอิสราเอลจะคงอยู่หลายวันโดยปราศจากกษัตริย์องค์หนึ่ง และโดยปราศจากประมุขคนหนึ่ง และโดยปราศจากเครื่องบูชา และโดยปราศจากรูปเคารพ และโดยปราศจากเอโฟด และโดยปราศจากเทราฟิม

3:4 For the children of Israel shall abide many days without a king, and without a prince, and without a sacrifice, and without an image, and without an ephod, and without teraphim:

3:5 ภายหลังลูกหลานของอิสราเอลจะกลับมา และแสวงหาพระเยโฮวาห์พระเจ้าของพวกเขา และดาวิดกษัตริย์ของพวกเขา และจะยำเกรงพระเยโฮวาห์ และความดีของพระองค์ในวาระข้างหน้า

3:5 Afterward shall the children of Israel return, and seek the LORD their God, and David their king; and shall fear the LORD and his goodness in the latter days.


โฮเชยา 4 / Hosea 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บาปทั้งหลายของอิสราเอล
4:1 จงฟังพระวจนะของพระเยโฮวาห์ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย เพราะว่าพระเยโฮวาห์ทรงมีคดีกับชาวแผ่นดินนั้น เพราะว่าไม่มีความจริง หรือความเมตตา หรือความรู้เรื่องพระเจ้าในแผ่นดินนั้น

The Sins of Israel
4:1 Hear the word of the LORD, ye children of Israel: for the LORD hath a controversy with the inhabitants of the land, because there is no truth, nor mercy, nor knowledge of God in the land.

4:2 โดยการปฏิญาณ และการมุสา และการฆ่ากัน และการโจรกรรม และการเล่นชู้ พวกเขาหาญหักพันธะทั้งสิ้น และเลือดซ้อนเลือด

4:2 By swearing, and lying, and killing, and stealing, and committing adultery, they break out, and blood toucheth blood.

4:3 เพราะฉะนั้น แผ่นดินจะไว้ทุกข์ และทุกคนที่อาศัยอยู่ที่นั่นจะอ่อนระอาใจ พร้อมกับพวกสัตว์ป่าแห่งท้องทุ่ง และพร้อมกับฝูงนกแห่งฟ้าอากาศ ใช่แล้ว พวกปลาแห่งทะเลจะถูกนำเอาไปเสียด้วย

4:3 Therefore shall the land mourn, and every one that dwelleth therein shall languish, with the beasts of the field, and with the fowls of heaven; yea, the fishes of the sea also shall be taken away.

4:4 ถึงอย่างนั้นอย่าให้ผู้ใดมาสู้ หรือตำหนิผู้อื่น เพราะชนชาติของเจ้าก็เหมือนกับคนทั้งหลายที่ต่อสู้กับปุโรหิต

4:4 Yet let no man strive, nor reprove another: for thy people are as they that strive with the priest.

4:5 ฉะนั้นเจ้าจะล้มลงในเวลากลางวัน และผู้พยากรณ์จะล้มลงพร้อมกับเจ้าในเวลากลางคืนด้วย และเราจะทำลายมารดาของเจ้า

4:5 Therefore shalt thou fall in the day, and the prophet also shall fall with thee in the night, and I will destroy thy mother.

อิสราเอลปฏิเสธความรู้
4:6 ประชากรของเราถูกทำลายเพราะขาดความรู้ เพราะเจ้าได้ปฏิเสธความรู้ เราก็จะปฏิเสธเจ้าด้วย เพื่อเจ้าจะไม่เป็นปุโรหิตแก่เรา โดยเห็นว่าเจ้าได้หลงลืมพระราชบัญญัติของพระเจ้าของเจ้า เราก็จะลืมลูกหลานของเจ้าเสียด้วย

Israel Rejected Knowledge
4:6 My people are destroyed for lack of knowledge: because thou hast rejected knowledge, I will also reject thee, that thou shalt be no priest to me: seeing thou hast forgotten the law of thy God, I will also forget thy children.

4:7 พวกเขาได้ทวีมากขึ้นเท่าใด พวกเขาก็กระทำบาปต่อเรามากขึ้นเท่านั้น ฉะนั้นเราจะเปลี่ยนสง่าราศีของพวกเขาให้เป็นความอับอาย

4:7 As they were increased, so they sinned against me: therefore will I change their glory into shame.

4:8 พวกเขากลืนกินบาปแห่งประชากรของเรา และพวกเขาตั้งใจของตนอยู่กับความชั่วช้าของคนเหล่านั้น

4:8 They eat up the sin of my people, and they set their heart on their iniquity.

4:9 และจะเป็นอย่างนี้ ประชากรเป็นอย่างไร ปุโรหิตก็จะเป็นอย่างนั้น และเราจะลงโทษพวกเขาเพราะเหตุวิธีการทั้งหลายของพวกเขา และตอบแทนพวกเขาตามการกระทำทั้งหลายของพวกเขา

4:9 And there shall be, like people, like priest: and I will punish them for their ways, and reward them their doings.

4:10 ด้วยว่าพวกเขาจะรับประทาน และไม่รู้จักอิ่มหนำ พวกเขาจะเล่นชู้ และจะไม่เจริญขึ้น เพราะว่าพวกเขาได้ทอดทิ้งการเอาใจใส่พระเยโฮวาห์

4:10 For they shall eat, and not have enough: they shall commit whoredom, and shall not increase: because they have left off to take heed to the LORD.

4:11 การเล่นชู้ และเหล้าองุ่น และเหล้าองุ่นใหม่ชิงเอาใจไปเสีย

4:11 Whoredom and wine and new wine take away the heart.

เอฟราอิมผูกพันอยู่กับรูปเคารพ
4:12 ประชากรของเราขอคำปรึกษาจากท่อนไม้ทั้งหลายของพวกเขา และไม้เท้าของพวกเขาก็ประกาศแก่พวกเขา เพราะวิญญาณแห่งการเล่นชู้ทั้งหลายได้ทำให้พวกเขาหลงผิดไป และพวกเขาได้ไปเล่นชู้จากภายใต้พระเจ้าของพวกเขา

Ephraim Joined to Idols
4:12 My people ask counsel at their stocks, and their staff declareth unto them: for the spirit of whoredoms hath caused them to err, and they have gone a whoring from under their God.

4:13 พวกเขาถวายเครื่องสัตวบูชาอยู่บนยอดภูเขาทั้งหลาย และเผาเครื่องหอมอยู่บนเนินเขาทั้งหลาย ใต้ต้นโอ๊กทั้งหลาย และบรรดาต้นปอปลาร์ และต้นเอ็ลม์ทั้งปวง เพราะว่าเงาของพวกมันดี เพราะฉะนั้นธิดาทั้งหลายของพวกเจ้าจะเล่นชู้ และภรรยาของพวกเจ้าจะเล่นชู้

4:13 They sacrifice upon the tops of the mountains, and burn incense upon the hills, under oaks and poplars and elms, because the shadow thereof is good: therefore your daughters shall commit whoredom, and your spouses shall commit adultery.

4:14 เราจะไม่ลงโทษธิดาทั้งหลายของพวกเจ้าเมื่อพวกเธอเล่นชู้ หรือภรรยาของพวกเจ้าเมื่อพวกนางเล่นชู้ เพราะพวกเขาเองได้ถูกแยกออกพร้อมกับพวกหญิงโสเภณี และพวกเขาถวายเครื่องสัตวบูชาพร้อมกับพวกหญิงแพศยา ดังนั้นประชากรที่ไม่มีความเข้าใจจะล้มลง

4:14 I will not punish your daughters when they commit whoredom, nor your spouses when they commit adultery: for themselves are separated with whores, and they sacrifice with harlots: therefore the people that doth not understand shall fall.

4:15 ถึงแม้ว่าเจ้า อิสราเอลเอ๋ย ทำตัวเป็นหญิงแพศยา แต่อย่าให้ยูดาห์ทำผิด และพวกเจ้าอย่าเข้ามาในเมืองกิลกาล และพวกเจ้าอย่าขึ้นไปยังเมืองเบธาเวน และอย่าปฏิญาณว่า “พระเยโฮวาห์ทรงพระชนม์อยู่”

4:15 Though thou, Israel, play the harlot, yet let not Judah offend; and come not ye unto Gilgal, neither go ye up to Bethaven, nor swear, The LORD liveth.

4:16 เพราะว่าอิสราเอลนั้นหันหลังกลับเหมือนวัวสาวที่หันหลังกลับ บัดนี้พระเยโฮวาห์จะทรงเลี้ยงพวกเขาเหมือนลูกแกะตัวหนึ่งในสถานที่อันกว้างใหญ่

4:16 For Israel slideth back as a backsliding heifer: now the LORD will feed them as a lamb in a large place.

4:17 เอฟราอิมก็ผูกพันอยู่กับบรรดารูปเคารพแล้ว จงปล่อยเขาแต่ลำพัง

4:17 Ephraim is joined to idols: let him alone.

4:18 เครื่องดื่มของพวกเขามีรสเปรี้ยว พวกเขาได้กระทำการเล่นชู้เสมอ บรรดาผู้ปกครองของเธอแสดงความรักด้วยความน่าละอาย เจ้าทั้งหลายจงให้เถิด

4:18 Their drink is sour: they have committed whoredom continually: her rulers with shame do love, Give ye.

4:19 สายลมได้ผูกมัดเธอไว้ในปีกของเธอ และพวกเขาจะละอายเพราะเครื่องสัตวบูชาทั้งหลายของพวกเขา

4:19 The wind hath bound her up in her wings, and they shall be ashamed because of their sacrifices.


โฮเชยา 5 / Hosea 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลไม่กลับใจ
5:1 พวกเจ้า จงฟังข้อนี้ โอ ปุโรหิตทั้งหลาย และจงสดับฟัง พวกเจ้า วงศ์วานแห่งอิสราเอลเอ๋ย และพวกเจ้าจงเงี่ยหูฟัง โอ ราชวงศ์ของกษัตริย์ เพราะการพิพากษามาสู่พวกเจ้า เพราะพวกเจ้าเป็นกับดักอยู่บนเมืองมิสปาห์ และเป็นข่ายกางอยู่บนเมืองทาโบร์

Unrepentant Israel
5:1 Hear ye this, O priests; and hearken, ye house of Israel; and give ye ear, O house of the king; for judgment is toward you, because ye have been a snare on Mizpah, and a net spread upon Tabor.

5:2 และพวกกบฏก็มุ่งมั่นที่จะทำการฆ่าฟัน ถึงแม้ว่าเราได้เป็นผู้ตำหนิพวกเขาทั้งหมด

5:2 And the revolters are profound to make slaughter, though I have been a rebuker of them all.

5:3 เรารู้จักเอฟราอิม และอิสราเอลก็มิได้ถูกซ่อนไว้จากเรา เพราะว่าบัดนี้ โอ เอฟราอิมเอ๋ย เจ้าทำการเล่นชู้ และอิสราเอลก็เป็นมลทิน

5:3 I know Ephraim, and Israel is not hid from me: for now, O Ephraim, thou committest whoredom, and Israel is defiled.

5:4 พวกเขาจะไม่ยอมจัดระเบียบการกระทำทั้งหลายของตนเพื่อหันมาหาพระเจ้าของพวกเขา เพราะจิตวิญญาณแห่งการเล่นชู้อยู่ในท่ามกลางพวกเขา และพวกเขาไม่ได้รู้จักพระเยโฮวาห์

5:4 They will not frame their doings to turn unto their God: for the spirit of whoredoms is in the midst of them, and they have not known the LORD.

5:5 และความเย่อหยิ่งของอิสราเอลก็เป็นพยานต่อหน้าของเขาแล้ว ฉะนั้นอิสราเอลและเอฟราอิมจึงจะล้มลงในความชั่วช้าของตน ยูดาห์ก็จะล้มลงพร้อมกับพวกเขาด้วย

5:5 And the pride of Israel doth testify to his face: therefore shall Israel and Ephraim fall in their iniquity; Judah also shall fall with them.

5:6 พวกเขาจะไปพร้อมกับฝูงแพะแกะของตนและฝูงวัวของตนเพื่อแสวงหาพระเยโฮวาห์ แต่พวกเขาจะหาพระองค์ไม่พบ พระองค์ทรงถอนพระองค์ไปจากพวกเขาแล้ว

5:6 They shall go with their flocks and with their herds to seek the LORD; but they shall not find him; he hath withdrawn himself from them.

5:7 พวกเขาได้กระทำอย่างทรยศต่อพระเยโฮวาห์ เพราะพวกเขาได้บังเกิดพวกลูกต่างถิ่น บัดนี้เดือนหนึ่งจะเผาผลาญพวกเขาเสียพร้อมกับแต่ละส่วนของพวกเขา

5:7 They have dealt treacherously against the LORD: for they have begotten strange children: now shall a month devour them with their portions.

5:8 พวกเจ้าจงเป่าแตรทองเหลืองขนาดเล็กในเมืองกิเบอาห์ และจงเป่าแตรในรามาห์ จงร้องเสียงดังที่เมืองเบธาเวน ตามหาเจ้า โอ เบนยามินเอ๋ย

5:8 Blow ye the cornet in Gibeah, and the trumpet in Ramah: cry aloud at Bethaven, after thee, O Benjamin.

5:9 เอฟราอิมจะรกร้างไปในวันแห่งการตำหนิ ในท่ามกลางเผ่าทั้งหลายของอิสราเอลเราได้ทำให้ทราบถึงสิ่งซึ่งจะเกิดขึ้นอย่างแน่นอน

5:9 Ephraim shall be desolate in the day of rebuke: among the tribes of Israel have I made known that which shall surely be.

5:10 ประมุขเหล่านั้นของยูดาห์เป็นเหมือนคนทั้งหลายที่ย้ายหลักเขต ฉะนั้นเราจะเทพระพิโรธของเราออกเหนือพวกเขาเหมือนอย่างน้ำ

5:10 The princes of Judah were like them that remove the bound: therefore I will pour out my wrath upon them like water.

5:11 เอฟราอิมถูกกดขี่ และถูกทำลายในการพิพากษา เพราะเขาได้เต็มใจดำเนินตามบัญญัตินั้น

5:11 Ephraim is oppressed and broken in judgment, because he willingly walked after the commandment.

5:12 เพราะฉะนั้นเราจะเป็นเหมือนตัวมอดต่อเอฟราอิม และต่อวงศ์วานของยูดาห์เหมือนความเปื่อยเน่า

5:12 Therefore will I be unto Ephraim as a moth, and to the house of Judah as rottenness.

5:13 เมื่อเอฟราอิมได้เห็นความเจ็บป่วยของตน และยูดาห์ได้เห็นบาดแผลของตน แล้วเอฟราอิมก็ไปหาคนอัสซีเรีย และส่งไปยังกษัตริย์ยาเร็บ แต่ท่านก็ไม่สามารถจะรักษาพวกเจ้าให้หายได้ หรือรักษาพวกเจ้าจากบาดแผลของพวกเจ้าได้

5:13 When Ephraim saw his sickness, and Judah saw his wound, then went Ephraim to the Assyrian, and sent to king Jareb: yet could he not heal you, nor cure you of your wound.

5:14 เพราะเราจะเป็นเหมือนสิงโตต่อเอฟราอิม และเป็นเหมือนสิงโตหนุ่มต่อวงศ์วานของยูดาห์ เรา คือเราเอง จะฉีกและก็ไปเสีย เราจะเอาไป และไม่มีใครจะช่วยเขาให้พ้นได้

5:14 For I will be unto Ephraim as a lion, and as a young lion to the house of Judah: I, even I, will tear and go away; I will take away, and none shall rescue him.

5:15 เราจะไป และกลับมายังสถานที่ของเรา จนกว่าพวกเขายอมรับความผิดของตน และแสวงหาหน้าของเรา ในความทุกข์ยากของพวกเขา พวกเขาจะแสวงหาเราแต่เนิ่น ๆ

5:15 I will go and return to my place, till they acknowledge their offence, and seek my face: in their affliction they will seek me early.


โฮเชยา 6 / Hosea 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนที่เหลืออยู่ในอนาคตจะแสวงหาพระเจ้า
6:1 “มาเถิด จงให้พวกเรากลับไปหาพระเยโฮวาห์ เพราะว่าพระองค์ได้ทรงฉีก และพระองค์จะทรงรักษาพวกเราให้หาย พระองค์ได้ทรงโบยตี และพระองค์จะทรงพันพวกเราไว้

A Future Remnant Will Seek God
6:1 Come, and let us return unto the LORD: for he hath torn, and he will heal us; he hath smitten, and he will bind us up.

6:2 อีกสองวันพระองค์จะทรงฟื้นฟูพวกเราขึ้นใหม่ ในวันที่สามพระองค์จะทรงยกพวกเราขึ้น และพวกเราจะดำรงชีวิตอยู่ในสายพระเนตรของพระองค์

6:2 After two days will he revive us: in the third day he will raise us up, and we shall live in his sight.

6:3 แล้วพวกเราจะรู้จัก ถ้าพวกเราติดตามต่อไปเพื่อจะรู้จักพระเยโฮวาห์ การเสด็จออกไปของพระองค์ก็ถูกเตรียมไว้อย่างยามเช้า และพระองค์จะเสด็จมาหาพวกเราอย่างห่าฝน เหมือนฝนชุกปลายฤดูกับต้นฤดูที่รดพื้นแผ่นดินโลก”

6:3 Then shall we know, if we follow on to know the LORD: his going forth is prepared as the morning; and he shall come unto us as the rain, as the latter and former rain unto the earth.

ความรักที่พระทัยสลายของพระเจ้า
6:4 โอ เอฟราอิมเอ๋ย เราจะทำอะไรกับเจ้าดี โอ ยูดาห์เอ๋ย เราจะทำอะไรกับเจ้าหนอ ด้วยว่าความดีของพวกเจ้าเหมือนเมฆก้อนหนึ่งในยามเช้า และมันหายไปเหมือนอย่างน้ำค้างแต่เช้าตรู่

God's Brokenhearted Love
6:4 O Ephraim, what shall I do unto thee? O Judah, what shall I do unto thee? for your goodness is as a morning cloud, and as the early dew it goeth away.

6:5 ฉะนี้ เราจึงได้แกะสลักพวกเขาโดยพวกผู้พยากรณ์ เราได้ประหารพวกเขาเสียโดยบรรดาถ้อยคำแห่งปากของเรา และการพิพากษาทั้งหลายของเจ้าก็เหมือนความสว่างที่ออกไป

6:5 Therefore have I hewed them by the prophets; I have slain them by the words of my mouth: and thy judgments are as the light that goeth forth.

6:6 เพราะเราได้ประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา และความรู้ของพระเจ้ายิ่งกว่าเครื่องเผาบูชาทั้งหลาย

6:6 For I desired mercy, and not sacrifice; and the knowledge of God more than burnt offerings.

6:7 แต่พวกเขาได้ละเมิดพันธสัญญานั้นเหมือนมนุษย์ทั้งหลาย ที่นั่นพวกเขาได้กระทำอย่างทรยศต่อเรา

6:7 But they like men have transgressed the covenant: there have they dealt treacherously against me.

6:8 กิเลอาดเป็นนครของคนทั้งหลายที่กระทำความชั่วช้า และเปรอะเปื้อนไปด้วยโลหิต

6:8 Gilead is a city of them that work iniquity, and is polluted with blood.

6:9 และเหมือนพวกกองโจรซุ่มคอยดักคนฉันใด พวกปุโรหิตก็ยินยอมกระทำฆาตกรรมตามทางฉันนั้น เพราะพวกเขาทำการลามก

6:9 And as troops of robbers wait for a man, so the company of priests murder in the way by consent: for they commit lewdness.

6:10 เราได้เห็นสิ่งน่าสยดสยองในวงศ์วานแห่งอิสราเอล การเล่นชู้ของเอฟราอิมก็อยู่ที่นั่น อิสราเอลเป็นมลทิน

6:10 I have seen an horrible thing in the house of Israel: there is the whoredom of Ephraim, Israel is defiled.

6:11 เช่นเดียวกัน โอ ยูดาห์เอ๋ย พระองค์ได้ทรงกำหนดการเก็บเกี่ยวไว้ให้เจ้าแล้ว เมื่อเราได้คืนการเป็นเชลยของประชากรของเราแล้ว

6:11 Also, O Judah, he hath set an harvest for thee, when I returned the captivity of my people.


โฮเชยา 7 / Hosea 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระสัญญาเรื่องการทำลายอิสราเอล
7:1 เมื่อเราตั้งใจจะรักษาอิสราเอลให้หาย แล้วความชั่วช้าของเอฟราอิมก็ถูกพบ และความชั่วของสะมาเรีย เพราะว่าพวกเขากระทำความเท็จ และขโมยก็เข้ามา และพวกกองโจรก็ปล้นอยู่ข้างนอก

Destruction on Israel Promised
7:1 When I would have healed Israel, then the iniquity of Ephraim was discovered, and the wickedness of Samaria: for they commit falsehood; and the thief cometh in, and the troop of robbers spoileth without.

7:2 และพวกเขาไม่พิจารณาในใจของตนว่า เราจดจำความชั่วทั้งหมดของพวกเขาได้ บัดนี้การกระทำทั้งหลายของพวกเขาได้รุมล้อมพวกเขาไว้แล้ว การเหล่านั้นอยู่ต่อหน้าเรา

7:2 And they consider not in their hearts that I remember all their wickedness: now their own doings have beset them about; they are before my face.

7:3 พวกเขากระทำให้กษัตริย์ดีพระทัยด้วยความชั่วของพวกเขา และบรรดาประมุขด้วยการมุสาทั้งหลายของพวกเขา

7:3 They make the king glad with their wickedness, and the princes with their lies.

7:4 พวกเขาเป็นคนเล่นชู้ทุกคน เหมือนเตาอบซึ่งถูกทำให้ร้อนโดยช่างทำขนม ซึ่งหยุดการฟูขึ้นหลังจากช่างทำขนมได้นวดแป้งแล้ว จนแป้งนั้นขึ้นฟู

7:4 They are all adulterers, as an oven heated by the baker, who ceaseth from raising after he hath kneaded the dough, until it be leavened.

7:5 ในวันฉลองกษัตริย์ของพวกเรา พวกประมุขได้ทำให้พระองค์ป่วยด้วยขวดเหล้าองุ่นทั้งหลาย พระองค์ได้เหยียดพระหัตถ์ของพระองค์ออกพร้อมกับพวกคนเยาะเย้ย

7:5 In the day of our king the princes have made him sick with bottles of wine; he stretched out his hand with scorners.

7:6 ด้วยว่าพวกเขาได้เตรียมใจของพวกเขาเหมือนเตาอบ ในขณะที่พวกเขาซุ่มดักทำร้าย ช่างทำขนมของพวกเขาก็หลับอยู่ตลอดคืน พอถึงรุ่งเช้ามันก็พลุ่งออกมาอย่างกับเปลวเพลิง

7:6 For they have made ready their heart like an oven, whiles they lie in wait: their baker sleepeth all the night; in the morning it burneth as a flaming fire.

7:7 พวกเขาทุกคนก็ร้อนอย่างกับเตาอบ และได้เผาผลาญผู้พิพากษาทั้งหลายของพวกเขา กษัตริย์ทั้งสิ้นของพวกเขาก็ล้มลง ไม่มีใครในท่ามกลางพวกเขาที่ร้องถึงเรา

7:7 They are all hot as an oven, and have devoured their judges; all their kings are fallen: there is none among them that calleth unto me.

7:8 เอฟราอิม เขาเอาตัวเข้าปะปนอยู่ในท่ามกลางประชาชน เอฟราอิมเป็นขนมปิ้งที่มิได้พลิกกลับ

7:8 Ephraim, he hath mixed himself among the people; Ephraim is a cake not turned.

7:9 พวกคนแปลกหน้าก็กลืนกินแรงของเขา และเขาก็ไม่รู้ตัว ใช่แล้ว ผมหงอกก็ประปรายอยู่บนตัวเขาแล้ว แต่เขาก็ไม่รู้ตัว

7:9 Strangers have devoured his strength, and he knoweth it not: yea, gray hairs are here and there upon him, yet he knoweth not.

7:10 และความเย่อหยิ่งของอิสราเอลเป็นพยานต่อหน้าเขาแล้ว และพวกเขาก็ไม่กลับไปหาพระเยโฮวาห์พระเจ้าของพวกเขา หรือแสวงหาพระองค์เพราะเหตุเรื่องนี้ทั้งหมด

7:10 And the pride of Israel testifieth to his face: and they do not return to the LORD their God, nor seek him for all this.

7:11 เอฟราอิมเป็นเหมือนนกเขาโง่เขลาปราศจากความคิดด้วย พวกเขาร้องเรียกถึงอียิปต์ พวกเขาไปยังอัสซีเรีย

7:11 Ephraim also is like a silly dove without heart: they call to Egypt, they go to Assyria.

7:12 เมื่อพวกเขาจะไป เราจะกางข่ายของเราออกบนพวกเขา เราจะดึงพวกเขาลงมาเหมือนฝูงนกแห่งฟ้าอากาศ เราจะลงโทษพวกเขา ตามที่ชุมนุมชนของพวกเขาได้ยินแล้ว

7:12 When they shall go, I will spread my net upon them; I will bring them down as the fowls of the heaven; I will chastise them, as their congregation hath heard.

7:13 วิบัติแก่พวกเขา เพราะพวกเขาได้หนีไปจากเรา การทำลายล้างจงมีแก่พวกเขา เพราะพวกเขาได้ละเมิดต่อเรา ถึงแม้ว่าเราได้ไถ่พวกเขาไว้แล้ว แต่พวกเขาก็ยังพูดคำมุสาทั้งหลายต่อสู้เรา

7:13 Woe unto them! for they have fled from me: destruction unto them! because they have transgressed against me: though I have redeemed them, yet they have spoken lies against me.

7:14 และพวกเขามิได้ร้องทุกข์ถึงเราจากใจจริงของพวกเขา เมื่อพวกเขาคร่ำครวญอยู่บนที่นอนของพวกเขา พวกเขาชุมนุมกันเพื่อขอข้าวและน้ำองุ่น และพวกเขากบฏต่อเรา

7:14 And they have not cried unto me with their heart, when they howled upon their beds: they assemble themselves for corn and wine, and they rebel against me.

7:15 ถึงแม้ว่าเราจะได้ฝึกและเพิ่มกำลังแขนให้พวกเขา แต่พวกเขาก็ยังคิดอุบายร้ายต่อเรา

7:15 Though I have bound and strengthened their arms, yet do they imagine mischief against me.

7:16 พวกเขากลับไป แต่ไม่กลับไปหาพระองค์ผู้สูงสุด พวกเขาเป็นเหมือนคันธนูที่หลอกลวง บรรดาประมุขของพวกเขาจะล้มลงโดยดาบ เพราะเหตุความคึกคะนองแห่งลิ้นของพวกเขา นี่จะเป็นการเยาะเย้ยของพวกเขาในแผ่นดินอียิปต์

7:16 They return, but not to the most High: they are like a deceitful bow: their princes shall fall by the sword for the rage of their tongue: this shall be their derision in the land of Egypt.


โฮเชยา 8 / Hosea 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รูปลูกวัวทองคำของเยโรโบอัมนำการพิพากษามาสู่อิสราเอล
8:1 จงจรดแตรไว้ที่ปากของเจ้า เขาจะมาเหมือนนกอินทรีต่อสู้พระนิเวศน์ของพระเยโฮวาห์ เพราะพวกเขาได้ละเมิดพันธสัญญาของเรา และได้ละเมิดต่อราชบัญญัติของเรา

The Golden Calf Idols of Jeroboam Bring Judgment
8:1 Set the trumpet to thy mouth. He shall come as an eagle against the house of the LORD, because they have transgressed my covenant, and trespassed against my law.

8:2 อิสราเอลจะร้องต่อเราว่า “ข้าแต่พระเจ้าของข้าพระองค์ พวกข้าพระองค์รู้จักพระองค์”

8:2 Israel shall cry unto me, My God, we know thee.

8:3 อิสราเอลได้ทอดทิ้งสิ่งที่ดีเสียแล้ว ศัตรูนั้นจะไล่ตามเขา

8:3 Israel hath cast off the thing that is good: the enemy shall pursue him.

8:4 พวกเขาได้แต่งตั้งกษัตริย์ทั้งหลายไว้ แต่ไม่ใช่โดยเรา พวกเขาได้ตั้งบรรดาประมุขไว้ และเราไม่ได้รู้เรื่องสิ่งนั้นเลย จากเงินของพวกเขาและทองคำของพวกเขา พวกเขาได้สร้างรูปเคารพทั้งหลายไว้สำหรับตนเอง เพื่อพวกเขาจะถูกตัดขาดออกเสีย

8:4 They have set up kings, but not by me: they have made princes, and I knew it not: of their silver and their gold have they made them idols, that they may be cut off.

8:5 รูปลูกวัวของเจ้า โอ สะมาเรียเอ๋ย ได้ทิ้งเจ้าเสียแล้ว ความโกรธของเราพลุ่งขึ้นต่อพวกเขา อีกนานเท่าใดที่พวกเขาจะบรรลุถึงความบริสุทธิ์ได้

8:5 Thy calf, O Samaria, hath cast thee off; mine anger is kindled against them: how long will it be ere they attain to innocency?

8:6 เพราะรูปนั้นได้มาจากอิสราเอลด้วย ช่างได้สร้างมันขึ้น ฉะนั้นรูปนั้นจึงไม่ใช่พระเจ้า แต่รูปลูกวัวแห่งสะมาเรียจะถูกทุบให้เป็นชิ้น ๆ

8:6 For from Israel was it also: the workman made it; therefore it is not God: but the calf of Samaria shall be broken in pieces.

8:7 เพราะว่าพวกเขาได้หว่านลม และพวกเขาจะเกี่ยวลมหมุน มันไม่มีรวง หน่อจะไม่เกิดแป้ง ถ้ามันเกิดแป้ง พวกคนแปลกหน้าจะกลืนกินมันเสีย

8:7 For they have sown the wind, and they shall reap the whirlwind: it hath no stalk: the bud shall yield no meal: if so be it yield, the strangers shall swallow it up.

8:8 อิสราเอลถูกกลืนไปหมดแล้ว บัดนี้พวกเขาจะอยู่ในท่ามกลางพวกคนต่างชาติเหมือนภาชนะลูกหนึ่งซึ่งไม่มีความพึงพอใจอยู่ในนั้น

8:8 Israel is swallowed up: now shall they be among the Gentiles as a vessel wherein is no pleasure.

8:9 เพราะพวกเขาได้ขึ้นไปยังอัสซีเรียแล้ว ลาป่าตัวหนึ่งที่อยู่แต่ลำพัง เอฟราอิมได้จ้างบรรดาคนรักมา

8:9 For they are gone up to Assyria, a wild ass alone by himself: Ephraim hath hired lovers.

8:10 ใช่แล้ว ถึงแม้ว่าพวกเขาได้จ้างจากท่ามกลางประชาชาติทั้งหลายมา บัดนี้เราจะรวบรวมพวกเขา และพวกเขาจะเป็นทุกข์เล็กน้อยเรื่องภาระของกษัตริย์องค์นั้นแห่งประมุขทั้งหลาย

8:10 Yea, though they have hired among the nations, now will I gather them, and they shall sorrow a little for the burden of the king of princes.

8:11 เพราะเหตุเอฟราอิมได้ก่อสร้างแท่นบูชามากมายเพื่อทำบาป แท่นบูชาทั้งหลายจะเป็นแก่เขาเพื่อทำบาป

8:11 Because Ephraim hath made many altars to sin, altars shall be unto him to sin.

8:12 เราได้เขียนถึงเขาเรื่องบรรดาสิ่งใหญ่โตแห่งราชบัญญัติของเรา แต่สิ่งเหล่านั้นถูกนับว่าเป็นเหมือนของแปลก

8:12 I have written to him the great things of my law, but they were counted as a strange thing.

8:13 พวกเขาถวายเนื้อสำหรับเครื่องสัตวบูชาทั้งหลายแก่เรา และรับประทานเนื้อนั้น แต่พระเยโฮวาห์ไม่ทรงยอมรับพวกเขา บัดนี้พระองค์จะทรงระลึกถึงความชั่วช้าของพวกเขา และจะทรงเยี่ยมเยียนบาปทั้งหลายของพวกเขา พวกเขาจะกลับไปยังอียิปต์

8:13 They sacrifice flesh for the sacrifices of mine offerings, and eat it; but the LORD accepteth them not; now will he remember their iniquity, and visit their sins: they shall return to Egypt.

8:14 เพราะว่าอิสราเอลได้ลืมพระผู้สร้างของเขาเสียแล้ว และสร้างวิหารขึ้นหลายแห่ง และยูดาห์ก็ทวีจำนวนนครที่มีกำแพงขึ้นอีก แต่เราจะส่งไฟมายังนครทั้งหลายของเขา และไฟนั้นจะเผาผลาญปราสาททั้งหลายของนครเหล่านั้นเสีย

8:14 For Israel hath forgotten his Maker, and buildeth temples; and Judah hath multiplied fenced cities: but I will send a fire upon his cities, and it shall devour the palaces thereof.


โฮเชยา 9 / Hosea 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

อิสราเอลจะมีมดลูกที่แท้งบุตรและถันที่เหี่ยวแห้ง
9:1 อย่าเปรมปรีดิ์ไป โอ อิสราเอลเอ๋ย อย่าชื่นชมยินดีเหมือนอย่างชนชาติอื่นเลย เพราะเจ้าได้ไปเล่นชู้นอกใจจากพระเจ้าของเจ้า เจ้าได้รักบำเหน็จบนลานนวดข้าวทุกแห่ง

Israel to Have Miscarrying Womb and Dry Breasts
9:1 Rejoice not, O Israel, for joy, as other people: for thou hast gone a whoring from thy God, thou hast loved a reward upon every cornfloor.

9:2 ลานนวดข้าวและบ่อย่ำองุ่นจะไม่เลี้ยงพวกเขา และน้ำองุ่นใหม่จะหมดไปในตัวเธอ

9:2 The floor and the winepress shall not feed them, and the new wine shall fail in her.

9:3 พวกเขาจะไม่อาศัยอยู่ในแผ่นดินของพระเยโฮวาห์ แต่เอฟราอิมจะกลับไปยังอียิปต์ และพวกเขาจะรับประทานบรรดาสิ่งที่เป็นมลทินในอัสซีเรีย

9:3 They shall not dwell in the LORD'S land; but Ephraim shall return to Egypt, and they shall eat unclean things in Assyria.

9:4 พวกเขาจะไม่ถวายบรรดาเครื่องบูชาแห่งน้ำองุ่นแด่พระเยโฮวาห์ และพวกเขาจะไม่เป็นที่พอพระทัยต่อพระองค์ เครื่องสัตวบูชาทั้งหลายของพวกเขาจะเป็นเหมือนขนมปังของพวกคนไว้ทุกข์แก่พวกเขา ทุกคนที่รับประทานเครื่องสัตวบูชาเหล่านั้นก็จะเป็นมลทิน เพราะว่าขนมปังของพวกเขาสำหรับจิตวิญญาณของพวกเขาจะไม่เข้ามาในพระนิเวศน์ของพระเยโฮวาห์

9:4 They shall not offer wine offerings to the LORD, neither shall they be pleasing unto him: their sacrifices shall be unto them as the bread of mourners; all that eat thereof shall be polluted: for their bread for their soul shall not come into the house of the LORD.

9:5 พวกเจ้าจะทำอะไรในวันเทศกาล และในวันแห่งเทศกาลเลี้ยงของพระเยโฮวาห์

9:5 What will ye do in the solemn day, and in the day of the feast of the LORD?

9:6 เพราะดูเถิด พวกเขาไปหมดแล้วเพราะเหตุความพินาศ อียิปต์จะรวบรวมพวกเขาไว้ เมืองเมมฟิสจะฝังพวกเขา บรรดาสถานที่อันร่มรื่นเป็นสำหรับเงินของพวกเขา ตำแยทั้งหลายจะถือกรรมสิทธิ์พวกเขา บรรดาต้นหนามจะอยู่ในพลับพลาทั้งหลายของพวกเขา

9:6 For, lo, they are gone because of destruction: Egypt shall gather them up, Memphis shall bury them: the pleasant places for their silver, nettles shall possess them: thorns shall be in their tabernacles.

9:7 วันทั้งหลายแห่งการเยี่ยมเยียนมาถึงแล้ว วันทั้งหลายแห่งการตอบแทนมาถึงแล้ว อิสราเอลจะทราบเรื่องนี้ ผู้พยากรณ์เป็นคนเขลาไปแล้ว ผู้ที่อยู่ฝ่ายจิตวิญญาณก็บ้าไป เพราะเหตุความชั่วช้าอันมากมายของเจ้า และความเกลียดชังอันยิ่งใหญ่นั้น

9:7 The days of visitation are come, the days of recompence are come; Israel shall know it: the prophet is a fool, the spiritual man is mad, for the multitude of thine iniquity, and the great hatred.

9:8 ยามแห่งเอฟราอิมได้อยู่กับพระเจ้าของข้าพเจ้า แต่ผู้พยากรณ์เป็นกับดักของพรานนกในวิถีทางทั้งสิ้นของเขา และความเกลียดชังในพระนิเวศน์ของพระเจ้าของเขา

9:8 The watchman of Ephraim was with my God: but the prophet is a snare of a fowler in all his ways, and hatred in the house of his God.

9:9 พวกเขาได้ทำให้ตัวเองเสื่อมทรามอย่างลึกซึ้ง เหมือนในสมัยของเมืองกิเบอาห์ ดังนั้นพระองค์จะทรงจดจำความชั่วช้าของพวกเขา พระองค์จะทรงเยี่ยมเยียนบาปทั้งหลายของพวกเขา

9:9 They have deeply corrupted themselves, as in the days of Gibeah: therefore he will remember their iniquity, he will visit their sins.

9:10 เราได้พบอิสราเอลเหมือนผลองุ่นทั้งหลายในถิ่นทุรกันดาร เราได้เห็นบรรพบุรุษของพวกเจ้าเหมือนผลมะเดื่อรุ่นแรกในต้นมะเดื่อเมื่อออกในฤดูแรกของมัน แต่พวกเขาได้ไปหาพระบาอัลเปโอร์ และได้แยกตัวของพวกเขาเองไว้แก่สิ่งน่าอับอายนั้น และบรรดาสิ่งที่น่าสะอิดสะเอียนของพวกเขาก็เป็นตามสิ่งที่พวกเขาได้รักนั้น

9:10 I found Israel like grapes in the wilderness; I saw your fathers as the firstripe in the fig tree at her first time: but they went to Baalpeor, and separated themselves unto that shame; and their abominations were according as they loved.

9:11 สำหรับเอฟราอิม สง่าราศีของพวกเขาจะบินไปเหมือนอย่างนก ตั้งแต่การคลอด และตั้งแต่มดลูก และตั้งแต่การตั้งครรภ์

9:11 As for Ephraim, their glory shall fly away like a bird, from the birth, and from the womb, and from the conception.

9:12 ถึงแม้ว่าพวกเขาจะเลี้ยงดูลูก ๆ ของพวกเขา เราก็จะพรากลูกเหล่านั้นไปเสีย เพื่อจะไม่มีเหลือสักคนเดียว ใช่แล้ว วิบัติแก่พวกเขาด้วย เมื่อเราพรากไปจากพวกเขา

9:12 Though they bring up their children, yet will I bereave them, that there shall not be a man left: yea, woe also to them when I depart from them!

9:13 เอฟราอิมนั้น ดังที่เราได้เห็นเมืองไทระ ก็ถูกปลูกไว้ในสถานที่อันร่มรื่น แต่เอฟราอิมจะคลอดลูก ๆ ของตนให้แก่ฆาตกร

9:13 Ephraim, as I saw Tyrus, is planted in a pleasant place: but Ephraim shall bring forth his children to the murderer.

9:14 ขอประทานแก่พวกเขา โอ พระเยโฮวาห์เจ้าข้า พระองค์จะประทานอะไรเล่า ขอประทานมดลูกที่แท้งบุตรและถันที่เหี่ยวแห้งแก่พวกเขา

9:14 Give them, O LORD: what wilt thou give? give them a miscarrying womb and dry breasts.

9:15 ความชั่วทุกอย่างของพวกเขาอยู่ในกิลกาล เพราะที่นั่นเราได้เกลียดชังพวกเขา เพราะเหตุบรรดาความชั่วแห่งการกระทำทั้งหลายของพวกเขา เราจะขับไล่พวกเขาออกไปจากนิเวศน์ของเรา เราจะไม่รักพวกเขาอีกเลย ประมุขทั้งสิ้นของพวกเขาเป็นพวกคนกบฏ

9:15 All their wickedness is in Gilgal: for there I hated them: for the wickedness of their doings I will drive them out of mine house, I will love them no more: all their princes are revolters.

9:16 เอฟราอิมถูกตีเสียแล้ว รากของพวกเขาก็เหี่ยวแห้งไป พวกเขาจะไม่เกิดผลเลย ใช่แล้ว ถึงแม้ว่าพวกเขาจะเกิดลูกหลาน เราก็จะสังหารแม้แต่ผลอันเป็นที่รักแห่งครรภ์ของพวกเขาเสีย

9:16 Ephraim is smitten, their root is dried up, they shall bear no fruit: yea, though they bring forth, yet will I slay even the beloved fruit of their womb.

9:17 พระเจ้าของข้าพเจ้าจะเหวี่ยงพวกเขาออกไป เพราะพวกเขามิได้ตั้งใจฟังพระองค์ และพวกเขาจะเป็นพวกคนพเนจรอยู่ท่ามกลางประชาชาติทั้งหลาย

9:17 My God will cast them away, because they did not hearken unto him: and they shall be wanderers among the nations.


โฮเชยา 10 / Hosea 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การลงโทษอิสราเอล
10:1 อิสราเอลเป็นเถาองุ่นเปล่า เขาเกิดผลสำหรับตัวเขาเอง ตามผลมากมายของเขา เขาได้เพิ่มแท่นบูชาเหล่านั้น ตามความดีงามแห่งแผ่นดินของเขา พวกเขาได้สร้างเสาศักดิ์สิทธิ์สวยงามทั้งหลาย

The Punishment of Israel
10:1 Israel is an empty vine, he bringeth forth fruit unto himself: according to the multitude of his fruit he hath increased the altars; according to the goodness of his land they have made goodly images.

10:2 ใจของพวกเขาถูกแบ่งออกเป็นสอง บัดนี้พวกเขาจะถูกพบว่ามีข้อบกพร่อง พระองค์จะทรงพังแท่นบูชาทั้งหลายของพวกเขาลง พระองค์จะทรงทำลายเสาศักดิ์สิทธิ์ทั้งหลายของพวกเขาเสีย

10:2 Their heart is divided; now shall they be found faulty: he shall break down their altars, he shall spoil their images.

10:3 ด้วยว่าบัดนี้พวกเขาจะกล่าวว่า “พวกเราไม่มีกษัตริย์ เพราะพวกเราไม่ได้ยำเกรงพระเยโฮวาห์ แล้วกษัตริย์องค์หนึ่งจะทำอะไรต่อพวกเราเล่า”

10:3 For now they shall say, We have no king, because we feared not the LORD; what then should a king do to us?

10:4 พวกเขาได้พูดบรรดาถ้อยคำ โดยปฏิญาณเท็จในการทำพันธสัญญา ดังนั้นการพิพากษาจึงงอกขึ้นมาเหมือนบอระเพ็ดในรอยไถแห่งทุ่งนา

10:4 They have spoken words, swearing falsely in making a covenant: thus judgment springeth up as hemlock in the furrows of the field.

10:5 ชาวสะมาเรียจะหวาดกลัวเพราะเหตุพวกรูปลูกวัวแห่งเบธาเวน ด้วยว่าประชาชนที่นั่นจะไว้ทุกข์เพราะรูปนั้น และพวกปุโรหิตของที่นั่นที่เคยชื่นชมยินดีกับรูปนั้น เพราะเหตุสง่าราศีของรูปนั้น เพราะว่าสง่าราศีได้ไปจากรูปนั้นแล้ว

10:5 The inhabitants of Samaria shall fear because of the calves of Bethaven: for the people thereof shall mourn over it, and the priests thereof that rejoiced on it, for the glory thereof, because it is departed from it.

10:6 รูปนั้นเองก็จะถูกหามไปยังอัสซีเรียด้วย เพื่อเป็นบรรณาการแด่กษัตริย์ยาเร็บ เอฟราอิมจะได้รับความอับอาย และอิสราเอลจะรู้สึกอับอายเพราะเหตุแผนการของเขาเอง

10:6 It shall be also carried unto Assyria for a present to king Jareb: Ephraim shall receive shame, and Israel shall be ashamed of his own counsel.

10:7 สำหรับสะมาเรีย กษัตริย์ของเธอถูกตัดออกเหมือนฟองที่ลอยอยู่บนผิวน้ำ

10:7 As for Samaria, her king is cut off as the foam upon the water.

10:8 บรรดาสถานบูชาบนที่สูงของเมืองอาเวน คือบาปนั้นของอิสราเอล จะถูกทำลาย ต้นไม้หนามและต้นผักหนามจะงอกขึ้นบนแท่นบูชาทั้งหลายของพวกเขา และพวกเขาจะกล่าวแก่ภูเขาทั้งหลายว่า “จงปกคลุมพวกเราไว้” และแก่เนินเขาทั้งหลายว่า “จงล้มทับพวกเราเถิด”

10:8 The high places also of Aven, the sin of Israel, shall be destroyed: the thorn and the thistle shall come up on their altars; and they shall say to the mountains, Cover us; and to the hills, Fall on us.

10:9 โอ อิสราเอลเอ๋ย เจ้าได้กระทำบาปตั้งแต่สมัยของกิเบอาห์ พวกเขาได้ยืนหยัดอยู่ที่นั่น การสู้รบในกิเบอาห์ต่อสู้ลูกหลานแห่งความชั่วช้าไม่ได้ไล่ทันพวกเขา

10:9 O Israel, thou hast sinned from the days of Gibeah: there they stood: the battle in Gibeah against the children of iniquity did not overtake them.

10:10 เป็นความประสงค์ของเราว่า เราจะตีสอนพวกเขา และประชาชนจะถูกรวบรวมมาต่อสู้พวกเขา เมื่อพวกเขาจะผูกมัดตัวเองไว้ในรอยไถสองแถวของพวกเขา

10:10 It is in my desire that I should chastise them; and the people shall be gathered against them, when they shall bind themselves in their two furrows.

10:11 และเอฟราอิมเป็นวัวสาวที่ถูกสอน และชอบที่จะนวดข้าว แต่เราได้ข้ามไปเหนือคออันงามของมัน เราจะทำให้เอฟราอิมขึ้นขี่ ยูดาห์จะไถ และยาโคบจะทุบก้อนดินทั้งหลายของเขา

10:11 And Ephraim is as an heifer that is taught, and loveth to tread out the corn; but I passed over upon her fair neck: I will make Ephraim to ride; Judah shall plow, and Jacob shall break his clods.

10:12 จงหว่านความชอบธรรมไว้สำหรับพวกเจ้าเอง จงเกี่ยวผลในความเมตตา จงไถดินที่ร้างอยู่ของพวกเจ้า เพราะเป็นเวลาที่จะแสวงหาพระเยโฮวาห์ จนกว่าพระองค์จะเสด็จมาและโปรยความชอบธรรมลงบนพวกเจ้า

10:12 Sow to yourselves in righteousness, reap in mercy; break up your fallow ground: for it is time to seek the LORD, till he come and rain righteousness upon you.

10:13 พวกเจ้าได้ไถความชั่ว พวกเจ้าได้เกี่ยวความชั่วช้า พวกเจ้าได้รับประทานผลของการมุสาทั้งหลาย เพราะเจ้าได้วางใจในทางของเจ้า ในจำนวนอันมากมายของพวกผู้มีอำนาจของเจ้า

10:13 Ye have plowed wickedness, ye have reaped iniquity; ye have eaten the fruit of lies: because thou didst trust in thy way, in the multitude of thy mighty men.

10:14 เหตุฉะนั้นเสียงอึกทึกจึงจะดังขึ้นในท่ามกลางชนชาติของเจ้า และป้อมปราการทั้งสิ้นของเจ้าจะถูกทำลาย เหมือนอย่างกษัตริย์ชัลมันได้ทำลายเมืองเบธาร์เบลในวันแห่งการสู้รบ แม่ได้ถูกทุบเป็นชิ้น ๆ บนลูก ๆ ของนาง

10:14 Therefore shall a tumult arise among thy people, and all thy fortresses shall be spoiled, as Shalman spoiled Betharbel in the day of battle: the mother was dashed in pieces upon her children.

10:15 เมืองเบธเอลก็จะกระทำเช่นนี้แก่พวกเจ้า เพราะความชั่วอันใหญ่ยิ่งของพวกเจ้า ในรุ่งเช้าวันหนึ่งกษัตริย์องค์นั้นแห่งอิสราเอลจะถูกตัดขาดเสียอย่างสิ้นเชิง

10:15 So shall Bethel do unto you because of your great wickedness: in a morning shall the king of Israel utterly be cut off.


โฮเชยา 11 / Hosea 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ความรักของพระเจ้าสำหรับชนชาติอิสราเอลผู้ไม่มีบิดา
11:1 เมื่ออิสราเอลยังเป็นเด็กอยู่ ในตอนนั้นเราได้รักเขา และได้เรียกบุตรชายของเราออกมาจากอียิปต์

God's Love for Faithless Israel
11:1 When Israel was a child, then I loved him, and called my son out of Egypt.

11:2 พวกเขายิ่งเรียกเขาทั้งหลายมากเท่าใด เขาทั้งหลายยิ่งออกไปห่างจากพวกเขามากเท่านั้น เขาทั้งหลายได้ถวายสัตวบูชาแก่เหล่าพระบาอัล และเผาเครื่องหอมถวายแก่รูปเคารพแกะสลักทั้งหลาย

11:2 As they called them, so they went from them: they sacrificed unto Baalim, and burned incense to graven images.

11:3 เราได้สอนเอฟราอิมให้ไปด้วย โดยจับแขนของเขาทั้งหลายไว้ แต่เขาทั้งหลายหาทราบไม่ว่า เราได้รักษาเขาทั้งหลายให้หาย

11:3 I taught Ephraim also to go, taking them by their arms; but they knew not that I healed them.

11:4 เราได้จูงเขาทั้งหลายด้วยบรรดาสายของมนุษย์ ด้วยบรรดาเชือกแห่งความรัก และสำหรับพวกเขาเราเคยเป็นเหมือนคนทั้งหลายที่ถอดแอกบนขากรรไกรของพวกเขาออก และเราได้วางอาหารเลี้ยงพวกเขา

11:4 I drew them with cords of a man, with bands of love: and I was to them as they that take off the yoke on their jaws, and I laid meat unto them.

11:5 เขาจะไม่กลับไปยังแผ่นดินอียิปต์ แต่คนอัสซีเรียผู้นั้นจะเป็นกษัตริย์ของเขา เพราะพวกเขาได้ปฏิเสธที่จะกลับมา

11:5 He shall not return into the land of Egypt, but the Assyrian shall be his king, because they refused to return.

11:6 และดาบจะอยู่บนนครทั้งหลายของเขา และจะเผาผลาญกิ่งทั้งหลายของเขา และกลืนกินกิ่งเหล่านั้นเสีย เพราะเหตุแผนการทั้งหลายของพวกเขาเอง

11:6 And the sword shall abide on his cities, and shall consume his branches, and devour them, because of their own counsels.

11:7 และประชากรของเราโน้มเอียงไปในทางหันหลังกลับจากเรา ถึงแม้ว่าพวกเขาได้เรียกเขาทั้งหลายให้มาหาพระองค์ผู้สูงสุด ไม่มีใครยอมยกย่องพระองค์เลย

11:7 And my people are bent to backsliding from me: though they called them to the most High, none at all would exalt him.

11:8 เราจะยอมปล่อยเจ้าไปได้อย่างไร เอฟราอิมเอ๋ย เราจะมอบเจ้าไว้ได้อย่างไร อิสราเอลเอ๋ย เราจะทำเจ้าให้เป็นเหมือนเมืองอัดมาห์ได้อย่างไร เราจะตั้งเจ้าให้เป็นเหมือนเมืองเศโบยิมได้อย่างไร ใจของเราหันกลับอยู่ภายในตัวเรา การกลับใจทั้งหลายของเราก็ลุกโชนขึ้นพร้อมกัน

11:8 How shall I give thee up, Ephraim? how shall I deliver thee, Israel? how shall I make thee as Admah? how shall I set thee as Zeboim? mine heart is turned within me, my repentings are kindled together.

11:9 เราจะไม่ลงอาชญาตามความดุร้ายแห่งความโกรธของเรา เราจะไม่กลับไปเพื่อทำลายเอฟราอิมอีก เพราะเราเป็นพระเจ้า และไม่ใช่มนุษย์ เป็นผู้บริสุทธิ์ในท่ามกลางพวกเจ้า และเราจะไม่เข้าไปในกรุงนั้น

11:9 I will not execute the fierceness of mine anger, I will not return to destroy Ephraim: for I am God, and not man; the Holy One in the midst of thee: and I will not enter into the city.

11:10 เขาทั้งหลายจะเดินตามพระเยโฮวาห์ไป พระองค์จะทรงเปล่งเสียงคำรามเหมือนสิงโต เมื่อพระองค์จะทรงเปล่งเสียงคำราม เมื่อนั้นบุตรเหล่านั้นจะตัวสั่นสะท้านมาจากทางทิศตะวันตก

11:10 They shall walk after the LORD: he shall roar like a lion: when he shall roar, then the children shall tremble from the west.

11:11 เขาทั้งหลายจะตัวสั่นสะท้านเหมือนนกตัวหนึ่งที่ออกมาจากอียิปต์ และเหมือนนกเขาตัวหนึ่งที่ออกมาจากแผ่นดินอัสซีเรีย เราจะวางพวกเขาไว้ในบ้านเรือนทั้งหลายของพวกเขา พระเยโฮวาห์ตรัส

11:11 They shall tremble as a bird out of Egypt, and as a dove out of the land of Assyria: and I will place them in their houses, saith the LORD.

11:12 เอฟราอิมล้อมเราไว้ด้วยคำมุสาทั้งหลาย และวงศ์วานแห่งอิสราเอลด้วยการหลอกลวง แต่ยูดาห์ยังปกครองอยู่กับพระเจ้า และสัตย์ซื่ออยู่กับพวกวิสุทธิชน

11:12 Ephraim compasseth me about with lies, and the house of Israel with deceit: but Judah yet ruleth with God, and is faithful with the saints.


โฮเชยา 12 / Hosea 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงประสงค์ให้อิสราเอลกลับมาหาพระองค์
12:1 เอฟราอิมเลี้ยงตนด้วยลม และตามหาลมทิศตะวันออกอยู่ ทุกวันเขาเพิ่มการมุสาทั้งหลายและการรกร้าง และพวกเขาทำพันธสัญญากับคนอัสซีเรีย และน้ำมันถูกบรรทุกเข้าไปยังอียิปต์

God Wants Israel to Return
12:1 Ephraim feedeth on wind, and followeth after the east wind: he daily increaseth lies and desolation; and they do make a covenant with the Assyrians, and oil is carried into Egypt.

12:2 พระเยโฮวาห์ทรงมีคดีกับยูดาห์ด้วย และจะลงโทษยาโคบตามวิถีทางทั้งหลายของเขา ตามการกระทำทั้งหลายของเขาพระองค์จะทรงตอบแทนเขา

12:2 The LORD hath also a controversy with Judah, and will punish Jacob according to his ways; according to his doings will he recompense him.

12:3 เขาได้จับส้นเท้าของน้องชายของตนในครรภ์ และโดยกำลังของเขา เขาได้มีอำนาจกับพระเจ้า

12:3 He took his brother by the heel in the womb, and by his strength he had power with God:

12:4 ใช่แล้ว เขาได้มีอำนาจเหนือทูตสวรรค์องค์นั้นและได้มีชัย เขาร้องไห้และวิงวอนต่อพระองค์ เขาได้พบพระองค์ในเบธเอล และที่นั่นพระองค์ได้ตรัสสนทนากับพวกเรา

12:4 Yea, he had power over the angel, and prevailed: he wept, and made supplication unto him: he found him in Bethel, and there he spake with us;

12:5 คือพระเยโฮวาห์พระเจ้าแห่งพลโยธา พระเยโฮวาห์ทรงเป็นที่ระลึกของเขา

12:5 Even the LORD God of hosts; the LORD is his memorial.

12:6 “เหตุฉะนั้นเจ้าจงหันมาหาพระเจ้าของเจ้า จงรักษาความเมตตาและความยุติธรรมไว้ และรอคอยพระเจ้าของเจ้าอยู่เสมอ”

12:6 Therefore turn thou to thy God: keep mercy and judgment, and wait on thy God continually.

12:7 เขาเป็นพ่อค้า ตราชูแห่งการหลอกลวงอยู่ในมือของเขา เขารักที่จะกดขี่

12:7 He is a merchant, the balances of deceit are in his hand: he loveth to oppress.

12:8 และเอฟราอิมได้กล่าวว่า “ถึงอย่างนั้นข้าพเจ้ากลายเป็นคนมั่งมี ข้าพเจ้าได้พบทรัพย์เพื่อตนเอง ในการงานหนักทั้งหมดของข้าพเจ้า พวกเขาจะไม่พบความชั่วช้าที่เป็นบาปในตัวข้าพเจ้า”

12:8 And Ephraim said, Yet I am become rich, I have found me out substance: in all my labours they shall find none iniquity in me that were sin.

12:9 และเราผู้ซึ่งเป็นพระเยโฮวาห์พระเจ้าของเจ้าตั้งแต่แผ่นดินอียิปต์ จะยังกระทำให้เจ้าอาศัยอยู่ในเต็นท์ทั้งหลาย เหมือนในวันทั้งหลายแห่งเทศกาลเลี้ยงตามกำหนด

12:9 And I that am the LORD thy God from the land of Egypt will yet make thee to dwell in tabernacles, as in the days of the solemn feast.

12:10 เราได้พูดโดยทางบรรดาผู้พยากรณ์ด้วย และเราได้เพิ่มนิมิตทั้งหลายให้มากขึ้น และได้ใช้คำอุปมาหลายประการ โดยทางการรับใช้ของพวกผู้พยากรณ์

12:10 I have also spoken by the prophets, and I have multiplied visions, and used similitudes, by the ministry of the prophets.

12:11 มีความชั่วช้าในกิเลอาดหรือ แน่นอนเขาทั้งหลายก็เป็นอนิจจัง พวกเขาถวายวัวหนุ่มทั้งหลายเป็นเครื่องบูชาในกิลกาล ใช่แล้ว แท่นบูชาทั้งหลายของพวกเขาก็เป็นเหมือนกองทั้งหลายในบรรดารอยไถแห่งทุ่งนาเหล่านั้น

12:11 Is there iniquity in Gilead? surely they are vanity: they sacrifice bullocks in Gilgal; yea, their altars are as heaps in the furrows of the fields.

12:12 และยาโคบหนีไปยังแผ่นดินซีเรีย และอิสราเอลได้ทำงานเพื่อจะได้ภรรยาคนหนึ่ง และท่านเลี้ยงแกะเพื่อให้ได้ภรรยาคนหนึ่ง

12:12 And Jacob fled into the country of Syria, and Israel served for a wife, and for a wife he kept sheep.

12:13 และโดยผู้พยากรณ์คนหนึ่งพระเยโฮวาห์ได้ทรงนำคนอิสราเอลออกมาจากอียิปต์ และโดยผู้พยากรณ์คนหนึ่งเขาถูกพิทักษ์รักษาไว้

12:13 And by a prophet the LORD brought Israel out of Egypt, and by a prophet was he preserved.

12:14 เอฟราอิมได้ยั่วยุพระองค์ให้ทรงพระพิโรธอย่างขมขื่นที่สุด เพราะฉะนั้นพระองค์จะทรงทิ้งเลือดของเขาให้อยู่บนเขา และการตำหนิของเขา องค์พระผู้เป็นเจ้าของเขาจะทรงสนองต่อเขา

12:14 Ephraim provoked him to anger most bitterly: therefore shall he leave his blood upon him, and his reproach shall his Lord return unto him.


โฮเชยา 13 / Hosea 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

พระเจ้าทรงตีสอนอิสราเอล
13:1 เมื่อเอฟราอิมได้พูดด้วยตัวสั่น เขาได้ยกย่องตัวเองในอิสราเอล แต่เมื่อเขาได้กระทำผิดในพระบาอัล เขาก็ตาย

God's Chastisement of Israel
13:1 When Ephraim spake trembling, he exalted himself in Israel; but when he offended in Baal, he died.

13:2 และบัดนี้ พวกเขายิ่งทำบาปมากขึ้น และได้สร้างบรรดารูปหล่อไว้ด้วยเงินของตนสำหรับพวกเขาเอง และรูปเคารพทั้งหลายตามความเข้าใจของพวกเขาเอง ทั้งหมดนี้เป็นงานของช่างทั้งหลาย พวกเขากล่าวเรื่องรูปเหล่านั้นว่า “จงให้คนทั้งหลายที่ถวายสัตวบูชา จุบรูปลูกวัวทั้งสอง”

13:2 And now they sin more and more, and have made them molten images of their silver, and idols according to their own understanding, all of it the work of the craftsmen: they say of them, Let the men that sacrifice kiss the calves.

13:3 เพราะฉะนั้นพวกเขาจะเป็นเหมือนเมฆก้อนหนึ่งในยามเช้า และเหมือนอย่างน้ำค้างแต่เช้าตรู่ที่หายไป เหมือนแกลบที่ถูกลมหมุนพัดออกไปจากลานนวดข้าว และเหมือนควันที่ออกมาจากปล่องไฟ

13:3 Therefore they shall be as the morning cloud, and as the early dew that passeth away, as the chaff that is driven with the whirlwind out of the floor, and as the smoke out of the chimney.

13:4 แต่เราเป็นพระเยโฮวาห์ พระเจ้าของเจ้า ตั้งแต่แผ่นดินอียิปต์ และเจ้าจงไม่รู้จักพระอื่นนอกจากเรา เพราะไม่มีผู้ช่วยให้รอดอื่นใดนอกจากเรา

13:4 Yet I am the LORD thy God from the land of Egypt, and thou shalt know no god but me: for there is no saviour beside me.

13:5 เราได้รู้จักเจ้าในถิ่นทุรกันดาร ในแผ่นดินที่แห้งแล้งมาก

13:5 I did know thee in the wilderness, in the land of great drought.

13:6 ตามทุ่งหญ้าของพวกเขา พวกเขาจึงได้อิ่มหนำ พวกเขาได้อิ่มหนำ และใจของพวกเขาก็ผยองขึ้น เพราะฉะนั้นพวกเขาจึงลืมเราเสีย

13:6 According to their pasture, so were they filled; they were filled, and their heart was exalted; therefore have they forgotten me.

13:7 ฉะนั้นเราจะเป็นเหมือนสิงโตต่อพวกเขา เหมือนเสือดาวตามทางเราจะสังเกตดูพวกเขา

13:7 Therefore I will be unto them as a lion: as a leopard by the way will I observe them:

13:8 เราจะพบกับพวกเขาเหมือนแม่หมีที่ถูกพรากลูก ๆ ของมันไป และจะฉีกเยื่อหุ้มหัวใจของพวกเขา และที่นั่นเราจะกลืนกินพวกเขาเสียเหมือนอย่างสิงโต สัตว์ป่าทุ่งจะฉีกพวกเขา

13:8 I will meet them as a bear that is bereaved of her whelps, and will rend the caul of their heart, and there will I devour them like a lion: the wild beast shall tear them.

อิสราเอลได้กลับใจเสียใหม่
13:9 โอ อิสราเอลเอ๋ย เจ้าได้ทำลายตัวเอง แต่ในเรามีความช่วยเหลือสำหรับเจ้า

Repentance of Israel
13:9 O Israel, thou hast destroyed thyself; but in me is thine help.

13:10 เราจะเป็นกษัตริย์ของเจ้า กษัตริย์อื่น ๆ ที่สามารถช่วยเจ้าให้รอดพ้นได้ในนครทั้งสิ้นของเจ้าอยู่ที่ไหน และบรรดาผู้พิพากษาของเจ้าซึ่งเจ้าได้กล่าวเรื่องพวกเขาว่า “ขอตั้งกษัตริย์องค์หนึ่งและประมุขทั้งหลายไว้ให้แก่ข้าพเจ้า”

13:10 I will be thy king: where is any other that may save thee in all thy cities? and thy judges of whom thou saidst, Give me a king and princes?

13:11 เราได้ให้กษัตริย์องค์หนึ่งแก่เจ้าในความโกรธของเรา และได้เอากษัตริย์นั้นไปเสียในความพิโรธของเรา

13:11 I gave thee a king in mine anger, and took him away in my wrath.

13:12 ความชั่วช้าของเอฟราอิมถูกมัดไว้แล้ว บาปของเขาถูกซ่อนไว้แล้ว

13:12 The iniquity of Ephraim is bound up; his sin is hid.

13:13 บรรดาความโศกเศร้าของหญิงที่กำลังคลอดบุตรจะมายังเขา เขาเป็นบุตรชายที่ไร้สติปัญญา เพราะเขาจะอยู่ไม่นานในสถานที่แห่งการคลอดบุตรทั้งหลาย

13:13 The sorrows of a travailing woman shall come upon him: he is an unwise son; for he should not stay long in the place of the breaking forth of children.

13:14 เราจะไถ่พวกเขาให้พ้นจากอำนาจของแดนคนตาย เราจะไถ่พวกเขาให้พ้นจากความตาย โอ ความตายเอ๋ย เราจะเป็นภัยพิบัติทั้งหลายของเจ้า โอ แดนคนตายเอ๋ย เราจะเป็นความพินาศของเจ้า การกลับใจเสียใหม่จะถูกปิดบังไว้จากสายตาของเรา

13:14 I will ransom them from the power of the grave; I will redeem them from death: O death, I will be thy plagues; O grave, I will be thy destruction: repentance shall be hid from mine eyes.

13:15 ถึงแม้ว่าเขาจะงอกงามขึ้นในท่ามกลางพี่น้องของเขา ลมทิศตะวันออกจะพัดมา ลมของพระเยโฮวาห์จะขึ้นมาจากถิ่นทุรกันดาร และตาน้ำของเขาจะกลายเป็นที่แห้งไป และน้ำพุของเขาก็จะแห้งผาก เขาจะริบทรัพย์สมบัติของภาชนะที่น่ารื่นรมย์ทั้งหมด

13:15 Though he be fruitful among his brethren, an east wind shall come, the wind of the LORD shall come up from the wilderness, and his spring shall become dry, and his fountain shall be dried up: he shall spoil the treasure of all pleasant vessels.

13:16 สะมาเรียจะกลายเป็นที่รกร้าง เพราะนางได้กบฏต่อพระเจ้าของนาง เขาทั้งหลายจะล้มลงโดยดาบ ทารกทั้งหลายของพวกเขาจะถูกทุ่มแหลกเป็นชิ้น ๆ และพวกผู้หญิงของพวกเขาที่มีเด็กในครรภ์จะถูกผ่าท้อง

13:16 Samaria shall become desolate; for she hath rebelled against her God: they shall fall by the sword: their infants shall be dashed in pieces, and their women with child shall be ripped up.


โฮเชยา 14 / Hosea 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การสารภาพและการกลับใจนำพระพรมา
14:1 โอ อิสราเอลเอ๋ย จงกลับมาหาพระเยโฮวาห์พระเจ้าของเจ้า เพราะเจ้าได้ล้มลงโดยความชั่วช้าของเจ้า

Confession and Repentance Brings Blessing
14:1 O Israel, return unto the LORD thy God; for thou hast fallen by thine iniquity.

14:2 พวกเจ้าจงเอาบรรดาถ้อยคำมา และกลับมาหาพระเยโฮวาห์ จงทูลพระองค์ว่า “ขอทรงเอาความชั่วช้าทั้งหมดไปเสีย และขอทรงรับข้าพระองค์ทั้งหลายไว้ด้วยความกรุณา แล้วข้าพระองค์ทั้งหลายจะนำบรรดาลูกวัวแห่งริมฝีปากของข้าพระองค์ทั้งหลายมาถวาย

14:2 Take with you words, and turn to the LORD: say unto him, Take away all iniquity, and receive us graciously: so will we render the calves of our lips.

14:3 อัสชูรจะไม่ช่วยข้าพระองค์ทั้งหลาย ข้าพระองค์ทั้งหลายจะไม่ขี่พวกม้า และข้าพระองค์ทั้งหลายจะไม่กล่าวต่อไปแก่การงานแห่งมือของข้าพระองค์ทั้งหลายว่า ‘พวกเจ้าเป็นพระของพวกเรา’ เพราะว่าในพระองค์พวกลูกกำพร้าพ่อพบพระเมตตา”

14:3 Asshur shall not save us; we will not ride upon horses: neither will we say any more to the work of our hands, Ye are our gods: for in thee the fatherless findeth mercy.

14:4 เราจะรักษาการหันหลังกลับของพวกเขาให้หาย เราจะรักพวกเขาอย่างเต็มใจ เพราะว่าความโกรธของเราได้หันไปจากเขาแล้ว

14:4 I will heal their backsliding, I will love them freely: for mine anger is turned away from him.

14:5 เราจะเป็นเหมือนน้ำค้างแก่อิสราเอล เขาจะเบิกบานอย่างดอกลิลลี่ และจะหยั่งรากของเขาเหมือนเลบานอน

14:5 I will be as the dew unto Israel: he shall grow as the lily, and cast forth his roots as Lebanon.

14:6 บรรดากิ่งก้านของเขาจะขยายออก และความงามของเขาจะเป็นเหมือนต้นมะกอก และกลิ่นหอมของเขาจะเป็นเหมือนเลบานอน

14:6 His branches shall spread, and his beauty shall be as the olive tree, and his smell as Lebanon.

14:7 คนทั้งหลายที่อาศัยอยู่ใต้ร่มเงาของเขาก็จะกลับมา พวกเขาจะรื้อฟื้นเหมือนข้าว และเจริญขึ้นเหมือนเถาองุ่น กลิ่นหอมของที่นั่นจะเป็นเหมือนน้ำองุ่นแห่งเลบานอน

14:7 They that dwell under his shadow shall return; they shall revive as the corn, and grow as the vine: the scent thereof shall be as the wine of Lebanon.

14:8 เอฟราอิมจะกล่าวว่า “ข้าพเจ้าจะเกี่ยวข้องอะไรกับรูปเคารพทั้งหลายอีกต่อไป” เราได้ยินเขา และคอยดูเขา เราเป็นเหมือนต้นสนสามใบเขียวสด จากเราผลของเจ้าก็ถูกพบ

14:8 Ephraim shall say, What have I to do any more with idols? I have heard him, and observed him: I am like a green fir tree. From me is thy fruit found.

14:9 ผู้ใดมีสติปัญญา และเขาจะเข้าใจสิ่งเหล่านี้เล่า หรือเฉลียวฉลาด และเขาจะทราบสิ่งเหล่านี้เล่า เพราะว่าทางทั้งหลายของพระเยโฮวาห์ก็ถูกต้อง และผู้ชอบธรรมทั้งหลายจะเดินในทางเหล่านั้น แต่บรรดาผู้ละเมิดจะล้มลงในทางเหล่านั้น

14:9 Who is wise, and he shall understand these things? prudent, and he shall know them? for the ways of the LORD are right, and the just shall walk in them: but the transgressors shall fall therein.


โยเอล 1 / Joel 1

[1]
[2]
[3]

1:1 พระวจนะของพระเยโฮวาห์ที่มายังโยเอล บุตรชายของเปธุเอล ว่า

1:1 The word of the LORD that came to Joel the son of Pethuel.

1:2 ขอจงฟังสิ่งนี้ พวกเจ้า ผู้อาวุโสทั้งหลาย และขอจงเงี่ยหูฟัง พวกเจ้า ชาวแผ่นดินทั้งสิ้น สิ่งนี้เคยเกิดมาในสมัยของพวกเจ้าหรือ หรือแม้แต่ในสมัยของบรรพบุรุษของพวกเจ้าหรือ

1:2 Hear this, ye old men, and give ear, all ye inhabitants of the land. Hath this been in your days, or even in the days of your fathers?

1:3 พวกเจ้าจงบอกลูก ๆ ของพวกเจ้าถึงสิ่งนี้ และจงให้ลูก ๆ ของพวกเจ้าบอกลูก ๆ ของพวกเขา และจงให้ลูก ๆ ของพวกเขาบอกอีกชั่วอายุหนึ่ง

1:3 Tell ye your children of it, and let your children tell their children, and their children another generation.

ภัยพิบัติแห่งการสาปแช่งในยูดาห์
1:4 สิ่งซึ่งฝูงตั๊กแตนวัยเดินกินเหลือ ฝูงตั๊กแตนวัยบินก็กินเสีย และสิ่งซึ่งฝูงตั๊กแตนวัยบินกินเหลือ ฝูงตั๊กแตนวัยกระโดดก็กินเสีย และสิ่งซึ่งฝูงตั๊กแตนวัยกระโดดกินเหลือ ฝูงตั๊กแตนวัยคลานก็กินเสีย

The Curse of Plagues in Judah
1:4 That which the palmerworm hath left hath the locust eaten; and that which the locust hath left hath the cankerworm eaten; and that which the cankerworm hath left hath the caterpiller eaten.

1:5 จงตื่นขึ้น พวกเจ้า พวกขี้เมาเอ๋ย และร้องไห้เถิด และจงพิลาปร่ำไห้ พวกเจ้า พวกนักดื่มเหล้าองุ่นทุกคนเอ๋ย เพราะเหตุน้ำองุ่นใหม่ เพราะมันได้ถูกตัดขาดจากปากของพวกเจ้าแล้ว

1:5 Awake, ye drunkards, and weep; and howl, all ye drinkers of wine, because of the new wine; for it is cut off from your mouth.

1:6 เพราะว่าประชาชาติหนึ่งได้ขึ้นมาสู้บนแผ่นดินของเรา แข็งแกร่ง และมีจำนวนนับไม่ถ้วน ผู้ซึ่งฟันของพวกเขาเป็นฟันของสิงโตตัวหนึ่ง และเขามีฟันแก้มของสิงโตตัวใหญ่

1:6 For a nation is come up upon my land, strong, and without number, whose teeth are the teeth of a lion, and he hath the cheek teeth of a great lion.

1:7 เขาได้ทำให้เถาองุ่นของเราเสียเปล่า และได้ปอกเปลือกต้นมะเดื่อของเรา เขาได้ทำให้ต้นนั้นโล่งเตียนแล้ว และโยนทิ้งต้นนั้นเสีย บรรดากิ่งก้านของต้นนั้นถูกทำให้เป็นสีขาว

1:7 He hath laid my vine waste, and barked my fig tree: he hath made it clean bare, and cast it away; the branches thereof are made white.

1:8 จงคร่ำครวญเหมือนอย่างหญิงพรหมจารีคนหนึ่งซึ่งคาดไว้ด้วยผ้ากระสอบเพื่อสามีแห่งวัยสาวของเธอ

1:8 Lament like a virgin girded with sackcloth for the husband of her youth.

1:9 เครื่องธัญญบูชาและเครื่องดื่มบูชาได้ถูกตัดขาดเสียจากพระนิเวศน์ของพระเยโฮวาห์ พวกปุโรหิต พวกผู้รับใช้ของพระเยโฮวาห์ ก็ไว้ทุกข์

1:9 The meat offering and the drink offering is cut off from the house of the LORD; the priests, the LORD'S ministers, mourn.

1:10 ทุ่งนาก็ร้าง และแผ่นดินก็โศกเศร้า เพราะข้าวถูกทำลายเสีย น้ำองุ่นใหม่ก็แห้งไปหมด น้ำมันก็ขาดไป

1:10 The field is wasted, the land mourneth; for the corn is wasted: the new wine is dried up, the oil languisheth.

1:11 จงอับอายเถิด โอ พวกเจ้า ชาวนาทั้งหลายเอ๋ย จงพิลาปร่ำไห้ โอ พวกเจ้า พวกผู้แต่งเถาองุ่นเอ๋ย เพราะข้าวสาลีและข้าวบาร์เลย์ เพราะการเก็บเกี่ยวแห่งทุ่งนาก็สูญสิ้นไป

1:11 Be ye ashamed, O ye husbandmen; howl, O ye vinedressers, for the wheat and for the barley; because the harvest of the field is perished.

1:12 เถาองุ่นก็เหี่ยว และต้นมะเดื่อก็แห้งไป ต้นทับทิม ต้นอินทผลัมด้วย และต้นแอปเปิ้ล คือต้นไม้แห่งทุ่งนาทั้งสิ้นก็เหี่ยวไป เพราะความยินดีก็เหี่ยวไปจากบุตรทั้งหลายของมนุษย์

1:12 The vine is dried up, and the fig tree languisheth; the pomegranate tree, the palm tree also, and the apple tree, even all the trees of the field, are withered: because joy is withered away from the sons of men.

1:13 จงคาดเอวพวกเจ้า และโอดครวญ พวกเจ้า ปุโรหิตทั้งหลายเอ๋ย จงพิลาปร่ำไห้ซิ พวกเจ้า พวกผู้ปรนนิบัติแห่งแท่นบูชาเอ๋ย จงมา นอนค้างคืนโดยสวมผ้ากระสอบ พวกเจ้า พวกผู้รับใช้ของพระเจ้าของข้าพเจ้าเอ๋ย เพราะว่าเครื่องธัญญบูชาและเครื่องดื่มบูชาได้ถูกกีดกันจากพระนิเวศน์ของพระเจ้าของพวกเจ้า

1:13 Gird yourselves, and lament, ye priests: howl, ye ministers of the altar: come, lie all night in sackcloth, ye ministers of my God: for the meat offering and the drink offering is withholden from the house of your God.

1:14 พวกเจ้าจงเตรียมตัวอดอาหาร จงเรียกการประชุมอันศักดิ์สิทธิ์ จงรวบรวมบรรดาผู้อาวุโสและชาวแผ่นดินทั้งสิ้น เข้ามายังพระนิเวศน์ของพระเยโฮวาห์พระเจ้าของพวกเจ้า และร้องทูลต่อพระเยโฮวาห์

1:14 Sanctify ye a fast, call a solemn assembly, gather the elders and all the inhabitants of the land into the house of the LORD your God, and cry unto the LORD,

ปัญหาต่าง ๆ ประกาศถึงความยากลำบากในอนาคตและวันของพระเยโฮวาห์
1:15 อนิจจาหนอวันนั้น เพราะวันของพระเยโฮวาห์มาใกล้แล้ว และวันนั้นจะมาดุจการทำลายจากองค์ผู้ทรงมหิทธิฤทธิ์

Troubles Announce the Future Tribulation and Day of the Lord
1:15 Alas for the day! for the day of the LORD is at hand, and as a destruction from the Almighty shall it come.

1:16 เนื้อถูกตัดออกจากเบื้องหน้าสายตาของพวกเราแล้วมิใช่หรือ ใช่แล้ว ความชื่นบานและความยินดีก็ขาดไปจากพระนิเวศน์ของพระเจ้าของพวกเราแล้วมิใช่หรือ

1:16 Is not the meat cut off before our eyes, yea, joy and gladness from the house of our God?

1:17 เมล็ดพืชก็เน่าเสียภายใต้บรรดาก้อนดินของพวกมัน ฉางทั้งหลายก็รกร้าง ยุ้งทั้งหลายก็ถูกหักพังลง เพราะว่าข้าวเหี่ยวแห้งไปเสียแล้ว

1:17 The seed is rotten under their clods, the garners are laid desolate, the barns are broken down; for the corn is withered.

1:18 สัตว์ทั้งหลายร้องครวญครางแล้วหนอ ฝูงวัวก็งุนงง เพราะว่าพวกมันไม่มีทุ่งหญ้า ใช่แล้ว ฝูงแกะก็ถูกทำให้รกร้าง

1:18 How do the beasts groan! the herds of cattle are perplexed, because they have no pasture; yea, the flocks of sheep are made desolate.

1:19 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทูลต่อพระองค์ เพราะว่าไฟได้เผาผลาญบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร และเปลวไฟได้ไหม้ต้นไม้แห่งทุ่งนาเสียหมดแล้ว

1:19 O LORD, to thee will I cry: for the fire hath devoured the pastures of the wilderness, and the flame hath burned all the trees of the field.

1:20 สัตว์ป่าแห่งท้องทุ่งก็ร้องทูลต่อพระองค์ด้วย เพราะว่าบรรดาแม่น้ำแห่งน้ำทั้งหลายก็แห้งเหือดไป และไฟได้เผาผลาญบรรดาทุ่งหญ้าแห่งถิ่นทุรกันดาร

1:20 The beasts of the field cry also unto thee: for the rivers of waters are dried up, and the fire hath devoured the pastures of the wilderness.


โยเอล 2 / Joel 2

[1]
[2]
[3]

คำพยากรณ์เรื่องกองทัพของชนชาติทั้งหลาย
2:1 พวกเจ้าจงเป่าแตรในศิโยน และจงเปล่งเสียงปลุกในภูเขาบริสุทธิ์ของเรา ให้ชาวแผ่นดินทั้งสิ้นตัวสั่น เพราะวันของพระเยโฮวาห์กำลังมาแล้ว เพราะวันนั้นมาใกล้แล้ว

Prophecy of the Armies of the Nation
2:1 Blow ye the trumpet in Zion, and sound an alarm in my holy mountain: let all the inhabitants of the land tremble: for the day of the LORD cometh, for it is nigh at hand;

2:2 เป็นวันแห่งความมืดและความมืดมัว เป็นวันแห่งเมฆทั้งหลายและความมืดทึบ เหมือนรุ่งเช้าแผ่ไปบนภูเขาทั้งหลาย ประชาชนจำนวนมากและแข็งแกร่ง ไม่เคยมีเหมือนอย่างนี้ และจะไม่มีหลังจากนี้ต่อไปอีกเลย คือจนถึงปีเหล่านั้นของหลายชั่วอายุคน

2:2 A day of darkness and of gloominess, a day of clouds and of thick darkness, as the morning spread upon the mountains: a great people and a strong; there hath not been ever the like, neither shall be any more after it, even to the years of many generations.

2:3 ไฟเผาผลาญอยู่ข้างหน้าพวกเขา และเปลวไฟไหม้อยู่ข้างหลังพวกเขา แผ่นดินนั้นเหมือนสวนเอเดนต่อหน้าพวกเขา และข้างหลังพวกเขาก็เป็นถิ่นทุรกันดารที่รกร้าง ใช่แล้ว ไม่มีอะไรจะรอดพ้นพวกเขาเลย

2:3 A fire devoureth before them; and behind them a flame burneth: the land is as the garden of Eden before them, and behind them a desolate wilderness; yea, and nothing shall escape them.

2:4 ลักษณะของพวกเขาก็เหมือนกับลักษณะของพวกม้า และเหมือนพลม้าทั้งหลาย พวกเขาก็จะวิ่งอย่างนั้น

2:4 The appearance of them is as the appearance of horses; and as horsemen, so shall they run.

2:5 เหมือนเสียงแห่งบรรดารถม้าศึกบนยอดภูเขาทั้งหลาย พวกเขาจะกระโดด เหมือนเสียงของเปลวไฟที่เผาผลาญตอข้าว เหมือนประชาชนที่เข้มแข็งแปรกระบวนเข้าสู้รบ

2:5 Like the noise of chariots on the tops of mountains shall they leap, like the noise of a flame of fire that devoureth the stubble, as a strong people set in battle array.

2:6 ต่อหน้าพวกเขา ประชากรจะเจ็บปวดมาก ใบหน้าของทุกคนก็จะซีดเซียว

2:6 Before their face the people shall be much pained: all faces shall gather blackness.

2:7 พวกเขาจะวิ่งเหมือนคนมีอำนาจ พวกเขาจะปีนกำแพงเหมือนพวกทหาร และพวกเขาทุกคนจะเดินแถวไปตามทางทั้งหลายของตน และพวกเขาจะไม่แยกจากแถวทั้งหลายของพวกเขา

2:7 They shall run like mighty men; they shall climb the wall like men of war; and they shall march every one on his ways, and they shall not break their ranks:

2:8 และจะไม่มีใครผลักกัน พวกเขาทุกคนจะเดินในทางของตน และเมื่อพวกเขาล้มลงบนดาบ พวกเขาจะไม่ได้รับบาดเจ็บ

2:8 Neither shall one thrust another; they shall walk every one in his path: and when they fall upon the sword, they shall not be wounded.

2:9 พวกเขาจะวิ่งไปมาในกรุงนั้น พวกเขาจะวิ่งอยู่บนกำแพงเมือง พวกเขาจะปีนขึ้นไปบนบ้านเรือนทั้งหลาย พวกเขาจะเข้าทางหน้าต่างทั้งหลายเหมือนขโมย

2:9 They shall run to and fro in the city; they shall run upon the wall, they shall climb up upon the houses; they shall enter in at the windows like a thief.

2:10 แผ่นดินโลกจะหวั่นไหวต่อหน้าพวกเขา ฟ้าสวรรค์ทั้งหลายจะสั่นสะเทือน ดวงอาทิตย์และดวงจันทร์จะมืดไป และดวงดาวทั้งหลายจะดับแสงของพวกมัน

2:10 The earth shall quake before them; the heavens shall tremble: the sun and the moon shall be dark, and the stars shall withdraw their shining:

กองทัพของพระเจ้าจะทำลายศัตรู
2:11 และพระเยโฮวาห์จะทรงส่งพระสุรเสียงของพระองค์ต่อหน้ากองทัพของพระองค์ เพราะค่ายของพระองค์ใหญ่โตยิ่งนัก เพราะผู้ที่กระทำตามพระวจนะของพระองค์นั้นมีเดชานุภาพมาก เพราะว่าวันของพระเยโฮวาห์เป็นวันใหญ่โตและน่ากลัวยิ่งนัก และผู้ใดเล่าสามารถจะทนวันนั้นอยู่ได้

God's Army Will Destroy the Enemy
2:11 And the LORD shall utter his voice before his army: for his camp is very great: for he is strong that executeth his word: for the day of the LORD is great and very terrible; and who can abide it?

คนอิสราเอลที่เหลืออยู่จะกลับใจเสียใหม่
2:12 “ฉะนั้นบัดนี้ เช่นเดียวกัน” พระเยโฮวาห์ตรัสว่า “พวกเจ้าจงหันมาหาเราเสียด้วยความเต็มใจของพวกเจ้า และด้วยการอดอาหาร และด้วยการร้องไห้ และด้วยการไว้ทุกข์

Remnant of Jews Repent
2:12 Therefore also now, saith the LORD, turn ye even to me with all your heart, and with fasting, and with weeping, and with mourning:

2:13 และจงฉีกใจของพวกเจ้า และมิใช่เสื้อผ้าของพวกเจ้า” และจงหันมาหาพระเยโฮวาห์พระเจ้าของพวกเจ้า เพราะว่าพระองค์ทรงเปี่ยมด้วยพระคุณและพระเมตตา กริ้วช้า และทรงมีความกรุณาใหญ่ยิ่ง และพระองค์ทรงเปลี่ยนพระทัยจากความร้ายนั้น

2:13 And rend your heart, and not your garments, and turn unto the LORD your God: for he is gracious and merciful, slow to anger, and of great kindness, and repenteth him of the evil.

2:14 ใครจะรู้ว่าพระองค์อาจจะทรงกลับและเปลี่ยนพระทัย และทรงเหลือพระพรหนึ่งไว้ข้างหลังพระองค์ คือเครื่องธัญญบูชาและเครื่องดื่มบูชาสำหรับถวายแด่พระเยโฮวาห์พระเจ้าของพวกเจ้า

2:14 Who knoweth if he will return and repent, and leave a blessing behind him; even a meat offering and a drink offering unto the LORD your God?

2:15 จงเป่าแตรในศิโยน จงเตรียมตัวอดอาหาร จงเรียกการประชุมอันศักดิ์สิทธิ์

2:15 Blow the trumpet in Zion, sanctify a fast, call a solemn assembly:

2:16 จงรวบรวมประชากรเข้ามา จงชำระชุมนุมชนให้บริสุทธิ์ จงประชุมบรรดาผู้อาวุโส จงรวบรวมเด็ก ๆ และเด็กเหล่านั้นที่ยังกินนมอยู่ จงให้เจ้าบ่าวออกไปจากห้องของเขา และเจ้าสาวออกไปจากห้องเล็ก ๆ ของตน

2:16 Gather the people, sanctify the congregation, assemble the elders, gather the children, and those that suck the breasts: let the bridegroom go forth of his chamber, and the bride out of her closet.

2:17 จงให้พวกปุโรหิต พวกผู้ปรนนิบัติพระเยโฮวาห์ ร้องไห้อยู่ระหว่างเฉลียงและแท่นบูชา และจงให้พวกเขาทูลว่า “ขอทรงเวทนาประชากรของพระองค์ โอ ข้าแต่พระเยโฮวาห์ และอย่าให้มรดกของพระองค์ถูกตำหนิ จนพวกคนต่างชาติจะครอบครองเหนือพวกเขา เหตุใดพวกเขาควรกล่าวในท่ามกลางชนชาติทั้งหลายว่า ‘พระเจ้าของพวกเขาอยู่ที่ไหน’”

2:17 Let the priests, the ministers of the LORD, weep between the porch and the altar, and let them say, Spare thy people, O LORD, and give not thine heritage to reproach, that the heathen should rule over them: wherefore should they say among the people, Where is their God?

พระเจ้าสัญญาว่าจะทรงช่วยอิสราเอลให้พ้น
2:18 แล้วพระเยโฮวาห์จะทรงหวงแหนเพื่อแผ่นดินของพระองค์ และทรงสงสารประชากรของพระองค์

God Promises Deliverance
2:18 Then will the LORD be jealous for his land, and pity his people.

2:19 ใช่แล้ว พระเยโฮวาห์จะทรงตอบและตรัสกับประชากรของพระองค์ว่า “ดูเถิด เราจะส่งข้าว และน้ำองุ่น และน้ำมันมายังพวกเจ้า และพวกเจ้าจะอิ่มหนำกับสิ่งเหล่านั้น และเราจะไม่กระทำให้พวกเจ้าถูกตำหนิในท่ามกลางพวกคนต่างชาติต่อไปอีก

2:19 Yea, the LORD will answer and say unto his people, Behold, I will send you corn, and wine, and oil, and ye shall be satisfied therewith: and I will no more make you a reproach among the heathen:

2:20 แต่เราจะถอนกองทัพทางทิศเหนือไปให้ห่างไกลจากพวกเจ้า และจะขับไล่เขาให้เข้าไปในแผ่นดินหนึ่งที่แห้งแล้งและรกร้าง กองหน้าของเขาจะหันไปทางทะเลด้านทิศตะวันออก และกองหลังของเขาจะหันไปทางทะเลที่อยู่ไกลออกไป และกลิ่นเหม็นคลุ้งของเขาจะลอยขึ้นมา และกลิ่นเหม็นเน่าของเขาจะลอยขึ้นมา เพราะเขาได้กระทำการใหญ่หลายอย่าง

2:20 But I will remove far off from you the northern army, and will drive him into a land barren and desolate, with his face toward the east sea, and his hinder part toward the utmost sea, and his stink shall come up, and his ill savour shall come up, because he hath done great things.

2:21 อย่ากลัวเลย โอ แผ่นดินเอ๋ย จงยินดีและเปรมปรีดิ์เถิด เพราะพระเยโฮวาห์จะทรงทำการใหญ่หลายประการ

2:21 Fear not, O land; be glad and rejoice: for the LORD will do great things.

2:22 อย่ากลัวเลย พวกเจ้า เหล่าสัตว์ป่าแห่งท้องทุ่งเอ๋ย เพราะว่าทุ่งหญ้าแห่งถิ่นทุรกันดารนั้นจะเขียวสด เพราะต้นไม้จะเกิดผลของมัน ต้นมะเดื่อและเถาองุ่นจะออกผลของพวกมันอย่างบริบูรณ์

2:22 Be not afraid, ye beasts of the field: for the pastures of the wilderness do spring, for the tree beareth her fruit, the fig tree and the vine do yield their strength.

2:23 ดังนั้นจงยินดีเถิด พวกเจ้า บุตรทั้งหลายของศิโยนเอ๋ย และจงเปรมปรีดิ์ในพระเยโฮวาห์พระเจ้าของพวกเจ้า เพราะว่าพระองค์ประทานฝนต้นฤดูอย่างพอสมควรแก่พวกเจ้าแล้ว และพระองค์จะทรงเทฝนนั้นลงมาให้พวกเจ้า คือฝนต้นฤดูและฝนชุกปลายฤดูในเดือนแรก

2:23 Be glad then, ye children of Zion, and rejoice in the LORD your God: for he hath given you the former rain moderately, and he will cause to come down for you the rain, the former rain, and the latter rain in the first month.

2:24 และบรรดาลานนวดข้าวจะเต็มไปด้วยข้าว และบ่อเก็บทั้งหลายจะล้นเอ่อด้วยน้ำองุ่นและน้ำมัน

2:24 And the floors shall be full of wheat, and the fats shall overflow with wine and oil.

2:25 และเราจะคืนแก่พวกเจ้าบรรดาปีที่ฝูงตั๊กแตนวัยบินได้กินเสีย ทั้งฝูงตั๊กแตนวัยกระโดด และฝูงตั๊กแตนวัยคลาน และฝูงตั๊กแตนวัยเดิน คือกองทัพใหญ่ของเราซึ่งเราได้ส่งมาท่ามกลางพวกเจ้านั้น

2:25 And I will restore to you the years that the locust hath eaten, the cankerworm, and the caterpiller, and the palmerworm, my great army which I sent among you.

2:26 และพวกเจ้าจะรับประทานอย่างบริบูรณ์ และอิ่มหนำ และสรรเสริญพระนามของพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ได้ทรงกระทำกิจกับพวกเจ้าอย่างมหัศจรรย์ และประชากรของเราจะไม่มีวันต้องอับอาย

2:26 And ye shall eat in plenty, and be satisfied, and praise the name of the LORD your God, that hath dealt wondrously with you: and my people shall never be ashamed.

2:27 และพวกเจ้าจะทราบว่าเราอยู่ท่ามกลางอิสราเอล และทราบว่าเราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า และไม่มีผู้ใดอีก และประชากรของเราจะไม่มีวันต้องอับอาย

2:27 And ye shall know that I am in the midst of Israel, and that I am the LORD your God, and none else: and my people shall never be ashamed.

ในวาระสุดท้ายพระเจ้าจะทรงเทพระวิญญาณของพระองค์เหนือเนื้อหนังทั้งปวง
2:28 และต่อมาภายหลังจะเป็นอย่างนี้ เราจะเทพระวิญญาณของเรามาบนเนื้อหนังทั้งสิ้น และบุตรชายบุตรสาวของพวกเจ้าจะพยากรณ์ พวกคนชราของพวกเจ้าจะฝันความฝันต่าง ๆ และพวกคนหนุ่มของพวกเจ้าจะเห็นนิมิตทั้งหลาย

Outpouring of God's Spirit in the Last Days
2:28 And it shall come to pass afterward, that I will pour out my spirit upon all flesh; and your sons and your daughters shall prophesy, your old men shall dream dreams, your young men shall see visions:

2:29 และในวันเหล่านั้นเราจะเทพระวิญญาณของเราบนเหล่าผู้รับใช้และบนเหล่าสาวใช้ด้วย

2:29 And also upon the servants and upon the handmaids in those days will I pour out my spirit.

2:30 และเราจะสำแดงการมหัศจรรย์ทั้งหลายในฟ้าอากาศและในแผ่นดินโลก คือเลือด และไฟ และเสาควัน

2:30 And I will shew wonders in the heavens and in the earth, blood, and fire, and pillars of smoke.

2:31 ดวงอาทิตย์จะถูกเปลี่ยนให้เป็นความมืด และดวงจันทร์ให้เป็นเลือด ก่อนวันใหญ่ยิ่งและน่าสยดสยองของพระเยโฮวาห์มาถึง

2:31 The sun shall be turned into darkness, and the moon into blood, before the great and the terrible day of the LORD come.

2:32 และจะเป็นเช่นนี้คือ ผู้ใดก็ตามที่จะร้องออกพระนามของพระเยโฮวาห์ก็จะรอดพ้น เพราะในภูเขาศิโยนและในกรุงเยรูซาเล็มจะมีการช่วยให้รอดพ้น ตามที่พระเยโฮวาห์ได้ตรัสไว้ และในคนที่เหลืออยู่ซึ่งพระเยโฮวาห์จะทรงเรียก”

2:32 And it shall come to pass, that whosoever shall call on the name of the LORD shall be delivered: for in mount Zion and in Jerusalem shall be deliverance, as the LORD hath said, and in the remnant whom the LORD shall call.


โยเอล 3 / Joel 3

[1]
[2]
[3]

อิสราเอลจะกลับสู่สภาพเดิม
3:1 “เพราะดูเถิด ในวันเหล่านั้นและในเวลานั้น เมื่อเราจะนำการเป็นเชลยของยูดาห์และกรุงเยรูซาเล็มกลับสู่สภาพเดิม

Israel to Be Restored
3:1 For, behold, in those days, and in that time, when I shall bring again the captivity of Judah and Jerusalem,

พระเจ้าจะทรงลงโทษบรรดาประชาชาติที่กดขี่อิสราเอล
3:2 เราจะรวบรวมบรรดาประชาชาติทั้งสิ้นด้วย และจะนำพวกเขาลงมาที่หุบเขาแห่งเยโฮชาฟัท และจะเข้าสู่การพิพากษากับพวกเขาที่นั่นเพื่อประชากรของเรา และเพื่ออิสราเอลมรดกของเรา ผู้ซึ่งพวกเขาได้ทำให้กระจัดกระจายไปในท่ามกลางประชาชาติทั้งหลาย และได้แบ่งแผ่นดินของเรา

Judgment on the Gentile Nations Who Oppressed Israel
3:2 I will also gather all nations, and will bring them down into the valley of Jehoshaphat, and will plead with them there for my people and for my heritage Israel, whom they have scattered among the nations, and parted my land.

3:3 และพวกเขาได้จับสลากเพื่อที่จะเอาประชากรของเรา และได้ให้เด็กผู้ชายเป็นข้าของหญิงแพศยา และขายเด็กผู้หญิงไปซื้อเหล้าองุ่น เพื่อพวกเขาจะได้ดื่ม

3:3 And they have cast lots for my people; and have given a boy for an harlot, and sold a girl for wine, that they might drink.

3:4 ใช่แล้ว และพวกเจ้าจะเอาอะไรกับเรา โอ ไทระและไซดอน และทั่วเขตแดนของแผ่นดินปาเลสไตน์เอ๋ย พวกเจ้าจะตอบสนองเราหรือ และถ้าพวกเจ้าตอบสนองเรานั้น เราจะให้การตอบสนองของพวกเจ้ากลับไปตกอยู่บนศีรษะของพวกเจ้าเองอย่างฉับพลันและอย่างรวดเร็ว

3:4 Yea, and what have ye to do with me, O Tyre, and Zidon, and all the coasts of Palestine? will ye render me a recompence? and if ye recompense me, swiftly and speedily will I return your recompence upon your own head;

3:5 เพราะพวกเจ้าได้เอาเงินของเราและทองคำของเราไป และได้ขนเอาบรรดาสิ่งอันน่าปรารถนาอย่างดีงามของเราเข้าไปในวิหารทั้งหลายของพวกเจ้า

3:5 Because ye have taken my silver and my gold, and have carried into your temples my goodly pleasant things:

3:6 คนยูดาห์และชาวกรุงเยรูซาเล็มพวกเจ้าได้ขายให้แก่พวกกรีกด้วย เพื่อพวกเจ้าจะถอนพวกเขาไปไกลจากเขตแดนของพวกเขา

3:6 The children also of Judah and the children of Jerusalem have ye sold unto the Grecians, that ye might remove them far from their border.

3:7 ดูเถิด เราจะยกพวกเขาออกมาจากสถานที่ซึ่งพวกเจ้าได้ขายพวกเขาไปนั้น และจะให้การตอบสนองของพวกเจ้ากลับมาอยู่บนศีรษะของพวกเจ้าเอง

3:7 Behold, I will raise them out of the place whither ye have sold them, and will return your recompence upon your own head:

3:8 และเราจะขายบรรดาบุตรชายของพวกเจ้าและบุตรสาวทั้งหลายของพวกเจ้าไว้ในมือของคนยูดาห์ และเขาทั้งหลายจะขายพวกเขาให้แก่คนเส-บา แก่ประชาชนหนึ่งที่อยู่ห่างไกลออกไป เพราะว่าพระเยโฮวาห์ได้ตรัสสิ่งนั้นแล้ว”

3:8 And I will sell your sons and your daughters into the hand of the children of Judah, and they shall sell them to the Sabeans, to a people far off: for the LORD hath spoken it.

3:9 พวกเจ้าจงประกาศสิ่งนี้ในท่ามกลางพวกคนต่างชาติว่า จงเตรียมทำสงคราม จงปลุกใจชายฉกรรจ์ทั้งหลาย จงให้พลรบทั้งสิ้นเข้ามาใกล้ จงให้พวกเขาขึ้นมาเถิด

3:9 Proclaim ye this among the Gentiles; Prepare war, wake up the mighty men, let all the men of war draw near; let them come up:

3:10 จงตีบรรดาผาลไถนาของพวกเจ้าให้เป็นดาบทั้งหลาย และบรรดาขอลิดของพวกเจ้าให้เป็นหอกทั้งหลาย จงให้คนอ่อนแอกล่าวว่า “ฉันแข็งแรง”

3:10 Beat your plowshares into swords, and your pruninghooks into spears: let the weak say, I am strong.

3:11 พวกเจ้าจงชุมนุมกัน และมา พวกเจ้า พวกคนต่างชาติทั้งสิ้นเอ๋ย และพวกเจ้าจงรวบรวมกันล้อมรอบ ขอทรงโปรดทำให้เหล่าชายฉกรรจ์ของพระองค์ลงมาที่นั่น โอ ข้าแต่พระเยโฮวาห์

3:11 Assemble yourselves, and come, all ye heathen, and gather yourselves together round about: thither cause thy mighty ones to come down, O LORD.

3:12 จงให้พวกคนต่างชาติตื่นตัว และขึ้นมายังหุบเขาแห่งเยโฮชาฟัทเถิด เพราะที่นั่นเราจะนั่งเพื่อพิพากษาพวกคนต่างชาติทั้งสิ้นที่อยู่ล้อมรอบ

3:12 Let the heathen be wakened, and come up to the valley of Jehoshaphat: for there will I sit to judge all the heathen round about.

3:13 พวกเจ้าจงเอาเคียวเกี่ยวเถิด เพราะถึงฤดูเกี่ยวแล้ว จงมา พวกเจ้าจงลงไป เพราะบ่อย่ำองุ่นก็เต็มอยู่แล้ว บ่อเก็บน้ำองุ่นล้นแล้ว เพราะว่าความชั่วของเขาทั้งหลายมากมายนัก

3:13 Put ye in the sickle, for the harvest is ripe: come, get you down; for the press is full, the fats overflow; for their wickedness is great.

3:14 มวลชน มวลชนในหุบเขาแห่งการตัดสิน เพราะวันของพระเยโฮวาห์มาใกล้แล้วในหุบเขาแห่งการตัดสิน

3:14 Multitudes, multitudes in the valley of decision: for the day of the LORD is near in the valley of decision.

3:15 ดวงอาทิตย์และดวงจันทร์จะมืดไป และดวงดาวทั้งหลายจะดับแสงของพวกมัน

3:15 The sun and the moon shall be darkened, and the stars shall withdraw their shining.

3:16 พระเยโฮวาห์จะทรงเปล่งเสียงคำรามออกมาจากศิโยน และทรงเปล่งพระสุรเสียงของพระองค์จากกรุงเยรูซาเล็ม และฟ้าสวรรค์กับแผ่นดินโลกจะสั่นสะเทือน แต่พระเยโฮวาห์จะทรงเป็นความหวังแห่งประชากรของพระองค์ และเป็นกำลังของลูกหลานของอิสราเอล

3:16 The LORD also shall roar out of Zion, and utter his voice from Jerusalem; and the heavens and the earth shall shake: but the LORD will be the hope of his people, and the strength of the children of Israel.

การกลับสู่สภาพเดิมของอิสราเอล
3:17 “ดังนั้นพวกเจ้าจะทราบว่า เราเป็นพระเยโฮวาห์พระเจ้าของพวกเจ้า ผู้ประทับในศิโยน ภูเขาบริสุทธิ์ของเรา เมื่อนั้นกรุงเยรูซาเล็มจะเป็นที่บริสุทธิ์ จะไม่มีคนแปลกหน้าคนใดผ่านเข้ากรุงนั้นไปอีกเลย

Restoration of Israel
3:17 So shall ye know that I am the LORD your God dwelling in Zion, my holy mountain: then shall Jerusalem be holy, and there shall no strangers pass through her any more.

3:18 และอยู่มาในวันนั้น ภูเขาทั้งหลายจะหยดน้ำองุ่นใหม่ลงมา และเนินเขาทั้งหลายจะไหลมาด้วยน้ำนม และแม่น้ำทั้งสิ้นของยูดาห์จะไหลมาด้วยน้ำทั้งหลาย และน้ำพุอันหนึ่งจะมาจากพระนิเวศน์ของพระเยโฮวาห์ และจะรดหุบเขาแห่งชิทธิม

3:18 And it shall come to pass in that day, that the mountains shall drop down new wine, and the hills shall flow with milk, and all the rivers of Judah shall flow with waters, and a fountain shall come forth of the house of the LORD, and shall water the valley of Shittim.

3:19 อียิปต์จะเป็นที่รกร้าง และเอโดมจะเป็นถิ่นทุรกันดารร้าง เพราะเหตุความรุนแรงต่อคนยูดาห์ เพราะว่าพวกเขาได้ทำให้โลหิตที่ปราศจากความผิดตกในแผ่นดินของพวกเขา

3:19 Egypt shall be a desolation, and Edom shall be a desolate wilderness, for the violence against the children of Judah, because they have shed innocent blood in their land.

3:20 แต่ยูดาห์จะอาศัยอยู่เป็นนิตย์ และกรุงเยรูซาเล็มจะอยู่ทุกชั่วอายุ

3:20 But Judah shall dwell for ever, and Jerusalem from generation to generation.

3:21 ด้วยว่าเราจะชำระเลือดของพวกเขาที่เรายังมิได้ชำระให้สะอาด เพราะพระเยโฮวาห์ทรงสถิตอยู่ในศิโยน”

3:21 For I will cleanse their blood that I have not cleansed: for the LORD dwelleth in Zion.


อาโมส 1 / Amos 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การพิพากษาประเทศต่าง ๆ จะเกิดในทันทีและในอนาคต
1:1 บรรดาถ้อยคำของอาโมส ผู้ซึ่งอยู่ในท่ามกลางพวกผู้เลี้ยงแกะแห่งเมืองเทโคอา ซึ่งท่านได้เห็นเกี่ยวกับอิสราเอล ในรัชกาลของอุสซียาห์ กษัตริย์แห่งยูดาห์ และในรัชกาลของเยโรโบอัม ราชโอรสของโยอาช กษัตริย์แห่งอิสราเอล สองปีก่อนเกิดแผ่นดินไหวนั้น

Immediate and Future Judgments on Surrounding Nations
1:1 The words of Amos, who was among the herdmen of Tekoa, which he saw concerning Israel in the days of Uzziah king of Judah, and in the days of Jeroboam the son of Joash king of Israel, two years before the earthquake.

1:2 และท่านกล่าวว่า “พระเยโฮวาห์จะทรงเปล่งเสียงคำรามจากศิโยน และจะทรงเปล่งพระสุรเสียงของพระองค์จากกรุงเยรูซาเล็ม และบรรดาที่อยู่อาศัยของพวกผู้เลี้ยงแกะจะไว้ทุกข์ และยอดภูเขาของคารเมลจะเหี่ยวไป”

1:2 And he said, The LORD will roar from Zion, and utter his voice from Jerusalem; and the habitations of the shepherds shall mourn, and the top of Carmel shall wither.

1:3 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองดามัสกัส และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะว่าพวกเขาได้นวดกิเลอาดด้วยเครื่องนวดข้าวเหล็ก

1:3 Thus saith the LORD; For three transgressions of Damascus, and for four, I will not turn away the punishment thereof; because they have threshed Gilead with threshing instruments of iron:

1:4 แต่เราจะส่งไฟเข้ามาในเรือนของฮาซาเอล ซึ่งจะเผาผลาญปราสาททั้งหลายของเบนฮาดัดเสีย

1:4 But I will send a fire into the house of Hazael, which shall devour the palaces of Benhadad.

1:5 เราจะหักดาลประตูแห่งเมืองดามัสกัสด้วย และตัดผู้ที่อาศัยอยู่ออกเสียจากที่ราบของอาเวน และผู้นั้นที่ถือคทาจากวงศ์วานของเอเดน และประชาชนแห่งซีเรียจะถูกนำไปเป็นเชลยยังเมืองคีร์” พระเยโฮวาห์ตรัส

1:5 I will break also the bar of Damascus, and cut off the inhabitant from the plain of Aven, and him that holdeth the sceptre from the house of Eden: and the people of Syria shall go into captivity unto Kir, saith the LORD.

1:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของกาซา และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะพวกเขาได้กวาดประชาชนทั้งหมดไปเป็นเชลย เพื่อจะมอบประชาชนนั้นให้แก่เอโดม

1:6 Thus saith the LORD; For three transgressions of Gaza, and for four, I will not turn away the punishment thereof; because they carried away captive the whole captivity, to deliver them up to Edom:

1:7 แต่เราจะส่งไฟมาบนกำแพงเมืองกาซา ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย

1:7 But I will send a fire on the wall of Gaza, which shall devour the palaces thereof:

1:8 และเราจะตัดผู้ที่อาศัยอยู่ออกเสียจากอัชโดด และผู้ที่ถือคทาออกจากเมืองอัชเคโลน และเราจะหันมือของเราต่อสู้เอโครน และชาวฟีลิสเตียที่เหลืออยู่จะพินาศ” องค์พระผู้เป็นเจ้าพระเจ้าตรัส

1:8 And I will cut off the inhabitant from Ashdod, and him that holdeth the sceptre from Ashkelon, and I will turn mine hand against Ekron: and the remnant of the Philistines shall perish, saith the Lord GOD.

1:9 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองไทระ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะพวกเขาได้มอบเชลยทั้งหมดให้แก่เอโดม และไม่ได้ระลึกถึงพันธสัญญาแห่งภราดรภาพ

1:9 Thus saith the LORD; For three transgressions of Tyrus, and for four, I will not turn away the punishment thereof; because they delivered up the whole captivity to Edom, and remembered not the brotherly covenant:

1:10 แต่เราจะส่งไฟมาบนกำแพงเมืองไทระ ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย”

1:10 But I will send a fire on the wall of Tyrus, which shall devour the palaces thereof.

1:11 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของเมืองเอโดม และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของเมืองนั้นไปเสีย เพราะเขาได้ไล่ตามน้องชายของเขาด้วยดาบ และได้สลัดความสงสารทิ้งเสียสิ้น และความโกรธของเขาได้บั่นทอนอยู่เสมอ และเขาได้เก็บความพิโรธของเขาไว้เป็นนิตย์

1:11 Thus saith the LORD; For three transgressions of Edom, and for four, I will not turn away the punishment thereof; because he did pursue his brother with the sword, and did cast off all pity, and his anger did tear perpetually, and he kept his wrath for ever:

1:12 แต่เราจะส่งไฟมาบนเมืองเทมาน ซึ่งจะเผาผลาญปราสาททั้งหลายของเมืองโบสราห์”

1:12 But I will send a fire upon Teman, which shall devour the palaces of Bozrah.

1:13 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของคนอัมโมน และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของพวกเขาไปเสีย เพราะว่าพวกเขาได้ผ่าท้องพวกผู้หญิงที่มีเด็กในครรภ์แห่งเมืองกิเลอาด เพื่อพวกเขาจะขยายพรมแดนของตน

1:13 Thus saith the LORD; For three transgressions of the children of Ammon, and for four, I will not turn away the punishment thereof; because they have ripped up the women with child of Gilead, that they might enlarge their border:

1:14 แต่เราจะจุดไฟขึ้นในกำแพงเมืองรับบาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเมืองนั้นเสีย พร้อมด้วยเสียงโห่ร้องในวันแห่งการสู้รบ พร้อมด้วยพายุอันแรงกล้าในวันแห่งลมหมุน

1:14 But I will kindle a fire in the wall of Rabbah, and it shall devour the palaces thereof, with shouting in the day of battle, with a tempest in the day of the whirlwind:

1:15 และกษัตริย์ของพวกเขาจะตกไปเป็นเชลย ทั้งตัวท่านและประมุขทั้งหลายของท่าน” พระเยโฮวาห์ตรัส

1:15 And their king shall go into captivity, he and his princes together, saith the LORD.


อาโมส 2 / Amos 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

2:1 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของโมอับ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะเขาได้เผากระดูกทั้งหลายของกษัตริย์แห่งเอโดมให้เป็นปูนขาว

2:1 Thus saith the LORD; For three transgressions of Moab, and for four, I will not turn away the punishment thereof; because he burned the bones of the king of Edom into lime:

2:2 แต่เราจะส่งไฟมาบนโมอับ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของเคริโอทเสีย และโมอับจะตายพร้อมกับเสียงสับสนอลหม่าน พร้อมกับเสียงโห่ร้อง และพร้อมกับเสียงแตร

2:2 But I will send a fire upon Moab, and it shall devour the palaces of Kerioth: and Moab shall die with tumult, with shouting, and with the sound of the trumpet:

2:3 และเราจะตัดผู้พิพากษาออกเสียจากท่ามกลางเมืองนั้น และจะประหารประมุขทั้งสิ้นของเมืองนั้นเสียพร้อมกับผู้พิพากษาผู้นั้น” พระเยโฮวาห์ตรัส

2:3 And I will cut off the judge from the midst thereof, and will slay all the princes thereof with him, saith the LORD.

การพิพากษาต่อโมอับ ยูดาห์และอิสราเอล
2:4 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของยูดาห์ และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะว่าพวกเขาได้เหยียดหยามพระราชบัญญัติของพระเยโฮวาห์ และมิได้รักษาพระบัญญัติทั้งหลายของพระองค์ และการมุสาทั้งหลายของพวกเขาได้ทำให้พวกเขาหลงผิดไป ตามอย่างซึ่งบิดาทั้งหลายของพวกเขาได้ดำเนินมาแล้ว

Judgments on Moab, Judah and Israel
2:4 Thus saith the LORD; For three transgressions of Judah, and for four, I will not turn away the punishment thereof; because they have despised the law of the LORD, and have not kept his commandments, and their lies caused them to err, after the which their fathers have walked:

2:5 แต่เราจะส่งไฟมาบนยูดาห์ และไฟนั้นจะเผาผลาญปราสาททั้งหลายของกรุงเยรูซาเล็มเสีย”

2:5 But I will send a fire upon Judah, and it shall devour the palaces of Jerusalem.

2:6 พระเยโฮวาห์ตรัสดังนี้ว่า “เพราะเหตุการละเมิดสามครั้งของอิสราเอล และสี่ครั้ง เราจะไม่ยอมหันการลงโทษของที่นั่นไปเสีย เพราะพวกเขาได้ขายคนชอบธรรมเพื่อได้เงิน และคนขัดสนเพื่อได้รองเท้าคู่เดียว

2:6 Thus saith the LORD; For three transgressions of Israel, and for four, I will not turn away the punishment thereof; because they sold the righteous for silver, and the poor for a pair of shoes;

2:7 ซึ่งหายใจหอบตามหลังผงคลีแห่งแผ่นดินโลกบนศีรษะของคนยากจน และหันทางของคนที่ถ่อมใจออกเสีย และชายคนหนึ่งและบิดาของเขาจะเข้าหาหญิงคนเดียวกัน เพื่อลบหลู่นามบริสุทธิ์ของเรา

2:7 That pant after the dust of the earth on the head of the poor, and turn aside the way of the meek: and a man and his father will go in unto the same maid, to profane my holy name:

2:8 และพวกเขาเอนกายลงบนเสื้อผ้าที่ถูกยึดมาเป็นของค้ำประกันข้างแท่นบูชาทุกแท่น และพวกเขาดื่มเหล้าองุ่นของผู้ที่ถูกปรับโทษในนิเวศน์ของพระของพวกเขา

2:8 And they lay themselves down upon clothes laid to pledge by every altar, and they drink the wine of the condemned in the house of their god.

2:9 ถึงอย่างนั้นเราได้ทำลายคนอาโมไรต์ตรงหน้าพวกเขา ผู้ซึ่งความสูงของเขาเหมือนอย่างความสูงของบรรดาต้นสนซีดาร์ และเขาแข็งแรงเหมือนอย่างต้นโอ๊กทั้งหลาย ถึงอย่างนั้นเราได้ทำลายผลของเขาจากข้างบน และรากทั้งหลายของเขาจากข้างล่างเสีย

2:9 Yet destroyed I the Amorite before them, whose height was like the height of the cedars, and he was strong as the oaks; yet I destroyed his fruit from above, and his roots from beneath.

2:10 เราได้นำพวกเจ้าขึ้นมาจากแผ่นดินอียิปต์ด้วย และได้นำพวกเจ้าถึงสี่สิบปีผ่านออกมาจากถิ่นทุรกันดาร เพื่อจะได้กรรมสิทธิ์ที่ดินของคนอาโมไรต์

2:10 Also I brought you up from the land of Egypt, and led you forty years through the wilderness, to possess the land of the Amorite.

2:11 และเราได้ตั้งบุตรชายบางคนของพวกเจ้าให้เป็นพวกผู้พยากรณ์ และจากชายหนุ่มบางคนของพวกเจ้าให้เป็นพวกนาศีร์ เป็นแบบนั้นไม่ใช่หรือ โอ ลูกหลานของอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส

2:11 And I raised up of your sons for prophets, and of your young men for Nazarites. Is it not even thus, O ye children of Israel? saith the LORD.

2:12 “แต่พวกเจ้าได้ให้เหล้าองุ่นแก่พวกนาศีร์ดื่ม และได้บัญชาพวกผู้พยากรณ์ โดยกล่าวว่า ‘อย่าพยากรณ์เลย’

2:12 But ye gave the Nazarites wine to drink; and commanded the prophets, saying, Prophesy not.

2:13 ดูเถิด เราถูกกดลงใต้พวกเจ้า เหมือนเกวียนที่เต็มด้วยบรรดาฟ่อนข้าวถูกกดยัดลง

2:13 Behold, I am pressed under you, as a cart is pressed that is full of sheaves.

2:14 ฉะนั้นการหลบหนีจะพินาศไปจากผู้ที่ว่องไว และคนที่แข็งแรงจะไม่เสริมกำลังของเขา และคนที่มีอำนาจมากจะช่วยตัวเองให้รอดพ้นก็ไม่ได้

2:14 Therefore the flight shall perish from the swift, and the strong shall not strengthen his force, neither shall the mighty deliver himself:

2:15 และผู้ที่ถือคันธนูจะไม่ยืนยงอยู่ได้ และผู้มีฝีเท้าว่องไวก็จะช่วยตัวเองให้รอดพ้นไม่ได้ และผู้ที่ขี่ม้าก็จะช่วยตัวเองให้รอดพ้นไม่ได้

2:15 Neither shall he stand that handleth the bow; and he that is swift of foot shall not deliver himself: neither shall he that rideth the horse deliver himself.

2:16 และผู้ที่กล้าหาญในท่ามกลางผู้ที่มีอำนาจมากเหล่านั้นจะหนีไปอย่างเปลือยเปล่าในวันนั้น” พระเยโฮวาห์ตรัส

2:16 And he that is courageous among the mighty shall flee away naked in that day, saith the LORD.


อาโมส 3 / Amos 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ความยากลำบากสำหรับทุกเผ่าของอิสราเอล
3:1 จงฟังพระวจนะนี้ที่พระเยโฮวาห์ตรัสต่อสู้พวกท่าน โอ ลูกหลานของอิสราเอลเอ๋ย ต่อสู้ครอบครัวทั้งหมดซึ่งเราได้นำขึ้นมาจากแผ่นดินอียิปต์ โดยตรัสว่า

Trouble for All Tribes of Israel
3:1 Hear this word that the LORD hath spoken against you, O children of Israel, against the whole family which I brought up from the land of Egypt, saying,

3:2 “พวกเจ้าเท่านั้นที่เรารู้จักในบรรดาครอบครัวทั้งสิ้นแห่งแผ่นดินโลกนี้ ฉะนั้นเราจึงจะลงโทษพวกเจ้าเพราะความชั่วช้าทั้งสิ้นของพวกเจ้า

3:2 You only have I known of all the families of the earth: therefore I will punish you for all your iniquities.

3:3 สองคนจะเดินไปด้วยกันได้หรือนอกจากทั้งสองจะได้ตกลงกันไว้ก่อน

3:3 Can two walk together, except they be agreed?

3:4 สิงโตจะคำรามในป่าเมื่อมันไม่มีเหยื่อหรือ สิงโตหนุ่มจะร้องออกมาจากถ้ำของมันหรือ ถ้ามันจับอะไรไม่ได้เลย

3:4 Will a lion roar in the forest, when he hath no prey? will a young lion cry out of his den, if he have taken nothing?

3:5 นกจะตกในกับดักบนแผ่นดินโลกที่ไม่มีกับดักสำหรับมันได้หรือ คนหนึ่งคนใดจะเอากับดักขึ้นมาจากแผ่นดินโลก และจับอะไรไม่ได้เลยหรือ

3:5 Can a bird fall in a snare upon the earth, where no gin is for him? shall one take up a snare from the earth, and have taken nothing at all?

3:6 แตรคันหนึ่งจะถูกเป่าในกรุง และประชาชนจะไม่ตกใจกลัวหรือ จะมีความชั่วร้ายในกรุงหนึ่ง และพระเยโฮวาห์ไม่ได้ทรงกระทำมันหรือ

3:6 Shall a trumpet be blown in the city, and the people not be afraid? shall there be evil in a city, and the LORD hath not done it?

3:7 แน่นอนองค์พระผู้เป็นเจ้าพระเจ้าจะไม่ทรงกระทำสิ่งใดเลย แต่พระองค์ทรงเปิดเผยความลับของพระองค์แก่บรรดาผู้รับใช้ของพระองค์ คือพวกผู้พยากรณ์

3:7 Surely the Lord GOD will do nothing, but he revealeth his secret unto his servants the prophets.

3:8 สิงโตได้คำรามแล้ว ผู้ใดจะไม่กลัวบ้าง องค์พระผู้เป็นเจ้าพระเจ้าได้ตรัสแล้ว มีผู้ใดที่จะไม่พยากรณ์หรือ”

3:8 The lion hath roared, who will not fear? the Lord GOD hath spoken, who can but prophesy?

3:9 จงประกาศในปราสาททั้งหลายที่อัชโดด และในปราสาททั้งหลายในแผ่นดินอียิปต์ และกล่าวว่า “พวกเจ้าจงประชุมกันบนภูเขาทั้งหลายแห่งสะมาเรีย และสังเกตดูความโกลาหลใหญ่โตเหล่านั้นในท่ามกลางกรุงนั้น และผู้ที่ถูกกดขี่ในท่ามกลางกรุงนั้น”

3:9 Publish in the palaces at Ashdod, and in the palaces in the land of Egypt, and say, Assemble yourselves upon the mountains of Samaria, and behold the great tumults in the midst thereof, and the oppressed in the midst thereof.

3:10 “เพราะพวกเขาไม่รู้จักที่จะกระทำอย่างถูกต้อง” พระเยโฮวาห์ตรัสว่า “ผู้ที่ส่ำสมความรุนแรงและการโจรกรรมไว้ในปราสาททั้งหลายของพวกเขา”

3:10 For they know not to do right, saith the LORD, who store up violence and robbery in their palaces.

3:11 เพราะฉะนั้น องค์พระผู้เป็นเจ้าพระเจ้าจึงตรัสดังนี้ว่า “ปฏิปักษ์ผู้หนึ่งที่นั่นจะล้อมแผ่นดินนั้นไว้ และเขาจะบั่นทอนขุมกำลังของเจ้าเสียจากเจ้า และปราสาททั้งหลายของเจ้าจะถูกปล้น”

3:11 Therefore thus saith the Lord GOD; An adversary there shall be even round about the land; and he shall bring down thy strength from thee, and thy palaces shall be spoiled.

3:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ผู้เลี้ยงแกะชิงเอาขาสองขาหรือชิ้นส่วนหนึ่งของหูข้างหนึ่งออกจากปากสิงโตฉันใด ลูกหลานของอิสราเอลจะถูกนำออกไป คือผู้ที่อาศัยอยู่ในสะมาเรียในมุมหนึ่งของเตียง และในเมืองดามัสกัสบนที่นอนฉันนั้น

3:12 Thus saith the LORD; As the shepherd taketh out of the mouth of the lion two legs, or a piece of an ear; so shall the children of Israel be taken out that dwell in Samaria in the corner of a bed, and in Damascus in a couch.

3:13 พวกเจ้าจงฟังซิ และเป็นพยานในวงศ์วานของยาโคบเถิด” องค์พระผู้เป็นเจ้าพระเจ้า พระเจ้าจอมโยธาตรัสว่า

3:13 Hear ye, and testify in the house of Jacob, saith the Lord GOD, the God of hosts,

3:14 “ในวันที่เราจะเยี่ยมเยียนบรรดาการละเมิดของอิสราเอลบนเขา เราจะเยี่ยมเยียนแท่นบูชาทั้งหลายของเมืองเบธเอลด้วย และเชิงงอนทั้งหลายแห่งแท่นบูชานั้นจะถูกตัดออก และร่วงลงถึงดิน

3:14 That in the day that I shall visit the transgressions of Israel upon him I will also visit the altars of Bethel: and the horns of the altar shall be cut off, and fall to the ground.

3:15 และเราจะโจมตีบ้านพักฤดูหนาวพร้อมกับบ้านพักฤดูร้อน และบ้านทั้งหลายที่ทำด้วยงาช้างจะพินาศ และบ้านใหญ่ ๆ ทั้งหลายจะสูญสิ้นไป” พระเยโฮวาห์ตรัส

3:15 And I will smite the winter house with the summer house; and the houses of ivory shall perish, and the great houses shall have an end, saith the LORD.


อาโมส 4 / Amos 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงปฏิเสธเครื่องสัตวบูชาต่าง ๆ ที่แท่นบูชาเท็จของเมืองเบธเอล
4:1 “จงฟังคำนี้เถิด แม่วัวทั้งหลายแห่งเมืองบาชานเอ๋ย ที่อยู่ในภูเขาแห่งสะมาเรีย ผู้ซึ่งบีบบังคับคนยากจน ผู้ซึ่งขยี้คนขัดสน ผู้ซึ่งกล่าวแก่นายทั้งหลายของตนว่า ‘เอามาซิ และให้พวกเราดื่มกัน’

Sacrifices Rejected at the False Altar of Beth-el
4:1 Hear this word, ye kine of Bashan, that are in the mountain of Samaria, which oppress the poor, which crush the needy, which say to their masters, Bring, and let us drink.

4:2 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณไว้โดยความบริสุทธิ์ของพระองค์ว่า ดูเถิด วันเหล่านั้นจะมาถึงพวกเจ้า ที่เขาจะลากพวกเจ้าไปด้วยขอเกี่ยวทั้งหลาย และลูกหลานของพวกเจ้าไปด้วยเบ็ดหลายอัน

4:2 The Lord GOD hath sworn by his holiness, that, lo, the days shall come upon you, that he will take you away with hooks, and your posterity with fishhooks.

4:3 และพวกเจ้าจะออกไปตามช่องกำแพง แม่วัวทุกตัวจะออกไปตามช่องซึ่งอยู่ข้างหน้าเธอ และพวกเจ้าจะโยนพวกมันเข้าไปในปราสาทนั้น” พระเยโฮวาห์ตรัส

4:3 And ye shall go out at the breaches, every cow at that which is before her; and ye shall cast them into the palace, saith the LORD.

4:4 “จงมาที่เบธเอล และทำการละเมิด ที่กิลกาลจงทำการละเมิดให้ทวีมากขึ้น และจงนำบรรดาเครื่องสัตวบูชาของพวกเจ้ามาทุกเช้า และนำสิบชักหนึ่งทั้งหลายของพวกเจ้ามาหลังจากสามปี

4:4 Come to Bethel, and transgress; at Gilgal multiply transgression; and bring your sacrifices every morning, and your tithes after three years:

4:5 และจงถวายเครื่องบูชาแห่งการขอบพระคุณพร้อมด้วยเชื้อ และจงประกาศและเผยแพร่การถวายเครื่องบูชาด้วยใจสมัครทั้งหลาย เพราะการกระทำอย่างนี้เหมาะกับพวกเจ้า โอ พวกเจ้า ลูกหลานของอิสราเอลเอ๋ย” องค์พระผู้เป็นเจ้าพระเจ้าตรัส

4:5 And offer a sacrifice of thanksgiving with leaven, and proclaim and publish the free offerings: for this liketh you, O ye children of Israel, saith the Lord GOD.

พระเจ้าทรงให้อิสราเอลระลึกถึงการลงโทษในอดีต
4:6 “และเราได้ให้ฟันสะอาดแก่พวกเจ้าในนครทั้งสิ้นของพวกเจ้าด้วย และการขาดอาหารในสถานที่ทุกแห่งของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส

Israel Reminded of Past Punishments
4:6 And I also have given you cleanness of teeth in all your cities, and want of bread in all your places: yet have ye not returned unto me, saith the LORD.

4:7 “และเราได้ยับยั้งฝนไว้เสียจากพวกเจ้าด้วย เมื่อยังมีอีกสามเดือนกว่าจะถึงฤดูเกี่ยว และเราได้ทำให้ฝนตกบนนครหนึ่ง และได้ทำให้ฝนไม่ตกบนอีกนครหนึ่ง ส่วนหนึ่งถูกฝนตก และส่วนที่ไม่มีฝนตกนั้นก็เหี่ยวแห้งไป

4:7 And also I have withholden the rain from you, when there were yet three months to the harvest: and I caused it to rain upon one city, and caused it not to rain upon another city: one piece was rained upon, and the piece whereupon it rained not withered.

4:8 ดังนั้นสองหรือสามนครจึงได้เร่ร่อนไปยังนครหนึ่งเพื่อจะดื่มน้ำ แต่พวกเขาก็ไม่ได้อิ่ม ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส

4:8 So two or three cities wandered unto one city, to drink water; but they were not satisfied: yet have ye not returned unto me, saith the LORD.

4:9 “เราได้โจมตีพวกเจ้าด้วยให้ข้าวม้านและรากินข้าว เมื่อบรรดาสวนของพวกเจ้าและสวนองุ่นทั้งหลายของพวกเจ้า และบรรดาต้นมะเดื่อของพวกเจ้า และต้นมะกอกทั้งหลายของพวกเจ้าได้เพิ่มขึ้น ตั๊กแตนก็มากินพวกมัน ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส

4:9 I have smitten you with blasting and mildew: when your gardens and your vineyards and your fig trees and your olive trees increased, the palmerworm devoured them: yet have ye not returned unto me, saith the LORD.

4:10 “เราได้ส่งโรคระบาดอย่างที่เกิดในอียิปต์มาในท่ามกลางพวกเจ้า เราได้ประหารพวกคนหนุ่มของพวกเจ้าเสียด้วยดาบ และได้เอาม้าทั้งหลายของพวกเจ้าไปเสีย และเราได้กระทำให้ความเน่าเหม็นแห่งค่ายทั้งหลายของพวกเจ้าขึ้นมายังรูจมูกของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส

4:10 I have sent among you the pestilence after the manner of Egypt: your young men have I slain with the sword, and have taken away your horses; and I have made the stink of your camps to come up unto your nostrils: yet have ye not returned unto me, saith the LORD.

4:11 “เราได้คว่ำบางคนของพวกเจ้าเสีย อย่างที่พระเจ้าได้ทรงคว่ำเมืองโสโดมและเมืองโกโมราห์ และพวกเจ้าเคยเป็นเหมือนดุ้นฟืนที่ถูกหยิบออกมาจากกองไฟ ถึงอย่างนั้นพวกเจ้าก็ยังไม่กลับมาหาเรา” พระเยโฮวาห์ตรัส

4:11 I have overthrown some of you, as God overthrew Sodom and Gomorrah, and ye were as a firebrand plucked out of the burning: yet have ye not returned unto me, saith the LORD.

4:12 “เพราะฉะนั้นเราจะทำกับเจ้าดังนี้ โอ อิสราเอลเอ๋ย และเพราะเราจะทำเช่นนี้แก่เจ้า จงเตรียมตัวเพื่อจะเผชิญพระเจ้าของเจ้า โอ อิสราเอลเอ๋ย”

4:12 Therefore thus will I do unto thee, O Israel: and because I will do this unto thee, prepare to meet thy God, O Israel.

4:13 เพราะดูเถิด พระองค์ผู้ทรงปั้นภูเขาทั้งหลาย และทรงสร้างลม และทรงประกาศแก่มนุษย์ว่าพระดำริของพระองค์คืออะไร ผู้ทรงทำให้รุ่งสว่างกลายเป็นความมืด และทรงย่ำบนที่สูงทั้งหลายของแผ่นดินโลก พระเยโฮวาห์พระเจ้าจอมโยธา คือพระนามของพระองค์

4:13 For, lo, he that formeth the mountains, and createth the wind, and declareth unto man what is his thought, that maketh the morning darkness, and treadeth upon the high places of the earth, The LORD, The God of hosts, is his name.


อาโมส 5 / Amos 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การคร่ำครวญเรื่องวงศ์วานแห่งอิสราเอล
5:1 พวกเจ้า จงฟังถ้อยคำนี้ ซึ่งเราว่าต่อพวกเจ้า คือคำคร่ำครวญอันหนึ่ง โอ วงศ์วานแห่งอิสราเอลเอ๋ย

Lamentation over the House of Israel
5:1 Hear ye this word which I take up against you, even a lamentation, O house of Israel.

5:2 “หญิงพรหมจารีแห่งอิสราเอลได้ล้มลงแล้ว เธอจะไม่ลุกขึ้นอีก เธอถูกทิ้งไว้บนแผ่นดินของเธอ ไม่มีผู้ใดที่จะพยุงเธอขึ้นอีก”

5:2 The virgin of Israel is fallen; she shall no more rise: she is forsaken upon her land; there is none to raise her up.

5:3 เพราะองค์พระผู้เป็นเจ้าพระเจ้าตรัสดังนี้ว่า “กรุงที่ได้ออกไปหนึ่งพันคนจะเหลือสักหนึ่งร้อยคน และที่ซึ่งได้ออกไปหนึ่งร้อยคนจะเหลือสักสิบคน แก่วงศ์วานแห่งอิสราเอล”

5:3 For thus saith the Lord GOD; The city that went out by a thousand shall leave an hundred, and that which went forth by an hundred shall leave ten, to the house of Israel.

5:4 เพราะพระเยโฮวาห์ตรัสแก่วงศ์วานแห่งอิสราเอลดังนี้ว่า “พวกเจ้าจงแสวงหาเรา และพวกเจ้าจะมีชีวิตอยู่

5:4 For thus saith the LORD unto the house of Israel, Seek ye me, and ye shall live:

5:5 แต่อย่าแสวงหาเบธเอล และอย่าเข้าไปในกิลกาล และอย่าข้ามไปยังเบเออร์เชบา เพราะว่ากิลกาลจะตกไปเป็นเชลยอย่างแน่นอน และเบธเอลก็จะสูญไป”

5:5 But seek not Bethel, nor enter into Gilgal, and pass not to Beersheba: for Gilgal shall surely go into captivity, and Bethel shall come to nought.

5:6 จงแสวงหาพระเยโฮวาห์ และพวกเจ้าจะมีชีวิตอยู่ เกรงว่าพระองค์จะทรงพลุ่งออกมาอย่างไฟในวงศ์วานของโยเซฟ และเผาผลาญวงศ์วานนั้น และไม่มีผู้ใดเพื่อจะดับไฟนั้นในเบธเอลได้

5:6 Seek the LORD, and ye shall live; lest he break out like fire in the house of Joseph, and devour it, and there be none to quench it in Bethel.

5:7 พวกเจ้าผู้เปลี่ยนความยุติธรรมให้เป็นบอระเพ็ด และเหวี่ยงความชอบธรรมลงสู่พื้นดิน

5:7 Ye who turn judgment to wormwood, and leave off righteousness in the earth,

5:8 จงแสวงหาพระองค์ผู้ทรงสร้างหมู่ดาวลูกไก่และหมู่ดาวไถ และทรงกลับเงาแห่งความตายให้เป็นรุ่งเช้า และทรงกระทำกลางวันให้มืดไปด้วยกลางคืน ผู้ทรงเรียกน้ำทั้งหลายแห่งทะเลมา และเทน้ำเหล่านั้นลงบนพื้นแผ่นดินโลก พระเยโฮวาห์คือพระนามของพระองค์

5:8 Seek him that maketh the seven stars and Orion, and turneth the shadow of death into the morning, and maketh the day dark with night: that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name:

5:9 ผู้ทรงเสริมกำลังของผู้ที่ถูกปล้นให้ต่อสู้กับผู้แข็งแรง เพื่อผู้ที่ถูกปล้นจะได้เข้าสู้ป้อมปราการ

5:9 That strengtheneth the spoiled against the strong, so that the spoiled shall come against the fortress.

5:10 เขาทั้งหลายเกลียดผู้ที่ตักเตือนในประตูเมือง และเขาทั้งหลายเกลียดชังผู้ที่พูดอย่างเที่ยงธรรม

5:10 They hate him that rebuketh in the gate, and they abhor him that speaketh uprightly.

5:11 ฉะนั้นเพราะเหตุการเหยียบย่ำของพวกเจ้าอยู่บนคนยากจน และพวกเจ้าเอาภาระทั้งหลายแห่งข้าวสาลีไปจากเขา พวกเจ้าได้สร้างบ้านทั้งหลายด้วยศิลาสกัด แต่พวกเจ้าจะไม่ได้อาศัยอยู่ในบ้านเหล่านั้น พวกเจ้าปลูกบรรดาสวนองุ่นที่ร่มรื่น แต่พวกเจ้าจะไม่ได้ดื่มน้ำองุ่นจากสวนเหล่านั้น

5:11 Forasmuch therefore as your treading is upon the poor, and ye take from him burdens of wheat: ye have built houses of hewn stone, but ye shall not dwell in them; ye have planted pleasant vineyards, but ye shall not drink wine of them.

5:12 เพราะเรารู้จักการละเมิดอันอเนกอนันต์ของพวกเจ้า และบาปอันใหญ่โตทั้งหลายของพวกเจ้า พวกมันข่มเหงคนชอบธรรม พวกมันรับสินบน และพวกมันขับไล่คนขัดสนในประตูเมืองจากสิทธิ์ของพวกเขา

5:12 For I know your manifold transgressions and your mighty sins: they afflict the just, they take a bribe, and they turn aside the poor in the gate from their right.

5:13 เพราะฉะนั้น คนรอบคอบจะนิ่งเสียในเวลานั้น เพราะมันเป็นเวลาที่ชั่วร้าย

5:13 Therefore the prudent shall keep silence in that time; for it is an evil time.

5:14 จงแสวงหาความดี และไม่ใช่ความชั่วร้าย เพื่อพวกเจ้าจะมีชีวิตอยู่ได้ และดังนั้น พระเยโฮวาห์พระเจ้าจอมโยธาจึงจะทรงสถิตอยู่กับพวกเจ้า ตามที่พวกเจ้าได้กล่าวไว้แล้วนั้น

5:14 Seek good, and not evil, that ye may live: and so the LORD, the God of hosts, shall be with you, as ye have spoken.

5:15 จงเกลียดชังสิ่งชั่วร้าย และรักสิ่งดี และตั้งความยุติธรรมไว้ในประตูเมือง บางทีพระเยโฮวาห์พระเจ้าจอมโยธาจะทรงพระกรุณาต่อวงศ์วานของโยเซฟที่เหลืออยู่นั้น

5:15 Hate the evil, and love the good, and establish judgment in the gate: it may be that the LORD God of hosts will be gracious unto the remnant of Joseph.

วันของพระเยโฮวาห์ในอนาคต
5:16 เพราะฉะนั้น พระเยโฮวาห์พระเจ้าจอมโยธา องค์พระผู้เป็นเจ้าจึงตรัสดังนี้ว่า “การร่ำไห้จะอยู่ตามถนนทุกสาย และพวกเขาจะกล่าวตามบรรดาถนนหลวงว่า ‘อนิจจาเอ๋ย อนิจจาเอ๋ย’ และพวกเขาจะร้องเรียกชาวนาให้ไว้ทุกข์ และพวกคนที่ชำนาญในเพลงโศกเศร้าให้ร้องโอดครวญ

The Future Day of the Lord
5:16 Therefore the LORD, the God of hosts, the Lord, saith thus; Wailing shall be in all streets; and they shall say in all the highways, Alas! alas! and they shall call the husbandman to mourning, and such as are skilful of lamentation to wailing.

5:17 และในสวนองุ่นทั้งสิ้นจะมีการร่ำไห้ เพราะเราจะผ่านไปท่ามกลางเจ้า” พระเยโฮวาห์ตรัส

5:17 And in all vineyards shall be wailing: for I will pass through thee, saith the LORD.

5:18 วิบัติแก่พวกเจ้า ผู้ปรารถนาวันของพระเยโฮวาห์ วันนั้นจะเป็นประโยชน์อะไรแก่พวกเจ้าเล่า วันของพระเยโฮวาห์เป็นความมืด และไม่ใช่เป็นความสว่าง

5:18 Woe unto you that desire the day of the LORD! to what end is it for you? the day of the LORD is darkness, and not light.

5:19 อย่างกับคนหนึ่งได้หนีจากสิงโต และหมีพบกับเขา หรือเหมือนได้เข้าไปในบ้าน และเอามือของตนพิงฝาผนัง และงูตัวหนึ่งก็กัดเขา

5:19 As if a man did flee from a lion, and a bear met him; or went into the house, and leaned his hand on the wall, and a serpent bit him.

5:20 วันของพระเยโฮวาห์จะเป็นความมืด และไม่ใช่ความสว่างมิใช่หรือ เป็นความมืดคลุ้ม และไม่มีความแจ่มใสในวันนั้นเลยมิใช่หรือ

5:20 Shall not the day of the LORD be darkness, and not light? even very dark, and no brightness in it?

พระเจ้าทรงรังเกียจวันเทศกาลที่ไร้ความชอบธรรม
5:21 “เราเกลียดชัง เรารังเกียจวันเทศกาลทั้งหลายของพวกเจ้า และเราจะไม่ดมกลิ่นในการประชุมอันศักดิ์สิทธิ์ทั้งหลายของพวกเจ้าเลย

God Despises Ceremonies without Righteousness
5:21 I hate, I despise your feast days, and I will not smell in your solemn assemblies.

5:22 ถึงแม้ว่าพวกเจ้าถวายบรรดาเครื่องเผาบูชาและเครื่องธัญญบูชาทั้งหลายของพวกเจ้าแก่เรา เราก็จะไม่ยอมรับพวกมัน และเราจะไม่เห็นแก่บรรดาเครื่องสันติบูชาแห่งสัตว์อ้วนพีของพวกเจ้า

5:22 Though ye offer me burnt offerings and your meat offerings, I will not accept them: neither will I regard the peace offerings of your fat beasts.

5:23 เจ้าจงนำเสียงรบกวนแห่งเพลงทั้งหลายของเจ้าไปเสียจากเรา เพราะเราจะไม่ฟังท่วงทำนองแห่งบรรดาพิณใหญ่ของเจ้า

5:23 Take thou away from me the noise of thy songs; for I will not hear the melody of thy viols.

5:24 แต่จงให้ความยุติธรรมหลั่งไหลลงมาอย่างน้ำทั้งหลาย และความชอบธรรมอย่างสายธารอันเชี่ยวกราก

5:24 But let judgment run down as waters, and righteousness as a mighty stream.

5:25 พวกเจ้าได้นำบรรดาเครื่องสัตวบูชาและเครื่องบูชาทั้งหลายถวายแก่เราในถิ่นทุรกันดารสี่สิบปีหรือ โอ วงศ์วานแห่งอิสราเอลเอ๋ย

5:25 Have ye offered unto me sacrifices and offerings in the wilderness forty years, O house of Israel?

5:26 แต่พวกเจ้าได้หามพลับพลาของพระโมเลคของพวกเจ้า และพระคียูน บรรดารูปเคารพของพวกเจ้า คือดาวแห่งพระของพวกเจ้า ซึ่งพวกเจ้าได้ทำขึ้นสำหรับตัวพวกเจ้าเอง

5:26 But ye have borne the tabernacle of your Moloch and Chiun your images, the star of your god, which ye made to yourselves.

5:27 เพราะฉะนั้น เราจะทำให้พวกเจ้าถูกนำไปเป็นเชลย ณ ที่เลยเมืองดามัสกัสไป” พระเยโฮวาห์ตรัส ผู้ซึ่งพระนามของพระองค์คือพระเจ้าจอมโยธา

5:27 Therefore will I cause you to go into captivity beyond Damascus, saith the LORD, whose name is The God of hosts.


อาโมส 6 / Amos 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

การลงโทษชนชาติอิสราเอล
6:1 “วิบัติแก่คนทั้งหลายที่เอกเขนกอยู่ในศิโยน และวางใจในภูเขาแห่งสะมาเรีย ผู้ซึ่งถูกเรียกว่าหัวหน้าแห่งประชาชาติทั้งหลาย ผู้ซึ่งวงศ์วานแห่งอิสราเอลได้มาหานั่นน่ะ

The Judgment of the Nation of Israel
6:1 Woe to them that are at ease in Zion, and trust in the mountain of Samaria, which are named chief of the nations, to whom the house of Israel came!

6:2 พวกเจ้าจงไปยังเมืองคาลเนห์ และดูเอาเถอะ และจากที่นั่นพวกเจ้าจงไปยังฮามัทเมืองใหญ่ แล้วลงไปยังเมืองกัทของชาวฟีลิสเตีย เมืองเหล่านั้นดีกว่าอาณาจักรเหล่านี้หรือ หรือพรมแดนของเมืองเหล่านั้นใหญ่กว่าพรมแดนของเมืองของพวกเจ้าหรือ

6:2 Pass ye unto Calneh, and see; and from thence go ye to Hamath the great: then go down to Gath of the Philistines: be they better than these kingdoms? or their border greater than your border?

6:3 พวกเจ้าผู้ที่ผลัดวันชั่วร้ายนั้นออกไปให้ไกล และทำให้ที่นั่งแห่งความรุนแรงเข้ามาใกล้

6:3 Ye that put far away the evil day, and cause the seat of violence to come near;

6:4 ผู้ที่นอนบนเตียงงาช้างทั้งหลาย และพวกเขาเหยียดตัวอยู่บนบรรดาเก้าอี้ยาวของพวกเขา และกินพวกลูกแกะออกจากฝูงแกะ และพวกลูกวัวออกจากท่ามกลางคอกวัว

6:4 That lie upon beds of ivory, and stretch themselves upon their couches, and eat the lambs out of the flock, and the calves out of the midst of the stall;

6:5 ผู้ที่ร้องเพลงไร้สาระตามเสียงของพิณใหญ่ และประดิษฐ์เครื่องดนตรีทั้งหลายเพื่อตัวเอง เหมือนอย่างดาวิด

6:5 That chant to the sound of the viol, and invent to themselves instruments of musick, like David;

6:6 ผู้ที่ดื่มเหล้าองุ่นในชามทั้งหลาย และชโลมตัวด้วยบรรดาน้ำมันอย่างดี แต่พวกเขามิได้เศร้าโศกเพราะความทุกข์ยากของโยเซฟ

6:6 That drink wine in bowls, and anoint themselves with the chief ointments: but they are not grieved for the affliction of Joseph.

6:7 เพราะฉะนั้นบัดนี้ พวกเขาจะไปเป็นเชลยกับพวกแรกที่ไปเป็นเชลย และงานเลี้ยงของคนเหล่านั้นที่ได้เหยียดตัวออกจะถูกขจัดออกเสีย”

6:7 Therefore now shall they go captive with the first that go captive, and the banquet of them that stretched themselves shall be removed.

6:8 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงปฏิญาณโดยพระองค์เอง พระเยโฮวาห์พระเจ้าจอมโยธาตรัสว่า “เราเกลียดความรุ่งโรจน์ของยาโคบ และเกลียดชังปราสาททั้งหลายของเขา ฉะนั้นเราจะมอบกรุงนั้นไว้พร้อมกับสิ่งสารพัดที่อยู่ในกรุงนั้น”

6:8 The Lord GOD hath sworn by himself, saith the LORD the God of hosts, I abhor the excellency of Jacob, and hate his palaces: therefore will I deliver up the city with all that is therein.

6:9 และต่อมา ถ้ายังเหลือชายสิบคนอยู่ในบ้านหลังเดียว พวกเขาก็จะตายหมด

6:9 And it shall come to pass, if there remain ten men in one house, that they shall die.

6:10 และลุงของชายคนหนึ่งจะรับเขาขึ้น และผู้ที่เผาเขานั้น เพื่อจะนำกระดูกทั้งหลายออกจากบ้านนั้น และจะกล่าวแก่คนที่อยู่ด้านข้างบ้านนั้นว่า “ยังมีใครอยู่กับเจ้าหรือ” และเขาจะตอบว่า “ไม่มี” แล้วเขาจะกล่าวว่า “เงียบลิ้นของเจ้าไว้ เพราะพวกเราไม่ควรเอ่ยพระนามของพระเยโฮวาห์”

6:10 And a man's uncle shall take him up, and he that burneth him, to bring out the bones out of the house, and shall say unto him that is by the sides of the house, Is there yet any with thee? and he shall say, No. Then shall he say, Hold thy tongue: for we may not make mention of the name of the LORD.

6:11 เพราะดูเถิด พระเยโฮวาห์ทรงบัญชา และพระองค์จะทรงฟาดบ้านหลังใหญ่ให้แตกเป็นชิ้น ๆ และบ้านหลังเล็กด้วยรอยแยกทั้งหลาย

6:11 For, behold, the LORD commandeth, and he will smite the great house with breaches, and the little house with clefts.

6:12 ม้าทั้งหลายจะวิ่งบนศิลาหรือ คนหนึ่งจะไถที่นั่นด้วยวัวตัวผู้หรือ เพราะพวกเจ้าได้เปลี่ยนความยุติธรรมให้เป็นดีหมี และผลแห่งความชอบธรรมให้เป็นบอระเพ็ด

6:12 Shall horses run upon the rock? will one plow there with oxen? for ye have turned judgment into gall, and the fruit of righteousness into hemlock:

6:13 พวกเจ้าซึ่งเปรมปรีดิ์อยู่ในสิ่งอันไร้สาระ ผู้ซึ่งกล่าวว่า “พวกเราได้ยึดบรรดาเขาสัตว์มายังพวกเราโดยกำลังของพวกเราเองมิใช่หรือ”

6:13 Ye which rejoice in a thing of nought, which say, Have we not taken to us horns by our own strength?

6:14 “แต่ดูเถิด เราจะยกประชาชาติหนึ่งขึ้นมาต่อสู้กับพวกเจ้า โอ วงศ์วานแห่งอิสราเอลเอ๋ย” พระเยโฮวาห์พระเจ้าจอมโยธาตรัส “และพวกเขาจะทำให้พวกเจ้าเจ็บปวดตั้งแต่ทางเข้าเมืองฮามัทจนถึงแม่น้ำแห่งถิ่นทุรกันดาร”

6:14 But, behold, I will raise up against you a nation, O house of Israel, saith the LORD the God of hosts; and they shall afflict you from the entering in of Hemath unto the river of the wilderness.


อาโมส 7 / Amos 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

พระเจ้าทรงบรรเทาการทำโทษ แล้วลงโทษต่อไป
7:1 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด พระองค์ได้ทรงสร้างฝูงตั๊กแตนในตอนต้นของการงอกขึ้นของพืชรุ่นหลัง และดูเถิด เป็นพืชรุ่นหลังหลังจากการเกี่ยวทั้งหลายของกษัตริย์

The Lord Relents: Continues Punishment
7:1 Thus hath the Lord GOD shewed unto me; and, behold, he formed grasshoppers in the beginning of the shooting up of the latter growth; and, lo, it was the latter growth after the king's mowings.

7:2 และต่อมา เมื่อฝูงตั๊กแตนกินหญ้าในแผ่นดินนั้นหมดแล้ว แล้วข้าพเจ้าจึงว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงให้อภัย ข้าพระองค์ขอร้องพระองค์ ยาโคบจะลุกขึ้นโดยผู้ใด เพราะเขาเล็กนิดเดียว”

7:2 And it came to pass, that when they had made an end of eating the grass of the land, then I said, O Lord GOD, forgive, I beseech thee: by whom shall Jacob arise? for he is small.

7:3 พระเยโฮวาห์ทรงเปลี่ยนพระทัยแล้วเพราะเรื่องนี้ “จะไม่เป็นไปอย่างนั้น” พระเยโฮวาห์ตรัส

7:3 The LORD repented for this: It shall not be, saith the LORD.

7:4 องค์พระผู้เป็นเจ้าพระเจ้าทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงเรียกให้มีการสู้ความโดยไฟ และไฟได้เผาผลาญมหาสมุทรใหญ่ และได้กินส่วนหนึ่งเสีย

7:4 Thus hath the Lord GOD shewed unto me: and, behold, the Lord GOD called to contend by fire, and it devoured the great deep, and did eat up a part.

7:5 แล้วข้าพเจ้าจึงทูลว่า “โอ ข้าแต่องค์พระผู้เป็นเจ้าพระเจ้า ขอทรงยับยั้งไว้ ข้าพระองค์ขอร้องพระองค์ ยาโคบจะลุกขึ้นโดยผู้ใด เพราะเขาเล็กนิดเดียว”

7:5 Then said I, O Lord GOD, cease, I beseech thee: by whom shall Jacob arise? for he is small.

7:6 พระเยโฮวาห์ทรงเปลี่ยนพระทัยแล้วเพราะเรื่องนี้ “จะไม่เป็นไปอย่างนั้นด้วย” องค์พระผู้เป็นเจ้าพระเจ้าตรัส

7:6 The LORD repented for this: This also shall not be, saith the Lord GOD.

7:7 พระองค์ได้ทรงสำแดงดังนี้แก่ข้าพเจ้า และดูเถิด องค์พระผู้เป็นเจ้าได้ประทับยืนอยู่บนกำแพงหนึ่งที่ถูกสร้างขึ้นโดยใช้สายดิ่ง มีสายดิ่งเส้นหนึ่งอยู่ในพระหัตถ์ของพระองค์

7:7 Thus he shewed me: and, behold, the Lord stood upon a wall made by a plumbline, with a plumbline in his hand.

7:8 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “อาโมสเอ๋ย เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “สายดิ่งเส้นหนึ่ง” แล้วองค์พระผู้เป็นเจ้าตรัสว่า “ดูเถิด เราจะตั้งสายดิ่งเส้นหนึ่งในท่ามกลางอิสราเอลประชากรของเรา เราจะไม่ผ่านพวกเขาต่อไปอีกเลย

7:8 And the LORD said unto me, Amos, what seest thou? And I said, A plumbline. Then said the Lord, Behold, I will set a plumbline in the midst of my people Israel: I will not again pass by them any more:

7:9 และสถานที่อันสูงทั้งหลายของอิสอัคจะรกร้างไป และสถานบริสุทธิ์ทั้งหลายของอิสราเอลจะถูกทิ้งไว้เสียเปล่า และเราจะลุกขึ้นต่อสู้กับวงศ์วานของเยโรโบอัมด้วยดาบ”

7:9 And the high places of Isaac shall be desolate, and the sanctuaries of Israel shall be laid waste; and I will rise against the house of Jeroboam with the sword.

อามาซิยาห์สั่งให้อาโมสออกจากเมืองเบธเอล
7:10 แล้วอามาซิยาห์ ปุโรหิตแห่งเบธเอลได้ส่งไปยังเยโรโบอัมกษัตริย์แห่งอิสราเอล โดยทูลว่า “อาโมสได้คิดร้ายต่อพระองค์ในท่ามกลางวงศ์วานแห่งอิสราเอล แผ่นดินไม่สามารถแบกรับบรรดาถ้อยคำของเขาได้

Amaziah Bids Amos to Depart from Beth-el
7:10 Then Amaziah the priest of Bethel sent to Jeroboam king of Israel, saying, Amos hath conspired against thee in the midst of the house of Israel: the land is not able to bear all his words.

7:11 เพราะอาโมสกล่าวดังนี้ว่า ‘เยโรโบอัมจะสิ้นชีวิตโดยดาบ และอิสราเอลจะถูกนำไปเป็นเชลยออกจากแผ่นดินของพวกเขาเองอย่างแน่นอน’”

7:11 For thus Amos saith, Jeroboam shall die by the sword, and Israel shall surely be led away captive out of their own land.

7:12 อามาซิยาห์พูดกับอาโมสด้วยว่า “โอ ท่านผู้ทำนาย ไปเถิด จงหนีไปเสียเข้าไปในแผ่นดินยูดาห์ และรับประทานอาหารที่นั่น และพยากรณ์ที่นั่นเถิด

7:12 Also Amaziah said unto Amos, O thou seer, go, flee thee away into the land of Judah, and there eat bread, and prophesy there:

7:13 แต่อย่าพยากรณ์อีกเลยที่เบธเอล เพราะว่าเป็นสถานบริสุทธิ์ของกษัตริย์ และเป็นพระราชสำนักของกษัตริย์”

7:13 But prophesy not again any more at Bethel: for it is the king's chapel, and it is the king's court.

อาโมสตอบผู้ที่กล่าวหาท่าน
7:14 แล้วอาโมสจึงตอบ และกล่าวแก่อามาซิยาห์ว่า “เมื่อก่อนข้าพเจ้าไม่ได้เป็นผู้พยากรณ์ และข้าพเจ้าไม่ได้เป็นลูกชายของผู้พยากรณ์ แต่ข้าพเจ้าเคยเป็นคนเลี้ยงสัตว์ และเคยเป็นคนเก็บผลมะเดื่อ

Amos Answers His Accuser
7:14 Then answered Amos, and said to Amaziah, I was no prophet, neither was I a prophet's son; but I was an herdman, and a gatherer of sycomore fruit:

7:15 และพระเยโฮวาห์ได้ทรงนำข้าพเจ้ามาขณะที่ข้าพเจ้าติดตามฝูงแพะแกะ และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า ‘ไปซิ จงพยากรณ์แก่อิสราเอลประชากรของเรา’

7:15 And the LORD took me as I followed the flock, and the LORD said unto me, Go, prophesy unto my people Israel.

7:16 ฉะนั้นบัดนี้ ท่านจงฟังพระวจนะของพระเยโฮวาห์ ท่านกล่าวว่า ‘อย่าพยากรณ์กล่าวโทษอิสราเอล และอย่าพูดถ้อยคำของท่านกล่าวโทษวงศ์วานของอิสอัค’

7:16 Now therefore hear thou the word of the LORD: Thou sayest, Prophesy not against Israel, and drop not thy word against the house of Isaac.

7:17 เพราะฉะนั้น พระเยโฮวาห์จึงตรัสดังนี้ว่า ‘ภรรยาของท่านจะเป็นหญิงแพศยาในกรุง และบรรดาบุตรชายของท่าน และบุตรสาวทั้งหลายของท่านจะล้มลงตายโดยดาบ และที่ดินของท่านจะถูกแบ่งออกโดยขึงเส้น และท่านเองจะตายในแผ่นดินที่เป็นมลทิน และอิสราเอลจะไปเป็นเชลยห่างจากแผ่นดินของตนเป็นแน่’”

7:17 Therefore thus saith the LORD; Thy wife shall be an harlot in the city, and thy sons and thy daughters shall fall by the sword, and thy land shall be divided by line; and thou shalt die in a polluted land: and Israel shall surely go into captivity forth of his land.


อาโมส 8 / Amos 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

ผลไม้ฤดูร้อนที่เปื่อยเน่า
8:1 องค์พระผู้เป็นเจ้าพระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าดังนี้ และดูเถิด มีกระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง

Perishable Summer Fruit
8:1 Thus hath the Lord GOD shewed unto me: and behold a basket of summer fruit.

8:2 และพระองค์ตรัสว่า “อาโมส เจ้าเห็นอะไร” และข้าพเจ้าทูลว่า “กระจาดผลไม้ฤดูร้อนกระจาดหนึ่ง” แล้วพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “การสิ้นสุดมาถึงอิสราเอลประชากรของเราแล้ว เราจะไม่ผ่านพวกเขาไปอีกเลย

8:2 And he said, Amos, what seest thou? And I said, A basket of summer fruit. Then said the LORD unto me, The end is come upon my people of Israel; I will not again pass by them any more.

8:3 และเสียงเพลงทั้งหลายของพระวิหารจะเป็นเสียงคร่ำครวญในวันนั้น” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “จะมีศพมากมายในสถานที่ทุกแห่ง พวกเขาจะทิ้งศพเหล่านั้นออกไปด้วยความเงียบ”

8:3 And the songs of the temple shall be howlings in that day, saith the Lord GOD: there shall be many dead bodies in every place; they shall cast them forth with silence.

พระเจ้าทรงคำนวณบาปทั้งหลายของอิสราเอล
8:4 จงฟังถ้อยคำนี้ โอ พวกท่านผู้กลืนคนขัดสนเข้าไป คือเพื่อทำให้คนยากจนแห่งแผ่นดินล้มเหลว

Israel's Many Sins Recounted
8:4 Hear this, O ye that swallow up the needy, even to make the poor of the land to fail,

8:5 โดยกล่าวว่า “เมื่อไรหนอวันขึ้นหนึ่งค่ำจะหมดไป เพื่อพวกเราจะขายข้าวได้ และวันสะบาโตเล่า เพื่อพวกเราจะได้เอาข้าวสาลีออกขาย โดยกระทำเอฟาห์ให้ย่อมลง และกระทำเชเขลให้โตขึ้น และปลอมแปลงตาชั่งโดยการหลอกลวง

8:5 Saying, When will the new moon be gone, that we may sell corn? and the sabbath, that we may set forth wheat, making the ephah small, and the shekel great, and falsifying the balances by deceit?

8:6 เพื่อพวกเราจะซื้อคนยากจนด้วยเงิน และคนขัดสนด้วยรองเท้าคู่หนึ่ง ใช่แล้ว และขายกากข้าวสาลี”

8:6 That we may buy the poor for silver, and the needy for a pair of shoes; yea, and sell the refuse of the wheat?

8:7 พระเยโฮวาห์ได้ทรงปฏิญาณโดยความรุ่งโรจน์ของยาโคบว่า “แน่นอนทีเดียว เราจะไม่ลืมการกระทำทั้งหลายของพวกเขาสักอย่างเดียวเป็นนิตย์

8:7 The LORD hath sworn by the excellency of Jacob, Surely I will never forget any of their works.

8:8 แผ่นดินจะไม่สั่นสะท้านเพราะเรื่องนี้หรือ และทุกคนที่อาศัยอยู่ในแผ่นดินนั้นจะไม่ไว้ทุกข์หรือ และแผ่นดินนั้นทั้งหมดก็ขึ้นมาอย่างน้ำท่วม และแผ่นดินนั้นจะถูกโยนทิ้งออกไปและจมน้ำตาย เหมือนโดยน้ำท่วมแห่งอียิปต์

8:8 Shall not the land tremble for this, and every one mourn that dwelleth therein? and it shall rise up wholly as a flood; and it shall be cast out and drowned, as by the flood of Egypt.

8:9 และต่อมาในวันนั้น” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “เราจะทำให้ดวงอาทิตย์ตกในเวลาเที่ยงวัน และเราจะทำให้แผ่นดินโลกมืดไปในกลางวันแสก ๆ

8:9 And it shall come to pass in that day, saith the Lord GOD, that I will cause the sun to go down at noon, and I will darken the earth in the clear day:

8:10 และเราจะทำให้บรรดาการเลี้ยงของพวกเจ้าเป็นการไว้ทุกข์ และเสียงเพลงทั้งสิ้นของพวกเจ้าเป็นเสียงคร่ำครวญ และเราจะนำผ้ากระสอบขึ้นมาคาดเอวทั้งหลาย และความล้านบนศีรษะทุกศีรษะ และเราจะทำให้เรื่องนั้นเป็นเหมือนการไว้ทุกข์ให้บุตรชายคนเดียว และวาระสุดท้ายของเรื่องนั้นจะเป็นเหมือนวันหนึ่งที่ขมขื่น

8:10 And I will turn your feasts into mourning, and all your songs into lamentation; and I will bring up sackcloth upon all loins, and baldness upon every head; and I will make it as the mourning of an only son, and the end thereof as a bitter day.

8:11 ดูเถิด วันทั้งหลายก็มาถึง” องค์พระผู้เป็นเจ้าพระเจ้าตรัส “ที่เราจะส่งความอดอยากมาในแผ่นดิน ไม่ใช่ความอดอยากอาหาร หรือการกระหายน้ำ แต่การอดฟังพระวจนะทั้งหลายของพระเยโฮวาห์

8:11 Behold, the days come, saith the Lord GOD, that I will send a famine in the land, not a famine of bread, nor a thirst for water, but of hearing the words of the LORD:

8:12 และพวกเขาจะเร่ร่อนจากทะเลนี้ไปทะเลโน้น และจากทางทิศเหนือไปจนถึงทิศตะวันออก พวกเขาจะวิ่งไปวิ่งมาเพื่อแสวงหาพระวจนะของพระเยโฮวาห์ และจะหาพระวจนะนั้นไม่พบ

8:12 And they shall wander from sea to sea, and from the north even to the east, they shall run to and fro to seek the word of the LORD, and shall not find it.

8:13 ในวันนั้น บรรดาสาวพรหมจารีสวย ๆ และคนหนุ่มทั้งหลายจะอ่อนเปลี้ยเพราะความกระหาย

8:13 In that day shall the fair virgins and young men faint for thirst.

8:14 คนทั้งหลายที่ปฏิญาณโดยบาปแห่งสะมาเรีย และกล่าวว่า ‘พระของท่าน โอ ดานเอ๋ย มีชีวิตอยู่แน่ฉันใด’ และว่า ‘พระมรรคาของเบเออร์เชบามีชีวิตอยู่แน่ฉันใด’ แม้แต่พวกเขาก็จะล้มลง และจะไม่มีวันลุกขึ้นอีกเลย”

8:14 They that swear by the sin of Samaria, and say, Thy god, O Dan, liveth; and, The manner of Beersheba liveth; even they shall fall, and never rise up again.


อาโมส 9 / Amos 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]

อิสราเอลจะถูกกระจัดกระจายไปทั่วโลก (พบญ 28:63-68)
9:1 ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าประทับยืนอยู่บนแท่นบูชา และพระองค์ตรัสว่า “จงตีวงกบของประตูด้านบนเพื่อให้เสาประตูทั้งสองหวั่นไหว และจงตัดพวกเขาในศีรษะ คือพวกเขาทั้งหมด และเราจะสังหารจนถึงคนสุดท้ายของพวกเขาด้วยดาบ ผู้ที่หนีไปของพวกเขาจะไม่รอดพ้นไป

Israel to Be Scattered Throughout All Nations (Deut. 28:63-68)
9:1 I saw the Lord standing upon the altar: and he said, Smite the lintel of the door, that the posts may shake: and cut them in the head, all of them; and I will slay the last of them with the sword: he that fleeth of them shall not flee away, and he that escapeth of them shall not be delivered.

9:2 ถึงแม้ว่าพวกเขาขุดไปถึงนรก มือของเราจะเอาพวกเขามาจากที่นั่น ถึงแม้ว่าพวกเขาปีนขึ้นไปถึงสวรรค์ เราจะนำพวกเขาลงมาจากที่นั่น

9:2 Though they dig into hell, thence shall mine hand take them; though they climb up to heaven, thence will I bring them down:

9:3 และถึงแม้ว่าพวกเขาซ่อนตัวอยู่ในยอดภูเขาคารเมล เราจะค้นหาและเอาพวกเขาออกมาจากที่นั่น และถึงแม้ว่าพวกเขาถูกซ่อนไว้จากสายตาของเราในก้นทะเล เราจะบัญชางูที่นั่น และมันจะกัดพวกเขา

9:3 And though they hide themselves in the top of Carmel, I will search and take them out thence; and though they be hid from my sight in the bottom of the sea, thence will I command the serpent, and he shall bite them:

9:4 และถึงแม้ว่าพวกเขาไปเป็นเชลยต่อหน้าบรรดาศัตรูของพวกเขา เราจะบัญชาดาบที่นั่น และดาบนั้นจะสังหารพวกเขาเสีย และเราจะจับตาของเราดูพวกเขาเพื่อความชั่วร้าย และมิใช่เพื่อความดี”

9:4 And though they go into captivity before their enemies, thence will I command the sword, and it shall slay them: and I will set mine eyes upon them for evil, and not for good.

9:5 และองค์พระผู้เป็นเจ้าพระเจ้าจอมโยธาทรงเป็นผู้ที่แตะต้องแผ่นดินนั้น และแผ่นดินนั้นก็จะละลายไป และทุกคนที่อาศัยอยู่ในนั้นจะไว้ทุกข์ และแผ่นดินนั้นทั้งหมดจะขึ้นมาอย่างน้ำท่วม และจะจมน้ำตาย เหมือนโดยน้ำท่วมแห่งอียิปต์

9:5 And the Lord GOD of hosts is he that toucheth the land, and it shall melt, and all that dwell therein shall mourn: and it shall rise up wholly like a flood; and shall be drowned, as by the flood of Egypt.

9:6 พระองค์ทรงเป็นผู้ที่สร้างห้องชั้นบนของพระองค์ไว้ในสวรรค์ และได้ทรงสถาปนากองทัพของพระองค์ในแผ่นดินโลก พระองค์ผู้ทรงเรียกน้ำทั้งหลายแห่งทะเลมา และเทน้ำเหล่านั้นลงบนพื้นแผ่นดินโลก พระเยโฮวาห์คือพระนามของพระองค์

9:6 It is he that buildeth his stories in the heaven, and hath founded his troop in the earth; he that calleth for the waters of the sea, and poureth them out upon the face of the earth: The LORD is his name.

9:7 “พวกเจ้าเป็นเหมือนคนเอธิโอเปียแก่เรามิใช่หรือ โอ ลูกหลานของอิสราเอลเอ๋ย” พระเยโฮวาห์ตรัส “เราได้พาอิสราเอลขึ้นมาจากแผ่นดินอียิปต์ และคนฟีลิสเตียมาจากคัฟโทร์ และคนซีเรียมาจากคีร์มิใช่หรือ

9:7 Are ye not as children of the Ethiopians unto me, O children of Israel? saith the LORD. Have not I brought up Israel out of the land of Egypt? and the Philistines from Caphtor, and the Syrians from Kir?

9:8 ดูเถิด พระเนตรขององค์พระผู้เป็นเจ้าพระเจ้าจับจ้องอยู่บนราชอาณาจักรอันบาปหนา และเราจะทำลายมันเสียจากพื้นแผ่นดินโลก เว้นแต่เราจะไม่ทำลายวงศ์วานของยาโคบให้สิ้นเสียทีเดียว” พระเยโฮวาห์ตรัส

9:8 Behold, the eyes of the Lord GOD are upon the sinful kingdom, and I will destroy it from off the face of the earth; saving that I will not utterly destroy the house of Jacob, saith the LORD.

9:9 “เพราะว่า ดูเถิด เราจะบัญชา และเราจะฝัดร่อนวงศ์วานแห่งอิสราเอลในท่ามกลางประชาชาติทั้งหลาย เหมือนข้าวถูกฝัดร่อนในตะแกรง ถึงอย่างนั้นเม็ดที่เล็กที่สุดก็จะไม่ตกลงถึงดิน

9:9 For, lo, I will command, and I will sift the house of Israel among all nations, like as corn is sifted in a sieve, yet shall not the least grain fall upon the earth.

9:10 คนบาปทั้งสิ้นของประชากรของเราจะตายโดยดาบ ผู้ซึ่งกล่าวว่า ‘ความชั่วร้ายนั้นจะตามไม่ทันหรือนำหน้าพวกเรา’

9:10 All the sinners of my people shall die by the sword, which say, The evil shall not overtake nor prevent us.

ราชาธิปไตยของดาวิดจะฟื้นดังเดิม
9:11 ในวันนั้น เราจะยกพลับพลาของดาวิดซึ่งพังลงแล้วนั้นตั้งขึ้นใหม่ และซ่อมบรรดาช่องชำรุดต่าง ๆ ของพลับพลานั้นเสีย และเราจะยกที่ปรักหักพังของพลับพลานั้นขึ้น และเราจะสร้างมันอย่างในสมัยโบราณกาล

The Davidic Monarchy to Be Restored
9:11 In that day will I raise up the tabernacle of David that is fallen, and close up the breaches thereof; and I will raise up his ruins, and I will build it as in the days of old:

9:12 เพื่อพวกเขาจะได้ยึดกรรมสิทธิ์คนที่เหลืออยู่ของเอโดม และของพวกคนต่างชาติทั้งสิ้น ซึ่งถูกเรียกโดยนามของเรา” พระเยโฮวาห์ผู้ทรงกระทำเช่นนี้ตรัส

9:12 That they may possess the remnant of Edom, and of all the heathen, which are called by my name, saith the LORD that doeth this.

ทั้งแผ่นดินอิสราเอลและคนอิสราเอลจะได้รับพระพรในอาณาจักร 1000 ปี
9:13 “ดูเถิด วันทั้งหลายก็มาถึง” พระเยโฮวาห์ตรัส “ที่คนไถจะทันคนที่เกี่ยว และคนที่ย่ำผลองุ่นจะทันคนที่หว่านเมล็ดองุ่น และภูเขาทั้งหลายจะหยดน้ำองุ่นหวาน และเนินเขาทั้งสิ้นจะละลายไป

Kingdom Blessings on the Land and on Israel
9:13 Behold, the days come, saith the LORD, that the plowman shall overtake the reaper, and the treader of grapes him that soweth seed; and the mountains shall drop sweet wine, and all the hills shall melt.

9:14 และเราจะนำการเป็นเชลยของอิสราเอลประชากรของเราให้กลับสู่สภาพเดิม และพวกเขาจะสร้างนครทั้งหลายที่พังนั้นขึ้นใหม่ และเข้าอาศัยอยู่ในที่เหล่านั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย และดื่มน้ำองุ่นของสวนเหล่านั้น พวกเขาจะทำบรรดาสวนผลไม้ด้วย และรับประทานผลของพวกมัน

9:14 And I will bring again the captivity of my people of Israel, and they shall build the waste cities, and inhabit them; and they shall plant vineyards, and drink the wine thereof; they shall also make gardens, and eat the fruit of them.

9:15 และเราจะปลูกพวกเขาไว้บนแผ่นดินของพวกเขา และพวกเขาจะไม่ถูกถอนออกไปจากแผ่นดินของพวกเขาซึ่งเราได้มอบให้แก่พวกเขาอีกเลย” พระเยโฮวาห์พระเจ้าของเจ้าตรัส

9:15 And I will plant them upon their land, and they shall no more be pulled up out of their land which I have given them, saith the LORD thy God.


โอบาดีย์ 1 / Obadiah 1

[1]

ความหายนะจะมาสู่เอโดม
1:1 นิมิตของโอบาดีย์ องค์พระผู้เป็นเจ้าพระเจ้าตรัสเกี่ยวกับเอโดมดังนี้ว่า พวกเราได้ยินข่าวลือจากพระเยโฮวาห์ และทูตคนหนึ่งถูกส่งไปท่ามกลางพวกคนต่างชาติ ว่า “พวกเจ้า จงลุกขึ้นเถิด และจงให้พวกเราลุกขึ้นทำการสู้รบกับเธอ”

Disaster to Come to Edom
1:1 The vision of Obadiah. Thus saith the Lord GOD concerning Edom; We have heard a rumour from the LORD, and an ambassador is sent among the heathen, Arise ye, and let us rise up against her in battle.

1:2 ดูเถิด เราได้กระทำเจ้าให้เล็กในท่ามกลางพวกคนต่างชาติ เจ้าถูกเหยียดหยามอย่างมาก

1:2 Behold, I have made thee small among the heathen: thou art greatly despised.

1:3 ความเห่อเหิมแห่งใจของเจ้าได้ล่อลวงเจ้า เจ้าผู้ที่อาศัยอยู่ในซอกหินทั้งหลาย ผู้ซึ่งอาศัยอยู่สูง ที่พูดในใจของตนว่า “ผู้ใดจะพาข้าลงไปสู่พื้นดิน”

1:3 The pride of thine heart hath deceived thee, thou that dwellest in the clefts of the rock, whose habitation is high; that saith in his heart, Who shall bring me down to the ground?

1:4 ถึงแม้ว่าเจ้ายกย่องตนเองเหมือนนกอินทรี และถึงแม้ว่าเจ้าตั้งรังของเจ้าอยู่ในท่ามกลางดวงดาวทั้งหลาย เราจะฉุดเจ้าลงมาจากที่นั่น พระเยโฮวาห์ตรัส

1:4 Though thou exalt thyself as the eagle, and though thou set thy nest among the stars, thence will I bring thee down, saith the LORD.

1:5 ถ้าพวกขโมยได้มาหาเจ้า ถ้าพวกโจรมาในเวลากลางคืน (เจ้าจะถูกตัดออกสักเท่าใด) พวกเขาจะไม่ขโมยจนกว่าพวกเขาได้เพียงพอแล้วหรือ ถ้าพวกคนเก็บลูกองุ่นมาหาเจ้า พวกเขาจะไม่ทิ้งลูกองุ่นตกค้างไว้บ้างหรือ

1:5 If thieves came to thee, if robbers by night, (how art thou cut off!) would they not have stolen till they had enough? if the grapegatherers came to thee, would they not leave some grapes?

1:6 สิ่งของของเอซาวได้ถูกค้นหาสักเท่าใดหนอ บรรดาสิ่งซ่อนเร้นของเขาถูกแสวงหาอย่างไร

1:6 How are the things of Esau searched out! how are his hidden things sought up!

1:7 บรรดาคนแห่งพันธมิตรของเจ้าได้นำเจ้าไปจนถึงกระทั่งพรมแดน คนเหล่านั้นที่เคยสงบสุขกับเจ้าได้หลอกลวงเจ้า และชนะเจ้าเสียแล้ว คนเหล่านั้นที่กินอาหารของเจ้าได้วางบาดแผลไว้ใต้เจ้า ไม่มีความเข้าใจในตัวเขาเลย

1:7 All the men of thy confederacy have brought thee even to the border: the men that were at peace with thee have deceived thee, and prevailed against thee; they that eat thy bread have laid a wound under thee: there is none understanding in him.

1:8 ในวันนั้นเราจะไม่ทำลายหรือ พระเยโฮวาห์ตรัส คือทำลายพวกนักปราชญ์ให้สิ้นออกไปจากเอโดม และความเข้าใจออกไปจากภูเขาแห่งเอซาว

1:8 Shall I not in that day, saith the LORD, even destroy the wise men out of Edom, and understanding out of the mount of Esau?

1:9 และชายผู้มีกำลังทั้งหลายของเจ้า โอ เทมานเอ๋ย จะท้อแท้ใจ จนในที่สุดทุกคนของภูเขาแห่งเอซาวจะถูกตัดขาดเสียโดยการสังหาร

1:9 And thy mighty men, O Teman, shall be dismayed, to the end that every one of the mount of Esau may be cut off by slaughter.

บาปของเอโดมต่ออิสราเอล
1:10 เพราะเหตุความรุนแรงของเจ้าที่มีต่อยาโคบน้องชายของเจ้า ความอับอายจะปกคลุมเจ้าไว้ และเจ้าจะถูกตัดขาดออกเสียเป็นนิตย์

Edom's Sin against Israel
1:10 For thy violence against thy brother Jacob shame shall cover thee, and thou shalt be cut off for ever.

1:11 ในวันที่เจ้าได้ยืนอยู่อีกด้านหนึ่ง ในวันที่พวกคนแปลกหน้าได้นำกองกำลังของเขาไปเป็นเชลย และพวกคนต่างชาติได้เข้ามาในประตูเมืองทั้งหลายของเขา และจับสลากกันบนกรุงเยรูซาเล็ม แม้แต่เจ้าก็เคยเป็นเหมือนคนหนึ่งในพวกเขา

1:11 In the day that thou stoodest on the other side, in the day that the strangers carried away captive his forces, and foreigners entered into his gates, and cast lots upon Jerusalem, even thou wast as one of them.

1:12 แต่เจ้าไม่ควรมองดูวันแห่งพี่น้องของเจ้าในวันที่เขาได้กลายเป็นคนแปลกหน้า และเจ้าไม่ควรเปรมปรีดิ์เพราะคนยูดาห์ในวันแห่งการทำลายของพวกเขา และเจ้าไม่ควรพูดอย่างโอ้อวดในวันแห่งความทุกข์ยาก

1:12 But thou shouldest not have looked on the day of thy brother in the day that he became a stranger; neither shouldest thou have rejoiced over the children of Judah in the day of their destruction; neither shouldest thou have spoken proudly in the day of distress.

1:13 เจ้าไม่ควรเข้าไปในประตูเมืองแห่งประชากรของเราในวันแห่งความหายนะของพวกเขา ใช่แล้ว เจ้าไม่ควรมองดูความทุกข์ระทมของพวกเขาในวันแห่งความหายนะของพวกเขา หรือลงมือริบทรัพย์สินของพวกเขาในวันแห่งความหายนะของพวกเขา

1:13 Thou shouldest not have entered into the gate of my people in the day of their calamity; yea, thou shouldest not have looked on their affliction in the day of their calamity, nor have laid hands on their substance in the day of their calamity;

1:14 และเจ้าไม่ควรจะยืนอยู่ในทางแยก เพื่อจะกำจัดคนเหล่านั้นของเขาที่ได้หลบหนีไป และเจ้าไม่ควรจะมอบคนเหล่านั้นของเขาที่เหลืออยู่ในวันแห่งความทุกข์ยาก

1:14 Neither shouldest thou have stood in the crossway, to cut off those of his that did escape; neither shouldest thou have delivered up those of his that did remain in the day of distress.

การรื้อทำลายเอโดม เปรียบได้กับวันของพระเยโฮวาห์ในอนาคต
1:15 เพราะวันของพระเยโฮวาห์มาใกล้แล้วสำหรับพวกคนต่างชาติทั้งสิ้น เจ้าได้กระทำอย่างไร เจ้าก็จะถูกกระทำอย่างนั้น การตอบแทนของเจ้าจะกลับมาตกบนศีรษะของเจ้าเอง

Edom's Destruction, a Type of That in the Future Day of the Lord
1:15 For the day of the LORD is near upon all the heathen: as thou hast done, it shall be done unto thee: thy reward shall return upon thine own head.

1:16 ด้วยว่าเจ้าได้ดื่มอยู่บนภูเขาบริสุทธิ์ของเราฉันใด พวกคนต่างชาติทั้งสิ้นก็จะดื่มอย่างต่อเนื่องฉันนั้น ใช่แล้ว พวกเขาจะดื่ม และพวกเขาจะกลืนลงไป และพวกเขาจะเหมือนราวกับว่าพวกเขาไม่เคยเป็นอยู่เลย

1:16 For as ye have drunk upon my holy mountain, so shall all the heathen drink continually, yea, they shall drink, and they shall swallow down, and they shall be as though they had not been.

ในยุค 1000 ปี อิสราเอลจะได้แผ่นดินเอโดมเป็นกรรมสิทธิ์
1:17 แต่บนภูเขาศิโยนจะมีการช่วยให้รอดพ้น และที่นั่นจะมีความบริสุทธิ์ และวงศ์วานของยาโคบจะได้ถือกรรมสิทธิ์ที่ดินอันเป็นกรรมสิทธิ์ทั้งหลายของพวกเขา

Israel to Possess Edom's Land in the Kingdom Age
1:17 But upon mount Zion shall be deliverance, and there shall be holiness; and the house of Jacob shall possess their possessions.

1:18 และวงศ์วานของยาโคบจะเป็นไฟ และวงศ์วานของโยเซฟจะเป็นเปลวเพลิง และวงศ์วานของเอซาวจะเป็นตอข้าว และเขาทั้งสองจะจุดไฟในพวกเขา และเผาผลาญพวกเขาเสีย และจะไม่มีใครเหลืออยู่ของวงศ์วานของเอซาวเลย เพราะว่าพระเยโฮวาห์ได้ตรัสแล้ว

1:18 And the house of Jacob shall be a fire, and the house of Joseph a flame, and the house of Esau for stubble, and they shall kindle in them, and devour them; and there shall not be any remaining of the house of Esau; for the LORD hath spoken it.

1:19 และคนเหล่านั้นแห่งภาคใต้จะได้ภูเขาแห่งเอซาวเป็นกรรมสิทธิ์ และคนเหล่านั้นแห่งที่ราบจะได้แผ่นดินของคนฟีลิสเตีย และคนเหล่านั้นจะได้บรรดาทุ่งนาแห่งคนเอฟราอิมและบรรดาทุ่งนาแห่งคนสะมาเรียเป็นกรรมสิทธิ์ และเบนยามินจะได้กิเลอาดเป็นกรรมสิทธิ์

1:19 And they of the south shall possess the mount of Esau; and they of the plain the Philistines: and they shall possess the fields of Ephraim, and the fields of Samaria: and Benjamin shall possess Gilead.

1:20 และพลโยธานี้ของลูกหลานของอิสราเอลที่เคยเป็นเชลยจะได้ที่ซึ่งเป็นของคนคานาอันไกลไปจนถึงศาเรฟัทเป็นกรรมสิทธิ์ และพวกเชลยของกรุงเยรูซาเล็ม ซึ่งอยู่ในเสฟาราด จะได้นครทั้งหลายแห่งภาคใต้เป็นกรรมสิทธิ์

1:20 And the captivity of this host of the children of Israel shall possess that of the Canaanites, even unto Zarephath; and the captivity of Jerusalem, which is in Sepharad, shall possess the cities of the south.

1:21 และพวกผู้ช่วยให้พ้นจะขึ้นมาบนภูเขาศิโยนเพื่อจะพิพากษาภูเขาแห่งเอซาว และราชอาณาจักรนั้นจะเป็นของพระเยโฮวาห์

1:21 And saviours shall come up on mount Zion to judge the mount of Esau; and the kingdom shall be the LORD'S.


โยนาห์ 1 / Jonah 1

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์
1:1 บัดนี้พระวจนะของพระเยโฮวาห์มายังโยนาห์บุตรชายของอามิททัย โดยตรัสว่า

God's Call to Jonah
1:1 Now the word of the LORD came unto Jonah the son of Amittai, saying,

1:2 “จงลุกขึ้นไปยังนีนะเวห์กรุงใหญ่นั้น และร้องกล่าวโทษกรุงนั้น เหตุความชั่วของพวกเขาได้ขึ้นมาเบื้องหน้าเราแล้ว”

1:2 Arise, go to Nineveh, that great city, and cry against it; for their wickedness is come up before me.

โยนาห์ได้กบฏและขึ้นเรือหนีไป แล้วเกิดพายุใหญ่
1:3 แต่โยนาห์ได้ลุกขึ้นเพื่อหนีไปยังเมืองทารชิชจากพระพักตร์พระเยโฮวาห์ และได้ลงไปยังเมืองยัฟฟา และท่านพบเรือลำหนึ่งกำลังไปเมืองทารชิช ดังนั้นท่านจึงชำระค่าโดยสารของเรือนั้น และลงไปข้างในเรือเพื่อเดินทางพร้อมกับพวกเขาไปยังเมืองทารชิชให้พ้นจากพระพักตร์พระเยโฮวาห์

Rebellious Jonah on Shipboard: a Storm
1:3 But Jonah rose up to flee unto Tarshish from the presence of the LORD, and went down to Joppa; and he found a ship going to Tarshish: so he paid the fare thereof, and went down into it, to go with them unto Tarshish from the presence of the LORD.

1:4 แต่พระเยโฮวาห์ได้ทรงส่งลมพายุใหญ่ออกมาสู่ทะเลนั้น และมีพายุรุนแรงในทะเลนั้น จนดูเหมือนว่าเรือนั้นจะแตก

1:4 But the LORD sent out a great wind into the sea, and there was a mighty tempest in the sea, so that the ship was like to be broken.

1:5 แล้วบรรดาลูกเรือก็กลัว และทุกคนก็ร้องขอต่อพระของตน และโยนบรรดาสินค้าที่อยู่ในเรือลงในทะเล เพื่อให้เรือเบาขึ้น แต่โยนาห์ได้ลงไปข้างในเรือ และท่านนอนลงและหลับสนิท

1:5 Then the mariners were afraid, and cried every man unto his god, and cast forth the wares that were in the ship into the sea, to lighten it of them. But Jonah was gone down into the sides of the ship; and he lay, and was fast asleep.

1:6 แล้วนายเรือจึงมาหาท่าน และกล่าวแก่ท่านว่า “เจ้ามีจุดประสงค์อะไร โอ คนขี้เซาเอ๋ย จงลุกขึ้นซิ จงร้องขอต่อพระเจ้าของเจ้า บางทีพระเจ้าองค์นั้นจะทรงระลึกถึงพวกเราบ้าง เพื่อพวกเราจะไม่พินาศ”

1:6 So the shipmaster came to him, and said unto him, What meanest thou, O sleeper? arise, call upon thy God, if so be that God will think upon us, that we perish not.

1:7 และพวกเขาทุกคนพูดกับเพื่อนลูกเรือของตนว่า “มาเถอะ และให้พวกเราจับสลากกัน เพื่อพวกเราจะทราบว่า ใครเป็นต้นเหตุที่ความชั่วร้ายนี้เกิดขึ้นแก่พวกเรา” ดังนั้นพวกเขาจึงจับสลากกัน และสลากนั้นก็ตกแก่โยนาห์

1:7 And they said every one to his fellow, Come, and let us cast lots, that we may know for whose cause this evil is upon us. So they cast lots, and the lot fell upon Jonah.

1:8 แล้วพวกเขาจึงพูดกับท่านว่า “จงบอกพวกเราเถิด พวกเราขอร้องเจ้า ว่า ใครเป็นต้นเหตุที่ความชั่วร้ายนี้เกิดขึ้นแก่พวกเรา อาชีพของเจ้าคืออะไร และเจ้ามาจากไหน ประเทศของเจ้าคืออะไร และเจ้าเป็นคนชาติอะไร”

1:8 Then said they unto him, Tell us, we pray thee, for whose cause this evil is upon us; What is thine occupation? and whence comest thou? what is thy country? and of what people art thou?

1:9 และท่านจึงพูดกับพวกเขาว่า “ข้าพเจ้าเป็นคนฮีบรู และข้าพเจ้ายำเกรงพระเยโฮวาห์พระเจ้าแห่งสวรรค์ ผู้ซึ่งได้ทรงสร้างทะเลและแผ่นดินแห้ง”

1:9 And he said unto them, I am an Hebrew; and I fear the LORD, the God of heaven, which hath made the sea and the dry land.

1:10 แล้วคนเหล่านั้นก็กลัวยิ่งนัก และพูดกับท่านว่า “ทำไมเจ้าจึงกระทำเช่นนี้” เพราะคนเหล่านั้นทราบแล้วว่า ท่านได้หลบหนีจากพระพักตร์พระเยโฮวาห์ เพราะท่านบอกแก่พวกเขาเช่นนั้น

1:10 Then were the men exceedingly afraid, and said unto him, Why hast thou done this? For the men knew that he fled from the presence of the LORD, because he had told them.

1:11 แล้วพวกเขาจึงกล่าวแก่ท่านว่า “พวกเราควรจะทำอย่างไรแก่เจ้า เพื่อทะเลจะได้สงบลงเพื่อพวกเรา” เพราะทะเลนั้นได้กำเริบและมีพายุ

1:11 Then said they unto him, What shall we do unto thee, that the sea may be calm unto us? for the sea wrought, and was tempestuous.

ปลามหึมาตัวหนึ่งได้กลืนโยนาห์เข้าไป
1:12 และท่านกล่าวแก่พวกเขาว่า “จงจับข้าพเจ้าขึ้น และโยนข้าพเจ้าลงไปในทะเล แล้วทะเลก็จะสงบลงเพื่อพวกท่าน เพราะข้าพเจ้าทราบอยู่ว่า ที่พายุใหญ่เกิดขึ้นแก่พวกท่านเช่นนี้ ก็เพราะเห็นแก่ข้าพเจ้า”

God's Great Fish Swallows Jonah
1:12 And he said unto them, Take me up, and cast me forth into the sea; so shall the sea be calm unto you: for I know that for my sake this great tempest is upon you.

1:13 แต่อย่างไรก็ตามพวกลูกเรือก็พายเรืออย่างหนักเพื่อจะนำเรือกลับเข้าฝั่ง แต่พวกเขาทำไม่ได้ เพราะว่าทะเลได้กำเริบ และมีพายุต้านพวกเขาไว้

1:13 Nevertheless the men rowed hard to bring it to the land; but they could not: for the sea wrought, and was tempestuous against them.

1:14 เพราะฉะนั้นพวกเขาจึงร้องทูลต่อพระเยโฮวาห์ และทูลว่า “ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ทั้งหลายขอวิงวอนต่อพระองค์ ขออย่าให้พวกข้าพระองค์พินาศเพราะชีวิตของชายผู้นี้เลย และขออย่าวางโลหิตที่ไร้ความผิดบนพวกข้าพระองค์ เพราะว่าพระองค์ โอ ข้าแต่พระเยโฮวาห์ ได้ทรงกระทำตามที่พระองค์ได้ทรงพอพระทัย”

1:14 Wherefore they cried unto the LORD, and said, We beseech thee, O LORD, we beseech thee, let us not perish for this man's life, and lay not upon us innocent blood: for thou, O LORD, hast done as it pleased thee.

1:15 ดังนั้นพวกเขาจึงจับโยนาห์ขึ้น และโยนท่านลงไปในทะเล และทะเลนั้นก็หยุดจากความปั่นป่วนของเธอ

1:15 So they took up Jonah, and cast him forth into the sea: and the sea ceased from her raging.

1:16 แล้วคนเหล่านั้นก็ยำเกรงพระเยโฮวาห์ยิ่งนัก และได้ถวายเครื่องสัตวบูชาแด่พระเยโฮวาห์ และได้กระทำการปฏิญาณทั้งหลายไว้

1:16 Then the men feared the LORD exceedingly, and offered a sacrifice unto the LORD, and made vows.

1:17 บัดนี้พระเยโฮวาห์ได้ทรงจัดเตรียมปลามหึมาตัวหนึ่งไว้เพื่อกลืนโยนาห์เข้าไป และโยนาห์ก็อยู่ในท้องปลานั้นสามวันและสามคืน

1:17 Now the LORD had prepared a great fish to swallow up Jonah. And Jonah was in the belly of the fish three days and three nights.


โยนาห์ 2 / Jonah 2

[1]
[2]
[3]
[4]

โยนาห์อธิษฐานและได้รอดพ้นไป
2:1 แล้วโยนาห์ได้อธิษฐานต่อพระเยโฮวาห์พระเจ้าของท่านออกมาจากภายในท้องปลานั้น

Jonah Prays and Is Delivered
2:1 Then Jonah prayed unto the LORD his God out of the fish's belly,

2:2 และทูลว่า “ข้าพเจ้าได้ร้องทูลเพราะเหตุความทุกข์ใจของข้าพเจ้าต่อพระเยโฮวาห์ และพระองค์ได้ทรงสดับฟังข้าพเจ้า ข้าพระองค์ได้ร้องทูลออกมาจากท้องของนรก และพระองค์ได้ทรงฟังเสียงของข้าพระองค์

2:2 And said, I cried by reason of mine affliction unto the LORD, and he heard me; out of the belly of hell cried I, and thou heardest my voice.

2:3 เพราะพระองค์ได้ทรงเหวี่ยงข้าพระองค์ลงไปในที่ลึก ในท่ามกลางทะเลทั้งหลาย และน้ำท่วมได้ล้อมรอบข้าพระองค์ไว้ บรรดาคลื่นขนาดใหญ่ของพระองค์และคลื่นทั้งหลายของพระองค์ผ่านไปเหนือข้าพระองค์แล้ว

2:3 For thou hadst cast me into the deep, in the midst of the seas; and the floods compassed me about: all thy billows and thy waves passed over me.

2:4 แล้วข้าพระองค์ได้ทูลว่า ‘ข้าพระองค์ถูกเหวี่ยงออกไปให้พ้นจากสายพระเนตรของพระองค์ แต่ข้าพระองค์จะมองไปยังพระวิหารบริสุทธิ์ของพระองค์อีก’

2:4 Then I said, I am cast out of thy sight; yet I will look again toward thy holy temple.

2:5 น้ำทั้งหลายได้ท่วมมิดข้าพระองค์ จนกระทั่งถึงจิตใจ ที่ลึกได้ล้อมข้าพระองค์ไว้รอบ สาหร่ายเหล่านั้นได้พันรอบศีรษะของข้าพระองค์

2:5 The waters compassed me about, even to the soul: the depth closed me round about, the weeds were wrapped about my head.

2:6 ข้าพระองค์ได้ลงไปยังก้นบึ้งของภูเขาทั้งหลาย แผ่นดินพร้อมกับดาลประตูทั้งหลายของเธอได้ปิดกั้นข้าพระองค์ไว้เป็นนิตย์ ถึงอย่างนั้นพระองค์ได้ทรงนำชีวิตของข้าพระองค์ขึ้นมาจากความเปื่อยเน่า โอ ข้าแต่พระเยโฮวาห์พระเจ้าของข้าพระองค์

2:6 I went down to the bottoms of the mountains; the earth with her bars was about me for ever: yet hast thou brought up my life from corruption, O LORD my God.

2:7 เมื่อจิตใจของข้าพระองค์อ่อนเปลี้ยไปในตัวของข้าพระองค์ ข้าพระองค์ได้ระลึกถึงพระเยโฮวาห์ และคำอธิษฐานของข้าพระองค์ได้เข้ามาถึงพระองค์ เข้าสู่พระวิหารบริสุทธิ์ของพระองค์

2:7 When my soul fainted within me I remembered the LORD: and my prayer came in unto thee, into thine holy temple.

2:8 คนทั้งหลายที่นับถือบรรดาสิ่งไร้สาระที่มุสา ย่อมสละทิ้งพระเมตตาของตนเสีย

2:8 They that observe lying vanities forsake their own mercy.

2:9 แต่ข้าพระองค์จะถวายสัตวบูชาแด่พระองค์ พร้อมด้วยเสียงแห่งการขอบพระคุณ ข้าพระองค์จะทำตามคำปฏิญาณที่ข้าพระองค์ปฏิญาณไว้แล้ว การที่ช่วยให้รอดนั้นเป็นของพระเยโฮวาห์”

2:9 But I will sacrifice unto thee with the voice of thanksgiving; I will pay that that I have vowed. Salvation is of the LORD.

2:10 และพระเยโฮวาห์ตรัสกับปลาตัวนั้น และมันก็สำรอกโยนาห์ออกไว้บนแผ่นดินแห้ง

2:10 And the LORD spake unto the fish, and it vomited out Jonah upon the dry land.


โยนาห์ 3 / Jonah 3

[1]
[2]
[3]
[4]

พระเจ้าทรงเรียกโยนาห์อีก โยนาห์ประกาศและคนนีนะเวห์กลับใจ
3:1 และพระวจนะของพระเยโฮวาห์มาถึงโยนาห์เป็นครั้งที่สอง โดยตรัสว่า

Called Again, Jonah Preaches and Nineveh Repents
3:1 And the word of the LORD came unto Jonah the second time, saying,

3:2 “จงลุกขึ้น ไปยังนีนะเวห์กรุงใหญ่นั้น และประกาศแก่กรุงนั้นตามคำประกาศที่เราบอกเจ้า”

3:2 Arise, go unto Nineveh, that great city, and preach unto it the preaching that I bid thee.

3:3 ดังนั้นโยนาห์จึงลุกขึ้นและไปยังกรุงนีนะเวห์ ตามพระวจนะของพระเยโฮวาห์ บัดนี้กรุงนีนะเวห์เป็นกรุงใหญ่โตยิ่งนัก ซึ่งระยะทางเดินเป็นเวลาสามวัน

3:3 So Jonah arose, and went unto Nineveh, according to the word of the LORD. Now Nineveh was an exceeding great city of three days' journey.

3:4 และโยนาห์ตั้งต้นเข้าไปในกรุงได้ระยะทางเดินวันหนึ่ง และท่านก็ร้อง และกล่าวว่า “อีกสี่สิบวัน และกรุงนีนะเวห์จะถูกคว่ำ”

3:4 And Jonah began to enter into the city a day's journey, and he cried, and said, Yet forty days, and Nineveh shall be overthrown.

3:5 ดังนั้นชาวกรุงนีนะเวห์จึงได้เชื่อพระเจ้า และประกาศให้อดอาหาร และสวมผ้ากระสอบ ตั้งแต่ผู้ใหญ่ที่สุดของพวกเขาจงถึงผู้น้อยที่สุดของพวกเขา

3:5 So the people of Nineveh believed God, and proclaimed a fast, and put on sackcloth, from the greatest of them even to the least of them.

3:6 เพราะกิตติศัพท์นี้ลือไปถึงกษัตริย์แห่งกรุงนีนะเวห์ และพระองค์ทรงลุกขึ้นจากพระที่นั่งของพระองค์ และพระองค์ทรงเปลื้องฉลองพระองค์ของพระองค์ออกเสีย และทรงคลุมตัวด้วยผ้ากระสอบ และประทับนั่งในขี้เถ้า

3:6 For word came unto the king of Nineveh, and he arose from his throne, and he laid his robe from him, and covered him with sackcloth, and sat in ashes.

3:7 และพระองค์ทรงออกพระราชกฤษฎีกาและประกาศไปทั่วกรุงนีนะเวห์ โดยพระบัญชาของกษัตริย์และบรรดาขุนนางของพระองค์ โดยตรัสว่า “อย่าให้คนหรือสัตว์ ฝูงสัตว์หรือฝูงแพะแกะ ลิ้มรสสิ่งใด ๆ อย่าให้พวกมันกินอาหาร หรือดื่มน้ำ

3:7 And he caused it to be proclaimed and published through Nineveh by the decree of the king and his nobles, saying, Let neither man nor beast, herd nor flock, taste any thing: let them not feed, nor drink water:

3:8 แต่จงให้ทั้งคนและสัตว์ถูกคลุมตัวด้วยผ้ากระสอบ และร้องทูลต่อพระเจ้าอย่างสุดกำลัง ใช่แล้ว จงให้พวกเขาทุกคนหันกลับเสียจากทางชั่วร้ายของตน และเลิกจากการทารุณที่อยู่ในมือของพวกเขา

3:8 But let man and beast be covered with sackcloth, and cry mightily unto God: yea, let them turn every one from his evil way, and from the violence that is in their hands.

3:9 ใครสามารถบอกได้ว่า พระเจ้าอาจจะทรงกลับและเปลี่ยนพระทัย และหันไปจากพระพิโรธอันรุนแรงของพระองค์ เพื่อพวกเราจะไม่พินาศ”

3:9 Who can tell if God will turn and repent, and turn away from his fierce anger, that we perish not?

3:10 และพระเจ้าทอดพระเนตรการกระทำทั้งหลายของพวกเขา ว่าพวกเขาหันกลับเสียจากทางชั่วร้ายของตน และพระเจ้าได้ทรงเปลี่ยนพระทัยจากการร้ายนั้นที่พระองค์ตรัสไว้ว่าพระองค์จะทรงกระทำแก่พวกเขา และพระองค์ก็มิได้ทรงกระทำ

3:10 And God saw their works, that they turned from their evil way; and God repented of the evil, that he had said that he would do unto them; and he did it not.


โยนาห์ 4 / Jonah 4

[1]
[2]
[3]
[4]

โยนาห์โกรธ
4:1 แต่เหตุการณ์นี้ทำให้โยนาห์ไม่พอใจอย่างยิ่ง และท่านก็โกรธมาก

Jonah's Anger
4:1 But it displeased Jonah exceedingly, and he was very angry.

4:2 และท่านจึงอธิษฐานต่อพระเยโฮวาห์ และทูลว่า “ข้าพระองค์ขอร้องพระองค์ โอ ข้าแต่พระเยโฮวาห์ เหตุการณ์นี้ไม่ใช่สิ่งที่ข้าพระองค์ได้กล่าวไว้เมื่อข้าพระองค์ยังอยู่ในประเทศของข้าพระองค์หรือ ฉะนั้นข้าพระองค์จึงได้หนีไปยังเมืองทารชิชก่อนหน้านี้ เพราะข้าพระองค์รู้อยู่แล้วว่า พระองค์ทรงเป็นพระเจ้าผู้ทรงประกอบด้วยพระคุณ และทรงพระเมตตา ทรงกริ้วช้า และบริบูรณ์ด้วยความกรุณายิ่งใหญ่ และทรงเปลี่ยนพระทัยจากการร้ายนั้น

4:2 And he prayed unto the LORD, and said, I pray thee, O LORD, was not this my saying, when I was yet in my country? Therefore I fled before unto Tarshish: for I knew that thou art a gracious God, and merciful, slow to anger, and of great kindness, and repentest thee of the evil.

4:3 เพราะฉะนั้นบัดนี้ โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ขอร้องพระองค์ ขอทรงเอาชีวิตของข้าพระองค์ไปเสียจากข้าพระองค์เถิด เพราะว่าข้าพระองค์ตายเสียก็ดีกว่าอยู่”

4:3 Therefore now, O LORD, take, I beseech thee, my life from me; for it is better for me to die than to live.

พระเจ้าทรงสอนและว่ากล่าวโยนาห์
4:4 แล้วพระเยโฮวาห์ตรัสว่า “เจ้าทำดีหรือที่โกรธเช่นนี้”

God's Lesson and Rebuke
4:4 Then said the LORD, Doest thou well to be angry?

4:5 แล้วโยนาห์ก็ออกไปนอกกรุงนั้น และนั่งอยู่ด้านทิศตะวันออกของกรุงนั้น และทำเพิงไว้สำหรับตนที่นั่น และนั่งอยู่ใต้ร่มเงาของเพิง จนกว่าท่านจะเห็นว่าจะเกิดอะไรขึ้นกับกรุงนั้น

4:5 So Jonah went out of the city, and sat on the east side of the city, and there made him a booth, and sat under it in the shadow, till he might see what would become of the city.

4:6 และพระเยโฮวาห์พระเจ้าทรงจัดเตรียมต้นละหุ่งต้นหนึ่งไว้ และทำให้มันงอกขึ้นมาเหนือโยนาห์ เพื่อต้นนั้นจะเป็นร่มเงาเหนือศีรษะของท่าน เพื่อช่วยท่านให้พ้นจากความเศร้าโศกของท่าน ดังนั้นโยนาห์จึงมีความยินดียิ่งนักเพราะเหตุต้นละหุ่งต้นนี้

4:6 And the LORD God prepared a gourd, and made it to come up over Jonah, that it might be a shadow over his head, to deliver him from his grief. So Jonah was exceeding glad of the gourd.

4:7 แต่พระเจ้าทรงจัดเตรียมหนอนตัวหนึ่งไว้เมื่อเวลาเช้าวันรุ่งขึ้น และหนอนตัวนั้นกัดกินต้นละหุ่งต้นนั้นจนมันเหี่ยวไป

4:7 But God prepared a worm when the morning rose the next day, and it smote the gourd that it withered.

4:8 และต่อมาเมื่อดวงอาทิตย์ขึ้นแล้ว พระเจ้าทรงจัดเตรียมลมตะวันออกที่ร้อนจัดให้พัดผากมา และแสงแดดก็แผดลงบนศีรษะของโยนาห์ จนท่านอ่อนเพลียไป และนึกปรารถนาในตัวเองที่จะตายเสีย และกล่าวว่า “ให้ข้าตายเสียก็ดีกว่าอยู่”

4:8 And it came to pass, when the sun did arise, that God prepared a vehement east wind; and the sun beat upon the head of Jonah, that he fainted, and wished in himself to die, and said, It is better for me to die than to live.

4:9 และพระเจ้าตรัสกับโยนาห์ว่า “เจ้าทำดีหรือที่โกรธเพราะต้นละหุ่งนั้น” และท่านทูลว่า “ข้าพระองค์ทำดีแล้วที่โกรธ จนถึงตายเลยด้วยซ้ำ”

4:9 And God said to Jonah, Doest thou well to be angry for the gourd? And he said, I do well to be angry, even unto death.

4:10 แล้วพระเยโฮวาห์ตรัสว่า “เจ้าได้มีความสงสารต่อต้นละหุ่งนั้น ซึ่งเจ้ามิได้ลงแรงปลูก และมิได้กระทำให้มันเติบโต ซึ่งได้งอกเจริญขึ้นในคืนเดียว และตายไปในคืนเดียวดุจกัน

4:10 Then said the LORD, Thou hast had pity on the gourd, for the which thou hast not laboured, neither madest it grow; which came up in a night, and perished in a night:

4:11 และไม่สมควรหรือที่เราจะไว้ชีวิตกรุงนีนะเวห์ กรุงใหญ่นั้น ซึ่งมีพลเมืองมากกว่าหนึ่งแสนสองหมื่นคน ผู้ที่ไม่สามารถแยกแยะระหว่างมือขวาของตนและมือซ้ายของตนได้ และมีสัตว์เลี้ยงเป็นอันมากด้วย”

4:11 And should not I spare Nineveh, that great city, wherein are more than sixscore thousand persons that cannot discern between their right hand and their left hand; and also much cattle?


มีคาห์ 1 / Micah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีเรื่องกล่าวโทษแก่สะมาเรียและยูดาห์
1:1 พระวจนะของพระเยโฮวาห์ที่มายังมีคาห์ชาวเมืองโมเรเชท ในรัชกาลของโยธาม อาหัส และเฮเซคียาห์ บรรดากษัตริย์แห่งยูดาห์ ซึ่งท่านได้เห็นเกี่ยวกับสะมาเรียและกรุงเยรูซาเล็ม

God's Complaint against Samaria and Judah
1:1 The word of the LORD that came to Micah the Morasthite in the days of Jotham, Ahaz, and Hezekiah, kings of Judah, which he saw concerning Samaria and Jerusalem.

1:2 จงฟัง พวกเจ้า ประชาชนทั้งสิ้นเอ๋ย จงตั้งใจฟัง โอ แผ่นดินโลกเอ๋ย และสารพัดที่อยู่ในนั้น และให้องค์พระผู้เป็นเจ้าพระเจ้าเป็นพยานกล่าวโทษพวกเจ้า องค์พระผู้เป็นเจ้าจากพระวิหารบริสุทธิ์ของพระองค์

1:2 Hear, all ye people; hearken, O earth, and all that therein is: and let the Lord GOD be witness against you, the Lord from his holy temple.

1:3 เพราะดูเถิด พระเยโฮวาห์เสด็จออกมาจากสถานที่ของพระองค์ และจะเสด็จลงมา และทรงเหยียบย่ำบนที่สูงทั้งหลายของแผ่นดินโลก

1:3 For, behold, the LORD cometh forth out of his place, and will come down, and tread upon the high places of the earth.

1:4 และภูเขาทั้งหลายจะถูกละลายไปภายใต้พระองค์ และหุบเขาทั้งหลายจะถูกผ่าเหมือนขี้ผึ้งต่อหน้าไฟ และเหมือนน้ำทั้งหลายที่ถูกเทลงมาตามที่ชัน

1:4 And the mountains shall be molten under him, and the valleys shall be cleft, as wax before the fire, and as the waters that are poured down a steep place.

1:5 ทั้งหมดเหล่านี้ก็เพราะการละเมิดของยาโคบ และเพราะบาปทั้งหลายของวงศ์วานแห่งอิสราเอล การละเมิดของยาโคบนั้นคืออะไร สะมาเรียมิใช่หรือ และบรรดาสถานบูชาบนที่สูงแห่งยูดาห์คืออะไร พวกมันคือกรุงเยรูซาเล็มมิใช่หรือ

1:5 For the transgression of Jacob is all this, and for the sins of the house of Israel. What is the transgression of Jacob? is it not Samaria? and what are the high places of Judah? are they not Jerusalem?

1:6 เหตุฉะนั้นเราจะทำสะมาเรียให้เป็นเหมือนกองสิ่งปรักหักพังแห่งทุ่งนา และเป็นเหมือนการปลูกทั้งหลายแห่งสวนองุ่น และเราจะเทบรรดาก้อนหินแห่งเมืองนั้นลงไปในหุบเขา และเราจะเผยรากฐานทั้งหลายของเมืองนั้น

1:6 Therefore I will make Samaria as an heap of the field, and as plantings of a vineyard: and I will pour down the stones thereof into the valley, and I will discover the foundations thereof.

1:7 และรูปเคารพแกะสลักทั้งสิ้นของเมืองนั้นจะถูกทุบเป็นชิ้น ๆ และค่าจ้างทั้งสิ้นของเมืองนั้นจะถูกเผาเสียด้วยไฟ และรูปเคารพทั้งสิ้นของเมืองนั้นเราจะกระทำให้ถูกทิ้งร้าง เพราะเธอได้รวบรวมรูปเคารพเหล่านี้มาด้วยค่าจ้างของหญิงแพศยา และพวกมันจะกลับเป็นค่าจ้างของหญิงแพศยา

1:7 And all the graven images thereof shall be beaten to pieces, and all the hires thereof shall be burned with the fire, and all the idols thereof will I lay desolate: for she gathered it of the hire of an harlot, and they shall return to the hire of an harlot.

1:8 เพราะฉะนั้นข้าพเจ้าจะคร่ำครวญและพิลาปร่ำไห้ ข้าพเจ้าจะไปโดยถูกเปลื้องผ้าและเปลือยกาย ข้าพเจ้าจะส่งเสียงคร่ำครวญเหมือนพวกมังกร และเสียงไว้ทุกข์เหมือนพวกนกฮูก

1:8 Therefore I will wail and howl, I will go stripped and naked: I will make a wailing like the dragons, and mourning as the owls.

1:9 เพราะว่าบาดแผลของเธอรักษาไม่หาย และบาดแผลนั้นได้มาถึงยูดาห์ ท่านได้มาถึงประตูเมืองแห่งประชากรของเราแล้ว คือถึงกรุงเยรูซาเล็ม

1:9 For her wound is incurable; for it is come unto Judah; he is come unto the gate of my people, even to Jerusalem.

1:10 พวกเจ้าอย่าประกาศเรื่องนี้ในเมืองกัท พวกเจ้าอย่าร้องไห้เลย ในวงศ์วานของอัฟราห์ เจ้าจงเกลือกกลิ้งตัวอยู่ในฝุ่น

1:10 Declare ye it not at Gath, weep ye not at all: in the house of Aphrah roll thyself in the dust.

1:11 พวกเจ้าจงผ่านไปให้พ้นเสีย เจ้าชาวเมืองชาฟีร์เอ๋ย โดยมีความละอายของเจ้าเปลือยเปล่า ชาวเมืองศานันไม่ได้ออกมาในการไว้ทุกข์ของเบธเอเซล ท่านจะรับสถานที่ตั้งของท่านจากพวกเจ้า

1:11 Pass ye away, thou inhabitant of Saphir, having thy shame naked: the inhabitant of Zaanan came not forth in the mourning of Bethezel; he shall receive of you his standing.

1:12 เพราะว่าชาวเมืองมาโรทได้คอยความดีอยู่อย่างกระวนกระวายใจ แต่ความร้ายได้ลงมาจากพระเยโฮวาห์ถึงประตูเมืองแห่งกรุงเยรูซาเล็ม

1:12 For the inhabitant of Maroth waited carefully for good: but evil came down from the LORD unto the gate of Jerusalem.

1:13 โอ เจ้าชาวเมืองลาคีชเอ๋ย จงเทียมสัตว์ที่ว่องไวเข้ากับรถม้าศึก เธอเป็นจุดเริ่มต้นของบาปแก่ธิดาของศิโยน เพราะบรรดาการละเมิดของอิสราเอลได้ถูกพบในเจ้า

1:13 O thou inhabitant of Lachish, bind the chariot to the swift beast: she is the beginning of the sin to the daughter of Zion: for the transgressions of Israel were found in thee.

1:14 เพราะฉะนั้น เจ้าจะมอบของกำนัลทั้งหลายให้แก่โมเรเชท-กัท เรือนเหล่านั้นของอัคซีบจะเป็นสิ่งมุสาต่อบรรดากษัตริย์แห่งอิสราเอล

1:14 Therefore shalt thou give presents to Moreshethgath: the houses of Achzib shall be a lie to the kings of Israel.

1:15 ถึงอย่างนั้นเราจะนำทายาทผู้หนึ่งมาสู่เจ้า โอ ชาวเมืองมาเรชาห์เอ๋ย ท่านจะมายังอดุลลัมซึ่งเป็นสง่าราศีของอิสราเอล

1:15 Yet will I bring an heir unto thee, O inhabitant of Mareshah: he shall come unto Adullam the glory of Israel.

1:16 จงทำหัวของเจ้าให้ล้าน และจงโกนศีรษะของเจ้าเสียเพื่อบรรดาลูกที่บอบบางของเจ้า จงทำให้ความล้านเลี่ยนของเจ้าขยายใหญ่ขึ้นเหมือนนกอินทรี เพราะพวกเขาตกไปเป็นเชลยจากเจ้าแล้ว

1:16 Make thee bald, and poll thee for thy delicate children; enlarge thy baldness as the eagle; for they are gone into captivity from thee.


มีคาห์ 2 / Micah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ความโลภและพวกผู้พยากรณ์เท็จนำความหายนะมาสู่ยูดาห์
2:1 วิบัติแก่คนทั้งหลายที่คิดความชั่วช้าขึ้นใหม่ และคิดกระทำความชั่วร้ายบนที่นอนของตน พอรุ่งขึ้นเช้าพวกเขาก็ออกไปกระทำสิ่งนั้น เพราะว่าสิ่งนั้นอยู่ในอำนาจแห่งมือของพวกเขา

Covetousness and False Prophets Bring Ruin
2:1 Woe to them that devise iniquity, and work evil upon their beds! when the morning is light, they practise it, because it is in the power of their hand.

2:2 และพวกเขาโลภทุ่งนาทั้งหลาย และยึดเอาทุ่งนาเหล่านั้นไปโดยความรุนแรง และบ้านเรือนทั้งหลาย และยึดเอาบ้านเหล่านั้นไปเสีย ดังนั้นพวกเขาจึงกดขี่ชายคนหนึ่งและบ้านของเขา แม้แต่ผู้ชายคนหนึ่งและมรดกของเขา

2:2 And they covet fields, and take them by violence; and houses, and take them away: so they oppress a man and his house, even a man and his heritage.

2:3 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสดังนี้ว่า ดูเถิด เรากำลังคิดความร้ายอันหนึ่งต่อครอบครัวนี้ ซึ่งพวกเจ้าจะถอนคอของพวกเจ้าออกไปไม่ได้ และพวกเจ้าจะไปอย่างโอหังไม่ได้ เพราะเวลานี้เป็นความร้าย

2:3 Therefore thus saith the LORD; Behold, against this family do I devise an evil, from which ye shall not remove your necks; neither shall ye go haughtily: for this time is evil.

2:4 ในวันนั้น คนหนึ่งจะยกคำอุปมาต่อสู้พวกเจ้า และคร่ำครวญด้วยคำคร่ำครวญอันขมขื่น และกล่าวว่า “พวกเราถูกปล้นอย่างสิ้นเชิงแล้ว พระองค์ได้ทรงเปลี่ยนส่วนที่ดินกรรมสิทธิ์แห่งชนชาติของข้าพเจ้า พระองค์ได้ทรงถอนส่วนนั้นไปจากข้าพเจ้าเสียแล้วหนอ โดยการหันไปพระองค์ได้ทรงแบ่งทุ่งนาทั้งหลายของพวกเราออกเป็นส่วน ๆ”

2:4 In that day shall one take up a parable against you, and lament with a doleful lamentation, and say, We be utterly spoiled: he hath changed the portion of my people: how hath he removed it from me! turning away he hath divided our fields.

2:5 เพราะฉะนั้น เจ้าจะไม่มีผู้ใดที่จะจับสลากแบ่งที่ดินกันในชุมนุมชนของพระเยโฮวาห์

2:5 Therefore thou shalt have none that shall cast a cord by lot in the congregation of the LORD.

2:6 “พวกเจ้าอย่าพยากรณ์เลย” พวกเขากล่าวแก่คนเหล่านั้นที่พยากรณ์ คนเหล่านั้นจะไม่พยากรณ์แก่พวกเขา เพื่อพวกเขาจะไม่รับความอับอาย

2:6 Prophesy ye not, say they to them that prophesy: they shall not prophesy to them, that they shall not take shame.

2:7 โอ เจ้า ผู้ที่มีชื่อว่า วงศ์วานของยาโคบเอ๋ย พระวิญญาณของพระเยโฮวาห์ถูกจำกัดแล้วหรือ สิ่งเหล่านี้เป็นการกระทำทั้งหลายของพระองค์หรือ บรรดาถ้อยคำของเราไม่กระทำให้บังเกิดผลดีแก่ผู้ที่ดำเนินอย่างเที่ยงธรรมหรือ

2:7 O thou that art named the house of Jacob, is the spirit of the LORD straitened? are these his doings? do not my words do good to him that walketh uprightly?

2:8 ในตอนหลัง ๆ ประชากรของเราลุกขึ้นเหมือนศัตรูคนหนึ่ง พวกเจ้าริบเอาเสื้อคลุมยาวพร้อมกับเสื้อผ้าจากคนทั้งหลายที่ผ่านไปอย่างไว้วางใจ เหมือนอย่างบรรดาคนที่กลับมาจากสงคราม

2:8 Even of late my people is risen up as an enemy: ye pull off the robe with the garment from them that pass by securely as men averse from war.

2:9 พวกเจ้าได้ขับไล่พวกผู้หญิงในประชากรของเราออกไปจากบ้านเรือนอันผาสุกของพวกนาง พวกเจ้าได้เอาสง่าราศีของเราไปเสียจากลูก ๆ ของพวกนางเป็นนิตย์

2:9 The women of my people have ye cast out from their pleasant houses; from their children have ye taken away my glory for ever.

2:10 พวกเจ้าจงลุกขึ้น และไปเสียเถิด เพราะที่นี่ไม่ใช่ที่พักของพวกเจ้า เพราะที่นี่เป็นมลทิน ที่นี่จะทำลายพวกเจ้า แม้แต่ด้วยการทำลายอันสาหัส

2:10 Arise ye, and depart; for this is not your rest: because it is polluted, it shall destroy you, even with a sore destruction.

2:11 ถ้าคนหนึ่งคนใดที่กำลังเดินไปในวิญญาณและความเท็จได้โกหก โดยกล่าวว่า “ข้าพเจ้าจะพยากรณ์แก่ท่านเรื่องเหล้าองุ่นและสุรา” คนนั้นแหละจะเป็นผู้พยากรณ์ของประชากรนี้

2:11 If a man walking in the spirit and falsehood do lie, saying, I will prophesy unto thee of wine and of strong drink; he shall even be the prophet of this people.

พระเจ้าจะทรงรวบรวมคนอิสราเอลที่เหลืออยู่
2:12 แน่นอนเราจะรวบรวม โอ ยาโคบเอ๋ย ทุกคนของเจ้า แน่นอนเราจะรวบรวมคนอิสราเอลที่เหลืออยู่ เราจะตั้งพวกเขาไว้ด้วยกันเหมือนฝูงแกะแห่งเมืองโบสราห์ เหมือนฝูงแกะในท่ามกลางคอกของพวกเขา พวกเขาจะทำเสียงดังเพราะเหตุมีคนมากมาย

Remnant of Israel to Be Reassembled
2:12 I will surely assemble, O Jacob, all of thee; I will surely gather the remnant of Israel; I will put them together as the sheep of Bozrah, as the flock in the midst of their fold: they shall make great noise by reason of the multitude of men.

2:13 ผู้ที่ทะลวงออกได้ขึ้นไปก่อนหน้าพวกเขา พวกเขาได้ทะลวงออกไป และได้ผ่านออกประตูเมืองไปแล้ว และได้ออกไปทางประตูเมืองนั้น และกษัตริย์ของพวกเขาจะเสด็จไปก่อนหน้าพวกเขา และพระเยโฮวาห์จะทรงนำหน้าพวกเขา

2:13 The breaker is come up before them: they have broken up, and have passed through the gate, and are gone out by it: and their king shall pass before them, and the LORD on the head of them.


มีคาห์ 3 / Micah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]

ยูดาห์จะถูกนำไปเป็นเชลย กรุงเยรูซาเล็มจะถูกทำลาย
3:1 และข้าพเจ้าได้กล่าวว่า จงฟัง ข้าพเจ้าขอร้องพวกท่าน โอ บรรดาผู้เป็นหัวหน้าของยาโคบ และพวกท่าน บรรดาประมุขของวงศ์วานแห่งอิสราเอลเอ๋ย พวกท่านต้องทราบความยุติธรรมไม่ใช่หรือ

Captivities Ahead; Jerusalem to Be Destroyed
3:1 And I said, Hear, I pray you, O heads of Jacob, and ye princes of the house of Israel; Is it not for you to know judgment?

3:2 ผู้ที่เกลียดชังความดีและรักความชั่วร้าย ผู้ที่ฉีกหนังของพวกเขาออกจากพวกเขา และฉีกเนื้อของพวกเขาออกจากกระดูกของพวกเขา

3:2 Who hate the good, and love the evil; who pluck off their skin from off them, and their flesh from off their bones;

3:3 ผู้ที่กินเนื้อของประชากรของเราด้วย และถลกหนังของพวกเขาออกจากตัวพวกเขา และเขาทั้งหลายหักกระดูกทั้งหลายของพวกเขา และสับพวกเขาเป็นชิ้น ๆ เหมือนกับทำไว้ใส่หม้อ และเหมือนเนื้อที่อยู่ในหม้อขนาดใหญ่

3:3 Who also eat the flesh of my people, and flay their skin from off them; and they break their bones, and chop them in pieces, as for the pot, and as flesh within the caldron.

3:4 แล้วพวกเขาจะร้องทุกข์ต่อพระเยโฮวาห์ แต่พระองค์จะไม่ทรงฟังพวกเขา พระองค์จะทรงซ่อนพระพักตร์เสียจากพวกเขาในเวลานั้น เพราะพวกเขาได้ประพฤติตัวอย่างชั่วร้ายในการกระทำทั้งหลายของพวกเขา

3:4 Then shall they cry unto the LORD, but he will not hear them: he will even hide his face from them at that time, as they have behaved themselves ill in their doings.

3:5 พระเยโฮวาห์ตรัสเกี่ยวกับพวกผู้พยากรณ์ผู้ที่ทำให้ชนชาติของข้าพเจ้าหลงไป ผู้ที่กัดด้วยฟันของพวกเขา และร้องว่า “สันติสุข” และผู้ใดที่ไม่ยื่นอะไรใส่ปากของพวกเขา พวกเขาก็เตรียมทำสงครามต่อสู้ผู้นั้น

3:5 Thus saith the LORD concerning the prophets that make my people err, that bite with their teeth, and cry, Peace; and he that putteth not into their mouths, they even prepare war against him.

3:6 เพราะฉะนั้น จะเป็นกลางคืนแก่พวกเจ้า เพื่อพวกเจ้าจะไม่เห็นนิมิต และจะเป็นความมืดทึบแก่พวกเจ้า เพื่อพวกเจ้าจะไม่ทำนาย และดวงอาทิตย์จะตกไปเหนือพวกผู้พยากรณ์ และกลางวันก็จะมืดอยู่เหนือพวกเขา

3:6 Therefore night shall be unto you, that ye shall not have a vision; and it shall be dark unto you, that ye shall not divine; and the sun shall go down over the prophets, and the day shall be dark over them.

3:7 แล้วพวกผู้ทำนายจะอับอาย และพวกโหรจะสับสน ใช่แล้ว พวกเขาทุกคนจะปกปิดริมฝีปากของพวกเขา เพราะว่าไม่มีคำตอบจากพระเจ้า

3:7 Then shall the seers be ashamed, and the diviners confounded: yea, they shall all cover their lips; for there is no answer of God.

3:8 แต่แท้จริงข้าพเจ้าก็เต็มไปด้วยฤทธิ์เดชโดยพระวิญญาณของพระเยโฮวาห์ และของความยุติธรรม และของพละกำลัง ที่จะประกาศการละเมิดของยาโคบแก่เขา และที่จะประกาศบาปของอิสราเอลแก่เขา

3:8 But truly I am full of power by the spirit of the LORD, and of judgment, and of might, to declare unto Jacob his transgression, and to Israel his sin.

3:9 จงฟังสิ่งนี้ ข้าพเจ้าขอร้องพวกท่าน พวกท่าน บรรดาผู้เป็นหัวหน้าแห่งวงศ์วานของยาโคบ และบรรดาประมุขของวงศ์วานแห่งอิสราเอล ผู้ที่เกลียดชังความยุติธรรม และบิดเบือนความเที่ยงตรงทั้งสิ้น

3:9 Hear this, I pray you, ye heads of the house of Jacob, and princes of the house of Israel, that abhor judgment, and pervert all equity.

3:10 พวกเขาสร้างศิโยนขึ้นด้วยโลหิต และกรุงเยรูซาเล็มด้วยความชั่วช้า

3:10 They build up Zion with blood, and Jerusalem with iniquity.

3:11 บรรดาผู้เป็นหัวหน้าของที่นั่นตัดสินความด้วยเห็นแก่สินบน และพวกปุโรหิตของที่นั่นสั่งสอนด้วยเห็นแก่สินจ้าง และพวกผู้พยากรณ์ของที่นั่นทำนายด้วยเห็นแก่เงิน ถึงกระนั้นพวกเขาจะอิงพระเยโฮวาห์และกล่าวว่า “พระเยโฮวาห์ทรงสถิตอยู่ในท่ามกลางพวกเรามิใช่หรือ ไม่มีความชั่วร้ายอย่างใดสามารถเกิดขึ้นแก่พวกเราได้”

3:11 The heads thereof judge for reward, and the priests thereof teach for hire, and the prophets thereof divine for money: yet will they lean upon the LORD, and say, Is not the LORD among us? none evil can come upon us.

3:12 เพราะฉะนั้น เพราะเห็นแก่พวกเจ้า ศิโยนจะถูกไถเหมือนกับทุ่งนา และกรุงเยรูซาเล็มจะกลายเป็นกองสิ่งปรักหักพังทั้งหลาย และภูเขาแห่งพระนิเวศน์นั้นจะเป็นเหมือนบรรดาที่สูงแห่งป่าไม้

3:12 Therefore shall Zion for your sake be plowed as a field, and Jerusalem shall become heaps, and the mountain of the house as the high places of the forest.


มีคาห์ 4 / Micah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]

อาณาจักร 1000 ปีในอนาคต
4:1 แต่ต่อมาในยุคสุดท้าย ภูเขาแห่งพระนิเวศน์ของพระเยโฮวาห์จะถูกสถาปนาขึ้นในยอดภูเขาทั้งหลาย และภูเขานั้นจะถูกยกขึ้นให้เหนือบรรดาเนินเขา ประชาชนทั้งหลายจะหลั่งไหลเข้ามายังภูเขานั้น

The Future Millennial Kingdom
4:1 But in the last days it shall come to pass, that the mountain of the house of the LORD shall be established in the top of the mountains, and it shall be exalted above the hills; and people shall flow unto it.

4:2 และประชาชาติเป็นอันมากจะมา และกล่าวว่า “จงมาเถิด และให้พวกเราขึ้นไปยังภูเขาของพระเยโฮวาห์ และไปยังพระนิเวศน์ของพระเจ้าของยาโคบ และพระองค์จะทรงสอนทางทั้งหลายของพระองค์แก่พวกเรา และพวกเราจะเดินในบรรดามรรคาของพระองค์” เพราะว่าพระราชบัญญัติจะออกมาจากศิโยน และพระวจนะของพระเยโฮวาห์จากกรุงเยรูซาเล็ม

4:2 And many nations shall come, and say, Come, and let us go up to the mountain of the LORD, and to the house of the God of Jacob; and he will teach us of his ways, and we will walk in his paths: for the law shall go forth of Zion, and the word of the LORD from Jerusalem.

4:3 และพระองค์จะทรงวินิจฉัยในท่ามกลางประชาชนเป็นอันมาก และจะทรงตำหนิบรรดาประชาชาติที่แข็งแรงที่อยู่ไกลออกไป และเขาทั้งหลายจะตีดาบทั้งหลายของพวกเขาให้เป็นผาลไถนาทั้งหลาย และหอกทั้งหลายของพวกเขาให้เป็นขอลิดทั้งหลาย ประชาชาติจะไม่ยกดาบต่อสู้ประชาชาติอีก และเขาทั้งหลายจะไม่เรียนการทำสงครามอีกต่อไป

4:3 And he shall judge among many people, and rebuke strong nations afar off; and they shall beat their swords into plowshares, and their spears into pruninghooks: nation shall not lift up a sword against nation, neither shall they learn war any more.

4:4 แต่พวกเขาทุกคนจะนั่งอยู่ใต้เถาองุ่นของตนและใต้ต้นมะเดื่อของตน และจะไม่มีใครทำให้พวกเขากลัว เพราะพระโอษฐ์ของพระเยโฮวาห์จอมโยธาได้ตรัสดังนี้แล้ว

4:4 But they shall sit every man under his vine and under his fig tree; and none shall make them afraid: for the mouth of the LORD of hosts hath spoken it.

4:5 ด้วยว่าประชาชนทั้งสิ้นจะดำเนินในนามแห่งพระของตนทุกคน และพวกเราจะดำเนินในพระนามของพระเยโฮวาห์พระเจ้าของพวกเราเป็นนิตย์และเป็นนิตย์

4:5 For all people will walk every one in the name of his god, and we will walk in the name of the LORD our God for ever and ever.

4:6 ในวันนั้น พระเยโฮวาห์ตรัส เราจะรวบรวมเธอที่ขาพิการ และเราจะรวบรวมเธอที่ถูกขับไล่ออกไป และเธอที่เราได้ให้ทุกข์ใจ

4:6 In that day, saith the LORD, will I assemble her that halteth, and I will gather her that is driven out, and her that I have afflicted;

4:7 และเราจะทำให้เธอที่เคยขาพิการนั้นเป็นคนที่เหลืออยู่ และเธอที่เคยถูกขับไล่ไปไกลนั้นเป็นประชาชาติที่เข้มแข็ง และพระเยโฮวาห์จะทรงปกครองเหนือเขาทั้งหลายในภูเขาศิโยนตั้งแต่บัดนี้สืบไปเป็นนิตย์

4:7 And I will make her that halted a remnant, and her that was cast far off a strong nation: and the LORD shall reign over them in mount Zion from henceforth, even for ever.

4:8 และเจ้า โอ หอคอยที่เฝ้าฝูงแกะเอ๋ย ผู้เป็นป้อมปราการเข้มแข็งสำหรับธิดาแห่งศิโยน มันจะมาสู่เจ้า คืออำนาจครอบครองแรกนั้น ราชอาณาจักรนั้นจะมาสู่ธิดาแห่งกรุงเยรูซาเล็ม

4:8 And thou, O tower of the flock, the strong hold of the daughter of Zion, unto thee shall it come, even the first dominion; the kingdom shall come to the daughter of Jerusalem.

การเป็นเชลยในบาบิโลนจะมาก่อนการกลับมายังแผ่นดินอิสราเอล
4:9 บัดนี้ทำไมเจ้าจึงร้องออกมาเสียงดัง ไม่มีกษัตริย์ในเจ้าหรือ ที่ปรึกษาของเจ้าพินาศเสียแล้วหรือ เพราะความเจ็บปวดรวดร้าวเหมือนหญิงที่เจ็บท้องใกล้คลอดมาสู่เจ้าแล้ว

Babylonian Captivity Before Israel's Return
4:9 Now why dost thou cry out aloud? is there no king in thee? is thy counsellor perished? for pangs have taken thee as a woman in travail.

4:10 จงเจ็บปวดและตรากตรำเพื่อคลอด โอ ธิดาแห่งศิโยนเอ๋ย เหมือนหญิงที่เจ็บท้องใกล้คลอด เพราะบัดนี้เจ้าจะออกไปจากกรุงนี้ และเจ้าจะไปอาศัยอยู่ในทุ่งนา และเจ้าจะไปจนถึงบาบิโลน ที่นั่นเจ้าจะได้รับการช่วยให้รอดพ้น ที่นั่นพระเยโฮวาห์จะทรงไถ่เจ้าให้พ้นจากมือของบรรดาศัตรูของเจ้า

4:10 Be in pain, and labour to bring forth, O daughter of Zion, like a woman in travail: for now shalt thou go forth out of the city, and thou shalt dwell in the field, and thou shalt go even to Babylon; there shalt thou be delivered; there the LORD shall redeem thee from the hand of thine enemies.

4:11 บัดนี้ ประชาชาติมากหลายได้ชุมนุมกันต่อสู้เจ้าด้วย ที่กล่าวว่า “จงให้เธอเป็นมลทิน และให้ตาของพวกเราเพ่งดูศิโยน”

4:11 Now also many nations are gathered against thee, that say, Let her be defiled, and let our eye look upon Zion.

4:12 แต่พวกเขาไม่ทราบพระดำริทั้งหลายของพระเยโฮวาห์ และพวกเขาไม่เข้าใจแผนการของพระองค์ เพราะพระองค์จะทรงรวบรวมเขาเหล่านั้น เหมือนรวมฟ่อนข้าวไว้ที่ลานนวดข้าว

4:12 But they know not the thoughts of the LORD, neither understand they his counsel: for he shall gather them as the sheaves into the floor.

4:13 จงลุกขึ้นและนวดเถิด โอ ธิดาแห่งศิโยนเอ๋ย เพราะว่าเราจะทำให้เขาของเจ้าเป็นเหล็ก และเราจะทำให้กีบเท้าทั้งหลายของเจ้าเป็นทองเหลือง และเจ้าจะทุบประชาชนเป็นอันมากให้เป็นชิ้น ๆ และเราจะทำให้สิ่งที่พวกเขาได้มาเป็นของบริสุทธิ์ถวายแด่พระเยโฮวาห์ และทรัพย์สิ่งของของพวกเขาถวายแด่องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น

4:13 Arise and thresh, O daughter of Zion: for I will make thine horn iron, and I will make thy hoofs brass: and thou shalt beat in pieces many people: and I will consecrate their gain unto the LORD, and their substance unto the Lord of the whole earth.


มีคาห์ 5 / Micah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]

คำพยากรณ์เรื่องการบังเกิดของพระเยซูที่เบธเลเฮม
5:1 บัดนี้จงรวมตัวเจ้าเองเป็นกองทัพทั้งหลาย โอ ธิดาแห่งกองทัพทั้งหลายเอ๋ย เขาได้มาล้อมเราทั้งหลายไว้ พวกเขาจะตีแก้มของผู้พิพากษาของอิสราเอลด้วยไม้เท้าอันหนึ่ง

The Savior's Birth in Bethlehem is Promised
5:1 Now gather thyself in troops, O daughter of troops: he hath laid siege against us: they shall smite the judge of Israel with a rod upon the cheek.

5:2 แต่เจ้า เบธเลเฮม เอฟราธาห์เอ๋ย ถึงแม้ว่าเจ้าเล็กน้อยในท่ามกลางหลายพันนั้นแห่งยูดาห์ แต่ออกจากเจ้า ท่านผู้นั้นจะออกมาสู่เรา ผู้ที่จะเป็นผู้ปกครองในอิสราเอล ซึ่งการเสด็จออกไปทั้งหลายของท่านเป็นมาจากสมัยเก่า จากนิรันดร์กาล

5:2 But thou, Bethlehem Ephratah, though thou be little among the thousands of Judah, yet out of thee shall he come forth unto me that is to be ruler in Israel; whose goings forth have been from of old, from everlasting.

5:3 ฉะนั้น พระองค์จะทรงมอบพวกเขาไว้ จนถึงเวลาที่หญิงผู้เจ็บครรภ์ได้คลอดบุตร เมื่อนั้นบรรดาพี่น้องที่เหลืออยู่ของท่านจะกลับมายังลูกหลานของอิสราเอล

5:3 Therefore will he give them up, until the time that she which travaileth hath brought forth: then the remnant of his brethren shall return unto the children of Israel.

ยุคอาณาจักร 1000 ปีในอนาคต
5:4 และพระองค์จะทรงยืนมั่น และจะทรงเลี้ยงดูในพระกำลังของพระเยโฮวาห์ ในความสง่าผ่าเผยแห่งพระนามของพระเยโฮวาห์พระเจ้าของพระองค์ และเขาทั้งหลายจะอาศัยอยู่ เพราะบัดนี้พระองค์จะทรงเป็นใหญ่ตลอดจนถึงที่สุดปลายแห่งแผ่นดินโลก

Kingdom Age Coming
5:4 And he shall stand and feed in the strength of the LORD, in the majesty of the name of the LORD his God; and they shall abide: for now shall he be great unto the ends of the earth.

5:5 และชายผู้นี้จะเป็นสันติสุขนั้น เมื่อชาวอัสซีเรียผู้นั้นจะยกเข้ามาในแผ่นดินของพวกเรา และเมื่อเขาจะเหยียบย่ำในปราสาททั้งหลายของพวกเรา แล้วพวกเราจะยกผู้เลี้ยงแกะเจ็ดคนและนายใหญ่แปดคนมาต่อต้านเขา

5:5 And this man shall be the peace, when the Assyrian shall come into our land: and when he shall tread in our palaces, then shall we raise against him seven shepherds, and eight principal men.

5:6 และพวกเขาจะทำลายแผ่นดินอัสซีเรียด้วยดาบ และแผ่นดินนิมโรดในบรรดาทางเข้าของที่นั่น ดังนั้นพระองค์จะทรงช่วยพวกเราให้พ้นจากชาวอัสซีเรียผู้นั้น เมื่อเขายกเข้ามาในแผ่นดินของพวกเรา และเมื่อเขาเหยียบย่ำภายในพรมแดนทั้งหลายของพวกเรา

5:6 And they shall waste the land of Assyria with the sword, and the land of Nimrod in the entrances thereof: thus shall he deliver us from the Assyrian, when he cometh into our land, and when he treadeth within our borders.

5:7 และคนยาโคบที่เหลืออยู่จะอยู่ในท่ามกลางประชาชนเป็นอันมาก เหมือนน้ำค้างจากพระเยโฮวาห์ เหมือนห่าฝนที่ตกบนหญ้า ที่ไม่รอมนุษย์และไม่รอคอยบุตรทั้งหลายของมนุษย์

5:7 And the remnant of Jacob shall be in the midst of many people as a dew from the LORD, as the showers upon the grass, that tarrieth not for man, nor waiteth for the sons of men.

5:8 และคนยาโคบที่เหลืออยู่จะอยู่ท่ามกลางพวกคนต่างชาติ ในท่ามกลางประชาชนเป็นอันมาก เหมือนสิงโตตัวหนึ่งอยู่ท่ามกลางบรรดาสัตว์แห่งป่าไม้ เหมือนสิงโตหนุ่มตัวหนึ่งอยู่ท่ามกลางฝูงแกะทั้งหลาย ซึ่งถ้ามันผ่านเข้าไป จะทั้งเหยียบย่ำลงและฉีกเสียเป็นชิ้น ๆ และไม่มีใครสามารถช่วยให้พ้นได้

5:8 And the remnant of Jacob shall be among the Gentiles in the midst of many people as a lion among the beasts of the forest, as a young lion among the flocks of sheep: who, if he go through, both treadeth down, and teareth in pieces, and none can deliver.

5:9 มือของเจ้าจะถูกยกขึ้นเหนือบรรดาปฏิปักษ์ของเจ้า และศัตรูทั้งสิ้นของเจ้าจะถูกตัดออก

5:9 Thine hand shall be lifted up upon thine adversaries, and all thine enemies shall be cut off.

5:10 และต่อมาในวันนั้น พระเยโฮวาห์ตรัสว่า เราจะขจัดม้าทั้งหลายของเจ้าออกไปจากท่ามกลางเจ้า และเราจะทำลายบรรดารถม้าศึกของเจ้า

5:10 And it shall come to pass in that day, saith the LORD, that I will cut off thy horses out of the midst of thee, and I will destroy thy chariots:

5:11 และเราจะขจัดนครทั้งหลายให้หมดไปจากแผ่นดินของเจ้า และจะโค่นบรรดาที่กำบังเข้มแข็งของเจ้าทั้งสิ้น

5:11 And I will cut off the cities of thy land, and throw down all thy strong holds:

5:12 และเราจะขจัดวิทยาคมทั้งหลายออกไปจากมือของเจ้า และเจ้าจะไม่มีพวกหมอดูฤกษ์ยามอีกต่อไป

5:12 And I will cut off witchcrafts out of thine hand; and thou shalt have no more soothsayers:

5:13 เราจะขจัดรูปเคารพแกะสลักทั้งหลายของเจ้าออกเสียด้วย และบรรดาเสาศักดิ์สิทธิ์ของเจ้าออกไปจากท่ามกลางเจ้า และเจ้าจะไม่บูชาผลงานแห่งมือของเจ้าอีกต่อไป

5:13 Thy graven images also will I cut off, and thy standing images out of the midst of thee; and thou shalt no more worship the work of thine hands.

5:14 และเราจะถอนเสารูปเคารพทั้งหลายของเจ้าออกไปจากท่ามกลางเจ้า เราจะทำลายนครทั้งหลายของเจ้าเช่นนั้นแหละ

5:14 And I will pluck up thy groves out of the midst of thee: so will I destroy thy cities.

5:15 และเราจะทำการแก้แค้นในความโกรธและความกริ้วต่อพวกคนต่างชาติ อย่างที่พวกเขาไม่เคยได้ยินเลย

5:15 And I will execute vengeance in anger and fury upon the heathen, such as they have not heard.


มีคาห์ 6 / Micah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]

พระเจ้าทรงมีคดีกับอิสราเอล
6:1 บัดนี้ พวกเจ้าจงฟังสิ่งที่พระเยโฮวาห์ตรัส จงลุกขึ้น แถลงคดีของเจ้าต่อหน้าภูเขาทั้งหลาย และจงให้เนินเขาทั้งหลายฟังเสียงของเจ้า

God's Controversy with Israel
6:1 Hear ye now what the LORD saith; Arise, contend thou before the mountains, and let the hills hear thy voice.

6:2 พวกเจ้าจงฟัง โอ ภูเขาทั้งหลาย คดีของพระเยโฮวาห์ และพวกเจ้า บรรดารากฐานอันแข็งแกร่งของแผ่นดินโลกเอ๋ย เพราะว่าพระเยโฮวาห์ทรงมีคดีกับประชากรของพระองค์ และพระองค์จะทรงสู้ความกับอิสราเอล

6:2 Hear ye, O mountains, the LORD'S controversy, and ye strong foundations of the earth: for the LORD hath a controversy with his people, and he will plead with Israel.

6:3 “โอ ประชากรของเราเอ๋ย เราได้กระทำอะไรแก่เจ้า และเราได้ให้เจ้าเหน็ดเหนื่อยในกรณีใด จงเป็นพยานปรักปรำเราเถิด

6:3 O my people, what have I done unto thee? and wherein have I wearied thee? testify against me.

6:4 ด้วยว่าเราได้นำเจ้าขึ้นออกมาจากแผ่นดินอียิปต์ และไถ่เจ้าออกมาจากเรือนแห่งทาสทั้งหลาย และเราได้ส่งโมเสส อาโรน และมิเรียม นำหน้าเจ้าไป

6:4 For I brought thee up out of the land of Egypt, and redeemed thee out of the house of servants; and I sent before thee Moses, Aaron, and Miriam.

6:5 โอ ประชากรของเราเอ๋ย บัดนี้จงระลึกว่า บาลาคกษัตริย์แห่งโมอับได้ปรึกษาอย่างไร และบาลาอัมบุตรชายของเบโอร์ได้ตอบเขาอย่างไรจากชิทธิมจนถึงกิลกาล เพื่อพวกเจ้าจะได้ทราบความชอบธรรมของพระเยโฮวาห์”

6:5 O my people, remember now what Balak king of Moab consulted, and what Balaam the son of Beor answered him from Shittim unto Gilgal; that ye may know the righteousness of the LORD.

6:6 “ข้าพเจ้าจะมาเข้าเฝ้าพระเยโฮวาห์ และก้มกราบต่อพระพักตร์พระเจ้าเบื้องสูงด้วยสิ่งใด ข้าพเจ้าควรเข้าเฝ้าพระองค์ด้วยเครื่องเผาบูชาทั้งหลายหรือ ด้วยลูกวัวอายุหนึ่งปีหลายตัวหรือ

6:6 Wherewith shall I come before the LORD, and bow myself before the high God? shall I come before him with burnt offerings, with calves of a year old?

6:7 พระเยโฮวาห์จะทรงพอพระทัยกับการถวายแกะตัวผู้เป็นพัน ๆ ตัว หรือกับแม่น้ำแห่งน้ำมันหลายหมื่นสายหรือ ข้าพเจ้าควรจะถวายบุตรหัวปีของข้าพเจ้าเพราะเหตุการละเมิดของข้าพเจ้าหรือ คือผลแห่งร่างกายของข้าพเจ้าเพื่อบาปแห่งจิตวิญญาณของข้าพเจ้า”

6:7 Will the LORD be pleased with thousands of rams, or with ten thousands of rivers of oil? shall I give my firstborn for my transgression, the fruit of my body for the sin of my soul?

6:8 พระองค์ทรงสำแดงแก่เจ้าแล้ว โอ มนุษย์เอ๋ย ว่าอะไรดี และพระเยโฮวาห์ทรงมีพระประสงค์อะไรจากเจ้า นอกจากให้กระทำอย่างยุติธรรม และรักความเมตตา และดำเนินอย่างถ่อมใจไปกับพระเจ้าของเจ้า

6:8 He hath shewed thee, O man, what is good; and what doth the LORD require of thee, but to do justly, and to love mercy, and to walk humbly with thy God?

6:9 พระสุรเสียงของพระเยโฮวาห์ร้องออกต่อกรุงนั้น และคนแห่งสติปัญญาจะพิจารณาดูพระนามของพระองค์ พวกเจ้าจงฟังคทา และผู้ที่ทรงตั้งมันไว้เถิด

6:9 The LORD'S voice crieth unto the city, and the man of wisdom shall see thy name: hear ye the rod, and who hath appointed it.

6:10 ยังมีบรรดาทรัพย์สมบัติแห่งความชั่วในบ้านเรือนของคนชั่ว และเครื่องตวงที่พร่องไปซึ่งน่าสะอิดสะเอียนนั้นอยู่อีกหรือ

6:10 Are there yet the treasures of wickedness in the house of the wicked, and the scant measure that is abominable?

6:11 เราจะนับพวกเขาว่าบริสุทธิ์ด้วยตาชั่งชั่ว และด้วยถุงแห่งลูกตุ้มขี้โกงหรือ

6:11 Shall I count them pure with the wicked balances, and with the bag of deceitful weights?

6:12 เพราะบรรดาคนมั่งมีของที่นั่นก็เต็มไปด้วยความทารุณ และชาวเมืองของที่นั่นได้พูดคำมุสาทั้งหลาย และลิ้นของพวกเขาก็หลอกลวงอยู่ในปากของพวกเขา

6:12 For the rich men thereof are full of violence, and the inhabitants thereof have spoken lies, and their tongue is deceitful in their mouth.

6:13 เพราะฉะนั้นเราจะทำให้เจ้าเจ็บป่วยด้วยการเฆี่ยนตีเจ้าด้วย โดยการทำให้เจ้ารกร้างไปเพราะเหตุบาปทั้งหลายของเจ้า

6:13 Therefore also will I make thee sick in smiting thee, in making thee desolate because of thy sins.

6:14 เจ้าจะรับประทาน แต่จะไม่อิ่มหนำ และการทิ้งลงของเจ้าจะอยู่ในท่ามกลางเจ้า และเจ้าจะฉวยไว้ แต่จะช่วยไม่พ้น และส่วนซึ่งเจ้าช่วยให้พ้นนั้น เราก็จะมอบไว้แก่ดาบ

6:14 Thou shalt eat, but not be satisfied; and thy casting down shall be in the midst of thee; and thou shalt take hold, but shalt not deliver; and that which thou deliverest will I give up to the sword.

6:15 เจ้าจะหว่าน แต่เจ้าจะไม่เกี่ยว เจ้าจะเหยียบมะกอกทั้งหลาย แต่เจ้าจะไม่ชโลมตัวด้วยน้ำมัน และน้ำองุ่นหวาน แต่จะไม่ดื่มน้ำองุ่น

6:15 Thou shalt sow, but thou shalt not reap; thou shalt tread the olives, but thou shalt not anoint thee with oil; and sweet wine, but shalt not drink wine.

6:16 เพราะบรรดากฎเกณฑ์ของอมรีถูกรักษาไว้ และกิจการทั้งสิ้นแห่งวงศ์วานของอาหับ และพวกเจ้าดำเนินในคำแนะนำทั้งหลายของพวกเขา เพื่อเราจะกระทำให้เจ้าเป็นที่รกร้าง และชาวเมืองที่นั่นจะเป็นที่เย้ยหยัน ฉะนั้นพวกเจ้าจะแบกรับการตำหนิของประชากรของเรา

6:16 For the statutes of Omri are kept, and all the works of the house of Ahab, and ye walk in their counsels; that I should make thee a desolation, and the inhabitants thereof an hissing: therefore ye shall bear the reproach of my people.


มีคาห์ 7 / Micah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]

7:1 วิบัติแก่ข้าพเจ้า เพราะข้าพเจ้าเป็นเหมือนเมื่อพวกเขาได้เก็บผลฤดูร้อนหมดแล้ว และเหมือนได้เล็มผลจากเถาองุ่นหมดแล้ว ไม่มีพวงองุ่นที่จะรับประทาน จิตใจของข้าพเจ้าได้ปรารถนาผลสุกรุ่นแรก

7:1 Woe is me! for I am as when they have gathered the summer fruits, as the grapegleanings of the vintage: there is no cluster to eat: my soul desired the firstripe fruit.

7:2 คนดีพินาศออกไปจากแผ่นดินโลก และไม่มีผู้ใดเที่ยงธรรมในท่ามกลางมนุษย์ พวกเขาทุกคนซุ่มคอยจะเอาโลหิต พวกเขาทุกคนล่าพี่น้องของตนด้วยตาข่าย

7:2 The good man is perished out of the earth: and there is none upright among men: they all lie in wait for blood; they hunt every man his brother with a net.

7:3 เพื่อพวกเขาจะได้กระทำความชั่วร้ายด้วยมือทั้งสองข้างอย่างเอาจริงเอาจัง ประมุขขอและผู้พิพากษาขอสินบน และคนใหญ่คนโต เขาเอ่ยถึงความปรารถนาอันร้ายกาจของเขา ดังนั้นพวกเขาจึงรวบมันไว้หมด

7:3 That they may do evil with both hands earnestly, the prince asketh, and the judge asketh for a reward; and the great man, he uttereth his mischievous desire: so they wrap it up.

7:4 คนที่ดีที่สุดของพวกเขาก็เหมือนหนามย่อย คนที่เที่ยงตรงที่สุดก็คมกว่ารั้วต้นไม้หนาม วันแห่งคนยามของเจ้าและการเยี่ยมเยียนของเจ้ามาถึงแล้ว บัดนี้จะเป็นความฉงนสนเท่ห์ของพวกเขา

7:4 The best of them is as a brier: the most upright is sharper than a thorn hedge: the day of thy watchmen and thy visitation cometh; now shall be their perplexity.

7:5 พวกเจ้าอย่าวางใจในสหาย พวกเจ้าอย่ามีความไว้เนื้อเชื่อใจในคนนำทาง จงรักษาบรรดาประตูแห่งปากของเจ้าไว้จากเธอที่นอนอยู่ในอ้อมอกของเจ้า

7:5 Trust ye not in a friend, put ye not confidence in a guide: keep the doors of thy mouth from her that lieth in thy bosom.

7:6 เพราะว่าลูกชายดูหมิ่นพ่อ ลูกสาวลุกขึ้นต่อสู้แม่ของเธอ ลูกสะใภ้ต่อสู้แม่สามีของนาง บรรดาศัตรูของใคร ๆ ก็คือคนแห่งบ้านเรือนของเขาเอง

7:6 For the son dishonoureth the father, the daughter riseth up against her mother, the daughter in law against her mother in law; a man's enemies are the men of his own house.

มีคาห์กล่าวถึงคนอิสราเอลที่เหลืออยู่ในวาระสุดท้าย
7:7 เพราะฉะนั้นข้าพเจ้าจะมองไปยังพระเยโฮวาห์ ข้าพเจ้าจะเฝ้าคอยพระเจ้าแห่งความรอดของข้าพเจ้า พระเจ้าของข้าพเจ้าจะทรงฟังข้าพเจ้า

Micah Speaks for Israel's Remnant of the Last Days
7:7 Therefore I will look unto the LORD; I will wait for the God of my salvation: my God will hear me.

7:8 อย่าเปรมปรีดิ์ต่อต้านข้าพเจ้าเลย โอ ศัตรูของข้าพเจ้าเอ๋ย เมื่อข้าพเจ้าล้มลง ข้าพเจ้าจะลุกขึ้นอีก เมื่อข้าพเจ้านั่งอยู่ในความมืด พระเยโฮวาห์จะทรงเป็นความสว่างแก่ข้าพเจ้า

7:8 Rejoice not against me, O mine enemy: when I fall, I shall arise; when I sit in darkness, the LORD shall be a light unto me.

7:9 ข้าพเจ้าจะทนรับความเดือดดาลของพระเยโฮวาห์ เพราะว่าข้าพเจ้าได้กระทำบาปต่อพระองค์ จนกว่าพระองค์จะทรงแก้คดีของข้าพเจ้า และกระทำการตัดสินเพื่อข้าพเจ้า พระองค์จะทรงนำข้าพเจ้าไปยังความสว่าง และข้าพเจ้าจะเห็นความชอบธรรมของพระองค์

7:9 I will bear the indignation of the LORD, because I have sinned against him, until he plead my cause, and execute judgment for me: he will bring me forth to the light, and I shall behold his righteousness.

7:10 แล้วเธอที่เป็นศัตรูของข้าพเจ้าจะเห็นสิ่งนั้น และความอับอายจะทับถมเธอซึ่งเคยกล่าวแก่ข้าพเจ้าว่า “พระเยโฮวาห์ พระเจ้าของเจ้าอยู่ที่ไหน” ตาของข้าพเจ้าจะเพ่งดูเธอ บัดนี้เธอจะถูกเหยียบลงเหมือนโคลนตามถนน

7:10 Then she that is mine enemy shall see it, and shame shall cover her which said unto me, Where is the LORD thy God? mine eyes shall behold her: now shall she be trodden down as the mire of the streets.

7:11 ในวันที่กำแพงทั้งหลายของเจ้าจะถูกสร้างขึ้น ในวันนั้นคำบัญชานั้นจะถูกถอนออกไปไกล

7:11 In the day that thy walls are to be built, in that day shall the decree be far removed.

7:12 ในวันนั้นเขาจะมาหาเจ้าด้วย คือมาจากอัสซีเรีย และจากนครทั้งหลายที่มีป้อมปราการ และจากป้อมปราการไปจนถึงแม่น้ำ และจากทะเลนี้ไปถึงทะเลโน้น และจากภูเขานี้ไปถึงภูเขาโน้น

7:12 In that day also he shall come even to thee from Assyria, and from the fortified cities, and from the fortress even to the river, and from sea to sea, and from mountain to mountain.

7:13 แต่อย่างไรก็ตาม แผ่นดินนั้นจะรกร้างไปเพราะเหตุคนทั้งหลายที่อาศัยอยู่ในแผ่นดินนั้น เพราะผลแห่งการกระทำทั้งหลายของพวกเขา

7:13 Notwithstanding the land shall be desolate because of them that dwell therein, for the fruit of their doings.

7:14 ขอทรงเลี้ยงดูประชากรของพระองค์ด้วยคทาของพระองค์ ฝูงประชากรที่เป็นมรดกของพระองค์ ผู้ซึ่งอาศัยอย่างโดดเดี่ยวอยู่ในป่า ในท่ามกลางคารเมล ขอทรงให้พวกเขาหากินอยู่ในบาชานและกิเลอาด อย่างในสมัยเก่าก่อน

7:14 Feed thy people with thy rod, the flock of thine heritage, which dwell solitarily in the wood, in the midst of Carmel: let them feed in Bashan and Gilead, as in the days of old.

7:15 ตามสมัยแห่งการออกมาจากแผ่นดินอียิปต์ของเจ้า เราจะสำแดงบรรดาสิ่งมหัศจรรย์แก่เขา

7:15 According to the days of thy coming out of the land of Egypt will I shew unto him marvellous things.

7:16 ประชาชาติทั้งหลายจะแลเห็นและจะสับสนด้วยอานุภาพทั้งสิ้นของพวกเขา พวกเขาจะเอามือของตนปิดปากของตนไว้ และหูของพวกเขาจะหนวกไป

7:16 The nations shall see and be confounded at all their might: they shall lay their hand upon their mouth, their ears shall be deaf.

7:17 พวกเขาจะเลียผงคลีเหมือนอย่างงู พวกเขาจะเคลื่อนตัวออกมาจากรูของตนเหมือนพวกหนอนแห่งแผ่นดินโลก พวกเขาจะกลัวพระเยโฮวาห์พระเจ้าของพวกเรา และจะกลัวเพราะเจ้า

7:17 They shall lick the dust like a serpent, they shall move out of their holes like worms of the earth: they shall be afraid of the LORD our God, and shall fear because of thee.

7:18 ใครเล่าจะเป็นพระเจ้าเสมอเหมือนพระองค์ ผู้ทรงยกโทษความชั่วช้า และทรงให้อภัยการละเมิดของคนที่เหลืออยู่อันเป็นมรดกของพระองค์ พระองค์ไม่ทรงเก็บความกริ้วของพระองค์ไว้เป็นนิตย์ เพราะว่าพระองค์ทรงพอพระทัยในความเมตตา

7:18 Who is a God like unto thee, that pardoneth iniquity, and passeth by the transgression of the remnant of his heritage? he retaineth not his anger for ever, because he delighteth in mercy.

7:19 พระองค์จะทรงหันกลับมาอีก พระองค์จะทรงมีความกรุณาต่อพวกเรา พระองค์จะทรงกำราบความชั่วช้าของพวกเราไว้ และพระองค์จะทรงเหวี่ยงบาปทั้งสิ้นของพวกเขาลงไปในที่ลึกของทะเล

7:19 He will turn again, he will have compassion upon us; he will subdue our iniquities; and thou wilt cast all their sins into the depths of the sea.

7:20 พระองค์จะทรงสำแดงความจริงให้ประจักษ์แก่ยาโคบ และความเมตตาต่ออับราฮัม ซึ่งพระองค์ได้ทรงปฏิญาณไว้แก่บรรพบุรุษของพวกเราตั้งแต่สมัยเก่าก่อน

7:20 Thou wilt perform the truth to Jacob, and the mercy to Abraham, which thou hast sworn unto our fathers from the days of old.


นาฮูม 1 / Nahum 1

[1]
[2]
[3]

พระเจ้าผู้บริสุทธิ์จะทรงลงโทษคนบาป
1:1 ภาระของกรุงนีนะเวห์ หนังสือแห่งนิมิตของนาฮูมชาวเมืองเอลโขช

A Holy God Promises Judgment
1:1 The burden of Nineveh. The book of the vision of Nahum the Elkoshite.

1:2 พระเจ้าทรงหวงแหน และพระเยโฮวาห์ทรงทำการแก้แค้น พระเยโฮวาห์ทรงทำการแก้แค้น และทรงเกรี้ยวกราด พระเยโฮวาห์จะทรงทำการแก้แค้นต่อบรรดาปฏิปักษ์ของพระองค์ และพระองค์ทรงเก็บพระพิโรธไว้ให้พวกศัตรูของพระองค์

1:2 God is jealous, and the LORD revengeth; the LORD revengeth, and is furious; the LORD will take vengeance on his adversaries, and he reserveth wrath for his enemies.

1:3 พระเยโฮวาห์ทรงกริ้วช้า และทรงฤทธานุภาพใหญ่ยิ่ง และจะไม่ทรงงดโทษให้คนชั่วเลย พระเยโฮวาห์ทรงมีพระมรรคาของพระองค์ในลมหมุนและในพายุ และเมฆทั้งหลายเป็นผงคลีแห่งพระบาทของพระองค์

1:3 The LORD is slow to anger, and great in power, and will not at all acquit the wicked: the LORD hath his way in the whirlwind and in the storm, and the clouds are the dust of his feet.

1:4 พระองค์ทรงห้ามทะเล และทรงทำให้มันแห้ง และทรงทำให้แม่น้ำทั้งสิ้นแห้งเหือดไป บาชานอ่อนกำลัง และคารเมล และดอกไม้แห่งเลบานอนก็ไร้เรี่ยวแรง

1:4 He rebuketh the sea, and maketh it dry, and drieth up all the rivers: Bashan languisheth, and Carmel, and the flower of Lebanon languisheth.

1:5 ภูเขาทั้งหลายก็สั่นสะเทือนต่อพระพักตร์พระองค์ และเนินเขาทั้งหลายก็ละลายไป และแผ่นดินถูกเผาต่อพระพักตร์พระองค์ ใช่แล้ว ทั้งโลกและสิ่งสารพัดที่อาศัยอยู่ในโลกนั้น

1:5 The mountains quake at him, and the hills melt, and the earth is burned at his presence, yea, the world, and all that dwell therein.

1:6 ใครจะยืนอยู่ได้ต่อหน้าความเดือดดาลของพระองค์ และใครจะดำรงอยู่ได้ในความดุเดือดแห่งโทสะของพระองค์ ความเกรี้ยวกราดของพระองค์ถูกเทออกมาเหมือนไฟ และศิลาทั้งหลายก็ถูกเหวี่ยงลงโดยพระองค์

1:6 Who can stand before his indignation? and who can abide in the fierceness of his anger? his fury is poured out like fire, and the rocks are thrown down by him.

1:7 พระเยโฮวาห์ประเสริฐ ทรงเป็นที่กำบังเข้มแข็งในวันแห่งความยากลำบาก และพระองค์ทรงรู้จักคนทั้งหลายที่วางใจในพระองค์

1:7 The LORD is good, a strong hold in the day of trouble; and he knoweth them that trust in him.

1:8 แต่ด้วยน้ำท่วมที่ไหลล้นพระองค์จะทรงทำให้สถานที่แห่งนั้นสิ้นสุดลง และความมืดจะไล่ตามศัตรูทั้งหลายของพระองค์ไป

1:8 But with an overrunning flood he will make an utter end of the place thereof, and darkness shall pursue his enemies.

1:9 พวกเจ้าคิดอุบายอันใดต่อสู้พระเยโฮวาห์ พระองค์จะทรงกระทำให้สิ้นไปอย่างสิ้นเชิง ความเจ็บช้ำจะไม่ขึ้นมาเป็นครั้งที่สอง

1:9 What do ye imagine against the LORD? he will make an utter end: affliction shall not rise up the second time.

1:10 เพราะขณะที่พวกเขาถูกพับรวมกันเหมือนหนามไก่ทั้งหลาย และขณะที่พวกเขาเมาเหมือนพวกคนขี้เมา พวกเขาจะถูกเผาผลาญดุจตอข้าวที่แห้งผาก

1:10 For while they be folden together as thorns, and while they are drunken as drunkards, they shall be devoured as stubble fully dry.

1:11 มีผู้หนึ่งออกมาจากเจ้าที่คิดอุบายชั่วร้ายต่อสู้พระเยโฮวาห์ เป็นที่ปรึกษาชั่วคนหนึ่ง

1:11 There is one come out of thee, that imagineth evil against the LORD, a wicked counsellor.

1:12 พระเยโฮวาห์ตรัสดังนี้ว่า “ถึงแม้ว่าพวกเขาอยู่อย่างสงบ และมีจำนวนมากมายเช่นกัน แต่พวกเขาก็จะถูกโค่นลงอย่างนั้น เมื่อเขาจะผ่านเข้าไป ถึงแม้ว่าเราได้ทำให้เจ้าเจ็บช้ำ เราจะไม่ทำให้เจ้าเจ็บช้ำอีกต่อไป

1:12 Thus saith the LORD; Though they be quiet, and likewise many, yet thus shall they be cut down, when he shall pass through. Though I have afflicted thee, I will afflict thee no more.

1:13 เพราะบัดนี้เราจะหักแอกของเขาออกเสียจากเจ้า และจะระเบิดบรรดาเครื่องจองจำของเจ้าให้แยกออก”

1:13 For now will I break his yoke from off thee, and will burst thy bonds in sunder.

1:14 และพระเยโฮวาห์ได้ประทานคำบัญชาเกี่ยวกับเจ้าว่า “ชื่อของเจ้าจะไม่ถูกหว่านอีกต่อไป จากนิเวศน์ของพระทั้งหลายของเจ้า เราจะขจัดรูปเคารพแกะสลักและรูปเคารพหล่อออกเสีย เราจะขุดหลุมฝังศพให้เจ้า เพราะเจ้าเลวทราม”

1:14 And the LORD hath given a commandment concerning thee, that no more of thy name be sown: out of the house of thy gods will I cut off the graven image and the molten image: I will make thy grave; for thou art vile.

พระพรสำหรับยูดาห์ในอนาคต
1:15 ดูเถิด บนภูเขาทั้งหลายมีเท้าของผู้ที่นำข่าวประเสริฐมา ผู้ที่โฆษณาสันติภาพ โอ ยูดาห์เอ๋ย จงรักษาบรรดาเทศกาลเลี้ยงตามกำหนดของเจ้า จงทำตามคำปฏิญาณทั้งหลายของเจ้าเถิด เพราะว่าคนชั่วจะไม่ผ่านเข้าไปในเจ้าอีกเลย เขาถูกตัดออกอย่างสิ้นเชิงแล้ว

Future Blessings of Judah
1:15 Behold upon the mountains the feet of him that bringeth good tidings, that publisheth peace! O Judah, keep thy solemn feasts, perform thy vows: for the wicked shall no more pass through thee; he is utterly cut off.


นาฮูม 2 / Nahum 2

[1]
[2]
[3]

กรุงนีนะเวห์จะถูกทำลายด้วยสงคราม
2:1 ผู้ที่ทุ่มจนแหลกเป็นชิ้น ๆ ได้ขึ้นมาต่อหน้าของเจ้าแล้ว จงเข้าประจำป้อม จงเฝ้าทางไว้ จงทำให้เอวของเจ้าแข็งแรง จงเสริมกำลังของเจ้าให้เข้มแข็ง

The Destroying Battle in Nineveh
2:1 He that dasheth in pieces is come up before thy face: keep the munition, watch the way, make thy loins strong, fortify thy power mightily.

2:2 เพราะว่าพระเยโฮวาห์ทรงหันความรุ่งโรจน์ของยาโคบออกไปเสีย อย่างกับความรุ่งโรจน์ของอิสราเอล เพราะว่าพวกปล้นได้ปล้นพวกเขา และได้ทำให้กิ่งเถาองุ่นทั้งหลายของพวกเขาเสียหาย

2:2 For the LORD hath turned away the excellency of Jacob, as the excellency of Israel: for the emptiers have emptied them out, and marred their vine branches.

2:3 โล่ของบรรดาผู้มีกำลังของเขาถูกทำให้เป็นสีแดง และเหล่าผู้กล้าหาญก็แต่งกายด้วยสีแดงเข้ม บรรดารถม้าศึกจะติดคบเพลิงทั้งหลายในวันแห่งการเตรียมพร้อมของเขา และต้นสนสามใบทั้งหลายก็จะถูกสั่นสะท้านอย่างรุนแรง

2:3 The shield of his mighty men is made red, the valiant men are in scarlet: the chariots shall be with flaming torches in the day of his preparation, and the fir trees shall be terribly shaken.

2:4 บรรดารถม้าศึกจะวิ่งห้อไปตามถนน พวกมันจะเบียดชนกันในทางกว้างทั้งหลาย พวกมันจะดูเหมือนเป็นคบเพลิงทั้งหลาย พวกมันจะพุ่งไปอย่างบรรดาสายฟ้าแลบ

2:4 The chariots shall rage in the streets, they shall justle one against another in the broad ways: they shall seem like torches, they shall run like the lightnings.

2:5 เขาจะนับบรรดานายทหารของเขาใหม่ พวกเขาจะสะดุดในการเดินของพวกเขา พวกเขาจะรีบตรงไปที่กำแพงเมืองของกรุงนั้น และการป้องกันจะถูกเตรียมพร้อมไว้

2:5 He shall recount his worthies: they shall stumble in their walk; they shall make haste to the wall thereof, and the defence shall be prepared.

2:6 บรรดาประตูแห่งแม่น้ำทั้งหลายจะถูกเปิด และพระราชวังจะถูกทำให้สลายไป

2:6 The gates of the rivers shall be opened, and the palace shall be dissolved.

2:7 และฮัสซาปจะถูกนำไปเป็นเชลย นางจะถูกนำขึ้นไป และบรรดาสาวใช้ของนางจะนำหน้านางไปด้วยเสียงของนกเขาทั้งหลาย โดยทุบอยู่บนหน้าอกของพวกเธอ

2:7 And Huzzab shall be led away captive, she shall be brought up, and her maids shall lead her as with the voice of doves, tabering upon their breasts.

2:8 แต่ตั้งแต่เดิมมาแล้วกรุงนีนะเวห์ก็เป็นเหมือนสระน้ำ ถึงกระนั้นพวกเขาจะหนีไปเสีย “หยุด หยุด” พวกเขาจะร้อง แต่ไม่มีใครจะหันกลับ

2:8 But Nineveh is of old like a pool of water: yet they shall flee away. Stand, stand, shall they cry; but none shall look back.

2:9 พวกเจ้าจงปล้นเอาเงินซิ จงปล้นเอาทองคำ เพราะไม่มีการสิ้นสุดเลยของทรัพย์สมบัติและสง่าราศีออกไปจากบรรดาเครื่องใช้อันน่าอภิรมย์

2:9 Take ye the spoil of silver, take the spoil of gold: for there is none end of the store and glory out of all the pleasant furniture.

2:10 เธอว่างเปล่า และโล่งโจ้ง และรกร้าง และใจก็ละลายไป และหัวเข่าก็ชนกัน และมีความเจ็บปวดมากมายในบั้นเอวทั้งสิ้น และใบหน้าของพวกเขาทุกคนก็มืดมิด

2:10 She is empty, and void, and waste: and the heart melteth, and the knees smite together, and much pain is in all loins, and the faces of them all gather blackness.

2:11 ที่อาศัยของพวกสิงโตอยู่ที่ไหน และที่หากินของสิงโตหนุ่มทั้งหลาย ที่สิงโตคือสิงโตแก่ตัวนั้นเคยเดิน และลูกสิงโต และไม่มีใครเคยทำให้พวกมันกลัว

2:11 Where is the dwelling of the lions, and the feedingplace of the young lions, where the lion, even the old lion, walked, and the lion's whelp, and none made them afraid?

2:12 สิงโตตัวนั้นได้ฉีกอาหารเป็นชิ้น ๆ พอสำหรับลูก ๆ ของมัน และได้คาบคอเหยื่อมาให้พวกสิงโตตัวเมียของมัน และทำให้โพรงทั้งหลายของมันเต็มไปด้วยเหยื่อ และถ้ำทั้งหลายของมันด้วยเนื้อที่ฉีกแล้ว

2:12 The lion did tear in pieces enough for his whelps, and strangled for his lionesses, and filled his holes with prey, and his dens with ravin.

2:13 ดูเถิด เราต่อสู้เจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะเผาบรรดารถม้าศึกของเธอในควันไฟ และดาบจะกลืนกินสิงโตหนุ่มทั้งหลายของเจ้า และเราจะตัดเหยื่อของเจ้าออกไปจากแผ่นดินโลก และเสียงของพวกผู้สื่อสารของเจ้าจะไม่ถูกได้ยินอีกต่อไป

2:13 Behold, I am against thee, saith the LORD of hosts, and I will burn her chariots in the smoke, and the sword shall devour thy young lions: and I will cut off thy prey from the earth, and the voice of thy messengers shall no more be heard.


นาฮูม 3 / Nahum 3

[1]
[2]
[3]

กรุงนีนะเวห์จะถูกลงโทษสมกับการกระทำของเธอ
3:1 วิบัติแก่นครที่นองเลือด มันเต็มไปด้วยบรรดาการมุสาและการโจรกรรม เหยื่อไม่พรากจากไปเลย

Nineveh to Reap Her Deserts
3:1 Woe to the bloody city! it is all full of lies and robbery; the prey departeth not;

3:2 เสียงแส้ และเสียงกระหึ่มของพวกล้อ และของม้าทั้งหลายที่กำลังควบ และของบรรดารถม้าศึกที่ห้อไป

3:2 The noise of a whip, and the noise of the rattling of the wheels, and of the pransing horses, and of the jumping chariots.

3:3 ทหารม้ายกขึ้นทั้งดาบแวววาวและหอกวาววับ และมีคนถูกฆ่าเป็นก่ายกอง และซากศพกองพะเนิน และไม่มีที่สิ้นสุดของบรรดาศพของพวกเขา พวกเขาสะดุดบนศพทั้งหลายของพวกเขา

3:3 The horseman lifteth up both the bright sword and the glittering spear: and there is a multitude of slain, and a great number of carcases; and there is none end of their corpses; they stumble upon their corpses:

3:4 เพราะเหตุความแพศยามากมายของหญิงแพศยานั้นผู้มีเสน่ห์ นางเป็นจอมวิทยาคม ผู้ที่ขายประชาชาติทั้งหลายเสียด้วยบรรดาความแพศยาของนาง และครอบครัวทั้งหลายด้วยบรรดาวิทยาคมของนาง

3:4 Because of the multitude of the whoredoms of the wellfavoured harlot, the mistress of witchcrafts, that selleth nations through her whoredoms, and families through her witchcrafts.

3:5 ดูเถิด เราต่อสู้เจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะถลกกระโปรงของเจ้าขึ้นไปคลุมหน้าเจ้า และเราจะแสดงให้บรรดาประชาชาติมองดูความเปลือยเปล่าของเจ้า และให้ราชอาณาจักรทั้งหลายมองดูความอับอายของเจ้า

3:5 Behold, I am against thee, saith the LORD of hosts; and I will discover thy skirts upon thy face, and I will shew the nations thy nakedness, and the kingdoms thy shame.

3:6 และเราจะปาของโสโครกที่น่าสะอิดสะเอียนลงบนเจ้า และทำให้เจ้าเลวทราม และจะตั้งเจ้าให้ถูกประจาน

3:6 And I will cast abominable filth upon thee, and make thee vile, and will set thee as a gazingstock.

3:7 และต่อมา พวกเขาทุกคนที่แลเห็นเจ้าจะหลบหนีไปจากเจ้า และกล่าวว่า “กรุงนีนะเวห์เป็นที่รกร้างเสียแล้ว ใครเล่าจะสงสารเธอ” เราจะหาพวกผู้ปลอบประโลมให้เจ้าจากที่ไหนเล่า

3:7 And it shall come to pass, that all they that look upon thee shall flee from thee, and say, Nineveh is laid waste: who will bemoan her? whence shall I seek comforters for thee?

3:8 เจ้าวิเศษกว่าเมืองโนซึ่งมีพลเมืองมากหรือ ที่เคยตั้งอยู่ระหว่างแม่น้ำทั้งหลาย ที่เคยมีน้ำทั้งหลายอยู่รอบนคร ซึ่งที่กำบังของมันเคยเป็นทะเล และกำแพงเมืองของเธอเคยมาจากทะเล

3:8 Art thou better than populous No, that was situate among the rivers, that had the waters round about it, whose rampart was the sea, and her wall was from the sea?

3:9 เอธิโอเปียและอียิปต์เคยเป็นกำลังของเธอ และกำลังนั้นเคยไม่มีสิ้นสุด พูตและลูบิมเคยเป็นพวกผู้ช่วยของเธอ

3:9 Ethiopia and Egypt were her strength, and it was infinite; Put and Lubim were thy helpers.

3:10 ถึงกระนั้นเธอก็ยังถูกกวาดไป เธอได้ตกไปเป็นเชลย บรรดาลูกเล็กเด็กแดงของเธอก็ถูกทุ่มแหลกเป็นชิ้น ๆ ที่หัวถนนทุกสายด้วย และเขาทั้งหลายจับสลากกันเพื่อที่จะได้เหล่าผู้มีเกียรติของเธอ และคนใหญ่คนโตทั้งสิ้นของเธอก็ถูกล่ามด้วยโซ่ตรวนทั้งหลาย

3:10 Yet was she carried away, she went into captivity: her young children also were dashed in pieces at the top of all the streets: and they cast lots for her honourable men, and all her great men were bound in chains.

3:11 เจ้าจะมึนเมาไปด้วย เจ้าจะถูกซ่อนไว้ เจ้าจะแสวงหากำลังเพราะเหตุศัตรูนั้นด้วย

3:11 Thou also shalt be drunken: thou shalt be hid, thou also shalt seek strength because of the enemy.

3:12 ที่กำบังเข้มแข็งทั้งสิ้นของเจ้าจะเป็นเหมือนบรรดาต้นมะเดื่อที่มีผลมะเดื่อสุกรุ่นแรกทั้งหลาย ถ้าพวกมันถูกเขย่า พวกมันก็จะร่วงลงไปในปากของผู้กิน

3:12 All thy strong holds shall be like fig trees with the firstripe figs: if they be shaken, they shall even fall into the mouth of the eater.

3:13 ดูเถิด ประชาชนของเจ้าในท่ามกลางเจ้าก็เป็นพวกผู้หญิง บรรดาประตูเมืองแห่งแผ่นดินของเจ้าจะถูกเปิดกว้างให้แก่ศัตรูทั้งหลายของเจ้า ไฟนั้นจะเผาผลาญดาลประตูทั้งหลายของเจ้า

3:13 Behold, thy people in the midst of thee are women: the gates of thy land shall be set wide open unto thine enemies: the fire shall devour thy bars.

3:14 เจ้าจงตักน้ำตุนไว้สำหรับการถูกล้อมนั้น จงเสริมกำลังที่กำบังเข้มแข็งของเจ้า จงลงไปในดินเหนียว และย่ำปูนขาว จงทำให้เตาเผาอิฐแข็งแกร่ง

3:14 Draw thee waters for the siege, fortify thy strong holds: go into clay, and tread the morter, make strong the brickkiln.

3:15 ไฟจะเผาผลาญเจ้าที่นั่น ดาบจะฟันเจ้าทิ้งเสีย มันจะกินเจ้าอย่างตั๊กแตนวัยกระโดด จงทำตัวเจ้าเองให้มีจำนวนมากอย่างตั๊กแตนวัยกระโดด จงทำตัวเจ้าเองให้มีจำนวนมากเหมือนฝูงตั๊กแตนวัยบิน

3:15 There shall the fire devour thee; the sword shall cut thee off, it shall eat thee up like the cankerworm: make thyself many as the cankerworm, make thyself many as the locusts.

3:16 เจ้าได้ทวีคูณพวกพ่อค้าของเจ้าให้มากกว่าเหล่าดวงดาวแห่งฟ้าสวรรค์ ตั๊กแตนวัยกระโดดมากัดกิน และบินไปเสีย

3:16 Thou hast multiplied thy merchants above the stars of heaven: the cankerworm spoileth, and flieth away.

3:17 ผู้ที่สวมมงกุฎของเจ้าก็เป็นเหมือนฝูงตั๊กแตนวัยบิน และพวกหัวหน้าของเจ้าก็เหมือนฝูงตั๊กแตนขนาดใหญ่ ซึ่งเกาะอยู่ในบรรดารั้วต้นไม้ในวันที่อากาศหนาวเย็น แต่เมื่อดวงอาทิตย์ขึ้น พวกมันก็หนีไป และสถานที่ของพวกมันไม่รู้ว่าพวกมันอยู่ที่ไหน

3:17 Thy crowned are as the locusts, and thy captains as the great grasshoppers, which camp in the hedges in the cold day, but when the sun ariseth they flee away, and their place is not known where they are.

3:18 พวกผู้เลี้ยงแกะของเจ้าหลับเสียแล้ว โอ กษัตริย์แห่งอัสซีเรียเอ๋ย พวกขุนนางของเจ้าจะอาศัยอยู่ในผงคลี ประชาชนของเจ้าถูกกระจัดกระจายอยู่บนภูเขาทั้งหลาย และไม่มีผู้ใดรวบรวมพวกเขา

3:18 Thy shepherds slumber, O king of Assyria: thy nobles shall dwell in the dust: thy people is scattered upon the mountains, and no man gathereth them.

3:19 ไม่มีการรักษารอยช้ำของเจ้าให้หาย บาดแผลของเจ้าก็แสนสาหัส ทุกคนที่ได้ยินข่าวของเจ้าจะตบมือเหนือเจ้า ด้วยว่าบนผู้ใดเล่า ความชั่วของเจ้าไม่ได้ผ่านไปอยู่เนือง ๆ

3:19 There is no healing of thy bruise; thy wound is grievous: all that hear the bruit of thee shall clap the hands over thee: for upon whom hath not thy wickedness passed continually?


ฮาบากุก 1 / Habakkuk 1

[1]
[2]
[3]

ภาระของฮาบากุกเรื่องบาปของอิสราเอล
1:1 ภาระซึ่งฮาบากุกผู้พยากรณ์ได้เห็นมา

Prophet's Burden over Israel's Sin
1:1 The burden which Habakkuk the prophet did see.

1:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์จะร้องทุกข์นานสักเท่าใด และพระองค์จะไม่ทรงฟัง คือร้องทูลต่อพระองค์เรื่องความทารุณ และพระองค์จะไม่ทรงช่วยให้รอด

1:2 O LORD, how long shall I cry, and thou wilt not hear! even cry out unto thee of violence, and thou wilt not save!

1:3 ทำไมพระองค์ทรงสำแดงให้ข้าพระองค์เห็นความชั่วช้า และทำให้ข้าพระองค์มองเห็นความคับข้องใจ เพราะการปล้นและความทารุณก็อยู่ตรงหน้าข้าพระองค์ และมีพวกคนที่ทำให้การวิวาทและการทุ่มเถียงกันเกิดขึ้น

1:3 Why dost thou shew me iniquity, and cause me to behold grievance? for spoiling and violence are before me: and there are that raise up strife and contention.

1:4 ฉะนั้นพระราชบัญญัติจึงหย่อนยาน และการพิพากษาก็ไม่เคยออกไปเลย เพราะว่าคนชั่วล้อมรอบคนชอบธรรมไว้อยู่ ฉะนั้นการพิพากษาอันผิดพลาดจึงดำเนินต่อไป

1:4 Therefore the law is slacked, and judgment doth never go forth: for the wicked doth compass about the righteous; therefore wrong judgment proceedeth.

1:5 พวกเจ้าจงมองดูในท่ามกลางพวกคนต่างชาติ และพิจารณา และประหลาดใจอย่างอัศจรรย์เถิด ด้วยว่าเราจะกระทำกิจการหนึ่งในกาลสมัยของพวกเจ้า ซึ่งพวกเจ้าจะไม่เชื่อ ถึงแม้ว่ากิจการนั้นจะถูกเล่าให้พวกเจ้าฟัง

1:5 Behold ye among the heathen, and regard, and wonder marvellously: for I will work a work in your days, which ye will not believe, though it be told you.

1:6 เพราะดูเถิด เรากำลังเร้าชนเคลเดีย ประชาชาติที่ขมขื่นและรีบร้อนนั้น ซึ่งจะเดินขบวนไปตลอดความกว้างของแผ่นดิน เพื่อครอบครองบรรดาที่อยู่อาศัยที่ไม่ใช่ของพวกเขา

1:6 For, lo, I raise up the Chaldeans, that bitter and hasty nation, which shall march through the breadth of the land, to possess the dwellingplaces that are not theirs.

1:7 พวกเขาน่ากลัวและน่าหวาดหวั่น การตัดสินของพวกเขาและศักดิ์ศรีของพวกเขาจะออกมาจากพวกเขาเอง

1:7 They are terrible and dreadful: their judgment and their dignity shall proceed of themselves.

1:8 ม้าทั้งหลายของพวกเขาก็เร็วกว่าเหล่าเสือดาว และดุร้ายยิ่งกว่าพวกหมาป่ายามเย็น และเหล่าทหารม้าของพวกเขาจะแผ่กระจายตัวออกไป และเหล่าทหารม้าของพวกเขาจะมาจากที่ไกล พวกเขาจะบินดุจนกอินทรีที่รีบไปกิน

1:8 Their horses also are swifter than the leopards, and are more fierce than the evening wolves: and their horsemen shall spread themselves, and their horsemen shall come from far; they shall fly as the eagle that hasteth to eat.

1:9 พวกเขาทุกคนจะพากันมาเพื่อความทารุณ หน้าของพวกเขาจะสะสมเหมือนกับลมตะวันออก และพวกเขาจะรวบรวมเชลยไว้มากมายเหมือนทราย

1:9 They shall come all for violence: their faces shall sup up as the east wind, and they shall gather the captivity as the sand.

1:10 และพวกเขาจะเยาะเย้ยบรรดากษัตริย์ และประมุขทั้งหลายจะเป็นที่เหยียดหยามแก่พวกเขา พวกเขาจะเย้ยหยันที่กำบังเข้มแข็งทุกแห่ง เพราะพวกเขาจะพูนผงคลีดินขึ้นเป็นกองและยึดมันเสีย

1:10 And they shall scoff at the kings, and the princes shall be a scorn unto them: they shall deride every strong hold; for they shall heap dust, and take it.

1:11 แล้วความคิดของเขาก็จะเปลี่ยนไป และเขาจะผ่านเลยไป และกระทำผิด โดยยกอำนาจนี้ของเขาให้แก่พระของเขา

1:11 Then shall his mind change, and he shall pass over, and offend, imputing this his power unto his god.

พระเจ้าผู้บริสุทธิ์จะไม่ลงโทษบาปหรือ
1:12 พระองค์มิได้ดำรงมาตั้งแต่นิรันดร์กาลดอกหรือ โอ ข้าแต่พระเยโฮวาห์ พระเจ้าของข้าพระองค์ องค์ผู้บริสุทธิ์ของข้าพระองค์ ข้าพระองค์ทั้งหลายจะไม่ตาย โอ ข้าแต่พระเยโฮวาห์ พระองค์ได้ทรงแต่งตั้งพวกเขาไว้เพื่อการพิพากษา และ โอ พระเจ้าผู้ทรงเดชานุภาพ พระองค์ได้ทรงสถาปนาพวกเขาไว้เพื่อการตีสอน

Will A Holy God Let Sin Go Unpunished?
1:12 Art thou not from everlasting, O LORD my God, mine Holy One? we shall not die. O LORD, thou hast ordained them for judgment; and, O mighty God, thou hast established them for correction.

1:13 พระองค์ทรงมีพระเนตรที่บริสุทธิ์เกินกว่าที่จะจับจ้องความชั่วร้าย และไม่สามารถมองดูความชั่วช้า เหตุใดพระองค์ทอดพระเนตรคนทั้งหลายที่กระทำอย่างทรยศ และทรงยั้งลิ้นของพระองค์ไว้เมื่อคนชั่วกลืนกินคนที่ชอบธรรมกว่าเขา

1:13 Thou art of purer eyes than to behold evil, and canst not look on iniquity: wherefore lookest thou upon them that deal treacherously, and holdest thy tongue when the wicked devoureth the man that is more righteous than he?

1:14 และทรงทำให้มนุษย์เป็นเหมือนปลาทั้งหลายแห่งทะเล เป็นเหมือนบรรดาสิ่งเลื้อยคลาน ที่ไม่มีหัวหน้าเหนือพวกมัน

1:14 And makest men as the fishes of the sea, as the creeping things, that have no ruler over them?

1:15 พวกเขาตกพวกมันทั้งหมดขึ้นมาด้วยเบ็ด พวกเขาจับพวกมันไว้ในแหของพวกเขา และรวบรวมพวกมันไว้ในอวนของพวกเขา ฉะนั้นพวกเขาจึงเปรมปรีดิ์และมีความยินดี

1:15 They take up all of them with the angle, they catch them in their net, and gather them in their drag: therefore they rejoice and are glad.

1:16 เพราะฉะนั้น พวกเขาจึงถวายเครื่องสัตวบูชาแก่แหของพวกเขา และเผาเครื่องหอมให้แก่อวนของพวกเขา เพราะโดยสิ่งเหล่านี้ ส่วนของพวกเขาจึงอุดมสมบูรณ์ และอาหารของพวกเขาก็มีเหลือเฟือ

1:16 Therefore they sacrifice unto their net, and burn incense unto their drag; because by them their portion is fat, and their meat plenteous.

1:17 เหตุฉะนั้นพวกเขาจะเทแหของตนออกหมด และไม่ละเว้นอยู่เสมอไปหรือที่จะสังหารประชาชาติทั้งหลาย

1:17 Shall they therefore empty their net, and not spare continually to slay the nations?


ฮาบากุก 2 / Habakkuk 2

[1]
[2]
[3]

พระเจ้าทรงตอบฮาบากุก
2:1 ข้าพเจ้าจะยืนอยู่ในการเฝ้ายามของข้าพเจ้า และประจำอยู่บนหอคอย และจะคอยดูว่าพระองค์จะตรัสอะไรแก่ข้าพเจ้า และข้าพเจ้าจะทูลตอบอะไรเมื่อข้าพเจ้าถูกตำหนิ

God's Answer to Habakkuk
2:1 I will stand upon my watch, and set me upon the tower, and will watch to see what he will say unto me, and what I shall answer when I am reproved.

2:2 และพระเยโฮวาห์ทรงตอบข้าพเจ้า และตรัสว่า “จงเขียนนิมิตนั้น และจงทำให้มันชัดแจ้งบนแผ่นป้ายทั้งหลาย เพื่อให้คนที่วิ่งสามารถอ่านคำเขียนนั้นได้

2:2 And the LORD answered me, and said, Write the vision, and make it plain upon tables, that he may run that readeth it.

2:3 เพราะว่านิมิตนั้นยังรอเวลาที่กำหนดไว้ แต่ในที่สุด มันจะกล่าวออกมา และไม่มุสา ถึงแม้ว่ามันช้าไป ก็จงคอยมัน เพราะมันจะเกิดขึ้นเป็นแน่ มันจะไม่ล่าช้านัก

2:3 For the vision is yet for an appointed time, but at the end it shall speak, and not lie: though it tarry, wait for it; because it will surely come, it will not tarry.

2:4 ดูเถิด จิตใจของคนซึ่งผยองขึ้นย่อมไม่เที่ยงธรรมในตัวคนนั้น แต่คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อของตน

2:4 Behold, his soul which is lifted up is not upright in him: but the just shall live by his faith.

2:5 ใช่แล้วเช่นเดียวกัน เพราะเขาละเมิดโดยเหล้าองุ่น เขาจึงเป็นคนจองหอง และเขาไม่ยอมอยู่ติดบ้าน ผู้ซึ่งขยายความปรารถนาของเขาเหมือนอย่างนรก และเป็นเหมือนความตาย และไม่รู้จักอิ่มได้ แต่รวบรวมบรรดาประชาชาติมาหาตัวเขาเอง และพอกพูนประชาชนทั้งสิ้นไว้บนตัวเขาเอง”

2:5 Yea also, because he transgresseth by wine, he is a proud man, neither keepeth at home, who enlargeth his desire as hell, and is as death, and cannot be satisfied, but gathereth unto him all nations, and heapeth unto him all people:

2:6 คนเหล่านี้ทั้งสิ้นจะไม่ยกคำอุปมากล่าวต่อสู้เขาหรือ และยกคำภาษิตส่อเสียดกล่าวต่อสู้เขาหรือ และกล่าวว่า “วิบัติแก่คนที่สะสมสิ่งซึ่งมิใช่ของตนไว้ นานเท่าใดเล่า และแก่คนที่โปะตัวเองด้วยดินเหนียวหนาทึบ

2:6 Shall not all these take up a parable against him, and a taunting proverb against him, and say, Woe to him that increaseth that which is not his! how long? and to him that ladeth himself with thick clay!

2:7 คนเหล่านี้ที่จะกัดเจ้าจะไม่ลุกขึ้นอย่างกะทันหันหรือ และที่จะก่อกวนเจ้าจะไม่ตื่นขึ้นหรือ และเจ้าจะเป็นเหล่าของปล้นแก่พวกเขา

2:7 Shall they not rise up suddenly that shall bite thee, and awake that shall vex thee, and thou shalt be for booties unto them?

2:8 เพราะว่าเจ้าได้ปล้นหลายประชาชาติมาแล้ว บรรดาคนที่เหลืออยู่ของประชาชนนั้นจะปล้นเจ้า เพราะเหตุโลหิตของมนุษย์ และเพราะความทารุณของแผ่นดิน และของนครนั้น และของทุกคนที่อาศัยอยู่ในที่เหล่านั้น

2:8 Because thou hast spoiled many nations, all the remnant of the people shall spoil thee; because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

2:9 วิบัติแก่คนที่ละโมบความโลภอันชั่วร้ายมาสู่บ้านเรือนของตน เพื่อเขาจะวางรังของตนบนที่สูง เพื่อเขาจะพ้นจากฤทธิ์อำนาจของความชั่วร้าย

2:9 Woe to him that coveteth an evil covetousness to his house, that he may set his nest on high, that he may be delivered from the power of evil!

2:10 เจ้าได้ออกอุบายหาความอับอายมาสู่บ้านเรือนของเจ้าโดยการตัดประชาชนเป็นอันมากออกเสีย และได้ทำบาปต่อจิตใจของเจ้าแล้ว

2:10 Thou hast consulted shame to thy house by cutting off many people, and hast sinned against thy soul.

2:11 เพราะว่าศิลาจะร้องออกมาจากผนัง และขื่อออกมาจากหมู่ไม้จะตอบมัน

2:11 For the stone shall cry out of the wall, and the beam out of the timber shall answer it.

2:12 วิบัติแก่คนที่สร้างเมืองด้วยโลหิต และตั้งนครไว้โดยความชั่วช้า

2:12 Woe to him that buildeth a town with blood, and stablisheth a city by iniquity!

2:13 ดูเถิด มิใช่จากพระเยโฮวาห์จอมโยธาหรอกหรือที่ประชาชนจะทำงานในไฟที่ลุกโชน และประชาชนจะทำตนเองให้เหน็ดเหนื่อยเพื่อความอนิจจัง

2:13 Behold, is it not of the LORD of hosts that the people shall labour in the very fire, and the people shall weary themselves for very vanity?

2:14 เพราะว่าแผ่นดินโลกจะเต็มไปด้วยความรู้แห่งสง่าราศีของพระเยโฮวาห์ เหมือนน้ำเหล่านั้นปกคลุมทะเล

2:14 For the earth shall be filled with the knowledge of the glory of the LORD, as the waters cover the sea.

2:15 วิบัติแก่คนที่ให้เพื่อนบ้านดื่ม ที่ยื่นขวดของเจ้าให้แก่เขา และทำให้เขามึนเมาไปด้วย เพื่อเจ้าจะได้ดูความเปลือยเปล่าของพวกเขา

2:15 Woe unto him that giveth his neighbour drink, that puttest thy bottle to him, and makest him drunken also, that thou mayest look on their nakedness!

2:16 เจ้าเต็มไปด้วยความอับอายแทนสง่าราศี เจ้าจงดื่มเองด้วย และจงปล่อยให้หนังหุ้มปลายองคชาตของเจ้าถูกเปิดออก ถ้วยแห่งพระหัตถ์ขวาของพระเยโฮวาห์จะถูกหันมายังเจ้า และอาเจียนอันน่าละอายจะอยู่บนสง่าราศีของเจ้า

2:16 Thou art filled with shame for glory: drink thou also, and let thy foreskin be uncovered: the cup of the LORD'S right hand shall be turned unto thee, and shameful spewing shall be on thy glory.

2:17 เพราะความทารุณแห่งเลบานอนจะคลุมเจ้า และการปล้นของเหล่าสัตว์เดรัจฉาน ซึ่งได้ทำให้พวกเขากลัว เพราะเหตุโลหิตของมนุษย์ และเพราะเหตุความทารุณของแผ่นดิน ของนคร และของบรรดาผู้ที่อาศัยอยู่ในที่เหล่านั้น

2:17 For the violence of Lebanon shall cover thee, and the spoil of beasts, which made them afraid, because of men's blood, and for the violence of the land, of the city, and of all that dwell therein.

2:18 รูปเคารพแกะสลักให้ประโยชน์อะไรเล่าแก่ช่างแกะสลักที่แกะสลักรูปเคารพนั้น รูปหล่อ และครูสอนบรรดาการมุสา ที่ช่างจะวางใจในสิ่งที่เขาสร้างขึ้น ที่จะสร้างบรรดารูปเคารพใบ้

2:18 What profiteth the graven image that the maker thereof hath graven it; the molten image, and a teacher of lies, that the maker of his work trusteth therein, to make dumb idols?

2:19 วิบัติแก่คนที่กล่าวแก่สิ่งที่ทำด้วยไม้ว่า ‘จงตื่นเถิด’ แก่หินใบ้ว่า ‘จงลุกขึ้นเถิด มันจะสอน’ ดูเถิด มันถูกปิดด้วยทองคำและเงิน และไม่มีลมหายใจในท่ามกลางตัวมันเลย

2:19 Woe unto him that saith to the wood, Awake; to the dumb stone, Arise, it shall teach! Behold, it is laid over with gold and silver, and there is no breath at all in the midst of it.

2:20 แต่พระเยโฮวาห์ทรงสถิตอยู่ในพระวิหารบริสุทธิ์ของพระองค์ จงให้แผ่นดินโลกทั้งสิ้นอยู่สงบต่อพระพักตร์พระองค์เถิด”

2:20 But the LORD is in his holy temple: let all the earth keep silence before him.


ฮาบากุก 3 / Habakkuk 3

[1]
[2]
[3]

คำอธิษฐานของฮาบากุก
3:1 คำอธิษฐานของฮาบากุกผู้พยากรณ์ ตามทำนองชิกกาโยน

Habakkuk's Prayer
3:1 A prayer of Habakkuk the prophet upon Shigionoth.

3:2 โอ ข้าแต่พระเยโฮวาห์ ข้าพระองค์ได้ยินคำตรัสของพระองค์ และก็ยำเกรง โอ ข้าแต่พระเยโฮวาห์ ขอทรงรื้อฟื้นพระราชกิจของพระองค์ขึ้นใหม่ในท่ามกลางปีทั้งหลาย ในท่ามกลางปีทั้งหลายขอทรงแจ้งให้ทราบ ในความกริ้ว ขอทรงระลึกถึงความเมตตา

3:2 O LORD, I have heard thy speech, and was afraid: O LORD, revive thy work in the midst of the years, in the midst of the years make known; in wrath remember mercy.

3:3 พระเจ้าได้เสด็จมาจากเทมาน และองค์บริสุทธิ์ได้เสด็จมาจากภูเขาปาราน เซลาห์ สง่าราศีของพระองค์คลุมทั่วฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลกก็เต็มไปด้วยคำสรรเสริญแด่พระองค์

3:3 God came from Teman, and the Holy One from mount Paran. Selah. His glory covered the heavens, and the earth was full of his praise.

3:4 และความผ่องใสของพระองค์เหมือนแสงสว่าง พระองค์ทรงมีเขาทั้งหลายออกมาจากพระหัตถ์ของพระองค์ และการปิดซ่อนฤทธานุภาพของพระองค์ก็อยู่ที่นั่น

3:4 And his brightness was as the light; he had horns coming out of his hand: and there was the hiding of his power.

3:5 โรคระบาดได้นำหน้าพระองค์ไป และถ่านลุกโชนทั้งหลายได้ออกไปที่พระบาทของพระองค์

3:5 Before him went the pestilence, and burning coals went forth at his feet.

3:6 พระองค์ได้ประทับยืนและทรงวัดแผ่นดินโลก พระองค์ทอดพระเนตรและได้ทรงขับไล่ประชาชาติทั้งหลายออกจากกัน และภูเขานิรันดร์กาลเหล่านั้นได้ถูกกระจัดกระจายไป บรรดาเนินเขาเนืองนิตย์ได้ยุบต่ำลง ทางทั้งหลายของพระองค์ดำรงอยู่ชั่วนิรันดร์

3:6 He stood, and measured the earth: he beheld, and drove asunder the nations; and the everlasting mountains were scattered, the perpetual hills did bow: his ways are everlasting.

3:7 ข้าพเจ้าได้เห็นเต็นท์ทั้งหลายของคนคูชันอยู่ในสภาพทุกข์ใจ และม่านทั้งหลายของแผ่นดินมีเดียนได้สั่นสะท้าน

3:7 I saw the tents of Cushan in affliction: and the curtains of the land of Midian did tremble.

3:8 พระเยโฮวาห์ทรงไม่พอพระทัยต่อแม่น้ำทั้งหลายหรือ ความกริ้วของพระองค์มีต่อแม่น้ำทั้งหลายหรือ พระพิโรธของพระองค์มีต่อทะเลนั้นหรือ ที่พระองค์ได้ทรงม้าทั้งหลายของพระองค์ และทรงบรรดารถม้าศึกแห่งความรอดของพระองค์

3:8 Was the LORD displeased against the rivers? was thine anger against the rivers? was thy wrath against the sea, that thou didst ride upon thine horses and thy chariots of salvation?

3:9 คันธนูของพระองค์ถูกทำให้เปลือยเปล่าสิ้นเชิงแล้ว ตามคำปฏิญาณทั้งหลายของเผ่าเหล่านั้น คือพระดำรัสของพระองค์ เซลาห์ พระองค์ได้ทรงผ่าแผ่นดินโลกด้วยแม่น้ำทั้งหลาย

3:9 Thy bow was made quite naked, according to the oaths of the tribes, even thy word. Selah. Thou didst cleave the earth with rivers.

3:10 บรรดาภูเขาได้เห็นพระองค์ และพวกมันก็ตัวสั่น การท่วมท้นของน้ำได้ผ่านพ้นไป ที่ลึกก็ส่งเสียงของมัน และชูมือของมันขึ้นเบื้องสูง

3:10 The mountains saw thee, and they trembled: the overflowing of the water passed by: the deep uttered his voice, and lifted up his hands on high.

3:11 ดวงอาทิตย์และดวงจันทร์ได้หยุดนิ่งอยู่ในที่ของพวกมัน พวกมันได้ไปในแสงแห่งลูกธนูทั้งหลายของพระองค์ และในการส่องแห่งหอกอันวาววับของพระองค์

3:11 The sun and moon stood still in their habitation: at the light of thine arrows they went, and at the shining of thy glittering spear.

3:12 พระองค์ได้ทรงย่ำทั่วแผ่นดินนั้นในความเดือดดาล พระองค์ได้ทรงนวดพวกคนต่างชาติในความกริ้ว

3:12 Thou didst march through the land in indignation, thou didst thresh the heathen in anger.

3:13 พระองค์ได้เสด็จออกไปเพื่อความรอดแห่งประชากรของพระองค์ คือเพื่อความรอดโดยผู้ถูกเจิมของพระองค์ พระองค์ได้ทรงทำให้ศีรษะแห่งเรือนของคนชั่วได้รับบาดแผล โดยทรงเผยรากฐานขึ้นไปถึงคอ เซลาห์

3:13 Thou wentest forth for the salvation of thy people, even for salvation with thine anointed; thou woundedst the head out of the house of the wicked, by discovering the foundation unto the neck. Selah.

3:14 พระองค์ได้ทรงแทงหัวหน้าแห่งหมู่บ้านทั้งหลายของเขาให้ทะลุด้วยไม้เท้าทั้งหลายของเขา พวกเขาได้ออกมาอย่างลมหมุนเพื่อจะกระจายข้าพเจ้าเสีย ความเปรมปรีดิ์ของพวกเขาเป็นเหมือนจะเพื่อกลืนกินคนยากจนอย่างลับ ๆ

3:14 Thou didst strike through with his staves the head of his villages: they came out as a whirlwind to scatter me: their rejoicing was as to devour the poor secretly.

3:15 พระองค์ได้ทรงดำเนินผ่านทะเลด้วยม้าทั้งหลายของพระองค์ ผ่านเข้าในกองน้ำสูงใหญ่

3:15 Thou didst walk through the sea with thine horses, through the heap of great waters.

3:16 เมื่อข้าพเจ้าได้ยินแล้ว ท้องของข้าพเจ้าก็สั่นสะเทือน ริมฝีปากของข้าพเจ้าก็สั่นระริกเพราะเสียงนั้น ความเน่าเปื่อยเข้าไปในกระดูกทั้งหลายของข้าพเจ้า และข้าพเจ้าก็สั่นเทิ้มอยู่ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะหยุดพักในวันแห่งความลำบาก เมื่อเขาขึ้นมาถึงประชากรนั้น เขาจะรุกรานพวกเขาด้วยกองทหารทั้งหลายของเขา

3:16 When I heard, my belly trembled; my lips quivered at the voice: rottenness entered into my bones, and I trembled in myself, that I might rest in the day of trouble: when he cometh up unto the people, he will invade them with his troops.

3:17 ถึงแม้ว่าต้นมะเดื่อจะไม่มีดอกบาน และจะไม่มีผลในเถาองุ่นทั้งหลาย การตรากตรำของต้นมะกอกจะล้มเหลว และทุ่งนาทั้งหลายจะมิได้เกิดอาหาร ฝูงแกะจะถูกตัดออกไปจากคอก และจะไม่มีฝูงวัวในโรงนา

3:17 Although the fig tree shall not blossom, neither shall fruit be in the vines; the labour of the olive shall fail, and the fields shall yield no meat; the flock shall be cut off from the fold, and there shall be no herd in the stalls:

3:18 ถึงกระนั้นข้าพเจ้าจะร่าเริงในพระเยโฮวาห์ ข้าพเจ้าจะเปรมปรีดิ์ในพระเจ้าแห่งความรอดของข้าพเจ้า

3:18 Yet I will rejoice in the LORD, I will joy in the God of my salvation.

3:19 พระเยโฮวาห์พระเจ้าทรงเป็นกำลังของข้าพเจ้า และพระองค์จะทรงทำเท้าของข้าพเจ้าให้เหมือนเท้ากวางตัวเมีย และพระองค์จะทรงทำให้ข้าพเจ้าเดินไปบนที่สูงทั้งหลายของข้าพเจ้า ถึงหัวหน้านักร้องใช้เครื่องสายของข้าพเจ้า

3:19 The LORD God is my strength, and he will make my feet like hinds' feet, and he will make me to walk upon mine high places. To the chief singer on my stringed instruments.


เศฟันยาห์ 1 / Zephaniah 1

[1]
[2]
[3]

ยูดาห์จะถูกกวาดไปเป็นเชลยในอนาคต
1:1 พระวจนะของพระเยโฮวาห์ซึ่งมายังเศฟันยาห์ บุตรชายของคูชี บุตรชายของเกดาลิยาห์ บุตรชายของอามาริยาห์ ผู้เป็นราชโอรสของเฮเซคียาห์ ในรัชกาลของโยสิยาห์ราชโอรสของอาโมน กษัตริย์แห่งยูดาห์

The Coming Captivity of Judah
1:1 The word of the LORD which came unto Zephaniah the son of Cushi, the son of Gedaliah, the son of Amariah, the son of Hizkiah, in the days of Josiah the son of Amon, king of Judah.

1:2 “เราจะผลาญสิ่งสารพัดจากแผ่นดินอย่างสิ้นเชิง” พระเยโฮวาห์ตรัส

1:2 I will utterly consume all things from off the land, saith the LORD.

1:3 “เราจะผลาญมนุษย์และสัตว์เดรัจฉาน เราจะผลาญฝูงนกแห่งฟ้าอากาศ และบรรดาปลาแห่งทะเล และบรรดาหินสะดุดกับคนชั่ว และเราจะตัดมนุษย์ออกจากแผ่นดิน” พระเยโฮวาห์ตรัส

1:3 I will consume man and beast; I will consume the fowls of the heaven, and the fishes of the sea, and the stumblingblocks with the wicked; and I will cut off man from off the land, saith the LORD.

1:4 “เราจะเหยียดมือของเราออกเหนือยูดาห์ด้วย และเหนือชาวกรุงเยรูซาเล็มทั้งสิ้น และเราจะตัดส่วนที่เหลืออยู่ของพระบาอัลออกเสียจากสถานที่นี้ และชื่อของพวกเคมาริมพร้อมกับเหล่าปุโรหิต

1:4 I will also stretch out mine hand upon Judah, and upon all the inhabitants of Jerusalem; and I will cut off the remnant of Baal from this place, and the name of the Chemarims with the priests;

1:5 และคนเหล่านั้นที่นมัสการบริวารแห่งฟ้าสวรรค์บนดาดฟ้าบ้านทั้งหลาย และคนเหล่านั้นที่นมัสการและที่ปฏิญาณต่อพระเยโฮวาห์ และที่ปฏิญาณต่อพระมัลคาม

1:5 And them that worship the host of heaven upon the housetops; and them that worship and that swear by the LORD, and that swear by Malcham;

1:6 และคนเหล่านั้นที่หันกลับจากพระเยโฮวาห์ และคนเหล่านั้นที่มิได้แสวงหาพระเยโฮวาห์ หรือทูลถามพระองค์”

1:6 And them that are turned back from the LORD; and those that have not sought the LORD, nor enquired for him.

1:7 เจ้าจงนิ่งสงบอยู่ต่อพระพักตร์องค์พระผู้เป็นเจ้าพระเจ้า เพราะว่าวันของพระเยโฮวาห์มาใกล้แล้ว เพราะพระเยโฮวาห์ได้ทรงเตรียมเครื่องสัตวบูชาอันหนึ่ง พระองค์ทรงเชิญแขกทั้งหลายของพระองค์แล้ว

1:7 Hold thy peace at the presence of the Lord GOD: for the day of the LORD is at hand: for the LORD hath prepared a sacrifice, he hath bid his guests.

1:8 และต่อมาในวันแห่งการถวายสัตวบูชาของพระเยโฮวาห์ “เราจะลงโทษบรรดาประมุข และโอรสทั้งหลายของกษัตริย์ และบรรดาผู้ที่ห่มกายด้วยเครื่องอาภรณ์ต่างด้าว

1:8 And it shall come to pass in the day of the LORD'S sacrifice, that I will punish the princes, and the king's children, and all such as are clothed with strange apparel.

1:9 ในวันเดียวกันนั้น เราจะลงโทษคนเหล่านั้นทุกคนที่กระโดดบนธรณีประตู ผู้ซึ่งกระทำให้บ้านเรือนทั้งหลายของพวกเจ้านายของตนเต็มไปด้วยความทารุณและการหลอกลวง

1:9 In the same day also will I punish all those that leap on the threshold, which fill their masters' houses with violence and deceit.

1:10 และต่อมาในวันนั้น” พระเยโฮวาห์ตรัส “จะมีเสียงร้องจากประตูปลา และเสียงโหยหวนจากแขวงสอง และเสียงกระทบดังสนั่นจากเนินเขาทั้งหลาย

1:10 And it shall come to pass in that day, saith the LORD, that there shall be the noise of a cry from the fish gate, and an howling from the second, and a great crashing from the hills.

1:11 จงร้องโหยหวนเถิด พวกเจ้า ชาวตำบลมักเทชเอ๋ย เพราะพ่อค้าทั้งสิ้นก็ถูกโค่นลงเสียแล้ว บรรดาผู้ที่ถือเงินถูกตัดออกเสียแล้ว

1:11 Howl, ye inhabitants of Maktesh, for all the merchant people are cut down; all they that bear silver are cut off.

1:12 และต่อมาในเวลานั้น เราจะค้นกรุงเยรูซาเล็มด้วยประทีปทั้งหลาย และลงโทษคนเหล่านั้นที่ตกตะกอนของพวกเขา ผู้ที่กล่าวในใจของตนว่า ‘พระเยโฮวาห์จะไม่ทรงกระทำการดี และพระองค์ก็จะไม่ทรงกระทำการร้าย’

1:12 And it shall come to pass at that time, that I will search Jerusalem with candles, and punish the men that are settled on their lees: that say in their heart, The LORD will not do good, neither will he do evil.

1:13 ฉะนั้นบรรดาทรัพย์สิ่งของของพวกเขาจะกลายเป็นของปล้น และบ้านเรือนของพวกเขาจะเป็นที่รกร้าง พวกเขาจะสร้างบ้านเรือนด้วย แต่ไม่ได้อาศัยอยู่ในบ้านเหล่านั้น และพวกเขาจะปลูกสวนองุ่นทั้งหลาย แต่ไม่ดื่มน้ำองุ่นจากสวนเหล่านั้น”

1:13 Therefore their goods shall become a booty, and their houses a desolation: they shall also build houses, but not inhabit them; and they shall plant vineyards, but not drink the wine thereof.

1:14 วันสำคัญของพระเยโฮวาห์ใกล้เข้ามา ใกล้เข้ามาและเร่งมาก คือเสียงของวันของพระเยโฮวาห์ ชายฉกรรจ์จะร้องไห้ที่นั่นอย่างขมขื่น

1:14 The great day of the LORD is near, it is near, and hasteth greatly, even the voice of the day of the LORD: the mighty man shall cry there bitterly.

1:15 วันนั้นเป็นวันแห่งพระพิโรธ เป็นวันแห่งความยากลำบากและความทุกข์ใจ เป็นวันแห่งความสูญเปล่าและความรกร้าง เป็นวันแห่งความมืดและความหม่นหมอง เป็นวันแห่งเมฆครึ้มและความมืดทึบ

1:15 That day is a day of wrath, a day of trouble and distress, a day of wasteness and desolation, a day of darkness and gloominess, a day of clouds and thick darkness,

1:16 เป็นวันแห่งเสียงแตร และเสียงปลุกต่อสู้นครทั้งหลายที่มีป้อม และต่อสู้หอคอยสูงทั้งหลาย

1:16 A day of the trumpet and alarm against the fenced cities, and against the high towers.

1:17 และเราจะนำความทุกข์ใจมาสู่มนุษย์ เพื่อพวกเขาจะได้เดินไปเหมือนคนตาบอด เพราะพวกเขาได้ทำบาปต่อพระเยโฮวาห์ และโลหิตของพวกเขาจะถูกเทออกเหมือนฝุ่น และเนื้อของพวกเขาเหมือนมูลสัตว์

1:17 And I will bring distress upon men, that they shall walk like blind men, because they have sinned against the LORD: and their blood shall be poured out as dust, and their flesh as the dung.

1:18 ทั้งเงินของพวกเขาและทองคำของพวกเขาจะไม่สามารถช่วยพวกเขาให้พ้นได้ในวันแห่งพระพิโรธของพระเยโฮวาห์ แต่แผ่นดินทั้งสิ้นจะถูกเผาผลาญโดยไฟแห่งความหวงแหนของพระองค์ เพราะพระองค์จะทรงกำจัดพวกเขาทุกคนที่อาศัยอยู่ในแผ่นดินอย่างรวดเร็ว

1:18 Neither their silver nor their gold shall be able to deliver them in the day of the LORD'S wrath; but the whole land shall be devoured by the fire of his jealousy: for he shall make even a speedy riddance of all them that dwell in the land.


เศฟันยาห์ 2 / Zephaniah 2

[1]
[2]
[3]

คนที่ใจถ่อมควรแสวงหาพระเยโฮวาห์
2:1 พวกเจ้าจงชุมนุมกัน ใช่แล้ว จงชุมนุมกัน โอ ประชาชาติที่ไม่ถูกปรารถนาเอ๋ย

The Meek Should Seek the Lord
2:1 Gather yourselves together, yea, gather together, O nation not desired;

2:2 ก่อนที่พระบัญชาออกไป ก่อนที่วันนั้นผ่านไปเหมือนแกลบ ก่อนที่ความกริ้วอันดุเดือดของพระเยโฮวาห์จะลงมาเหนือพวกเจ้า ก่อนที่วันแห่งความกริ้วของพระเยโฮวาห์จะลงมาเหนือพวกเจ้า

2:2 Before the decree bring forth, before the day pass as the chaff, before the fierce anger of the LORD come upon you, before the day of the LORD'S anger come upon you.

2:3 พวกเจ้าจงแสวงหาพระเยโฮวาห์ พวกเจ้าทุกคนที่ใจถ่อมแห่งแผ่นดินเอ๋ย ผู้ซึ่งได้กระทำตามคำตัดสินของพระองค์ จงแสวงหาความชอบธรรม จงแสวงหาความถ่อมใจ บางทีพวกเจ้าอาจถูกซ่อนไว้ในวันแห่งความกริ้วของพระเยโฮวาห์

2:3 Seek ye the LORD, all ye meek of the earth, which have wrought his judgment; seek righteousness, seek meekness: it may be ye shall be hid in the day of the LORD'S anger.

คำพยากรณ์เรื่องการพิพากษาต่อกาซา โมอับ อัมโมนและเอธิโอเปีย
2:4 เพราะว่าเมืองกาซาจะถูกทอดทิ้ง และเมืองอัชเคโลนจะเป็นที่รกร้าง พวกเขาจะขับไล่ชาวเมืองอัชโดดในเวลาเที่ยงวัน และเมืองเอโครนจะถูกถอนรากถอนโคน

Judgments Foretold on Gaza, Moab, Ammon and Ethiopia
2:4 For Gaza shall be forsaken, and Ashkelon a desolation: they shall drive out Ashdod at the noon day, and Ekron shall be rooted up.

2:5 วิบัติแก่ชาวเมืองแห่งชายทะเล ประชาชาติแห่งคนเคเรธี พระวจนะของพระเยโฮวาห์กล่าวโทษพวกเจ้า โอ คานาอัน แผ่นดินของคนฟีลิสเตียเอ๋ย เรานี่แหละจะทำลายเจ้า เพื่อจะไม่มีชาวเมืองเหลืออยู่เลย

2:5 Woe unto the inhabitants of the sea coast, the nation of the Cherethites! the word of the LORD is against you; O Canaan, the land of the Philistines, I will even destroy thee, that there shall be no inhabitant.

2:6 และชายทะเลนั้นจะเป็นที่อยู่อาศัยและเป็นกระท่อมทั้งหลายสำหรับพวกผู้เลี้ยงแกะ และเป็นคอกสำหรับฝูงแพะแกะ

2:6 And the sea coast shall be dwellings and cottages for shepherds, and folds for flocks.

2:7 และชายทะเลนั้นจะเป็นกรรมสิทธิ์ของคนที่เหลืออยู่ของวงศ์วานของยูดาห์ พวกเขาจะหากินบนที่นั่น ในเรือนเหล่านั้นของอัชเคโลนพวกเขาจะนอนลงในยามเย็น เพราะว่าพระเยโฮวาห์พระเจ้าของพวกเขาจะทรงเยี่ยมเยียนพวกเขา และหันการเป็นเชลยของพวกเขาไปเสีย

2:7 And the coast shall be for the remnant of the house of Judah; they shall feed thereupon: in the houses of Ashkelon shall they lie down in the evening: for the LORD their God shall visit them, and turn away their captivity.

2:8 “เราได้ยินคำตำหนิของโมอับ และการด่าว่าทั้งหลายของคนอัมโมนแล้ว ซึ่งพวกเขาได้ด่าว่าประชากรของเรา และได้ยกตัวต่อสู้เขตแดนของพวกเขา

2:8 I have heard the reproach of Moab, and the revilings of the children of Ammon, whereby they have reproached my people, and magnified themselves against their border.

2:9 เหตุฉะนั้นเรามีชีวิตอยู่ฉันใด” พระเยโฮวาห์จอมโยธา พระเจ้าแห่งอิสราเอลตรัสว่า “แน่ทีเดียว โมอับจะเป็นเหมือนเมืองโสโดม และคนอัมโมนจะเหมือนเมืองโกโมราห์ คือเป็นที่ขยายพันธุ์ต้นตำแยและบ่อเกลือทั้งหลาย และเป็นที่รกร้างอยู่เนืองนิตย์ ส่วนที่เหลือของประชากรของเราจะปล้นพวกเขา และคนที่เหลืออยู่ของประชากรของเราจะยึดพวกเขาเป็นกรรมสิทธิ์”

2:9 Therefore as I live, saith the LORD of hosts, the God of Israel, Surely Moab shall be as Sodom, and the children of Ammon as Gomorrah, even the breeding of nettles, and saltpits, and a perpetual desolation: the residue of my people shall spoil them, and the remnant of my people shall possess them.

2:10 พวกเขาจะได้รับเช่นนี้เพราะความเย่อหยิ่งของพวกเขา เพราะพวกเขาได้ตำหนิและยกตัวต่อสู้ประชากรของพระเยโฮวาห์จอมโยธา

2:10 This shall they have for their pride, because they have reproached and magnified themselves against the people of the LORD of hosts.

2:11 พระเยโฮวาห์จะทรงเป็นที่น่ากลัวแก่พวกเขา เพราะพระองค์จะทรงทำให้พระทั้งสิ้นแห่งแผ่นดินโลกผ่ายผอมไป และมนุษย์ทั้งหลายจะนมัสการพระองค์ พวกเขาทุกคนจากสถานที่ของตน คือจากเกาะทั้งสิ้นแห่งพวกคนต่างชาติ

2:11 The LORD will be terrible unto them: for he will famish all the gods of the earth; and men shall worship him, every one from his place, even all the isles of the heathen.

2:12 พวกเจ้าเช่นกัน คนเอธิโอเปียเอ๋ย พวกเจ้าจะถูกประหารเสียโดยดาบของเรา

2:12 Ye Ethiopians also, ye shall be slain by my sword.

2:13 และพระองค์จะเหยียดพระหัตถ์ของพระองค์ออกต่อสู้ทางทิศเหนือ และทำลายอัสซีเรีย และจะทำให้เมืองนีนะเวห์เป็นที่รกร้าง และแห้งแล้งดุจถิ่นทุรกันดารหนึ่ง

2:13 And he will stretch out his hand against the north, and destroy Assyria; and will make Nineveh a desolation, and dry like a wilderness.

2:14 และฝูงสัตว์จะนอนอยู่ในท่ามกลางเธอ คือสัตว์ป่าแห่งประชาชาติทั้งสิ้น ทั้งนกกาน้ำและอีกาบ้านจะอาศัยอยู่ที่วงกบประตูด้านบนทั้งหลายของที่นั่น เสียงของพวกมันจะร้องอยู่ในหน้าต่างทั้งหลาย ความรกร้างจะอยู่ในบรรดาธรณีประตู เพราะพระองค์จะทรงทำให้งานที่ทำด้วยไม้สนซีดาร์ถูกเปิดโล่ง

2:14 And flocks shall lie down in the midst of her, all the beasts of the nations: both the cormorant and the bittern shall lodge in the upper lintels of it; their voice shall sing in the windows; desolation shall be in the thresholds: for he shall uncover the cedar work.

2:15 นี่คือนครอันเปรมปรีดิ์ที่เคยอยู่อย่างไร้กังวล ที่เคยพูดในใจของตนว่า “ข้านี่แหละ และไม่มีนครอื่นใดนอกเหนือจากข้าอีก” เธอกลายเป็นที่รกร้างเสียจริง ๆ เป็นสถานที่สำหรับให้พวกสัตว์ป่านอนลง ทุกคนที่ผ่านเธอไปจะเย้ยหยันและส่ายมือของเขา

2:15 This is the rejoicing city that dwelt carelessly, that said in her heart, I am, and there is none beside me: how is she become a desolation, a place for beasts to lie down in! every one that passeth by her shall hiss, and wag his hand.


เศฟันยาห์ 3 / Zephaniah 3

[1]
[2]
[3]

บาปของบรรดาผู้พิพากษา ผู้พยากรณ์และปุโรหิตแห่งกรุงเยรูซาเล็ม
3:1 วิบัติแก่เธอที่โสโครกและเป็นมลทิน แก่นครที่กดขี่บีบบังคับ

Sins of Jerusalem's Judges, Prophets and Priests
3:1 Woe to her that is filthy and polluted, to the oppressing city!

3:2 เธอไม่ได้เชื่อฟังเสียงนั้น เธอไม่ได้ยอมรับการแก้ไข เธอไม่ได้วางใจในพระเยโฮวาห์ เธอไม่ได้เข้ามาใกล้พระเจ้าของเธอ

3:2 She obeyed not the voice; she received not correction; she trusted not in the LORD; she drew not near to her God.

3:3 บรรดาประมุขซึ่งอยู่ภายในเธอเป็นพวกสิงโตที่คำรามอยู่ พวกผู้พิพากษาของเธอเป็นพวกหมาป่ายามเย็น พวกมันไม่แทะกระดูกทั้งหลายจนถึงวันรุ่งขึ้น

3:3 Her princes within her are roaring lions; her judges are evening wolves; they gnaw not the bones till the morrow.

3:4 บรรดาผู้พยากรณ์ของเธอเป็นคนเบาปัญญาและคิดคดทรยศ พวกปุโรหิตของเธอได้กระทำสถานบริสุทธิ์ให้เป็นมลทิน พวกเขาได้กระทำความทารุณต่อพระราชบัญญัติ

3:4 Her prophets are light and treacherous persons: her priests have polluted the sanctuary, they have done violence to the law.

3:5 พระเยโฮวาห์ผู้ชอบธรรมทรงดำรงอยู่ในท่ามกลางที่นั้น พระองค์จะไม่ทรงกระทำความชั่วช้าเลย ทุกเช้าพระองค์ทรงสำแดงคำตัดสินของพระองค์ พระองค์ไม่ทรงล้มเหลวเลย แต่คนอธรรมไม่รู้จักความอับอาย

3:5 The just LORD is in the midst thereof; he will not do iniquity: every morning doth he bring his judgment to light, he faileth not; but the unjust knoweth no shame.

3:6 “เราได้ตัดประชาชาติทั้งหลายออกเสียแล้ว บรรดาหอคอยของพวกเขาก็รกร้าง เราได้ทำให้ถนนทั้งหลายของพวกเขาร้างเปล่าไป จนไม่มีใครผ่านไปมา นครทั้งหลายของพวกเขาถูกทำลาย จนไม่มีมนุษย์คนใด จนไม่มีผู้อาศัยอยู่เลยสักคน

3:6 I have cut off the nations: their towers are desolate; I made their streets waste, that none passeth by: their cities are destroyed, so that there is no man, that there is none inhabitant.

3:7 เราได้กล่าวว่า ‘แท้จริง เจ้าจะยำเกรงเรา เจ้าจะยอมรับคำสั่งสอน’ เพื่อที่อาศัยของพวกเขาจะไม่ถูกตัดออก แต่อย่างไรก็ตามเราได้ลงโทษพวกเขา แต่พวกเขาได้ลุกขึ้นแต่เช้าตรู่ และกระทำการทั้งสิ้นของตนให้เสื่อมทรามลง

3:7 I said, Surely thou wilt fear me, thou wilt receive instruction; so their dwelling should not be cut off, howsoever I punished them: but they rose early, and corrupted all their doings.

บรรดาศัตรูของกรุงเยรูซาเล็มจะถูกลงโทษ
3:8 เพราะฉะนั้นพวกเจ้าจงคอยเรา” พระเยโฮวาห์ตรัส “จนถึงวันนั้นที่เราลุกขึ้นเพื่อตะครุบเหยื่อ เพราะความตั้งใจของเราคือให้รวบรวมประชาชาติทั้งหลาย เพื่อเราจะได้รวบรวมอาณาจักรต่าง ๆ เพื่อเทความเดือดดาลของเราบนเขาทั้งหลาย คือความโกรธอันดุเดือดทั้งสิ้นของเรา เพราะว่าแผ่นดินโลกทั้งสิ้นจะถูกเผาผลาญด้วยไฟแห่งความหวงแหนของเรา

Jerusalem's Enemies Will Be Punished
3:8 Therefore wait ye upon me, saith the LORD, until the day that I rise up to the prey: for my determination is to gather the nations, that I may assemble the kingdoms, to pour upon them mine indignation, even all my fierce anger: for all the earth shall be devoured with the fire of my jealousy.

3:9 ด้วยว่าในเวลานั้น เราจะให้ประชาชนนั้นหันไปใช้ภาษาหนึ่งอันบริสุทธิ์ เพื่อว่าพวกเขาทุกคนจะสามารถร้องออกพระนามของพระเยโฮวาห์ เพื่อจะปรนนิบัติพระองค์เป็นใจเดียวกัน

3:9 For then will I turn to the people a pure language, that they may all call upon the name of the LORD, to serve him with one consent.

3:10 ตั้งแต่จากฟากข้างโน้นของแม่น้ำทั้งหลายแห่งเอธิโอเปีย บรรดาคนที่ทูลขอต่อเรา คือบุตรสาวแห่งผู้ที่ถูกกระจัดกระจายไปของเรา จะนำเอาเครื่องบูชาของเรามา

3:10 From beyond the rivers of Ethiopia my suppliants, even the daughter of my dispersed, shall bring mine offering.

3:11 ในวันนั้น เจ้าจะไม่อับอายเพราะการกระทำทั้งสิ้นของเจ้า ซึ่งเจ้าได้ละเมิดต่อเรา เพราะในเวลานั้นเราจะตัดคนทั้งหลายที่เปรมปรีดิ์ในความเย่อหยิ่งของเจ้าออกไปจากท่ามกลางเจ้า และเจ้าจะไม่โอหังเพราะเหตุภูเขาบริสุทธิ์ของเราอีกต่อไป

3:11 In that day shalt thou not be ashamed for all thy doings, wherein thou hast transgressed against me: for then I will take away out of the midst of thee them that rejoice in thy pride, and thou shalt no more be haughty because of my holy mountain.

3:12 เราจะเหลือแต่คนที่ทุกข์ยากและขัดสนไว้ในท่ามกลางเจ้า และพวกเขาจะวางใจในพระนามของพระเยโฮวาห์

3:12 I will also leave in the midst of thee an afflicted and poor people, and they shall trust in the name of the LORD.

3:13 คนที่เหลืออยู่ของอิสราเอลจะไม่กระทำความชั่วช้า และไม่กล่าวคำมุสาทั้งหลาย และลิ้นที่หลอกลวงจะไม่ถูกพบในปากของพวกเขา เพราะพวกเขาจะหากินและนอนลง และไม่มีผู้ใดจะทำให้พวกเขากลัว

3:13 The remnant of Israel shall not do iniquity, nor speak lies; neither shall a deceitful tongue be found in their mouth: for they shall feed and lie down, and none shall make them afraid.

อิสราเอลในสมัยราชอาณาจักรของพระคริสต์
3:14 จงร้องเพลง โอ ธิดาแห่งศิโยนเอ๋ย จงโห่ร้องเถิด โอ อิสราเอลเอ๋ย จงเปรมปรีดิ์และเริงโลดด้วยความเต็มใจเถิด โอ ธิดาแห่งกรุงเยรูซาเล็ม

Israel in the Kingdom of Christ
3:14 Sing, O daughter of Zion; shout, O Israel; be glad and rejoice with all the heart, O daughter of Jerusalem.

3:15 พระเยโฮวาห์ได้ทรงเอาบรรดาการพิพากษาของเจ้าออกไปเสียแล้ว พระองค์ได้ทรงขับไล่ศัตรูของเจ้าออกไปแล้ว กษัตริย์แห่งอิสราเอล คือพระเยโฮวาห์ ทรงอยู่ในท่ามกลางเจ้า เจ้าจะไม่เห็นความชั่วร้ายอีกต่อไป

3:15 The LORD hath taken away thy judgments, he hath cast out thine enemy: the king of Israel, even the LORD, is in the midst of thee: thou shalt not see evil any more.

3:16 ในวันนั้น จะมีผู้กล่าวแก่กรุงเยรูซาเล็มว่า ‘เจ้าอย่ากลัวเลย’ และแก่ศิโยนว่า ‘อย่าให้มือของเจ้าเพลาไป’

3:16 In that day it shall be said to Jerusalem, Fear thou not: and to Zion, Let not thine hands be slack.

3:17 พระเยโฮวาห์พระเจ้าของเจ้าซึ่งอยู่ในท่ามกลางเจ้าทรงมหิทธิฤทธิ์ พระองค์จะทรงช่วยให้รอด พระองค์จะทรงเปรมปรีดิ์เพราะเจ้าด้วยความยินดี พระองค์จะทรงพำนักในความรักของพระองค์ พระองค์จะทรงเริงโลดเพราะเจ้าด้วยการร้องเพลง

3:17 The LORD thy God in the midst of thee is mighty; he will save, he will rejoice over thee with joy; he will rest in his love, he will joy over thee with singing.

3:18 เราจะรวบรวมคนทั้งหลายที่เศร้าโศกเพื่อการประชุมอันศักดิ์สิทธิ์ คนทั้งหลายที่เป็นของเจ้า ผู้ซึ่งการเยาะเย้ยของมันเคยเป็นภาระแก่พวกเขา

3:18 I will gather them that are sorrowful for the solemn assembly, who are of thee, to whom the reproach of it was a burden.

3:19 ดูเถิด ในเวลานั้นเราจะทำลายพวกเขาทุกคนที่ทำให้เจ้าเจ็บช้ำ และเราจะช่วยเธอที่ขาพิการให้รอด และรวบรวมเธอที่ถูกขับไล่ออกไป และเราจะให้พวกเขาได้รับคำสรรเสริญและชื่อเสียงในทุกดินแดนที่พวกเขาได้ถูกทำให้รับความอับอาย

3:19 Behold, at that time I will undo all that afflict thee: and I will save her that halteth, and gather her that was driven out; and I will get them praise and fame in every land where they have been put to shame.

3:20 ในเวลานั้นเราจะพาพวกเจ้ากลับมาอีก คือในเวลาที่เรารวบรวมพวกเจ้า เพราะเราจะทำให้พวกเจ้ามีชื่อเสียงและเป็นที่สรรเสริญในท่ามกลางประชาชนทั้งสิ้นของแผ่นดินโลก เมื่อเราให้การเป็นเชลยของพวกเจ้ากลับสู่สภาพเดิมต่อหน้าต่อตาพวกเจ้า” พระเยโฮวาห์ตรัส

3:20 At that time will I bring you again, even in the time that I gather you: for I will make you a name and a praise among all people of the earth, when I turn back your captivity before your eyes, saith the LORD.


ฮักกัย 1 / Haggai 1

[1] [2]

1:1 ในปีที่สองแห่งรัชกาลของกษัตริย์ดาริอัส ในเดือนที่หก ในวันแรกของเดือนนั้น พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัย ผู้พยากรณ์ ถึงเศรุบบาเบลบุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และถึงโยชูวาบุตรชายของโยเซเดค มหาปุโรหิต โดยตรัสว่า

1:1 In the second year of Darius the king, in the sixth month, in the first day of the month, came the word of the LORD by Haggai the prophet unto Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, saying,

คนที่เหลืออยู่ในกรุงเยรูซาเล็มจะถูกพระเจ้าลงโทษ
1:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ประชาชนนี้กล่าวว่า เวลานั้นยังไม่มาถึง คือเวลาที่พระนิเวศน์ของพระเยโฮวาห์ควรจะถูกสร้าง”

The Remnant in Jerusalem Incur God's Wrath
1:2 Thus speaketh the LORD of hosts, saying, This people say, The time is not come, the time that the LORD'S house should be built.

1:3 แล้วพระวจนะของพระเยโฮวาห์จึงมาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า

1:3 Then came the word of the LORD by Haggai the prophet, saying,

ประชากรเริ่มสร้างพระวิหารใหม่
1:4 “ถึงเวลาแล้วหรือที่ตัวพวกเจ้า โอ เจ้าทั้งหลายเอ๋ย จะอาศัยอยู่ในบ้านของพวกเจ้าที่มีไม้บุ และพระนิเวศน์นี้ตั้งอยู่ร้างเปล่า

Work on the Temple Resumed
1:4 Is it time for you, O ye, to dwell in your cieled houses, and this house lie waste?

1:5 เพราะฉะนั้นบัดนี้ พระเยโฮวาห์จอมโยธาจึงตรัสดังนี้ว่า จงพิจารณาวิธีการทั้งหลายของพวกเจ้า

1:5 Now therefore thus saith the LORD of hosts; Consider your ways.

1:6 พวกเจ้าได้หว่านมาก และนำเข้ามาเพียงเล็กน้อย พวกเจ้ารับประทาน แต่พวกเจ้ามีไม่พอ พวกเจ้าดื่ม แต่พวกเจ้าไม่อิ่มด้วยของดื่ม พวกเจ้าเอาเสื้อผ้าคลุมตัวพวกเจ้า แต่ก็ไม่มีผู้ใดอุ่น และผู้ที่ได้รับค่าจ้าง ก็ได้รับค่าจ้างเพื่อใส่ในถุงที่มีรูทั้งหลาย

1:6 Ye have sown much, and bring in little; ye eat, but ye have not enough; ye drink, but ye are not filled with drink; ye clothe you, but there is none warm; and he that earneth wages earneth wages to put it into a bag with holes.

1:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงพิจารณาวิธีการทั้งหลายของพวกเจ้า

1:7 Thus saith the LORD of hosts; Consider your ways.

1:8 จงขึ้นไปบนภูเขา และนำไม้มา และสร้างพระนิเวศน์ และเราจะมีความพอใจในพระนิเวศน์นั้น และเราจะได้รับเกียรติ พระเยโฮวาห์ตรัส

1:8 Go up to the mountain, and bring wood, and build the house; and I will take pleasure in it, and I will be glorified, saith the LORD.

1:9 พวกเจ้าได้มองหามาก และดูเถิด มันได้มาเพียงเล็กน้อย และเมื่อพวกเจ้าได้นำมันมาถึงบ้าน เราก็เป่ามันไปเสีย ทำไมเป็นเช่นนั้นเล่า พระเยโฮวาห์จอมโยธาตรัส ก็เพราะนิเวศน์ของเราได้ร้างเปล่า และพวกเจ้าทุกคนก็วิ่งไปยังบ้านของตนเอง

1:9 Ye looked for much, and, lo, it came to little; and when ye brought it home, I did blow upon it. Why? saith the LORD of hosts. Because of mine house that is waste, and ye run every man unto his own house.

1:10 เพราะฉะนั้น ท้องฟ้าที่อยู่เหนือพวกเจ้าจึงถูกยั้งน้ำค้างไว้เสีย และแผ่นดินโลกก็ถูกยึดพืชผลของเธอไว้เสีย

1:10 Therefore the heaven over you is stayed from dew, and the earth is stayed from her fruit.

1:11 และเราได้เรียกความแห้งแล้งมาสู่แผ่นดิน และมาสู่ภูเขาทั้งหลาย และมาสู่ข้าว และมาสู่น้ำองุ่นใหม่ และมาสู่น้ำมัน และมาสู่สิ่งต่าง ๆ ซึ่งดินอำนวยผล และมาสู่มนุษย์ และมาสู่สัตว์ และมาสู่ผลงานทั้งสิ้นแห่งมือเหล่านั้น”

1:11 And I called for a drought upon the land, and upon the mountains, and upon the corn, and upon the new wine, and upon the oil, and upon that which the ground bringeth forth, and upon men, and upon cattle, and upon all the labour of the hands.

1:12 แล้วเศรุบบาเบล บุตรชายของเชอัลทิเอล และโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต พร้อมกับคนที่เหลืออยู่ทั้งสิ้นของประชาชน ได้เชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกเขา และบรรดาถ้อยคำของฮักกัยผู้พยากรณ์ ตามที่พระเยโฮวาห์พระเจ้าของพวกเขาได้ทรงส่งท่านมา และประชาชนได้เกรงกลัวต่อพระพักตร์พระเยโฮวาห์

1:12 Then Zerubbabel the son of Shealtiel, and Joshua the son of Josedech, the high priest, with all the remnant of the people, obeyed the voice of the LORD their God, and the words of Haggai the prophet, as the LORD their God had sent him, and the people did fear before the LORD.

1:13 แล้วฮักกัย ทูตของพระเยโฮวาห์ ได้กล่าวแก่ประชาชนตามกระแสรับสั่งของพระเยโฮวาห์ โดยกล่าวว่า “เราอยู่กับเจ้าทั้งหลาย พระเยโฮวาห์ตรัส”

1:13 Then spake Haggai the LORD'S messenger in the LORD'S message unto the people, saying, I am with you, saith the LORD.

1:14 และพระเยโฮวาห์ทรงเร้าใจเศรุบบาเบล บุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และใจของโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต และใจคนที่เหลืออยู่ทั้งสิ้นของประชาชนนั้น และพวกเขาก็มา และทำงานในพระนิเวศน์ของพระเยโฮวาห์จอมโยธา พระเจ้าของพวกเขา

1:14 And the LORD stirred up the spirit of Zerubbabel the son of Shealtiel, governor of Judah, and the spirit of Joshua the son of Josedech, the high priest, and the spirit of all the remnant of the people; and they came and did work in the house of the LORD of hosts, their God,

1:15 ในวันที่ยี่สิบสี่ของเดือนที่หก ในปีที่สองแห่งรัชกาลของกษัตริย์ดาริอัส

1:15 In the four and twentieth day of the sixth month, in the second year of Darius the king.


ฮักกัย 2 / Haggai 2

[1] [2]

พระสัญญาของพระเจ้าถึงพระวิหารยิ่งใหญ่ในสมัยที่พระคริสต์เสด็จกลับมา
2:1 ในเดือนที่เจ็ด ในวันที่ยี่สิบเอ็ดของเดือนนั้น พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า

God Promises a Far Greater Temple When Christ Shall Return
2:1 In the seventh month, in the one and twentieth day of the month, came the word of the LORD by the prophet Haggai, saying,

2:2 “บัดนี้ จงกล่าวแก่เศรุบบาเบล บุตรชายของเชอัลทิเอล ผู้ว่าราชการแห่งยูดาห์ และแก่โยชูวา บุตรชายของโยเซเดค มหาปุโรหิต และแก่ส่วนที่เหลืออยู่ของประชาชน โดยกล่าวว่า

2:2 Speak now to Zerubbabel the son of Shealtiel, governor of Judah, and to Joshua the son of Josedech, the high priest, and to the residue of the people, saying,

2:3 ใครบ้างที่เหลืออยู่ในท่ามกลางพวกท่านนี้ ที่เคยเห็นพระนิเวศน์นี้ในสง่าราศีเดิมของเธอนั้น และบัดนี้พวกท่านเห็นมันเป็นอย่างไร ในสายตาของพวกท่าน มันเทียบกันไม่ได้เลยใช่ไหม

2:3 Who is left among you that saw this house in her first glory? and how do ye see it now? is it not in your eyes in comparison of it as nothing?

2:4 แต่บัดนี้จงเข้มแข็งเถิด โอ เศรุบบาเบลเอ๋ย พระเยโฮวาห์ตรัส และจงเข้มแข็งเถิด โอ โยชูวา บุตรชายของโยเซเดค มหาปุโรหิตเอ๋ย และจงเข้มแข็งเถิด พวกเจ้า ประชาชนทั้งสิ้นแห่งแผ่นดินเอ๋ย พระเยโฮวาห์ตรัส และจงทำงานเถิด เพราะเราอยู่กับเจ้าทั้งหลาย พระเยโฮวาห์จอมโยธาตรัส

2:4 Yet now be strong, O Zerubbabel, saith the LORD; and be strong, O Joshua, son of Josedech, the high priest; and be strong, all ye people of the land, saith the LORD, and work: for I am with you, saith the LORD of hosts:

2:5 ตามถ้อยคำซึ่งเราได้ทำเป็นพันธสัญญาไว้กับพวกเจ้า เมื่อพวกเจ้าได้ออกมาจากอียิปต์ ดังนั้นวิญญาณของเรายังคงอยู่ในท่ามกลางพวกเจ้า พวกเจ้าอย่ากลัวเลย

2:5 According to the word that I covenanted with you when ye came out of Egypt, so my spirit remaineth among you: fear ye not.

2:6 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า อีกครั้งหนึ่ง อีกหน่อยหนึ่ง และเราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลก และทะเล และแผ่นดินแห้ง

2:6 For thus saith the LORD of hosts; Yet once, it is a little while, and I will shake the heavens, and the earth, and the sea, and the dry land;

2:7 และเราจะเขย่าประชาชาติทั้งสิ้น และความปรารถนาของประชาชาติทั้งสิ้นจะมา และเราจะบรรจุนิเวศน์นี้ให้เต็มไปด้วยสง่าราศี พระเยโฮวาห์จอมโยธาตรัส

2:7 And I will shake all nations, and the desire of all nations shall come: and I will fill this house with glory, saith the LORD of hosts.

2:8 เงินเป็นของเรา และทองคำเป็นของเรา พระเยโฮวาห์จอมโยธาตรัส

2:8 The silver is mine, and the gold is mine, saith the LORD of hosts.

2:9 สง่าราศีของพระนิเวศน์ครั้งหลังนี้จะยิ่งกว่าครั้งเดิมนั้น พระเยโฮวาห์จอมโยธาตรัส และในสถานที่นี้เราจะให้สันติสุข พระเยโฮวาห์จอมโยธาตรัส”

2:9 The glory of this latter house shall be greater than of the former, saith the LORD of hosts: and in this place will I give peace, saith the LORD of hosts.

ทรงติเตียนประชากรเพราะเขาละเลยในการเตรียมพระวิหาร
2:10 ในวันที่ยี่สิบสี่ของเดือนที่เก้า ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มาโดยทางฮักกัยผู้พยากรณ์ โดยตรัสว่า

Reproof for Negligence in Preparing the Temple
2:10 In the four and twentieth day of the ninth month, in the second year of Darius, came the word of the LORD by Haggai the prophet, saying,

2:11 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บัดนี้จงถามบรรดาปุโรหิตเกี่ยวกับราชบัญญัติเถิด โดยกล่าวว่า

2:11 Thus saith the LORD of hosts; Ask now the priests concerning the law, saying,

2:12 ‘ถ้าคนหนึ่งคนใดห่อเนื้อบริสุทธิ์ในชายเสื้อของตน และด้วยชายเสื้อของตนนั้นไปแตะต้องขนมปัง หรือแกง หรือน้ำองุ่น หรือน้ำมัน หรือเนื้อใด ๆ สิ่งนั้นจะบริสุทธิ์หรือไม่’” และพวกปุโรหิตตอบและกล่าวว่า “ไม่บริสุทธิ์”

2:12 If one bear holy flesh in the skirt of his garment, and with his skirt do touch bread, or pottage, or wine, or oil, or any meat, shall it be holy? And the priests answered and said, No.

2:13 แล้วฮักกัยจึงกล่าวว่า “ถ้าคนหนึ่งคนใดที่เป็นมลทินเพราะศพคนตาย ไปแตะต้องสิ่งใดในสิ่งเหล่านี้เข้า สิ่งนั้นจะเป็นมลทินไปด้วยหรือไม่” และพวกปุโรหิตตอบและกล่าวว่า “สิ่งนั้นจะเป็นมลทิน”

2:13 Then said Haggai, If one that is unclean by a dead body touch any of these, shall it be unclean? And the priests answered and said, It shall be unclean.

2:14 แล้วฮักกัยจึงตอบและกล่าวว่า “ประชาชนนี้ก็เป็นอย่างนั้น และประชาชาตินี้ก็เป็นอย่างนั้นต่อหน้าเรา พระเยโฮวาห์ตรัส และผลงานทุกอย่างแห่งมือของพวกเขาก็เป็นอย่างนั้น และสิ่งซึ่งพวกเขาถวายบูชาที่นั่น ก็เป็นมลทิน

2:14 Then answered Haggai, and said, So is this people, and so is this nation before me, saith the LORD; and so is every work of their hands; and that which they offer there is unclean.

2:15 และบัดนี้ เราขอร้องพวกเจ้า จงพิจารณาเถิดว่า ตั้งแต่วันนี้เป็นต้นไป ตั้งแต่ก่อนที่ศิลาก้อนหนึ่งได้ถูกวางซ้อนบนศิลาก้อนหนึ่งในพระวิหารของพระเยโฮวาห์

2:15 And now, I pray you, consider from this day and upward, from before a stone was laid upon a stone in the temple of the LORD:

2:16 ตั้งแต่วันเหล่านั้น เมื่อผู้ใดได้มายังกองข้าวคิดว่าจะตวงได้ยี่สิบถัง ก็มีแต่สิบถัง เมื่อผู้หนึ่งได้มาถึงบ่อเก็บน้ำองุ่นเพื่อตักเอาห้าสิบถังออกไปจากบ่อเก็บน้ำองุ่นนั้น ก็มีแต่ยี่สิบถัง

2:16 Since those days were, when one came to an heap of twenty measures, there were but ten: when one came to the pressfat for to draw out fifty vessels out of the press, there were but twenty.

2:17 เราได้โจมตีพวกเจ้าด้วยให้ข้าวม้าน และด้วยรากินข้าว และด้วยลูกเห็บในการงานหนักทั้งสิ้นแห่งมือของพวกเจ้า ถึงอย่างนั้นพวกเจ้าก็ไม่ได้หันมาหาเรา พระเยโฮวาห์ตรัส

2:17 I smote you with blasting and with mildew and with hail in all the labours of your hands; yet ye turned not to me, saith the LORD.

2:18 บัดนี้ จงพิจารณาตั้งแต่วันนี้เป็นต้นไป ตั้งแต่วันที่ยี่สิบสี่ของเดือนที่เก้า คือตั้งแต่วันนั้นที่รากฐานแห่งพระวิหารของพระเยโฮวาห์ได้ถูกวาง จงพิจารณาสิ่งนี้

2:18 Consider now from this day and upward, from the four and twentieth day of the ninth month, even from the day that the foundation of the LORD'S temple was laid, consider it.

2:19 เมล็ดข้าวยังอยู่ในยุ้งฉางบ้างหรือ ใช่แล้ว ถึงแม้ว่าเถาองุ่น และต้นมะเดื่อ และต้นทับทิม และต้นมะกอกยังไม่เกิดผล ตั้งแต่วันนี้เป็นต้นไป เราจะอวยพรพวกเจ้า”

2:19 Is the seed yet in the barn? yea, as yet the vine, and the fig tree, and the pomegranate, and the olive tree, hath not brought forth: from this day will I bless you.

เมื่อพระคริสต์เสด็จกลับมา พระเจ้าจะทรงทำลายอาณาจักรทั้งหลายแห่งโลก
2:20 และพระวจนะของพระเยโฮวาห์มายังฮักกัยอีกครั้งในวันที่ยี่สิบสี่ของเดือนนั้น โดยตรัสว่า

God Will Destroy the World Powers at Christ's Coming
2:20 And again the word of the LORD came unto Haggai in the four and twentieth day of the month, saying,

2:21 “จงพูดกับเศรุบบาเบล ผู้ว่าราชการแห่งยูดาห์ โดยกล่าวว่า เราจะเขย่าฟ้าสวรรค์ทั้งหลาย และแผ่นดินโลก

2:21 Speak to Zerubbabel, governor of Judah, saying, I will shake the heavens and the earth;

2:22 และเราจะคว่ำพระที่นั่งของบรรดาราชอาณาจักร และเราจะทำลายเรี่ยวแรงของบรรดาราชอาณาจักรของพวกคนต่างชาติ และเราจะคว่ำบรรดารถม้าศึกกับผู้ขับขี่ในรถม้าศึกเหล่านั้น และม้าทั้งหลายและผู้ขี่ม้าเหล่านั้นจะลงมา คือทุกคนโดยดาบแห่งพี่น้องของตน

2:22 And I will overthrow the throne of kingdoms, and I will destroy the strength of the kingdoms of the heathen; and I will overthrow the chariots, and those that ride in them; and the horses and their riders shall come down, every one by the sword of his brother.

2:23 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัสว่า เราจะรับเจ้า โอ เศรุบบาเบล ผู้รับใช้ของเรา บุตรชายของเชอัลทิเอลเอ๋ย พระเยโฮวาห์ตรัส และจะกระทำเจ้าให้เป็นดังแหวนตรา เพราะเราได้เลือกสรรเจ้าแล้ว พระเยโฮวาห์จอมโยธาตรัส”

2:23 In that day, saith the LORD of hosts, will I take thee, O Zerubbabel, my servant, the son of Shealtiel, saith the LORD, and will make thee as a signet: for I have chosen thee, saith the LORD of hosts.


เศคาริยาห์ 1 / Zechariah 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ผู้พยากรณ์เศคาริยาห์ตักเตือนประชากร
1:1 ในเดือนที่แปด ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ บุตรชายของอิดโด ผู้พยากรณ์ โดยตรัสว่า

Prophet Zechariah to Warn the People
1:1 In the eighth month, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

1:2 “พระเยโฮวาห์ทรงไม่พอพระทัยเป็นอย่างยิ่งต่อบรรพบุรุษของพวกเจ้า

1:2 The LORD hath been sore displeased with your fathers.

1:3 เพราะฉะนั้น เจ้าจงกล่าวแก่พวกเขาว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจงหันมาหาเรา พระเยโฮวาห์จอมโยธาตรัส และเราจะหันมาหาพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส

1:3 Therefore say thou unto them, Thus saith the LORD of hosts; Turn ye unto me, saith the LORD of hosts, and I will turn unto you, saith the LORD of hosts.

1:4 พวกเจ้าอย่าเป็นเหมือนบรรพบุรุษของพวกเจ้า ผู้ซึ่งบรรดาผู้พยากรณ์ในอดีตได้ร้อง โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า พวกเจ้าจงหันกลับเสียจากบรรดาทางชั่วร้ายของพวกเจ้า และจากบรรดาการกระทำอันชั่วร้ายของพวกเจ้า’ แต่พวกเขาไม่ได้ฟัง และมิได้ตั้งใจฟังเรา พระเยโฮวาห์ตรัส

1:4 Be ye not as your fathers, unto whom the former prophets have cried, saying, Thus saith the LORD of hosts; Turn ye now from your evil ways, and from your evil doings: but they did not hear, nor hearken unto me, saith the LORD.

1:5 บรรพบุรุษของพวกเจ้า พวกเขาอยู่ที่ไหน และพวกผู้พยากรณ์เล่า พวกเขามีชีวิตอยู่เป็นนิตย์หรือ

1:5 Your fathers, where are they? and the prophets, do they live for ever?

1:6 แต่บรรดาถ้อยคำของเราและกฎเกณฑ์ทั้งหลายของเรา ซึ่งเราได้บัญชาพวกผู้พยากรณ์ พวกผู้รับใช้ของเรา พวกมันได้ติดตามบรรพบุรุษของพวกเจ้าทันมิใช่หรือ และพวกเขาได้กลับมาและกล่าวว่า ‘พระเยโฮวาห์จอมโยธาทรงดำริไว้ว่าจะทรงกระทำแก่พวกเรา และตามบรรดาวิถีทางของพวกเรา และตามบรรดาการกระทำของพวกเราอย่างไร พระองค์ก็ได้ทรงกระทำแก่พวกเราอย่างนั้น’”

1:6 But my words and my statutes, which I commanded my servants the prophets, did they not take hold of your fathers? and they returned and said, Like as the LORD of hosts thought to do unto us, according to our ways, and according to our doings, so hath he dealt with us.

ทูตสวรรค์ของพระเจ้าขี่ม้าสีแดง
1:7 ในวันที่ยี่สิบสี่ของเดือนที่สิบเอ็ด ซึ่งเป็นเดือนเชบัท ในปีที่สองแห่งรัชกาลของดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ บุตรชายของเบเรคิยาห์ บุตรชายของอิดโด ผู้พยากรณ์ โดยตรัสว่า

God's Messenger on a Red Horse
1:7 Upon the four and twentieth day of the eleventh month, which is the month Sebat, in the second year of Darius, came the word of the LORD unto Zechariah, the son of Berechiah, the son of Iddo the prophet, saying,

1:8 “ข้าพเจ้าได้มองดูในเวลากลางคืน และดูเถิด มีชายคนหนึ่งขี่ม้าสีแดงตัวหนึ่ง และท่านยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียวที่อยู่ต่ำสุด และเบื้องหลังท่านผู้นั้นมีพวกม้าสีแดง มีจุด และสีขาว

1:8 I saw by night, and behold a man riding upon a red horse, and he stood among the myrtle trees that were in the bottom; and behind him were there red horses, speckled, and white.

1:9 แล้วข้าพเจ้าได้กล่าวว่า ‘โอ นายของข้าพเจ้า เหล่านี้คืออะไร’ และทูตสวรรค์ที่สนทนากับข้าพเจ้ากล่าวแก่ข้าพเจ้าว่า ‘เราจะสำแดงให้เจ้าทราบว่า เหล่านี้คืออะไร’

1:9 Then said I, O my lord, what are these? And the angel that talked with me said unto me, I will shew thee what these be.

1:10 และชายที่ยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียวได้ตอบและกล่าวว่า ‘เหล่านี้คือผู้เหล่านั้นที่พระเยโฮวาห์ทรงส่งให้เดินไปมาทั่วแผ่นดินโลก’

1:10 And the man that stood among the myrtle trees answered and said, These are they whom the LORD hath sent to walk to and fro through the earth.

1:11 และเขาเหล่านั้นได้ตอบทูตสวรรค์ของพระเยโฮวาห์ ผู้ยืนอยู่ในท่ามกลางพวกต้นน้ำมันเขียว และกล่าวว่า ‘พวกเราได้เดินไปมาทั่วแผ่นดินโลกแล้ว และดูเถิด แผ่นดินโลกทั้งสิ้นอยู่นิ่งและพักสงบ’

1:11 And they answered the angel of the LORD that stood among the myrtle trees, and said, We have walked to and fro through the earth, and, behold, all the earth sitteth still, and is at rest.

พระเจ้าทรงเมตตากรุงเยรูซาเล็มหลังจากการเป็นเชลยเจ็ดสิบปีแล้ว
1:12 แล้วทูตสวรรค์ของพระเยโฮวาห์ตอบและกล่าวว่า ‘โอ ข้าแต่พระเยโฮวาห์จอมโยธา อีกนานเท่าใดพระองค์จะไม่ทรงมีความเมตตาต่อกรุงเยรูซาเล็ม และต่อนครทั้งหลายแห่งยูดาห์ ซึ่งพระองค์ได้ทรงกริ้วมาเจ็ดสิบปีนี้แล้ว’

God's Mercy on Jerusalem After the Seventy Years of Captivity
1:12 Then the angel of the LORD answered and said, O LORD of hosts, how long wilt thou not have mercy on Jerusalem and on the cities of Judah, against which thou hast had indignation these threescore and ten years?

1:13 และพระเยโฮวาห์ทรงตอบทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า ด้วยถ้อยคำที่ประเสริฐและถ้อยคำที่ปลอบประโลมใจ

1:13 And the LORD answered the angel that talked with me with good words and comfortable words.

1:14 ดังนั้นทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าได้กล่าวแก่ข้าพเจ้าว่า ‘เจ้าจงร้อง โดยกล่าวว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เรามีความหวงแหนเพื่อกรุงเยรูซาเล็ม และเพื่อกรุงศิโยน เป็นความหวงแหนที่ใหญ่ยิ่ง

1:14 So the angel that communed with me said unto me, Cry thou, saying, Thus saith the LORD of hosts; I am jealous for Jerusalem and for Zion with a great jealousy.

1:15 และเราไม่พอใจเป็นอย่างยิ่งต่อพวกคนต่างชาติที่นอนเอกเขนก เพราะเราเคยไม่พอใจแต่เล็กน้อย และพวกเขาได้ช่วยซ้ำเติมความทุกข์ยากนั้น

1:15 And I am very sore displeased with the heathen that are at ease: for I was but a little displeased, and they helped forward the affliction.

1:16 เพราะฉะนั้นพระเยโฮวาห์จึงตรัสว่า เราได้กลับมายังกรุงเยรูซาเล็มด้วยความเมตตาทั้งหลาย นิเวศน์ของเราจะถูกสร้างขึ้นในที่นั่น พระเยโฮวาห์จอมโยธาตรัส และเชือกวัดจะถูกขึงออกเหนือกรุงเยรูซาเล็ม

1:16 Therefore thus saith the LORD; I am returned to Jerusalem with mercies: my house shall be built in it, saith the LORD of hosts, and a line shall be stretched forth upon Jerusalem.

1:17 จงร้องเถิด โดยกล่าวว่า พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า นครทั้งหลายของเราโดยความเจริญรุ่งเรืองจะแผ่ขยายไปทั่ว และพระเยโฮวาห์จะยังทรงปลอบโยนศิโยน และจะยังทรงเลือกสรรกรุงเยรูซาเล็ม’”

1:17 Cry yet, saying, Thus saith the LORD of hosts; My cities through prosperity shall yet be spread abroad; and the LORD shall yet comfort Zion, and shall yet choose Jerusalem.

นิมิตเรื่องเขาสี่เขากับช่างไม้สี่คน
1:18 แล้วข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด เขาสี่เขา

The Vision of the Horns and Carpenters
1:18 Then lifted I up mine eyes, and saw, and behold four horns.

1:19 และข้าพเจ้าได้กล่าวแก่ทูตสวรรค์ผู้ที่สนทนาอยู่กับข้าพเจ้าว่า “เหล่านี้คืออะไร” และท่านได้ตอบข้าพเจ้าว่า “เหล่านี้คือเขาทั้งหลายซึ่งได้ทำให้ยูดาห์ อิสราเอลและกรุงเยรูซาเล็มกระจัดกระจายไป”

1:19 And I said unto the angel that talked with me, What be these? And he answered me, These are the horns which have scattered Judah, Israel, and Jerusalem.

1:20 และพระเยโฮวาห์ได้ทรงสำแดงให้ข้าพเจ้าเห็นช่างไม้สี่คน

1:20 And the LORD shewed me four carpenters.

1:21 และข้าพเจ้ากล่าวว่า “คนเหล่านี้มาทำอะไรกัน” และพระองค์ทรงกล่าว โดยตรัสว่า “เหล่านี้คือเขาทั้งหลายซึ่งได้ทำให้ยูดาห์กระจัดกระจายไป จนไม่มีผู้ใดยกศีรษะของตนขึ้น แต่ช่างไม้เหล่านี้มาเพื่อกระทำให้พวกเขาหวาดกลัว เพื่อจะขับไล่เขาเหล่านั้นของพวกคนต่างชาติ ซึ่งได้ชูเขาของพวกเขาขึ้นเหนือแผ่นดินยูดาห์เพื่อทำให้แผ่นดินนั้นกระจัดกระจายไป”

1:21 Then said I, What come these to do? And he spake, saying, These are the horns which have scattered Judah, so that no man did lift up his head: but these are come to fray them, to cast out the horns of the Gentiles, which lifted up their horn over the land of Judah to scatter it.


เศคาริยาห์ 2 / Zechariah 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การวัดกรุงเยรูซาเล็มแห่งอนาคต
2:1 ข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้นอีก และเห็น และดูเถิด ชายคนหนึ่งมีเชือกวัดอยู่ในมือของท่าน

The Measure of the Future Jerusalem
2:1 I lifted up mine eyes again, and looked, and behold a man with a measuring line in his hand.

2:2 แล้วข้าพเจ้ากล่าวว่า “ท่านจะไปที่ไหน” และเขาได้กล่าวแก่ข้าพเจ้าว่า “ไปวัดกรุงเยรูซาเล็ม เพื่อดูว่า กรุงนั้นกว้างเท่าใด และกรุงนั้นยาวเท่าใด”

2:2 Then said I, Whither goest thou? And he said unto me, To measure Jerusalem, to see what is the breadth thereof, and what is the length thereof.

2:3 และดูเถิด ทูตสวรรค์ที่ได้สนทนากับข้าพเจ้าได้ออกไป และทูตสวรรค์อีกองค์หนึ่งก็ออกไปเพื่อพบกับท่าน

2:3 And, behold, the angel that talked with me went forth, and another angel went out to meet him,

ในอาณาจักรยุค 1000 ปี กรุงเยรูซาเล็มจะรับพระพร
2:4 และกล่าวแก่ท่านว่า “วิ่งซิ จงพูดกับชายหนุ่มคนนี้ โดยกล่าวว่า ‘กรุงเยรูซาเล็มจะมีคนอาศัยอยู่ดุจเมืองทั้งหลายที่ไม่มีกำแพงล้อม เพราะว่าประชาชนและสัตว์เลี้ยงในนั้นจะมีมากมาย

Jerusalem Blessed in the Kingdom Age
2:4 And said unto him, Run, speak to this young man, saying, Jerusalem shall be inhabited as towns without walls for the multitude of men and cattle therein:

2:5 เพราะว่าเรา พระเยโฮวาห์ตรัส จะเป็นกำแพงเพลิงอยู่ล้อมรอบสำหรับเธอ และจะเป็นสง่าราศีในท่ามกลางเธอ

2:5 For I, saith the LORD, will be unto her a wall of fire round about, and will be the glory in the midst of her.

2:6 เฮ้ เฮ้ จงออกมา และหนีไปให้พ้นจากแผ่นดินแห่งทิศเหนือ พระเยโฮวาห์ตรัส เพราะเราได้แผ่พวกเจ้าออกไปดังลมทั้งสี่ทิศแห่งฟ้าสวรรค์ พระเยโฮวาห์ตรัส

2:6 Ho, ho, come forth, and flee from the land of the north, saith the LORD: for I have spread you abroad as the four winds of the heaven, saith the LORD.

2:7 จงช่วยตัวเจ้าเองให้รอดพ้น โอ ศิโยนเอ๋ย เจ้าซึ่งอาศัยอยู่กับธิดาของกรุงบาบิโลน

2:7 Deliver thyself, O Zion, that dwellest with the daughter of Babylon.

2:8 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า หลังจากสง่าราศีนั้น พระองค์ได้ทรงส่งเราให้ไปยังประชาชาติเหล่านั้นซึ่งเคยปล้นพวกเจ้า เพราะว่าผู้ที่แตะต้องพวกเจ้า ก็แตะต้องแก้วพระเนตรของพระองค์

2:8 For thus saith the LORD of hosts; After the glory hath he sent me unto the nations which spoiled you: for he that toucheth you toucheth the apple of his eye.

2:9 เพราะดูเถิด เราจะสั่นมือของเราเหนือพวกเขา และพวกเขาจะเป็นของปล้นให้แก่เหล่าคนรับใช้ของพวกเขา’ และพวกเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ทรงส่งเรามา

2:9 For, behold, I will shake mine hand upon them, and they shall be a spoil to their servants: and ye shall know that the LORD of hosts hath sent me.

2:10 จงร้องเพลงและร่าเริงเถิด โอ ธิดาแห่งศิโยนเอ๋ย เพราะดูเถิด เรามา และเราจะอาศัยอยู่ในท่ามกลางเจ้า พระเยโฮวาห์ตรัส

2:10 Sing and rejoice, O daughter of Zion: for, lo, I come, and I will dwell in the midst of thee, saith the LORD.

2:11 และประชาชาติเป็นอันมากจะสมทบกันเข้าเป็นฝ่ายพระเยโฮวาห์ในวันนั้น และจะเป็นประชากรของเรา และเราจะอาศัยอยู่ในท่ามกลางเจ้า และเจ้าจะทราบว่าพระเยโฮวาห์จอมโยธาได้ทรงส่งเรามายังเจ้า

2:11 And many nations shall be joined to the LORD in that day, and shall be my people: and I will dwell in the midst of thee, and thou shalt know that the LORD of hosts hath sent me unto thee.

2:12 และพระเยโฮวาห์จะทรงรับยูดาห์เป็นมรดก เป็นส่วนของพระองค์ในแผ่นดินบริสุทธิ์นั้น และจะทรงเลือกสรรกรุงเยรูซาเล็มอีกครั้งหนึ่ง”

2:12 And the LORD shall inherit Judah his portion in the holy land, and shall choose Jerusalem again.

2:13 จงนิ่งสงบเถิด โอ บรรดาเนื้อหนังเอ๋ย ต่อพระพักตร์พระเยโฮวาห์ เพราะว่าพระองค์ทรงถูกยกขึ้นออกจากสถานประทับอันบริสุทธิ์ของพระองค์แล้ว

2:13 Be silent, O all flesh, before the LORD: for he is raised up out of his holy habitation.


เศคาริยาห์ 3 / Zechariah 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

โยชูวาสวมเครื่องแต่งกายแห่งความชอบธรรม
3:1 และท่านได้แสดงให้ข้าพเจ้าเห็นโยชูวามหาปุโรหิต ยืนอยู่หน้าทูตสวรรค์ของพระเยโฮวาห์ และซาตานยืนอยู่ข้างขวามือของท่าน เพื่อต่อต้านท่าน

Joshua Clothed with Righteousness
3:1 And he shewed me Joshua the high priest standing before the angel of the LORD, and Satan standing at his right hand to resist him.

3:2 และพระเยโฮวาห์ตรัสกับซาตานว่า “พระเยโฮวาห์ตรัสห้ามเจ้าเถิด โอ ซาตาน คือพระเยโฮวาห์ผู้ได้ทรงเลือกสรรกรุงเยรูซาเล็มทรงห้ามเจ้าเถิด นี่คือดุ้นฟืนที่ถูกดึงออกมาจากไฟไม่ใช่หรือ”

3:2 And the LORD said unto Satan, The LORD rebuke thee, O Satan; even the LORD that hath chosen Jerusalem rebuke thee: is not this a brand plucked out of the fire?

3:3 บัดนี้โยชูวาได้ถูกคลุมกายด้วยเสื้อผ้าที่สกปรก และยืนอยู่หน้าทูตสวรรค์องค์นั้น

3:3 Now Joshua was clothed with filthy garments, and stood before the angel.

3:4 และทูตสวรรค์ได้ตอบและกล่าวแก่คนเหล่านั้นที่ยืนอยู่ข้างหน้าท่าน โดยกล่าวว่า “จงเอาเสื้อผ้าสกปรกเหล่านั้นออกไปจากท่านเสีย” และทูตสวรรค์กล่าวแก่ท่านว่า “ดูเถิด เราได้ทำให้ความชั่วช้าของเจ้าพ้นไปจากเจ้าแล้ว และเราจะคลุมกายเจ้าด้วยเสื้อผ้าอื่น”

3:4 And he answered and spake unto those that stood before him, saying, Take away the filthy garments from him. And unto him he said, Behold, I have caused thine iniquity to pass from thee, and I will clothe thee with change of raiment.

3:5 และข้าพเจ้ากล่าวว่า “จงให้พวกเขาเอามาลาสะอาดมาโพกศีรษะของท่าน” พวกเขาจึงเอามาลาสะอาดมาโพกศีรษะของท่าน และคลุมกายท่านด้วยเสื้อผ้า และทูตสวรรค์ของพระเยโฮวาห์ก็ยืนอยู่ข้าง ๆ

3:5 And I said, Let them set a fair mitre upon his head. So they set a fair mitre upon his head, and clothed him with garments. And the angel of the LORD stood by.

3:6 และทูตสวรรค์ของพระเยโฮวาห์ได้ยืนยันแก่โยชูวา โดยกล่าวว่า

3:6 And the angel of the LORD protested unto Joshua, saying,

3:7 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าเจ้าจะดำเนินในหนทางทั้งหลายของเรา และถ้าเจ้าจะรักษาคำกำชับของเรา แล้วเจ้าจะพิพากษานิเวศน์ของเราด้วย และจะดูแลรักษาลานทั้งหลายของเราด้วย และเราจะให้เจ้ามีสถานที่ทั้งหลายที่จะเดินในท่ามกลางคนเหล่านี้ที่ยืนอยู่ข้าง ๆ

3:7 Thus saith the LORD of hosts; If thou wilt walk in my ways, and if thou wilt keep my charge, then thou shalt also judge my house, and shalt also keep my courts, and I will give thee places to walk among these that stand by.

โยชูวาเปรียบได้กับพระคริสต์ผู้ทรงเป็นพระอังกูร
3:8 บัดนี้ จงฟังเถิด โอ โยชูวามหาปุโรหิต ตัวเจ้าและสหายทั้งหลายของเจ้าที่นั่งอยู่ข้างหน้าเจ้า เพราะพวกเขาเป็นมนุษย์ที่ผู้คนอัศจรรย์ใจ เพราะดูเถิด เราจะนำผู้รับใช้ของเราออกมาคือ พระอังกูร

Joshua, a Type of Christ, the Branch
3:8 Hear now, O Joshua the high priest, thou, and thy fellows that sit before thee: for they are men wondered at: for, behold, I will bring forth my servant the BRANCH.

3:9 เพราะว่าจงดูศิลาที่เราได้วางไว้ต่อหน้าโยชูวา บนศิลาก้อนหนึ่งจะมีเจ็ดตา ดูเถิด เราจะสลักคำสลักบนศิลานั้น พระเยโฮวาห์จอมโยธาตรัส และเราจะขจัดความชั่วช้าของแผ่นดินนั้นออกไปเสียในวันเดียว

3:9 For behold the stone that I have laid before Joshua; upon one stone shall be seven eyes: behold, I will engrave the graving thereof, saith the LORD of hosts, and I will remove the iniquity of that land in one day.

3:10 ในวันนั้น พระเยโฮวาห์จอมโยธาตรัส พวกเจ้าทุกคนจะเรียกเพื่อนบ้านของตนให้มาอยู่ใต้เถาองุ่นและใต้ต้นมะเดื่อ”

3:10 In that day, saith the LORD of hosts, shall ye call every man his neighbour under the vine and under the fig tree.


เศคาริยาห์ 4 / Zechariah 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คันประทีปทำด้วยทองคำกับต้นมะกอกสองต้น
4:1 และทูตสวรรค์ที่สนทนากับข้าพเจ้าได้มาอีก และปลุกข้าพเจ้าให้ตื่น เหมือนคนที่ถูกปลุกให้ตื่นจากการนอนหลับของเขา

The Golden Candlestick and the Two Olive Trees
4:1 And the angel that talked with me came again, and waked me, as a man that is wakened out of his sleep,

4:2 และท่านกล่าวแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร” และข้าพเจ้ากล่าวว่า “ข้าพเจ้าได้มองดู และดูเถิด คันประทีปทำด้วยทองคำล้วนอันหนึ่ง พร้อมกับชามอันหนึ่งที่อยู่บนยอดของมัน และตะเกียงเจ็ดดวงของมันอยู่บนนั้น และท่อเจ็ดท่อของตะเกียงเจ็ดดวงซึ่งอยู่บนยอดนั้น

4:2 And said unto me, What seest thou? And I said, I have looked, and behold a candlestick all of gold, with a bowl upon the top of it, and his seven lamps thereon, and seven pipes to the seven lamps, which are upon the top thereof:

4:3 และต้นมะกอกสองต้นอยู่ข้าง ๆ มัน ต้นหนึ่งอยู่ข้างขวาของชามนั้น และอีกต้นหนึ่งอยู่ข้างซ้ายของชามนั้น”

4:3 And two olive trees by it, one upon the right side of the bowl, and the other upon the left side thereof.

4:4 แล้วข้าพเจ้าตอบและกล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้า โดยกล่าวว่า “สิ่งเหล่านี้คืออะไร เจ้านายของข้าพเจ้า”

4:4 So I answered and spake to the angel that talked with me, saying, What are these, my lord?

4:5 แล้วทูตสวรรค์ที่สนทนากับข้าพเจ้าได้ตอบและกล่าวแก่ข้าพเจ้าว่า “เจ้าไม่ทราบหรือว่า สิ่งเหล่านี้คืออะไร” และข้าพเจ้ากล่าวว่า “ไม่ทราบ เจ้านายของข้าพเจ้า”

4:5 Then the angel that talked with me answered and said unto me, Knowest thou not what these be? And I said, No, my lord.

4:6 แล้วท่านได้ตอบและกล่าวแก่ข้าพเจ้า โดยกล่าวว่า “นี่เป็นพระวจนะของพระเยโฮวาห์ที่มายังเศรุบบาเบล โดยตรัสว่า มิใช่ด้วยกำลัง และมิใช่ด้วยฤทธานุภาพ แต่ด้วยวิญญาณของเรา พระเยโฮวาห์จอมโยธาตรัส

4:6 Then he answered and spake unto me, saying, This is the word of the LORD unto Zerubbabel, saying, Not by might, nor by power, but by my spirit, saith the LORD of hosts.

4:7 เจ้าเป็นใคร โอ ภูเขาใหญ่เอ๋ย ต่อหน้าเศรุบบาเบลเจ้าจะกลายเป็นที่ราบ และท่านจะนำศิลามุมเอกของพระวิหารออกมา พร้อมด้วยเสียงโห่ร้องทั้งหลาย ซึ่งร้องว่า ‘พระคุณ พระคุณจงมีแก่พระวิหารนั้น’”

4:7 Who art thou, O great mountain? before Zerubbabel thou shalt become a plain: and he shall bring forth the headstone thereof with shoutings, crying, Grace, grace unto it.

เศรุบบาเบลจะสร้างพระวิหารให้สำเร็จ
4:8 ยิ่งกว่านั้นพระวจนะของพระเยโฮวาห์ได้มายังข้าพเจ้า โดยตรัสว่า

Zerubbabel to Finish the Temple
4:8 Moreover the word of the LORD came unto me, saying,

4:9 “มือของเศรุบบาเบลได้วางรากฐานของพระนิเวศน์นี้แล้ว มือของเขาจะสร้างพระนิเวศน์นี้ให้สำเร็จ แล้วเจ้าจะทราบว่า พระเยโฮวาห์จอมโยธาได้ทรงส่งเรามายังพวกเจ้า

4:9 The hands of Zerubbabel have laid the foundation of this house; his hands shall also finish it; and thou shalt know that the LORD of hosts hath sent me unto you.

4:10 เพราะว่าผู้ใดเล่าได้เหยียดหยามวันแห่งสิ่งเล็กน้อยทั้งหลาย เพราะพวกเขาจะเปรมปรีดิ์ และจะเห็นสายดิ่งในมือของเศรุบบาเบลพร้อมกับสิ่งทั้งเจ็ดนั้น สิ่งทั้งเจ็ดนั้นคือพระเนตรทั้งหลายของพระเยโฮวาห์ ซึ่งวิ่งไปวิ่งมาทั่วแผ่นดินโลกทั้งสิ้น”

4:10 For who hath despised the day of small things? for they shall rejoice, and shall see the plummet in the hand of Zerubbabel with those seven; they are the eyes of the LORD, which run to and fro through the whole earth.

พยานสองคน (วว 11)
4:11 แล้วข้าพเจ้าตอบ และกล่าวแก่ท่านว่า “ต้นมะกอกสองต้นที่อยู่ข้างขวาและข้างซ้ายของคันประทีปนั้นคืออะไร”

Two Witnesses (Rev. 11)
4:11 Then answered I, and said unto him, What are these two olive trees upon the right side of the candlestick and upon the left side thereof?

4:12 และข้าพเจ้าตอบอีก และกล่าวแก่ท่านว่า “กิ่งมะกอกสองกิ่งนี้ ซึ่งโดยผ่านท่อทองคำทั้งสอง ก็เทน้ำมันทองคำออกจากตัวมันเองคืออะไร”

4:12 And I answered again, and said unto him, What be these two olive branches which through the two golden pipes empty the golden oil out of themselves?

4:13 และท่านตอบข้าพเจ้าและกล่าวว่า “เจ้าไม่ทราบหรือว่าเหล่านี้คืออะไร” และข้าพเจ้ากล่าวว่า “ไม่ทราบ เจ้านายของข้าพเจ้า”

4:13 And he answered me and said, Knowest thou not what these be? And I said, No, my lord.

4:14 แล้วท่านได้กล่าวว่า “เหล่านี้คือผู้ที่ได้รับการเจิมทั้งสองนั้น ที่ยืนอยู่ข้างองค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น”

4:14 Then said he, These are the two anointed ones, that stand by the Lord of the whole earth.


เศคาริยาห์ 5 / Zechariah 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

หนังสือม้วนหนึ่งที่เหาะอยู่ เป็นคำสาปแช่ง
5:1 แล้วข้าพเจ้าได้หันไป และได้เงยหน้าของข้าพเจ้าขึ้น และเห็น และดูเถิด หนังสือม้วนหนึ่งเหาะอยู่

The Flying Roll, God's Revealed Word
5:1 Then I turned, and lifted up mine eyes, and looked, and behold a flying roll.

5:2 และท่านได้กล่าวแก่ข้าพเจ้าว่า “เจ้าเห็นอะไร” และข้าพเจ้าตอบว่า “ข้าพเจ้าเห็นหนังสือม้วนหนึ่งเหาะอยู่ ความยาวของมันคือยี่สิบศอก และความกว้างของมันคือสิบศอก”

5:2 And he said unto me, What seest thou? And I answered, I see a flying roll; the length thereof is twenty cubits, and the breadth thereof ten cubits.

5:3 แล้วท่านได้กล่าวแก่ข้าพเจ้าว่า “นี่เป็นคำสาปแช่งที่ออกไปทั่วพื้นแผ่นดินโลกทั้งสิ้น ด้วยว่าทุกคนที่ขโมยจะถูกตัดออกตามด้านนี้ของหนังสือนั้น และทุกคนที่สาบานจะถูกตัดออกตามด้านนั้นของหนังสือนั้น

5:3 Then said he unto me, This is the curse that goeth forth over the face of the whole earth: for every one that stealeth shall be cut off as on this side according to it; and every one that sweareth shall be cut off as on that side according to it.

5:4 เราจะส่งคำสาปแช่งนั้นออกไป พระเยโฮวาห์จอมโยธาตรัส และมันจะเข้าไปในบ้านของขโมยนั้น และจะเข้าไปในบ้านของคนที่สาบานเท็จโดยออกนามของเรา และคำสาปแช่งนี้จะคงอยู่ต่อไปในท่ามกลางบ้านของเขา และจะกัดกินบ้านนั้นเสียพร้อมกับไม้ของบ้านนั้นและศิลาทั้งหลายของบ้านนั้น”

5:4 I will bring it forth, saith the LORD of hosts, and it shall enter into the house of the thief, and into the house of him that sweareth falsely by my name: and it shall remain in the midst of his house, and shall consume it with the timber thereof and the stones thereof.

เอฟาห์ที่ออกไป
5:5 แล้วทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าได้ออกไป และกล่าวแก่ข้าพเจ้าว่า “จงเงยหน้าของเจ้าขึ้น และดูว่าสิ่งที่ออกไปนั้นคืออะไร”

The Strange Ephah
5:5 Then the angel that talked with me went forth, and said unto me, Lift up now thine eyes, and see what is this that goeth forth.

5:6 และข้าพเจ้าได้กล่าวว่า “นั่นคืออะไร” และท่านได้กล่าวว่า “นี่คือเอฟาห์อันหนึ่งที่ออกไป” ยิ่งกว่านั้นท่านกล่าวว่า “นี่คือความคล้ายคลึงของพวกเขาที่ไปทั่วแผ่นดินโลกทั้งสิ้น”

5:6 And I said, What is it? And he said, This is an ephah that goeth forth. He said moreover, This is their resemblance through all the earth.

5:7 และดูเถิด ตะกั่วหนึ่งตะลันต์ได้ถูกยกขึ้น และนี่คือผู้หญิงคนหนึ่งที่นั่งอยู่ในท่ามกลางเอฟาห์นั้น

5:7 And, behold, there was lifted up a talent of lead: and this is a woman that sitteth in the midst of the ephah.

5:8 และท่านกล่าวว่า “นี่คือความชั่ว” และท่านได้โยนสิ่งนั้นเข้าไปในท่ามกลางเอฟาห์ และท่านได้โยนน้ำหนักของตะกั่วลงบนปากของมัน

5:8 And he said, This is wickedness. And he cast it into the midst of the ephah; and he cast the weight of lead upon the mouth thereof.

5:9 แล้วข้าพเจ้าได้เงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีผู้หญิงสองคนออกมา และลมอยู่ในปีกของพวกนาง เพราะพวกนางมีปีกเหมือนปีกของนกกระสาดำ และพวกนางได้ยกเอฟาห์นั้นขึ้นระหว่างแผ่นดินโลกและฟ้าสวรรค์

5:9 Then lifted I up mine eyes, and looked, and, behold, there came out two women, and the wind was in their wings; for they had wings like the wings of a stork: and they lifted up the ephah between the earth and the heaven.

5:10 แล้วข้าพเจ้าได้กล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “นางเหล่านี้จะนำเอฟาห์นั้นไปที่ไหน”

5:10 Then said I to the angel that talked with me, Whither do these bear the ephah?

5:11 และท่านกล่าวแก่ข้าพเจ้าว่า “เพื่อสร้างบ้านหลังหนึ่งไว้ให้เอฟาห์นั้นในแผ่นดินชินาร์ และมันจะถูกสถาปนาไว้ และถูกตั้งไว้บนฐานของเธอเอง”

5:11 And he said unto me, To build it an house in the land of Shinar: and it shall be established, and set there upon her own base.


เศคาริยาห์ 6 / Zechariah 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

รถรบสี่คัน
6:1 และข้าพเจ้าได้หันไป และได้เงยหน้าของข้าพเจ้าขึ้น และมอง และดูเถิด มีรถม้าศึกสี่คันออกมาจากระหว่างภูเขาสองลูก และภูเขาเหล่านั้นเป็นภูเขาแห่งทองเหลือง

The Four Chariots
6:1 And I turned, and lifted up mine eyes, and looked, and, behold, there came four chariots out from between two mountains; and the mountains were mountains of brass.

6:2 ในรถม้าศึกคันแรกมีพวกม้าสีแดง และในรถม้าศึกคันที่สองพวกม้าสีดำ

6:2 In the first chariot were red horses; and in the second chariot black horses;

6:3 และในรถม้าศึกคันที่สามพวกม้าสีขาว และในรถม้าศึกคันที่สี่พวกม้าสีด่างและสีเทา

6:3 And in the third chariot white horses; and in the fourth chariot grisled and bay horses.

6:4 แล้วข้าพเจ้าได้ตอบและกล่าวแก่ทูตสวรรค์ผู้ที่สนทนากับข้าพเจ้าว่า “เหล่านี้คืออะไร เจ้านายของข้าพเจ้า”

6:4 Then I answered and said unto the angel that talked with me, What are these, my lord?

6:5 และทูตสวรรค์นั้นตอบและกล่าวแก่ข้าพเจ้าว่า “เหล่านี้เป็นวิญญาณทั้งสี่แห่งฟ้าสวรรค์ทั้งหลาย ซึ่งออกไปจากการยืนอยู่ต่อพระพักตร์องค์พระผู้เป็นเจ้าแห่งแผ่นดินโลกทั้งสิ้น

6:5 And the angel answered and said unto me, These are the four spirits of the heavens, which go forth from standing before the Lord of all the earth.

6:6 พวกม้าสีดำซึ่งอยู่ในที่นั่นออกไปยังประเทศทิศเหนือ และตัวสีขาวติดตามพวกม้าสีดำไป และตัวสีด่างก็ออกไปยังประเทศทิศใต้”

6:6 The black horses which are therein go forth into the north country; and the white go forth after them; and the grisled go forth toward the south country.

6:7 และตัวสีเทาได้ออกไป และพยายามไปเพื่อพวกมันจะได้เดินไปมาทั่วแผ่นดินโลก และท่านกล่าวว่า “พวกเจ้าจงไปจากที่นี่เถิด จงเดินไปมาทั่วแผ่นดินโลก” ดังนั้นม้าเหล่านั้นจึงได้เดินไปมาทั่วแผ่นดินโลก

6:7 And the bay went forth, and sought to go that they might walk to and fro through the earth: and he said, Get you hence, walk to and fro through the earth. So they walked to and fro through the earth.

6:8 แล้วท่านได้ร้องแก่ข้าพเจ้า และกล่าวแก่ข้าพเจ้า โดยกล่าวว่า “ดูเถิด ม้าเหล่านี้ที่ไปยังประเทศทิศเหนือได้ทำให้จิตวิญญาณของเราสงบนิ่งในประเทศทิศเหนือนั้น”

6:8 Then cried he upon me, and spake unto me, saying, Behold, these that go toward the north country have quieted my spirit in the north country.

การสวมมงกุฎบนศีรษะของโยชูวา เปรียบได้กับพระคริสต์ ผู้เป็นมหาปุโรหิตและกษัตริย์
6:9 และพระวจนะของพระเยโฮวาห์มายังข้าพเจ้า โดยตรัสว่า

Crowning of Joshua - Symbolic of Christ, High Priest and King
6:9 And the word of the LORD came unto me, saying,

6:10 “จงพาคนทั้งหลายแห่งการเป็นเชลยนั้นมา คือของเฮลดัย ของโทบียาห์ และของเยดายาห์ ผู้ซึ่งกลับจากกรุงบาบิโลน และเจ้าจงมาในวันเดียวกันนั้น และเข้าไปในบ้านของโยสิยาห์ บุตรชายของเศฟันยาห์

6:10 Take of them of the captivity, even of Heldai, of Tobijah, and of Jedaiah, which are come from Babylon, and come thou the same day, and go into the house of Josiah the son of Zephaniah;

6:11 แล้วจงเอาเงินและทองคำ และทำเป็นมงกุฎหลายมงกุฎ และสวมมงกุฎเหล่านั้นบนศีรษะของโยชูวา บุตรชายของโยเซเดค มหาปุโรหิต

6:11 Then take silver and gold, and make crowns, and set them upon the head of Joshua the son of Josedech, the high priest;

6:12 และจงพูดกับเขา โดยกล่าวว่า ‘พระเยโฮวาห์จอมโยธาตรัสดังนี้ โดยตรัสว่า ดูเถิด ชายผู้ที่มีชื่อว่าพระอังกูร และท่านจะเติบโตออกมาจากสถานที่ของท่าน และท่านจะสร้างพระวิหารของพระเยโฮวาห์

6:12 And speak unto him, saying, Thus speaketh the LORD of hosts, saying, Behold the man whose name is The BRANCH; and he shall grow up out of his place, and he shall build the temple of the LORD:

6:13 คือท่านผู้นี้แหละจะสร้างพระวิหารของพระเยโฮวาห์ และท่านจะแบกรับสง่าราศีนั้น และจะประทับและปกครองอยู่บนราชบัลลังก์ของท่าน และท่านจะเป็นปุโรหิตอยู่บนราชบัลลังก์ของท่าน และคำปรึกษาแห่งสันติจะอยู่ระหว่างท่านทั้งสอง’

6:13 Even he shall build the temple of the LORD; and he shall bear the glory, and shall sit and rule upon his throne; and he shall be a priest upon his throne: and the counsel of peace shall be between them both.

6:14 และมงกุฎเหล่านั้นจะเป็นของเฮเลม และของโทบียาห์ และของเยดายาห์ และของเฮ็น บุตรชายของเศฟันยาห์ เพื่อเป็นที่ระลึกในพระวิหารของพระเยโฮวาห์

6:14 And the crowns shall be to Helem, and to Tobijah, and to Jedaiah, and to Hen the son of Zephaniah, for a memorial in the temple of the LORD.

6:15 และคนทั้งหลายที่อยู่ห่างไกลจะมาและสร้างในพระวิหารของพระเยโฮวาห์ และท่านทั้งหลายจะทราบว่า พระเยโฮวาห์จอมโยธาได้ทรงส่งข้าพเจ้ามายังพวกท่าน และสิ่งนี้จะเป็นไปอย่างนี้ ถ้าพวกท่านจะเชื่อฟังพระสุรเสียงของพระเยโฮวาห์พระเจ้าของพวกท่านอย่างขยันขันแข็ง”

6:15 And they that are far off shall come and build in the temple of the LORD, and ye shall know that the LORD of hosts hath sent me unto you. And this shall come to pass, if ye will diligently obey the voice of the LORD your God.


เศคาริยาห์ 7 / Zechariah 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ทรงติเตียนการอดอาหารที่ไม่จริงใจ
7:1 และต่อมาในปีที่สี่แห่งรัชกาลของกษัตริย์ดาริอัส พระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ ในวันที่สี่ของเดือนที่เก้า ซึ่งเป็นเดือนคิสลิว

Formal and Insincere Fasting Are Reproved
7:1 And it came to pass in the fourth year of king Darius, that the word of the LORD came unto Zechariah in the fourth day of the ninth month, even in Chisleu;

7:2 เมื่อพวกเขาได้ส่งชาเรเซอร์และเรเกมเมเลค พร้อมกับพรรคพวกของพวกเขา ไปยังพระนิเวศน์ของพระเจ้า เพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์

7:2 When they had sent unto the house of God Sherezer and Regemmelech, and their men, to pray before the LORD,

7:3 และเพื่อกล่าวแก่บรรดาปุโรหิตซึ่งอยู่ในพระนิเวศน์ของพระเยโฮวาห์จอมโยธา และแก่พวกผู้พยากรณ์ โดยกล่าวว่า “ข้าพเจ้าควรร้องไห้ในเดือนที่ห้า โดยปลีกตัวออก ตามที่ข้าพเจ้าได้กระทำมาตลอดหลายปีนี้หรือไม่”

7:3 And to speak unto the priests which were in the house of the LORD of hosts, and to the prophets, saying, Should I weep in the fifth month, separating myself, as I have done these so many years?

7:4 แล้วพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้า โดยตรัสว่า

7:4 Then came the word of the LORD of hosts unto me, saying,

7:5 “จงกล่าวแก่ประชาชนทั้งสิ้นแห่งแผ่นดิน และแก่พวกปุโรหิต โดยกล่าวว่า เมื่อพวกเจ้าได้อดอาหารและไว้ทุกข์ในเดือนที่ห้าและในเดือนที่เจ็ด ตั้งเจ็ดสิบปีนั้น พวกเจ้าได้อดอาหารเพื่อเราคือเราเองหรือ

7:5 Speak unto all the people of the land, and to the priests, saying, When ye fasted and mourned in the fifth and seventh month, even those seventy years, did ye at all fast unto me, even to me?

7:6 และเมื่อพวกเจ้าได้รับประทาน และเมื่อพวกเจ้าได้ดื่ม พวกเจ้าก็ได้รับประทานเพื่อตัวพวกเจ้าเอง และได้ดื่มเพื่อตัวพวกเจ้าเองมิใช่หรือ

7:6 And when ye did eat, and when ye did drink, did not ye eat for yourselves, and drink for yourselves?

7:7 พวกเจ้าควรจะฟังบรรดาพระวจนะซึ่งพระเยโฮวาห์ได้ทรงประกาศโดยเหล่าผู้พยากรณ์รุ่นก่อน ๆ มิใช่หรือ เมื่อกรุงเยรูซาเล็มเคยมีคนอาศัยอยู่ และอยู่ในความเจริญรุ่งเรือง และนครทั้งหลายของกรุงนั้นอยู่ล้อมรอบเธอ เมื่อผู้คนเคยอาศัยอยู่ในภาคใต้และในที่ราบ”

7:7 Should ye not hear the words which the LORD hath cried by the former prophets, when Jerusalem was inhabited and in prosperity, and the cities thereof round about her, when men inhabited the south and the plain?

จงแสวงหาพระเจ้า ความชอบธรรมและความกรุณา
7:8 และพระวจนะของพระเยโฮวาห์มายังเศคาริยาห์ โดยตรัสว่า

Righteousness, Compassion and Seeking God Are Required
7:8 And the word of the LORD came unto Zechariah, saying,

7:9 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ โดยตรัสว่า จงพิพากษาตามความจริง และพวกเจ้าทุกคนจงแสดงความเมตตาและความกรุณาต่อพี่น้องของตน

7:9 Thus speaketh the LORD of hosts, saying, Execute true judgment, and shew mercy and compassions every man to his brother:

7:10 และอย่าบีบบังคับหญิงม่าย หรือลูกกำพร้าพ่อ คนแปลกหน้า หรือคนยากจน และอย่าให้คนใดในพวกเจ้าคิดอุบายชั่วร้ายในใจของตนต่อพี่น้องของตน”

7:10 And oppress not the widow, nor the fatherless, the stranger, nor the poor; and let none of you imagine evil against his brother in your heart.

7:11 แต่พวกเขาได้ปฏิเสธที่จะตั้งใจฟัง และหันบ่าดื้อเข้าใส่ และอุดหูของพวกเขาเสีย เพื่อพวกเขาจะไม่ได้ยิน

7:11 But they refused to hearken, and pulled away the shoulder, and stopped their ears, that they should not hear.

7:12 ใช่แล้ว พวกเขาได้ทำให้ใจของพวกเขาเป็นเหมือนก้อนหินแข็ง เกรงว่าพวกเขาจะได้ยินพระราชบัญญัติ และบรรดาพระวจนะซึ่งพระเยโฮวาห์จอมโยธาได้ทรงส่งไปในพระวิญญาณของพระองค์โดยทางพวกผู้พยากรณ์รุ่นก่อน เหตุฉะนั้นพระพิโรธอันยิ่งใหญ่จึงได้มาจากพระเยโฮวาห์จอมโยธา

7:12 Yea, they made their hearts as an adamant stone, lest they should hear the law, and the words which the LORD of hosts hath sent in his spirit by the former prophets: therefore came a great wrath from the LORD of hosts.

7:13 “เหตุฉะนั้นจึงเป็นเช่นนี้ คือเขาได้ร้อง และพวกเขาไม่ยอมฟังฉันใด พวกเขาได้ร้องทูล และเราจึงไม่ยอมฟังฉันนั้น” พระเยโฮวาห์จอมโยธาตรัส

7:13 Therefore it is come to pass, that as he cried, and they would not hear; so they cried, and I would not hear, saith the LORD of hosts:

7:14 “แต่เราได้กระจัดกระจายพวกเขาไปด้วยลมหมุนท่ามกลางประชาชาติทั้งสิ้นซึ่งพวกเขาไม่เคยรู้จัก ดังนั้นแผ่นดินจึงได้รกร้างอยู่ตามหลังพวกเขา จนไม่มีใครผ่านเข้าไปหรือกลับออกมา เพราะพวกเขาได้ปล่อยให้แผ่นดินที่น่าพึงพอใจนั้นรกร้างไปเสียแล้ว”

7:14 But I scattered them with a whirlwind among all the nations whom they knew not. Thus the land was desolate after them, that no man passed through nor returned: for they laid the pleasant land desolate.


เศคาริยาห์ 8 / Zechariah 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

บรรดาพระสัญญาของพระเจ้าต่ออิสราเอลจะไม่เปลี่ยนแปลง
8:1 พระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้าอีก โดยตรัสว่า

God's Promises to Israel Unchanged
8:1 Again the word of the LORD of hosts came to me, saying,

8:2 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เราได้หวงแหนศิโยนด้วยความหวงแหนอันยิ่งใหญ่ และเราได้หวงแหนเธอด้วยความกริ้วยิ่งนัก

8:2 Thus saith the LORD of hosts; I was jealous for Zion with great jealousy, and I was jealous for her with great fury.

8:3 พระเยโฮวาห์ตรัสดังนี้ว่า เรากลับมายังศิโยนแล้ว และจะอาศัยอยู่ในท่ามกลางกรุงเยรูซาเล็ม และกรุงเยรูซาเล็มจะถูกเรียกว่า นครแห่งความจริง และภูเขาของพระเยโฮวาห์จอมโยธาจะถูกเรียกว่า ภูเขาบริสุทธิ์นั้น

8:3 Thus saith the LORD; I am returned unto Zion, and will dwell in the midst of Jerusalem: and Jerusalem shall be called a city of truth; and the mountain of the LORD of hosts the holy mountain.

8:4 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า บรรดาชายชราและหญิงชราทั้งหลายจะอาศัยอยู่ในถนนทั้งหลายแห่งกรุงเยรูซาเล็ม และชายทุกคนจะอยู่ด้วยไม้เท้าของตนในมือของตนเพราะอายุมากทีเดียว

8:4 Thus saith the LORD of hosts; There shall yet old men and old women dwell in the streets of Jerusalem, and every man with his staff in his hand for very age.

8:5 และถนนทั้งหลายแห่งกรุงนั้นจะเต็มไปด้วยบรรดาเด็กผู้ชายและเด็กผู้หญิงทั้งหลายที่วิ่งเล่นอยู่ในถนนทั้งหลายแห่งกรุงนั้น

8:5 And the streets of the city shall be full of boys and girls playing in the streets thereof.

8:6 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ถ้าสิ่งนี้เป็นเรื่องมหัศจรรย์ในสายตาของคนที่เหลืออยู่ของประชาชนนี้ในวันเหล่านี้แล้ว มันก็น่าจะเป็นเรื่องมหัศจรรย์ในสายตาของเราด้วยอย่างนั้นหรือ พระเยโฮวาห์จอมโยธาตรัส

8:6 Thus saith the LORD of hosts; If it be marvellous in the eyes of the remnant of this people in these days, should it also be marvellous in mine eyes? saith the LORD of hosts.

8:7 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ดูเถิด เราจะช่วยประชากรของเราให้รอดพ้นจากประเทศทิศตะวันออก และจากประเทศทิศตะวันตก

8:7 Thus saith the LORD of hosts; Behold, I will save my people from the east country, and from the west country;

8:8 และเราจะพาพวกเขามา และพวกเขาจะอาศัยอยู่ในท่ามกลางกรุงเยรูซาเล็ม และพวกเขาจะเป็นประชากรของเรา และเราจะเป็นพระเจ้าของพวกเขา ในความจริงและในความชอบธรรม

8:8 And I will bring them, and they shall dwell in the midst of Jerusalem: and they shall be my people, and I will be their God, in truth and in righteousness.

ประชากรจงเชื่อฟังถ้อยคำของพวกผู้พยากรณ์
8:9 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จงให้มือของพวกเจ้าแข็งแรง พวกเจ้าที่ได้ยินในวันเหล่านี้บรรดาถ้อยคำเหล่านี้โดยปากของผู้พยากรณ์เหล่านั้น ผู้ซึ่งเคยอยู่ในวันนั้นที่รากฐานของพระนิเวศน์ของพระเยโฮวาห์จอมโยธาได้ถูกวาง เพื่อพระวิหารนั้นจะถูกก่อสร้างขึ้น

People Encouraged to Follow the Prophets
8:9 Thus saith the LORD of hosts; Let your hands be strong, ye that hear in these days these words by the mouth of the prophets, which were in the day that the foundation of the house of the LORD of hosts was laid, that the temple might be built.

8:10 เพราะว่าก่อนวันเหล่านี้ไม่เคยมีค่าจ้างให้แก่คน และไม่มีค่าจ้างให้แก่สัตว์ ทั้งไม่มีสันติสุขใด ๆ เลยแก่คนที่ออกไปหรือเข้ามา เพราะเหตุความทุกข์ยากนั้น เพราะเราได้ตั้งคนทุกคนให้ต่อสู้กับเพื่อนบ้านของตน

8:10 For before these days there was no hire for man, nor any hire for beast; neither was there any peace to him that went out or came in because of the affliction: for I set all men every one against his neighbour.

8:11 แต่บัดนี้เราจะไม่เป็นแก่ส่วนที่เหลือของประชาชนนี้อย่างกับในสมัยก่อน พระเยโฮวาห์จอมโยธาตรัส

8:11 But now I will not be unto the residue of this people as in the former days, saith the LORD of hosts.

8:12 เพราะว่าเมล็ดพืชจะเจริญรุ่งเรือง เถาองุ่นจะให้ผลของเธอ และแผ่นดินจะให้ผลเพิ่มพูนของเธอ และท้องฟ้าทั้งหลายจะให้น้ำค้างของพวกมัน และเราจะทำให้คนที่เหลือของประชาชนนี้ถือกรรมสิทธิ์สิ่งเหล่านี้ทั้งหมด

8:12 For the seed shall be prosperous; the vine shall give her fruit, and the ground shall give her increase, and the heavens shall give their dew; and I will cause the remnant of this people to possess all these things.

8:13 และจะเป็นเช่นนี้คือ พวกเจ้าเคยเป็นคำสาปแช่งหนึ่งในท่ามกลางพวกคนต่างชาติฉันใด โอ วงศ์วานของยูดาห์ และวงศ์วานแห่งอิสราเอลเอ๋ย เราก็จะช่วยพวกเจ้าให้รอดพ้น และพวกเจ้าจะเป็นพระพรหนึ่งฉันนั้น อย่ากลัวเลย แต่จงให้มือของพวกเจ้าแข็งแรงเถิด

8:13 And it shall come to pass, that as ye were a curse among the heathen, O house of Judah, and house of Israel; so will I save you, and ye shall be a blessing: fear not, but let your hands be strong.

8:14 เพราะพระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า เมื่อเราได้คิดว่าจะลงโทษพวกเจ้า เมื่อบรรพบุรุษของพวกเจ้าได้ยั่วเย้าเราให้โกรธ พระเยโฮวาห์จอมโยธาตรัส และเราไม่ได้เปลี่ยนใจฉันใด

8:14 For thus saith the LORD of hosts; As I thought to punish you, when your fathers provoked me to wrath, saith the LORD of hosts, and I repented not:

8:15 เราก็ได้คิดอีกครั้งในวันเหล่านี้ ที่จะกระทำดีต่อกรุงเยรูซาเล็มและต่อวงศ์วานของยูดาห์ฉันนั้น พวกเจ้าอย่ากลัวเลย

8:15 So again have I thought in these days to do well unto Jerusalem and to the house of Judah: fear ye not.

8:16 สิ่งเหล่านี้เป็นสิ่งทั้งหลายที่พวกเจ้าจงกระทำ พวกเจ้าทุกคนจงพูดความจริงกับเพื่อนบ้านของตน จงให้การพิพากษาแห่งความจริงและสันติสุขในประตูเมืองทั้งหลายของพวกเจ้า

8:16 These are the things that ye shall do; Speak ye every man the truth to his neighbour; execute the judgment of truth and peace in your gates:

8:17 และอย่าให้คนใดในพวกเจ้าคิดอุบายชั่วร้ายในใจของตนต่อเพื่อนบ้านของเขา และอย่ารักคำสาบานเท็จใด ๆ เพราะสิ่งทั้งสิ้นเหล่านี้เป็นบรรดาสิ่งที่เราเกลียดชัง” พระเยโฮวาห์ตรัส

8:17 And let none of you imagine evil in your hearts against his neighbour; and love no false oath: for all these are things that I hate, saith the LORD.

8:18 และพระวจนะของพระเยโฮวาห์จอมโยธามายังข้าพเจ้า โดยตรัสว่า

8:18 And the word of the LORD of hosts came unto me, saying,

8:19 “พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า การอดอาหารแห่งเดือนที่สี่ และการอดอาหารแห่งเดือนที่ห้า และการอดอาหารแห่งเดือนที่เจ็ด และการอดอาหารแห่งเดือนที่สิบ จะเป็นที่ให้ความชื่นบานและความยินดีแก่วงศ์วานของยูดาห์ และเป็นการเลี้ยงที่ให้ความรื่นเริง เหตุฉะนั้นจงรักความจริงและสันติสุข

8:19 Thus saith the LORD of hosts; The fast of the fourth month, and the fast of the fifth, and the fast of the seventh, and the fast of the tenth, shall be to the house of Judah joy and gladness, and cheerful feasts; therefore love the truth and peace.

กรุงเยรูซาเล็มจะเป็นเมืองหลวงของทั้งโลก
8:20 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า จะเป็นไปเช่นนี้คือ ประชาชนจะมา และบรรดาคนที่อาศัยอยู่ในนครอันมากมาย

Jerusalem Will Be the Capital of the World
8:20 Thus saith the LORD of hosts; It shall yet come to pass, that there shall come people, and the inhabitants of many cities:

8:21 และคนที่อาศัยอยู่แห่งนครหนึ่งจะไปยังอีกนครหนึ่ง โดยกล่าวว่า ‘จงให้พวกเรารีบไป เพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์ และเพื่อแสวงหาพระเยโฮวาห์จอมโยธาเถิด ข้าพเจ้าก็จะไปด้วย’

8:21 And the inhabitants of one city shall go to another, saying, Let us go speedily to pray before the LORD, and to seek the LORD of hosts: I will go also.

8:22 ใช่แล้ว ประชาชนเป็นอันมาก และบรรดาประชาชาติที่เข้มแข็งจะมาเพื่อแสวงหาพระเยโฮวาห์จอมโยธาในกรุงเยรูซาเล็ม และเพื่ออธิษฐานต่อพระพักตร์พระเยโฮวาห์

8:22 Yea, many people and strong nations shall come to seek the LORD of hosts in Jerusalem, and to pray before the LORD.

8:23 พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า ในวันเหล่านั้นจะเป็นเช่นนี้คือ ชายสิบคนจะฉวยเอาออกมาจากทุกภาษาของประชาชาติทั้งหลาย คือจะจับชายเสื้อของคนที่เป็นคนยิว โดยกล่าวว่า ‘พวกเราจะไปกับพวกท่าน เพราะพวกเราได้ยินว่าพระเจ้าทรงสถิตอยู่กับพวกท่าน’”

8:23 Thus saith the LORD of hosts; In those days it shall come to pass, that ten men shall take hold out of all languages of the nations, even shall take hold of the skirt of him that is a Jew, saying, We will go with you: for we have heard that God is with you.


เศคาริยาห์ 9 / Zechariah 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คำตรัสของพระเจ้าเรื่องประเทศต่าง ๆ ที่อยู่ล้อมรอบ
9:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ในแผ่นดินหัดราก และเมืองดามัสกัสจะเป็นที่พักสงบสำหรับที่นั่น เมื่อตาของมนุษย์ เหมือนอย่างเผ่าทั้งสิ้นของอิสราเอล จะมุ่งตรงต่อพระเยโฮวาห์

God's Message about Surrounding Countries
9:1 The burden of the word of the LORD in the land of Hadrach, and Damascus shall be the rest thereof: when the eyes of man, as of all the tribes of Israel, shall be toward the LORD.

9:2 และเมืองฮามัทจะมีเขตแดนติดกับที่นั่นด้วย ไทระและไซดอน ถึงแม้มันมีปัญญามาก

9:2 And Hamath also shall border thereby; Tyrus, and Zidon, though it be very wise.

9:3 และไทระได้สร้างป้อมปราการให้แก่เธอเอง และได้สะสมเงินไว้ดุจผงคลี และทองคำเนื้อดีอย่างโคลนแห่งท้องถนน

9:3 And Tyrus did build herself a strong hold, and heaped up silver as the dust, and fine gold as the mire of the streets.

9:4 ดูเถิด องค์พระผู้เป็นเจ้าจะทรงขับเธอออกไป และพระองค์จะทรงฟาดอำนาจของเธอในทะเล และเธอจะถูกกลืนกินเสียด้วยไฟ

9:4 Behold, the Lord will cast her out, and he will smite her power in the sea; and she shall be devoured with fire.

9:5 เมืองอัชเคโลนจะเห็นสิ่งนี้และกลัว เมืองกาซาจะเห็นสิ่งนี้ด้วย และมีความเศร้าโศกอย่างยิ่ง และเมืองเอโครน เพราะความคาดหวังของเธอจะอับอาย และกษัตริย์องค์นั้นจะพินาศจากเมืองกาซา และเมืองอัชเคโลนจะไม่มีคนอาศัยอยู่

9:5 Ashkelon shall see it, and fear; Gaza also shall see it, and be very sorrowful, and Ekron; for her expectation shall be ashamed; and the king shall perish from Gaza, and Ashkelon shall not be inhabited.

9:6 และลูกนอกสมรสจะอาศัยอยู่ในเมืองอัชโดด และเราจะตัดความหยิ่งผยองของคนฟีลิสเตียออกเสีย

9:6 And a bastard shall dwell in Ashdod, and I will cut off the pride of the Philistines.

9:7 และเราจะเอาเลือดของเขาออกไปจากปากของเขา และเอาบรรดาสิ่งที่น่าสะอิดสะเอียนออกไปจากระหว่างซี่ฟันของเขา แต่ผู้ที่เหลืออยู่ คือผู้นั้นเอง จะอยู่เพื่อพระเจ้าของพวกเรา และเขาจะเป็นเหมือนผู้ว่าราชการคนหนึ่งในยูดาห์ และเอโครนจะเหมือนคนเยบุส

9:7 And I will take away his blood out of his mouth, and his abominations from between his teeth: but he that remaineth, even he, shall be for our God, and he shall be as a governor in Judah, and Ekron as a Jebusite.

9:8 และเราจะตั้งค่ายรอบนิเวศน์ของเราเพราะเหตุกองทัพนั้น เพราะเหตุคนที่ผ่านไปมา และเพราะเหตุคนที่กลับมา และไม่มีผู้กดขี่จะผ่านเข้าไปในพวกเขาอีกต่อไป เพราะบัดนี้เราได้เห็นกับตาของเราแล้ว

9:8 And I will encamp about mine house because of the army, because of him that passeth by, and because of him that returneth: and no oppressor shall pass through them any more: for now have I seen with mine eyes.

คำพยากรณ์เรื่องการเสด็จเข้ากรุงเยรูซาเล็มอย่างผู้มีชัยของพระคริสต์
9:9 จงร่าเริงอย่างยิ่งเถิด โอ ธิดาแห่งศิโยนเอ๋ย จงโห่ร้อง โอ ธิดาแห่งกรุงเยรูซาเล็มเอ๋ย ดูเถิด กษัตริย์ของเธอกำลังเสด็จมาหาเธอ พระองค์ทรงชอบธรรม และมีความรอด ทรงถ่อมพระองค์ลงและทรงลาตัวหนึ่ง กับลูกลาตัวหนึ่งซึ่งเป็นลูกของลาตัวหนึ่ง

Prophecy of Christ's Triumphal Entry of Jerusalem
9:9 Rejoice greatly, O daughter of Zion; shout, O daughter of Jerusalem: behold, thy King cometh unto thee: he is just, and having salvation; lowly, and riding upon an ass, and upon a colt the foal of an ass.

9:10 และเราจะตัดรถม้าศึกออกไปจากเอฟราอิม และม้าออกไปจากกรุงเยรูซาเล็ม และคันธนูรบจะถูกตัดออกเสีย และพระองค์จะประกาศสันติแก่พวกคนต่างชาติ และอำนาจครอบครองของพระองค์จะมีจากทะเลนี้ไปถึงทะเลโน้น และจากแม่น้ำนั้นไปจนถึงบรรดาที่สุดปลายแห่งแผ่นดินโลก

9:10 And I will cut off the chariot from Ephraim, and the horse from Jerusalem, and the battle bow shall be cut off: and he shall speak peace unto the heathen: and his dominion shall be from sea even to sea, and from the river even to the ends of the earth.

9:11 และสำหรับเจ้าด้วยเล่า โดยโลหิตแห่งพันธสัญญาของเจ้า เราได้ส่งเหล่านักโทษของเจ้าออกไปจากบ่อซึ่งไม่มีน้ำอยู่ในนั้นแล้ว

9:11 As for thee also, by the blood of thy covenant I have sent forth thy prisoners out of the pit wherein is no water.

9:12 พวกเจ้าจงหันไปยังที่กำบังเข้มแข็งเถิด พวกเจ้า เหล่านักโทษแห่งความหวังเอ๋ย คือวันนี้เองเราประกาศว่า เราจะสนองคืนเป็นสองเท่าให้แก่เจ้า

9:12 Turn you to the strong hold, ye prisoners of hope: even to day do I declare that I will render double unto thee;

9:13 เมื่อเราได้โก่งยูดาห์สำหรับเรา ได้ทำให้คันธนูนั้นเต็มด้วยเอฟราอิม และได้ปลุกเร้าบุตรชายทั้งหลายของเจ้า โอ ศิโยนเอ๋ย ให้ต่อสู้กับบุตรชายทั้งหลายของเจ้า โอ กรีกเอ๋ย และได้ทำให้เจ้าเป็นเหมือนดาบของคนมีอำนาจ

9:13 When I have bent Judah for me, filled the bow with Ephraim, and raised up thy sons, O Zion, against thy sons, O Greece, and made thee as the sword of a mighty man.

9:14 และพระเยโฮวาห์จะทรงปรากฏเหนือพวกเขา และลูกธนูของพระองค์จะออกไปดุจฟ้าแลบ และองค์พระผู้เป็นเจ้าพระเจ้าจะทรงเป่าแตร และจะเสด็จไปกับลมหมุนทั้งหลายแห่งทิศใต้

9:14 And the LORD shall be seen over them, and his arrow shall go forth as the lightning: and the Lord GOD shall blow the trumpet, and shall go with whirlwinds of the south.

9:15 พระเยโฮวาห์จอมโยธาจะทรงป้องกันพวกเขา และพวกเขาจะล้างผลาญ และกำราบด้วยหินสลิงหลายก้อน และพวกเขาจะดื่ม และทำเสียงอึกทึกเหมือนกับเพราะเหล้าองุ่น และพวกเขาจะถูกเติมจนเต็มเหมือนชามหลายใบ และดุจมุมเหล่านั้นของแท่นบูชา

9:15 The LORD of hosts shall defend them; and they shall devour, and subdue with sling stones; and they shall drink, and make a noise as through wine; and they shall be filled like bowls, and as the corners of the altar.

9:16 และพระเยโฮวาห์พระเจ้าของพวกเขาจะทรงช่วยพวกเขาให้รอดในวันนั้นเหมือนอย่างฝูงแกะแห่งประชากรของพระองค์ เพราะพวกเขาจะเป็นเหมือนกับเพชรพลอยทั้งหลายแห่งมงกุฎอันหนึ่ง ถูกยกขึ้นดุจธงสัญญาณบนแผ่นดินของพระองค์

9:16 And the LORD their God shall save them in that day as the flock of his people: for they shall be as the stones of a crown, lifted up as an ensign upon his land.

9:17 ด้วยว่าความดีของพระองค์มากมายเพียงใด และความงดงามของพระองค์ยิ่งใหญ่สักเท่าใด เมล็ดข้าวจะทำให้พวกคนหนุ่มรื่นเริง และน้ำองุ่นใหม่สำหรับพวกหญิงสาว

9:17 For how great is his goodness, and how great is his beauty! corn shall make the young men cheerful, and new wine the maids.


เศคาริยาห์ 10 / Zechariah 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ในอนาคตยูดาห์กับอิสราเอลจะฟื้นดังเดิม
10:1 พวกท่านจงขอฝนจากพระเยโฮวาห์ในเวลาแห่งฝนชุกปลายฤดู ดังนั้นพระเยโฮวาห์จะทรงทำบรรดาเมฆสว่างจ้า และประทานห่าฝนแก่พวกเขา หญ้าในทุ่งนาให้แก่ทุกคน

Future Restoration of Judah and Israel
10:1 Ask ye of the LORD rain in the time of the latter rain; so the LORD shall make bright clouds, and give them showers of rain, to every one grass in the field.

10:2 เพราะว่าบรรดารูปเคารพได้พูดเรื่องไร้สาระ และพวกโหรได้เห็นสิ่งมุสา และได้เล่าบรรดาความฝันเท็จ พวกเขาให้การปลอบประโลมอันไร้สาระ เพราะฉะนั้นพวกเขาจึงไปในทางของตนอย่างฝูงแกะ พวกเขาทุกข์ใจ เพราะว่าไม่มีผู้เลี้ยงแกะ

10:2 For the idols have spoken vanity, and the diviners have seen a lie, and have told false dreams; they comfort in vain: therefore they went their way as a flock, they were troubled, because there was no shepherd.

10:3 “ความโกรธของเราได้พลุ่งขึ้นต่อพวกผู้เลี้ยงแกะ และเราได้ลงโทษบรรดาแพะตัวผู้ เพราะพระเยโฮวาห์จอมโยธาได้ทรงเยี่ยมเยียนฝูงแกะของพระองค์คือวงศ์วานของยูดาห์ และได้ทรงทำให้พวกเขาเป็นเหมือนม้าที่งามสง่าของพระองค์ในการสู้รบ

10:3 Mine anger was kindled against the shepherds, and I punished the goats: for the LORD of hosts hath visited his flock the house of Judah, and hath made them as his goodly horse in the battle.

10:4 หัวมุมนั้นได้ออกมาจากพระองค์ หมุดอันนั้นได้ออกมาจากพระองค์ คันธนูรบนั้นได้ออกมาจากพระองค์ ผู้บีบบังคับทุกคนได้ออกมาจากพระองค์ด้วยกัน

10:4 Out of him came forth the corner, out of him the nail, out of him the battle bow, out of him every oppressor together.

10:5 และพวกเขาจะเป็นอย่างชายฉกรรจ์ ซึ่งเหยียบย่ำเหล่าศัตรูของพวกเขาลงในโคลนแห่งท้องถนนในการสู้รบ และพวกเขาจะต่อสู้ เพราะพระเยโฮวาห์ทรงสถิตอยู่กับพวกเขา และบรรดาคนขี่ม้าทั้งหลายก็จะสับสน

10:5 And they shall be as mighty men, which tread down their enemies in the mire of the streets in the battle: and they shall fight, because the LORD is with them, and the riders on horses shall be confounded.

10:6 และเราจะเสริมกำลังวงศ์วานของยูดาห์ และเราจะช่วยวงศ์วานของโยเซฟให้รอด และเราจะนำพวกเขากลับมาอีกเพื่อที่จะวางพวกเขา เพราะเรามีความเมตตาต่อพวกเขา และพวกเขาจะเป็นเหมือนกับว่าเราไม่เคยทอดทิ้งพวกเขาเลย เพราะเราเป็นพระเยโฮวาห์พระเจ้าของพวกเขา และจะฟังพวกเขา

10:6 And I will strengthen the house of Judah, and I will save the house of Joseph, and I will bring them again to place them; for I have mercy upon them: and they shall be as though I had not cast them off: for I am the LORD their God, and will hear them.

10:7 และคนทั้งหลายที่เป็นของเอฟราอิมจะเป็นเหมือนชายฉกรรจ์คนหนึ่ง และใจของพวกเขาจะเปรมปรีดิ์เหมือนโดยทางน้ำองุ่น ใช่แล้ว ลูกหลานของพวกเขาจะได้เห็นสิ่งนั้น และเปรมปรีดิ์ และใจของพวกเขาจะชื่นชมยินดีในพระเยโฮวาห์

10:7 And they of Ephraim shall be like a mighty man, and their heart shall rejoice as through wine: yea, their children shall see it, and be glad; their heart shall rejoice in the LORD.

10:8 เราจะผิวปากเรียกพวกเขา และรวบรวมพวกเขา เพราะเราได้ไถ่พวกเขาไว้แล้ว และพวกเขาจะเพิ่มพูนเหมือนกับที่พวกเขาได้เพิ่มพูน

10:8 I will hiss for them, and gather them; for I have redeemed them: and they shall increase as they have increased.

อิสราเอลถูกกระจัดกระจายแล้วกลับคืนมา
10:9 และเราจะหว่านพวกเขาในท่ามกลางผู้คนเหล่านั้น และพวกเขาจะระลึกถึงเราในประเทศทั้งหลายที่ห่างไกลนั้น และพวกเขาจะดำรงชีวิตอยู่กับลูกหลานของพวกเขา และหันกลับมาอีก

Israel Scattered and Then Regathered
10:9 And I will sow them among the people: and they shall remember me in far countries; and they shall live with their children, and turn again.

10:10 เราจะนำพวกเขาให้ออกมาจากแผ่นดินอียิปต์อีกด้วย และรวบรวมพวกเขาออกมาจากอัสซีเรีย และเราจะนำพวกเขาเข้ามาในแผ่นดินกิเลอาดและเลบานอน และสถานที่จะไม่ถูกพบเพื่อพวกเขา

10:10 I will bring them again also out of the land of Egypt, and gather them out of Assyria; and I will bring them into the land of Gilead and Lebanon; and place shall not be found for them.

10:11 และพระองค์จะเสด็จผ่านเข้าในทะเลนั้นด้วยการรุมเร้า และจะทรงทุบคลื่นทั้งหลายในทะเลนั้น และที่ลึกทั้งสิ้นของแม่น้ำนั้นจะแห้งเหือด และความเห่อเหิมของอัสซีเรียจะถูกนำลงมา และคทาของอียิปต์จะพรากไปเสีย

10:11 And he shall pass through the sea with affliction, and shall smite the waves in the sea, and all the deeps of the river shall dry up: and the pride of Assyria shall be brought down, and the sceptre of Egypt shall depart away.

10:12 และเราจะทำให้พวกเขาเข้มแข็งในพระเยโฮวาห์ และพวกเขาจะเดินขึ้นและลงในพระนามของพระองค์” พระเยโฮวาห์ตรัส

10:12 And I will strengthen them in the LORD; and they shall walk up and down in his name, saith the LORD.


เศคาริยาห์ 11 / Zechariah 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

การปฏิเสธพระเมสสิยาห์
11:1 จงเปิดบรรดาประตูของเจ้า โอ เลบานอนเอ๋ย เพื่อไฟจะได้เผาผลาญบรรดาไม้สนซีดาร์ของเจ้าเสีย

The Rejection of the Messiah
11:1 Open thy doors, O Lebanon, that the fire may devour thy cedars.

11:2 จงพิลาปร่ำไห้ซิ ต้นสนสามใบเอ๋ย เพราะไม้สนซีดาร์นั้นล้มเสียแล้ว เพราะเหล่าผู้มีอำนาจถูกทำลายเสียแล้ว จงพิลาปร่ำไห้ซิ โอ พวกเจ้า ต้นโอ๊กทั้งหลายแห่งเมืองบาชานเอ๋ย เพราะป่าทึบถูกโค่นลงเสียแล้ว

11:2 Howl, fir tree; for the cedar is fallen; because the mighty are spoiled: howl, O ye oaks of Bashan; for the forest of the vintage is come down.

11:3 มีเสียงแห่งการคร่ำครวญของพวกผู้เลี้ยงแกะ เพราะสง่าราศีของพวกเขาก็ถูกทำลายไปแล้ว มีเสียงแห่งการคำรามของพวกสิงโตหนุ่ม เพราะว่าความภาคภูมิใจแห่งแม่น้ำจอร์แดนก็ถูกทำลาย

11:3 There is a voice of the howling of the shepherds; for their glory is spoiled: a voice of the roaring of young lions; for the pride of Jordan is spoiled.

11:4 พระเยโฮวาห์พระเจ้าของข้าพเจ้าตรัสดังนี้ว่า “จงเลี้ยงฝูงแกะแห่งการเข่นฆ่า

11:4 Thus saith the LORD my God; Feed the flock of the slaughter;

11:5 ผู้ซึ่งบรรดาผู้ครอบครองของพวกเขาฆ่าพวกเขาเสีย และไม่ถือว่าตัวพวกเขาเองมีความผิด และพวกคนที่ขายพวกเขาเสียก็กล่าวว่า ‘สาธุการแด่พระเยโฮวาห์ เพราะข้าพเจ้ามั่งมีแล้ว’ และเหล่าผู้เลี้ยงแกะของพวกเขาเองไม่สงสารพวกเขาเลย

11:5 Whose possessors slay them, and hold themselves not guilty: and they that sell them say, Blessed be the LORD; for I am rich: and their own shepherds pity them not.

11:6 เพราะเราจะไม่สงสารชาวแผ่นดินนี้อีกต่อไป พระเยโฮวาห์ตรัส แต่ดูเถิด เราจะมอบผู้ชายทุกคนไว้ในมือของเพื่อนบ้านของตน และในหัตถ์ของกษัตริย์ของเขา และพวกเขาจะโจมตีแผ่นดินนั้น และเราจะไม่ช่วยเขาทั้งหลายให้พ้นจากมือของพวกเขา”

11:6 For I will no more pity the inhabitants of the land, saith the LORD: but, lo, I will deliver the men every one into his neighbour's hand, and into the hand of his king: and they shall smite the land, and out of their hand I will not deliver them.

พระเยซูจะถูกขายแลกกับเงินสามสิบเหรียญ
11:7 และข้าพเจ้าจะเลี้ยงฝูงแกะแห่งการเข่นฆ่า คือพวกเจ้าเอง โอ คนยากจนแห่งฝูงแกะเอ๋ย และข้าพเจ้าได้เอาไม้เท้าสองอันมายังข้าพเจ้า อันหนึ่งข้าพเจ้าได้เรียกว่า ความสง่างาม และอีกอันหนึ่งข้าพเจ้าได้เรียกว่า ถูกมัดเข้าไว้ด้วยกัน และข้าพเจ้าได้เลี้ยงฝูงแกะนั้น

Christ to Be Sold for Thirty Pieces of Silver
11:7 And I will feed the flock of slaughter, even you, O poor of the flock. And I took unto me two staves; the one I called Beauty, and the other I called Bands; and I fed the flock.

11:8 ข้าพเจ้าได้ตัดผู้เลี้ยงแกะสามคนออกเสียด้วยในเดือนเดียว และจิตใจของข้าพเจ้าได้เกลียดชังพวกเขา และจิตใจของพวกเขาก็เกลียดชังข้าพเจ้าด้วย

11:8 Three shepherds also I cut off in one month; and my soul lothed them, and their soul also abhorred me.

11:9 แล้วข้าพเจ้าได้กล่าวว่า “ข้าพเจ้าจะไม่เลี้ยงดูพวกเจ้า ตัวที่ตาย ก็ให้มันตายไป และตัวที่จะถูกตัดออก ก็ให้มันถูกตัดออกไปเสีย และจงให้พวกที่เหลืออยู่นั้นทุกตัวกินเนื้อซึ่งกันและกัน”

11:9 Then said I, I will not feed you: that that dieth, let it die; and that that is to be cut off, let it be cut off; and let the rest eat every one the flesh of another.

11:10 และข้าพเจ้าได้เอาไม้เท้าของข้าพเจ้า คือความสง่างาม และตัดมันให้แยกจากกัน เพื่อข้าพเจ้าจะหักพันธสัญญาของข้าพเจ้าซึ่งข้าพเจ้าได้ทำไว้กับประชาชนทั้งสิ้นเสีย

11:10 And I took my staff, even Beauty, and cut it asunder, that I might break my covenant which I had made with all the people.

11:11 และพันธสัญญานั้นได้ถูกหักในวันนั้น และดังนั้นพวกคนยากจนแห่งฝูงแกะนั้นที่ได้คอยดูข้าพเจ้าอยู่จึงทราบว่า นั่นเป็นพระวจนะของพระเยโฮวาห์

11:11 And it was broken in that day: and so the poor of the flock that waited upon me knew that it was the word of the LORD.

11:12 แล้วข้าพเจ้าจึงพูดกับเขาว่า “ถ้าท่านเห็นควรก็ขอค่าจ้างแก่เรา ถ้าไม่เห็นควรก็ไม่ต้อง” แล้วเขาก็ชั่งเงินสามสิบเหรียญออกให้แก่ข้าพเจ้าเป็นค่าจ้าง

11:12 And I said unto them, If ye think good, give me my price; and if not, forbear. So they weighed for my price thirty pieces of silver.

11:13 และพระเยโฮวาห์ตรัสกับข้าพเจ้าว่า “จงโยนมันให้แก่ช่างปั้นหม้อ คือราคาก้อนงามที่เราได้ถูกตีราคาโดยพวกเขา” และข้าพเจ้าจึงเอาเงินสามสิบเหรียญนั้น และโยนพวกมันให้แก่ช่างปั้นหม้อในพระนิเวศน์ของพระเยโฮวาห์

11:13 And the LORD said unto me, Cast it unto the potter: a goodly price that I was prised at of them. And I took the thirty pieces of silver, and cast them to the potter in the house of the LORD.

11:14 แล้วข้าพเจ้าได้ตัดไม้เท้าอีกอันนั้นของข้าพเจ้าให้แยกออกจากกัน คือถูกมัดเข้าไว้ด้วยกัน เพื่อข้าพเจ้าจะหักภราดรภาพระหว่างยูดาห์และอิสราเอล

11:14 Then I cut asunder mine other staff, even Bands, that I might break the brotherhood between Judah and Israel.

11:15 และพระเยโฮวาห์ได้ตรัสกับข้าพเจ้าว่า “จงหยิบบรรดาเครื่องใช้ของผู้เลี้ยงแกะโง่เขลาคนหนึ่งมาไว้กับเจ้า

11:15 And the LORD said unto me, Take unto thee yet the instruments of a foolish shepherd.

11:16 เพราะดูเถิด เราจะตั้งผู้เลี้ยงแกะคนหนึ่งไว้ในแผ่นดินนี้ ผู้ซึ่งจะไม่เยี่ยมเยียนตัวเหล่านั้นที่ถูกตัดออก และจะไม่แสวงหาตัวที่เยาว์วัย หรือรักษาตัวที่หักเสียแล้ว หรือเลี้ยงดูตัวที่ยืนนิ่งอยู่ แต่เขาจะกินเนื้อของแกะอ้วน และฉีกกีบของพวกมันออกเป็นชิ้น ๆ

11:16 For, lo, I will raise up a shepherd in the land, which shall not visit those that be cut off, neither shall seek the young one, nor heal that that is broken, nor feed that that standeth still: but he shall eat the flesh of the fat, and tear their claws in pieces.

11:17 วิบัติแก่ผู้เลี้ยงแกะที่ไร้ค่านั้น ที่ทอดทิ้งฝูงแกะนั้นเสีย ดาบจะฟันแขนของเขา และฟันตาข้างขวาของเขา แขนของเขาจะลีบไปเสีย และตาขวาของเขาจะมืดสนิทไปเลย”

11:17 Woe to the idol shepherd that leaveth the flock! the sword shall be upon his arm, and upon his right eye: his arm shall be clean dried up, and his right eye shall be utterly darkened.


เศคาริยาห์ 12 / Zechariah 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

ยุคแห่งความทุกข์เวทนาครั้งใหญ่ พรรคพวกของสัตว์ร้ายล้อมกรุงเยรูซาเล็มไว้
12:1 ภาระแห่งพระวจนะของพระเยโฮวาห์เกี่ยวกับอิสราเอล พระเยโฮวาห์ตรัส ผู้ซึ่งทรงขึงท้องฟ้าทั้งหลายออก และทรงวางรากแผ่นดินโลก และทรงปั้นจิตวิญญาณของมนุษย์ภายในตัวเขา

The Tribulation Time Climax: Jerusalem to Be Besieged by the Beast
12:1 The burden of the word of the LORD for Israel, saith the LORD, which stretcheth forth the heavens, and layeth the foundation of the earth, and formeth the spirit of man within him.

12:2 “ดูเถิด เราจะทำกรุงเยรูซาเล็มให้เป็นถ้วยแห่งการสั่นสะเทือนสำหรับบรรดาประชาชนที่อยู่ล้อมรอบ เมื่อพวกเขาจะล้อมทั้งยูดาห์และกรุงเยรูซาเล็มไว้

12:2 Behold, I will make Jerusalem a cup of trembling unto all the people round about, when they shall be in the siege both against Judah and against Jerusalem.

12:3 และในวันนั้น เราจะทำให้กรุงเยรูซาเล็มเป็นศิลาที่เป็นภาระแก่บรรดาประชาชน ทุกคนที่รับศิลานั้นเป็นภาระจะถูกหั่นเป็นชิ้น ๆ ถึงแม้ว่าประชาชนทั้งสิ้นแห่งแผ่นดินโลกจะรวบรวมกันต่อสู้กรุงเยรูซาเล็มก็ตาม

12:3 And in that day will I make Jerusalem a burdensome stone for all people: all that burden themselves with it shall be cut in pieces, though all the people of the earth be gathered together against it.

พระเยซูคริสต์จะทรงป้องกันกรุงเยรูซาเล็ม และทำลายบรรดากองทัพที่ล้อมกรุงไว้
12:4 ในวันนั้น พระเยโฮวาห์ตรัส เราจะโจมตีม้าทุกตัวด้วยความตะลึงงัน และคนขี่ของมันด้วยความบ้าคลั่ง และเราจะลืมตาของเราบนวงศ์วานของยูดาห์ และจะโจมตีม้าทุกตัวของประชาชนนั้นด้วยความมืดบอด

Christ Will Defend Jerusalem, Slay the Armies Around It
12:4 In that day, saith the LORD, I will smite every horse with astonishment, and his rider with madness: and I will open mine eyes upon the house of Judah, and will smite every horse of the people with blindness.

12:5 และพวกผู้ว่าราชการแห่งยูดาห์จะพูดในใจของตนว่า ‘ชาวกรุงเยรูซาเล็มจะเป็นกำลังของข้า ในพระเยโฮวาห์จอมโยธาพระเจ้าของพวกเขา’

12:5 And the governors of Judah shall say in their heart, The inhabitants of Jerusalem shall be my strength in the LORD of hosts their God.

12:6 ในวันนั้นเราจะทำให้พวกผู้ว่าราชการแห่งยูดาห์เป็นเหมือนเตาผิงแห่งไฟท่ามกลางกองฟืน และเหมือนคบเพลิงอยู่ท่ามกลางฟ่อนข้าว และพวกเขาจะเผาผลาญบรรดาประชาชนที่อยู่ล้อมรอบ ที่อยู่ทางขวามือและทางซ้ายมือ และกรุงเยรูซาเล็มจะมีคนอาศัยอยู่อีกในสถานที่ของเธอเอง คือในกรุงเยรูซาเล็ม

12:6 In that day will I make the governors of Judah like an hearth of fire among the wood, and like a torch of fire in a sheaf; and they shall devour all the people round about, on the right hand and on the left: and Jerusalem shall be inhabited again in her own place, even in Jerusalem.

12:7 พระเยโฮวาห์จะทรงช่วยเต็นท์ทั้งหลายของยูดาห์ให้รอดพ้นก่อนด้วย เพื่อว่าสง่าราศีแห่งราชวงศ์ของดาวิด และสง่าราศีแห่งชาวกรุงเยรูซาเล็มจะไม่ยกย่องตนเองต่อสู้ยูดาห์

12:7 The LORD also shall save the tents of Judah first, that the glory of the house of David and the glory of the inhabitants of Jerusalem do not magnify themselves against Judah.

12:8 ในวันนั้นพระเยโฮวาห์จะทรงป้องกันชาวกรุงเยรูซาเล็มไว้ และคนที่อ่อนแอในท่ามกลางพวกเขาในวันนั้นจะเป็นเหมือนดาวิด และราชวงศ์ของดาวิดจะเป็นเหมือนพระเจ้า เหมือนทูตสวรรค์ของพระเยโฮวาห์ต่อหน้าพวกเขา

12:8 In that day shall the LORD defend the inhabitants of Jerusalem; and he that is feeble among them at that day shall be as David; and the house of David shall be as God, as the angel of the LORD before them.

12:9 และจะเป็นเช่นนี้ในวันนั้น คือเราจะแสวงหาที่จะทำลายประชาชาติทั้งสิ้นที่มาต่อสู้กับกรุงเยรูซาเล็ม

12:9 And it shall come to pass in that day, that I will seek to destroy all the nations that come against Jerusalem.

อิสราเอลจะเห็นพระผู้ช่วยให้รอด
12:10 และเราจะเทวิญญาณแห่งพระคุณและแห่งการวิงวอนทั้งหลาย บนราชวงศ์ของดาวิดและบนชาวกรุงเยรูซาเล็ม และพวกเขาจะมองดูเราผู้ซึ่งพวกเขาได้แทง และพวกเขาจะไว้ทุกข์เพื่อท่าน เหมือนคนไว้ทุกข์เพื่อบุตรชายคนเดียวของตน และจะอยู่ในความขมขื่นเพื่อท่าน เหมือนอย่างคนที่อยู่ในความขมขื่นเพื่อบุตรหัวปีของตน

Israel to See the Savior
12:10 And I will pour upon the house of David, and upon the inhabitants of Jerusalem, the spirit of grace and of supplications: and they shall look upon me whom they have pierced, and they shall mourn for him, as one mourneth for his only son, and shall be in bitterness for him, as one that is in bitterness for his firstborn.

12:11 ในวันนั้น จะมีการไว้ทุกข์ใหญ่โตในกรุงเยรูซาเล็ม เหมือนอย่างการไว้ทุกข์แห่งฮาดัดริมโมนในหุบเขาแห่งเมกิดโด

12:11 In that day shall there be a great mourning in Jerusalem, as the mourning of Hadadrimmon in the valley of Megiddon.

12:12 และแผ่นดินนั้นจะไว้ทุกข์ ทุกครอบครัวต่างหาก ครอบครัวของราชวงศ์ของดาวิดต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก ครอบครัวของวงศ์วานของนาธันต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก

12:12 And the land shall mourn, every family apart; the family of the house of David apart, and their wives apart; the family of the house of Nathan apart, and their wives apart;

12:13 ครอบครัวของวงศ์วานของเลวีต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก ครอบครัวของชิเมอีต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก

12:13 The family of the house of Levi apart, and their wives apart; the family of Shimei apart, and their wives apart;

12:14 ครอบครัวที่เหลืออยู่ทั้งสิ้น ทุกครอบครัวต่างหาก และเหล่าภรรยาของพวกเขาต่างหาก”

12:14 All the families that remain, every family apart, and their wives apart.


เศคาริยาห์ 13 / Zechariah 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

คนอิสราเอลที่เหลืออยู่จะกลับมาหาพระคริสต์และรับความรอด
13:1 “ในวันนั้น จะมีน้ำพุอันหนึ่งถูกเปิดออกให้แก่ราชวงศ์ของดาวิดและแก่ชาวกรุงเยรูซาเล็ม เพราะเหตุบาปและเพราะความไม่สะอาด

Israel's Remnant Will Turn to Christ and Be Saved
13:1 In that day there shall be a fountain opened to the house of David and to the inhabitants of Jerusalem for sin and for uncleanness.

การไหว้รูปเคารพถูกกำจัด คนถ่อมตัวพยายามเป็นที่พอพระทัยพระเจ้า
13:2 และจะเป็นเช่นนี้ในวันนั้น พระเยโฮวาห์จอมโยธาตรัส คือเราจะตัดบรรดาชื่อของรูปเคารพทั้งหลายออกเสียจากแผ่นดินนั้น และพวกมันจะไม่ถูกระลึกถึงอีกต่อไป และเราจะทำให้ผู้พยากรณ์เหล่านั้นและวิญญาณที่ไม่สะอาดนั้นผ่านออกไปเสียจากแผ่นดินด้วย

Idolatry Banished. Humble Seeking to Please God
13:2 And it shall come to pass in that day, saith the LORD of hosts, that I will cut off the names of the idols out of the land, and they shall no more be remembered: and also I will cause the prophets and the unclean spirit to pass out of the land.

13:3 และจะเป็นเช่นนี้ คือเมื่อผู้ใดจะยังพยากรณ์อยู่ แล้วบิดาของเขาและมารดาของเขาที่ให้กำเนิดเขา จะกล่าวแก่เขาว่า ‘เจ้าจะไม่มีชีวิตอยู่ เพราะเจ้าพูดคำมุสาทั้งหลายในพระนามของพระเยโฮวาห์’ และบิดาของเขาและมารดาของเขาที่ให้กำเนิดเขา จะแทงเขาให้ทะลุเมื่อเขาพยากรณ์

13:3 And it shall come to pass, that when any shall yet prophesy, then his father and his mother that begat him shall say unto him, Thou shalt not live; for thou speakest lies in the name of the LORD: and his father and his mother that begat him shall thrust him through when he prophesieth.

13:4 และจะเป็นเช่นนี้ในวันนั้น คือผู้พยากรณ์เหล่านั้นทุกคนจะมีความละอายเพราะนิมิตของตน เมื่อเขาได้พยากรณ์แล้ว และพวกเขาจะไม่สวมเสื้อผ้าเนื้อหยาบเพื่อหลอกลวง

13:4 And it shall come to pass in that day, that the prophets shall be ashamed every one of his vision, when he hath prophesied; neither shall they wear a rough garment to deceive:

13:5 แต่เขาจะกล่าวว่า ‘ข้าพเจ้าไม่ใช่ผู้พยากรณ์ ข้าพเจ้าเป็นชาวนา เพราะคนได้สอนข้าพเจ้าให้เลี้ยงสัตว์ตั้งแต่วัยเยาว์ของข้าพเจ้า’

13:5 But he shall say, I am no prophet, I am an husbandman; for man taught me to keep cattle from my youth.

พระผู้ช่วยให้รอดทรงให้อิสราเอลดูแผลของพระองค์
13:6 และคนหนึ่งจะกล่าวแก่เขาว่า ‘แผลเหล่านี้ในมือทั้งสองของท่านคืออะไรกัน’ แล้วท่านจะตอบว่า ‘แผลเหล่านั้นที่ข้าพเจ้าได้ถูกทำให้เป็นแผลในเรือนของพวกเพื่อนของข้าพเจ้า’”

The Returned Savior Shows His Wounds to Israel
13:6 And one shall say unto him, What are these wounds in thine hands? Then he shall answer, Those with which I was wounded in the house of my friends.

13:7 “จงตื่นขึ้น โอ ดาบเอ๋ย ต่อสู้ผู้เลี้ยงแกะของเรา และต่อสู้กับชายผู้นั้นที่เป็นเพื่อนของเรา” พระเยโฮวาห์จอมโยธาตรัส “จงตีผู้เลี้ยงแกะนั้น และฝูงแกะนั้นจะถูกกระจัดกระจายไป และเราจะหันมือของเราต่อสู้กับผู้เล็กน้อยเหล่านั้น

13:7 Awake, O sword, against my shepherd, and against the man that is my fellow, saith the LORD of hosts: smite the shepherd, and the sheep shall be scattered: and I will turn mine hand upon the little ones.

อิสราเอลจะถูกพิพากษาและชำระให้สะอาด พวกกบฏจะถูกกวาดทิ้งไป (อสค 20:33-38)
13:8 และจะเป็นเช่นนี้ คือในทั้งแผ่นดินนั้น” พระเยโฮวาห์ตรัส “สองส่วนในที่นั่นจะถูกตัดออกและตาย แต่ส่วนที่สามจะถูกเหลือไว้ในที่นั่น

Israel's Judgment and Refining; Rebels Purged Out (Eze. 20:33-38)
13:8 And it shall come to pass, that in all the land, saith the LORD, two parts therein shall be cut off and die; but the third shall be left therein.

13:9 และเราจะนำส่วนที่สามนั้นให้ผ่านเข้าในไฟ และจะถลุงพวกเขาเหมือนถลุงเงิน และจะลองดูพวกเขาเหมือนทดลองทองคำ พวกเขาจะร้องออกนามของเรา และเราจะฟังพวกเขา เราจะกล่าวว่า ‘นี่เป็นประชากรของเรา’ และพวกเขาจะกล่าวว่า ‘พระเยโฮวาห์เป็นพระเจ้าของข้าพเจ้า’”

13:9 And I will bring the third part through the fire, and will refine them as silver is refined, and will try them as gold is tried: they shall call on my name, and I will hear them: I will say, It is my people: and they shall say, The LORD is my God.


เศคาริยาห์ 14 / Zechariah 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]

สงครามอันบริสุทธิ์ของพระคริสต์ ปฏิปักษ์ต่อพระคริสต์และกองทัพของเขาจะถูกทำลาย (วว 19:11-21)
14:1 ดูเถิด วันของพระเยโฮวาห์มาใกล้แล้ว และของปล้นของเจ้าจะถูกแบ่งกันในท่ามกลางเจ้า

Christ's Holy War; Antichrist and His Armies Destroyed (Rev. 19:11-21)
14:1 Behold, the day of the LORD cometh, and thy spoil shall be divided in the midst of thee.

14:2 เพราะเราจะรวบรวมประชาชาติทั้งสิ้นมาสู้รบกับกรุงเยรูซาเล็ม และกรุงนั้นจะถูกยึด และบ้านทั้งหลายจะถูกปล้นสะดม และผู้หญิงทั้งหลายจะถูกข่มขืน และพลเมืองครึ่งหนึ่งจะตกไปเป็นเชลย และส่วนที่เหลืออยู่จะไม่ถูกตัดออกเสียจากกรุงนั้น

14:2 For I will gather all nations against Jerusalem to battle; and the city shall be taken, and the houses rifled, and the women ravished; and half of the city shall go forth into captivity, and the residue of the people shall not be cut off from the city.

14:3 แล้วพระเยโฮวาห์จะเสด็จออกไป และต่อสู้กับประชาชาติเหล่านั้น เหมือนเมื่อพระองค์ได้ทรงต่อสู้ในวันแห่งการสู้รบ

14:3 Then shall the LORD go forth, and fight against those nations, as when he fought in the day of battle.

พระเยซูคริสต์จะยืนอยู่บนภูเขามะกอกเทศ (กจ 1:10-11)
14:4 และพระบาทของพระองค์จะยืนในวันนั้นบนภูเขามะกอกเทศ ซึ่งอยู่หน้ากรุงเยรูซาเล็มด้านทิศตะวันออก และภูเขามะกอกเทศนั้นจะแยกออกตรงกลางของมันไปทางทิศตะวันออกและไปทางทิศตะวันตก และจะมีหุบเขาใหญ่มาก และครึ่งหนึ่งของภูเขานั้นจะถอยไปทางทิศเหนือ และอีกครึ่งหนึ่งของภูเขานั้นจะถอยไปทางทิศใต้

Christ on Mount of Olives (Acts 1:10-11)
14:4 And his feet shall stand in that day upon the mount of Olives, which is before Jerusalem on the east, and the mount of Olives shall cleave in the midst thereof toward the east and toward the west, and there shall be a very great valley; and half of the mountain shall remove toward the north, and half of it toward the south.

14:5 และพวกท่านจะหนีไปยังหุบเขาแห่งภูเขาทั้งหลาย เพราะว่าหุบเขาแห่งภูเขาทั้งหลายจะไปจนถึงอาซาล ใช่แล้ว พวกท่านจะหนีไป อย่างที่พวกท่านเคยหนีไปจากต่อหน้าแผ่นดินไหวนั้นในสมัยของอุสซียาห์กษัตริย์แห่งยูดาห์ และพระเยโฮวาห์พระเจ้าของข้าพเจ้าจะเสด็จมา และเหล่าวิสุทธิชนทั้งสิ้นพร้อมกับท่าน

14:5 And ye shall flee to the valley of the mountains; for the valley of the mountains shall reach unto Azal: yea, ye shall flee, like as ye fled from before the earthquake in the days of Uzziah king of Judah: and the LORD my God shall come, and all the saints with thee.

14:6 และจะเป็นเช่นนี้ในวันนั้น คือแสงสว่างนั้นจะไม่แจ่มใส และไม่มืดมัว

14:6 And it shall come to pass in that day, that the light shall not be clear, nor dark:

14:7 แต่วันนั้นจะเป็นวันหนึ่งซึ่งเป็นที่รู้จักต่อพระเยโฮวาห์ ไม่ใช่วัน และไม่ใช่คืน แต่จะเป็นเช่นนี้ คือในเวลาเย็นมันจะเป็นแสงสว่าง

14:7 But it shall be one day which shall be known to the LORD, not day, nor night: but it shall come to pass, that at evening time it shall be light.

แม่น้ำสายใหม่ไหลจากกรุงเยรูซาเล็มไปถึงทะเลเกลือและทะเลเมดิเตอเรเนียน (อสค 47:1-12)
14:8 และจะเป็นเช่นนี้ในวันนั้น คือน้ำทั้งหลายที่มีชีวิตจะไหลออกไปจากกรุงเยรูซาเล็ม ครึ่งหนึ่งของน้ำเหล่านั้นจะไหลไปสู่ทะเลด้านหน้า และครึ่งหนึ่งไปสู่ทะเลด้านหลัง ในฤดูร้อนและในฤดูหนาวก็จะเป็นเช่นนั้น

New River from Jerusalem to Dead Sea and Mediterranean (Eze. 47:1-12)
14:8 And it shall be in that day, that living waters shall go out from Jerusalem; half of them toward the former sea, and half of them toward the hinder sea: in summer and in winter shall it be.

พระเยซูคริสต์จะทรงเป็นพระมหากษัตริย์เหนือแผ่นดินโลกทั้งสิ้น
14:9 และพระเยโฮวาห์จะทรงเป็นกษัตริย์เหนือแผ่นดินโลกทั้งสิ้น ในวันนั้นจะมีพระเยโฮวาห์องค์เดียว และพระนามของพระองค์หนึ่งเดียว

Christ, King over the Whole Earth
14:9 And the LORD shall be king over all the earth: in that day shall there be one LORD, and his name one.

14:10 แผ่นดินนั้นทั้งหมดจะถูกพลิกให้เป็นเหมือนที่ราบหนึ่งจากเกบาจนถึงริมโมนทางทิศใต้ของกรุงเยรูซาเล็ม และมันจะถูกยกขึ้น และมีคนอาศัยอยู่ในสถานที่ของเธอ จากประตูแห่งเบนยามินจนถึงสถานที่แห่งประตูแรก จนถึงประตูมุม และจากหอคอยแห่งฮานันเอล จนถึงบรรดาบ่อย่ำองุ่นของกษัตริย์

14:10 All the land shall be turned as a plain from Geba to Rimmon south of Jerusalem: and it shall be lifted up, and inhabited in her place, from Benjamin's gate unto the place of the first gate, unto the corner gate, and from the tower of Hananeel unto the king's winepresses.

14:11 และผู้คนจะอาศัยอยู่ในที่นั่น และจะไม่มีการทำลายให้สิ้นเชิงอีกต่อไป แต่กรุงเยรูซาเล็มจะมีคนอาศัยอยู่อย่างปลอดภัย

14:11 And men shall dwell in it, and there shall be no more utter destruction; but Jerusalem shall be safely inhabited.

14:12 และนี่จะเป็นภัยพิบัติซึ่งพระเยโฮวาห์จะทรงใช้โจมตีประชาชนทั้งสิ้นที่ได้ต่อสู้กับกรุงเยรูซาเล็ม เนื้อของพวกเขาจะสลายไปขณะที่พวกเขายืนอยู่บนเท้าของพวกเขา และตาของพวกเขาจะสลายไปในเบ้าของพวกมัน และลิ้นของพวกเขาจะสลายไปในปากของพวกเขา

14:12 And this shall be the plague wherewith the LORD will smite all the people that have fought against Jerusalem; Their flesh shall consume away while they stand upon their feet, and their eyes shall consume away in their holes, and their tongue shall consume away in their mouth.

14:13 และจะเป็นเช่นนี้ในวันนั้น คือการสับสนอลหม่านใหญ่โตจากพระเยโฮวาห์จะอยู่ท่ามกลางพวกเขา และพวกเขาทุกคนจะจับมือของเพื่อนบ้านของตน และมือของเขาจะยกขึ้นสู้มือของเพื่อนบ้านของเขา

14:13 And it shall come to pass in that day, that a great tumult from the LORD shall be among them; and they shall lay hold every one on the hand of his neighbour, and his hand shall rise up against the hand of his neighbour.

14:14 และยูดาห์จะต่อสู้ที่กรุงเยรูซาเล็มด้วย และความมั่งคั่งของพวกคนต่างชาติทั้งสิ้นที่อยู่ล้อมรอบจะถูกรวบรวมมาไว้ด้วยกัน ทองคำ และเงิน และเสื้อผ้า เป็นจำนวนมหาศาล

14:14 And Judah also shall fight at Jerusalem; and the wealth of all the heathen round about shall be gathered together, gold, and silver, and apparel, in great abundance.

14:15 และภัยพิบัติของม้า ของล่อ ของอูฐ และของลา และของสัตว์ทุกชนิดที่จะอยู่ในเต็นท์เหล่านี้จะเป็นดังนี้ คือเหมือนอย่างภัยพิบัตินี้

14:15 And so shall be the plague of the horse, of the mule, of the camel, and of the ass, and of all the beasts that shall be in these tents, as this plague.

ทั้งโลกจะอยู่ใต้การปกครองของพระคริสต์
14:16 และจะเป็นเช่นนี้ คือทุกคนที่เหลืออยู่ของประชาชาติทั้งสิ้นซึ่งได้มาสู้กับกรุงเยรูซาเล็ม จะขึ้นไปนมัสการกษัตริย์องค์นั้นปีแล้วปีเล่า คือพระเยโฮวาห์จอมโยธา และเพื่อจะถือเทศกาลเลี้ยงแห่งการอยู่เพิง

A World under Christ's Rule
14:16 And it shall come to pass, that every one that is left of all the nations which came against Jerusalem shall even go up from year to year to worship the King, the LORD of hosts, and to keep the feast of tabernacles.

14:17 และจะเป็นเช่นนี้ คือผู้ใดก็ตามจากบรรดาครอบครัวแห่งแผ่นดินโลก ที่จะไม่ขึ้นไปยังกรุงเยรูซาเล็มเพื่อนมัสการกษัตริย์องค์นั้น คือพระเยโฮวาห์จอมโยธา บนพวกเขานั่นเองจะไม่มีฝน

14:17 And it shall be, that whoso will not come up of all the families of the earth unto Jerusalem to worship the King, the LORD of hosts, even upon them shall be no rain.

14:18 และถ้าครอบครัวแห่งอียิปต์ไม่ขึ้นไป และไม่มา ที่ขาดฝนแล้ว ก็จะมีภัยพิบัตินั้น ซึ่งพระเยโฮวาห์จะทรงใช้โจมตีพวกคนต่างชาติที่ไม่ขึ้นมาเพื่อถือเทศกาลเลี้ยงแห่งการอยู่เพิง

14:18 And if the family of Egypt go not up, and come not, that have no rain; there shall be the plague, wherewith the LORD will smite the heathen that come not up to keep the feast of tabernacles.

14:19 นี่จะเป็นการลงโทษของอียิปต์ และเป็นการลงโทษของประชาชาติทั้งสิ้น ที่ไม่ขึ้นมาเพื่อรักษาถือเทศกาลเลี้ยงแห่งการอยู่เพิง

14:19 This shall be the punishment of Egypt, and the punishment of all nations that come not up to keep the feast of tabernacles.

14:20 ในวันนั้นจะมีคำจารึกไว้บนบรรดาลูกพรวนที่ผูกม้าทั้งหลายว่า “ความบริสุทธิ์แด่พระเยโฮวาห์” และบรรดาหม้อในพระนิเวศน์ของพระเยโฮวาห์จะเป็นเหมือนชามทั้งหลายซึ่งอยู่หน้าแท่นบูชานั้น

14:20 In that day shall there be upon the bells of the horses, HOLINESS UNTO THE LORD; and the pots in the LORD'S house shall be like the bowls before the altar.

14:21 ใช่แล้ว หม้อทุกใบในกรุงเยรูซาเล็มและในยูดาห์จะเป็นความบริสุทธิ์แด่พระเยโฮวาห์จอมโยธา และพวกเขาทุกคนที่ถวายสัตวบูชาจะมาและเอาจากพวกหม้อไปบ้าง และจะต้มเนื้อในหม้อเหล่านั้น และในวันนั้นจะไม่มีคนคานาอันในพระนิเวศน์ของพระเยโฮวาห์จอมโยธาอีกต่อไป

14:21 Yea, every pot in Jerusalem and in Judah shall be holiness unto the LORD of hosts: and all they that sacrifice shall come and take of them, and seethe therein: and in that day there shall be no more the Canaanite in the house of the LORD of hosts.


มาลาคี 1 / Malachi 1

[1]
[2]
[3]
[4]

พระเจ้าทรงรักและเลือกอิสราเอลแทนเอโดม
1:1 ภาระแห่งพระวจนะของพระเยโฮวาห์ที่มายังอิสราเอลโดยทางมาลาคี

God Loved and Chose Israel over Edom
1:1 The burden of the word of the LORD to Israel by Malachi.

1:2 “เราได้รักพวกเจ้า” พระเยโฮวาห์ตรัส แต่พวกท่านกล่าวว่า “พระองค์ได้ทรงรักข้าพระองค์ทั้งหลายสถานใด” “เอซาวเป็นพี่ชายของยาโคบมิใช่หรือ” พระเยโฮวาห์ตรัส “กระนั้นเราได้รักยาโคบ

1:2 I have loved you, saith the LORD. Yet ye say, Wherein hast thou loved us? Was not Esau Jacob's brother? saith the LORD: yet I loved Jacob,

1:3 และเราได้เกลียดเอซาว และได้ทำให้ภูเขาทั้งหลายของเขาและมรดกของเขาร้างเปล่าสำหรับพวกมังกรแห่งถิ่นทุรกันดาร”

1:3 And I hated Esau, and laid his mountains and his heritage waste for the dragons of the wilderness.

1:4 เพราะว่าเอโดมกล่าวว่า “พวกเราถูกทำให้ยากจนลงเสียแล้ว แต่พวกเราจะกลับมาและสร้างที่ปรักหักพังเหล่านั้นขึ้นใหม่” พระเยโฮวาห์จอมโยธาตรัสดังนี้ว่า “พวกเขาจะสร้างขึ้น แต่เราจะรื้อลงเสีย และคนทั้งหลายจะเรียกพวกเขาว่า ‘พรมแดนแห่งความชั่ว’ และ ‘ประชาชนผู้ซึ่งพระเยโฮวาห์ทรงมีความเดือดดาลอยู่เป็นนิตย์’”

1:4 Whereas Edom saith, We are impoverished, but we will return and build the desolate places; thus saith the LORD of hosts, They shall build, but I will throw down; and they shall call them, The border of wickedness, and, The people against whom the LORD hath indignation for ever.

1:5 และตาของพวกเจ้าจะเห็น และพวกเจ้าจะกล่าวว่า “พระเยโฮวาห์จะทรงได้รับการยกย่องจากพรมแดนของอิสราเอล”

1:5 And your eyes shall see, and ye shall say, The LORD will be magnified from the border of Israel.

พระเยโฮวาห์ทรงติเตียนพวกปุโรหิต
1:6 “บุตรชายย่อมให้เกียรติบิดาของเขา และคนใช้ก็ย่อมให้เกียรตินายของเขา แล้วถ้าเราเป็นบิดา เกียรติของเราอยู่ที่ไหน และถ้าเราเป็นนาย ความยำเกรงเราอยู่ที่ไหน พระเยโฮวาห์จอมโยธาตรัสแก่พวกเจ้า โอ บรรดาปุโรหิต ผู้ที่เหยียดหยามนามของเรา และพวกเจ้ากล่าวว่า ‘ข้าพระองค์ทั้งหลายได้เหยียดหยามพระนามของพระองค์สถานใด’

The Lord Rebukes the Priests
1:6 A son honoureth his father, and a servant his master: if then I be a father, where is mine honour? and if I be a master, where is my fear? saith the LORD of hosts unto you, O priests, that despise my name. And ye say, Wherein have we despised thy name?

1:7 พวกเจ้าถวายอาหารที่เป็นมลทินบนแท่นบูชาของเรา และพวกเจ้ากล่าวว่า ‘ข้าพระองค์ทั้งหลายกระทำให้พระองค์เป็นมลทินสถานใด’ ในการที่พวกเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์นั้นเป็นที่เหยียดหยาม’

1:7 Ye offer polluted bread upon mine altar; and ye say, Wherein have we polluted thee? In that ye say, The table of the LORD is contemptible.

1:8 และถ้าพวกเจ้านำสิ่งที่ตาบอดมาเป็นสัตวบูชา การกระทำเช่นนั้นไม่ชั่วร้ายหรือ และถ้าพวกเจ้าถวายสิ่งที่พิการและป่วย การกระทำเช่นนั้นไม่ชั่วร้ายหรือ บัดนี้จงนำของอย่างนั้นไปให้เจ้าเมืองของเจ้าสิ เขาจะพอใจกับเจ้าหรือ หรือยอมรับตัวเจ้าหรือ พระเยโฮวาห์จอมโยธาตรัส

1:8 And if ye offer the blind for sacrifice, is it not evil? and if ye offer the lame and sick, is it not evil? offer it now unto thy governor; will he be pleased with thee, or accept thy person? saith the LORD of hosts.

1:9 และบัดนี้ ข้าพเจ้าขอร้องพวกท่าน จงอ้อนวอนต่อพระเจ้าเพื่อพระองค์จะทรงพระกรุณาต่อพวกเรา สิ่งนี้เป็นอยู่เสมอโดยวิธีการทั้งหลายของพวกท่าน พระองค์จะทรงเห็นแก่หน้าพวกท่านหรือ พระเยโฮวาห์จอมโยธาตรัส

1:9 And now, I pray you, beseech God that he will be gracious unto us: this hath been by your means: will he regard your persons? saith the LORD of hosts.

1:10 มีใครบ้างในท่ามกลางพวกเจ้าที่จะปิดประตูทั้งหลายโดยเปล่าประโยชน์ และพวกเจ้าย่อมไม่ก่อไฟบนแท่นบูชาของเราอย่างสูญเปล่า เราไม่มีความพอใจในพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส และเราจะไม่รับของถวายจากมือของพวกเจ้า

1:10 Who is there even among you that would shut the doors for nought? neither do ye kindle fire on mine altar for nought. I have no pleasure in you, saith the LORD of hosts, neither will I accept an offering at your hand.

1:11 เพราะว่าตั้งแต่การขึ้นของดวงอาทิตย์จนถึงการตกของดวงอาทิตย์ นามของเราจะใหญ่ยิ่งในท่ามกลางพวกคนต่างชาติ และในสถานที่ทุกแห่งเครื่องหอมจะถูกถวายแด่นามของเรา และของถวายอันบริสุทธิ์ ด้วยว่านามของเราจะใหญ่ยิ่งในท่ามกลางพวกคนต่างชาติ พระเยโฮวาห์จอมโยธาตรัส

1:11 For from the rising of the sun even unto the going down of the same my name shall be great among the Gentiles; and in every place incense shall be offered unto my name, and a pure offering: for my name shall be great among the heathen, saith the LORD of hosts.

1:12 แต่พวกเจ้าได้กระทำให้นามนั้นเป็นมลทิน ในการที่พวกเจ้ากล่าวว่า ‘โต๊ะของพระเยโฮวาห์เป็นมลทิน’ ‘และผลของโต๊ะนั้น คืออาหารของพระองค์นั้น เป็นที่เหยียดหยาม’

1:12 But ye have profaned it, in that ye say, The table of the LORD is polluted; and the fruit thereof, even his meat, is contemptible.

1:13 พวกเจ้าได้กล่าวด้วยว่า ‘ดูเถิด มันเป็นความเหน็ดเหนื่อยเสียจริง ๆ’ และพวกเจ้าก็ทำเสียงฮึดฮัดใส่มัน พระเยโฮวาห์จอมโยธาตรัส และพวกเจ้าได้นำเอาสิ่งซึ่งฉีกขาดมา และสิ่งที่พิการ และสิ่งที่ป่วย พวกเจ้าได้นำของถวายมาเช่นนี้แหละ เราควรจะรับของนี้จากมือของพวกเจ้าหรือ พระเยโฮวาห์ตรัส

1:13 Ye said also, Behold, what a weariness is it! and ye have snuffed at it, saith the LORD of hosts; and ye brought that which was torn, and the lame, and the sick; thus ye brought an offering: should I accept this of your hand? saith the LORD.

1:14 แต่จงให้ผู้หลอกลวงนั้นถูกสาปแช่ง ผู้ซึ่งมีแกะตัวผู้อยู่ในฝูงแกะของเขา และสาบานไว้ และถวายสิ่งเลวทรามแด่องค์พระผู้เป็นเจ้า เพราะเราเป็นพระมหากษัตริย์ที่ยิ่งใหญ่ พระเยโฮวาห์จอมโยธาตรัส และนามของเราเป็นที่กลัวเกรงในท่ามกลางพวกคนต่างชาติ”

1:14 But cursed be the deceiver, which hath in his flock a male, and voweth, and sacrificeth unto the Lord a corrupt thing: for I am a great King, saith the LORD of hosts, and my name is dreadful among the heathen.


มาลาคี 2 / Malachi 2

[1]
[2]
[3]
[4]

ทรงติเตียนความไม่สัตย์ซื่อของอิสราเอล
2:1 “และบัดนี้ โอ พวกเจ้า เหล่าปุโรหิตเอ๋ย คำบัญชานี้มีไว้สำหรับพวกเจ้า

Israel's Unfaithfulness Rebuked
2:1 And now, O ye priests, this commandment is for you.

2:2 ถ้าพวกเจ้าไม่ยอมฟัง และถ้าพวกเจ้าไม่ยอมจำใส่ไว้ในใจ ที่จะถวายสง่าราศีแด่นามของเรา พระเยโฮวาห์จอมโยธาตรัส เราก็จะส่งคำแช่งมาเหนือพวกเจ้า และเราจะสาปแช่งพระพรทั้งหลายของพวกเจ้า ใช่แล้ว เราได้สาปแช่งพระพรเหล่านั้นแล้ว เพราะพวกเจ้าไม่ยอมจำใส่ไว้ในใจ

2:2 If ye will not hear, and if ye will not lay it to heart, to give glory unto my name, saith the LORD of hosts, I will even send a curse upon you, and I will curse your blessings: yea, I have cursed them already, because ye do not lay it to heart.

2:3 ดูเถิด เราจะกระทำให้เชื้อสายของพวกเจ้าเสื่อมทรามไป และจะละเลงมูลสัตว์ใส่หน้าของพวกเจ้า คือมูลสัตว์ของบรรดาเทศกาลเลี้ยงตามกำหนดของพวกเจ้า และคนหนึ่งจะพาพวกเจ้าไปเสียพร้อมกับมูลสัตว์นั้น

2:3 Behold, I will corrupt your seed, and spread dung upon your faces, even the dung of your solemn feasts; and one shall take you away with it.

2:4 และพวกเจ้าจะทราบว่า เราได้ส่งคำบัญชานี้มายังพวกเจ้า เพื่อว่าพันธสัญญาของเราจะอยู่กับเลวี พระเยโฮวาห์จอมโยธาตรัส

2:4 And ye shall know that I have sent this commandment unto you, that my covenant might be with Levi, saith the LORD of hosts.

2:5 พันธสัญญาของเราได้อยู่กับเขา เป็นพันธสัญญาแห่งชีวิตและสันติสุข และเราได้ให้สิ่งเหล่านี้แก่เขาเพราะความยำเกรงนั้นซึ่งเขาได้ยำเกรงเรา และได้เกรงขามต่อหน้านามของเรา

2:5 My covenant was with him of life and peace; and I gave them to him for the fear wherewith he feared me, and was afraid before my name.

2:6 ราชบัญญัติแห่งความจริงเคยอยู่ในปากของเขา และความชั่วช้าไม่ได้ถูกพบในริมฝีปากของเขา เขาเคยดำเนินกับเราในสันติและความเที่ยงตรง และได้หันหลายคนให้พ้นจากความชั่วช้า

2:6 The law of truth was in his mouth, and iniquity was not found in his lips: he walked with me in peace and equity, and did turn many away from iniquity.

2:7 เพราะว่าริมฝีปากของปุโรหิตควรเก็บความรู้ไว้ และคนทั้งหลายควรแสวงหาราชบัญญัติจากปากของเขา เพราะว่าเขาเป็นทูตของพระเยโฮวาห์จอมโยธา

2:7 For the priest's lips should keep knowledge, and they should seek the law at his mouth: for he is the messenger of the LORD of hosts.

2:8 แต่พวกเจ้าได้หันออกไปเสียจากทางนั้น พวกเจ้าได้ทำให้หลายคนสะดุดเพราะเหตุราชบัญญัติ พวกเจ้าได้กระทำให้พันธสัญญาของเลวีเสื่อมทรามไป พระเยโฮวาห์จอมโยธาตรัส

2:8 But ye are departed out of the way; ye have caused many to stumble at the law; ye have corrupted the covenant of Levi, saith the LORD of hosts.

2:9 เหตุฉะนั้นเราจึงได้ทำให้พวกเจ้าเป็นที่เหยียดหยามและเป็นที่ดูถูกต่อหน้าประชาชนทั้งปวงเช่นกัน ตามที่พวกเจ้ามิได้รักษาบรรดาวิถีทางของเรา แต่ได้มีความลำเอียงในราชบัญญัติ”

2:9 Therefore have I also made you contemptible and base before all the people, according as ye have not kept my ways, but have been partial in the law.

ทุกคนตั้งแต่ยาโคบมีพระเจ้าองค์เดียว
2:10 พวกเราทุกคนมีบิดาคนเดียวมิใช่หรือ พระเจ้าองค์เดียวได้ทรงสร้างพวกเรามิใช่หรือ ทำไมพวกเราทุกคนจึงปฏิบัติอย่างทรยศต่อพี่น้องของตน โดยการลบหลู่พันธสัญญาของบรรพบุรุษของพวกเรา

All From Jacob Have the Same God
2:10 Have we not all one father? hath not one God created us? why do we deal treacherously every man against his brother, by profaning the covenant of our fathers?

พระเจ้าทรงลงโทษความไม่สัตย์ซื่อต่อครอบครัว การหย่าร้างและการทรยศ
2:11 ยูดาห์ก็ประพฤติอย่างทรยศ และสิ่งน่าสะอิดสะเอียนประการหนึ่งได้ถูกกระทำในอิสราเอลและในกรุงเยรูซาเล็ม เพราะว่ายูดาห์ได้ลบหลู่ความบริสุทธิ์ของพระเยโฮวาห์ซึ่งพระองค์ได้ทรงรัก และได้ไปแต่งงานกับบุตรสาวของพระต่างด้าว

God Punishes Family Disloyalty, Divorce and Treachery
2:11 Judah hath dealt treacherously, and an abomination is committed in Israel and in Jerusalem; for Judah hath profaned the holiness of the LORD which he loved, and hath married the daughter of a strange god.

2:12 พระเยโฮวาห์จะทรงตัดชายคนนั้นที่กระทำเช่นนี้ออก ทั้งผู้สอนและนักศึกษา ออกไปจากเต็นท์ทั้งหลายของยาโคบ และคนที่ถวายเครื่องบูชาแด่พระเยโฮวาห์จอมโยธา

2:12 The LORD will cut off the man that doeth this, the master and the scholar, out of the tabernacles of Jacob, and him that offereth an offering unto the LORD of hosts.

2:13 และพวกเจ้าได้กระทำอย่างนี้อีก โดยทำให้แท่นบูชาของพระเยโฮวาห์ท่วมด้วยน้ำตา ด้วยการร้องไห้ และด้วยการส่งเสียงร้อง เพราะเหตุพระองค์ไม่สนพระทัยเครื่องบูชาอีกต่อไป หรือรับเครื่องบูชาด้วยชอบพระทัยจากมือของพวกเจ้า

2:13 And this have ye done again, covering the altar of the LORD with tears, with weeping, and with crying out, insomuch that he regardeth not the offering any more, or receiveth it with good will at your hand.

2:14 แต่พวกเจ้ากล่าวว่า “เพราะเหตุอะไร” เพราะว่าพระเยโฮวาห์ทรงเป็นพยานระหว่างเจ้ากับภรรยาแห่งวัยหนุ่มของเจ้า ผู้ซึ่งเจ้าได้กระทำอย่างทรยศต่อนาง แม้กระนั้นนางก็ยังเป็นคู่เคียงของเจ้า และเป็นภรรยาแห่งพันธสัญญาของเจ้า

2:14 Yet ye say, Wherefore? Because the LORD hath been witness between thee and the wife of thy youth, against whom thou hast dealt treacherously: yet is she thy companion, and the wife of thy covenant.

2:15 และพระองค์ได้ทรงสร้างคนเดียวมิใช่หรือ แต่พระองค์ได้ทรงมีส่วนที่เหลืออยู่ของจิตวิญญาณนั้น และทำไมคนเดียว เพื่อพระองค์จะทรงประสงค์เชื้อสายหนึ่งที่ตามทางของพระเจ้า ฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของพวกเจ้าให้ดี และอย่าให้ผู้ใดกระทำอย่างทรยศต่อภรรยาแห่งวัยหนุ่มของเขา

2:15 And did not he make one? Yet had he the residue of the spirit. And wherefore one? That he might seek a godly seed. Therefore take heed to your spirit, and let none deal treacherously against the wife of his youth.

2:16 เพราะพระเยโฮวาห์ พระเจ้าแห่งอิสราเอล ตรัสว่า พระองค์ทรงเกลียดชังการหย่าร้าง “เพราะคนหนึ่งปกปิดความทารุณด้วยเสื้อผ้าของตน พระเยโฮวาห์จอมโยธาตรัส เพราะฉะนั้นจงเอาใจใส่ต่อจิตวิญญาณของพวกเจ้าให้ดี เพื่อพวกเจ้าจะไม่กระทำอย่างทรยศ”

2:16 For the LORD, the God of Israel, saith that he hateth putting away: for one covereth violence with his garment, saith the LORD of hosts: therefore take heed to your spirit, that ye deal not treacherously.

การขาดความเคารพทำให้พระเจ้าอ่อนระอาพระทัย
2:17 พวกเจ้าได้กระทำให้พระเยโฮวาห์อ่อนระอาพระทัยด้วยบรรดาคำพูดของพวกเจ้า แต่พวกเจ้ากล่าวว่า “พวกเราได้กระทำให้พระองค์อ่อนพระทัยสถานใดหรือ” เมื่อพวกเจ้ากล่าวว่า “ทุกคนที่กระทำความชั่วร้ายก็เป็นคนดีในสายพระเนตรของพระเยโฮวาห์ และพระองค์ทรงพอพระทัยในคนเหล่านั้น” หรือ “พระเจ้าแห่งการพิพากษาอยู่ที่ไหน”

Irreverence Wearies God
2:17 Ye have wearied the LORD with your words. Yet ye say, Wherein have we wearied him? When ye say, Every one that doeth evil is good in the sight of the LORD, and he delighteth in them; or, Where is the God of judgment?


มาลาคี 3 / Malachi 3

[1]
[2]
[3]
[4]

คำพยากรณ์ถึงการรับใช้ของยอห์นผู้ให้รับบัพติศมาและการเสด็จมาครั้งแรกของพระคริสต์
3:1 “ดูเถิด เราจะส่งทูตของเราไป และผู้นั้นจะเตรียมหนทางไว้ข้างหน้าเรา และองค์พระผู้เป็นเจ้า ผู้ซึ่งพวกเจ้าแสวงหานั้น จะเสด็จมายังพระวิหารของพระองค์อย่างฉับพลัน คือทูตแห่งพันธสัญญานั้น ผู้ซึ่งพวกเจ้าพอใจ ดูเถิด พระองค์จะเสด็จมา” พระเยโฮวาห์จอมโยธาตรัส

John the Baptist's Ministry and Christ's First Coming Foretold
3:1 Behold, I will send my messenger, and he shall prepare the way before me: and the Lord, whom ye seek, shall suddenly come to his temple, even the messenger of the covenant, whom ye delight in: behold, he shall come, saith the LORD of hosts.

3:2 “แต่ใครจะทนอยู่ได้ในวันแห่งการเสด็จมาของพระองค์ และใครจะยืนมั่นอยู่ได้เมื่อพระองค์ทรงปรากฏตัว เพราะว่าพระองค์ทรงเป็นเหมือนไฟของช่างถลุง และเหมือนสบู่ของช่างซักฟอก

3:2 But who may abide the day of his coming? and who shall stand when he appeareth? for he is like a refiner's fire, and like fullers' soap:

3:3 และพระองค์จะนั่งลงอย่างช่างหลอมและช่างถลุงเงิน และพระองค์จะชำระลูกหลานของเลวีให้บริสุทธิ์ และถลุงพวกเขาเหมือนอย่างทองคำและเงิน เพื่อพวกเขาจะได้ถวายเครื่องบูชาแด่พระเยโฮวาห์ในความชอบธรรม

3:3 And he shall sit as a refiner and purifier of silver: and he shall purify the sons of Levi, and purge them as gold and silver, that they may offer unto the LORD an offering in righteousness.

3:4 แล้วเครื่องบูชาของยูดาห์และกรุงเยรูซาเล็มจะเป็นที่พอพระทัยต่อพระเยโฮวาห์ ดังสมัยเก่าก่อน และดังในปีทั้งหลายที่ล่วงไปแล้ว

3:4 Then shall the offering of Judah and Jerusalem be pleasant unto the LORD, as in the days of old, and as in former years.

3:5 และเราจะมาใกล้พวกเจ้าเพื่อการพิพากษา และเราจะเป็นพยานที่รวดเร็วต่อสู้พวกคนใช้ไสยศาสตร์ และต่อสู้พวกผิดประเวณี และต่อสู้พวกที่สาบานเท็จ และต่อสู้คนเหล่านั้นที่บีบบังคับลูกจ้างในเรื่องค่าจ้างของเขา หญิงม่ายและลูกกำพร้าพ่อ และผู้ที่หันเหคนแปลกหน้าไปจากสิทธิ์ของเขา และไม่ยำเกรงเรา พระเยโฮวาห์จอมโยธาตรัส

3:5 And I will come near to you to judgment; and I will be a swift witness against the sorcerers, and against the adulterers, and against false swearers, and against those that oppress the hireling in his wages, the widow, and the fatherless, and that turn aside the stranger from his right, and fear not me, saith the LORD of hosts.

3:6 เพราะว่า เราเป็นพระเยโฮวาห์ เราไม่ผันแปร เพราะฉะนั้นพวกเจ้า บุตรชายทั้งหลายของยาโคบเอ๋ย จึงไม่ถูกเผาผลาญ

3:6 For I am the LORD, I change not; therefore ye sons of Jacob are not consumed.

การปล้นพระเจ้าในเรื่องสิบชักหนึ่งและของถวายทั้งหลาย
3:7 แม้แต่ตั้งแต่สมัยของบรรพบุรุษของพวกเจ้า พวกเจ้าได้หันเหไปเสียจากกฎทั้งหลายของเรา และมิได้รักษากฎเหล่านั้นไว้ จงกลับมาหาเรา และเราจะกลับมาหาพวกเจ้า พระเยโฮวาห์จอมโยธาตรัส แต่พวกเจ้าได้กล่าวว่า ‘พวกเราจะกลับมาสถานใด’

Robbing God of Tithes and Offerings
3:7 Even from the days of your fathers ye are gone away from mine ordinances, and have not kept them. Return unto me, and I will return unto you, saith the LORD of hosts. But ye said, Wherein shall we return?

3:8 คนจะปล้นพระเจ้าหรือ แต่พวกเจ้าได้ปล้นเรา แต่พวกเจ้ากล่าวว่า ‘พวกเราปล้นพระเจ้าอย่างไร’ ในเรื่องสิบชักหนึ่งและของถวายทั้งหลายน่ะสิ

3:8 Will a man rob God? Yet ye have robbed me. But ye say, Wherein have we robbed thee? In tithes and offerings.

3:9 พวกเจ้าถูกสาปแช่งด้วยคำสาปแช่ง เพราะพวกเจ้าได้ปล้นเรา คือประชาชาตินี้ทั้งหมด

3:9 Ye are cursed with a curse: for ye have robbed me, even this whole nation.

3:10 พวกเจ้าจงนำสิบชักหนึ่งทั้งสิ้นเข้ามาไว้ในคลัง เพื่อจะมีอาหารในนิเวศน์ของเรา และบัดนี้จงลองดูเราในเรื่องนี้ พระเยโฮวาห์จอมโยธาตรัส ว่าเราจะไม่เปิดบรรดาช่องฟ้าแห่งสวรรค์ให้พวกเจ้า และเทพรให้พวกเจ้า จนจะไม่มีที่ว่างพอที่จะรับพรนั้นหรือ

3:10 Bring ye all the tithes into the storehouse, that there may be meat in mine house, and prove me now herewith, saith the LORD of hosts, if I will not open you the windows of heaven, and pour you out a blessing, that there shall not be room enough to receive it.

3:11 และเราจะติเตียนผู้ที่กัดกินนั้นเพราะเห็นแก่พวกเจ้า และผู้นั้นจะไม่ทำลายผลทั้งหลายแห่งพื้นดินของพวกเจ้า และเถาองุ่นของพวกเจ้าจะไม่ทิ้งผลของเธอก่อนเวลาในทุ่งนา พระเยโฮวาห์จอมโยธาตรัส

3:11 And I will rebuke the devourer for your sakes, and he shall not destroy the fruits of your ground; neither shall your vine cast her fruit before the time in the field, saith the LORD of hosts.

3:12 และประชาชาติทั้งสิ้นจะเรียกพวกเจ้าว่า ผู้ที่ได้รับพระพร ด้วยว่าพวกเจ้าจะเป็นแผ่นดินที่น่าชื่นชมยินดี พระเยโฮวาห์จอมโยธาตรัส

3:12 And all nations shall call you blessed: for ye shall be a delightsome land, saith the LORD of hosts.

3:13 บรรดาถ้อยคำของพวกเจ้านั้นใส่ร้ายเรา พระเยโฮวาห์ตรัส แต่พวกเจ้ายังกล่าวว่า ‘พวกเราได้กล่าวสิ่งใดใส่ร้ายพระองค์มากขนาดนั้น’

3:13 Your words have been stout against me, saith the LORD. Yet ye say, What have we spoken so much against thee?

3:14 พวกเจ้าได้กล่าวว่า ‘เปล่าประโยชน์ที่จะปรนนิบัติพระเจ้า และมีประโยชน์อันใดที่พวกเรารักษากฎของพระองค์ไว้นั้น และที่พวกเราได้ดำเนินอย่างไว้ทุกข์ต่อพระพักตร์พระเยโฮวาห์จอมโยธา

3:14 Ye have said, It is vain to serve God: and what profit is it that we have kept his ordinance, and that we have walked mournfully before the LORD of hosts?

3:15 และบัดนี้พวกเราเรียกคนที่เย่อหยิ่งว่ามีความสุข ใช่แล้ว คนทั้งหลายที่ทำความชั่วก็ถูกตั้งขึ้น ใช่แล้ว คนทั้งหลายที่ทดลองพระเจ้าก็พ้นไปได้’”

3:15 And now we call the proud happy; yea, they that work wickedness are set up; yea, they that tempt God are even delivered.

หนังสือม้วนหนึ่งแห่งการระลึกถึงพระคริสต์
3:16 แล้วเขาทั้งหลายที่เกรงกลัวพระเยโฮวาห์จึงพูดกันบ่อย ๆ และพระเยโฮวาห์ทรงฟัง และทรงได้ยินสิ่งนั้น และหนังสือม้วนหนึ่งแห่งการระลึกถึงได้ถูกเขียนไว้ต่อพระพักตร์พระองค์ เพื่อเขาทั้งหลายที่เกรงกลัวพระเยโฮวาห์ และที่ตรึกตรองในพระนามของพระองค์

A Book of Remembrance for Christ
3:16 Then they that feared the LORD spake often one to another: and the LORD hearkened, and heard it, and a book of remembrance was written before him for them that feared the LORD, and that thought upon his name.

3:17 “และเขาทั้งหลายจะเป็นของเรา” พระเยโฮวาห์จอมโยธาตรัส “ในวันนั้นเมื่อเราทำเครื่องเพชรพลอยของเราไว้ และเราจะไว้ชีวิตพวกเขา ดุจชายคนหนึ่งไว้ชีวิตบุตรชายของเขาเองผู้ปรนนิบัติเขา

3:17 And they shall be mine, saith the LORD of hosts, in that day when I make up my jewels; and I will spare them, as a man spareth his own son that serveth him.

3:18 แล้วพวกเจ้าจะกลับมา และสังเกตเห็นความแตกต่างระหว่างคนชอบธรรมกับคนชั่ว ระหว่างคนที่ปรนนิบัติพระเจ้ากับคนที่ไม่ปรนนิบัติพระองค์”

3:18 Then shall ye return, and discern between the righteous and the wicked, between him that serveth God and him that serveth him not.


มาลาคี 4 / Malachi 4

[1]
[2]
[3]
[4]

วันของพระเยโฮวาห์
4:1 “เพราะดูเถิด วันนั้นจะมาถึง ที่จะเผาไหม้เหมือนเตาอบ และคนเย่อหยิ่งทั้งหมด ใช่แล้ว และบรรดาคนที่ทำความชั่ว จะเป็นตอข้าว และวันที่มานั้นจะเผาผลาญพวกเขา” พระเยโฮวาห์จอมโยธาตรัส “จนมันจะไม่ให้พวกเขามีเหลือทั้งรากและกิ่ง

The Day of the Lord
4:1 For, behold, the day cometh, that shall burn as an oven; and all the proud, yea, and all that do wickedly, shall be stubble: and the day that cometh shall burn them up, saith the LORD of hosts, that it shall leave them neither root nor branch.

ดวงอาทิตย์แห่งความชอบธรรม
4:2 แต่สำหรับพวกเจ้าที่ยำเกรงนามของเรา ดวงอาทิตย์แห่งความชอบธรรมจะขึ้นมาพร้อมกับการรักษาในปีกของพระองค์ และพวกเจ้าจะออกไป และเติบโตดุจเหล่าลูกวัวแห่งคอก

The Sun of Righteousness
4:2 But unto you that fear my name shall the Sun of righteousness arise with healing in his wings; and ye shall go forth, and grow up as calves of the stall.

4:3 และพวกเจ้าจะเหยียบย่ำคนชั่ว เพราะว่าพวกเขาจะเป็นขี้เถ้าใต้ฝ่าเท้าของพวกเจ้าในวันนั้นที่เราจะกระทำสิ่งนี้” พระเยโฮวาห์จอมโยธาตรัส

4:3 And ye shall tread down the wicked; for they shall be ashes under the soles of your feet in the day that I shall do this, saith the LORD of hosts.

4:4 “พวกเจ้าจงจดจำราชบัญญัติของโมเสสผู้รับใช้ของเรา ซึ่งเราได้บัญชาเขาไว้ในภูเขาโฮเรบสำหรับอิสราเอลทั้งสิ้น พร้อมกับบรรดากฎเกณฑ์และคำตัดสินทั้งหลาย

4:4 Remember ye the law of Moses my servant, which I commanded unto him in Horeb for all Israel, with the statutes and judgments.

เอลียาห์จะมาอีกก่อนวันของพระเยโฮวาห์ (มธ 17:10-13; ลก 1:17; วว 11:3-6)
4:5 ดูเถิด เราจะส่งเอลียาห์ผู้พยากรณ์มายังพวกเจ้าก่อนการมาของวันยิ่งใหญ่และน่าสะพรึงกลัวนั้น คือวันของพระเยโฮวาห์

Elijah to Come Again Before the Day of the Lord (Matt. 17:10-13; Luke 1:17; Rev. 11:3-6)
4:5 Behold, I will send you Elijah the prophet before the coming of the great and dreadful day of the LORD:

4:6 และท่านผู้นั้นจะทำให้ใจของพวกพ่อหันไปหาลูก ๆ และใจของลูก ๆ หันไปหาพวกพ่อของพวกเขา เกรงว่าเราจะมาและโจมตีแผ่นดินโลกด้วยคำสาปแช่ง”

4:6 And he shall turn the heart of the fathers to the children, and the heart of the children to their fathers, lest I come and smite the earth with a curse.


มัทธิว 1 / Matthew 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ลำดับพงศ์ของพระเยซูตั้งต้นจากอับราฮัม
1:1 หนังสือแห่งพงศ์พันธุ์ของพระเยซูคริสต์ ผู้ทรงเป็นบุตรชายของดาวิด ผู้ทรงเป็นบุตรชายของอับราฮัม

The Genealogy of Jesus from Abraham
1:1 The book of the generation of Jesus Christ, the son of David, the son of Abraham.

1:2 อับราฮัมให้กำเนิดอิสอัค และอิสอัคให้กำเนิดยาโคบ และยาโคบให้กำเนิดยูดาห์กับพวกพี่น้องของเขา

1:2 Abraham begat Isaac; and Isaac begat Jacob; and Jacob begat Judas and his brethren;

1:3 และยูดาห์ให้กำเนิดเปเรศกับเศ-ราห์เกิดจากนางทามาร์ และเปเรศให้กำเนิดเฮสโรน และเฮสโรนให้กำเนิดราม

1:3 And Judas begat Phares and Zara of Thamar; and Phares begat Esrom; and Esrom begat Aram;

1:4 และรามให้กำเนิดอัมมีนาดับ และอัมมีนาดับให้กำเนิดนาโชน และนาโชนให้กำเนิดสัลโมน

1:4 And Aram begat Aminadab; and Aminadab begat Naasson; and Naasson begat Salmon;

1:5 และสัลโมนให้กำเนิดโบอาสเกิดจากนางราหับ และโบอาสให้กำเนิดโอเบดเกิดจากนางรูธ และโอเบดให้กำเนิดเจสซี

1:5 And Salmon begat Booz of Rachab; and Booz begat Obed of Ruth; and Obed begat Jesse;

1:6 และเจสซีให้กำเนิดดาวิดผู้เป็นกษัตริย์ และดาวิดผู้เป็นกษัตริย์ให้กำเนิดซาโลมอน เกิดจากนางซึ่งแต่ก่อนเป็นภรรยาของอุรีอาห์

1:6 And Jesse begat David the king; and David the king begat Solomon of her that had been the wife of Urias;

1:7 และซาโลมอนให้กำเนิดเรโหโบอัม และเรโหโบอัมให้กำเนิดอาบียาห์ และอาบียาห์ให้กำเนิดอาสา

1:7 And Solomon begat Roboam; and Roboam begat Abia; and Abia begat Asa;

1:8 และอาสาให้กำเนิดเยโฮชาฟัท และเยโฮชาฟัทให้กำเนิดโยรัม และโยรัมให้กำเนิดอุสซียาห์

1:8 And Asa begat Josaphat; and Josaphat begat Joram; and Joram begat Ozias;

1:9 และอุสซียาห์ให้กำเนิดโยธาม และโยธามให้กำเนิดอาหัส และอาหัสให้กำเนิดเฮเซคียาห์

1:9 And Ozias begat Joatham; and Joatham begat Achaz; and Achaz begat Ezekias;

1:10 และเฮเซคียาห์ให้กำเนิดมนัสเสห์ และมนัสเสห์ให้กำเนิดอาโมน และอาโมนให้กำเนิดโยสิยาห์

1:10 And Ezekias begat Manasses; and Manasses begat Amon; and Amon begat Josias;

1:11 และโยสิยาห์ให้กำเนิดเยโคนิยาห์กับพวกพี่น้องของเขา ประมาณเวลาที่พวกเขาถูกกวาดไปเป็นเชลยยังกรุงบาบิโลน

1:11 And Josias begat Jechonias and his brethren, about the time they were carried away to Babylon:

1:12 และหลังจากพวกเขาถูกกวาดไปยังกรุงบาบิโลนแล้ว เยโคนิยาห์ให้กำเนิดเชอัลทิเอล และเชอัลทิเอลให้กำเนิดเศรุบบาเบล

1:12 And after they were brought to Babylon, Jechonias begat Salathiel; and Salathiel begat Zorobabel;

1:13 และเศรุบบาเบลให้กำเนิดอาบีอูด และอาบีอูดให้กำเนิดเอลียาคิม และเอลียาคิมให้กำเนิดอาซอร์

1:13 And Zorobabel begat Abiud; and Abiud begat Eliakim; and Eliakim begat Azor;

1:14 และอาซอร์ให้กำเนิดศาโดก และศาโดกให้กำเนิดอาคิม และอาคิมให้กำเนิดเอลีอูด

1:14 And Azor begat Sadoc; and Sadoc begat Achim; and Achim begat Eliud;

1:15 และเอลีอูดให้กำเนิดเอเลอาซาร์ และเอเลอาซาร์ให้กำเนิดมัทธาน และมัทธานให้กำเนิดยาโคบ

1:15 And Eliud begat Eleazar; and Eleazar begat Matthan; and Matthan begat Jacob;

1:16 และยาโคบให้กำเนิดโยเซฟ สามีของนางมารีย์ ผู้ซึ่งได้ประสูติพระเยซู ผู้ทรงถูกเรียกว่าพระคริสต์

1:16 And Jacob begat Joseph the husband of Mary, of whom was born Jesus, who is called Christ.

1:17 ดังนั้น บรรดาลำดับพงศ์พันธุ์ตั้งแต่อับราฮัมจนถึงดาวิดเป็นสิบสี่ชั่วคน และตั้งแต่ดาวิดจนถึงการถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนเป็นสิบสี่ชั่วคน และตั้งแต่การถูกกวาดไปเป็นเชลยยังกรุงบาบิโลนจนถึงพระคริสต์เป็นสิบสี่ชั่วคน

1:17 So all the generations from Abraham to David are fourteen generations; and from David until the carrying away into Babylon are fourteen generations; and from the carrying away into Babylon unto Christ are fourteen generations.

การตั้งครรภ์และการกำเนิดจากหญิงพรหมจารี
1:18 บัดนี้พระกำเนิดของพระเยซูคริสต์เป็นดังนี้ เมื่อมารีย์มารดาของพระองค์ได้ถูกหมั้นกันไว้กับโยเซฟแล้ว ก่อนที่เขาทั้งสองได้หลับนอนกัน เธอถูกพบว่ามีเด็กในครรภ์แล้วด้วยเดชพระวิญญาณบริสุทธิ์

Conception and Virgin Birth
1:18 Now the birth of Jesus Christ was on this wise: When as his mother Mary was espoused to Joseph, before they came together, she was found with child of the Holy Ghost.

1:19 แล้วโยเซฟสามีของเธอ เพราะเป็นคนชอบธรรม และไม่ประสงค์ที่จะนำเธอไปสู่ความอัปยศอย่างเปิดเผย มีใจที่จะถอนหมั้นจากเธออย่างลับ ๆ

1:19 Then Joseph her husband, being a just man, and not willing to make her a publick example, was minded to put her away privily.

1:20 แต่ขณะที่โยเซฟยังคิดในสิ่งเหล่านี้อยู่ ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏแก่โยเซฟในความฝัน โดยกล่าวว่า “โยเซฟ ท่านผู้เป็นบุตรชายของดาวิดเอ๋ย อย่ากลัวที่จะรับมารีย์มายังท่านเพื่อเป็นภรรยาของท่านเลย เพราะว่าผู้ซึ่งถูกปฏิสนธิในเธอเป็นโดยเดชพระวิญญาณบริสุทธิ์

1:20 But while he thought on these things, behold, the angel of the Lord appeared unto him in a dream, saying, Joseph, thou son of David, fear not to take unto thee Mary thy wife: for that which is conceived in her is of the Holy Ghost.

1:21 และเธอจะประสูติบุตรชาย และท่านจงเรียกนามของพระองค์ว่า เยซู เพราะว่าพระองค์จะโปรดช่วยชนชาติของพระองค์ให้รอดจากบาปทั้งหลายของพวกเขา”

1:21 And she shall bring forth a son, and thou shalt call his name JESUS: for he shall save his people from their sins.

1:22 บัดนี้บรรดาสิ่งเหล่านี้เกิดขึ้น เพื่อสิ่งนี้จะสำเร็จซึ่งองค์พระผู้เป็นเจ้าได้ตรัสไว้โดยศาสดาพยากรณ์ผู้นั้น โดยกล่าวว่า

1:22 Now all this was done, that it might be fulfilled which was spoken of the Lord by the prophet, saying,

1:23 ‘ดูเถิด หญิงพรหมจารีคนหนึ่งจะมีเด็กในครรภ์ และจะคลอดบุตรชายคนหนึ่ง และเขาทั้งหลายจะเรียกนามของท่านว่า อิมมานูเอล ซึ่งแปลว่า พระเจ้าทรงสถิตอยู่กับพวกเรา’

1:23 Behold, a virgin shall be with child, and shall bring forth a son, and they shall call his name Emmanuel, which being interpreted is, God with us.

1:24 แล้วโยเซฟ เมื่อถูกทำให้ตื่นขึ้นจากการนอนหลับ ได้กระทำตามที่ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้สั่งเขานั้น และได้รับมารีย์มาเป็นภรรยาของเขา

1:24 Then Joseph being raised from sleep did as the angel of the Lord had bidden him, and took unto him his wife:

1:25 และไม่ได้หลับนอนกับเธอจนกว่าเธอได้ประสูติบุตรชายหัวปีของเธอแล้ว และโยเซฟเรียกนามของบุตรนั้นว่า เยซู

1:25 And knew her not till she had brought forth her firstborn son: and he called his name JESUS.


มัทธิว 2 / Matthew 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

นักปราชญ์จากทางทิศตะวันออก
2:1 บัดนี้เมื่อพระเยซูได้ทรงบังเกิดในบ้านเบธเลเฮมแห่งแคว้นยูเดียในรัชกาลของกษัตริย์เฮโรด ดูเถิด มีพวกนักปราชญ์จากทางทิศตะวันออกมายังกรุงเยรูซาเล็ม

Wise Men from the East
2:1 Now when Jesus was born in Bethlehem of Judaea in the days of Herod the king, behold, there came wise men from the east to Jerusalem,

2:2 โดยกล่าวว่า “กุมารที่บังเกิดมาเป็นกษัตริย์ของชนชาติยิวนั้นอยู่ที่ไหน ด้วยว่าพวกเราได้เห็นดาวของท่านปรากฏขึ้นในทิศตะวันออก และได้มาเพื่อจะนมัสการท่าน”

2:2 Saying, Where is he that is born King of the Jews? for we have seen his star in the east, and are come to worship him.

2:3 เมื่อกษัตริย์เฮโรดได้ยินสิ่งเหล่านี้แล้ว ท่านก็ปั่นป่วน และกรุงเยรูซาเล็มทั้งหมดด้วยกันกับท่าน

2:3 When Herod the king had heard these things, he was troubled, and all Jerusalem with him.

2:4 และเมื่อท่านได้รวบรวมบรรดาปุโรหิตใหญ่กับพวกธรรมาจารย์ของประชากรเข้าด้วยกันแล้ว ท่านก็เรียกร้องจากพวกเขาว่า พระคริสต์นั้นจะบังเกิดแห่งใด

2:4 And when he had gathered all the chief priests and scribes of the people together, he demanded of them where Christ should be born.

2:5 และพวกเขาทูลท่านว่า “ในบ้านเบธเลเฮมแห่งแคว้นยูเดีย เพราะว่ามีเขียนไว้แล้วโดยศาสดาพยากรณ์ผู้นั้นดังนี้ว่า

2:5 And they said unto him, In Bethlehem of Judaea: for thus it is written by the prophet,

2:6 ‘และเจ้า บ้านเบธเลเฮมในแผ่นดินยูเดียเอ๋ย เจ้าเล็กน้อยที่สุดในท่ามกลางบรรดาผู้ครอบครองแห่งยูเดียมิใช่หรือ เพราะว่าจากเจ้าจะมีเจ้านายคนหนึ่งออกมา ที่จะปกครองอิสราเอลชนชาติของเรา’”

2:6 And thou Bethlehem, in the land of Juda, art not the least among the princes of Juda: for out of thee shall come a Governor, that shall rule my people Israel.

2:7 แล้วเฮโรด เมื่อท่านได้เชิญพวกนักปราชญ์เข้ามาเป็นการลับ ก็สอบถามพวกเขาอย่างขมีขมันถึงเวลาที่ดาวนั้นได้ปรากฏขึ้น

2:7 Then Herod, when he had privily called the wise men, enquired of them diligently what time the star appeared.

2:8 และท่านได้ส่งพวกนักปราชญ์ไปยังบ้านเบธเลเฮม และตรัสว่า “จงไปและค้นหากุมารนั้นอย่างขยันขันแข็งเถิด และเมื่อพวกท่านพบกุมารนั้นแล้ว จงนำข่าวมายังเราอีก เพื่อเราจะได้มาและนมัสการท่านด้วย”

2:8 And he sent them to Bethlehem, and said, Go and search diligently for the young child; and when ye have found him, bring me word again, that I may come and worship him also.

2:9 เมื่อพวกเขาได้ฟังกษัตริย์แล้ว พวกเขาก็ได้ลาไป และดูเถิด ดาวซึ่งพวกเขาได้เห็นในทิศตะวันออกนั้นได้นำหน้าพวกเขาไป จนดาวนั้นมาและหยุดอยู่เหนือที่ซึ่งกุมารอยู่นั้น

2:9 When they had heard the king, they departed; and, lo, the star, which they saw in the east, went before them, till it came and stood over where the young child was.

2:10 เมื่อพวกเขาได้เห็นดาวนั้นแล้ว พวกเขาก็ปีติยินดีด้วยความชื่นบานยิ่งนัก

2:10 When they saw the star, they rejoiced with exceeding great joy.

2:11 และเมื่อพวกเขาได้เข้ามาในบ้านแล้ว พวกเขาก็เห็นกุมารพร้อมกับนางมารีย์มารดาของกุมารนั้น และกราบลงและนมัสการกุมารนั้น และเมื่อพวกเขาได้เปิดสมบัติทั้งหลายของพวกเขาออกมาแล้ว พวกเขาก็ถวายแด่กุมารเป็นของกำนัลคือ ทองคำ และกำยาน และมดยอบ

2:11 And when they were come into the house, they saw the young child with Mary his mother, and fell down, and worshipped him: and when they had opened their treasures, they presented unto him gifts; gold, and frankincense, and myrrh.

2:12 และเมื่อถูกเตือนจากพระเจ้าในความฝันว่า พวกเขาไม่ควรกลับไปเฝ้าเฮโรด พวกเขาจึงกลับไปยังประเทศของตนทางอื่น

2:12 And being warned of God in a dream that they should not return to Herod, they departed into their own country another way.

พระกุมารเยซูถูกพาไปยังประเทศอียิปต์
2:13 และเมื่อพวกเขาไปแล้ว ดูเถิด ทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่โยเซฟในความฝันโดยกล่าวว่า “จงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และหนีไปยังประเทศอียิปต์ และท่านจงคอยอยู่ที่นั่นจนกว่าเราจะนำคำตรัสมาให้แก่ท่าน เพราะว่าเฮโรดจะแสวงหากุมารเพื่อจะทำลายพระองค์”

Jesus Carried to Egypt
2:13 And when they were departed, behold, the angel of the Lord appeareth to Joseph in a dream, saying, Arise, and take the young child and his mother, and flee into Egypt, and be thou there until I bring thee word: for Herod will seek the young child to destroy him.

2:14 เมื่อเขาลุกขึ้น เขาก็พากุมารกับมารดาของกุมารนั้นไปในเวลากลางคืน และออกเดินทางเข้าไปในประเทศอียิปต์

2:14 When he arose, he took the young child and his mother by night, and departed into Egypt:

2:15 และได้อยู่ที่นั่นจนถึงการสิ้นพระชนม์ของเฮโรด เพื่อสิ่งนี้จะสำเร็จซึ่งองค์พระผู้เป็นเจ้าได้ตรัสไว้โดยศาสดาพยากรณ์ผู้นั้น โดยกล่าวว่า ‘จากประเทศอียิปต์ เราได้เรียกบุตรชายของเรา’

2:15 And was there until the death of Herod: that it might be fulfilled which was spoken of the Lord by the prophet, saying, Out of Egypt have I called my son.

กษัตริย์เฮโรดมีบัญชาให้ฆ่าทารกแห่งบ้านเบธเลเฮม
2:16 แล้วเฮโรด เมื่อท่านเห็นว่าท่านถูกเยาะเย้ยโดยพวกนักปราชญ์ ก็กริ้วโกรธยิ่งนัก และส่งคนออกไป และฆ่าเด็ก ๆ ทุกคนที่อยู่ในบ้านเบธเลเฮม และในเขตแดนทั้งสิ้นของที่นั่น ตั้งแต่อายุสองขวบลงมา ตามเวลาซึ่งท่านได้ซักถามอย่างขยันขันแข็งจากพวกนักปราชญ์นั้น

Herod Kills Babies of Bethlehem
2:16 Then Herod, when he saw that he was mocked of the wise men, was exceeding wroth, and sent forth, and slew all the children that were in Bethlehem, and in all the coasts thereof, from two years old and under, according to the time which he had diligently enquired of the wise men.

2:17 แล้วก็ได้สำเร็จสิ่งซึ่งกล่าวไว้โดยเยเรมีย์ศาสดาพยากรณ์ โดยกล่าวว่า

2:17 Then was fulfilled that which was spoken by Jeremy the prophet, saying,

2:18 ‘ในเมืองรามาห์มีเสียงหนึ่งถูกได้ยิน เสียงคร่ำครวญ และร้องไห้ และการไว้ทุกข์เป็นอันมาก นางราเชลที่ร้องไห้เพราะบุตรทั้งหลายของตน และไม่ยอมรับคำเล้าโลม เพราะว่าบุตรทั้งหลายนั้นไม่มีแล้ว’

2:18 In Rama was there a voice heard, lamentation, and weeping, and great mourning, Rachel weeping for her children, and would not be comforted, because they are not.

การกลับไปยังเมืองนาซาเร็ธ (ลก 2:39-40)
2:19 แต่เมื่อเฮโรดสิ้นพระชนม์แล้ว ดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้า มาปรากฏในความฝันแก่โยเซฟที่ประเทศอียิปต์

Return to Nazareth (Luke 2:39-40)
2:19 But when Herod was dead, behold, an angel of the Lord appeareth in a dream to Joseph in Egypt,

2:20 โดยกล่าวว่า “จงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และเข้าไปในแผ่นดินอิสราเอล เพราะคนเหล่านั้นตายแล้ว ผู้ซึ่งได้แสวงหาชีวิตของกุมารนั้น”

2:20 Saying, Arise, and take the young child and his mother, and go into the land of Israel: for they are dead which sought the young child's life.

2:21 และเขาจึงลุกขึ้น และพากุมารกับมารดาของกุมารนั้น และเข้ามาในแผ่นดินอิสราเอล

2:21 And he arose, and took the young child and his mother, and came into the land of Israel.

2:22 แต่เมื่อเขาได้ยินว่า อารเคลาอัสได้ครอบครองในแคว้นยูเดียแทนเฮโรดบิดาของท่าน เขาก็กลัวที่จะไปที่นั่น อย่างไรก็ตามเมื่อถูกเตือนจากพระเจ้าในความฝัน เขาจึงเลี่ยงไปยังบริเวณต่าง ๆ แห่งแคว้นกาลิลี

2:22 But when he heard that Archelaus did reign in Judaea in the room of his father Herod, he was afraid to go thither: notwithstanding, being warned of God in a dream, he turned aside into the parts of Galilee:

2:23 และเขามาและอาศัยอยู่ในเมืองหนึ่งที่ถูกเรียกว่า นาซาเร็ธ เพื่อสิ่งนี้จะสำเร็จซึ่งได้ถูกกล่าวไว้โดยพวกศาสดาพยากรณ์ว่า ‘ท่านจะถูกเรียกว่าเป็นชาวนาซาเร็ธ’

2:23 And he came and dwelt in a city called Nazareth: that it might be fulfilled which was spoken by the prophets, He shall be called a Nazarene.


มัทธิว 3 / Matthew 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาประกาศ (มก 1:3-6; ลก 3:2-17; ยน 1:6-8, 19-28)
3:1 ในวันเหล่านั้นยอห์นผู้ให้รับบัพติศมา มาประกาศในถิ่นทุรกันดารแห่งแคว้นยูเดีย

John the Baptist Preaches (Mark 1:3-6; Luke 3:2-17; John 1:6-8, 19-28)
3:1 In those days came John the Baptist, preaching in the wilderness of Judaea,

3:2 และกล่าวว่า “ท่านทั้งหลายจงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

3:2 And saying, Repent ye: for the kingdom of heaven is at hand.

3:3 เพราะผู้นี้แหละเป็นผู้ที่ถูกกล่าวถึงโดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า ‘เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป’

3:3 For this is he that was spoken of by the prophet Esaias, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

3:4 และยอห์นคนเดียวกันนี้มีเสื้อผ้าของตนซึ่งทำด้วยขนอูฐ และมีหนังสัตว์คาดเอวของท่าน และอาหารของท่านคือพวกตั๊กแตนและน้ำผึ้งป่า

3:4 And the same John had his raiment of camel's hair, and a leathern girdle about his loins; and his meat was locusts and wild honey.

3:5 แล้วชาวกรุงเยรูซาเล็ม และคนตลอดทั่วแคว้นยูเดีย และคนตลอดทั่วบริเวณรอบแม่น้ำจอร์แดน ก็ออกไปหาท่าน

3:5 Then went out to him Jerusalem, and all Judaea, and all the region round about Jordan,

3:6 และได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน โดยสารภาพบาปทั้งหลายของตน

3:6 And were baptized of him in Jordan, confessing their sins.

3:7 แต่เมื่อท่านเห็นหลายคนในพวกฟาริสีและพวกสะดูสีมาเพื่อจะรับบัพติศมาจากท่าน ท่านได้กล่าวแก่พวกเขาว่า “โอ ชั่วอายุแห่งงูร้ายทั้งหลาย ใครได้เตือนพวกเจ้าให้หนีจากพระพิโรธที่จะมาถึงนั้น

3:7 But when he saw many of the Pharisees and Sadducees come to his baptism, he said unto them, O generation of vipers, who hath warned you to flee from the wrath to come?

3:8 เหตุฉะนั้นจงเกิดผลทั้งหลายให้สมกับการกลับใจใหม่เถิด

3:8 Bring forth therefore fruits meet for repentance:

3:9 และอย่าคิดที่จะกล่าวภายในพวกเจ้าเองว่า พวกเรามีอับราฮัมเป็นบรรพบุรุษของพวกเรา เพราะเรากล่าวแก่เจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรทั้งหลายเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้

3:9 And think not to say within yourselves, We have Abraham to our father: for I say unto you, that God is able of these stones to raise up children unto Abraham.

3:10 และบัดนี้ขวานวางไว้ที่โคนต้นไม้ทั้งหลายแล้วด้วย ฉะนั้นต้นไม้ทุกต้นซึ่งไม่เกิดผลดีจะต้องถูกตัดลงและถูกโยนทิ้งในไฟ

3:10 And now also the axe is laid unto the root of the trees: therefore every tree which bringeth not forth good fruit is hewn down, and cast into the fire.

3:11 แท้จริง เราให้เจ้าทั้งหลายรับบัพติศมาด้วยน้ำอันแสดงถึงการกลับใจเสียใหม่ แต่พระองค์ผู้ที่เสด็จมาภายหลังเรา ทรงมีฤทธิ์ยิ่งกว่าเรา ผู้ซึ่งเราไม่คู่ควรที่จะถือรองเท้าของพระองค์ พระองค์จะทรงให้เจ้าทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ

3:11 I indeed baptize you with water unto repentance: but he that cometh after me is mightier than I, whose shoes I am not worthy to bear: he shall baptize you with the Holy Ghost, and with fire:

3:12 ผู้ซึ่งพลั่วของพระองค์อยู่ในพระหัตถ์ของพระองค์ และพระองค์จะทรงชำระลานข้าวของพระองค์ให้ทั่ว และจะทรงรวบรวมข้าวสาลีของพระองค์ไว้ในยุ้งฉาง แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

3:12 Whose fan is in his hand, and he will throughly purge his floor, and gather his wheat into the garner; but he will burn up the chaff with unquenchable fire.

พระเยซูทรงรับบัพติศมาจากยอห์น (มก 1:9-11; ลก 3:21-22; ยน 1:31-34)
3:13 แล้วพระเยซูเสด็จจากแคว้นกาลิลีมาหายอห์นที่แม่น้ำจอร์แดน เพื่อจะรับบัพติศมาจากท่าน

Jesus Baptized by John (Mark 1:9-11; Luke 3:21-22; John 1:31-34)
3:13 Then cometh Jesus from Galilee to Jordan unto John, to be baptized of him.

3:14 แต่ยอห์นทูลห้ามพระองค์ โดยกล่าวว่า “ข้าพระองค์ต้องการจะรับบัพติศมาจากพระองค์ และพระองค์เสด็จมาหาข้าพระองค์หรือ”

3:14 But John forbad him, saying, I have need to be baptized of thee, and comest thou to me?

3:15 และพระเยซูตรัสตอบท่านว่า “จงยอมให้เป็นเช่นนั้นเถิดตอนนี้ เพราะสมควรที่พวกเราจะทำให้ความชอบธรรมทั้งสิ้นสำเร็จ” แล้วท่านก็ยอมทำตามพระองค์

3:15 And Jesus answering said unto him, Suffer it to be so now: for thus it becometh us to fulfil all righteousness. Then he suffered him.

3:16 และพระเยซู เมื่อพระองค์ทรงรับบัพติศมาแล้ว ในทันใดนั้นก็เสด็จขึ้นมาจากน้ำ และดูเถิด ฟ้าสวรรค์ทั้งหลายก็แหวกออกให้แก่พระองค์ และพระองค์ได้ทอดพระเนตรเห็นพระวิญญาณของพระเจ้าเสด็จลงมาดุจนกเขา และสถิตอยู่บนพระองค์

3:16 And Jesus, when he was baptized, went up straightway out of the water: and, lo, the heavens were opened unto him, and he saw the Spirit of God descending like a dove, and lighting upon him:

3:17 และดูเถิด มีเสียงหนึ่งจากสวรรค์ ซึ่งตรัสว่า “ผู้นี้เป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก”

3:17 And lo a voice from heaven, saying, This is my beloved Son, in whom I am well pleased.


มัทธิว 4 / Matthew 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูถูกทดลองโดยพญามาร (มก 1:12-13; ลก 4:1-13)
4:1 แล้วพระเยซูทรงถูกนำขึ้นไปโดยพระวิญญาณเข้าไปในถิ่นทุรกันดาร เพื่อจะถูกทดลองโดยพญามาร

Jesus Tempted of Satan (Mark 1:12-13; Luke 4:1-13)
4:1 Then was Jesus led up of the Spirit into the wilderness to be tempted of the devil.

4:2 และเมื่อพระองค์ได้ทรงอดอาหารเป็นเวลาสี่สิบวันและสี่สิบคืนแล้ว หลังจากนั้นพระองค์ก็ทรงหิว

4:2 And when he had fasted forty days and forty nights, he was afterward an hungred.

4:3 และเมื่อผู้ทดลองมาหาพระองค์ มันก็ทูลว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินเหล่านี้ให้กลายเป็นอาหารเถิด”

4:3 And when the tempter came to him, he said, If thou be the Son of God, command that these stones be made bread.

4:4 แต่พระองค์ทรงตอบและตรัสว่า “มีเขียนไว้แล้วว่า ‘มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำซึ่งออกมาจากพระโอษฐ์ของพระเจ้า’”

4:4 But he answered and said, It is written, Man shall not live by bread alone, but by every word that proceedeth out of the mouth of God.

4:5 แล้วพญามารก็นำพระองค์ขึ้นไปยังนครบริสุทธิ์ และวางพระองค์บนยอดหลังคาอันหนึ่งของพระวิหาร

4:5 Then the devil taketh him up into the holy city, and setteth him on a pinnacle of the temple,

4:6 และกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงทิ้งตัวลงไปเถิด เพราะมีเขียนไว้แล้วว่า ‘พระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน และในมือของพวกเขา เหล่าทูตสวรรค์จะประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน’”

4:6 And saith unto him, If thou be the Son of God, cast thyself down: for it is written, He shall give his angels charge concerning thee: and in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

4:7 พระเยซูจึงตรัสแก่มันว่า “มีเขียนไว้อีกว่า ‘ท่านอย่าลองดีองค์พระผู้เป็นเจ้าพระเจ้าของท่าน’”

4:7 Jesus said unto him, It is written again, Thou shalt not tempt the Lord thy God.

4:8 อีกครั้งหนึ่งพญามารก็นำพระองค์ขึ้นไปบนภูเขาลูกหนึ่งที่สูงยิ่งนัก และแสดงบรรดาราชอาณาจักรแห่งแผ่นดินโลก และสง่าราศีของราชอาณาจักรเหล่านั้นให้พระองค์ทอดพระเนตร

4:8 Again, the devil taketh him up into an exceeding high mountain, and sheweth him all the kingdoms of the world, and the glory of them;

4:9 และกล่าวแก่พระองค์ว่า “สิ่งสารพัดเหล่านี้เราจะให้แก่ท่าน ถ้าท่านจะกราบลงและนมัสการเรา”

4:9 And saith unto him, All these things will I give thee, if thou wilt fall down and worship me.

4:10 แล้วพระเยซูตรัสแก่มันว่า “จงไปเสียให้พ้น ซาตาน เพราะมีเขียนไว้แล้วว่า ‘ท่านจงนมัสการองค์พระผู้เป็นเจ้าพระเจ้าของท่าน และท่านจงปรนนิบัติพระองค์แต่ผู้เดียว’”

4:10 Then saith Jesus unto him, Get thee hence, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

4:11 แล้วพญามารจึงละพระองค์ไป และดูเถิด มีเหล่าทูตสวรรค์มาและปรนนิบัติพระองค์

4:11 Then the devil leaveth him, and, behold, angels came and ministered unto him.

พระเยซูทรงประกาศท่ามกลางประชากร (มก 1:14-15; ลก 4:14-15)
4:12 บัดนี้เมื่อพระเยซูทรงได้ยินว่ายอห์นถูกขังไว้อยู่ในคุก พระองค์ก็เสด็จไปยังแคว้นกาลิลี

Jesus Begins His Public Ministry (Mark 1:14-15; Luke 4:14-15)
4:12 Now when Jesus had heard that John was cast into prison, he departed into Galilee;

4:13 และเมื่อออกไปจากเมืองนาซาเร็ธแล้ว พระองค์ก็เสด็จมาและประทับในเมืองคาเปอรนาอุม ซึ่งอยู่ริมชายฝั่งทะเล ในบรรดาเขตแดนแห่งเศบูลุนและนัฟทาลี

4:13 And leaving Nazareth, he came and dwelt in Capernaum, which is upon the sea coast, in the borders of Zabulon and Nephthalim:

4:14 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า

4:14 That it might be fulfilled which was spoken by Esaias the prophet, saying,

4:15 ‘แผ่นดินเศบูลุนและแผ่นดินนัฟทาลี ตามหนทางแห่งทะเล ฟากแม่น้ำจอร์แดนข้างโน้น คือกาลิลีแห่งพวกคนต่างชาติ

4:15 The land of Zabulon, and the land of Nephthalim, by the way of the sea, beyond Jordan, Galilee of the Gentiles;

4:16 ประชาชนซึ่งนั่งอยู่ในความมืดได้เห็นความสว่างยิ่งใหญ่แล้ว และสำหรับคนเหล่านั้นซึ่งนั่งอยู่ในแดนและเงาแห่งความตาย ความสว่างได้ผุดขึ้นมาแล้ว’

4:16 The people which sat in darkness saw great light; and to them which sat in the region and shadow of death light is sprung up.

4:17 ตั้งแต่เวลานั้นมาพระเยซูได้ทรงตั้งต้นประกาศ และตรัสว่า “จงกลับใจเสียใหม่ เพราะว่าอาณาจักรแห่งสวรรค์มาใกล้แล้ว”

4:17 From that time Jesus began to preach, and to say, Repent: for the kingdom of heaven is at hand.

ทรงเรียกเปโตรกับอันดรูว์ (มก 1:16-20; ลก 5:2-11)
4:18 และพระเยซู เมื่อดำเนินอยู่ข้างทะเลกาลิลี ก็ทอดพระเนตรเห็นพี่น้องสองคน คือซีโมนที่ถูกเรียกว่าเปโตร กับอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ในทะเล เพราะเขาทั้งสองเป็นชาวประมง

Peter and Andrew Called (Mark 1:16-20; Luke 5:2-11)
4:18 And Jesus, walking by the sea of Galilee, saw two brethren, Simon called Peter, and Andrew his brother, casting a net into the sea: for they were fishers.

4:19 และพระองค์ตรัสกับเขาทั้งสองว่า “จงตามเรามาเถิด และเราจะกระทำพวกท่านให้เป็นชาวประมงผู้จับคน”

4:19 And he saith unto them, Follow me, and I will make you fishers of men.

4:20 และในทันใดนั้น เขาทั้งสองได้ละอวนทั้งหลายของตน และตามพระองค์ไป

4:20 And they straightway left their nets, and followed him.

ทรงเรียกยากอบกับยอห์น
4:21 และเมื่อเสด็จต่อไปจากที่นั่นแล้ว พระองค์ทอดพระเนตรเห็นพี่น้องอีกสองคน คือยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของเขา อยู่ในเรือลำหนึ่งกับเศเบดีบิดาของเขาทั้งสอง กำลังซ่อมอวนทั้งหลายของตน และพระองค์ได้ทรงเรียกเขาทั้งสอง

James and John Called
4:21 And going on from thence, he saw other two brethren, James the son of Zebedee, and John his brother, in a ship with Zebedee their father, mending their nets; and he called them.

4:22 และในทันใดนั้น เขาทั้งสองได้ละเรือและบิดาของตน และตามพระองค์ไป

4:22 And they immediately left the ship and their father, and followed him.

การรับใช้ของพระเยซูในแคว้นกาลิลี
4:23 และพระเยซูได้เสด็จไปตลอดทั่วแคว้นกาลิลี โดยทรงสั่งสอนในบรรดาธรรมศาลาของพวกเขา และทรงประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาความเจ็บป่วยทุกประเภทและโรคภัยทุกชนิดในท่ามกลางประชากรให้หาย

Ministry of Jesus in Galilee
4:23 And Jesus went about all Galilee, teaching in their synagogues, and preaching the gospel of the kingdom, and healing all manner of sickness and all manner of disease among the people.

4:24 และชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วประเทศซีเรีย และพวกเขาได้พาบรรดาคนป่วยมาหาพระองค์ ที่เป็นโรคต่าง ๆ และมีความทรมานหลายอย่าง และคนเหล่านั้นซึ่งมีพวกผีเข้าสิง และคนเหล่านั้นซึ่งเป็นบ้า และคนเหล่านั้นที่เป็นอัมพาต และพระองค์ทรงรักษาพวกเขาให้หาย

4:24 And his fame went throughout all Syria: and they brought unto him all sick people that were taken with divers diseases and torments, and those which were possessed with devils, and those which were lunatick, and those that had the palsy; and he healed them.

4:25 และมีประชาชนเป็นอันมากที่ติดตามพระองค์ไป จากแคว้นกาลิลี และจากแคว้นทศบุรี และจากกรุงเยรูซาเล็ม และจากแคว้นยูเดีย และจากแม่น้ำจอร์แดนฟากข้างโน้น

4:25 And there followed him great multitudes of people from Galilee, and from Decapolis, and from Jerusalem, and from Judaea, and from beyond Jordan.


มัทธิว 5 / Matthew 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเทศนาบนภูเขา พรอันเปี่ยมล้น (ลก 6:20-49)
5:1 และเมื่อทอดพระเนตรเห็นคนเป็นอันมากนั้น พระองค์ก็เสด็จขึ้นไปบนภูเขาลูกหนึ่ง และเมื่อพระองค์ประทับแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์

Sermon on the Mount: The Beatitudes (Luke 6:20-49)
5:1 And seeing the multitudes, he went up into a mountain: and when he was set, his disciples came unto him:

5:2 และพระองค์ทรงเอ่ยพระโอษฐ์ของพระองค์ และทรงสั่งสอนพวกเขา โดยตรัสว่า

5:2 And he opened his mouth, and taught them, saying,

5:3 “บรรดาผู้ที่ยากจนในจิตวิญญาณย่อมได้รับพร ด้วยว่าอาณาจักรแห่งสวรรค์เป็นของพวกเขา

5:3 Blessed are the poor in spirit: for theirs is the kingdom of heaven.

5:4 บรรดาผู้ที่ร่ำไห้ย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้รับการปลอบประโลม

5:4 Blessed are they that mourn: for they shall be comforted.

5:5 บรรดาผู้มีใจอ่อนสุภาพย่อมได้รับพร ด้วยว่าพวกเขาจะได้รับแผ่นดินโลกเป็นมรดก

5:5 Blessed are the meek: for they shall inherit the earth.

5:6 บรรดาผู้ซึ่งหิวและกระหายความชอบธรรมย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้อิ่มบริบูรณ์

5:6 Blessed are they which do hunger and thirst after righteousness: for they shall be filled.

5:7 บรรดาผู้ที่เปี่ยมด้วยความเมตตาย่อมได้รับพร ด้วยว่าพวกเขาจะได้รับความเมตตา

5:7 Blessed are the merciful: for they shall obtain mercy.

5:8 บรรดาผู้ที่บริสุทธิ์ในใจย่อมได้รับพร ด้วยว่าเขาทั้งหลายจะได้เห็นพระเจ้า

5:8 Blessed are the pure in heart: for they shall see God.

5:9 บรรดาผู้สร้างสันติย่อมได้รับพร ด้วยว่าพวกเขาจะถูกเรียกว่าเป็นลูกทั้งหลายของพระเจ้า

5:9 Blessed are the peacemakers: for they shall be called the children of God.

5:10 บรรดาผู้ที่ถูกข่มเหงเพราะเห็นแก่ความชอบธรรมย่อมได้รับพร ด้วยว่าอาณาจักรแห่งสวรรค์เป็นของพวกเขา

5:10 Blessed are they which are persecuted for righteousness' sake: for theirs is the kingdom of heaven.

5:11 เมื่อคนทั้งหลายจะด่าว่าพวกท่าน และข่มเหงพวกท่าน และกล่าวความชั่วร้ายทุกอย่างต่อพวกท่านเป็นความเท็จเพราะเห็นแก่เรา พวกท่านย่อมได้รับพร

5:11 Blessed are ye, when men shall revile you, and persecute you, and shall say all manner of evil against you falsely, for my sake.

5:12 จงปีติยินดีและมีความชื่นชมยินดีอย่างเหลือล้น ด้วยว่าบำเหน็จของท่านทั้งหลายในสวรรค์ก็ใหญ่ยิ่ง เพราะพวกเขาได้ข่มเหงศาสดาพยากรณ์ทั้งหลายซึ่งอยู่ก่อนพวกท่านเหมือนกัน

5:12 Rejoice, and be exceeding glad: for great is your reward in heaven: for so persecuted they the prophets which were before you.

คริสเตียนคือความสว่างและเกลือแห่งแผ่นดินโลก (มก 4:21-23; ลก 8:16-18)
5:13 ท่านทั้งหลายเป็นเกลือแห่งแผ่นดินโลก แต่ถ้าเกลือนั้นหมดรสเค็มของมันไปแล้ว จะทำให้มันมีรสเค็มอย่างไรได้ ตั้งแต่นั้นไปเกลือนั้นก็ไม่เป็นประโยชน์อะไร นอกจากจะถูกโยนทิ้งเสีย และถูกเหยียบย่ำใต้เท้าของมนุษย์

Christians: Light and Salt of the Earth (Mark 4:21-23; Luke 8:16-18)
5:13 Ye are the salt of the earth: but if the salt have lost his savour, wherewith shall it be salted? it is thenceforth good for nothing, but to be cast out, and to be trodden under foot of men.

5:14 ท่านทั้งหลายเป็นความสว่างของโลก นครซึ่งอยู่บนเนินเขาจะถูกปิดบังไว้ไม่ได้

5:14 Ye are the light of the world. A city that is set on an hill cannot be hid.

5:15 และมนุษย์ก็ไม่จุดเทียน และวางเทียนนั้นไว้ใต้ถัง แต่ตั้งไว้บนเชิงเทียน และเทียนนั้นก็ให้ความสว่างแก่ทุกคนที่อยู่ในบ้านนั้น

5:15 Neither do men light a candle, and put it under a bushel, but on a candlestick; and it giveth light unto all that are in the house.

5:16 จงให้ความสว่างของพวกท่านส่องไปต่อหน้าคนทั้งปวงอย่างนั้น เพื่อว่าพวกเขาจะได้เห็นบรรดาการงานที่ดีของพวกท่าน และจะได้สรรเสริญพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์

5:16 Let your light so shine before men, that they may see your good works, and glorify your Father which is in heaven.

ทุกจุดทุกตัวอักษรจะต้องสำเร็จ
5:17 อย่าคิดว่าเรามาเพื่อจะทำลายพระราชบัญญัติหรือพวกศาสดาพยากรณ์เสีย เรามิได้มาเพื่อจะทำลาย แต่เพื่อจะทำให้สำเร็จจริง

Every Jot and Tittle to Be Fulfilled
5:17 Think not that I am come to destroy the law, or the prophets: I am not come to destroy, but to fulfil.

5:18 เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า จนกว่าฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แม้แต่อักษรหนึ่งหรือจุด ๆ หนึ่งก็จะไม่สูญไปจากพระราชบัญญัติ จนกว่าสิ่งสารพัดจะถูกทำให้สำเร็จจริง

5:18 For verily I say unto you, Till heaven and earth pass, one jot or one tittle shall in no wise pass from the law, till all be fulfilled.

5:19 เหตุฉะนั้น ผู้ใดก็ตามที่จะฝ่าฝืนพระบัญญัติที่น้อยที่สุดนี้สักข้อหนึ่ง และจะสอนมนุษย์ให้ทำอย่างนั้น ผู้นั้นจะถูกเรียกว่า ผู้น้อยที่สุดในอาณาจักรแห่งสวรรค์ แต่ผู้ใดก็ตามที่จะกระทำตามและสอนพระบัญญัติเหล่านั้น ผู้นั้นเองจะถูกเรียกว่า เป็นใหญ่ในอาณาจักรแห่งสวรรค์

5:19 Whosoever therefore shall break one of these least commandments, and shall teach men so, he shall be called the least in the kingdom of heaven: but whosoever shall do and teach them, the same shall be called great in the kingdom of heaven.

5:20 เพราะเรากล่าวแก่ท่านทั้งหลายว่า ถ้าความชอบธรรมของพวกท่านจะไม่เกินกว่าความชอบธรรมของพวกธรรมาจารย์และพวกฟาริสี พวกท่านจะไม่ได้เข้าในอาณาจักรแห่งสวรรค์เลยไม่ว่าในกรณีใด

5:20 For I say unto you, That except your righteousness shall exceed the righteousness of the scribes and Pharisees, ye shall in no case enter into the kingdom of heaven.

พระเยซูทรงอธิบายถึงคำสอนในพระคัมภีร์เดิม
5:21 ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าฆ่าคน’ และผู้ใดก็ตามที่จะฆ่าคน จะต้องตกอยู่ในอันตรายแห่งการพิพากษา

Christ Expounds Old Testament Teaching
5:21 Ye have heard that it was said by them of old time, Thou shalt not kill; and whosoever shall kill shall be in danger of the judgment:

5:22 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่โกรธพี่น้องของตนโดยไม่มีเหตุ จะต้องตกอยู่ในอันตรายแห่งการพิพากษา และผู้ใดก็ตามที่จะกล่าวกับพี่น้องของตนว่า ‘คนไร้ปัญญา’ จะต้องตกอยู่ในอันตรายแห่งสภา แต่ผู้ใดก็ตามที่จะกล่าวว่า ‘เจ้าโง่’ จะต้องตกอยู่ในอันตรายแห่งไฟนรก

5:22 But I say unto you, That whosoever is angry with his brother without a cause shall be in danger of the judgment: and whosoever shall say to his brother, Raca, shall be in danger of the council: but whosoever shall say, Thou fool, shall be in danger of hell fire.

5:23 เหตุฉะนั้น ถ้าท่านนำของกำนัลของท่านมาถึงแท่นบูชาแล้ว และที่นั่นระลึกได้ว่า พี่น้องของท่านมีเหตุขัดเคืองต่อท่าน

5:23 Therefore if thou bring thy gift to the altar, and there rememberest that thy brother hath ought against thee;

5:24 จงวางของกำนัลของท่านไว้ที่นั่นตรงหน้าแท่นบูชา และไปตามทางของท่าน จงคืนดีกันกับพี่น้องของท่านเสียก่อน แล้วค่อยมาและถวายของกำนัลของท่าน

5:24 Leave there thy gift before the altar, and go thy way; first be reconciled to thy brother, and then come and offer thy gift.

5:25 จงปรองดองกับคู่ความของท่านโดยเร็ว ขณะที่ท่านไปตามทางกับเขา เกรงว่าในเวลาหนึ่งเวลาใดคู่ความนั้นจะมอบท่านไว้กับผู้พิพากษา และผู้พิพากษาจะมอบท่านไว้กับผู้คุม และท่านจะถูกโยนเข้าไปในคุก

5:25 Agree with thine adversary quickly, whiles thou art in the way with him; lest at any time the adversary deliver thee to the judge, and the judge deliver thee to the officer, and thou be cast into prison.

5:26 เรากล่าวความจริงแก่ท่านว่า ท่านจะออกจากที่นั่นไม่ได้เลย จนกว่าท่านจะได้ใช้หนี้จนครบ

5:26 Verily I say unto thee, Thou shalt by no means come out thence, till thou hast paid the uttermost farthing.

5:27 ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าเล่นชู้’

5:27 Ye have heard that it was said by them of old time, Thou shalt not commit adultery:

5:28 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่มองผู้หญิงคนหนึ่งเพื่อให้เกิดใจกำหนัดในหญิงนั้น เขาก็ได้เล่นชู้กับหญิงนั้นในใจของตนแล้ว

5:28 But I say unto you, That whosoever looketh on a woman to lust after her hath committed adultery with her already in his heart.

5:29 และถ้าตาข้างขวาของท่านทำให้ท่านหลงผิด จงควักตานั้นออก และโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านที่จะเสียอวัยวะของท่านไปอย่างหนึ่ง และทั้งตัวของท่านจะไม่ถูกทิ้งลงในนรก

5:29 And if thy right eye offend thee, pluck it out, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

5:30 และถ้ามือข้างขวาของท่านทำให้ท่านหลงผิด จงตัดมือนั้นออก และโยนมันทิ้งเสียจากท่าน เพราะว่าจะเป็นประโยชน์แก่ท่านที่จะเสียอวัยวะของท่านไปอย่างหนึ่ง และทั้งตัวของท่านจะไม่ถูกทิ้งลงในนรก

5:30 And if thy right hand offend thee, cut it off, and cast it from thee: for it is profitable for thee that one of thy members should perish, and not that thy whole body should be cast into hell.

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 19:9; มก 10:2-10)
5:31 มีคำกล่าวไว้ว่า ‘ผู้ใดก็ตามที่จะหย่าภรรยาของตน ก็จงให้เขามอบหนังสือหย่าให้แก่ภรรยานั้น’

New Command about Divorce (Matt. 19:9; Mark 10:2-10)
5:31 It hath been said, Whosoever shall put away his wife, let him give her a writing of divorcement:

5:32 แต่เรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะหย่าภรรยาของตน ยกเว้นสำหรับสาเหตุการล่วงประเวณี ก็ทำให้หญิงนั้นเล่นชู้ และผู้ใดก็ตามที่จะแต่งงานกับหญิงที่หย่ากันแล้ว ก็เล่นชู้

5:32 But I say unto you, That whosoever shall put away his wife, saving for the cause of fornication, causeth her to commit adultery: and whosoever shall marry her that is divorced committeth adultery.

5:33 อีกประการหนึ่ง ท่านทั้งหลายได้ยินว่ามีคำกล่าวโดยคนเหล่านั้นในครั้งโบราณว่า ‘เจ้าอย่าสาบานเป็นความเท็จ แต่จงปฏิบัติตามคำสัตย์ปฏิญาณของท่านต่อองค์พระผู้เป็นเจ้า’

5:33 Again, ye have heard that it hath been said by them of old time, Thou shalt not forswear thyself, but shalt perform unto the Lord thine oaths:

5:34 แต่เรากล่าวแก่ท่านทั้งหลายว่า อย่าสาบานเลย ทั้งโดยอ้างถึงสวรรค์ เพราะสวรรค์เป็นบัลลังก์ของพระเจ้า

5:34 But I say unto you, Swear not at all; neither by heaven; for it is God's throne:

5:35 หรือโดยอ้างถึงแผ่นดินโลก เพราะแผ่นดินโลกเป็นที่รองพระบาทของพระองค์ หรือโดยอ้างถึงกรุงเยรูซาเล็ม เพราะกรุงเยรูซาเล็มเป็นราชธานีของพระมหากษัตริย์

5:35 Nor by the earth; for it is his footstool: neither by Jerusalem; for it is the city of the great King.

5:36 และท่านอย่าสาบานโดยอ้างถึงศีรษะของตน เพราะว่าท่านจะกระทำให้ผมสักเส้นหนึ่งขาวหรือดำไปก็ไม่ได้

5:36 Neither shalt thou swear by thy head, because thou canst not make one hair white or black.

5:37 แต่จงให้คำกล่าวของท่านทั้งหลายเป็น จริงก็จงว่าจริง ไม่ก็ว่าไม่ เพราะสิ่งใดก็ตามที่เกินกว่าสิ่งเหล่านี้ก็มาจากความชั่วร้าย

5:37 But let your communication be, Yea, yea; Nay, nay: for whatsoever is more than these cometh of evil.

จงรักศัตรู
5:38 ท่านทั้งหลายได้ยินว่ามีคำกล่าวไว้ว่า ‘ตาแทนตา และฟันแทนฟัน’

Love for Enemies
5:38 Ye have heard that it hath been said, An eye for an eye, and a tooth for a tooth:

5:39 แต่เรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายอย่าต่อต้านความชั่วร้าย แต่ผู้ใดก็ตามที่จะตบท่านที่แก้มขวาของท่าน ก็จงหันแก้มอีกข้างนั้นให้เขาด้วย

5:39 But I say unto you, That ye resist not evil: but whosoever shall smite thee on thy right cheek, turn to him the other also.

5:40 และถ้าผู้ใดจะฟ้องท่านถึงศาล และเอาเสื้อนอกของท่านไป ก็จงให้เขาเอาเสื้อคลุมของท่านไปด้วย

5:40 And if any man will sue thee at the law, and take away thy coat, let him have thy cloke also.

5:41 และผู้ใดก็ตามที่จะเกณฑ์ท่านให้เดินทางไปหนึ่งกิโลเมตร ก็จงไปกับเขาถึงสองกิโลเมตร

5:41 And whosoever shall compel thee to go a mile, go with him twain.

5:42 จงยกให้แก่คนที่ขอจากท่าน และจากคนที่อยากขอยืมจากท่าน ท่านจงอย่าหันไปเสีย

5:42 Give to him that asketh thee, and from him that would borrow of thee turn not thou away.

5:43 ท่านทั้งหลายได้ยินว่ามีคำกล่าวไว้ว่า ‘เจ้าจงรักเพื่อนบ้านของเจ้า และเกลียดชังศัตรูของเจ้า’

5:43 Ye have heard that it hath been said, Thou shalt love thy neighbour, and hate thine enemy.

5:44 แต่เรากล่าวแก่ท่านทั้งหลายว่า จงรักบรรดาศัตรูของพวกท่าน จงอวยพรคนเหล่านั้นที่สาปแช่งพวกท่าน จงทำดีแก่คนเหล่านั้นที่เกลียดชังพวกท่าน และจงอธิษฐานเพื่อคนเหล่านั้นซึ่งปฏิบัติต่อพวกท่านอย่างเหยียดหยาม และข่มเหงพวกท่าน

5:44 But I say unto you, Love your enemies, bless them that curse you, do good to them that hate you, and pray for them which despitefully use you, and persecute you;

5:45 เพื่อพวกท่านจะเป็นบุตรทั้งหลายของพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์ เพราะว่าพระองค์ทรงให้ดวงอาทิตย์ของพระองค์ขึ้นส่องสว่างแก่คนชั่วร้ายและแก่คนดี และให้ฝนตกแก่คนชอบธรรมและแก่คนอธรรม

5:45 That ye may be the children of your Father which is in heaven: for he maketh his sun to rise on the evil and on the good, and sendeth rain on the just and on the unjust.

5:46 เพราะว่าถ้าพวกท่านรักคนเหล่านั้นที่รักพวกท่าน พวกท่านจะได้บำเหน็จอะไร แม้แต่พวกคนเก็บภาษีก็กระทำเหมือนกันมิใช่หรือ

5:46 For if ye love them which love you, what reward have ye? do not even the publicans the same?

5:47 และถ้าพวกท่านคำนับพี่น้องของพวกท่านเท่านั้น พวกท่านก็กระทำอะไรมากกว่าคนอื่น ๆ เล่า แม้แต่พวกคนเก็บภาษีก็กระทำอย่างนั้นมิใช่หรือ

5:47 And if ye salute your brethren only, what do ye more than others? do not even the publicans so?

5:48 เหตุฉะนี้ ท่านทั้งหลายจงเป็นคนดีพร้อม เหมือนอย่างพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์เป็นผู้ดีพร้อม”

5:48 Be ye therefore perfect, even as your Father which is in heaven is perfect.


มัทธิว 6 / Matthew 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนหน้าซื่อใจคดเสแสร้งว่าเป็นผู้เคร่งศาสนา (มธ 6:16-18)
6:1 “จงระวังให้ดีว่า ท่านทั้งหลายอย่าทำทานทั้งหลายของพวกท่านต่อหน้าผู้คน เพื่อจะถูกเห็นโดยพวกเขา มิฉะนั้นพวกท่านจะไม่ได้รับบำเหน็จจากพระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์

The Hypocrisy of Open Religious Acts (Matt. 6:16-18)
6:1 Take heed that ye do not your alms before men, to be seen of them: otherwise ye have no reward of your Father which is in heaven.

6:2 เหตุฉะนั้น เมื่อท่านทำทานทั้งหลายของท่าน อย่าเป่าแตรข้างหน้าท่านเหมือนอย่างพวกคนหน้าซื่อใจคดกระทำในธรรมศาลาทั้งหลายและตามถนน เพื่อพวกเขาจะได้รับการสรรเสริญจากผู้คน เรากล่าวความจริงแก่พวกท่านว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว

6:2 Therefore when thou doest thine alms, do not sound a trumpet before thee, as the hypocrites do in the synagogues and in the streets, that they may have glory of men. Verily I say unto you, They have their reward.

6:3 แต่เมื่อพวกท่านทำทานทั้งหลาย อย่าให้มือซ้ายของท่านทราบว่ามือขวาของท่านกระทำอะไร

6:3 But when thou doest alms, let not thy left hand know what thy right hand doeth:

6:4 เพื่อทานทั้งหลายของท่านจะเป็นการลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับ พระองค์เองจะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:4 That thine alms may be in secret: and thy Father which seeth in secret himself shall reward thee openly.

6:5 และเมื่อท่านอธิษฐาน ท่านอย่าเป็นเหมือนพวกคนหน้าซื่อใจคด เพราะพวกเขาชอบอธิษฐานโดยยืนอยู่ในธรรมศาลาทั้งหลายและในบรรดามุมถนน เพื่อพวกเขาจะถูกเห็นโดยคนทั้งหลาย เรากล่าวความจริงแก่พวกท่านว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว

6:5 And when thou prayest, thou shalt not be as the hypocrites are: for they love to pray standing in the synagogues and in the corners of the streets, that they may be seen of men. Verily I say unto you, They have their reward.

6:6 แต่ท่าน เมื่อท่านอธิษฐาน จงเข้าในห้องชั้นในของท่าน และเมื่อท่านปิดประตูของท่านแล้ว จงอธิษฐานต่อพระบิดาของท่านผู้ซึ่งทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับจะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:6 But thou, when thou prayest, enter into thy closet, and when thou hast shut thy door, pray to thy Father which is in secret; and thy Father which seeth in secret shall reward thee openly.

6:7 แต่เมื่อท่านทั้งหลายอธิษฐาน อย่าใช้คำซ้ำซากไร้ประโยชน์เหมือนอย่างพวกคนต่างชาติกระทำ เพราะพวกเขาคิดว่าพวกเขาจะถูกได้ยินเพราะการพูดมากของพวกเขา

6:7 But when ye pray, use not vain repetitions, as the heathen do: for they think that they shall be heard for their much speaking.

แบบอย่างแห่งการอธิษฐาน (ลก 11:1-4)
6:8 เหตุฉะนั้นท่านทั้งหลายอย่าเป็นเหมือนพวกเขาเลย เพราะว่าพระบิดาของพวกท่านทรงทราบว่าพวกท่านต้องการสิ่งใดบ้าง ก่อนที่พวกท่านทูลขอจากพระองค์แล้ว

The Model Prayer (Luke 11:1-4)
6:8 Be not ye therefore like unto them: for your Father knoweth what things ye have need of, before ye ask him.

6:9 เหตุฉะนั้น ตามลักษณะนี้ท่านทั้งหลายจงอธิษฐานว่า ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ซึ่งทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ

6:9 After this manner therefore pray ye: Our Father which art in heaven, Hallowed be thy name.

6:10 ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้น้ำพระทัยของพระองค์ถูกกระทำในแผ่นดินโลก เหมือนอย่างที่น้ำพระทัยของพระองค์ถูกกระทำในสวรรค์

6:10 Thy kingdom come. Thy will be done in earth, as it is in heaven.

6:11 ขอโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายในกาลวันนี้

6:11 Give us this day our daily bread.

6:12 และขอโปรดยกหนี้ข้าพระองค์ทั้งหลาย เหมือนอย่างข้าพระองค์ทั้งหลายยกหนี้คนเหล่านั้นที่เป็นหนี้ข้าพระองค์ทั้งหลายนั้น

6:12 And forgive us our debts, as we forgive our debtors.

6:13 และขออย่าทรงนำข้าพระองค์ทั้งหลายเข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากความชั่วร้าย ด้วยว่าอาณาจักรและฤทธิ์เดชและสง่าราศีเป็นของพระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน

6:13 And lead us not into temptation, but deliver us from evil: For thine is the kingdom, and the power, and the glory, for ever. Amen.

6:14 เพราะว่าถ้าท่านทั้งหลายยกบรรดาการละเมิดของมนุษย์ให้แก่พวกเขา พระบิดาของพวกท่านผู้ทรงสถิตในสวรรค์จะโปรดยกโทษให้พวกท่านด้วย

6:14 For if ye forgive men their trespasses, your heavenly Father will also forgive you:

6:15 แต่ถ้าท่านทั้งหลายไม่ยกโทษบรรดาการละเมิดของมนุษย์ให้แก่พวกเขา พระบิดาของพวกท่านจะไม่โปรดยกโทษบรรดาการละเมิดของพวกท่านเหมือนกัน

6:15 But if ye forgive not men their trespasses, neither will your Father forgive your trespasses.

การอดอาหารจากใจจริง
6:16 ยิ่งกว่านั้นเมื่อท่านทั้งหลายอดอาหาร อย่าเป็นเหมือนพวกคนหน้าซื่อใจคด ที่ทำหน้าเศร้าหมอง ด้วยว่าพวกเขาทำหน้าของตนให้ดูโทรม เพื่อพวกเขาจะได้ปรากฏแก่คนทั้งหลายว่ากำลังอดอาหารอยู่ เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกเขาได้รับบำเหน็จของพวกเขาแล้ว

Fasting from the Heart
6:16 Moreover when ye fast, be not, as the hypocrites, of a sad countenance: for they disfigure their faces, that they may appear unto men to fast. Verily I say unto you, They have their reward.

6:17 แต่ท่าน เมื่อท่านอดอาหาร จงชโลมทาศีรษะของท่าน และล้างหน้าของท่าน

6:17 But thou, when thou fastest, anoint thine head, and wash thy face;

6:18 เพื่อท่านจะไม่ปรากฏแก่คนทั้งหลายว่ากำลังอดอาหารอยู่ แต่ให้ปรากฏแก่พระบิดาของท่านผู้ซึ่งทรงสถิตในที่ลี้ลับ และพระบิดาของท่านผู้ซึ่งทอดพระเนตรเห็นในที่ลี้ลับ จะโปรดประทานบำเหน็จแก่ท่านอย่างเปิดเผย

6:18 That thou appear not unto men to fast, but unto thy Father which is in secret: and thy Father, which seeth in secret, shall reward thee openly.

จงสะสมทรัพย์สมบัติไว้บนสวรรค์
6:19 อย่าสะสมทรัพย์สมบัติไว้สำหรับตัวพวกท่านเองบนแผ่นดินโลก อันเป็นที่ซึ่งตัวมอดและสนิมทำลายเสียได้ และเป็นที่ซึ่งพวกขโมยขุดช่องและลักเอาไปได้

Lay Up Treasures Above
6:19 Lay not up for yourselves treasures upon earth, where moth and rust doth corrupt, and where thieves break through and steal:

6:20 แต่จงสะสมทรัพย์สมบัติไว้สำหรับตัวพวกท่านเองในสวรรค์ อันเป็นที่ซึ่งตัวมอดและสนิมทำลายเสียไม่ได้ และเป็นที่ซึ่งพวกขโมยไม่ขุดช่องหรือลักเอาไปได้

6:20 But lay up for yourselves treasures in heaven, where neither moth nor rust doth corrupt, and where thieves do not break through nor steal:

6:21 เพราะว่าทรัพย์สมบัติของท่านทั้งหลายอยู่ที่ไหน ใจของท่านทั้งหลายจะอยู่ที่นั่นด้วย

6:21 For where your treasure is, there will your heart be also.

6:22 ประทีปของร่างกายคือดวงตา เหตุฉะนั้นถ้าดวงตาของท่านปกติดี ทั้งตัวของท่านก็จะเต็มไปด้วยความสว่าง

6:22 The light of the body is the eye: if therefore thine eye be single, thy whole body shall be full of light.

6:23 แต่ถ้าดวงตาของท่านชั่วร้าย ทั้งตัวของท่านก็จะเต็มไปด้วยความมืด เหตุฉะนั้นถ้าความสว่างซึ่งอยู่ในตัวท่านเป็นความมืด ความมืดนั้นจะมากมายสักเพียงใด

6:23 But if thine eye be evil, thy whole body shall be full of darkness. If therefore the light that is in thee be darkness, how great is that darkness!

6:24 ไม่มีผู้ใดสามารถปรนนิบัตินายสองนายได้ เพราะเขาจะเกลียดชังนายคนหนึ่งและจะรักนายอีกคนหนึ่ง หรือมิฉะนั้นเขาจะยึดมั่นกับนายคนหนึ่ง และจะเหยียดหยามนายอีกคนหนึ่ง ท่านทั้งหลายไม่สามารถปรนนิบัติพระเจ้าและความมั่งคั่งพร้อมกันได้

6:24 No man can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

จงแสวงหาทางของพระเจ้าก่อน
6:25 เหตุฉะนั้น เรากล่าวแก่ท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า พวกท่านจะเอาอะไรกิน หรือพวกท่านจะเอาอะไรดื่ม และอย่ากระวนกระวายถึงร่างกายของตนว่า พวกท่านจะเอาอะไรนุ่งห่ม ชีวิตสำคัญยิ่งกว่าอาหารมิใช่หรือ และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่มมิใช่หรือ

Seek First God's Way
6:25 Therefore I say unto you, Take no thought for your life, what ye shall eat, or what ye shall drink; nor yet for your body, what ye shall put on. Is not the life more than meat, and the body than raiment?

6:26 จงดูบรรดานกแห่งฟ้าอากาศ ด้วยว่าพวกมันมิได้หว่าน และพวกมันมิได้เกี่ยว และมิได้สะสมไว้ในยุ้งฉางทั้งหลาย ถึงอย่างนั้นพระบิดาผู้ทรงสถิตในสวรรค์ของท่านทั้งหลายยังทรงเลี้ยงดูพวกนกไว้ ท่านทั้งหลายไม่ประเสริฐกว่าพวกนกตั้งเยอะหรือ

6:26 Behold the fowls of the air: for they sow not, neither do they reap, nor gather into barns; yet your heavenly Father feedeth them. Are ye not much better than they?

6:27 มีใครบ้างในพวกท่าน โดยความกระวนกระวาย สามารถเพิ่มหนึ่งศอกเข้ากับความสูงของเขาได้

6:27 Which of you by taking thought can add one cubit unto his stature?

6:28 และทำไมท่านทั้งหลายกระวนกระวายถึงเครื่องนุ่งห่มเล่า จงพิจารณาบรรดาดอกลิลลี่แห่งทุ่งนาว่า พวกมันงอกงามเจริญขึ้นได้อย่างไร พวกมันไม่ทำงาน และพวกมันไม่ปั่นด้าย

6:28 And why take ye thought for raiment? Consider the lilies of the field, how they grow; they toil not, neither do they spin:

6:29 และถึงอย่างนั้นเรากล่าวแก่ท่านทั้งหลายว่า แม้แต่ซาโลมอนในสง่าราศีทั้งสิ้นของท่าน ก็มิได้แต่งองค์ทรงเครื่องเหมือนอย่างดอกหนึ่งในดอกลิลลี่เหล่านี้

6:29 And yet I say unto you, That even Solomon in all his glory was not arrayed like one of these.

6:30 เหตุฉะนั้น ถ้าพระเจ้าทรงตกแต่งหญ้าแห่งทุ่งนาอย่างนั้น ซึ่งเป็นอยู่วันนี้และรุ่งขึ้นถูกทิ้งในเตาไฟ พระองค์จะไม่ทรงตกแต่งพวกท่านมากยิ่งกว่านั้นหรือ โอ พวกท่าน ผู้มีความเชื่อน้อย

6:30 Wherefore, if God so clothe the grass of the field, which to day is, and to morrow is cast into the oven, shall he not much more clothe you, O ye of little faith?

6:31 เหตุฉะนั้น อย่ากระวนกระวายเลย โดยกล่าวว่า ‘พวกเราจะเอาอะไรกิน’ หรือ ‘พวกเราจะเอาอะไรดื่ม’ หรือ ‘พวกเราจะเอาอะไรนุ่งห่ม’

6:31 Therefore take no thought, saying, What shall we eat? or, What shall we drink? or, Wherewithal shall we be clothed?

6:32 (เพราะว่าพวกคนต่างชาติแสวงหาสิ่งสารพัดเหล่านี้) ด้วยว่าพระบิดาผู้ทรงสถิตในสวรรค์ของพวกท่านทรงทราบแล้วว่า พวกท่านต้องการสิ่งสารพัดเหล่านี้

6:32 (For after all these things do the Gentiles seek:) for your heavenly Father knoweth that ye have need of all these things.

6:33 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้า และความชอบธรรมของพระองค์ก่อน และสิ่งสารพัดเหล่านี้จะถูกเพิ่มเติมให้แก่พวกท่าน

6:33 But seek ye first the kingdom of God, and his righteousness; and all these things shall be added unto you.

6:34 เหตุฉะนั้น อย่ากระวนกระวายถึงวันพรุ่งนี้ เพราะว่าวันพรุ่งนี้ก็จะมีการกระวนกระวายสำหรับสิ่งทั้งหลายของวันพรุ่งนี้เอง ความชั่วร้ายของวันนั้นก็เพียงพอสำหรับวันนั้นอยู่แล้ว”

6:34 Take therefore no thought for the morrow: for the morrow shall take thought for the things of itself. Sufficient unto the day is the evil thereof.


มัทธิว 7 / Matthew 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อย่ากล่าวโทษผู้อื่น
7:1 “อย่ากล่าวโทษ เพื่อท่านทั้งหลายจะไม่ถูกกล่าวโทษ

Do Not Judge Others
7:1 Judge not, that ye be not judged.

7:2 เพราะว่าท่านทั้งหลายจะกล่าวโทษด้วยการพิพากษาอย่างใด พวกท่านก็จะถูกกล่าวโทษอย่างนั้น และพวกท่านจะตวงด้วยทะนานอันใด จะตวงด้วยทะนานอันนั้นให้แก่พวกท่านอีก

7:2 For with what judgment ye judge, ye shall be judged: and with what measure ye mete, it shall be measured to you again.

7:3 และทำไมท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่พิจารณาไม้ทั้งท่อนที่อยู่ในตาของท่านเอง

7:3 And why beholdest thou the mote that is in thy brother's eye, but considerest not the beam that is in thine own eye?

7:4 หรือท่านจะกล่าวแก่พี่น้องของท่านได้อย่างไรว่า ‘จงให้ข้าเขี่ยผงออกจากตาของเจ้าเถิด’ และดูเถิด ไม้ทั้งท่อนก็อยู่ในตาของท่านเอง

7:4 Or how wilt thou say to thy brother, Let me pull out the mote out of thine eye; and, behold, a beam is in thine own eye?

7:5 ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน และท่านจึงจะเห็นได้ถนัด เพื่อจะเขี่ยผงออกจากตาพี่น้องของท่านได้

7:5 Thou hypocrite, first cast out the beam out of thine own eye; and then shalt thou see clearly to cast out the mote out of thy brother's eye.

7:6 อย่าให้สิ่งซึ่งบริสุทธิ์แก่พวกสุนัข และพวกท่านอย่าโยนไข่มุกทั้งหลายของพวกท่านไปตรงหน้าเหล่าสุกร เกรงว่าพวกมันจะเหยียบย่ำสิ่งเหล่านั้นเสียใต้เท้าของพวกมัน และจะหันมาอีก และฉีกพวกท่าน

7:6 Give not that which is holy unto the dogs, neither cast ye your pearls before swine, lest they trample them under their feet, and turn again and rend you.

พระสัญญาอันมหัศจรรย์แก่ผู้อธิษฐาน (ลก 11:5-13)
7:7 จงขอ และสิ่งนั้นจะให้แก่พวกท่าน จงแสวงหา และพวกท่านจะพบ จงเคาะ และสิ่งนั้นจะถูกเปิดให้แก่พวกท่าน

Wonderful Prayer Promise (Luke 11:5-13)
7:7 Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you:

7:8 เพราะว่าทุกคนที่ขอก็จะได้รับ และคนที่แสวงหาก็จะพบ และแก่คนที่เคาะ ประตูก็จะถูกเปิดให้

7:8 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

7:9 หรือผู้ใดในพวกท่าน ผู้ซึ่งถ้าบุตรชายของตนขอขนมปัง ผู้นั้นจะเอาก้อนหินให้บุตรคนนั้นหรือ

7:9 Or what man is there of you, whom if his son ask bread, will he give him a stone?

7:10 หรือถ้าบุตรคนนั้นขอปลา ผู้นั้นจะเอางูให้บุตรคนนั้นหรือ

7:10 Or if he ask a fish, will he give him a serpent?

7:11 ฉะนั้น ถ้าท่านทั้งหลายเอง ผู้เป็นคนชั่วร้าย ยังรู้ว่าจะให้ของกำนัลดี ๆ แก่บุตรทั้งหลายของตนอย่างไร พระบิดาของพวกท่านผู้ซึ่งทรงสถิตในสวรรค์จะประทานของดีทั้งหลายแก่คนเหล่านั้นที่ขอจากพระองค์มากยิ่งกว่าสักเท่าใด

7:11 If ye then, being evil, know how to give good gifts unto your children, how much more shall your Father which is in heaven give good things to them that ask him?

กฎทองคำ
7:12 เหตุฉะนั้น สิ่งสารพัดใดก็ตามที่ท่านทั้งหลายปรารถนาให้มนุษย์ทำแก่พวกท่าน พวกท่านจงกระทำอย่างนั้นแก่พวกเขาเหมือนกัน เพราะว่านี่คือพระราชบัญญัติและพวกศาสดาพยากรณ์

The Golden Rule
7:12 Therefore all things whatsoever ye would that men should do to you, do ye even so to them: for this is the law and the prophets.

คนแสวงหาความรอดมีน้อย คนจำนวนมากจึงหลงหายไป
7:13 ท่านทั้งหลายจงเข้าไปทางประตูคับนั้น เพราะว่าประตูนั้นก็กว้างและทางนั้นก็กว้างขวางที่นำไปสู่ความพินาศ และมีคนเป็นอันมากซึ่งเข้าไปในทางนั้น

Few Saved, Many Lost
7:13 Enter ye in at the strait gate: for wide is the gate, and broad is the way, that leadeth to destruction, and many there be which go in thereat:

7:14 เพราะว่าประตูนั้นก็คับและทางนั้นก็แคบซึ่งนำไปสู่ชีวิต และมีคนจำนวนน้อยที่พบมัน

7:14 Because strait is the gate, and narrow is the way, which leadeth unto life, and few there be that find it.

เรารู้จักผู้พยากรณ์เท็จได้โดยคำสอนของเขา
7:15 จงระวังพวกผู้พยากรณ์เท็จ ซึ่งมาหาพวกท่านในเครื่องนุ่งห่มของแกะ แต่ภายในพวกเขาเป็นสุนัขป่าที่ตะกละตะกลาม

False Prophets Known by Their Teaching
7:15 Beware of false prophets, which come to you in sheep's clothing, but inwardly they are ravening wolves.

7:16 ท่านทั้งหลายจะรู้จักพวกเขาได้โดยผลทั้งหลายของพวกเขา มนุษย์เก็บผลองุ่นทั้งหลายจากบรรดาต้นไม้หนามหรือ หรือผลมะเดื่อทั้งหลายจากบรรดาต้นผักหนามหรือ

7:16 Ye shall know them by their fruits. Do men gather grapes of thorns, or figs of thistles?

7:17 ดังนั้นแหละต้นไม้ดีทุกต้นย่อมเกิดผลดี แต่ต้นไม้เสื่อมทรามก็เกิดผลชั่วร้าย

7:17 Even so every good tree bringeth forth good fruit; but a corrupt tree bringeth forth evil fruit.

7:18 ต้นไม้ดีจะเกิดผลชั่วร้ายไม่ได้ และต้นไม้เสื่อมทรามจะเกิดผลดีก็ไม่ได้

7:18 A good tree cannot bring forth evil fruit, neither can a corrupt tree bring forth good fruit.

7:19 ต้นไม้ทุกต้นที่ไม่เกิดผลดีย่อมถูกฟันลง และถูกทิ้งเสียในไฟ

7:19 Every tree that bringeth not forth good fruit is hewn down, and cast into the fire.

7:20 เหตุฉะนั้น โดยผลทั้งหลายของพวกเขา ท่านทั้งหลายก็จะรู้จักพวกเขาได้

7:20 Wherefore by their fruits ye shall know them.

ผู้เคร่งศาสนาหลายคนหลงหายไป
7:21 ไม่ใช่ทุกคนที่กล่าวแก่เราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ จะเข้าในอาณาจักรแห่งสวรรค์ เว้นแต่ผู้ที่กระทำตามน้ำพระทัยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์

Many Religious, But Lost
7:21 Not every one that saith unto me, Lord, Lord, shall enter into the kingdom of heaven; but he that doeth the will of my Father which is in heaven.

7:22 คนเป็นอันมากจะกล่าวแก่เราในวันนั้นว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายได้พยากรณ์ในพระนามของพระองค์มิใช่หรือ และในพระนามของพระองค์ได้ขับผีออกหลายตนมิใช่หรือ และในพระนามของพระองค์ได้กระทำการงานมหัศจรรย์เป็นอันมากมิใช่หรือ’

7:22 Many will say to me in that day, Lord, Lord, have we not prophesied in thy name? and in thy name have cast out devils? and in thy name done many wonderful works?

7:23 และในเวลานั้นเราจะกล่าวยอมรับแก่พวกเขาว่า ‘เราไม่เคยรู้จักพวกเจ้าเลย จงไปเสียให้พ้นจากเรา พวกเจ้าที่กระทำความชั่วช้า’

7:23 And then will I profess unto them, I never knew you: depart from me, ye that work iniquity.

รากฐานที่ปลอดภัยหนึ่งเดียว (ลก 6:47-49)
7:24 เหตุฉะนั้นผู้ใดก็ตามที่ได้ยินถ้อยคำเหล่านี้ของเรา และกระทำตามถ้อยคำเหล่านี้ เราจะเปรียบเขาเหมือนผู้ที่มีสติปัญญาคนหนึ่ง ซึ่งได้สร้างบ้านของตนไว้บนศิลา

Only Safe Foundation (Luke 6:47-49)
7:24 Therefore whosoever heareth these sayings of mine, and doeth them, I will liken him unto a wise man, which built his house upon a rock:

7:25 และฝนก็ตก และน้ำท่วมทั้งหลายก็ไหลมา และลมทั้งปวงก็พัดมา และปะทะบ้านหลังนั้น และบ้านนั้นไม่ได้พังลง เพราะว่ามันได้ถูกก่อตั้งอยู่บนศิลา

7:25 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell not: for it was founded upon a rock.

7:26 และทุกคนที่ได้ยินถ้อยคำเหล่านี้ของเรา และไม่กระทำตามถ้อยคำเหล่านี้ จะถูกเปรียบเหมือนผู้ที่โง่เขลาคนหนึ่ง ซึ่งได้สร้างบ้านของตนไว้บนทราย

7:26 And every one that heareth these sayings of mine, and doeth them not, shall be likened unto a foolish man, which built his house upon the sand:

7:27 และฝนก็ตก และน้ำท่วมทั้งหลายก็ไหลมา และลมทั้งปวงก็พัดมา และปะทะบ้านหลังนั้น และบ้านนั้นก็พังทลายลง และการพังทลายลงของมันก็ใหญ่โต”

7:27 And the rain descended, and the floods came, and the winds blew, and beat upon that house; and it fell: and great was the fall of it.

7:28 และต่อมาเมื่อพระเยซูได้ตรัสถ้อยคำเหล่านี้เสร็จแล้ว ประชาชนก็ประหลาดใจด้วยหลักคำสอนของพระองค์

7:28 And it came to pass, when Jesus had ended these sayings, the people were astonished at his doctrine:

7:29 เพราะว่าพระองค์ได้ทรงสั่งสอนพวกเขาเหมือนผู้หนึ่งที่มีสิทธิอำนาจ และไม่เหมือนพวกธรรมาจารย์

7:29 For he taught them as one having authority, and not as the scribes.


มัทธิว 8 / Matthew 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนโรคเรื้อนได้รับการรักษาให้หาย
8:1 เมื่อพระองค์เสด็จลงมาจากภูเขาแล้ว คนเป็นอันมากได้ติดตามพระองค์ไป

Leper Healed
8:1 When he was come down from the mountain, great multitudes followed him.

8:2 และดูเถิด คนโรคเรื้อนคนหนึ่งมาและนมัสการพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”

8:2 And, behold, there came a leper and worshipped him, saying, Lord, if thou wilt, thou canst make me clean.

8:3 และพระเยซูทรงยื่นพระหัตถ์ของพระองค์ออก และถูกต้องเขา โดยตรัสว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด” และในทันใดนั้นโรคเรื้อนของเขาก็ถูกรักษาให้สะอาด

8:3 And Jesus put forth his hand, and touched him, saying, I will; be thou clean. And immediately his leprosy was cleansed.

8:4 และพระเยซูตรัสกับเขาว่า “ท่านอย่าบอกเล่าให้ผู้ใดฟังเลย แต่จงไปตามทางของท่าน สำแดงตัวแก่ปุโรหิต และถวายเครื่องถวายที่โมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”

8:4 And Jesus saith unto him, See thou tell no man; but go thy way, shew thyself to the priest, and offer the gift that Moses commanded, for a testimony unto them.

ผู้รับใช้ของนายร้อยได้รับการรักษาให้หาย (ลก 7:1-10)
8:5 และเมื่อพระเยซูเสด็จเข้าไปในเมืองคาเปอรนาอุมแล้ว นายร้อยคนหนึ่งมาหาพระองค์ โดยอ้อนวอนพระองค์

Centurion's Servant Healed (Luke 7:1-10)
8:5 And when Jesus was entered into Capernaum, there came unto him a centurion, beseeching him,

8:6 และทูลว่า “พระองค์เจ้าข้า ผู้รับใช้ของข้าพระองค์นอนอยู่ที่บ้านป่วยเป็นอัมพาต ทนทุกข์เวทนาอย่างมาก”

8:6 And saying, Lord, my servant lieth at home sick of the palsy, grievously tormented.

8:7 และพระเยซูตรัสกับเขาว่า “เราจะมาและรักษาเขาให้หาย”

8:7 And Jesus saith unto him, I will come and heal him.

8:8 นายร้อยผู้นั้นตอบและทูลว่า “พระองค์เจ้าข้า ข้าพระองค์ไม่สมควรที่พระองค์จะเข้ามาอยู่ใต้ชายคาของข้าพระองค์ แต่ขอตรัสคำนั้นเท่านั้น และผู้รับใช้ของข้าพระองค์ก็จะได้รับการรักษาให้หาย

8:8 The centurion answered and said, Lord, I am not worthy that thou shouldest come under my roof: but speak the word only, and my servant shall be healed.

8:9 ด้วยว่าข้าพระองค์เป็นคนหนึ่งที่อยู่ใต้วินัยทหาร โดยมีพวกทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ และข้าพระองค์กล่าวแก่คนนี้ว่า ‘จงไป’ และเขาก็ไป และแก่อีกคนหนึ่งว่า ‘จงมา’ และเขาก็มา และแก่ผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ และเขาก็ทำสิ่งนั้น”

8:9 For I am a man under authority, having soldiers under me: and I say to this man, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

8:10 เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ประหลาดพระทัย และตรัสกับคนทั้งหลายที่ติดตามมาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า เราไม่พบความเชื่อที่ยิ่งใหญ่อย่างนี้เลย ไม่เลย ไม่พบในอิสราเอล

8:10 When Jesus heard it, he marvelled, and said to them that followed, Verily I say unto you, I have not found so great faith, no, not in Israel.

8:11 และเรากล่าวแก่ท่านทั้งหลายว่า คนเป็นอันมากจะมาจากทางทิศตะวันออกและทิศตะวันตก และจะเอนกายลงกันกับอับราฮัม และอิสอัค และยาโคบ ในอาณาจักรแห่งสวรรค์

8:11 And I say unto you, That many shall come from the east and west, and shall sit down with Abraham, and Isaac, and Jacob, in the kingdom of heaven.

8:12 แต่บรรดาลูกแห่งอาณาจักรจะถูกขับไล่ไสส่งออกไปในที่มืดภายนอก ที่นั่นจะมีการร้องไห้และการขบเขี้ยวเคี้ยวฟัน”

8:12 But the children of the kingdom shall be cast out into outer darkness: there shall be weeping and gnashing of teeth.

8:13 และพระเยซูได้ตรัสกับนายร้อยผู้นั้นว่า “จงไปตามทางของท่านเถิด และท่านได้เชื่ออย่างไร ก็จะกระทำอย่างนั้นแก่ท่าน” และผู้รับใช้ของเขาได้รับการรักษาให้หายในชั่วโมงนั้นเอง

8:13 And Jesus said unto the centurion, Go thy way; and as thou hast believed, so be it done unto thee. And his servant was healed in the selfsame hour.

แม่ยายของเปโตรได้รับการรักษาให้หาย (มก 1:29-34; ลก 4:38-41)
8:14 และเมื่อพระเยซูเสด็จเข้ามาในบ้านของเปโตร พระองค์ก็ทอดพระเนตรเห็นแม่ยายของเปโตรนอน และป่วยเป็นไข้อยู่

Peter's Mother-in-law Healed (Mark 1:29-34; Luke 4:38-41)
8:14 And when Jesus was come into Peter's house, he saw his wife's mother laid, and sick of a fever.

8:15 และพระองค์ทรงสัมผัสมือของนาง และไข้นั้นก็ออกจากนาง และนางลุกขึ้น และปรนนิบัติเขาทั้งหลาย

8:15 And he touched her hand, and the fever left her: and she arose, and ministered unto them.

8:16 เมื่อมาถึงเวลาเย็น เขาทั้งหลายพาคนเป็นอันมากมาหาพระองค์ ที่มีพวกผีเข้าสิง และพระองค์ก็ทรงขับวิญญาณเหล่านั้นออกด้วยคำตรัสของพระองค์ และทรงรักษาบรรดาคนที่เจ็บป่วยนั้นให้หาย

8:16 When the even was come, they brought unto him many that were possessed with devils: and he cast out the spirits with his word, and healed all that were sick:

8:17 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า ‘ท่านเองได้แบกความเจ็บไข้ของเราทั้งหลาย และหอบความเจ็บป่วยของพวกเราไป’

8:17 That it might be fulfilled which was spoken by Esaias the prophet, saying, Himself took our infirmities, and bare our sicknesses.

8:18 บัดนี้เมื่อพระเยซูทอดพระเนตรเห็นประชาชนเป็นอันมากมาล้อมพระองค์ไว้ พระองค์จึงตรัสสั่งให้ข้ามฟากไป

8:18 Now when Jesus saw great multitudes about him, he gave commandment to depart unto the other side.

การเสียสละของผู้ที่เป็นสาวก (ลก 9:57-62)
8:19 และธรรมาจารย์คนหนึ่งมา และทูลพระองค์ว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะตามท่านไป ไม่ว่าท่านไปทางไหน”

Discipleship Demands Sacrifice (Luke 9:57-62)
8:19 And a certain scribe came, and said unto him, Master, I will follow thee whithersoever thou goest.

8:20 และพระเยซูตรัสกับเขาว่า “บรรดาสุนัขจิ้งจอกมีโพรงทั้งหลาย และนกเหล่านั้นแห่งฟ้าอากาศมีรังทั้งหลาย แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะของตน”

8:20 And Jesus saith unto him, The foxes have holes, and the birds of the air have nests; but the Son of man hath not where to lay his head.

8:21 และอีกคนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอโปรดอนุญาตให้ข้าพระองค์ไป และฝังบิดาของข้าพระองค์ก่อน”

8:21 And another of his disciples said unto him, Lord, suffer me first to go and bury my father.

8:22 แต่พระเยซูได้ตรัสกับเขาว่า “จงตามเรามาเถิด และให้คนตายฝังคนตายของพวกเขาเองเถิด”

8:22 But Jesus said unto him, Follow me; and let the dead bury their dead.

พายุสงบลงโดยคำตรัสของพระเยซู (มก 4:36-41; ลก 8:22-25)
8:23 และเมื่อพระองค์เสด็จลงเรือ พวกสาวกของพระองค์ก็ตามพระองค์ไป

Storm Hushed by Jesus' Word (Mark 4:36-41; Luke 8:22-25)
8:23 And when he was entered into a ship, his disciples followed him.

8:24 และดูเถิด เกิดพายุใหญ่ในทะเล จนกระทั่งเรือลำนั้นถูกท่วมด้วยคลื่นทั้งหลาย แต่พระองค์บรรทมหลับอยู่

8:24 And, behold, there arose a great tempest in the sea, insomuch that the ship was covered with the waves: but he was asleep.

8:25 และพวกสาวกของพระองค์ได้มายังพระองค์ และปลุกพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยพวกเราให้รอดพ้นเถิด พวกเรากำลังจะพินาศอยู่แล้ว”

8:25 And his disciples came to him, and awoke him, saying, Lord, save us: we perish.

8:26 และพระองค์ตรัสกับพวกเขาว่า “ทำไมท่านทั้งหลายจึงหวาดกลัว โอ พวกท่านผู้มีความเชื่อน้อย” แล้วพระองค์ทรงลุกขึ้น และห้ามลมทั้งหลายและทะเล และมีความสงบเงียบใหญ่ยิ่ง

8:26 And he saith unto them, Why are ye fearful, O ye of little faith? Then he arose, and rebuked the winds and the sea; and there was a great calm.

8:27 แต่คนเหล่านั้นประหลาดใจมาก โดยกล่าวว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ จนแม้แต่ลมทั้งหลายและทะเลก็เชื่อฟังท่าน”

8:27 But the men marvelled, saying, What manner of man is this, that even the winds and the sea obey him!

คนถูกผีสิงที่แดนเกอร์กาซี (มก 5:1-21; ลก 8:26-40)
8:28 และเมื่อพระองค์เสด็จมาถึงอีกฟากหนึ่งในแผ่นดินแห่งคนเกอร์กาซีแล้ว มีคนสองคนที่มีพวกผีเข้าสิงอยู่มาพบพระองค์ โดยออกมาจากบรรดาอุโมงค์ฝังศพ ดุร้ายยิ่งนัก จนไม่มีผู้ใดสามารถผ่านไปทางนั้นได้

The Gergesene Demoniacs (Mark 5:1-21; Luke 8:26-40)
8:28 And when he was come to the other side into the country of the Gergesenes, there met him two possessed with devils, coming out of the tombs, exceeding fierce, so that no man might pass by that way.

8:29 และดูเถิด พวกผีร้องออกมา โดยทูลว่า “พวกเราเกี่ยวข้องอะไรกับพระองค์เล่า พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้า พระองค์มาที่นี่เพื่อจะทรมานพวกเราก่อนเวลานั้นหรือ”

8:29 And, behold, they cried out, saying, What have we to do with thee, Jesus, thou Son of God? art thou come hither to torment us before the time?

8:30 และห่างออกไปพอสมควรจากพวกเขามีสุกรฝูงใหญ่กำลังหากินอยู่

8:30 And there was a good way off from them an herd of many swine feeding.

8:31 ดังนั้น ผีเหล่านั้นจึงอ้อนวอนพระองค์ โดยทูลว่า “ถ้าพระองค์ขับพวกเราออก ก็ขออนุญาตให้พวกเราออกไปอยู่ในสุกรฝูงนั้นเถิด”

8:31 So the devils besought him, saying, If thou cast us out, suffer us to go away into the herd of swine.

8:32 และพระองค์ได้ตรัสแก่ผีเหล่านั้นว่า “จงไปเถอะ” และเมื่อผีเหล่านั้นออกมาแล้ว พวกมันก็ไปเข้าสิงอยู่ในสุกรฝูงนั้น และดูเถิด สุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเล และตายในน้ำเหล่านั้น

8:32 And he said unto them, Go. And when they were come out, they went into the herd of swine: and, behold, the whole herd of swine ran violently down a steep place into the sea, and perished in the waters.

8:33 และคนทั้งหลายที่เลี้ยงฝูงสุกรนั้นก็หนีไป และไปตามทางของพวกเขาเข้าไปในนคร และเล่าทุกสิ่ง และสิ่งที่เกิดขึ้นแก่คนทั้งสองที่เคยมีพวกผีเข้าสิงอยู่นั้น

8:33 And they that kept them fled, and went their ways into the city, and told every thing, and what was befallen to the possessed of the devils.

8:34 และดูเถิด คนทั้งนครออกมาเพื่อจะพบพระเยซู และเมื่อพวกเขาเห็นพระองค์แล้ว พวกเขาก็อ้อนวอนพระองค์ ขอให้พระองค์ออกไปเสียจากบรรดาเขตแดนของพวกเขา

8:34 And, behold, the whole city came out to meet Jesus: and when they saw him, they besought him that he would depart out of their coasts.


มัทธิว 9 / Matthew 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงรักษาคนอัมพาตให้หาย (มก 2:3-12; ลก 5:18-26)
9:1 และพระองค์ก็เสด็จลงเรือ และข้ามฟากไป และมายังนครของพระองค์เอง

Palsied Man Healed by Jesus (Mark 2:3-12; Luke 5:18-26)
9:1 And he entered into a ship, and passed over, and came into his own city.

9:2 และดูเถิด เขาทั้งหลายหามคนอัมพาตคนหนึ่งซึ่งนอนอยู่บนที่นอนมาหาพระองค์ และเมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของเขาทั้งหลาย จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย จงชื่นใจเถิด บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”

9:2 And, behold, they brought to him a man sick of the palsy, lying on a bed: and Jesus seeing their faith said unto the sick of the palsy; Son, be of good cheer; thy sins be forgiven thee.

9:3 และดูเถิด พวกธรรมาจารย์บางคนคิดภายในตัวเองว่า “คนนี้พูดหมิ่นประมาท”

9:3 And, behold, certain of the scribes said within themselves, This man blasphemeth.

9:4 และพระเยซู โดยทรงทราบความคิดทั้งหลายของพวกเขา ได้ตรัสว่า “ทำไมท่านทั้งหลายคิดความชั่วร้ายอยู่ในใจของพวกท่านเล่า

9:4 And Jesus knowing their thoughts said, Wherefore think ye evil in your hearts?

9:5 ด้วยว่าที่จะกล่าวว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้นและเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน

9:5 For whether is easier, to say, Thy sins be forgiven thee; or to say, Arise, and walk?

9:6 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (แล้วพระองค์ตรัสกับคนอัมพาตว่า) “จงลุกขึ้น ยกที่นอนของเจ้า และไปยังบ้านของเจ้าเถิด”

9:6 But that ye may know that the Son of man hath power on earth to forgive sins, (then saith he to the sick of the palsy,) Arise, take up thy bed, and go unto thine house.

9:7 และเขาได้ลุกขึ้น และไปบ้านของตน

9:7 And he arose, and departed to his house.

9:8 แต่เมื่อคนเป็นอันมากเห็นดังนั้น พวกเขาก็ประหลาดใจนัก และถวายสง่าราศีแด่พระเจ้า ผู้ซึ่งได้ประทานฤทธิ์อำนาจเช่นนั้นแก่มนุษย์ทั้งหลาย

9:8 But when the multitudes saw it, they marvelled, and glorified God, which had given such power unto men.

ทรงเรียกมัทธิวคนเก็บภาษี (มก 2:14-20; ลก 5:27-35)
9:9 และขณะที่พระเยซูเสด็จเลยจากที่นั่นไป พระองค์ก็ทอดพระเนตรเห็นชายคนหนึ่ง ชื่อมัทธิว นั่งอยู่ที่ด่านเก็บภาษี และพระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด” และเขาก็ลุกขึ้นและตามพระองค์ไป

Matthew the Publican Called (Mark 2:14-20; Luke 5:27-35)
9:9 And as Jesus passed forth from thence, he saw a man, named Matthew, sitting at the receipt of custom: and he saith unto him, Follow me. And he arose, and followed him.

9:10 และต่อมา ขณะที่พระเยซูเอนพระกายลงรับประทานอยู่ในบ้าน ดูเถิด พวกคนเก็บภาษีและพวกคนบาปหลายคนได้เข้ามาและเอนกายลง ร่วมกับพระองค์และพวกสาวกของพระองค์

9:10 And it came to pass, as Jesus sat at meat in the house, behold, many publicans and sinners came and sat down with him and his disciples.

9:11 และเมื่อพวกฟาริสีเห็นดังนั้นแล้ว พวกเขาก็กล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมอาจารย์ของพวกท่านรับประทานอาหารร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”

9:11 And when the Pharisees saw it, they said unto his disciples, Why eateth your Master with publicans and sinners?

9:12 แต่เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ตรัสกับพวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย

9:12 But when Jesus heard that, he said unto them, They that be whole need not a physician, but they that are sick.

9:13 แต่ท่านทั้งหลายจงไปและเรียนรู้ความหมายของข้อความที่ว่า ‘เราประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา’ ด้วยว่าเรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”

9:13 But go ye and learn what that meaneth, I will have mercy, and not sacrifice: for I am not come to call the righteous, but sinners to repentance.

9:14 แล้วพวกสาวกของยอห์นมาหาพระองค์ โดยทูลว่า “ทำไมพวกข้าพระองค์และพวกฟาริสีอดอาหารบ่อย ๆ แต่พวกสาวกของพระองค์ไม่อดอาหาร”

9:14 Then came to him the disciples of John, saying, Why do we and the Pharisees fast oft, but thy disciples fast not?

9:15 และพระเยซูได้ตรัสกับพวกเขาว่า “บรรดาสหายของเจ้าบ่าวจะโศกเศร้าตราบใดที่เจ้าบ่าวอยู่กับพวกเขาได้หรือ แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหาร

9:15 And Jesus said unto them, Can the children of the bridechamber mourn, as long as the bridegroom is with them? but the days will come, when the bridegroom shall be taken from them, and then shall they fast.

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มก 2:21-22; ลก 5:36-39)
9:16 ไม่มีผู้ใดเอาชิ้นผ้าทอใหม่มาปะเสื้อเก่า เพราะว่าผ้าซึ่งปะเข้าเพื่อเติมในรอยขาดนั้นก็ดึงเสื้อ และรอยขาดนั้นก็ยิ่งแย่ลง

Parables of Garment and Bottles (Mark 2:21-22; Luke 5:36-39)
9:16 No man putteth a piece of new cloth unto an old garment, for that which is put in to fill it up taketh from the garment, and the rent is made worse.

9:17 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นถุงหนังเหล่านั้นจะขาด และน้ำองุ่นจะรั่ว และถุงหนังเหล่านั้นก็จะเสียไป แต่เขาทั้งหลายย่อมเอาน้ำองุ่นใหม่ใส่ในบรรดาถุงหนังใหม่ และทั้งสองก็ถูกเก็บรักษาไว้ได้”

9:17 Neither do men put new wine into old bottles: else the bottles break, and the wine runneth out, and the bottles perish: but they put new wine into new bottles, and both are preserved.

หญิงเป็นโรคตกเลือดได้รับการรักษาให้หาย ลูกสาวของไยรัสฟื้นขึ้นจากความตาย (มก 5:22-43; ลก 8:41-56)
9:18 ขณะที่พระองค์กำลังตรัสสิ่งเหล่านี้แก่พวกเขานั้น ดูเถิด ขุนนางคนหนึ่งมาและนมัสการพระองค์ โดยทูลว่า “บัดนี้ลูกสาวของข้าพระองค์พึ่งตายแล้ว แต่ขอเสด็จมาและวางพระหัตถ์ของพระองค์บนตัวเขา และเขาจะมีชีวิตอยู่”

Woman with Issue of Blood Healed; Daughter of Jairus Raised (Mark 5:22-43; Luke 8:41-56)
9:18 While he spake these things unto them, behold, there came a certain ruler, and worshipped him, saying, My daughter is even now dead: but come and lay thy hand upon her, and she shall live.

9:19 และพระเยซูได้ทรงลุกขึ้น และเสด็จตามเขาไป และพวกสาวกของพระองค์ก็ทำแบบเดียวกัน

9:19 And Jesus arose, and followed him, and so did his disciples.

9:20 และดูเถิด ผู้หญิงคนหนึ่ง ซึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว แอบมาข้างหลังพระองค์ และสัมผัสชายเสื้อผ้าของพระองค์

9:20 And, behold, a woman, which was diseased with an issue of blood twelve years, came behind him, and touched the hem of his garment:

9:21 เพราะนางคิดภายในตัวเองว่า “ถ้าเราสามารถแตะต้องเสื้อผ้าของพระองค์เท่านั้น เราก็จะหายเป็นปกติ”

9:21 For she said within herself, If I may but touch his garment, I shall be whole.

9:22 แต่พระเยซูทรงหันกลับมา และเมื่อพระองค์ทอดพระเนตรเห็นนาง พระองค์ได้ตรัสว่า “ลูกสาวเอ๋ย จงได้รับการปลอบประโลมใจอันดีเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติ” และผู้หญิงนั้นก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง

9:22 But Jesus turned him about, and when he saw her, he said, Daughter, be of good comfort; thy faith hath made thee whole. And the woman was made whole from that hour.

9:23 และเมื่อพระเยซูเสด็จเข้ามาในบ้านของขุนนางนั้น และทอดพระเนตรเห็นพวกนักเป่าปี่และคนเป็นอันมากทำเสียงดังอยู่

9:23 And when Jesus came into the ruler's house, and saw the minstrels and the people making a noise,

9:24 พระองค์ได้ตรัสกับเขาทั้งหลายว่า “จงถอยออกไปเถิด ด้วยว่าเด็กหญิงคนนี้ยังไม่ตาย แต่นอนหลับอยู่” และพวกเขาก็หัวเราะเยาะพระองค์

9:24 He said unto them, Give place: for the maid is not dead, but sleepeth. And they laughed him to scorn.

9:25 แต่เมื่อคนเหล่านั้นถูกขับออกไปแล้ว พระองค์ได้เสด็จเข้าไป และจับเด็กหญิงที่มือของเธอ และเด็กหญิงนั้นก็ลุกขึ้น

9:25 But when the people were put forth, he went in, and took her by the hand, and the maid arose.

9:26 และชื่อเสียงของเหตุการณ์นี้ก็ลือไปตลอดทั่วแผ่นดินนั้น

9:26 And the fame hereof went abroad into all that land.

ชายตาบอดสองคนได้รับการรักษาให้หาย
9:27 และเมื่อพระเยซูเสด็จไปจากที่นั่น ชายตาบอดสองคนตามพระองค์มา โดยร้องและทูลว่า “พระองค์ผู้เป็นบุตรดาวิดเจ้าข้า ขอเมตตาพวกข้าพระองค์เถิด”

Two Blind Men Healed
9:27 And when Jesus departed thence, two blind men followed him, crying, and saying, Thou Son of David, have mercy on us.

9:28 และเมื่อพระองค์เสด็จเข้ามาในบ้าน ชายตาบอดทั้งสองก็เข้ามาหาพระองค์ และพระเยซูตรัสกับพวกเขาว่า “พวกท่านเชื่อหรือว่า เราสามารถจะกระทำการนี้ได้” พวกเขาทูลพระองค์ว่า “เชื่อ พระเจ้าข้า”

9:28 And when he was come into the house, the blind men came to him: and Jesus saith unto them, Believe ye that I am able to do this? They said unto him, Yea, Lord.

9:29 แล้วพระองค์ทรงถูกต้องตาของพวกเขา โดยตรัสว่า “ขอให้เกิดแก่พวกท่านตามความเชื่อของพวกท่านเถิด”

9:29 Then touched he their eyes, saying, According to your faith be it unto you.

9:30 และดวงตาของพวกเขาก็ถูกเปิด และพระเยซูได้ทรงกำชับพวกเขาอย่างแข็งขัน โดยตรัสว่า “จงระวังอย่าให้ผู้ใดทราบเรื่องนี้เลย”

9:30 And their eyes were opened; and Jesus straitly charged them, saying, See that no man know it.

9:31 แต่พวกเขา เมื่อพวกเขาจากไปแล้ว ก็เผยแพร่ชื่อเสียงของพระองค์ในแผ่นดินนั้นทั้งหมด

9:31 But they, when they were departed, spread abroad his fame in all that country.

9:32 และขณะที่พระเยซูและพวกสาวกกำลังเสด็จออกไป ดูเถิด เขาทั้งหลายพาคนใบ้คนหนึ่งที่มีผีสิงอยู่มาหาพระองค์

9:32 As they went out, behold, they brought to him a dumb man possessed with a devil.

9:33 และเมื่อผีนั้นถูกขับออกไปแล้ว คนใบ้นั้นก็พูดได้ และคนเป็นอันมากก็ประหลาดใจนัก โดยกล่าวว่า “ไม่เคยเห็นเช่นนี้ในอิสราเอลเลย”

9:33 And when the devil was cast out, the dumb spake: and the multitudes marvelled, saying, It was never so seen in Israel.

9:34 แต่พวกฟาริสีกล่าวว่า “เขาขับพวกผีออกโดยอาศัยเจ้านายของพวกผีเหล่านั้น”

9:34 But the Pharisees said, He casteth out devils through the prince of the devils.

คนทำการยังมีน้อยในภารกิจนี้ (มก 6:5-6; ลก 10:1-3)
9:35 และพระเยซูได้เสด็จไปตามบรรดานครและหมู่บ้านทั้งหลายโดยรอบ โดยทรงสั่งสอนในธรรมศาลาทั้งหลายของพวกเขา และประกาศข่าวประเสริฐแห่งอาณาจักรนั้น และทรงรักษาทุกความเจ็บป่วยและทุกโรคในท่ามกลางประชาชนให้หาย

Few Laborers for the Task (Mark 6:5-6; Luke 10:1-3)
9:35 And Jesus went about all the cities and villages, teaching in their synagogues, and preaching the gospel of the kingdom, and healing every sickness and every disease among the people.

9:36 และเมื่อพระองค์ทอดพระเนตรเห็นคนเป็นอันมากนั้น พระองค์ก็ทรงเกิดความกรุณาต่อเขาทั้งหลาย เพราะพวกเขาอิดโรย และถูกกระจัดกระจายไปโดยรอบ เหมือนฝูงแกะที่ไม่มีผู้เลี้ยง

9:36 But when he saw the multitudes, he was moved with compassion on them, because they fainted, and were scattered abroad, as sheep having no shepherd.

9:37 แล้วพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “งานเก็บเกี่ยวนั้นมีมากมายจริง ๆ แต่เหล่าคนงานก็มีน้อย

9:37 Then saith he unto his disciples, The harvest truly is plenteous, but the labourers are few;

9:38 เหตุฉะนั้น พวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของงานเก็บเกี่ยวนั้น เพื่อที่พระองค์จะทรงส่งบรรดาคนงานเข้าไปในงานเก็บเกี่ยวของพระองค์”

9:38 Pray ye therefore the Lord of the harvest, that he will send forth labourers into his harvest.


มัทธิว 10 / Matthew 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ชื่ออัครทูตสิบสองคนกับงานที่ทรงมอบให้ (มก 6:1-13; ลก 9:1-6)
10:1 และเมื่อพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์ให้มาหาพระองค์แล้ว พระองค์ก็ประทานอำนาจให้พวกเขาต่อต้านผีโสโครกทั้งหลาย เพื่อขับพวกมันออก และเพื่อรักษาความเจ็บป่วยทุกประเภทและโรคภัยทุกชนิดให้หาย

The Twelve Named and Commissioned (Mark 6:1-13; Luke 9:1-6)
10:1 And when he had called unto him his twelve disciples, he gave them power against unclean spirits, to cast them out, and to heal all manner of sickness and all manner of disease.

10:2 บัดนี้ ชื่อต่าง ๆ ของพวกอัครทูตสิบสองคนมีดังนี้ คนแรกชื่อซีโมน ผู้ที่ถูกเรียกว่าเปโตร กับอันดรูว์น้องชายของเขา ยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของเขา

10:2 Now the names of the twelve apostles are these; The first, Simon, who is called Peter, and Andrew his brother; James the son of Zebedee, and John his brother;

10:3 ฟีลิปและบารโธโลมิว โธมัสและมัทธิวคนเก็บภาษี ยากอบบุตรชายของอัลเฟอัส และเลบเบอัสผู้ซึ่งมีนามสกุลว่าธัดเดอัส

10:3 Philip, and Bartholomew; Thomas, and Matthew the publican; James the son of Alphaeus, and Lebbaeus, whose surname was Thaddaeus;

10:4 ซีโมนชาวคานาอัน และยูดาสอิสคาริโอทผู้ที่ได้ทรยศพระองค์เช่นกัน

10:4 Simon the Canaanite, and Judas Iscariot, who also betrayed him.

10:5 สิบสองคนเหล่านี้พระเยซูได้ทรงส่งให้ออกไป และสั่งพวกเขา โดยตรัสว่า “อย่าเข้าไปในทางแห่งพวกคนต่างชาติ และพวกท่านอย่าเข้าไปในนครใด ๆ ของชาวสะมาเรีย

10:5 These twelve Jesus sent forth, and commanded them, saying, Go not into the way of the Gentiles, and into any city of the Samaritans enter ye not:

10:6 แต่จงไปหาแกะที่หลงหายไปของวงศ์วานแห่งอิสราเอลดีกว่า

10:6 But go rather to the lost sheep of the house of Israel.

10:7 และขณะที่พวกท่านไป จงประกาศ โดยกล่าวว่า ‘อาณาจักรแห่งสวรรค์มาใกล้แล้ว’

10:7 And as ye go, preach, saying, The kingdom of heaven is at hand.

10:8 จงรักษาคนเจ็บป่วยให้หาย จงรักษาบรรดาคนโรคเรื้อนให้หายสะอาด จงให้คนตายเป็นขึ้นมา จงขับพวกผีปีศาจให้ออก ท่านทั้งหลายได้รับเปล่า ๆ ก็จงให้เปล่า ๆ

10:8 Heal the sick, cleanse the lepers, raise the dead, cast out devils: freely ye have received, freely give.

10:9 อย่าจัดหาเหรียญทองคำ หรือเงิน หรือทองแดงไว้ในกระเป๋าทั้งหลายของพวกท่าน

10:9 Provide neither gold, nor silver, nor brass in your purses,

10:10 หรือย่ามสำหรับการเดินทางของพวกท่าน หรือเสื้อคลุมสองตัว หรือบรรดารองเท้า หรือไม้ตะบองทั้งหลาย เพราะว่าผู้ทำงานก็สมควรจะได้อาหารของเขา

10:10 Nor scrip for your journey, neither two coats, neither shoes, nor yet staves: for the workman is worthy of his meat.

10:11 และพวกท่านจะเข้าไปในนครใดหรือเมืองใดก็ตาม จงสืบสวนว่าใครในที่นั่นเป็นคนสมควร และจงอาศัยอยู่ที่นั่นจนกว่าพวกท่านจะไปจากที่นั่น

10:11 And into whatsoever city or town ye shall enter, enquire who in it is worthy; and there abide till ye go thence.

10:12 และเมื่อพวกท่านเข้ามาในครัวเรือนใด ๆ จงคำนับครัวเรือนนั้น

10:12 And when ye come into an house, salute it.

10:13 และถ้าครัวเรือนนั้นสมควร ก็จงให้สันติสุขของพวกท่านมาสู่ครัวเรือนนั้น แต่ถ้าครัวเรือนนั้นไม่สมควร ก็จงให้สันติสุขของพวกท่านกลับคืนมาสู่พวกท่าน

10:13 And if the house be worthy, let your peace come upon it: but if it be not worthy, let your peace return to you.

10:14 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน และไม่ฟังบรรดาคำของพวกท่าน เมื่อพวกท่านออกจากครัวเรือนนั้นหรือนครนั้น จงสะบัดผงคลีดินแห่งเท้าของพวกท่านออกเสีย

10:14 And whosoever shall not receive you, nor hear your words, when ye depart out of that house or city, shake off the dust of your feet.

10:15 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในวันแห่งการพิพากษานั้น โทษของแผ่นดินโสโดมและโกโมราห์ จะเบากว่าโทษของนครนั้น

10:15 Verily I say unto you, It shall be more tolerable for the land of Sodom and Gomorrha in the day of judgment, than for that city.

10:16 ดูเถิด เราส่งพวกท่านออกไปเหมือนแกะอยู่ในท่ามกลางฝูงสุนัขป่า เหตุฉะนั้นพวกท่านจงฉลาดเหมือนงูทั้งหลาย และไม่มีภัยเหมือนพวกนกเขา

10:16 Behold, I send you forth as sheep in the midst of wolves: be ye therefore wise as serpents, and harmless as doves.

10:17 แต่จงระวังผู้คนไว้ให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับสภาทั้งหลาย และพวกเขาจะเฆี่ยนพวกท่านในธรรมศาลาทั้งหลายของพวกเขา

10:17 But beware of men: for they will deliver you up to the councils, and they will scourge you in their synagogues;

10:18 และพวกท่านจะถูกนำไปอยู่ต่อหน้าบรรดาเจ้าเมืองและกษัตริย์ทั้งหลายเพราะเห็นแก่เรา เพื่อจะได้เป็นพยานต่อพวกเขาและต่อพวกคนต่างชาติ

10:18 And ye shall be brought before governors and kings for my sake, for a testimony against them and the Gentiles.

10:19 แต่เมื่อพวกเขามอบพวกท่านไว้นั้น อย่าเป็นกังวลว่าพวกท่านจะพูดอย่างไรหรืออะไร เพราะคำพูดนั้นจะประทานแก่พวกท่านในโมงยามเดียวกันนั้นว่าพวกท่านจะพูดอะไรดี

10:19 But when they deliver you up, take no thought how or what ye shall speak: for it shall be given you in that same hour what ye shall speak.

10:20 เพราะว่าพวกท่านมิได้เป็นผู้ที่พูด แต่พระวิญญาณของพระบิดาของพวกท่านเป็นผู้ซึ่งตรัสในพวกท่าน

10:20 For it is not ye that speak, but the Spirit of your Father which speaketh in you.

10:21 และพี่ก็จะมอบน้องให้ถึงความตาย และพ่อจะมอบลูก และลูก ๆ ก็จะขึ้นมาต่อสู้พ่อแม่ของตน และทำให้พ่อแม่ถูกประหารชีวิต

10:21 And the brother shall deliver up the brother to death, and the father the child: and the children shall rise up against their parents, and cause them to be put to death.

10:22 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา แต่ผู้ที่อดทนได้จนถึงที่สุด ก็จะรอดพ้นได้

10:22 And ye shall be hated of all men for my name's sake: but he that endureth to the end shall be saved.

10:23 แต่เมื่อพวกเขาข่มเหงพวกท่านในนครนี้ พวกท่านจงหนีไปยังอีกนครหนึ่ง เพราะเรากล่าวความจริงแก่พวกท่านว่า พวกท่านจะยังไม่ไปทั่วนครต่าง ๆ แห่งอิสราเอล จนกว่าบุตรมนุษย์จะเสด็จมา

10:23 But when they persecute you in this city, flee ye into another: for verily I say unto you, Ye shall not have gone over the cities of Israel, till the Son of man be come.

ปัญหาต่าง ๆ ของผู้ที่เป็นสาวก
10:24 สาวกไม่ใหญ่กว่าอาจารย์ของตน และผู้รับใช้ไม่ใหญ่กว่านายของตน

Problems of a Disciple
10:24 The disciple is not above his master, nor the servant above his lord.

10:25 ก็พออยู่แล้วสำหรับสาวกที่เขาจะได้เป็นเสมออาจารย์ของตน และผู้รับใช้เสมอนายของตน ถ้าพวกเขาได้เรียกเจ้าของบ้านว่าเบเอลเซบูบแล้ว พวกเขาจะเรียกคนเหล่านั้นแห่งบ้านของเขามากยิ่งกว่านั้นสักเท่าใด

10:25 It is enough for the disciple that he be as his master, and the servant as his lord. If they have called the master of the house Beelzebub, how much more shall they call them of his household?

10:26 เหตุฉะนั้นอย่ากลัวพวกเขา เพราะว่าไม่มีสิ่งใดปิดบังไว้ที่จะไม่ถูกเปิดเผย และถูกซ่อนไว้ที่จะไม่เป็นที่รู้จัก

10:26 Fear them not therefore: for there is nothing covered, that shall not be revealed; and hid, that shall not be known.

10:27 สิ่งที่เรากล่าวแก่พวกท่านในที่มืด พวกท่านจงกล่าวสิ่งนั้นในที่สว่าง และสิ่งใดที่พวกท่านได้ยินในหู พวกท่านจงประกาศสิ่งนั้นบนดาดฟ้าบ้านทั้งหลาย

10:27 What I tell you in darkness, that speak ye in light: and what ye hear in the ear, that preach ye upon the housetops.

10:28 และอย่ากลัวคนทั้งหลายซึ่งฆ่าได้แต่กาย แต่ไม่สามารถที่จะฆ่าจิตวิญญาณได้ แต่จงกลัวพระองค์ผู้ซึ่งทรงสามารถที่จะทำลายทั้งจิตวิญญาณและร่างกายในนรกได้ดีกว่า

10:28 And fear not them which kill the body, but are not able to kill the soul: but rather fear him which is able to destroy both soul and body in hell.

10:29 นกกระจอกสองตัวถูกขายบาทหนึ่งมิใช่หรือ และไม่มีตัวหนึ่งในพวกนกนั้นจะตกลงถึงดินได้ นอกจากพระบิดาของพวกท่านทรงทราบ

10:29 Are not two sparrows sold for a farthing? and one of them shall not fall on the ground without your Father.

10:30 แต่บรรดาเส้นผมแห่งศีรษะของพวกท่านก็ถูกนับไว้แล้วทุกเส้น

10:30 But the very hairs of your head are all numbered.

10:31 เหตุฉะนั้นพวกท่านอย่ากลัวเลย พวกท่านก็มีค่ามากกว่านกกระจอกหลายตัว

10:31 Fear ye not therefore, ye are of more value than many sparrows.

10:32 เหตุฉะนั้นผู้ใดก็ตามที่จะยอมรับเราต่อหน้ามนุษย์ เราจะยอมรับผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ด้วย

10:32 Whosoever therefore shall confess me before men, him will I confess also before my Father which is in heaven.

10:33 แต่ผู้ใดก็ตามที่จะปฏิเสธเราต่อหน้ามนุษย์ เราจะปฏิเสธผู้นั้นต่อพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ด้วย

10:33 But whosoever shall deny me before men, him will I also deny before my Father which is in heaven.

จงรักพระเยซูมากกว่าบิดามารดา
10:34 อย่าคิดว่าเราได้มาเพื่อที่จะส่งสันติภาพไปบนแผ่นดินโลก เรามิได้มาเพื่อที่จะส่งสันติภาพไป แต่ดาบเล่มหนึ่งต่างหาก

Christ above Father or Mother
10:34 Think not that I am come to send peace on earth: I came not to send peace, but a sword.

10:35 ด้วยว่าเราได้มาเพื่อที่จะให้ลูกชายไม่ลงรอยกับบิดาของตน และลูกสาวไม่ลงรอยกับมารดาของตน และลูกสะใภ้ไม่ลงรอยกับแม่สามีของตน

10:35 For I am come to set a man at variance against his father, and the daughter against her mother, and the daughter in law against her mother in law.

10:36 และบรรดาคู่อริของผู้หนึ่งผู้ใดจะเป็นพวกคนแห่งครัวเรือนของตนเอง

10:36 And a man's foes shall be they of his own household.

10:37 ผู้ใดที่รักบิดาหรือมารดายิ่งกว่าเราก็ไม่สมกับเรา และผู้ใดที่รักบุตรชายหรือบุตรสาวยิ่งกว่าเราก็ไม่สมกับเรา

10:37 He that loveth father or mother more than me is not worthy of me: and he that loveth son or daughter more than me is not worthy of me.

10:38 และผู้ใดที่ไม่รับเอากางเขนของตน และตามเรามา ก็ไม่สมกับเรา

10:38 And he that taketh not his cross, and followeth after me, is not worthy of me.

10:39 ผู้ใดที่พบชีวิตของตนจะกลับเสียชีวิตนั้น และผู้ใดที่เสียชีวิตของตนเพราะเห็นแก่เราก็จะพบชีวิตนั้น

10:39 He that findeth his life shall lose it: and he that loseth his life for my sake shall find it.

10:40 ผู้ใดที่ยอมรับท่านทั้งหลายก็ยอมรับเรา และผู้ใดที่ยอมรับเราก็ยอมรับพระองค์ผู้ที่ได้ทรงส่งเรามา

10:40 He that receiveth you receiveth me, and he that receiveth me receiveth him that sent me.

10:41 ผู้ใดที่ยอมรับผู้พยากรณ์ในนามของผู้พยากรณ์ ก็จะได้รับบำเหน็จของผู้พยากรณ์ และผู้ใดที่ยอมรับผู้ชอบธรรมในนามของผู้ชอบธรรม ก็จะได้รับบำเหน็จของผู้ชอบธรรม

10:41 He that receiveth a prophet in the name of a prophet shall receive a prophet's reward; and he that receiveth a righteous man in the name of a righteous man shall receive a righteous man's reward.

10:42 และผู้ใดก็ตามที่จะเอาน้ำเย็นสักถ้วยหนึ่งให้คนเล็กน้อยเหล่านี้สักคนหนึ่งในนามแห่งสาวกคนหนึ่ง เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนนั้นจะขาดบำเหน็จของตนก็หามิได้”

10:42 And whosoever shall give to drink unto one of these little ones a cup of cold water only in the name of a disciple, verily I say unto you, he shall in no wise lose his reward.


มัทธิว 11 / Matthew 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

11:1 และต่อมาเมื่อพระเยซูได้ตรัสสั่งสาวกสิบสองคนของพระองค์เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่นเพื่อจะสั่งสอนและประกาศในนครต่าง ๆ ของพวกเขา

11:1 And it came to pass, when Jesus had made an end of commanding his twelve disciples, he departed thence to teach and to preach in their cities.

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (ลก 7:19-29)
11:2 บัดนี้เมื่อยอห์นได้ยินในคุกถึงการงานเหล่านั้นของพระคริสต์ ท่านก็ส่งสาวกสองคนของท่านไป

Jesus Extols John the Baptist (Luke 7:19-29)
11:2 Now when John had heard in the prison the works of Christ, he sent two of his disciples,

11:3 และทูลพระองค์ว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น”

11:3 And said unto him, Art thou he that should come, or do we look for another?

11:4 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “จงไปและแจ้งแก่ยอห์นอีกครั้งถึงสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยินและเห็น

11:4 Jesus answered and said unto them, Go and shew John again those things which ye do hear and see:

11:5 คนตาบอดได้รับการมองเห็นของพวกเขา และคนง่อยเดินได้ คนโรคเรื้อนถูกชำระให้หายสะอาด และคนหูหนวกก็ได้ยิน คนตายแล้วถูกทำให้เป็นขึ้นมา และคนยากจนมีข่าวประเสริฐประกาศแก่พวกเขา

11:5 The blind receive their sight, and the lame walk, the lepers are cleansed, and the deaf hear, the dead are raised up, and the poor have the gospel preached to them.

11:6 และผู้ใดก็ตามที่จะไม่สะดุดในเรา ผู้นั้นก็ได้รับพร”

11:6 And blessed is he, whosoever shall not be offended in me.

11:7 และขณะที่พวกสาวกกำลังจากไป พระเยซูเริ่มตรัสกับคนเป็นอันมากเกี่ยวกับยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ

11:7 And as they departed, Jesus began to say unto the multitudes concerning John, What went ye out into the wilderness to see? A reed shaken with the wind?

11:8 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร คนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนทั้งหลายที่นุ่งห่มผ้าเนื้ออ่อนนิ่มก็อยู่ในบรรดาพระราชวังของกษัตริย์ทั้งหลาย

11:8 But what went ye out for to see? A man clothed in soft raiment? behold, they that wear soft clothing are in kings' houses.

11:9 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร ศาสดาพยากรณ์คนหนึ่งหรือ ใช่แล้ว เรากล่าวแก่ท่านทั้งหลาย และยิ่งกว่าศาสดาพยากรณ์เสียอีก

11:9 But what went ye out for to see? A prophet? yea, I say unto you, and more than a prophet.

11:10 ด้วยว่านี่แหละคือผู้ที่ถูกเขียนถึงว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน’

11:10 For this is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

11:11 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในท่ามกลางบรรดาคนที่เกิดจากพวกผู้หญิง ไม่มีผู้ใดเกิดขึ้นที่ใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่อย่างไรก็ตามผู้ที่ต่ำต้อยที่สุดในอาณาจักรแห่งสวรรค์ก็เป็นใหญ่กว่ายอห์นเสียอีก

11:11 Verily I say unto you, Among them that are born of women there hath not risen a greater than John the Baptist: notwithstanding he that is least in the kingdom of heaven is greater than he.

11:12 และตั้งแต่วันเวลาของยอห์นผู้ให้รับบัพติศมาจนถึงตอนนี้ อาณาจักรแห่งสวรรค์ก็ผจญกับความรุนแรง และพวกที่ชอบใช้ความรุนแรงก็ชิงอาณาจักรนั้นโดยใช้กำลัง

11:12 And from the days of John the Baptist until now the kingdom of heaven suffereth violence, and the violent take it by force.

11:13 เพราะศาสดาพยากรณ์เหล่านั้นทุกคนและพระราชบัญญัติได้พยากรณ์มาจนถึงยอห์น

11:13 For all the prophets and the law prophesied until John.

11:14 และถ้าท่านทั้งหลายจะยอมรับสิ่งนี้ ยอห์นคนนี้แหละเป็นเอลียาห์ซึ่งจะมานั้น

11:14 And if ye will receive it, this is Elias, which was for to come.

11:15 ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด

11:15 He that hath ears to hear, let him hear.

11:16 แต่เราจะเปรียบคนชั่วอายุนี้เหมือนกับอะไรดี คนชั่วอายุนี้เปรียบเหมือนเด็ก ๆ ซึ่งนั่งในตลาดทั้งหลาย และร้องบอกแก่เพื่อน ๆ ของตน

11:16 But whereunto shall I liken this generation? It is like unto children sitting in the markets, and calling unto their fellows,

11:17 และกล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และพวกเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้คร่ำครวญ’

11:17 And saying, We have piped unto you, and ye have not danced; we have mourned unto you, and ye have not lamented.

11:18 ด้วยว่ายอห์นได้มาทั้งไม่ได้กินหรือดื่ม และพวกเขากล่าวว่า ‘เขามีผีตนหนึ่งเข้าสิงอยู่’

11:18 For John came neither eating nor drinking, and they say, He hath a devil.

11:19 บุตรมนุษย์ได้เสด็จมาทั้งกินและดื่ม และพวกเขากล่าวว่า ‘ดูเถิด ชายผู้กินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและคนบาปทั้งหลาย’ แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบุตรทั้งหลายของนาง”

11:19 The Son of man came eating and drinking, and they say, Behold a man gluttonous, and a winebibber, a friend of publicans and sinners. But wisdom is justified of her children.

การพิพากษาสำหรับผู้ที่ไม่เชื่อ
11:20 แล้วพระองค์ก็ทรงตั้งต้นติเตียนนครต่าง ๆ ที่พระองค์ได้ทรงกระทำบรรดาการอิทธิฤทธิ์เป็นส่วนมาก เพราะพวกเขามิได้กลับใจเสียใหม่

Dire Judgment for Unbelief
11:20 Then began he to upbraid the cities wherein most of his mighty works were done, because they repented not:

11:21 “วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าบรรดาการอิทธิฤทธิ์ซึ่งได้ถูกกระทำในพวกเจ้า ได้ถูกกระทำในเมืองไทระและเมืองไซดอนแล้ว คนทั้งหลายในเมืองทั้งสองนั้นก็คงจะได้กลับใจเสียใหม่ตั้งนานแล้วในผ้ากระสอบและขี้เถ้า

11:21 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works, which were done in you, had been done in Tyre and Sidon, they would have repented long ago in sackcloth and ashes.

11:22 แต่เรากล่าวแก่เจ้าทั้งสองว่า ในวันแห่งการพิพากษา โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้าทั้งสอง

11:22 But I say unto you, It shall be more tolerable for Tyre and Sidon at the day of judgment, than for you.

11:23 และเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นไปถึงฟ้าสวรรค์ จะถูกนำลงไปถึงนรกต่างหาก ด้วยว่าถ้าบรรดาการอิทธิฤทธิ์ซึ่งได้ถูกกระทำในเจ้านั้น ได้ถูกกระทำในเมืองโสโดมแล้ว เมืองนั้นก็คงจะได้เหลืออยู่จนถึงทุกวันนี้

11:23 And thou, Capernaum, which art exalted unto heaven, shalt be brought down to hell: for if the mighty works, which have been done in thee, had been done in Sodom, it would have remained until this day.

11:24 แต่เรากล่าวแก่พวกเจ้าว่า ในวันแห่งการพิพากษา โทษของแผ่นดินโสโดมจะเบากว่าโทษของเจ้า”

11:24 But I say unto you, That it shall be more tolerable for the land of Sodom in the day of judgment, than for thee.

11:25 ในเวลานั้นพระเยซูทรงตอบและทูลว่า “ข้าพระองค์ขอขอบพระคุณพระองค์ โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก เพราะพระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่พวกเด็กอ่อน

11:25 At that time Jesus answered and said, I thank thee, O Father, Lord of heaven and earth, because thou hast hid these things from the wise and prudent, and hast revealed them unto babes.

11:26 ก็เป็นอย่างนั้น ข้าแต่พระบิดา เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์

11:26 Even so, Father: for so it seemed good in thy sight.

11:27 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีผู้ใดรู้จักพระบุตรนอกจากพระบิดา และไม่มีผู้ใดรู้จักพระบิดานอกจากพระบุตร และผู้ใดก็ตามที่พระบุตรประสงค์จะสำแดงพระองค์

11:27 All things are delivered unto me of my Father: and no man knoweth the Son, but the Father; neither knoweth any man the Father, save the Son, and he to whomsoever the Son will reveal him.

การเชื้อเชิญที่ยิ่งใหญ่
11:28 จงมาหาเรา ท่านทั้งหลายทุกคนที่ทำงานเหน็ดเหนื่อยและแบกภาระหนัก และเราจะให้การหยุดพักแก่ท่านทั้งหลาย

The Great Invitation
11:28 Come unto me, all ye that labour and are heavy laden, and I will give you rest.

11:29 จงเอาแอกของเราแบกไว้บนท่านทั้งหลาย และจงเรียนจากเรา เพราะว่าเรามีใจอ่อนสุภาพและถ่อมลง และท่านทั้งหลายจะพบการหยุดพักสำหรับจิตวิญญาณของพวกท่าน

11:29 Take my yoke upon you, and learn of me; for I am meek and lowly in heart: and ye shall find rest unto your souls.

11:30 ด้วยว่าแอกของเราก็แบกง่าย และภาระของเราก็เบา”

11:30 For my yoke is easy, and my burden is light.


มัทธิว 12 / Matthew 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระคริสต์เป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มก 2:23-28; ลก 6:1-5)
12:1 ในเวลานั้นพระเยซูเสด็จผ่านเข้าไปในทุ่งธัญพืชในวันสะบาโต และพวกสาวกของพระองค์ก็หิว และเริ่มเด็ดธัญพืชและกิน

Christ is Lord of the Sabbath (Mark 2:23-28; Luke 6:1-5)
12:1 At that time Jesus went on the sabbath day through the corn; and his disciples were an hungred, and began to pluck the ears of corn, and to eat.

12:2 แต่เมื่อพวกฟาริสีเห็นอย่างนั้น พวกเขาก็กล่าวแก่พระองค์ว่า “ดูเถิด พวกสาวกของท่านทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโต”

12:2 But when the Pharisees saw it, they said unto him, Behold, thy disciples do that which is not lawful to do upon the sabbath day.

12:3 แต่พระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านหิวและพรรคพวกที่อยู่กับท่าน

12:3 But he said unto them, Have ye not read what David did, when he was an hungred, and they that were with him;

12:4 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้า และรับประทานขนมปังหน้าพระพักตร์ ซึ่งผิดพระราชบัญญัติที่ท่านและพรรคพวกซึ่งอยู่กับท่านจะรับประทาน แต่สำหรับพวกปุโรหิตเท่านั้น

12:4 How he entered into the house of God, and did eat the shewbread, which was not lawful for him to eat, neither for them which were with him, but only for the priests?

12:5 หรือท่านทั้งหลายไม่ได้อ่านในพระราชบัญญัติหรือ ที่ว่า ในวันสะบาโตทั้งหลายพวกปุโรหิตในพระวิหารดูหมิ่นวันสะบาโตและไร้ที่ติ

12:5 Or have ye not read in the law, how that on the sabbath days the priests in the temple profane the sabbath, and are blameless?

12:6 แต่เรากล่าวแก่ท่านทั้งหลายว่า ในสถานที่แห่งนี้มีผู้หนึ่งเป็นใหญ่กว่าพระวิหาร

12:6 But I say unto you, That in this place is one greater than the temple.

12:7 แต่ถ้าท่านทั้งหลายได้ทราบว่าสิ่งนี้มีความหมายอะไรที่ว่า ‘เราประสงค์ความเมตตา และไม่ประสงค์เครื่องสัตวบูชา’ ท่านทั้งหลายก็คงจะไม่ปรับโทษคนที่ไม่มีความผิด

12:7 But if ye had known what this meaneth, I will have mercy, and not sacrifice, ye would not have condemned the guiltless.

12:8 เพราะว่าบุตรมนุษย์จึงทรงเป็นเจ้าเป็นใหญ่เหนือแม้แต่วันสะบาโต”

12:8 For the Son of man is Lord even of the sabbath day.

ทรงรักษาชายมือลีบให้หาย (มก 3:1-6; ลก 6:6-11)
12:9 และเมื่อพระองค์ได้เสด็จไปจากที่นั่น พระองค์ก็เข้าไปในธรรมศาลาของพวกเขา

The Man with the Withered Hand Healed (Mark 3:1-6; Luke 6:6-11)
12:9 And when he was departed thence, he went into their synagogue:

12:10 และดูเถิด มีชายคนหนึ่งซึ่งมือข้างหนึ่งของเขาลีบ และคนทั้งหลายถามพระองค์ โดยกล่าวว่า “เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะรักษาในวันสะบาโตทั้งหลาย” เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้

12:10 And, behold, there was a man which had his hand withered. And they asked him, saying, Is it lawful to heal on the sabbath days? that they might accuse him.

12:11 และพระองค์ตรัสกับพวกเขาว่า “จะมีผู้ใดในท่ามกลางพวกท่านที่จะมีแกะตัวเดียว และถ้าแกะตัวนั้นตกลงไปในบ่อในวันสะบาโต ผู้นั้นจะไม่ฉุดลากแกะตัวนั้นและยกมันออกมาหรือ

12:11 And he said unto them, What man shall there be among you, that shall have one sheep, and if it fall into a pit on the sabbath day, will he not lay hold on it, and lift it out?

12:12 ฉะนั้นมนุษย์คนหนึ่งย่อมประเสริฐยิ่งกว่าแกะมากเท่าใด เหตุฉะนั้นจึงถูกต้องตามพระราชบัญญัติที่จะกระทำการดีได้ในวันสะบาโตทั้งหลาย”

12:12 How much then is a man better than a sheep? Wherefore it is lawful to do well on the sabbath days.

12:13 แล้วพระองค์ก็ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็เหยียดมือของเขาออก และมือนั้นก็หายเป็นปกติเหมือนมืออีกข้างหนึ่ง

12:13 Then saith he to the man, Stretch forth thine hand. And he stretched it forth; and it was restored whole, like as the other.

12:14 แล้วพวกฟาริสีก็ออกไป และเรียกประชุมสมาชิกสภาเรื่องพระองค์ว่า พวกเขาจะทำลายพระองค์ได้อย่างไร

12:14 Then the Pharisees went out, and held a council against him, how they might destroy him.

คนเป็นอันมากที่ติดตามมาได้รับการรักษาให้หาย
12:15 แต่เมื่อพระเยซูทรงทราบเรื่องนี้ พระองค์จึงทรงปลีกตัวออกไปจากที่นั่น และประชาชนเป็นอันมากก็ตามพระองค์ไป และพระองค์ทรงรักษาพวกเขาให้หายสิ้นทุกคน

Multitudes Follow, Are Healed
12:15 But when Jesus knew it, he withdrew himself from thence: and great multitudes followed him, and he healed them all;

12:16 และทรงกำชับพวกเขาว่าพวกเขาไม่ควรแพร่งพรายเกี่ยวกับพระองค์

12:16 And charged them that they should not make him known:

12:17 เพื่อสิ่งนี้จะสำเร็จซึ่งได้ถูกกล่าวไว้โดยอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า

12:17 That it might be fulfilled which was spoken by Esaias the prophet, saying,

12:18 ‘ดูเถิด ผู้รับใช้ของเรา ผู้ซึ่งเราได้เลือกสรรไว้ ที่รักของเรา ผู้ซึ่งจิตใจของเราโปรดปราน เราจะเอาวิญญาณของเราสวมท่านไว้ และท่านจะประกาศการพิพากษาแก่พวกคนต่างชาติ

12:18 Behold my servant, whom I have chosen; my beloved, in whom my soul is well pleased: I will put my spirit upon him, and he shall shew judgment to the Gentiles.

12:19 ท่านจะไม่ทะเลาะวิวาท หรือร้องออก และไม่มีผู้ใดจะได้ยินเสียงของท่านตามถนน

12:19 He shall not strive, nor cry; neither shall any man hear his voice in the streets.

12:20 ไม้อ้อช้ำแล้วท่านจะไม่หัก และไส้ตะเกียงเป็นควันแล้วท่านจะไม่ดับ จนกว่าท่านจะส่งการพิพากษาไปสู่ชัยชนะ

12:20 A bruised reed shall he not break, and smoking flax shall he not quench, till he send forth judgment unto victory.

12:21 และในนามของท่าน บรรดาประชาชาติจะวางใจ’

12:21 And in his name shall the Gentiles trust.

ชายมีผีสิงได้รับการรักษาให้หาย พวกฟาริสีกล่าวหาว่าเป็นโดยอาศัยเบเอลเซบูบ (มก 3:23-30; ลก 11:14-23)
12:22 แล้วมีคนหนึ่งถูกพามาหาพระองค์ ซึ่งเขามีผีตนหนึ่งเข้าสิงอยู่ ตาบอดและเป็นใบ้ และพระองค์ทรงรักษาเขาให้หาย จนกระทั่งคนตาบอดและใบ้นั้นทั้งพูดและเห็นได้

Devil Possessed Man Healed; Pharisees Charge by Power of Beelzebub (Mark 3:23-30; Luke 11:14-23)
12:22 Then was brought unto him one possessed with a devil, blind, and dumb: and he healed him, insomuch that the blind and dumb both spake and saw.

12:23 และประชาชนทุกคนก็ประหลาดใจ และกล่าวว่า “คนนี้เป็นบุตรชายของดาวิดมิใช่หรือ”

12:23 And all the people were amazed, and said, Is not this the son of David?

12:24 แต่เมื่อพวกฟาริสีได้ยินเช่นนั้น พวกเขาก็กล่าวว่า “คนนี้มิได้ขับพวกผีออก ยกเว้นโดยอาศัยเบเอลเซบูบเจ้านายของพวกผีเหล่านั้น”

12:24 But when the Pharisees heard it, they said, This fellow doth not cast out devils, but by Beelzebub the prince of the devils.

12:25 และพระเยซูทรงทราบบรรดาความคิดของพวกเขา และตรัสกับพวกเขาว่า “ราชอาณาจักรทุกแห่งซึ่งแตกแยกกันเองก็จะถูกนำมาสู่การรกร้าง และบรรดานครหรือครัวเรือนซึ่งแตกแยกกันเองจะตั้งอยู่ไม่ได้

12:25 And Jesus knew their thoughts, and said unto them, Every kingdom divided against itself is brought to desolation; and every city or house divided against itself shall not stand:

12:26 และถ้าซาตานขับซาตานออก มันก็แตกแยกกันในตัวมันเอง แล้วอาณาจักรของมันจะตั้งอยู่อย่างไรได้

12:26 And if Satan cast out Satan, he is divided against himself; how shall then his kingdom stand?

12:27 และถ้าเราโดยอาศัยเบเอลเซบูบขับผีทั้งหลายออก ลูก ๆ ของท่านทั้งหลายขับพวกมันออกโดยอาศัยใครเล่า เหตุฉะนั้นลูก ๆ ของท่านทั้งหลายเองจะเป็นผู้ที่ตัดสินท่านทั้งหลาย

12:27 And if I by Beelzebub cast out devils, by whom do your children cast them out? therefore they shall be your judges.

12:28 แต่ถ้าเราขับผีทั้งหลายออกโดยพระวิญญาณของพระเจ้า อาณาจักรของพระเจ้าก็มาถึงท่านทั้งหลายแล้ว

12:28 But if I cast out devils by the Spirit of God, then the kingdom of God is come unto you.

12:29 หรือมิฉะนั้นคนหนึ่งจะเข้าไปในบ้านของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาอย่างไรได้ ถ้าเขาไม่จับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน และจากนั้นเขาจึงจะปล้นบ้านของเขาได้

12:29 Or else how can one enter into a strong man's house, and spoil his goods, except he first bind the strong man? and then he will spoil his house.

12:30 ผู้ที่ไม่อยู่ฝ่ายเราก็ต่อสู้กับเรา และผู้ที่ไม่รวบรวมไว้กับเราก็ทำให้กระจัดกระจายไปทั่ว

12:30 He that is not with me is against me; and he that gathereth not with me scattereth abroad.

บาปซึ่งทรงอภัยให้ไม่ได้ (มก 3:29-30)
12:31 เพราะฉะนั้น เรากล่าวแก่ท่านทั้งหลายว่า บาปและคำหมิ่นประมาททุกอย่างจะโปรดยกโทษให้มนุษย์ แต่คำหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์จะไม่โปรดยกโทษให้มนุษย์

The Unpardonable Sin (Mark 3:29-30)
12:31 Wherefore I say unto you, All manner of sin and blasphemy shall be forgiven unto men: but the blasphemy against the Holy Ghost shall not be forgiven unto men.

12:32 และผู้ใดก็ตามที่กล่าวสักคำต่อสู้บุตรมนุษย์ จะโปรดยกโทษสิ่งนี้ให้ผู้นั้น แต่ผู้ใดก็ตามที่กล่าวต่อสู้พระวิญญาณบริสุทธิ์ จะไม่โปรดยกโทษสิ่งนี้ให้ผู้นั้น ทั้งในโลกนี้ หรือในโลกที่จะมานั้น

12:32 And whosoever speaketh a word against the Son of man, it shall be forgiven him: but whosoever speaketh against the Holy Ghost, it shall not be forgiven him, neither in this world, neither in the world to come.

คำพูดที่ชั่วร้ายแสดงให้เห็นถึงจิตใจที่ชั่วร้าย (ลก 6:43-45)
12:33 จงกระทำให้ต้นไม้ดี และผลของต้นไม้นั้นดี หรือมิฉะนั้นจงกระทำให้ต้นไม้เลว และผลของต้นไม้นั้นเลว เพราะต้นไม้ถูกรู้จักโดยผลของมัน

Evil Words Prove Evil Hearts (Luke 6:43-45)
12:33 Either make the tree good, and his fruit good; or else make the tree corrupt, and his fruit corrupt: for the tree is known by his fruit.

12:34 โอ ชั่วอายุแห่งงูร้ายทั้งหลาย พวกท่าน ซึ่งเป็นคนชั่วร้าย จะพูดสิ่งดี ๆ ได้อย่างไร ด้วยว่าจากบรรดาสิ่งที่เต็มอยู่ในใจ ปากก็พูดออกมา

12:34 O generation of vipers, how can ye, being evil, speak good things? for out of the abundance of the heart the mouth speaketh.

12:35 คนดีก็เอาของดีทั้งหลายออกมาจากคลังดีแห่งใจนั้น และคนชั่วร้ายก็เอาของชั่วร้ายทั้งหลายออกมาจากคลังชั่วร้าย

12:35 A good man out of the good treasure of the heart bringeth forth good things: and an evil man out of the evil treasure bringeth forth evil things.

12:36 แต่เรากล่าวแก่ท่านทั้งหลายว่า คำที่ไม่เป็นสาระทุกคำที่มนุษย์จะพูดนั้น พวกเขาจะต้องให้การสำหรับคำเหล่านั้นในวันแห่งการพิพากษา

12:36 But I say unto you, That every idle word that men shall speak, they shall give account thereof in the day of judgment.

12:37 เพราะว่าโดยบรรดาคำของท่าน ท่านก็จะพ้นโทษได้ และโดยบรรดาคำของท่าน ท่านจะต้องถูกปรับโทษ”

12:37 For by thy words thou shalt be justified, and by thy words thou shalt be condemned.

โยนาห์คือตัวอย่างแห่งการเป็นขึ้นมาของพระคริสต์ (ลก 11:29-44)
12:38 แล้วบางคนในพวกธรรมาจารย์และพวกฟาริสีตอบ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าอยากจะเห็นหมายสำคัญอันหนึ่งจากท่าน”

Jonah a Type of Christ's Resurrection (Luke 11:29-44)
12:38 Then certain of the scribes and of the Pharisees answered, saying, Master, we would see a sign from thee.

12:39 แต่พระองค์ทรงตอบและตรัสแก่พวกเขาว่า “คนชั่วอายุที่ชั่วร้ายและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์

12:39 But he answered and said unto them, An evil and adulterous generation seeketh after a sign; and there shall no sign be given to it, but the sign of the prophet Jonas:

12:40 ด้วยว่า ‘โยนาห์ได้อยู่ในท้องปลาวาฬนั้นสามวันและสามคืน’ ฉันใด บุตรมนุษย์จะอยู่ในท้องแผ่นดินโลกสามวันและสามคืนฉันนั้น

12:40 For as Jonas was three days and three nights in the whale's belly; so shall the Son of man be three days and three nights in the heart of the earth.

12:41 ชาวนีนะเวห์จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน เพราะว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะการประกาศของโยนาห์ และดูเถิด ผู้หนึ่งที่เป็นใหญ่กว่าโยนาห์ก็อยู่ที่นี่

12:41 The men of Nineveh shall rise in judgment with this generation, and shall condemn it: because they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

12:42 นางกษัตริย์แห่งทิศใต้จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน เพราะว่าพระนางนั้นได้มาจากที่สุดปลายของแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้หนึ่งซึ่งเป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่

12:42 The queen of the south shall rise up in the judgment with this generation, and shall condemn it: for she came from the uttermost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

บั้นปลายของผู้ที่งมงายหวังพึ่งความดีของตนเอง (ลก 11:24-26)
12:43 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็เดินท่องไปในสถานที่แห้งแล้งทั้งหลาย โดยแสวงหาการหยุดพัก แต่ไม่พบเลย

Depending on Moral Reform Folly (Luke 11:24-26)
12:43 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest, and findeth none.

12:44 แล้วมันก็กล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’ และเมื่อมันมาถึงแล้ว มันก็พบว่าเรือนนั้นว่างเปล่า ถูกปัดกวาดและตกแต่งไว้แล้ว

12:44 Then he saith, I will return into my house from whence I came out; and when he is come, he findeth it empty, swept, and garnished.

12:45 แล้วมันจึงไปและพาผีอื่นอีกเจ็ดผีที่ชั่วกว่ามันเองมาด้วยกันกับมัน และพวกมันก็เข้าไปและอาศัยอยู่ที่นั่น และสภาพในตอนท้ายของคนนั้นก็เลวร้ายกว่าตอนแรก จะเป็นอย่างนั้นแหละกับคนชั่วอายุอันชั่วนี้”

12:45 Then goeth he, and taketh with himself seven other spirits more wicked than himself, and they enter in and dwell there: and the last state of that man is worse than the first. Even so shall it be also unto this wicked generation.

ผู้ที่ประพฤติตามพระประสงค์ของพระเจ้าก็เปรียบเหมือนมารดาของพระคริสต์ (มก 3:31-35; ลก 8:19-21)
12:46 ขณะที่พระองค์ยังตรัสกับประชาชนอยู่นั้น ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะสนทนากับพระองค์

All Who Do Will of God the Same as Christ's Mother (Mark 3:31-35; Luke 8:19-21)
12:46 While he yet talked to the people, behold, his mother and his brethren stood without, desiring to speak with him.

12:47 แล้วคนหนึ่งทูลพระองค์ว่า “ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะสนทนากับพระองค์”

12:47 Then one said unto him, Behold, thy mother and thy brethren stand without, desiring to speak with thee.

12:48 แต่พระองค์ทรงตอบและตรัสกับผู้ที่ทูลพระองค์นั้นว่า “ใครเป็นมารดาของเรา และใครเป็นพวกน้องชายของเรา”

12:48 But he answered and said unto him that told him, Who is my mother? and who are my brethren?

12:49 และพระองค์ทรงเหยียดพระหัตถ์ของพระองค์ไปทางพวกสาวกของพระองค์ และตรัสว่า “ดูเถิด มารดาของเราและพวกน้องชายของเรา

12:49 And he stretched forth his hand toward his disciples, and said, Behold my mother and my brethren!

12:50 ด้วยว่าผู้ใดก็ตามที่จะกระทำตามน้ำพระทัยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ ผู้นั้นแหละเป็นน้องชาย และน้องสาว และมารดาของเรา”

12:50 For whosoever shall do the will of my Father which is in heaven, the same is my brother, and sister, and mother.


มัทธิว 13 / Matthew 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มก 4:1-20; ลก 8:4-15)
13:1 ในวันนั้นเองพระเยซูเสด็จออกไปจากบ้าน และประทับนั่งที่ชายทะเล

Parable of the Sower (Mark 4:1-20; Luke 8:4-15)
13:1 The same day went Jesus out of the house, and sat by the sea side.

13:2 และประชาชนเป็นอันมากมาชุมนุมกันมาหาพระองค์ ดังนั้นพระองค์จึงเสด็จลงไปในเรือลำหนึ่ง และประทับนั่ง และบรรดาคนเหล่านั้นก็ยืนอยู่บนฝั่ง

13:2 And great multitudes were gathered together unto him, so that he went into a ship, and sat; and the whole multitude stood on the shore.

13:3 และพระองค์ตรัสหลายประการกับพวกเขาเป็นคำอุปมา โดยกล่าวว่า “ดูเถิด ผู้หว่านคนหนึ่งออกไปเพื่อหว่าน

13:3 And he spake many things unto them in parables, saying, Behold, a sower went forth to sow;

13:4 และเมื่อเขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง และพวกนกก็มากินเมล็ดพืชเหล่านั้นเสีย

13:4 And when he sowed, some seeds fell by the way side, and the fowls came and devoured them up:

13:5 บ้างก็ตกบนที่ต่าง ๆ ที่มีหินเยอะ ซึ่งเป็นที่ ๆ เมล็ดพืชเหล่านั้นมีเนื้อดินไม่มาก และพวกมันงอกขึ้นทันที เพราะพวกมันมีดินไม่ลึก

13:5 Some fell upon stony places, where they had not much earth: and forthwith they sprung up, because they had no deepness of earth:

13:6 และเมื่อดวงอาทิตย์ขึ้นแล้ว เมล็ดพืชเหล่านั้นก็ถูกแผดเผา และเพราะเหตุพวกมันไม่มีราก พวกมันจึงเหี่ยวไป

13:6 And when the sun was up, they were scorched; and because they had no root, they withered away.

13:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้น และปกคลุมเมล็ดพืชเหล่านั้นเสีย

13:7 And some fell among thorns; and the thorns sprung up, and choked them:

13:8 แต่เมล็ดพืชอื่น ๆ ก็ตกที่ดินดี และเกิดผล หนึ่งร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง

13:8 But other fell into good ground, and brought forth fruit, some an hundredfold, some sixtyfold, some thirtyfold.

13:9 ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

13:9 Who hath ears to hear, let him hear.

13:10 และพวกสาวกมาและทูลพระองค์ว่า “ทำไมพระองค์ตรัสกับพวกเขาเป็นคำอุปมา”

13:10 And the disciples came, and said unto him, Why speakest thou unto them in parables?

13:11 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “เพราะว่าข้อความลึกลับของอาณาจักรแห่งสวรรค์โปรดให้ท่านทั้งหลายทราบได้ แต่คนเหล่านั้นไม่โปรดให้ทราบ

13:11 He answered and said unto them, Because it is given unto you to know the mysteries of the kingdom of heaven, but to them it is not given.

13:12 ด้วยว่าผู้ใดก็ตามที่มีอยู่แล้ว จะเพิ่มเติมให้คนนั้น และคนนั้นจะมีเหลือเฟือมากขึ้น แต่ผู้ใดก็ตามที่ไม่มีนั้น แม้แต่ซึ่งเขามีอยู่ก็จะต้องเอาไปจากเขา

13:12 For whosoever hath, to him shall be given, and he shall have more abundance: but whosoever hath not, from him shall be taken away even that he hath.

13:13 เหตุฉะนั้นเราจึงกล่าวแก่พวกเขาเป็นคำอุปมา เพราะว่าถึงพวกเขาเห็นก็เหมือนไม่เห็น และถึงพวกเขาได้ยินก็เหมือนไม่ได้ยิน และพวกเขาไม่เข้าใจ

13:13 Therefore speak I to them in parables: because they seeing see not; and hearing they hear not, neither do they understand.

13:14 และในคนเหล่านี้คำพยากรณ์ของอิสยาห์ก็สำเร็จจริง ซึ่งกล่าวว่า ‘พวกเจ้าจะได้ยินก็จริง และจะไม่เข้าใจ และพวกเจ้าจะดูก็จริง และจะไม่รับรู้

13:14 And in them is fulfilled the prophecy of Esaias, which saith, By hearing ye shall hear, and shall not understand; and seeing ye shall see, and shall not perceive:

13:15 เพราะว่าใจของชนชาตินี้หยาบหนา และหูของพวกเขาก็ตึง และตาของพวกเขา พวกเขาก็ปิดเสียแล้ว เกรงว่าในเวลาใดพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และจะเข้าใจด้วยใจของพวกเขา และจะหันกลับมา และเราจะรักษาพวกเขาให้หาย’

13:15 For this people's heart is waxed gross, and their ears are dull of hearing, and their eyes they have closed; lest at any time they should see with their eyes, and hear with their ears, and should understand with their heart, and should be converted, and I should heal them.

13:16 แต่ตาของท่านทั้งหลายก็ได้รับพร เพราะตาเหล่านั้นมองเห็น และหูของพวกท่านก็ได้รับพร เพราะหูเหล่านั้นได้ยิน

13:16 But blessed are your eyes, for they see: and your ears, for they hear.

13:17 เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกศาสดาพยากรณ์และผู้ชอบธรรมเป็นอันมากได้ปรารถนาที่จะเห็นสิ่งเหล่านั้นซึ่งท่านทั้งหลายเห็นอยู่นี้ และไม่เคยได้เห็นสิ่งเหล่านั้น และอยากจะได้ยินสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยิน และไม่เคยได้ยินสิ่งเหล่านั้น

13:17 For verily I say unto you, That many prophets and righteous men have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

13:18 เหตุฉะนั้น ท่านทั้งหลายจงฟังคำอุปมาเรื่องผู้หว่านพืช

13:18 Hear ye therefore the parable of the sower.

13:19 เมื่อผู้ใดได้ยินพระวจนะแห่งอาณาจักรนั้น และไม่เข้าใจพระวจนะนั้น แล้วมารร้ายก็มา และฉวยเอาเมล็ดพืชซึ่งถูกหว่านในใจของผู้นั้นไปเสีย นี่แหละคือผู้ซึ่งได้รับเมล็ดพืชริมหนทาง

13:19 When any one heareth the word of the kingdom, and understandeth it not, then cometh the wicked one, and catcheth away that which was sown in his heart. This is he which received seed by the way side.

13:20 และผู้ที่ได้รับเมล็ดพืชซึ่งตกบนที่ต่าง ๆ ที่มีหินเยอะ ผู้เดียวกันนั้นเป็นผู้ที่ได้ยินพระวจนะ และรับพระวจนะนั้นทันทีด้วยความปีติยินดี

13:20 But he that received the seed into stony places, the same is he that heareth the word, and anon with joy receiveth it;

13:21 แต่เขาไม่มีรากในตัวเอง แต่ทนอยู่เพียงชั่วคราว เพราะเมื่อเกิดการยากลำบากหรือการข่มเหงเพราะเหตุพระวจนะนั้น ต่อมาเขาก็สะดุด

13:21 Yet hath he not root in himself, but dureth for a while: for when tribulation or persecution ariseth because of the word, by and by he is offended.

13:22 ผู้ที่ได้รับเมล็ดพืชซึ่งตกท่ามกลางต้นหนามทั้งหลายนั้นด้วย คือผู้ที่ได้ยินพระวจนะ และความกังวลแห่งโลกนี้ และการล่อลวงแห่งบรรดาทรัพย์สมบัติก็รัดพระวจนะนั้นเสีย และเขาก็กลายเป็นผู้ที่ไร้ผล

13:22 He also that received seed among the thorns is he that heareth the word; and the care of this world, and the deceitfulness of riches, choke the word, and he becometh unfruitful.

13:23 แต่ผู้ที่ได้รับเมล็ดพืชซึ่งตกเข้าไปในดินดีนั้น คือผู้ที่ได้ยินพระวจนะ และเข้าใจพระวจนะนั้น ผู้ซึ่งเกิดผลด้วย และออกผลหนึ่งร้อยเท่าบ้าง หกสิบเท่าบ้าง สามสิบเท่าบ้าง”

13:23 But he that received seed into the good ground is he that heareth the word, and understandeth it; which also beareth fruit, and bringeth forth, some an hundredfold, some sixty, some thirty.

คำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:24 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลาย โดยกล่าวว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนชายคนหนึ่งซึ่งได้หว่านเมล็ดพืชดีในนาของตน

Parable of the Wheat and Tares
13:24 Another parable put he forth unto them, saying, The kingdom of heaven is likened unto a man which sowed good seed in his field:

13:25 แต่ขณะที่คนทั้งหลายนอนหลับอยู่ ศัตรูของคนนั้นได้มา และหว่านข้าวละมานท่ามกลางข้าวสาลีนั้น และไปตามทางของเขา

13:25 But while men slept, his enemy came and sowed tares among the wheat, and went his way.

13:26 แต่เมื่อต้นข้าวนั้นงอกขึ้น และออกรวงแล้ว จากนั้นบรรดาข้าวละมานก็ปรากฏขึ้นด้วย

13:26 But when the blade was sprung up, and brought forth fruit, then appeared the tares also.

13:27 ดังนั้นพวกผู้รับใช้ของเจ้าของบ้านจึงมาและกล่าวแก่นายว่า ‘นายเจ้าข้า ท่านได้หว่านเมล็ดพืชดีในนาของท่านมิใช่หรือ แล้วนานั้นมีข้าวละมานจากที่ไหน’

13:27 So the servants of the householder came and said unto him, Sir, didst not thou sow good seed in thy field? from whence then hath it tares?

13:28 นายกล่าวแก่พวกเขาว่า ‘ศัตรูคนหนึ่งได้กระทำสิ่งนี้’ พวกผู้รับใช้กล่าวแก่นายว่า ‘งั้นท่านปรารถนาจะให้พวกเราไปและเก็บข้าวละมานเหล่านั้นไหม’

13:28 He said unto them, An enemy hath done this. The servants said unto him, Wilt thou then that we go and gather them up?

13:29 แต่นายกล่าวว่า ‘อย่าเลย เกรงว่าขณะที่พวกเจ้ากำลังเก็บข้าวละมานเหล่านั้น พวกเจ้าอาจจะถอนรากข้าวสาลีขึ้นมาพร้อมกับข้าวละมานด้วย

13:29 But he said, Nay; lest while ye gather up the tares, ye root up also the wheat with them.

13:30 จงให้ทั้งคู่จำเริญขึ้นด้วยกันจนถึงฤดูเกี่ยว และในเวลาแห่งการเกี่ยวนั้น เราจะกล่าวแก่บรรดาผู้เกี่ยวว่า “พวกเจ้าจงเก็บข้าวละมานเหล่านั้นก่อน และมัดพวกมันเป็นฟ่อนเพื่อเผาพวกมันเสีย แต่จงเก็บข้าวสาลีนั้นไว้ในยุ้งฉางของเรา”’”

13:30 Let both grow together until the harvest: and in the time of harvest I will say to the reapers, Gather ye together first the tares, and bind them in bundles to burn them: but gather the wheat into my barn.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มก 4:30, 32)
13:31 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลาย โดยกล่าวว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอาไป และหว่านในนาของตน

Parable of the Mustard Seed (Mark 4:30, 32)
13:31 Another parable put he forth unto them, saying, The kingdom of heaven is like to a grain of mustard seed, which a man took, and sowed in his field:

13:32 ซึ่งที่จริงก็เล็กกว่าเมล็ดทั้งปวง แต่เมื่อเมล็ดนั้นงอกขึ้นแล้ว มันก็มีขนาดใหญ่โตที่สุดท่ามกลางผักทั้งหลาย และกลายเป็นต้นไม้ จนพวกนกแห่งฟ้าอากาศมา และอาศัยอยู่ตามกิ่งก้านของต้นนั้นได้”

13:32 Which indeed is the least of all seeds: but when it is grown, it is the greatest among herbs, and becometh a tree, so that the birds of the air come and lodge in the branches thereof.

คำอุปมาเกี่ยวกับเชื้อ (ลก 13:20-21)
13:33 พระองค์ตรัสคำอุปมาอีกเรื่องหนึ่งแก่เขาทั้งหลายว่า “อาณาจักรแห่งสวรรค์เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามา และซ่อนไว้ในแป้งบดสามถัง จนแป้งบดนั้นฟูขึ้นทั้งหมด”

Parable of the Leaven (Luke 13:20-21)
13:33 Another parable spake he unto them; The kingdom of heaven is like unto leaven, which a woman took, and hid in three measures of meal, till the whole was leavened.

13:34 สิ่งเหล่านี้ทั้งสิ้น พระเยซูได้ตรัสกับคนเป็นอันมากเป็นคำอุปมาต่าง ๆ และนอกจากคำอุปมา พระองค์มิได้ตรัสกับพวกเขาเลย

13:34 All these things spake Jesus unto the multitude in parables; and without a parable spake he not unto them:

13:35 เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์ผู้นั้น ซึ่งกล่าวว่า ‘ข้าพเจ้าจะอ้าปากของข้าพเจ้าโดยกล่าวคำอุปมา ข้าพเจ้าจะกล่าวสิ่งทั้งหลายซึ่งปิดซ่อนไว้ตั้งแต่ทรงวางรากฐานของโลก’

13:35 That it might be fulfilled which was spoken by the prophet, saying, I will open my mouth in parables; I will utter things which have been kept secret from the foundation of the world.

ทรงอธิบายคำอุปมาเกี่ยวกับข้าวสาลีและข้าวละมาน
13:36 แล้วพระเยซูจึงทรงส่งคนเป็นอันมากนั้นให้จากไป และเสด็จเข้าไปในบ้าน และพวกสาวกของพระองค์ก็มาเฝ้าพระองค์ โดยทูลว่า “ขอโปรดอธิบายคำอุปมาเรื่องข้าวละมานแห่งนานั้นแก่พวกข้าพระองค์”

Parable of the Wheat and Tares Explained
13:36 Then Jesus sent the multitude away, and went into the house: and his disciples came unto him, saying, Declare unto us the parable of the tares of the field.

13:37 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “ผู้ที่หว่านเมล็ดพืชดีนั้นคือบุตรมนุษย์

13:37 He answered and said unto them, He that soweth the good seed is the Son of man;

13:38 นานั้นคือโลก เมล็ดพืชดีนั้นคือลูกหลานแห่งอาณาจักรนั้น แต่ข้าวละมานเหล่านั้นคือลูกหลานของมารร้าย

13:38 The field is the world; the good seed are the children of the kingdom; but the tares are the children of the wicked one;

13:39 ศัตรูที่หว่านข้าวละมานเหล่านั้นคือพญามาร ฤดูเกี่ยวคือการสิ้นสุดของโลกนี้ และบรรดาผู้เกี่ยวนั้นคือพวกทูตสวรรค์

13:39 The enemy that sowed them is the devil; the harvest is the end of the world; and the reapers are the angels.

13:40 เหตุฉะนั้นบรรดาข้าวละมานถูกเก็บรวบรวมและถูกเผาเสียในไฟอย่างไร ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น

13:40 As therefore the tares are gathered and burned in the fire; so shall it be in the end of this world.

13:41 บุตรมนุษย์จะส่งพวกทูตสวรรค์ของท่านออกไป และพวกทูตนั้นจะรวบรวมออกไปจากอาณาจักรของท่านทุกสิ่งที่ทำให้สะดุด และบรรดาคนซึ่งทำความชั่วช้า

13:41 The Son of man shall send forth his angels, and they shall gather out of his kingdom all things that offend, and them which do iniquity;

13:42 และจะทิ้งพวกเขาลงในเตาไฟ ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน

13:42 And shall cast them into a furnace of fire: there shall be wailing and gnashing of teeth.

13:43 แล้วบรรดาผู้ชอบธรรมจะส่องแสงเหมือนดวงอาทิตย์ในอาณาจักรแห่งพระบิดาของพวกเขา ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด

13:43 Then shall the righteous shine forth as the sun in the kingdom of their Father. Who hath ears to hear, let him hear.

คำอุปมาเกี่ยวกับขุมทรัพย์ที่ซ่อนไว้
13:44 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนขุมทรัพย์ซ่อนไว้ในทุ่งนา ซึ่งเมื่อชายคนหนึ่งได้พบแล้ว เขาก็ซ่อนเสียอีก และเพราะความปีติยินดีจึงไปและขายสรรพสิ่งซึ่งเขามีอยู่ และซื้อทุ่งนานั้น

Parable of the Hidden Treasure
13:44 Again, the kingdom of heaven is like unto treasure hid in a field; the which when a man hath found, he hideth, and for joy thereof goeth and selleth all that he hath, and buyeth that field.

คำอุปมาเกี่ยวกับไข่มุกราคามาก
13:45 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนพ่อค้าคนหนึ่งที่แสวงหาบรรดาไข่มุกอย่างดี

Parable of the Pearl of Great Price
13:45 Again, the kingdom of heaven is like unto a merchant man, seeking goodly pearls:

13:46 ผู้ซึ่งเมื่อเขาได้พบไข่มุกเม็ดหนึ่งที่มีราคามาก ก็ไปและขายสิ่งสารพัดซึ่งเขามีอยู่ และซื้อไข่มุกนั้น

13:46 Who, when he had found one pearl of great price, went and sold all that he had, and bought it.

คำอุปมาเกี่ยวกับอวนจับปลา
13:47 อีกครั้ง อาณาจักรแห่งสวรรค์เปรียบเหมือนอวนอันหนึ่งที่ถูกโยนลงไปในทะเล และรวบรวมทุกชนิด

Parable of the Fishing Net
13:47 Again, the kingdom of heaven is like unto a net, that was cast into the sea, and gathered of every kind:

13:48 ซึ่งเมื่ออวนนั้นเต็มแล้ว พวกเขาก็ลากขึ้นฝั่ง และนั่งลง และรวบรวมอันที่ดีใส่ในภาชนะทั้งหลาย แต่ทิ้งอันที่เลวนั้นไปเสีย

13:48 Which, when it was full, they drew to shore, and sat down, and gathered the good into vessels, but cast the bad away.

13:49 ในการสิ้นสุดของโลกนี้ก็จะเป็นอย่างนั้น พวกทูตสวรรค์จะออกมา และแยกคนชั่วออกจากท่ามกลางคนชอบธรรม

13:49 So shall it be at the end of the world: the angels shall come forth, and sever the wicked from among the just,

13:50 และจะทิ้งพวกเขาลงในเตาไฟ ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน”

13:50 And shall cast them into the furnace of fire: there shall be wailing and gnashing of teeth.

13:51 พระเยซูตรัสกับพวกเขาว่า “ท่านทั้งหลายเข้าใจบรรดาสิ่งเหล่านี้แล้วหรือ” พวกเขาทูลพระองค์ว่า “เข้าใจแล้ว พระเจ้าข้า”

13:51 Jesus saith unto them, Have ye understood all these things? They say unto him, Yea, Lord.

13:52 แล้วพระองค์ตรัสกับพวกเขาว่า “เพราะฉะนั้นธรรมาจารย์ทุกคนซึ่งได้รับการสั่งสอนถึงอาณาจักรแห่งสวรรค์แล้ว ก็เป็นเหมือนผู้หนึ่งที่เป็นเจ้าของบ้าน ซึ่งนำออกมาจากคลังของตนทั้งบรรดาของใหม่และของเก่า”

13:52 Then said he unto them, Therefore every scribe which is instructed unto the kingdom of heaven is like unto a man that is an householder, which bringeth forth out of his treasure things new and old.

พระเยซูทรงถูกปฏิเสธที่เมืองนาซาเร็ธ
13:53 และต่อมาเมื่อพระเยซูได้ตรัสคำอุปมาเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จไปจากที่นั่น

Jesus Rejected at Nazareth
13:53 And it came to pass, that when Jesus had finished these parables, he departed thence.

13:54 และเมื่อพระองค์เสด็จเข้ามาในบ้านเมืองของพระองค์เองแล้ว พระองค์ก็สั่งสอนคนทั้งหลายในธรรมศาลาของพวกเขา จนถึงขนาดที่คนเหล่านั้นประหลาดใจ และกล่าวว่า “คนนี้มีสติปัญญานี้และการอิทธิฤทธิ์เหล่านี้มาจากไหน

13:54 And when he was come into his own country, he taught them in their synagogue, insomuch that they were astonished, and said, Whence hath this man this wisdom, and these mighty works?

13:55 คนนี้เป็นลูกของช่างไม้นั้นมิใช่หรือ มารดาของเขาชื่อมารีย์มิใช่หรือ และพวกน้องชายของเขาคือ ยากอบ และโยเสส และซีโมน และยูดาสมิใช่หรือ

13:55 Is not this the carpenter's son? is not his mother called Mary? and his brethren, James, and Joses, and Simon, and Judas?

13:56 และพวกน้องสาวของเขา พวกเธอทุกคนก็อยู่กับพวกเรามิใช่หรือ แล้วคนนี้ได้สิ่งทั้งสิ้นเหล่านี้มาจากไหน”

13:56 And his sisters, are they not all with us? Whence then hath this man all these things?

13:57 และพวกเขาจึงหมางใจในพระองค์ แต่พระเยซูตรัสกับพวกเขาว่า “ศาสดาพยากรณ์ย่อมไม่ปราศจากเกียรติยศ เว้นแต่ในบ้านเมืองของตนเอง และในครัวเรือนของตนเอง”

13:57 And they were offended in him. But Jesus said unto them, A prophet is not without honour, save in his own country, and in his own house.

13:58 และพระองค์มิได้ทรงกระทำการอิทธิฤทธิ์มากที่นั่น เพราะเหตุความไม่เชื่อของพวกเขา

13:58 And he did not many mighty works there because of their unbelief.


มัทธิว 14 / Matthew 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ยอห์นผู้ให้รับบัพติศมาถูกตัดศีรษะ (มก 6:14-29; ลก 9:7-9)
14:1 ในเวลานั้นเฮโรดเจ้าเมืองได้ยินถึงชื่อเสียงของพระเยซู

Beheading of John the Baptist (Mark 6:14-29; Luke 9:7-9)
14:1 At that time Herod the tetrarch heard of the fame of Jesus,

14:2 และกล่าวแก่พวกคนใช้ของท่านว่า “ผู้นี้แหละเป็นยอห์นผู้ให้รับบัพติศมา ท่านได้เป็นขึ้นมาจากความตายแล้ว และเหตุฉะนั้นบรรดาการอิทธิฤทธิ์จึงได้แสดงพวกมันเองออกมาในตัวท่าน”

14:2 And said unto his servants, This is John the Baptist; he is risen from the dead; and therefore mighty works do shew forth themselves in him.

14:3 ด้วยว่าเฮโรดได้จับยอห์น และมัดเขาไว้ และขังเขาไว้ในคุก เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน

14:3 For Herod had laid hold on John, and bound him, and put him in prison for Herodias' sake, his brother Philip's wife.

14:4 เพราะยอห์นได้กล่าวแก่ท่านว่า “เป็นการผิดพระราชบัญญัติที่ท่านจะรับนางมาเป็นภรรยา”

14:4 For John said unto him, It is not lawful for thee to have her.

14:5 และเมื่อเฮโรดอยากจะประหารชีวิตของยอห์น ท่านก็กลัวประชาชน ด้วยว่าเขาทั้งหลายนับว่ายอห์นเป็นศาสดาพยากรณ์

14:5 And when he would have put him to death, he feared the multitude, because they counted him as a prophet.

14:6 แต่เมื่อวันฉลองวันกำเนิดของเฮโรดมาถึง บุตรสาวของนางเฮโรเดียสก็เต้นรำต่อหน้าเขาทั้งหลาย และเฮโรดก็ชอบใจ

14:6 But when Herod's birthday was kept, the daughter of Herodias danced before them, and pleased Herod.

14:7 ดังนั้นเฮโรดจึงสัญญาโดยคำปฏิญาณว่า จะให้เธอสิ่งใดก็ตามที่เธอจะขอนั้น

14:7 Whereupon he promised with an oath to give her whatsoever she would ask.

14:8 และเธอ ซึ่งถูกยุยงโดยมารดาของเธอ ก็ทูลว่า “ขอศีรษะของยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันที่นี่”

14:8 And she, being before instructed of her mother, said, Give me here John Baptist's head in a charger.

14:9 และกษัตริย์ก็เศร้าใจ แต่อย่างไรก็ตามเพราะเห็นแก่คำปฏิญาณนั้น และเพราะเห็นแก่คนทั้งหลายซึ่งเอนกายลงรับประทานอาหารด้วยกันกับท่าน ท่านจึงออกคำสั่งให้เอาศีรษะของยอห์นมาให้แก่เธอ

14:9 And the king was sorry: nevertheless for the oath's sake, and them which sat with him at meat, he commanded it to be given her.

14:10 และท่านก็ส่งไป และตัดศีรษะของยอห์นในคุก

14:10 And he sent, and beheaded John in the prison.

14:11 และศีรษะของยอห์นถูกนำใส่ถาดมา และมอบให้แก่หญิงสาวนั้น และเธอก็เอาศีรษะของยอห์นไปให้มารดาของเธอ

14:11 And his head was brought in a charger, and given to the damsel: and she brought it to her mother.

14:12 และพวกสาวกของยอห์นมา และรับเอาศพไป และฝังศพไว้ และไปและทูลพระเยซู

14:12 And his disciples came, and took up the body, and buried it, and went and told Jesus.

ทรงเลี้ยงอาหารแก่ห้าพันคน (มก 6:30-44; ลก 9:10-17; ยน 6:1-14)
14:13 เมื่อพระเยซูทรงได้ยินเรื่องนั้นแล้ว พระองค์ก็เสด็จไปจากที่นั่นโดยลงเรือ ไปยังถิ่นทุรกันดารแต่ลำพังพระองค์ และเมื่อประชาชนได้ยินเกี่ยวกับเรื่องนี้แล้ว พวกเขาก็ออกจากนครต่าง ๆ เดินตามพระองค์ไป

Feeding the Five Thousand (Mark 6:30-44; Luke 9:10-17; John 6:1-14)
14:13 When Jesus heard of it, he departed thence by ship into a desert place apart: and when the people had heard thereof, they followed him on foot out of the cities.

14:14 และพระเยซูเสด็จออกไป และทอดพระเนตรเห็นประชาชนเป็นอันมาก และทรงมีพระทัยกรุณาต่อพวกเขา และพระองค์ทรงรักษาคนป่วยของพวกเขาให้หาย

14:14 And Jesus went forth, and saw a great multitude, and was moved with compassion toward them, and he healed their sick.

14:15 และเมื่อถึงเวลาเย็นแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์ โดยทูลว่า “สถานที่แห่งนี้เป็นถิ่นทุรกันดาร และบัดนี้เวลาก็ล่วงเลยไปแล้ว ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในหมู่บ้านต่าง ๆ และซื้ออาหารสำหรับตนเอง”

14:15 And when it was evening, his disciples came to him, saying, This is a desert place, and the time is now past; send the multitude away, that they may go into the villages, and buy themselves victuals.

14:16 แต่พระเยซูตรัสกับพวกสาวกว่า “พวกเขาไม่จำเป็นต้องไปจากที่นี่ พวกท่านจงเลี้ยงพวกเขาเถิด”

14:16 But Jesus said unto them, They need not depart; give ye them to eat.

14:17 และพวกสาวกจึงทูลพระองค์ว่า “ที่นี่พวกข้าพระองค์มีแต่ขนมปังห้าก้อนกับปลาสองตัวเท่านั้น”

14:17 And they say unto him, We have here but five loaves, and two fishes.

14:18 พระองค์จึงตรัสว่า “เอาอาหารเหล่านั้นมาให้เราที่นี่เถิด”

14:18 He said, Bring them hither to me.

14:19 และพระองค์ทรงสั่งให้ประชาชนนั่งลงบนหญ้า และทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้น และทรงเงยพระพักตร์ดูฟ้าสวรรค์ พระองค์ทรงขอบพระคุณ และหัก และส่งขนมปังเหล่านั้นให้พวกสาวกของพระองค์ และพวกสาวกก็แจกให้ประชาชน

14:19 And he commanded the multitude to sit down on the grass, and took the five loaves, and the two fishes, and looking up to heaven, he blessed, and brake, and gave the loaves to his disciples, and the disciples to the multitude.

14:20 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้สิบสองกระบุงเต็ม

14:20 And they did all eat, and were filled: and they took up of the fragments that remained twelve baskets full.

14:21 และคนทั้งหลายที่ได้รับประทานนั้นมีผู้ชายประมาณห้าพันคน นอกจากพวกผู้หญิงและเด็ก ๆ

14:21 And they that had eaten were about five thousand men, beside women and children.

พระเยซูดำเนินบนน้ำ (มก 6:45-56; ยน 6:15-21)
14:22 และในทันใดนั้นพระเยซูทรงบังคับพวกสาวกของพระองค์ให้ลงเรือ และข้ามฟากไปก่อนพระองค์ ขณะที่พระองค์ทรงส่งประชาชนให้กลับไป

Jesus Walks on the Water (Mark 6:45-56; John 6:15-21)
14:22 And straightway Jesus constrained his disciples to get into a ship, and to go before him unto the other side, while he sent the multitudes away.

14:23 และเมื่อพระองค์ทรงส่งประชาชนให้กลับไปแล้ว พระองค์ก็เสด็จขึ้นไปบนภูเขาโดยลำพังเพื่อจะอธิษฐาน และเมื่อมาถึงเวลาเย็นแล้ว พระองค์ยังทรงอยู่ที่นั่นแต่ผู้เดียว

14:23 And when he had sent the multitudes away, he went up into a mountain apart to pray: and when the evening was come, he was there alone.

14:24 แต่บัดนี้เรืออยู่กลางทะเลแล้ว โดยถูกคลื่นทั้งหลายโคลง เพราะลมนั้นพัดต้าน

14:24 But the ship was now in the midst of the sea, tossed with waves: for the wind was contrary.

14:25 และในช่วงเวลายามที่สี่ในเวลากลางคืน พระเยซูเสด็จไปยังพวกเขา โดยดำเนินบนทะเล

14:25 And in the fourth watch of the night Jesus went unto them, walking on the sea.

14:26 และเมื่อพวกสาวกเห็นพระองค์ดำเนินมาบนทะเล พวกเขาก็หวาดหวั่น โดยกล่าวว่า “นั่นผี” และพวกเขาร้องออกมาเพราะความกลัว

14:26 And when the disciples saw him walking on the sea, they were troubled, saying, It is a spirit; and they cried out for fear.

14:27 แต่ในทันใดนั้นพระเยซูตรัสกับพวกเขา โดยกล่าวว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

14:27 But straightway Jesus spake unto them, saying, Be of good cheer; it is I; be not afraid.

เปโตรสงสัยและจมลง
14:28 และเปโตรทูลตอบพระองค์ และกล่าวว่า “พระองค์เจ้าข้า ถ้าเป็นพระองค์แล้ว ขอทรงสั่งข้าพระองค์ให้เดินบนน้ำมาหาพระองค์”

Peter Doubts, Fails
14:28 And Peter answered him and said, Lord, if it be thou, bid me come unto thee on the water.

14:29 และพระองค์ตรัสว่า “มาเถิด” และเมื่อเปโตรลงมาจากเรือแล้ว เขาก็เดินบนน้ำ เพื่อไปหาพระเยซู

14:29 And he said, Come. And when Peter was come down out of the ship, he walked on the water, to go to Jesus.

14:30 แต่เมื่อเขาเห็นลมพัดแรง เขาก็กลัว และเมื่อกำลังจะจม เขาก็ร้องออกมา โดยทูลว่า “พระองค์เจ้าข้า ช่วยข้าพระองค์ด้วย”

14:30 But when he saw the wind boisterous, he was afraid; and beginning to sink, he cried, saying, Lord, save me.

14:31 และในทันใดนั้นพระเยซูทรงเหยียดพระหัตถ์ของพระองค์ออก และจับเขาไว้ และตรัสกับเขาว่า “โอ เจ้า คนมีความเชื่อน้อย เจ้าสงสัยทำไม”

14:31 And immediately Jesus stretched forth his hand, and caught him, and said unto him, O thou of little faith, wherefore didst thou doubt?

14:32 และเมื่อพระองค์กับเปโตรเข้ามาในเรือแล้ว ลมก็สงบลง

14:32 And when they were come into the ship, the wind ceased.

14:33 แล้วเขาทั้งหลายที่อยู่ในเรือจึงมาและนมัสการพระองค์ โดยทูลว่า “แท้จริงแล้ว พระองค์ทรงเป็นพระบุตรของพระเจ้า”

14:33 Then they that were in the ship came and worshipped him, saying, Of a truth thou art the Son of God.

14:34 และเมื่อพวกเขาข้ามฟากไปแล้ว พวกเขาก็มาถึงแผ่นดินเยนเนซาเรท

14:34 And when they were gone over, they came into the land of Gennesaret.

14:35 และเมื่อผู้คนในสถานที่นั้นได้ทราบเกี่ยวกับพระองค์แล้ว พวกเขาก็ส่งไปทั่วทั้งแผ่นดินนั้นโดยรอบ และพาบรรดาคนที่เป็นโรคภัยมาหาพระองค์

14:35 And when the men of that place had knowledge of him, they sent out into all that country round about, and brought unto him all that were diseased;

14:36 และทูลอ้อนวอนขอพระองค์โปรดให้พวกเขาได้แตะต้องเพียงชายเสื้อผ้าของพระองค์เท่านั้น และทุกคนที่ได้แตะต้องแล้วก็หายเป็นปกติอย่างสมบูรณ์

14:36 And besought him that they might only touch the hem of his garment: and as many as touched were made perfectly whole.


มัทธิว 15 / Matthew 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทรงว่ากล่าวพวกธรรมาจารย์และพวกฟาริสี (มก 7:1-23)
15:1 แล้วพวกธรรมาจารย์และพวกฟาริสี ซึ่งมาจากกรุงเยรูซาเล็ม มาหาพระเยซู โดยกล่าวว่า

Scribes and Pharisees Rebuked (Mark 7:1-23)
15:1 Then came to Jesus scribes and Pharisees, which were of Jerusalem, saying,

15:2 “ทำไมพวกสาวกของท่านจึงละเมิดประเพณีของพวกผู้อาวุโส ด้วยว่าพวกเขามิได้ล้างมือของตนเมื่อพวกเขารับประทานอาหาร”

15:2 Why do thy disciples transgress the tradition of the elders? for they wash not their hands when they eat bread.

15:3 แต่พระองค์ทรงตอบและตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงละเมิดพระบัญญัติของพระเจ้าโดยประเพณีของพวกท่านด้วยเล่า

15:3 But he answered and said unto them, Why do ye also transgress the commandment of God by your tradition?

15:4 เพราะพระเจ้าได้ทรงบัญญัติไว้ โดยตรัสว่า ‘จงให้เกียรติแก่บิดาและมารดาของเจ้า’ และ ‘ผู้ใดแช่งด่าบิดาหรือมารดาของตน จงให้ผู้นั้นถูกประหารชีวิต’

15:4 For God commanded, saying, Honour thy father and mother: and, He that curseth father or mother, let him die the death.

15:5 แต่พวกท่านกล่าวว่า ‘ผู้ใดก็ตามจะกล่าวแก่บิดาของตนหรือมารดาของตนว่า “สิ่งใดก็ตามจากข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นของถวายแล้ว”

15:5 But ye say, Whosoever shall say to his father or his mother, It is a gift, by whatsoever thou mightest be profited by me;

15:6 และไม่ให้เกียรติบิดาของตนหรือมารดาของตน เขาจะเป็นไท’ อย่างนั้นแหละท่านทั้งหลายทำให้พระบัญญัติของพระเจ้าไม่มีผลกระทบใด ๆ โดยประเพณีของพวกท่าน

15:6 And honour not his father or his mother, he shall be free. Thus have ye made the commandment of God of none effect by your tradition.

15:7 ท่านทั้งหลาย พวกคนหน้าซื่อใจคด อิสยาห์ได้พยากรณ์ถึงพวกท่านถูกแล้ว โดยกล่าวว่า

15:7 Ye hypocrites, well did Esaias prophesy of you, saying,

15:8 ‘ชนชาตินี้เข้ามาใกล้เราด้วยปากของพวกเขา และให้เกียรติเราด้วยริมฝีปากของพวกเขา แต่ใจของพวกเขาอยู่ห่างไกลจากเรา

15:8 This people draweth nigh unto me with their mouth, and honoureth me with their lips; but their heart is far from me.

15:9 แต่พวกเขานมัสการเราโดยไร้ประโยชน์ โดยสอนบรรดาบทบัญญัติของมนุษย์เป็นหลักคำสอนทั้งหลาย’”

15:9 But in vain they do worship me, teaching for doctrines the commandments of men.

15:10 และพระองค์ทรงเรียกประชาชน และตรัสกับพวกเขาว่า “จงฟังและเข้าใจเถิด

15:10 And he called the multitude, and said unto them, Hear, and understand:

15:11 มิใช่สิ่งซึ่งเข้าไปในปากจะทำให้มนุษย์เป็นมลทิน แต่สิ่งซึ่งออกมาจากปากนั้น สิ่งนี้ทำให้มนุษย์เป็นมลทิน”

15:11 Not that which goeth into the mouth defileth a man; but that which cometh out of the mouth, this defileth a man.

15:12 แล้วพวกสาวกของพระองค์มา และทูลพระองค์ว่า “พระองค์ทรงทราบแล้วหรือว่า พวกฟาริสีสะดุดหลังจากพวกเขาได้ยินคำตรัสนี้”

15:12 Then came his disciples, and said unto him, Knowest thou that the Pharisees were offended, after they heard this saying?

15:13 แต่พระองค์ทรงตอบและตรัสว่า “พืชทุกต้นซึ่งพระบิดาของเราผู้ทรงสถิตในสวรรค์มิได้ทรงปลูกไว้ จะถูกถอนรากเสีย

15:13 But he answered and said, Every plant, which my heavenly Father hath not planted, shall be rooted up.

15:14 จงปล่อยพวกเขาไปเถิด พวกเขาเป็นพวกผู้นำตาบอดของคนตาบอด และถ้าคนตาบอดนำทางคนตาบอด ทั้งคู่จะตกลงไปในคูน้ำ”

15:14 Let them alone: they be blind leaders of the blind. And if the blind lead the blind, both shall fall into the ditch.

15:15 แล้วเปโตรตอบและทูลพระองค์ว่า “ขอโปรดอธิบายคำอุปมานี้แก่พวกข้าพระองค์”

15:15 Then answered Peter and said unto him, Declare unto us this parable.

15:16 และพระเยซูตรัสว่า “ท่านทั้งหลายยังปราศจากความเข้าใจด้วยหรือ

15:16 And Jesus said, Are ye also yet without understanding?

15:17 ท่านทั้งหลายยังไม่เข้าใจหรือว่า สิ่งใดก็ตามซึ่งเข้าไปในปากก็ลงไปในท้อง และถูกถ่ายออกลงส้วมไป

15:17 Do not ye yet understand, that whatsoever entereth in at the mouth goeth into the belly, and is cast out into the draught?

15:18 แต่สิ่งเหล่านั้นซึ่งออกจากปากก็ออกมาจากใจ และสิ่งเหล่านั้นทำให้มนุษย์เป็นมลทิน

15:18 But those things which proceed out of the mouth come forth from the heart; and they defile the man.

15:19 เพราะออกมาจากใจมีบรรดาความคิดชั่วร้าย การฆาตกรรม การเล่นชู้ การล่วงประเวณี การลักขโมย การเป็นพยานเท็จ การพูดหมิ่นประมาท

15:19 For out of the heart proceed evil thoughts, murders, adulteries, fornications, thefts, false witness, blasphemies:

15:20 สิ่งเหล่านี้เป็นบรรดาสิ่งซึ่งทำให้มนุษย์เป็นมลทิน แต่ที่จะรับประทานด้วยมือที่ยังไม่ได้ล้าง ไม่ทำให้มนุษย์เป็นมลทิน”

15:20 These are the things which defile a man: but to eat with unwashen hands defileth not a man.

ลูกสาวของหญิงชาติคานาอันได้รับการรักษาให้หาย (มก 7:24-30)
15:21 แล้วพระเยซูเสด็จไปจากที่นั่น และเข้าไปในเขตแดนแห่งเมืองไทระและเมืองไซดอน

The Daughter of the Canaanite Woman Healed (Mark 7:24-30)
15:21 Then Jesus went thence, and departed into the coasts of Tyre and Sidon.

15:22 และดูเถิด หญิงชาวคานาอันคนหนึ่งออกมาจากเขตแดนเดียวกันนั้น และร้องทูลต่อพระองค์ โดยทูลว่า “ขอโปรดเมตตาข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้ทรงเป็นบุตรชายของดาวิด ลูกสาวของข้าพระองค์ถูกรังควานอย่างหนักด้วยผีตนหนึ่ง”

15:22 And, behold, a woman of Canaan came out of the same coasts, and cried unto him, saying, Have mercy on me, O Lord, thou Son of David; my daughter is grievously vexed with a devil.

15:23 แต่พระองค์ไม่ทรงตอบนางสักคำเดียว และพวกสาวกของพระองค์มาและอ้อนวอนพระองค์ โดยทูลว่า “ไล่นางไปเสียเถิด เพราะนางร้องตามพวกเรามา”

15:23 But he answered her not a word. And his disciples came and besought him, saying, Send her away; for she crieth after us.

15:24 แต่พระองค์ทรงตอบและตรัสว่า “เรามิได้ถูกส่งมาหาผู้ใด เว้นแต่แกะที่หลงหายไปของวงศ์วานแห่งอิสราเอล”

15:24 But he answered and said, I am not sent but unto the lost sheep of the house of Israel.

15:25 แล้วหญิงคนนั้นก็มาและนมัสการพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ขอโปรดช่วยข้าพระองค์เถิด”

15:25 Then came she and worshipped him, saying, Lord, help me.

15:26 แต่พระองค์ทรงตอบและตรัสว่า “ไม่สมควรที่จะเอาอาหารของลูก ๆ และโยนอาหารนั้นให้แก่พวกสุนัข”

15:26 But he answered and said, It is not meet to take the children's bread, and to cast it to dogs.

15:27 และผู้หญิงนั้นทูลว่า “จริงพระองค์เจ้าข้า แต่พวกสุนัขนั้นย่อมกินเศษอาหารซึ่งตกจากโต๊ะนายทั้งหลายของพวกมัน”

15:27 And she said, Truth, Lord: yet the dogs eat of the crumbs which fall from their masters' table.

15:28 แล้วพระเยซูทรงตอบและตรัสกับนางว่า “โอ หญิงเอ๋ย ความเชื่อของเจ้าก็ยิ่งใหญ่ ให้เป็นไปตามที่เจ้าปรารถนาเถิด” และลูกสาวของนางก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง

15:28 Then Jesus answered and said unto her, O woman, great is thy faith: be it unto thee even as thou wilt. And her daughter was made whole from that very hour.

ทรงรักษาฝูงชนให้หายจากโรค (มก 7:31-37)
15:29 และพระเยซูจึงเสด็จไปจากที่นั่น และเข้ามาใกล้ทะเลกาลิลี และเสด็จขึ้นไปบนภูเขา และประทับนั่งที่นั่น

Multitudes Healed (Mark 7:31-37)
15:29 And Jesus departed from thence, and came nigh unto the sea of Galilee; and went up into a mountain, and sat down there.

15:30 และประชาชนเป็นอันมากมาหาพระองค์ พร้อมกับพวกเขามีคนเหล่านั้นที่เป็นคนง่อย คนตาบอด คนใบ้ คนพิการ และคนอื่น ๆ อีกมากมาย และวางพวกเขาลงแทบพระบาทของพระเยซู และพระองค์ทรงรักษาพวกเขาให้หาย

15:30 And great multitudes came unto him, having with them those that were lame, blind, dumb, maimed, and many others, and cast them down at Jesus' feet; and he healed them:

15:31 จนถึงขนาดที่คนเหล่านั้นอัศจรรย์ใจ เมื่อพวกเขาเห็นคนใบ้พูดได้ คนพิการหายเป็นปกติ คนง่อยเดินได้ และคนตาบอดมองเห็นได้ และเขาทั้งหลายก็ถวายสง่าราศีแด่พระเจ้าแห่งอิสราเอล

15:31 Insomuch that the multitude wondered, when they saw the dumb to speak, the maimed to be whole, the lame to walk, and the blind to see: and they glorified the God of Israel.

ทรงเลี้ยงอาหารคนสี่พันคน (มก 8:1-9)
15:32 แล้วพระเยซูทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และตรัสว่า “เรามีความกรุณาต่อคนเหล่านี้ เพราะพวกเขาค้างอยู่กับเราเป็นเวลาสามวันแล้วตอนนี้ และไม่มีอาหารกิน และเราจะไม่ส่งพวกเขาไปเมื่อยังอดอาหารอยู่ เกรงว่าพวกเขาจะสิ้นแรงลงตามทาง”

Feeding the Four Thousand (Mark 8:1-9)
15:32 Then Jesus called his disciples unto him, and said, I have compassion on the multitude, because they continue with me now three days, and have nothing to eat: and I will not send them away fasting, lest they faint in the way.

15:33 และพวกสาวกของพระองค์ทูลพระองค์ว่า “ในถิ่นทุรกันดารนี้พวกเราจะหาอาหารจากที่ไหนพอเพื่อเลี้ยงคนเป็นอันมากขนาดนี้ให้อิ่มได้”

15:33 And his disciples say unto him, Whence should we have so much bread in the wilderness, as to fill so great a multitude?

15:34 และพระเยซูตรัสกับพวกเขาว่า “พวกท่านมีขนมปังกี่ก้อน” และพวกเขาทูลว่า “มีเจ็ดก้อนกับปลาเล็ก ๆ สองสามตัว”

15:34 And Jesus saith unto them, How many loaves have ye? And they said, Seven, and a few little fishes.

15:35 และพระองค์ตรัสสั่งประชาชนให้นั่งลงบนพื้นดิน

15:35 And he commanded the multitude to sit down on the ground.

15:36 และพระองค์ทรงรับขนมปังเจ็ดก้อนนั้นและปลาเหล่านั้นมา และทรงขอบพระคุณ และทรงหักอาหารเหล่านั้น และส่งให้พวกสาวกของพระองค์ และพวกสาวกก็แจกให้ประชาชน

15:36 And he took the seven loaves and the fishes, and gave thanks, and brake them, and gave to his disciples, and the disciples to the multitude.

15:37 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้เจ็ดกระบุงเต็ม

15:37 And they did all eat, and were filled: and they took up of the broken meat that was left seven baskets full.

15:38 และพวกเขาที่ได้รับประทานนั้นมีผู้ชายสี่พันคน นอกจากพวกผู้หญิงและเด็ก ๆ

15:38 And they that did eat were four thousand men, beside women and children.

15:39 และพระองค์ทรงส่งประชาชนให้กลับไป และเสด็จลงเรือ และเข้ามาในเขตแดนแห่งเมืองมักดาลา

15:39 And he sent away the multitude, and took ship, and came into the coasts of Magdala.


มัทธิว 16 / Matthew 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกฟาริสีหน้าซื่อใจคดร้องขอหมายสำคัญ (มก 8:10-12)
16:1 พวกฟาริสีกับพวกสะดูสีได้มาเช่นกัน และทดลองโดยขอร้องให้พระองค์สำแดงหมายสำคัญอันหนึ่งจากสวรรค์ให้แก่พวกเขา

Hypocritical Pharisees Ask for Sign (Mark 8:10-12)
16:1 The Pharisees also with the Sadducees came, and tempting desired him that he would shew them a sign from heaven.

16:2 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “เมื่อถึงเวลาเย็นแล้ว ท่านทั้งหลายกล่าวว่า ‘อากาศจะโปร่งดี เพราะฟ้าสีแดง’

16:2 He answered and said unto them, When it is evening, ye say, It will be fair weather: for the sky is red.

16:3 และในเวลาเช้าว่า ‘วันนี้จะเกิดพายุฝน เพราะฟ้าสีแดงและมัว’ โอ ท่านทั้งหลาย พวกคนหน้าซื่อใจคด ท่านทั้งหลายสามารถแยกแยะผิวหน้าของท้องฟ้านั้นได้ แต่ท่านทั้งหลายไม่สามารถแยกแยะบรรดาหมายสำคัญแห่งกาลสมัยต่าง ๆ

16:3 And in the morning, It will be foul weather to day: for the sky is red and lowring. O ye hypocrites, ye can discern the face of the sky; but can ye not discern the signs of the times?

16:4 คนชั่วอายุที่ชั่วและเล่นชู้แสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นแต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์” และพระองค์ทรงทิ้งพวกเขาไว้ และเสด็จจากไป

16:4 A wicked and adulterous generation seeketh after a sign; and there shall no sign be given unto it, but the sign of the prophet Jonas. And he left them, and departed.

16:5 และเมื่อพวกสาวกของพระองค์มาถึงฝั่งข้างโน้น พวกเขาได้ลืมเอาขนมปังไป

16:5 And when his disciples were come to the other side, they had forgotten to take bread.

เชื้อเป็นสัญญลักษณ์แห่งคำสอนที่ผิด (มก 8:13-21)
16:6 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “จงเอาใจใส่และระวังเชื้อของพวกฟาริสีและของพวกสะดูสีให้ดี”

Leaven Symbolizes False Doctrine (Mark 8:13-21)
16:6 Then Jesus said unto them, Take heed and beware of the leaven of the Pharisees and of the Sadducees.

16:7 และพวกเขายกเหตุผลกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “นี่เป็นเพราะว่าพวกเราไม่ได้เอาขนมปังมา”

16:7 And they reasoned among themselves, saying, It is because we have taken no bread.

16:8 ซึ่งเมื่อพระเยซูทรงรับรู้แล้ว พระองค์ก็ตรัสกับพวกเขาว่า “โอ ท่านทั้งหลาย ผู้มีความเชื่อน้อย ทำไมพวกท่านจึงยกเหตุผลในท่ามกลางพวกท่านเอง เพราะว่าพวกท่านไม่ได้เอาขนมปังมา

16:8 Which when Jesus perceived, he said unto them, O ye of little faith, why reason ye among yourselves, because ye have brought no bread?

16:9 พวกท่านยังไม่เข้าใจหรือ และจำไม่ได้หรือเรื่องขนมปังห้าก้อนกับคนห้าพันคนนั้น และพวกท่านได้เก็บกี่กระบุง

16:9 Do ye not yet understand, neither remember the five loaves of the five thousand, and how many baskets ye took up?

16:10 หรือขนมปังเจ็ดก้อนกับคนสี่พันคนนั้น และพวกท่านได้เก็บกี่กระบุง

16:10 Neither the seven loaves of the four thousand, and how many baskets ye took up?

16:11 ทำไมพวกท่านไม่เข้าใจว่า เรามิได้กล่าวกับพวกท่านเรื่องขนมปัง แต่เพื่อพวกท่านจะระวังเชื้อของพวกฟาริสีและของพวกสะดูสีให้ดี”

16:11 How is it that ye do not understand that I spake it not to you concerning bread, that ye should beware of the leaven of the Pharisees and of the Sadducees?

16:12 แล้วพวกเขาก็เข้าใจว่า พระองค์มิได้สั่งพวกเขาให้ระวังเชื้อขนมปัง แต่ให้ระวังหลักคำสอนของพวกฟาริสีและของพวกสะดูสี

16:12 Then understood they how that he bade them not beware of the leaven of bread, but of the doctrine of the Pharisees and of the Sadducees.

การยอมรับอันยิ่งใหญ่ของเปโตร
16:13 เมื่อพระเยซูเสด็จเข้ามาในเขตแดนแห่งเมืองซีซารียาฟีลิปปี พระองค์ก็ทรงถามพวกสาวกของพระองค์ โดยตรัสว่า “คนทั้งหลายพูดกันว่า เราซึ่งเป็นบุตรมนุษย์คือผู้ใด”

Peter's Great Confession
16:13 When Jesus came into the coasts of Caesarea Philippi, he asked his disciples, saying, Whom do men say that I the Son of man am?

16:14 และพวกเขาทูลว่า “บางคนว่าพระองค์ทรงเป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่าเป็นเอลียาห์ และคนอื่น ๆ ว่าเป็นเยเรมีย์ หรือเป็นคนหนึ่งในพวกศาสดาพยากรณ์”

16:14 And they said, Some say that thou art John the Baptist: some, Elias; and others, Jeremias, or one of the prophets.

16:15 พระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด”

16:15 He saith unto them, But whom say ye that I am?

16:16 และซีโมนเปโตรตอบและทูลว่า “พระองค์ทรงเป็นพระคริสต์นั้น พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”

16:16 And Simon Peter answered and said, Thou art the Christ, the Son of the living God.

พระคริสต์เป็นรากฐานแห่งคริสตจักร
16:17 และพระเยซูทรงตอบและตรัสกับเขาว่า “ท่านได้รับพร ซีโมนบุตรชายของโยนาเอ๋ย เพราะว่าเนื้อหนังและโลหิตมิได้เปิดเผยสิ่งนี้แก่ท่าน แต่พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์ต่างหาก

Christ the Foundation of the Church
16:17 And Jesus answered and said unto him, Blessed art thou, Simon Barjona: for flesh and blood hath not revealed it unto thee, but my Father which is in heaven.

16:18 และเรากล่าวแก่ท่านด้วยว่า ท่านคือเปโตร และบนศิลานี้เราจะสร้างคริสตจักรของเราไว้ และประตูทั้งหลายแห่งนรกจะไม่มีชัยชนะต่อคริสตจักรนั้นเลย

16:18 And I say also unto thee, That thou art Peter, and upon this rock I will build my church; and the gates of hell shall not prevail against it.

16:19 และเราจะมอบบรรดาลูกกุญแจของอาณาจักรแห่งสวรรค์ให้แก่ท่าน และสิ่งใดก็ตามที่ท่านจะผูกมัดบนแผ่นดินโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งใดก็ตามที่ท่านจะปล่อยบนแผ่นดินโลก ก็จะถูกปล่อยในสวรรค์”

16:19 And I will give unto thee the keys of the kingdom of heaven: and whatsoever thou shalt bind on earth shall be bound in heaven: and whatsoever thou shalt loose on earth shall be loosed in heaven.

16:20 แล้วพระองค์ทรงกำชับพวกสาวกของพระองค์ว่า พวกเขาไม่ควรบอกผู้ใดว่า พระองค์ทรงเป็นพระเยซูผู้เป็นพระคริสต์นั้น

16:20 Then charged he his disciples that they should tell no man that he was Jesus the Christ.

พระเยซูทรงพยากรณ์ถึงการถูกตรึงที่กางเขนและการเป็นขึ้นมาของพระองค์ (มก 8:31-38; ลก 9:22-27)
16:21 ตั้งแต่เวลานั้นมา พระเยซูทรงเริ่มสำแดงแก่พวกสาวกของพระองค์ว่า พระองค์จะต้องเสด็จไปยังกรุงเยรูซาเล็ม และจะทนทุกข์หลายประการจากพวกผู้อาวุโสและพวกปุโรหิตใหญ่และพวกธรรมาจารย์ และจะถูกประหารชีวิตเสีย และจะทรงถูกชุบให้เป็นขึ้นมาใหม่ในวันที่สาม

Jesus Foretells His Crucifixion and Resurrection (Mark 8:31-38; Luke 9:22-27)
16:21 From that time forth began Jesus to shew unto his disciples, how that he must go unto Jerusalem, and suffer many things of the elders and chief priests and scribes, and be killed, and be raised again the third day.

16:22 แล้วเปโตรจับพระองค์ไว้ และเริ่มทูลท้วงพระองค์ โดยทูลว่า “ให้สิ่งนี้อยู่ห่างไกลจากพระองค์เถิด พระองค์เจ้าข้า สิ่งนี้จะไม่เกิดขึ้นแก่พระองค์เลย”

16:22 Then Peter took him, and began to rebuke him, saying, Be it far from thee, Lord: this shall not be unto thee.

16:23 แต่พระองค์ทรงหันพระพักตร์ และตรัสกับเปโตรว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เจ้าเป็นเครื่องกีดขวางแก่เรา เพราะเจ้าไม่มีความคิดอยู่ที่สิ่งต่าง ๆ ที่เป็นของพระเจ้า แต่สิ่งเหล่านั้นที่เป็นของมนุษย์”

16:23 But he turned, and said unto Peter, Get thee behind me, Satan: thou art an offence unto me: for thou savourest not the things that be of God, but those that be of men.

16:24 แล้วพระเยซูจึงตรัสกับพวกสาวกของพระองค์ว่า “ถ้าผู้ใดปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับแบกกางเขนของตน และตามเรามา

16:24 Then said Jesus unto his disciples, If any man will come after me, let him deny himself, and take up his cross, and follow me.

16:25 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น และผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เรา ก็จะพบชีวิตนั้น

16:25 For whosoever will save his life shall lose it: and whosoever will lose his life for my sake shall find it.

16:26 เพราะผู้ใดจะได้ประโยชน์อะไร ถ้าผู้นั้นจะได้โลกทั้งสิ้น และต้องสูญเสียจิตวิญญาณของตนเอง หรือผู้นั้นจะเอาอะไรมาแลกกับจิตวิญญาณของตน

16:26 For what is a man profited, if he shall gain the whole world, and lose his own soul? or what shall a man give in exchange for his soul?

16:27 ด้วยว่าบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระบิดาของพระองค์ พร้อมกับเหล่าทูตสวรรค์ของพระองค์ และเวลานั้นพระองค์จะประทานบำเหน็จแก่ทุกคนตามบรรดาการงานของคน ๆ นั้น

16:27 For the Son of man shall come in the glory of his Father with his angels; and then he shall reward every man according to his works.

16:28 เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาจะเห็นบุตรมนุษย์เสด็จมาในราชอาณาจักรของท่าน”

16:28 Verily I say unto you, There be some standing here, which shall not taste of death, till they see the Son of man coming in his kingdom.


มัทธิว 17 / Matthew 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การจำแลงพระกายของพระคริสต์เป็นภาพของการเสด็จกลับมาอันรุ่งโรจน์ของพระคริสต์
17:1 และหลังจากหกวันแล้ว พระเยซูทรงพาเปโตร ยากอบ และยอห์นน้องชายของยากอบ และพาพวกเขาขึ้นไปบนภูเขาสูงแต่ลำพัง

Transfiguration a Picture of Christ's Glorious Return
17:1 And after six days Jesus taketh Peter, James, and John his brother, and bringeth them up into an high mountain apart,

17:2 และพระกายของพระองค์ก็ถูกเปลี่ยนไปต่อหน้าพวกเขา และพระพักตร์พระองค์ก็ทอแสงเหมือนดวงอาทิตย์ และเสื้อผ้าของพระองค์ก็ขาวผ่องดุจแสงสว่าง

17:2 And was transfigured before them: and his face did shine as the sun, and his raiment was white as the light.

17:3 และดูเถิด โมเสสและเอลียาห์ก็มาปรากฏแก่พวกเขา กำลังเฝ้าสนทนากับพระองค์

17:3 And, behold, there appeared unto them Moses and Elias talking with him.

17:4 แล้วเปโตรจึงตอบและทูลพระเยซูว่า “พระองค์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี ถ้าพระองค์ทรงพระประสงค์ ให้พวกข้าพระองค์ทำพลับพลาสามหลังที่นี่ สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง”

17:4 Then answered Peter, and said unto Jesus, Lord, it is good for us to be here: if thou wilt, let us make here three tabernacles; one for thee, and one for Moses, and one for Elias.

17:5 ขณะที่เปโตรยังทูลอยู่ ดูเถิด เมฆสุกใสก้อนหนึ่งมาปกคลุมพวกเขาไว้ และดูเถิด มีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น ซึ่งตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก เจ้าทั้งหลายจงฟังท่านเถิด”

17:5 While he yet spake, behold, a bright cloud overshadowed them: and behold a voice out of the cloud, which said, This is my beloved Son, in whom I am well pleased; hear ye him.

17:6 และเมื่อพวกสาวกได้ยินพระสุรเสียงนั้นแล้ว พวกเขาก็ซบหน้าของตนกราบลง และกลัวยิ่งนัก

17:6 And when the disciples heard it, they fell on their face, and were sore afraid.

17:7 และพระเยซูเสด็จมาและถูกต้องพวกเขา และตรัสว่า “จงลุกขึ้นเถิด และอย่ากลัวเลย”

17:7 And Jesus came and touched them, and said, Arise, and be not afraid.

17:8 และเมื่อพวกเขาเงยหน้าของตนขึ้นดู พวกเขาก็ไม่เห็นผู้ใด ยกเว้นพระเยซูองค์เดียว

17:8 And when they had lifted up their eyes, they saw no man, save Jesus only.

17:9 และขณะที่พวกเขาลงมาจากภูเขา พระเยซูทรงกำชับพวกเขา โดยตรัสว่า “อย่าบอกเรื่องนิมิตนี้แก่ผู้ใด จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย”

17:9 And as they came down from the mountain, Jesus charged them, saying, Tell the vision to no man, until the Son of man be risen again from the dead.

17:10 และพวกสาวกของพระองค์ก็ทูลถามพระองค์ โดยทูลว่า “แล้วทำไมพวกธรรมาจารย์จึงกล่าวว่า เอลียาห์จะต้องมาก่อน”

17:10 And his disciples asked him, saying, Why then say the scribes that Elias must first come?

17:11 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “แท้จริง เอลียาห์ต้องมาก่อน และทำให้สิ่งสารพัดกลับคืนสู่สภาพเดิม

17:11 And Jesus answered and said unto them, Elias truly shall first come, and restore all things.

17:12 แต่เรากล่าวแก่ท่านทั้งหลายว่า เอลียาห์นั้นได้มาแล้ว และพวกเขาไม่ได้รู้จักท่าน แต่ได้ทำแก่ท่านสิ่งใดก็ตามที่พวกเขาได้ปรารถนา บุตรมนุษย์จะต้องทนทุกข์จากพวกเขาเช่นเดียวกัน”

17:12 But I say unto you, That Elias is come already, and they knew him not, but have done unto him whatsoever they listed. Likewise shall also the Son of man suffer of them.

17:13 แล้วพวกสาวกจึงเข้าใจว่า พระองค์ได้ตรัสแก่พวกเขาเล็งถึงยอห์นผู้ให้รับบัพติศมา

17:13 Then the disciples understood that he spake unto them of John the Baptist.

อัครทูตเก้าคนขาดฤทธิ์อำนาจที่จะรักษาให้หาย (มก 9:14-29; ลก 9:37-43)
17:14 และเมื่อพระเยซูกับพวกสาวกมาถึงประชาชนแล้ว มีชายคนหนึ่งมาหาพระองค์ โดยคุกเข่าลงต่อพระองค์ และทูลว่า

Nine Disciples Powerless to Heal (Mark 9:14-29; Luke 9:37-43)
17:14 And when they were come to the multitude, there came to him a certain man, kneeling down to him, and saying,

17:15 “พระองค์เจ้าข้า ขอทรงพระเมตตาแก่บุตรชายของข้าพระองค์ ด้วยว่าเขาเป็นคนบ้า และมีความทุกข์เวทนามาก เพราะเขาตกไฟบ่อย ๆ และตกน้ำบ่อย ๆ

17:15 Lord, have mercy on my son: for he is lunatick, and sore vexed: for ofttimes he falleth into the fire, and oft into the water.

17:16 และข้าพระองค์ได้พาเขามาหาพวกสาวกของพระองค์ และพวกเขารักษาเขาให้หายไม่ได้”

17:16 And I brought him to thy disciples, and they could not cure him.

17:17 แล้วพระเยซูทรงตอบและตรัสว่า “โอ คนชั่วอายุที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนกับท่านทั้งหลายนานเท่าใด จงพาเด็กนั้นมาหาเราที่นี่เถิด”

17:17 Then Jesus answered and said, O faithless and perverse generation, how long shall I be with you? how long shall I suffer you? bring him hither to me.

17:18 และพระเยซูตรัสห้ามผีนั้น และมันก็ออกไปจากเขา และเด็กนั้นก็หายเป็นปกติตั้งแต่ชั่วโมงนั้นเอง

17:18 And Jesus rebuked the devil; and he departed out of him: and the child was cured from that very hour.

17:19 แล้วพวกสาวกมาเฝ้าพระเยซูเป็นการส่วนตัว และทูลว่า “ทำไมพวกข้าพระองค์ขับผีนั้นออกไม่ได้”

17:19 Then came the disciples to Jesus apart, and said, Why could not we cast him out?

17:20 และพระเยซูตรัสกับพวกเขาว่า “เพราะเหตุความไม่เชื่อของพวกท่าน เพราะเรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านมีความเชื่อเท่าเมล็ดมัสตาร์ดเมล็ดหนึ่ง พวกท่านจะกล่าวแก่ภูเขานี้ว่า ‘จงเลื่อนจากที่นี่ไปยังสถานที่โน่น’ และมันก็จะเลื่อน และไม่มีสิ่งใดที่จะเป็นไปไม่ได้สำหรับพวกท่านเลย

17:20 And Jesus said unto them, Because of your unbelief: for verily I say unto you, If ye have faith as a grain of mustard seed, ye shall say unto this mountain, Remove hence to yonder place; and it shall remove; and nothing shall be impossible unto you.

17:21 แต่ผีชนิดนี้จะไม่ยอมออก เว้นแต่โดยการอธิษฐานและการอดอาหาร”

17:21 Howbeit this kind goeth not out but by prayer and fasting.

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการเป็นขึ้นมา (มก 9:30-32; ลก 9:43-45)
17:22 และขณะที่พระองค์กับพวกสาวกอาศัยอยู่ในแคว้นกาลิลี พระเยซูตรัสกับพวกเขาว่า “บุตรมนุษย์จะถูกทรยศให้อยู่ในมือของคนทั้งหลาย

Jesus Again Foretells His Betrayal, Death and Resurrection (Mark 9:30-32; Luke 9:43-45)
17:22 And while they abode in Galilee, Jesus said unto them, The Son of man shall be betrayed into the hands of men:

17:23 และเขาทั้งหลายจะประหารชีวิตท่านเสีย และในวันที่สามท่านจะถูกชุบให้เป็นขึ้นมาใหม่” และพวกสาวกก็เป็นทุกข์ยิ่งนัก

17:23 And they shall kill him, and the third day he shall be raised again. And they were exceeding sorry.

การอัศจรรย์เรื่องเงินค่าบำรุงพระวิหาร
17:24 และเมื่อพระองค์กับพวกสาวกมาถึงเมืองคาเปอรนาอุมแล้ว พวกคนเก็บค่าบำรุงพระวิหารมาหาเปโตร และกล่าวว่า “อาจารย์ของพวกท่านไม่เสียค่าบำรุงพระวิหารหรือ”

A Miracle Provides Tax Money
17:24 And when they were come to Capernaum, they that received tribute money came to Peter, and said, Doth not your master pay tribute?

17:25 เปโตรกล่าวว่า “เสีย” และเมื่อเปโตรเข้ามาในบ้าน พระเยซูทรงถามเขาก่อน โดยตรัสว่า “ท่านคิดอะไร ซีโมนเอ๋ย บรรดากษัตริย์ของแผ่นดินโลกเก็บภาษีหรือส่วยจากผู้ใด จากโอรสทั้งหลายของพระองค์เอง หรือจากพวกคนต่างชาติ”

17:25 He saith, Yes. And when he was come into the house, Jesus prevented him, saying, What thinkest thou, Simon? of whom do the kings of the earth take custom or tribute? of their own children, or of strangers?

17:26 เปโตรทูลพระองค์ว่า “จากพวกคนต่างชาติ” พระเยซูจึงตรัสกับเขาว่า “ถ้าเช่นนั้นโอรสทั้งหลายก็เป็นไท

17:26 Peter saith unto him, Of strangers. Jesus saith unto him, Then are the children free.

17:27 แต่อย่างไรก็ตาม เกรงว่าเราทั้งหลายทำให้พวกเขาสะดุด ท่านจงไปที่ทะเล และตกเบ็ด และจับปลาตัวแรกที่ขึ้นมา และเมื่อท่านเปิดปากของมันแล้ว ท่านจะพบเงินแผ่นหนึ่ง จงเอาเงินนั้น และให้แก่พวกเขาสำหรับเรากับท่านเถิด”

17:27 Notwithstanding, lest we should offend them, go thou to the sea, and cast an hook, and take up the fish that first cometh up; and when thou hast opened his mouth, thou shalt find a piece of money: that take, and give unto them for me and thee.


มัทธิว 18 / Matthew 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงอธิบายถึงผู้เป็นใหญ่ที่สุด (มก 9:33-37; ลก 9:46-48)
18:1 ในเวลาเดียวกันนั้นพวกสาวกมาเฝ้าพระเยซู โดยทูลว่า “ใครเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์”

Jesus Explains Greatness (Mark 9:33-37; Luke 9:46-48)
18:1 At the same time came the disciples unto Jesus, saying, Who is the greatest in the kingdom of heaven?

18:2 และพระเยซูทรงเรียกเด็กเล็ก ๆ คนหนึ่งมาหาพระองค์ และตั้งเขาไว้ในท่ามกลางพวกเขา

18:2 And Jesus called a little child unto him, and set him in the midst of them,

18:3 และตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านไม่กลับใจ และกลายเป็นเหมือนเด็กเล็ก ๆ พวกท่านจะเข้าในอาณาจักรแห่งสวรรค์ไม่ได้เลย

18:3 And said, Verily I say unto you, Except ye be converted, and become as little children, ye shall not enter into the kingdom of heaven.

18:4 เหตุฉะนั้น ผู้ใดก็ตามที่จะถ่อมตัวลงเหมือนเด็กเล็กคนนี้ ผู้เดียวกันนั้นจะเป็นใหญ่ที่สุดในอาณาจักรแห่งสวรรค์

18:4 Whosoever therefore shall humble himself as this little child, the same is greatest in the kingdom of heaven.

18:5 และผู้ใดก็ตามที่จะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ก็รับเรา

18:5 And whoso shall receive one such little child in my name receiveth me.

18:6 แต่ผู้ใดก็ตามที่จะทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ซึ่งเชื่อในเราให้หลงผิด ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกถ่วงน้ำในที่ลึกแห่งทะเลก็จะดีกว่า

18:6 But whoso shall offend one of these little ones which believe in me, it were better for him that a millstone were hanged about his neck, and that he were drowned in the depth of the sea.

18:7 วิบัติแก่โลกนี้เพราะบรรดาเหตุให้หลงผิด ด้วยว่าจำเป็นที่เหตุให้หลงผิดทั้งหลายมา แต่วิบัติแก่ผู้นั้นที่ก่อเหตุให้เกิดความหลงผิดนั้น

18:7 Woe unto the world because of offences! for it must needs be that offences come; but woe to that man by whom the offence cometh!

18:8 ฉะนั้นถ้ามือของท่านหรือเท้าของท่านทำให้ท่านหลงผิด จงตัดพวกมันออก และโยนพวกมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตเป็นง่อยหรือเป็นคนมือด้วน ก็ยังดีกว่าการมีสองมือหรือสองเท้าที่จะถูกทิ้งเข้าในไฟซึ่งไหม้อยู่เป็นนิตย์

18:8 Wherefore if thy hand or thy foot offend thee, cut them off, and cast them from thee: it is better for thee to enter into life halt or maimed, rather than having two hands or two feet to be cast into everlasting fire.

18:9 และถ้าตาของท่านทำให้ท่านหลงผิด จงควักมันออก และโยนมันทิ้งเสียจากท่าน ซึ่งท่านจะเข้าสู่ชีวิตด้วยตาข้างเดียวยังดีกว่าการมีสองตาที่จะถูกทิ้งเข้าในไฟนรก

18:9 And if thine eye offend thee, pluck it out, and cast it from thee: it is better for thee to enter into life with one eye, rather than having two eyes to be cast into hell fire.

18:10 จงระวังให้ดีว่า ท่านทั้งหลายอย่าเหยียดหยามคนหนึ่งในผู้เล็กน้อยเหล่านี้ เพราะเรากล่าวแก่ท่านทั้งหลายว่า ในสวรรค์พวกทูตสวรรค์ของเขาทั้งหลายมองดูพระพักตร์พระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์อยู่เสมอ

18:10 Take heed that ye despise not one of these little ones; for I say unto you, That in heaven their angels do always behold the face of my Father which is in heaven.

คำอุปมาเกี่ยวกับแกะที่หลงหายไป (ลก 15:1-7)
18:11 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อช่วยผู้ซึ่งได้หลงหายไปนั้นให้รอด

Parable of the Lost Sheep (Luke 15:1-7)
18:11 For the Son of man is come to save that which was lost.

18:12 ท่านทั้งหลายคิดอย่างไร ถ้าผู้ใดมีแกะอยู่หนึ่งร้อยตัว และตัวหนึ่งในพวกแกะหลงหายไป ผู้นั้นจะไม่ละแกะเก้าสิบเก้าตัวไว้ และขึ้นไปบนภูเขาทั้งหลาย และแสวงหาตัวซึ่งหายไปนั้นหรือ

18:12 How think ye? if a man have an hundred sheep, and one of them be gone astray, doth he not leave the ninety and nine, and goeth into the mountains, and seeketh that which is gone astray?

18:13 และถ้าเขาพบแกะตัวนั้น เรากล่าวความจริงแก่ท่านทั้งหลายว่า เขาจะปีติยินดีเรื่องแกะตัวนั้นยิ่งกว่าแกะเก้าสิบเก้าตัวซึ่งไม่ได้หลงหายไปนั้น

18:13 And if so be that he find it, verily I say unto you, he rejoiceth more of that sheep, than of the ninety and nine which went not astray.

18:14 อย่างนั้นแหละ ไม่ได้เป็นน้ำพระทัยพระบิดาของท่านทั้งหลายผู้ซึ่งทรงสถิตในสวรรค์ ที่คนหนึ่งในผู้เล็กน้อยเหล่านี้จะพินาศเลย

18:14 Even so it is not the will of your Father which is in heaven, that one of these little ones should perish.

การปฏิบัติต่อพี่น้องที่ทำผิดต่อท่าน
18:15 ยิ่งกว่านั้น ถ้าพี่น้องของท่านคนหนึ่งจะทำการละเมิดต่อท่าน จงไปและแจ้งข้อผิดพลาดของเขานั้นสองต่อสองเท่านั้น ถ้าเขาจะฟังท่าน ท่านก็ได้พี่น้องของท่านคืนมาแล้ว

Treatment of an Erring Brother
18:15 Moreover if thy brother shall trespass against thee, go and tell him his fault between thee and him alone: if he shall hear thee, thou hast gained thy brother.

18:16 แต่ถ้าเขาไม่ยอมฟังท่าน แล้วจงนำคนหนึ่งหรือสองคนไปพร้อมกับท่าน เพื่อในปากของพยานสองคนหรือสามคน ทุกคำจะเป็นหลักฐานได้

18:16 But if he will not hear thee, then take with thee one or two more, that in the mouth of two or three witnesses every word may be established.

18:17 และถ้าเขาจะละเลยที่จะฟังคนเหล่านั้น จงไปแจ้งความนั้นต่อคริสตจักร แต่ถ้าเขาละเลยที่จะฟังคริสตจักร จงถือเสียว่า สำหรับท่าน เขาเป็นเหมือนคนต่างชาติและคนเก็บภาษี

18:17 And if he shall neglect to hear them, tell it unto the church: but if he neglect to hear the church, let him be unto thee as an heathen man and a publican.

18:18 เรากล่าวความจริงแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่พวกท่านจะผูกมัดบนแผ่นดินโลก ก็จะถูกผูกมัดในสวรรค์ และสิ่งใดก็ตามที่พวกท่านจะปล่อยบนแผ่นดินโลก ก็จะถูกปล่อยในสวรรค์

18:18 Verily I say unto you, Whatsoever ye shall bind on earth shall be bound in heaven: and whatsoever ye shall loose on earth shall be loosed in heaven.

พระสัญญาสำหรับการอธิษฐานร่วมกัน
18:19 อีกครั้ง เรากล่าวแก่ท่านทั้งหลายว่า ถ้าสองคนในพวกท่านจะตกลงร่วมใจกันบนแผ่นดินโลกเกี่ยวกับสิ่งหนึ่งสิ่งใดที่ทั้งสองคนนั้นจะทูลขอ สิ่งนั้นจะถูกกระทำให้ทั้งสองคนนั้นโดยพระบิดาของเราผู้ซึ่งทรงสถิตในสวรรค์

Blessed Promise of Agreement in Prayer
18:19 Again I say unto you, That if two of you shall agree on earth as touching any thing that they shall ask, it shall be done for them of my Father which is in heaven.

18:20 ด้วยว่าสองคนหรือสามคนประชุมกันที่ไหน ๆ ในนามของเรา เราก็อยู่ท่ามกลางพวกเขาที่นั่น”

18:20 For where two or three are gathered together in my name, there am I in the midst of them.

จงยกโทษให้ถ้าท่านอยากจะได้รับการยกโทษ (มก 11:25; ลก 17:3-4)
18:21 แล้วเปโตรมาหาพระองค์ และทูลว่า “พระองค์เจ้าข้า พี่น้องคนหนึ่งของข้าพระองค์จะกระทำบาปต่อข้าพระองค์สักกี่ครั้ง และข้าพระองค์ควรจะยกโทษให้เขา ถึงเจ็ดครั้งหรือ”

Forgive If You Want Forgiveness (Mark 11:25; Luke 17:3-4)
18:21 Then came Peter to him, and said, Lord, how oft shall my brother sin against me, and I forgive him? till seven times?

18:22 พระเยซูตรัสกับเขาว่า “เรามิได้กล่าวแก่ท่านว่า ถึงเจ็ดครั้ง แต่ถึงเจ็ดสิบครั้งคูณด้วยเจ็ด

18:22 Jesus saith unto him, I say not unto thee, Until seven times: but, Until seventy times seven.

18:23 เหตุฉะนั้น อาณาจักรแห่งสวรรค์จึงเปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งทรงประสงค์จะคิดบัญชีกับบรรดาผู้รับใช้ของท่าน

18:23 Therefore is the kingdom of heaven likened unto a certain king, which would take account of his servants.

18:24 และเมื่อท่านได้ตั้งต้นทำการคิดบัญชีนั้น คนหนึ่งถูกพามาเฝ้าท่าน ซึ่งเป็นหนี้ท่านหนึ่งหมื่นตะลันต์

18:24 And when he had begun to reckon, one was brought unto him, which owed him ten thousand talents.

18:25 แต่เพราะเขาไม่มีเงินจะใช้หนี้ เจ้านายของเขาจึงสั่งให้ขายตัวเขา กับภรรยาของเขา และลูก ๆ ของเขา และทั้งหมดที่เขามีอยู่นั้น และชำระเงินใช้หนี้

18:25 But forasmuch as he had not to pay, his lord commanded him to be sold, and his wife, and children, and all that he had, and payment to be made.

18:26 ฉะนั้นผู้รับใช้คนนั้นจึงกราบลงและนมัสการท่าน โดยทูลว่า ‘ท่านเจ้าข้า ขอโปรดอดทนกับข้าพเจ้าเถิด และข้าพเจ้าจะใช้หนี้ทั้งสิ้นให้ท่าน’

18:26 The servant therefore fell down, and worshipped him, saying, Lord, have patience with me, and I will pay thee all.

18:27 แล้วเจ้านายของผู้รับใช้คนนั้นมีใจกรุณา และปล่อยตัวเขาไป และโปรดยกหนี้ให้เขา

18:27 Then the lord of that servant was moved with compassion, and loosed him, and forgave him the debt.

18:28 แต่ผู้รับใช้คนเดียวกันนั้นออกไป และพบคนหนึ่งที่เป็นเพื่อนผู้รับใช้ด้วยกัน ซึ่งเป็นหนี้เขาอยู่หนึ่งร้อยเดนาริอัน และเขาลงมือจับคนนั้น และบีบคอของคนนั้น โดยกล่าวว่า ‘จงใช้หนี้ที่เจ้าติดค้างอยู่ให้ข้า’

18:28 But the same servant went out, and found one of his fellowservants, which owed him an hundred pence: and he laid hands on him, and took him by the throat, saying, Pay me that thou owest.

18:29 และเพื่อนผู้รับใช้คนนั้นได้กราบลงแทบเท้าของเขา และอ้อนวอนเขาว่า ‘ขอโปรดอดทนกับข้าเถิด และข้าจะใช้หนี้ทั้งสิ้นให้เจ้า’

18:29 And his fellowservant fell down at his feet, and besought him, saying, Have patience with me, and I will pay thee all.

18:30 แต่เขาไม่ยอม แต่ไปและโยนผู้รับใช้คนนั้นเข้าไปในคุก จนกว่าผู้รับใช้คนนั้นจะใช้หนี้ให้

18:30 And he would not: but went and cast him into prison, till he should pay the debt.

18:31 ดังนั้นเมื่อพวกเพื่อนผู้รับใช้เห็นสิ่งที่ได้ทำนั้น พวกเขาก็สลดใจยิ่งนัก และมาและกราบทูลเจ้านายของพวกเขาถึงทุกสิ่งที่ได้ทำนั้น

18:31 So when his fellowservants saw what was done, they were very sorry, and came and told unto their lord all that was done.

18:32 แล้วเจ้านายของเขา หลังจากท่านได้ทรงเรียกเขามา จึงกล่าวแก่เขาว่า ‘โอ เจ้าผู้รับใช้ชั่ว เราได้โปรดยกหนี้ทั้งหมดนั้นให้เจ้าแล้ว เพราะเจ้าได้อ้อนวอนเรา

18:32 Then his lord, after that he had called him, said unto him, O thou wicked servant, I forgave thee all that debt, because thou desiredst me:

18:33 เจ้าควรจะมีความกรุณาต่อเพื่อนผู้รับใช้ของเจ้าด้วย เหมือนเราได้สงสารเจ้ามิใช่หรือ’

18:33 Shouldest not thou also have had compassion on thy fellowservant, even as I had pity on thee?

18:34 และเจ้านายของเขาก็กริ้ว และมอบเขาไว้แก่พวกเจ้าหน้าที่ให้ทรมาน จนกว่าเขาจะชดใช้ทั้งหมดที่ติดค้างให้แก่ท่าน

18:34 And his lord was wroth, and delivered him to the tormentors, till he should pay all that was due unto him.

18:35 พระบิดาของเราผู้ทรงสถิตในสวรรค์จะทรงกระทำแก่ท่านทั้งหลายอย่างนั้นด้วย ถ้าท่านทั้งหลายแต่ละคนไม่ยกโทษบรรดาการละเมิดของพี่น้องของพวกท่านจากใจของพวกท่าน”

18:35 So likewise shall my heavenly Father do also unto you, if ye from your hearts forgive not every one his brother their trespasses.


มัทธิว 19 / Matthew 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จจากแคว้นกาลิลีเข้าสู่แคว้นยูเดีย
19:1 และต่อมาเมื่อพระเยซูตรัสถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ก็เสด็จออกจากแคว้นกาลิลี และเข้ามาในเขตแดนแห่งแคว้นยูเดียฟากแม่น้ำจอร์แดนข้างโน้น

Jesus Comes from Galilee into Judea
19:1 And it came to pass, that when Jesus had finished these sayings, he departed from Galilee, and came into the coasts of Judaea beyond Jordan;

19:2 และประชาชนเป็นอันมากได้ตามพระองค์ไป และพระองค์ทรงรักษาพวกเขาให้หายที่นั่น

19:2 And great multitudes followed him; and he healed them there.

พระเยซูทรงอธิบายอย่างละเอียดถึงเรื่องการหย่าร้าง (มธ 5:31-32; มก 10:1-12; ลก 16:18)
19:3 พวกฟาริสีมาหาพระองค์ด้วย โดยทดลองพระองค์ และกล่าวแก่พระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเพราะเหตุใด ๆ ก็ตาม เป็นการถูกต้องตามพระราชบัญญัติหรือไม่”

Jesus Expounds on Divorce (Matt. 5:31-32; Mark 10:1-12; Luke 16:18)
19:3 The Pharisees also came unto him, tempting him, and saying unto him, Is it lawful for a man to put away his wife for every cause?

19:4 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “พวกท่านไม่ได้อ่านหรือว่า ผู้ซึ่งได้ทรงสร้างมนุษย์ในเริ่มแรกนั้น ‘ได้ทรงสร้างพวกเขาให้เป็นชายและหญิง’

19:4 And he answered and said unto them, Have ye not read, that he which made them at the beginning made them male and female,

19:5 และตรัสว่า ‘เพราะเหตุนี้ผู้ชายจะจากบิดามารดา และจะไปผูกพันเข้ากับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

19:5 And said, For this cause shall a man leave father and mother, and shall cleave to his wife: and they twain shall be one flesh?

19:6 ดังนั้น เขาทั้งสองจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”

19:6 Wherefore they are no more twain, but one flesh. What therefore God hath joined together, let not man put asunder.

19:7 พวกเขาจึงกล่าวแก่พระองค์ว่า “ถ้าอย่างนั้นทำไมโมเสสได้สั่งให้มอบหนังสือแห่งการหย่าให้ และให้หย่าภรรยาได้”

19:7 They say unto him, Why did Moses then command to give a writing of divorcement, and to put her away?

19:8 พระองค์ตรัสแก่พวกเขาว่า “โมเสสได้ยอมให้ท่านทั้งหลายหย่าภรรยาของตน เพราะเหตุความแข็งกระด้างแห่งใจของท่านทั้งหลาย แต่ตั้งแต่เริ่มแรกนั้นก็มิได้เป็นอย่างนั้น

19:8 He saith unto them, Moses because of the hardness of your hearts suffered you to put away your wives: but from the beginning it was not so.

19:9 และเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะหย่าภรรยาของตน หากไม่ใช่เพราะการล่วงประเวณี และจะไปแต่งงานกับหญิงคนอื่น เขาก็เล่นชู้ และผู้ใดก็ตามที่แต่งงานกับหญิงซึ่งถูกหย่าแล้วนั้นก็เล่นชู้”

19:9 And I say unto you, Whosoever shall put away his wife, except it be for fornication, and shall marry another, committeth adultery: and whoso marrieth her which is put away doth commit adultery.

19:10 พวกสาวกของพระองค์ทูลพระองค์ว่า “ถ้ากรณีของผู้ชายเป็นเช่นนั้นกับภรรยาของเขา การสมรสก็ไม่ดีเลย”

19:10 His disciples say unto him, If the case of the man be so with his wife, it is not good to marry.

19:11 แต่พระองค์ตรัสกับพวกเขาว่า “มิใช่ทุกคนสามารถรับถ้อยคำนี้ได้ ยกเว้นคนเหล่านั้นที่ได้ถูกมอบไว้ให้

19:11 But he said unto them, All men cannot receive this saying, save they to whom it is given.

19:12 ด้วยว่ามีขันทีบางคน ซึ่งเป็นขันทีตั้งแต่กำเนิดจากครรภ์มารดาของตน และมีขันทีบางคน ซึ่งถูกมนุษย์กระทำให้เป็นขันที และมีขันทีบางคน ซึ่งกระทำตัวเองให้เป็นขันทีเพราะเห็นแก่อาณาจักรแห่งสวรรค์ ใครสามารถรับได้ ก็จงให้เขารับเอาเถิด”

19:12 For there are some eunuchs, which were so born from their mother's womb: and there are some eunuchs, which were made eunuchs of men: and there be eunuchs, which have made themselves eunuchs for the kingdom of heaven's sake. He that is able to receive it, let him receive it.

พระเยซูทรงอวยพระพรเด็กเล็ก ๆ (มก 10:13-16; ลก 18:15-17)
19:13 แล้วมีพวกเด็กเล็ก ๆ ถูกพามาหาพระองค์ เพื่อพระองค์จะทรงวางพระหัตถ์ของพระองค์บนพวกเขา และอธิษฐาน และพวกสาวกก็ห้ามปรามพวกเขาไว้

Jesus Blesses Little Children (Mark 10:13-16; Luke 18:15-17)
19:13 Then were there brought unto him little children, that he should put his hands on them, and pray: and the disciples rebuked them.

19:14 แต่พระเยซูตรัสว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรแห่งสวรรค์ย่อมเป็นของคนเช่นนั้น”

19:14 But Jesus said, Suffer little children, and forbid them not, to come unto me: for of such is the kingdom of heaven.

19:15 และพระองค์ทรงวางพระหัตถ์ของพระองค์บนพวกเด็กเล็ก ๆ นั้น และเสด็จไปจากที่นั่น

19:15 And he laid his hands on them, and departed thence.

เรื่องเศรษฐีหนุ่ม (มก 10:17-30; ลก 10:25-30)
19:16 และดูเถิด คนหนึ่งมาและทูลพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำดีประการใดเพื่อข้าพเจ้าจะมีชีวิตนิรันดร์”

The Rich Young Ruler (Mark 10:17-30; Luke 10:25-30)
19:16 And, behold, one came and said unto him, Good Master, what good thing shall I do, that I may have eternal life?

19:17 และพระองค์ตรัสกับเขาว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า แต่ถ้าท่านปรารถนาจะเข้าสู่ชีวิต ก็จงรักษาพระบัญญัติทั้งหลายไว้”

19:17 And he said unto him, Why callest thou me good? there is none good but one, that is, God: but if thou wilt enter into life, keep the commandments.

19:18 เขาทูลพระองค์ว่า “คือพระบัญญัติข้อใดบ้าง” พระเยซูตรัสว่า “เจ้าอย่ากระทำการฆาตกรรม เจ้าอย่าเล่นชู้ เจ้าอย่าลักทรัพย์ เจ้าอย่าเป็นพยานเท็จ

19:18 He saith unto him, Which? Jesus said, Thou shalt do no murder, Thou shalt not commit adultery, Thou shalt not steal, Thou shalt not bear false witness,

19:19 จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า และเจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง”

19:19 Honour thy father and thy mother: and, Thou shalt love thy neighbour as thyself.

19:20 คนหนุ่มนั้นทูลพระองค์ว่า “สิ่งเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา ข้าพเจ้ายังขาดอะไรอีกบ้าง”

19:20 The young man saith unto him, All these things have I kept from my youth up: what lack I yet?

19:21 พระเยซูตรัสแก่เขาว่า “ถ้าท่านปรารถนาจะเป็นคนดีพร้อม จงไปและขายบรรดาสิ่งของซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และจงมาและตามเราไป”

19:21 Jesus said unto him, If thou wilt be perfect, go and sell that thou hast, and give to the poor, and thou shalt have treasure in heaven: and come and follow me.

19:22 แต่เมื่อคนหนุ่มนั้นได้ยินถ้อยคำนั้น เขาก็จากไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

19:22 But when the young man heard that saying, he went away sorrowful: for he had great possessions.

19:23 แล้วพระเยซูตรัสกับพวกสาวกของพระองค์ว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนมั่งมีจะเข้าในอาณาจักรแห่งสวรรค์ด้วยความยากลำบาก

19:23 Then said Jesus unto his disciples, Verily I say unto you, That a rich man shall hardly enter into the kingdom of heaven.

19:24 และอีกครั้ง เรากล่าวแก่ท่านทั้งหลายว่า ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

19:24 And again I say unto you, It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

19:25 เมื่อพวกสาวกของพระองค์ได้ยินดังนั้น พวกเขาก็ประหลาดใจยิ่งนัก โดยทูลว่า “ถ้าอย่างนั้นใครจะรอดได้”

19:25 When his disciples heard it, they were exceedingly amazed, saying, Who then can be saved?

19:26 แต่พระเยซูทอดพระเนตรดูพวกเขา และตรัสกับพวกเขาว่า “สำหรับมนุษย์สิ่งนี้เป็นไปไม่ได้ แต่สำหรับพระเจ้าสิ่งสารพัดก็เป็นไปได้”

19:26 But Jesus beheld them, and said unto them, With men this is impossible; but with God all things are possible.

พวกอัครทูตจะพิพากษาอิสราเอลสิบสองเผ่า
19:27 แล้วเปโตรตอบและทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา ฉะนั้นข้าพระองค์ทั้งหลายจึงจะได้อะไรบ้าง”

Apostles to Judge the Twelve Tribes
19:27 Then answered Peter and said unto him, Behold, we have forsaken all, and followed thee; what shall we have therefore?

19:28 และพระเยซูตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกท่านซึ่งได้ตามเรามา ในการสร้างสิ่งสารพัดขึ้นใหม่คราวเมื่อบุตรมนุษย์จะนั่งในพระที่นั่งแห่งสง่าราศีของพระองค์นั้น พวกท่านจะได้นั่งบนบัลลังก์สิบสองที่เช่นกัน โดยพิพากษาคนอิสราเอลสิบสองเผ่า

19:28 And Jesus said unto them, Verily I say unto you, That ye which have followed me, in the regeneration when the Son of man shall sit in the throne of his glory, ye also shall sit upon twelve thrones, judging the twelve tribes of Israel.

19:29 และทุกคนที่ได้สละบ้าน หรือพี่น้องชายหญิง หรือบิดามารดา หรือภรรยา หรือบุตรทั้งหลาย หรือที่ดิน เพราะเห็นแก่นามของเรา จะได้รับผลหนึ่งร้อยเท่า และจะได้ชีวิตนิรันดร์เป็นมรดก

19:29 And every one that hath forsaken houses, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my name's sake, shall receive an hundredfold, and shall inherit everlasting life.

19:30 แต่หลายคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

19:30 But many that are first shall be last; and the last shall be first.


มัทธิว 20 / Matthew 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับคนงานในสวนองุ่น
20:1 “ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนผู้ชายคนหนึ่งที่เป็นเจ้าของบ้าน ซึ่งได้ออกไปเวลาเช้าตรู่เพื่อจ้างพวกคนงานเข้าไปในสวนองุ่นของตน

Parable of Laborers in the Vineyard
20:1 For the kingdom of heaven is like unto a man that is an householder, which went out early in the morning to hire labourers into his vineyard.

20:2 และเมื่อเขาได้ตกลงกับพวกคนงานว่าวันละหนึ่งเดนาริอันแล้ว เขาจึงส่งพวกเขาให้เข้าไปในสวนองุ่นของเขา

20:2 And when he had agreed with the labourers for a penny a day, he sent them into his vineyard.

20:3 และเขาก็ออกไปอีกประมาณเวลาสามโมงเช้า และเห็นคนอื่น ๆ ยืนอยู่เฉย ๆ ในตลาด

20:3 And he went out about the third hour, and saw others standing idle in the marketplace,

20:4 และกล่าวกับพวกเขาว่า ‘ท่านทั้งหลายจงเข้าไปในสวนองุ่นด้วยเถิด และสิ่งใดก็ตามที่ยุติธรรม เราจะให้พวกท่าน’ และพวกเขาก็ไปตามทางของพวกเขา

20:4 And said unto them; Go ye also into the vineyard, and whatsoever is right I will give you. And they went their way.

20:5 เขาก็ออกไปอีกประมาณเวลาเที่ยงวันและเวลาบ่ายสามโมง และกระทำแบบเดียวกัน

20:5 Again he went out about the sixth and ninth hour, and did likewise.

20:6 และประมาณเวลาบ่ายห้าโมงเขาก็ออกไป และพบคนอื่น ๆ ยืนอยู่เฉย ๆ และกล่าวแก่พวกเขาว่า ‘ทำไมพวกท่านยืนอยู่ที่นี่เฉย ๆ ตลอดวัน’

20:6 And about the eleventh hour he went out, and found others standing idle, and saith unto them, Why stand ye here all the day idle?

20:7 พวกเขากล่าวแก่เขาว่า ‘เพราะไม่มีใครจ้างพวกข้าพเจ้า’ เขากล่าวแก่พวกเขาว่า ‘ท่านทั้งหลายจงเข้าไปในสวนองุ่นด้วยเถิด และสิ่งใดก็ตามที่ยุติธรรม พวกท่านจะได้รับสิ่งนั้น’

20:7 They say unto him, Because no man hath hired us. He saith unto them, Go ye also into the vineyard; and whatsoever is right, that shall ye receive.

20:8 ดังนั้น เมื่อมาถึงเวลาเย็น เจ้าของสวนองุ่นจึงกล่าวแก่คนต้นเรือนของเขาว่า ‘จงเรียกบรรดาคนงานมา และให้ค่าจ้างของพวกเขาแก่เขาทั้งหลาย เริ่มต้นตั้งแต่คนสุดท้ายจนถึงคนแรก’

20:8 So when even was come, the lord of the vineyard saith unto his steward, Call the labourers, and give them their hire, beginning from the last unto the first.

20:9 และเมื่อพวกเขาที่รับจ้างประมาณเวลาบ่ายห้าโมงนั้นมา พวกเขาก็ได้รับคนละหนึ่งเดนาริอัน

20:9 And when they came that were hired about the eleventh hour, they received every man a penny.

20:10 แต่เมื่อพวกคนแรก ๆ มา พวกเขาคาดว่าพวกเขาควรจะได้รับมากกว่านั้น และพวกเขาได้รับคนละหนึ่งเดนาริอันเช่นกัน

20:10 But when the first came, they supposed that they should have received more; and they likewise received every man a penny.

20:11 และเมื่อพวกเขาได้รับเงินไปแล้ว พวกเขาก็บ่นต่อว่าเจ้าของบ้าน

20:11 And when they had received it, they murmured against the goodman of the house,

20:12 โดยกล่าวว่า ‘คนเหล่านี้ที่มาหลังสุดได้ทำงานแค่ชั่วโมงเดียว และท่านได้ให้พวกเขาเท่ากันกับพวกเรา ผู้ซึ่งได้แบกภาระและความร้อนของกลางวัน’

20:12 Saying, These last have wrought but one hour, and thou hast made them equal unto us, which have borne the burden and heat of the day.

20:13 แต่เจ้าของบ้านก็ตอบคนหนึ่งในพวกเขา และกล่าวว่า ‘สหายเอ๋ย เรามิได้ทำผิดใด ๆ แก่ท่านเลย ท่านได้ตกลงกับเราแล้ววันละหนึ่งเดนาริอันมิใช่หรือ

20:13 But he answered one of them, and said, Friend, I do thee no wrong: didst not thou agree with me for a penny?

20:14 จงเอาสิ่งที่เป็นของท่าน และไปตามทางของท่านเถิด เราปรารถนาที่จะให้คนที่มาทำงานหลังสุดนี้เช่นเดียวกับท่าน

20:14 Take that thine is, and go thy way: I will give unto this last, even as unto thee.

20:15 ไม่ถูกต้องตามพระราชบัญญัติหรือที่เราจะกระทำกับสิ่งที่เป็นของเราเองตามความปรารถนาของเรา แววตาของท่านชั่วร้ายเพราะเราใจดีหรือ’

20:15 Is it not lawful for me to do what I will with mine own? Is thine eye evil, because I am good?

20:16 อย่างนั้นแหละคนสุดท้ายจะกลับเป็นคนต้น และคนต้นจะกลับเป็นคนสุดท้าย ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ถูกเลือกก็น้อย”

20:16 So the last shall be first, and the first last: for many be called, but few chosen.

พระเยซูทรงพยากรณ์อีกครั้งถึงการทรยศพระองค์ การสิ้นพระชนม์และการเป็นขึ้นมา (มธ 12:38-42; 16:21-28; 17:22-23; มก 10:32-34; ลก 18:31-34)
20:17 และพระเยซูกำลังเสด็จขึ้นไปยังกรุงเยรูซาเล็ม ขณะที่อยู่ตามหนทางได้พาพวกสาวกสิบสองคนไปแต่ลำพัง และตรัสกับพวกเขาว่า

Jesus Again Foretells His Betrayal, Death and Resurrection (Matt. 12:38-42; 16:21-28; 17:22-23; Mark 10:32-34; Luke 18:31-34)
20:17 And Jesus going up to Jerusalem took the twelve disciples apart in the way, and said unto them,

20:18 “ดูเถิด เราทั้งหลายขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกทรยศให้แก่พวกปุโรหิตใหญ่และพวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย

20:18 Behold, we go up to Jerusalem; and the Son of man shall be betrayed unto the chief priests and unto the scribes, and they shall condemn him to death,

20:19 และจะมอบท่านไว้กับพวกคนต่างชาติเพื่อให้เยาะเย้ย และเพื่อเฆี่ยนตี และเพื่อให้ตรึงท่านไว้ที่กางเขน และวันที่สามท่านจะเป็นขึ้นมาใหม่”

20:19 And shall deliver him to the Gentiles to mock, and to scourge, and to crucify him: and the third day he shall rise again.

มารดาคนหนึ่งทูลขอความยิ่งใหญ่ให้แก่บุตรชายของนาง (มก 10:35-45)
20:20 แล้วมารดาของบุตรทั้งหลายของเศเบดี พร้อมกับบุตรชายทั้งสองของนาง มาเฝ้าพระองค์ โดยนมัสการพระองค์ และทูลขอสิ่งหนึ่งจากพระองค์

A Mother Asks Greatness for Her Sons (Mark 10:35-45)
20:20 Then came to him the mother of Zebedee's children with her sons, worshipping him, and desiring a certain thing of him.

20:21 และพระองค์ตรัสกับนางว่า “ท่านปรารถนาอะไร” นางทูลพระองค์ว่า “ขอโปรดอนุญาตให้บุตรชายทั้งสองของข้าพระองค์นั่งในราชอาณาจักรของพระองค์ เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายคนหนึ่ง”

20:21 And he said unto her, What wilt thou? She saith unto him, Grant that these my two sons may sit, the one on thy right hand, and the other on the left, in thy kingdom.

20:22 แต่พระเยซูทรงตอบและตรัสว่า “พวกท่านไม่ทราบว่าพวกท่านขออะไร พวกท่านสามารถดื่มจากถ้วยที่เราจะดื่มนั้นได้หรือ และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้นได้หรือ” พวกเขาทูลพระองค์ว่า “พวกข้าพระองค์สามารถทำได้”

20:22 But Jesus answered and said, Ye know not what ye ask. Are ye able to drink of the cup that I shall drink of, and to be baptized with the baptism that I am baptized with? They say unto him, We are able.

20:23 และพระองค์ตรัสกับพวกเขาว่า “แท้จริงพวกท่านจะดื่มจากถ้วยของเรา และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้น แต่ที่จะนั่งข้างขวามือของเรา และข้างซ้ายมือของเรานั้น ไม่ใช่กิจของเราที่จะมอบให้ แต่จะประทานให้แก่คนทั้งหลายที่พระบิดาของเราทรงจัดเตรียมไว้สำหรับพวกเขา”

20:23 And he saith unto them, Ye shall drink indeed of my cup, and be baptized with the baptism that I am baptized with: but to sit on my right hand, and on my left, is not mine to give, but it shall be given to them for whom it is prepared of my Father.

20:24 และเมื่อสาวกสิบคนนั้นได้ยินสิ่งนี้แล้ว พวกเขาก็มีความโกรธเคืองต่อพี่น้องสองคนนั้น

20:24 And when the ten heard it, they were moved with indignation against the two brethren.

20:25 แต่พระเยซูทรงเรียกเขาทั้งหลายมาหาพระองค์ และตรัสว่า “ท่านทั้งหลายทราบอยู่ว่า พวกผู้ครอบครองของพวกคนต่างชาติย่อมปกครองเหนือพวกเขา และคนทั้งหลายที่เป็นใหญ่ก็ใช้อำนาจเหนือพวกเขา

20:25 But Jesus called them unto him, and said, Ye know that the princes of the Gentiles exercise dominion over them, and they that are great exercise authority upon them.

20:26 แต่จะไม่เป็นอย่างนั้นในท่ามกลางพวกท่าน แต่ผู้ใดก็ตามที่ใคร่จะเป็นใหญ่ในท่ามกลางพวกท่าน จงให้ผู้นั้นเป็นผู้ปรนนิบัติของท่านทั้งหลาย

20:26 But it shall not be so among you: but whosoever will be great among you, let him be your minister;

20:27 และผู้ใดก็ตามที่ใคร่จะเป็นเอกเป็นต้นในท่ามกลางพวกท่าน จงให้ผู้นั้นเป็นผู้รับใช้ของท่านทั้งหลาย

20:27 And whosoever will be chief among you, let him be your servant:

20:28 เหมือนกับที่บุตรมนุษย์ได้มา มิใช่เพื่อรับการปรนนิบัติ แต่เพื่อจะปรนนิบัติ และเพื่อจะประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

20:28 Even as the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

ชายตาบอดสองคนได้รับการรักษาให้หาย (มก 10:46-52; ลก 18:35-43)
20:29 และขณะที่พระองค์กับพวกสาวกออกไปจากเมืองเยรีโค ประชาชนเป็นอันมากก็ตามพระองค์ไป

Two Blind Men Healed (Mark 10:46-52; Luke 18:35-43)
20:29 And as they departed from Jericho, a great multitude followed him.

20:30 และดูเถิด ชายตาบอดสองคนกำลังนั่งอยู่ริมหนทาง เมื่อเขาทั้งสองได้ยินว่าพระเยซูเสด็จผ่านมา จึงร้องออกมา โดยทูลว่า “ขอทรงพระเมตตาพวกข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้เป็นบุตรชายของดาวิด”

20:30 And, behold, two blind men sitting by the way side, when they heard that Jesus passed by, cried out, saying, Have mercy on us, O Lord, thou Son of David.

20:31 และประชาชนก็ห้ามเขาทั้งสอง เพราะเขาทั้งสองควรนิ่งเสีย แต่เขาทั้งสองยิ่งร้องขึ้นอีก โดยทูลว่า “ขอทรงพระเมตตาพวกข้าพระองค์เถิด โอ พระองค์เจ้าข้า พระองค์ผู้เป็นบุตรชายของดาวิด”

20:31 And the multitude rebuked them, because they should hold their peace: but they cried the more, saying, Have mercy on us, O Lord, thou Son of David.

20:32 และพระเยซูประทับยืนอยู่ และเรียกเขาทั้งสองมา และตรัสว่า “ท่านทั้งสองใคร่จะให้เราทำอะไรแก่พวกท่าน”

20:32 And Jesus stood still, and called them, and said, What will ye that I shall do unto you?

20:33 เขาทั้งสองทูลพระองค์ว่า “พระองค์เจ้าข้า ขอให้ดวงตาของพวกข้าพระองค์ถูกเปิด”

20:33 They say unto him, Lord, that our eyes may be opened.

20:34 ดังนั้นพระเยซูจึงมีพระทัยกรุณาต่อเขาทั้งสอง และทรงถูกต้องดวงตาของเขาทั้งสอง และในทันใดนั้นดวงตาของเขาทั้งสองก็ได้รับการมองเห็น และเขาทั้งสองติดตามพระองค์ไป

20:34 So Jesus had compassion on them, and touched their eyes: and immediately their eyes received sight, and they followed him.


มัทธิว 21 / Matthew 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระเยซูทรงเสด็จเข้าสู่กรุงเยรูซาเล็มอย่างผู้มีชัยชนะ (ศคย 9:9; มก 11:1-10; ลก 19:29-38; ยน 12:12-19)
21:1 และเมื่อพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม และมาถึงหมู่บ้านเบธฟายี ถึงเชิงภูเขามะกอกเทศ แล้วพระเยซูทรงส่งสาวกสองคนไป

Jesus' Triumphal Entry into Jerusalem (Zech. 9:9; Mark 11:1-10; Luke 19:29-38; John 12:12-19)
21:1 And when they drew nigh unto Jerusalem, and were come to Bethphage, unto the mount of Olives, then sent Jesus two disciples,

21:2 โดยตรัสกับพวกเขาว่า “จงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน และทันทีพวกท่านจะพบแม่ลาตัวหนึ่งผูกอยู่ และลูกลาตัวหนึ่งอยู่กับมัน จงแก้พวกมัน และจูงพวกมันมาให้เรา

21:2 Saying unto them, Go into the village over against you, and straightway ye shall find an ass tied, and a colt with her: loose them, and bring them unto me.

21:3 และถ้าผู้ใดว่าอะไรแก่พวกท่าน พวกท่านจงกล่าวว่า ‘องค์พระผู้เป็นเจ้าทรงต้องการพวกมัน’ และเขาจะปล่อยให้พวกมันมาทันที”

21:3 And if any man say ought unto you, ye shall say, The Lord hath need of them; and straightway he will send them.

21:4 สิ่งเหล่านี้ทั้งสิ้นได้เกิดขึ้น เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์ผู้นั้น ซึ่งกล่าวว่า

21:4 All this was done, that it might be fulfilled which was spoken by the prophet, saying,

21:5 ‘ท่านทั้งหลายจงกล่าวแก่ธิดาแห่งศิโยนว่า ดูเถิด กษัตริย์ของเธอกำลังเสด็จมาหาเธอ มีพระทัยอ่อนสุภาพ และทรงลาตัวหนึ่งกับลูกลาตัวหนึ่งซึ่งเป็นลูกของลาตัวหนึ่ง’

21:5 Tell ye the daughter of Sion, Behold, thy King cometh unto thee, meek, and sitting upon an ass, and a colt the foal of an ass.

21:6 และสาวกทั้งสองคนนั้นก็ไป และกระทำตามที่พระเยซูตรัสสั่งพวกเขาไว้

21:6 And the disciples went, and did as Jesus commanded them,

21:7 และจูงแม่ลาตัวนั้นกับลูกลามา และเอาเสื้อผ้าของพวกเขาปูบนหลังพวกมัน และพวกเขาให้พระองค์ทรงนั่งบนลาตัวนั้น

21:7 And brought the ass, and the colt, and put on them their clothes, and they set him thereon.

21:8 และประชาชนเป็นอันมากได้เอาเสื้อผ้าของตนปูตามหนทาง คนอื่น ๆ ก็ตัดกิ่งไม้ทั้งหลายจากพวกต้นไม้ และมาปูกิ่งไม้เหล่านั้นตามหนทาง

21:8 And a very great multitude spread their garments in the way; others cut down branches from the trees, and strawed them in the way.

21:9 และประชาชนเหล่านั้นซึ่งเดินไปข้างหน้าและที่ตามมาข้างหลังก็โห่ร้องกัน โดยกล่าวว่า “โฮซันนาแก่ราชโอรสของดาวิด ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’ โฮซันนาในที่สูงสุด”

21:9 And the multitudes that went before, and that followed, cried, saying, Hosanna to the Son of David: Blessed is he that cometh in the name of the Lord; Hosanna in the highest.

21:10 และเมื่อพระองค์เสด็จเข้ามาในกรุงเยรูซาเล็มแล้ว ทั้งกรุงก็แตกตื่น โดยกล่าวว่า “ท่านผู้นี้เป็นผู้ใด”

21:10 And when he was come into Jerusalem, all the city was moved, saying, Who is this?

21:11 และประชาชนกล่าวว่า “นี่คือเยซูศาสดาพยากรณ์ของนาซาเร็ธแห่งแคว้นกาลิลี”

21:11 And the multitude said, This is Jesus the prophet of Nazareth of Galilee.

พระเยซูทรงชำระล้างพระวิหารเป็นครั้งที่สอง (มก 11:15-18; ลก 19:45-47)
21:12 และพระเยซูได้เสด็จเข้าไปในพระวิหารของพระเจ้า และทรงขับไล่พวกเขาทุกคนที่ขายและซื้อในพระวิหารนั้น และคว่ำโต๊ะทั้งหลายของบรรดาผู้รับแลกเงิน กับบรรดาที่นั่งของคนเหล่านั้นที่ขายนกเขาทั้งหลายเสีย

Jesus Cleanses the Temple a Second Time (Mark 11:15-18; Luke 19:45-47)
21:12 And Jesus went into the temple of God, and cast out all them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves,

21:13 และตรัสกับพวกเขาว่า “มีเขียนไว้แล้วว่า ‘นิเวศน์ของเราจะถูกเรียกว่าเป็นนิเวศน์แห่งการอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”

21:13 And said unto them, It is written, My house shall be called the house of prayer; but ye have made it a den of thieves.

21:14 และคนตาบอดกับคนง่อยมาหาพระองค์ในพระวิหาร และพระองค์ทรงรักษาพวกเขาให้หาย

21:14 And the blind and the lame came to him in the temple; and he healed them.

21:15 และเมื่อพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ได้เห็นบรรดาสิ่งมหัศจรรย์ที่พระองค์ทรงกระทำ และพวกเด็ก ๆ กำลังร้องในพระวิหาร และกล่าวว่า “โฮซันนาแก่ราชโอรสของดาวิด” เขาทั้งหลายก็แค้นเคือง

21:15 And when the chief priests and scribes saw the wonderful things that he did, and the children crying in the temple, and saying, Hosanna to the Son of David; they were sore displeased,

21:16 และกล่าวแก่พระองค์ว่า “ท่านไม่ได้ยินสิ่งที่คนเหล่านี้ร้องหรือ” และพระเยซูตรัสกับพวกเขาว่า “ได้ยินแล้ว พวกท่านยังไม่เคยอ่านหรือว่า ‘จากปากของพวกเด็กทารกและพวกเด็กที่ยังดูดนม ท่านก็ได้รับคำสรรเสริญอันจริงแท้’”

21:16 And said unto him, Hearest thou what these say? And Jesus saith unto them, Yea; have ye never read, Out of the mouth of babes and sucklings thou hast perfected praise?

21:17 และพระองค์ได้ทรงละจากพวกเขา และเสด็จออกจากกรุงเข้าไปในหมู่บ้านเบธานี และพระองค์ทรงพักอยู่ที่นั่น

21:17 And he left them, and went out of the city into Bethany; and he lodged there.

ต้นมะเดื่อที่ถูกสาปแช่งได้เหี่ยวแห้งไป (มก 11:12-14, 20-24)
21:18 บัดนี้ในเวลาเช้า ขณะที่พระองค์เสด็จกลับเข้าไปยังกรุง พระองค์ก็ทรงหิว

The Cursed Fig Tree Withered (Mark 11:12-14, 20-24)
21:18 Now in the morning as he returned into the city, he hungered.

21:19 และเมื่อพระองค์ทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งอยู่ริมทาง พระองค์ก็ดำเนินเข้ามาถึงต้นนั้น และไม่ได้พบผลใด ๆ บนต้นนั้น มีแต่ใบไม้ทั้งหลายเท่านั้น และตรัสกับต้นมะเดื่อนั้นว่า “อย่าให้มีผลงอกขึ้นบนเจ้านับจากนี้เป็นต้นไป” และทันใดนั้นต้นมะเดื่อนั้นก็เหี่ยวแห้งไป

21:19 And when he saw a fig tree in the way, he came to it, and found nothing thereon, but leaves only, and said unto it, Let no fruit grow on thee henceforward for ever. And presently the fig tree withered away.

21:20 และเมื่อพวกสาวกได้เห็นดังนั้น พวกเขาก็ประหลาดใจ โดยกล่าวว่า “เป็นอย่างไรหนอต้นมะเดื่อนั้นจึงเหี่ยวแห้งไปในทันใด”

21:20 And when the disciples saw it, they marvelled, saying, How soon is the fig tree withered away!

21:21 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ถ้าพวกท่านมีความเชื่อและมิได้สงสัย พวกท่านจะไม่เพียงกระทำสิ่งนี้ซึ่งได้กระทำแก่ต้นมะเดื่อนี้ แต่ถ้าพวกท่านจะกล่าวแก่ภูเขานี้ด้วยว่า ‘เจ้าจงถอยไป และเจ้าจงถูกโยนเข้าไปในทะเล’ สิ่งนั้นก็จะถูกกระทำ

21:21 Jesus answered and said unto them, Verily I say unto you, If ye have faith, and doubt not, ye shall not only do this which is done to the fig tree, but also if ye shall say unto this mountain, Be thou removed, and be thou cast into the sea; it shall be done.

21:22 และสิ่งสารพัด สิ่งใดก็ตามที่พวกท่านจะขอในการอธิษฐาน โดยมีความเชื่อ พวกท่านจะได้รับ”

21:22 And all things, whatsoever ye shall ask in prayer, believing, ye shall receive.

พระเยซูทรงแต่งตั้งสิทธิอำนาจของพระองค์ (มก 11:27-33; ลก 20:1-8)
21:23 และเมื่อพระองค์เสด็จเข้ามาในพระวิหารแล้ว พวกปุโรหิตใหญ่และพวกผู้อาวุโสของประชาชนมาหาพระองค์ขณะที่พระองค์กำลังสั่งสอนอยู่ และกล่าวว่า “ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด และผู้ใดได้ให้สิทธิอำนาจนี้แก่ท่าน”

Jesus Establishes His Authority (Mark 11:27-33; Luke 20:1-8)
21:23 And when he was come into the temple, the chief priests and the elders of the people came unto him as he was teaching, and said, By what authority doest thou these things? and who gave thee this authority?

21:24 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราจะถามพวกท่านสักข้อหนึ่งด้วย ซึ่งถ้าพวกท่านบอกเรา เราก็จะบอกพวกท่านเหมือนกันว่าเรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด

21:24 And Jesus answered and said unto them, I also will ask you one thing, which if ye tell me, I in like wise will tell you by what authority I do these things.

21:25 บัพติศมาของยอห์นนั้นมาจากไหน มาจากสวรรค์หรือเป็นของมนุษย์” และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวแก่พวกเราว่า ‘ทำไมพวกท่านจึงไม่เชื่อยอห์นเล่า’

21:25 The baptism of John, whence was it? from heaven, or of men? And they reasoned with themselves, saying, If we shall say, From heaven; he will say unto us, Why did ye not then believe him?

21:26 แต่ถ้าพวกเราจะกล่าวว่า ‘เป็นของมนุษย์’ พวกเราก็กลัวประชาชน เพราะประชาชนทุกคนถือว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่ง”

21:26 But if we shall say, Of men; we fear the people; for all hold John as a prophet.

21:27 และพวกเขาตอบพระเยซู และกล่าวว่า “พวกเราไม่สามารถบอกได้” และพระองค์จึงตรัสกับพวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด

21:27 And they answered Jesus, and said, We cannot tell. And he said unto them, Neither tell I you by what authority I do these things.

คำอุปมาเกี่ยวกับบุตรชายสองคน
21:28 แต่ท่านทั้งหลายคิดอะไร ชายผู้หนึ่งมีบุตรชายสองคน และเขาได้มาหาบุตรคนแรก และกล่าวว่า ‘ลูกเอ๋ย วันนี้จงไปทำงานในสวนองุ่นของพ่อเถิด’

Parable of the Two Sons
21:28 But what think ye? A certain man had two sons; and he came to the first, and said, Son, go work to day in my vineyard.

21:29 บุตรคนนั้นตอบและกล่าวว่า ‘ลูกจะไม่ไป’ แต่ภายหลังบุตรคนนั้นก็กลับใจและไป

21:29 He answered and said, I will not: but afterward he repented, and went.

21:30 และเขาได้มาหาบุตรคนที่สอง และกล่าวเช่นเดียวกัน และบุตรคนนั้นตอบและกล่าวว่า ‘ลูกไปขอรับ’ และไม่ได้ไป

21:30 And he came to the second, and said likewise. And he answered and said, I go, sir: and went not.

21:31 คนไหนในบุตรสองคนนี้ได้ทำตามความประสงค์ของบิดาของตนเล่า” พวกเขากล่าวแก่พระองค์ว่า “บุตรคนแรก” พระเยซูตรัสแก่พวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า พวกคนเก็บภาษีและพวกหญิงโสเภณีเข้าไปในอาณาจักรของพระเจ้าก่อนท่านทั้งหลาย

21:31 Whether of them twain did the will of his father? They say unto him, The first. Jesus saith unto them, Verily I say unto you, That the publicans and the harlots go into the kingdom of God before you.

21:32 ด้วยว่ายอห์นได้มาหาพวกท่านในทางแห่งความชอบธรรม และพวกท่านไม่ได้เชื่อยอห์น แต่พวกคนเก็บภาษีและพวกหญิงโสเภณีได้เชื่อยอห์น และท่านทั้งหลาย เมื่อพวกท่านได้เห็นสิ่งนั้นแล้ว ภายหลังก็ไม่ได้กลับใจ เพื่อพวกท่านจะเชื่อยอห์น

21:32 For John came unto you in the way of righteousness, and ye believed him not: but the publicans and the harlots believed him: and ye, when ye had seen it, repented not afterward, that ye might believe him.

คำอุปมาเกี่ยวกับผู้เช่าสวนที่ไม่ซื่อสัตย์ (อสย 5:1-7; มก 12:1-9; ลก 20:9-19)
21:33 จงฟังคำอุปมาอีกเรื่องหนึ่งว่า มีเจ้าของบ้านคนหนึ่ง ซึ่งได้ปลูกสวนองุ่นแห่งหนึ่ง และล้อมรั้วต้นไม้ไว้รอบสวนนั้น และได้ขุดบ่อย่ำองุ่นในสวนนั้น และสร้างหอเฝ้า และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกล

Parable of the Dishonest Husbandmen (Isa. 5:1-7; Mark 12:1-9; Luke 20:9-19)
21:33 Hear another parable: There was a certain householder, which planted a vineyard, and hedged it round about, and digged a winepress in it, and built a tower, and let it out to husbandmen, and went into a far country:

21:34 และเมื่อฤดูเก็บผลองุ่นใกล้เข้ามาแล้ว เขาจึงส่งพวกผู้รับใช้ของเขาไปหาพวกเช่าสวน เพื่อพวกผู้รับใช้จะรับผลทั้งหลายแห่งสวนองุ่นนั้น

21:34 And when the time of the fruit drew near, he sent his servants to the husbandmen, that they might receive the fruits of it.

21:35 และพวกเช่าสวนนั้นจับพวกผู้รับใช้ของเขา และเฆี่ยนตีคนหนึ่ง และฆ่าเสียอีกคนหนึ่ง และเอาหินขว้างอีกคนหนึ่ง

21:35 And the husbandmen took his servants, and beat one, and killed another, and stoned another.

21:36 อีกครั้ง เขาก็ส่งพวกผู้รับใช้คนอื่น ๆ ไปมากกว่าครั้งแรก และพวกเช่าสวนก็ได้กระทำแก่พวกเขาในแบบเดียวกัน

21:36 Again, he sent other servants more than the first: and they did unto them likewise.

21:37 แต่ครั้งสุดท้าย เขาจึงส่งบุตรชายของเขาไปหาพวกเช่าสวน โดยกล่าวว่า ‘พวกเขาจะเคารพบุตรชายของเรา’

21:37 But last of all he sent unto them his son, saying, They will reverence my son.

21:38 แต่เมื่อพวกเช่าสวนเห็นบุตรชายคนนั้น พวกเขาก็กล่าวกันในท่ามกลางพวกเขาว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขา และให้พวกเรายึดมรดกของเขาเสีย’

21:38 But when the husbandmen saw the son, they said among themselves, This is the heir; come, let us kill him, and let us seize on his inheritance.

21:39 และพวกเขาจึงจับบุตรคนนั้น และผลักเขาออกไปนอกสวนองุ่น และฆ่าเขาเสีย

21:39 And they caught him, and cast him out of the vineyard, and slew him.

21:40 เหตุฉะนั้น เมื่อเจ้าของสวนองุ่นมา เขาจะทำอะไรแก่พวกเช่าสวนเหล่านั้น”

21:40 When the lord therefore of the vineyard cometh, what will he do unto those husbandmen?

21:41 เขาทั้งหลายกล่าวแก่พระองค์ว่า “เขาจะทำลายล้างคนชั่วเหล่านั้นอย่างแสนสาหัส และจะให้คนเช่าสวนคนอื่นเช่าสวนองุ่นของเขา ผู้ซึ่งจะแบ่งผลตามฤดูกาลของพวกมันให้แก่เขา”

21:41 They say unto him, He will miserably destroy those wicked men, and will let out his vineyard unto other husbandmen, which shall render him the fruits in their seasons.

21:42 พระเยซูตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่เคยอ่านในพระคัมภีร์หรือซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ศิลาอันเดียวกันนั้นได้กลายเป็นศิลามุมเอกแล้ว สิ่งนี้เป็นการกระทำขององค์พระผู้เป็นเจ้า และสิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา’

21:42 Jesus saith unto them, Did ye never read in the scriptures, The stone which the builders rejected, the same is become the head of the corner: this is the Lord's doing, and it is marvellous in our eyes?

21:43 เหตุฉะนั้นเราจึงกล่าวแก่พวกท่านว่า อาณาจักรของพระเจ้าจะถูกเอาไปเสียจากพวกท่าน และยกให้แก่ชนชาติหนึ่งซึ่งจะกระทำให้เกิดผลทั้งหลายของอาณาจักรนั้น

21:43 Therefore say I unto you, The kingdom of God shall be taken from you, and given to a nation bringing forth the fruits thereof.

21:44 และผู้ใดก็ตามที่จะล้มทับศิลานี้ จะถูกทำให้แตกหักไป แต่ผู้ใดก็ตามที่จะถูกศิลานี้ตกทับ ศิลานั้นจะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

21:44 And whosoever shall fall on this stone shall be broken: but on whomsoever it shall fall, it will grind him to powder.

21:45 และเมื่อพวกปุโรหิตใหญ่กับพวกฟาริสีได้ยินคำอุปมาทั้งหลายของพระองค์ พวกเขาก็รับรู้ว่าพระองค์ตรัสเล็งถึงพวกเขา

21:45 And when the chief priests and Pharisees had heard his parables, they perceived that he spake of them.

21:46 แต่เมื่อพวกเขาหาโอกาสที่จะลงมือจับพระองค์ พวกเขาก็กลัวประชาชน เพราะประชาชนนับถือพระองค์ว่าเป็นศาสดาพยากรณ์

21:46 But when they sought to lay hands on him, they feared the multitude, because they took him for a prophet.


มัทธิว 22 / Matthew 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับพิธีอภิเษกสมรส (ลก 14:16-24)
22:1 และอีกครั้ง พระเยซูทรงตอบและตรัสแก่พวกเขาเป็นคำอุปมา และตรัสว่า

Parable of the King's Marriage Feast (Luke 14:16-24)
22:1 And Jesus answered and spake unto them again by parables, and said,

22:2 “อาณาจักรแห่งสวรรค์เปรียบเหมือนกษัตริย์องค์หนึ่ง ซึ่งได้จัดพิธีอภิเษกสมรสสำหรับราชโอรสของท่าน

22:2 The kingdom of heaven is like unto a certain king, which made a marriage for his son,

22:3 และส่งพวกผู้รับใช้ของท่านไปเรียกคนทั้งหลายที่ได้รับเชิญมาในงานอภิเษกสมรสนั้น และพวกเขาไม่ยอมมา

22:3 And sent forth his servants to call them that were bidden to the wedding: and they would not come.

22:4 อีกครั้ง ท่านส่งพวกผู้รับใช้คนอื่น ๆ ไป รับสั่งว่า ‘จงบอกคนเหล่านั้นซึ่งรับเชิญนั้นว่า ดูเถิด เราได้จัดการเลี้ยงของเราไว้แล้ว พวกวัวตัวผู้ของเรากับพวกลูกวัวอ้วนพีของเราถูกฆ่าแล้ว และสิ่งสารพัดก็พร้อมแล้ว จงมาในพิธีอภิเษกสมรสนี้เถิด’

22:4 Again, he sent forth other servants, saying, Tell them which are bidden, Behold, I have prepared my dinner: my oxen and my fatlings are killed, and all things are ready: come unto the marriage.

22:5 แต่พวกเขาก็เพิกเฉยต่อพิธีอภิเษกสมรสนั้น และไปตามทางของแต่ละคน คนหนึ่งไปไร่นาของตน อีกคนหนึ่งก็ไปทำการค้าขายของตน

22:5 But they made light of it, and went their ways, one to his farm, another to his merchandise:

22:6 และคนที่เหลืออยู่นั้นก็จับพวกผู้รับใช้ของท่าน และทำการอัปยศต่าง ๆ ต่อพวกเขา และฆ่าพวกเขาเสีย

22:6 And the remnant took his servants, and entreated them spitefully, and slew them.

22:7 แต่เมื่อกษัตริย์องค์นั้นได้ยินเรื่องนี้แล้ว ท่านก็พระพิโรธ และท่านจึงรับสั่งให้ยกบรรดากองทหารของท่านไป และทำลายฆาตกรเหล่านั้น และเผานครของพวกเขาเสีย

22:7 But when the king heard thereof, he was wroth: and he sent forth his armies, and destroyed those murderers, and burned up their city.

22:8 แล้วท่านจึงรับสั่งแก่พวกผู้รับใช้ของท่านว่า ‘งานสมรสก็พร้อมอยู่ แต่คนเหล่านั้นซึ่งได้รับเชิญนั้นไม่สมควร

22:8 Then saith he to his servants, The wedding is ready, but they which were bidden were not worthy.

22:9 เหตุฉะนั้น พวกเจ้าจงออกไปตามทางหลวงทั้งหลาย และทุกคนที่พวกเจ้าจะพบ จงเชิญให้มาในพิธีอภิเษกสมรสนี้’

22:9 Go ye therefore into the highways, and as many as ye shall find, bid to the marriage.

22:10 ดังนั้น ผู้รับใช้เหล่านั้นจึงออกไปตามทางหลวงทั้งหลาย และรวบรวมทุกคนที่พวกเขาได้พบ ทั้งเลวและดี และงานสมรสนั้นก็เต็มไปด้วยแขกทั้งหลาย

22:10 So those servants went out into the highways, and gathered together all as many as they found, both bad and good: and the wedding was furnished with guests.

22:11 และเมื่อกษัตริย์องค์นั้นเสด็จเข้ามาเพื่อทอดพระเนตรดูแขกทั้งหลาย ท่านก็เห็นชายคนหนึ่งซึ่งไม่ได้สวมเสื้อสำหรับงานสมรส

22:11 And when the king came in to see the guests, he saw there a man which had not on a wedding garment:

22:12 และท่านจึงรับสั่งเขาว่า ‘สหายเอ๋ย ทำไมท่านจึงได้เข้ามาที่นี่โดยไม่สวมเสื้อสำหรับงานสมรส’ และคนนั้นก็พูดไม่ออก

22:12 And he saith unto him, Friend, how camest thou in hither not having a wedding garment? And he was speechless.

22:13 แล้วกษัตริย์จึงรับสั่งแก่พวกผู้รับใช้ว่า ‘จงมัดมือและเท้าของคนนี้ และเอาเขาไป และทิ้งเขาเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’

22:13 Then said the king to the servants, Bind him hand and foot, and take him away, and cast him into outer darkness; there shall be weeping and gnashing of teeth.

22:14 ด้วยว่าผู้ที่ได้รับเชิญก็มาก แต่ผู้ที่ถูกเลือกก็น้อย”

22:14 For many are called, but few are chosen.

พระเยซูทรงตอบคำถามของพวกเฮโรดเกี่ยวกับการเสียภาษี (มก 12:13-17; ลก 20:20-26)
22:15 แล้วพวกฟาริสีไป และปรึกษากันว่า พวกเขาจะจับผิดในถ้อยคำของพระองค์ได้อย่างไร

Herodians Answered concerning Tribute (Mark 12:13-17; Luke 20:20-26)
22:15 Then went the Pharisees, and took counsel how they might entangle him in his talk.

22:16 และพวกเขาจึงส่งพวกสาวกของตนกับพวกเฮโรดออกไปหาพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่าท่านเป็นคนสัตย์จริง และสั่งสอนทางของพระเจ้าในความจริง และท่านไม่ได้เอาใจผู้ใด เพราะท่านไม่ได้เห็นแก่หน้าคน

22:16 And they sent out unto him their disciples with the Herodians, saying, Master, we know that thou art true, and teachest the way of God in truth, neither carest thou for any man: for thou regardest not the person of men.

22:17 เหตุฉะนั้น ขอโปรดบอกพวกเราว่า ท่านคิดอะไร เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะส่งส่วยให้แก่ซีซาร์”

22:17 Tell us therefore, What thinkest thou? Is it lawful to give tribute unto Caesar, or not?

22:18 แต่พระเยซูทรงรับรู้ถึงความชั่วของพวกเขา และตรัสว่า “พวกเจ้าทดลองเราทำไม พวกเจ้า พวกหน้าซื่อใจคด

22:18 But Jesus perceived their wickedness, and said, Why tempt ye me, ye hypocrites?

22:19 จงให้เราดูเงินที่จะเสียส่วยนั้น” และพวกเขาจึงเอาเงินตราเหรียญหนึ่งมาถวายพระองค์

22:19 Shew me the tribute money. And they brought unto him a penny.

22:20 และพระองค์ตรัสกับพวกเขาว่า “รูปและคำจารึกนี้เป็นของผู้ใด”

22:20 And he saith unto them, Whose is this image and superscription?

22:21 พวกเขากล่าวแก่พระองค์ว่า “ของซีซาร์” แล้วพระองค์ตรัสกับพวกเขาว่า “เหตุฉะนั้นสิ่งเหล่านั้นซึ่งเป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นที่เป็นของพระเจ้าจงถวายแด่พระเจ้า”

22:21 They say unto him, Caesar's. Then saith he unto them, Render therefore unto Caesar the things which are Caesar's; and unto God the things that are God's.

22:22 เมื่อพวกเขาได้ยินคำตรัสเหล่านี้แล้ว พวกเขาก็อัศจรรย์ใจ และละพระองค์ไว้ และไปตามทางของพวกเขา

22:22 When they had heard these words, they marvelled, and left him, and went their way.

พระเยซูทรงตอบคำถามของพวกสะดูสีเกี่ยวกับการเป็นขึ้นมา (มก 12:18-27; ลก 20:27-38)
22:23 ในวันเดียวกันนั้นพวกสะดูสีมาหาพระองค์ ผู้ซึ่งกล่าวว่าไม่มีการเป็นขึ้นมาจากความตาย และถามพระองค์

Jesus Answers Sadducees concerning the Resurrection (Mark 12:18-27; Luke 20:27-38)
22:23 The same day came to him the Sadducees, which say that there is no resurrection, and asked him,

22:24 โดยกล่าวว่า “อาจารย์เจ้าข้า โมเสสได้กล่าวว่า ‘ถ้าผู้ชายคนใดตายโดยไม่มีบุตร น้องชายของเขาจะแต่งงานกับภรรยาของเขา และสืบเชื้อสายของพี่ชายของตนไว้’

22:24 Saying, Master, Moses said, If a man die, having no children, his brother shall marry his wife, and raise up seed unto his brother.

22:25 บัดนี้ในพวกเรามีพี่น้องผู้ชายเจ็ดคน และพี่หัวปี เมื่อเขาได้แต่งงานกับภรรยาแล้ว ก็ตาย โดยไม่มีบุตร และละภรรยาของเขาไว้ให้แก่น้องชายของเขา

22:25 Now there were with us seven brethren: and the first, when he had married a wife, deceased, and, having no issue, left his wife unto his brother:

22:26 คนที่สองด้วย และคนที่สาม จนถึงคนที่เจ็ดเช่นกัน

22:26 Likewise the second also, and the third, unto the seventh.

22:27 และในที่สุดหญิงคนนั้นก็ตายด้วย

22:27 And last of all the woman died also.

22:28 เหตุฉะนั้นในการเป็นขึ้นมาจากความตาย หญิงคนนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”

22:28 Therefore in the resurrection whose wife shall she be of the seven? for they all had her.

22:29 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “พวกท่านผิดแล้ว โดยไม่รู้พระคัมภีร์ หรือฤทธิ์เดชของพระเจ้า

22:29 Jesus answered and said unto them, Ye do err, not knowing the scriptures, nor the power of God.

22:30 ด้วยว่าในการเป็นขึ้นมาจากความตายนั้น พวกเขาย่อมไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน แต่จะเป็นเหมือนพวกทูตสวรรค์ของพระเจ้าในสวรรค์

22:30 For in the resurrection they neither marry, nor are given in marriage, but are as the angels of God in heaven.

22:31 แต่เรื่องการเป็นขึ้นมาจากความตายนั้น ท่านทั้งหลายยังไม่ได้อ่านหรือ ซึ่งพระเจ้าได้ตรัสไว้กับพวกท่าน โดยตรัสว่า

22:31 But as touching the resurrection of the dead, have ye not read that which was spoken unto you by God, saying,

22:32 ‘เราเป็นพระเจ้าของอับราฮัม และพระเจ้าของอิสอัค และพระเจ้าของยาโคบ’ พระเจ้าไม่ทรงเป็นพระเจ้าของคนตาย แต่ของคนที่มีชีวิต”

22:32 I am the God of Abraham, and the God of Isaac, and the God of Jacob? God is not the God of the dead, but of the living.

22:33 และเมื่อประชาชนได้ยินเช่นนี้ พวกเขาก็ประหลาดใจด้วยหลักคำสอนของพระองค์

22:33 And when the multitude heard this, they were astonished at his doctrine.

พระบัญญัติข้อใหญ่ที่สุด (มก 12:28-34; ลก 10:25-28)
22:34 แต่เมื่อพวกฟาริสีได้ยินแล้วว่าพระองค์ทรงกระทำให้พวกสะดูสีนิ่งอั้นอยู่ พวกเขาจึงชุมนุมกัน

The Greatest Commandment (Mark 12:28-34; Luke 10:25-28)
22:34 But when the Pharisees had heard that he had put the Sadducees to silence, they were gathered together.

22:35 แล้วคนหนึ่งในพวกเขา ซึ่งเป็นนักกฎหมาย ได้ถามคำถามข้อหนึ่งกับพระองค์ โดยทดลองพระองค์ และกล่าวว่า

22:35 Then one of them, which was a lawyer, asked him a question, tempting him, and saying,

22:36 “อาจารย์เจ้าข้า ในพระราชบัญญัตินั้น พระบัญญัติข้อใดใหญ่ที่สุด”

22:36 Master, which is the great commandment in the law?

22:37 พระเยซูตรัสกับเขาว่า “‘ท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดความคิดของท่าน’

22:37 Jesus said unto him, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind.

22:38 นี่แหละเป็นพระบัญญัติข้อต้นและข้อใหญ่

22:38 This is the first and great commandment.

22:39 และข้อที่สองก็เหมือนกับข้อต้นนั้นคือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’

22:39 And the second is like unto it, Thou shalt love thy neighbour as thyself.

22:40 พระราชบัญญัติและพวกศาสดาพยากรณ์ทั้งสิ้นก็ขึ้นอยู่กับพระบัญญัติสองข้อนี้”

22:40 On these two commandments hang all the law and the prophets.

คำถามเกี่ยวกับบุตรของดาวิด (มก 12:35-37; ลก 20:41-44)
22:41 ขณะที่พวกฟาริสีกำลังชุมนุมกันอยู่นั้น พระเยซูทรงถามพวกเขา

The Question about the Son of David (Mark 12:35-37; Luke 20:41-44)
22:41 While the Pharisees were gathered together, Jesus asked them,

22:42 โดยตรัสว่า “พวกท่านคิดอะไรเรื่องพระคริสต์ พระองค์ทรงเป็นบุตรของผู้ใด” พวกเขากล่าวแก่พระองค์ว่า “เป็นบุตรชายของดาวิด”

22:42 Saying, What think ye of Christ? whose son is he? They say unto him, The Son of David.

22:43 พระองค์ตรัสกับพวกเขาว่า “ถ้าอย่างนั้นเป็นไฉนดาวิดโดยเดชพระวิญญาณจึงเรียกพระองค์ว่า องค์พระผู้เป็นเจ้า โดยรับสั่งว่า

22:43 He saith unto them, How then doth David in spirit call him Lord, saying,

22:44 ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

22:44 The LORD said unto my Lord, Sit thou on my right hand, till I make thine enemies thy footstool?

22:45 แล้วถ้าดาวิดเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า พระองค์จะเป็นบุตรชายของดาวิดอย่างไรได้”

22:45 If David then call him Lord, how is he his son?

22:46 และไม่มีผู้ใดสามารถตอบพระองค์สักคำหนึ่งได้ และตั้งแต่วันนั้นมาไม่มีผู้ใดกล้าถามคำถามใด ๆ กับพระองค์อีกต่อไป

22:46 And no man was able to answer him a word, neither durst any man from that day forth ask him any more questions.


มัทธิว 23 / Matthew 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกธรรมาจารย์และพวกฟาริสีหลงตัวเองว่าเป็นคนชอบธรรม (มก 12:38-40; ลก 20:45-47)
23:1 แล้วพระเยซูตรัสกับประชาชนและกับพวกสาวกของพระองค์

Self Righteousness of the Scribes and the Pharisees (Mark 12:38-40; Luke 20:45-47)
23:1 Then spake Jesus to the multitude, and to his disciples,

23:2 โดยตรัสว่า “พวกธรรมาจารย์กับพวกฟาริสีนั่งในที่นั่งของโมเสส

23:2 Saying, The scribes and the Pharisees sit in Moses' seat:

23:3 เหตุฉะนั้นสิ่งสารพัดใด ๆ ก็ตามที่พวกเขาสั่งสอนให้พวกท่านถือรักษาไว้ จงถือและกระทำตาม แต่พวกท่านอย่ากระทำตามบรรดาการงานของพวกเขาเลย เพราะพวกเขากล่าว และไม่กระทำตาม

23:3 All therefore whatsoever they bid you observe, that observe and do; but do not ye after their works: for they say, and do not.

23:4 ด้วยว่าพวกเขามัดบรรดาภาระหนักและหนักหนาสาหัสที่จะแบกไว้ และวางภาระหนักเหล่านั้นบนบ่าของมนุษย์ทั้งหลาย แต่พวกเขาเองก็ไม่ยอมเคลื่อนย้ายภาระหนักเหล่านั้นด้วยแม้แต่นิ้วเดียวของพวกเขา

23:4 For they bind heavy burdens and grievous to be borne, and lay them on men's shoulders; but they themselves will not move them with one of their fingers.

23:5 แต่การงานทั้งสิ้นของพวกเขา พวกเขากระทำเพื่อให้มนุษย์เห็น พวกเขาทำกลักพระบัญญัติของพวกเขาให้กว้างขึ้น และขยายพู่ห้อยแห่งเสื้อของพวกเขาให้ยาวขึ้น

23:5 But all their works they do for to be seen of men: they make broad their phylacteries, and enlarge the borders of their garments,

23:6 และรักบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย

23:6 And love the uppermost rooms at feasts, and the chief seats in the synagogues,

23:7 และบรรดาการคำนับในตลาดทั้งหลาย และที่จะถูกเรียกโดยมนุษย์ว่า ‘รับบี รับบี’

23:7 And greetings in the markets, and to be called of men, Rabbi, Rabbi.

23:8 แต่ท่านทั้งหลายอย่าถูกเรียกว่า ‘รับบี’ ด้วยว่าพระองค์ผู้เดียวทรงเป็นพระอาจารย์ของพวกท่าน คือพระคริสต์ และท่านทั้งหลายเป็นพี่น้องกันทั้งหมด

23:8 But be not ye called Rabbi: for one is your Master, even Christ; and all ye are brethren.

23:9 และอย่าเรียกผู้หนึ่งผู้ใดว่าเป็นบิดาของพวกท่านบนโลกนี้ เพราะพระองค์ผู้เดียวทรงเป็นพระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์

23:9 And call no man your father upon the earth: for one is your Father, which is in heaven.

23:10 และท่านทั้งหลายอย่าถูกเรียกว่า ‘นาย’ ด้วยว่าพระองค์ผู้เดียวทรงเป็นนายของพวกท่าน คือพระคริสต์

23:10 Neither be ye called masters: for one is your Master, even Christ.

23:11 แต่ผู้ใดที่เป็นใหญ่ที่สุดในท่ามกลางพวกท่าน จะเป็นผู้รับใช้ของพวกท่าน

23:11 But he that is greatest among you shall be your servant.

23:12 และผู้ใดก็ตามที่จะยกตัวเองขึ้น จะถูกเหยียดลง และผู้ที่จะถ่อมตัวเองลง จะถูกยกขึ้น

23:12 And whosoever shall exalt himself shall be abased; and he that shall humble himself shall be exalted.

วิบัติแก่พวกธรรมาจารย์และพวกฟาริสี (มก 12:38-40; ลก 20:47)
23:13 แต่วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าปิดอาณาจักรแห่งสวรรค์ไว้จากมนุษย์ เพราะพวกเจ้าเองไม่ยอมเข้าไป และพวกเจ้าก็ขัดขวางคนทั้งหลายที่กำลังจะเข้าไป

Woes Pronounced on the Scribes and the Pharisees (Mark 12:38-40; Luke 20:47)
23:13 But woe unto you, scribes and Pharisees, hypocrites! for ye shut up the kingdom of heaven against men: for ye neither go in yourselves, neither suffer ye them that are entering to go in.

23:14 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเขมือบบ้านของพวกหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว เพราะฉะนั้นพวกเจ้าจะได้รับพระอาชญาที่มากยิ่งขึ้น

23:14 Woe unto you, scribes and Pharisees, hypocrites! for ye devour widows' houses, and for a pretence make long prayer: therefore ye shall receive the greater damnation.

23:15 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเที่ยวไปตามทางทะเลและทางบกทั่วไปเพื่อจะได้สักคนเดียวเข้าจารีต และเมื่อได้เขาแล้ว พวกเจ้าก็ทำให้เขาเป็นลูกแห่งนรกมากกว่าพวกเจ้าเองถึงสองเท่า

23:15 Woe unto you, scribes and Pharisees, hypocrites! for ye compass sea and land to make one proselyte, and when he is made, ye make him twofold more the child of hell than yourselves.

23:16 วิบัติแก่พวกเจ้า พวกเจ้า พวกนำทางตาบอด ซึ่งกล่าวว่า ‘ผู้ใดก็ตามที่จะปฏิญาณโดยพระวิหาร คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดก็ตามที่จะปฏิญาณโดยทองคำแห่งพระวิหาร ผู้นั้นเป็นลูกหนี้’

23:16 Woe unto you, ye blind guides, which say, Whosoever shall swear by the temple, it is nothing; but whosoever shall swear by the gold of the temple, he is a debtor!

23:17 พวกเจ้า พวกโฉดเขลาและตาบอด ด้วยว่าสิ่งไหนจะใหญ่กว่า ทองคำหรือพระวิหารที่กระทำให้ทองคำนั้นศักดิ์สิทธิ์

23:17 Ye fools and blind: for whether is greater, the gold, or the temple that sanctifieth the gold?

23:18 และว่า ‘ผู้ใดก็ตามที่จะปฏิญาณโดยแท่นบูชา คำปฏิญาณนั้นไม่ผูกมัด แต่ผู้ใดก็ตามที่ปฏิญาณโดยเครื่องถวายที่อยู่บนแท่นบูชานั้น ผู้นั้นมีความผิด’

23:18 And, Whosoever shall swear by the altar, it is nothing; but whosoever sweareth by the gift that is upon it, he is guilty.

23:19 พวกเจ้า พวกโฉดเขลาและตาบอด ด้วยว่าสิ่งไหนจะใหญ่กว่า เครื่องถวายหรือแท่นบูชาที่กระทำให้เครื่องถวายนั้นศักดิ์สิทธิ์

23:19 Ye fools and blind: for whether is greater, the gift, or the altar that sanctifieth the gift?

23:20 เหตุฉะนั้น ผู้ใดที่จะปฏิญาณโดยแท่นบูชา ก็ปฏิญาณโดยแท่นบูชาและโดยสิ่งสารพัดที่อยู่บนแท่นบูชานั้น

23:20 Whoso therefore shall swear by the altar, sweareth by it, and by all things thereon.

23:21 และผู้ใดที่จะปฏิญาณโดยพระวิหาร ก็ปฏิญาณโดยพระวิหารและโดยพระองค์ผู้ทรงสถิตอยู่ในพระวิหารนั้น

23:21 And whoso shall swear by the temple, sweareth by it, and by him that dwelleth therein.

23:22 และผู้ที่จะปฏิญาณโดยสวรรค์ ก็ปฏิญาณโดยพระที่นั่งของพระเจ้าและโดยพระองค์ผู้ประทับบนพระที่นั่งนั้น

23:22 And he that shall swear by heaven, sweareth by the throne of God, and by him that sitteth thereon.

23:23 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่ และยี่หร่าและขมิ้น และได้ละเว้นสิ่งเหล่านั้นที่มีน้ำหนักมากกว่าแห่งพระราชบัญญัติ คือการพิพากษา ความเมตตาและความเชื่อ สิ่งเหล่านี้พวกเจ้าควรได้กระทำอยู่แล้ว และไม่ควรละเว้นสิ่งอื่นเหล่านั้นด้วย

23:23 Woe unto you, scribes and Pharisees, hypocrites! for ye pay tithe of mint and anise and cummin, and have omitted the weightier matters of the law, judgment, mercy, and faith: these ought ye to have done, and not to leave the other undone.

23:24 พวกเจ้า พวกนำทางตาบอด ซึ่งกรองลูกน้ำออก และกลืนตัวอูฐเข้าไป

23:24 Ye blind guides, which strain at a gnat, and swallow a camel.

23:25 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าชำระภายนอกของถ้วยและของชาม แต่ภายในถ้วยชามนั้นเต็มไปด้วยโจรกรรมและการมัวเมากิเลส

23:25 Woe unto you, scribes and Pharisees, hypocrites! for ye make clean the outside of the cup and of the platter, but within they are full of extortion and excess.

23:26 เจ้า คนฟาริสีตาบอด จงชำระสิ่งซึ่งอยู่ภายในถ้วยและชามเสียก่อน เพื่อข้างนอกของถ้วยชามเหล่านั้นจะสะอาดด้วย

23:26 Thou blind Pharisee, cleanse first that which is within the cup and platter, that the outside of them may be clean also.

23:27 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าพวกเจ้าเป็นเหมือนบรรดาอุโมงค์ฝังศพซึ่งฉาบด้วยปูนขาว ซึ่งข้างนอกดูงดงามจริง ๆ แต่ข้างในก็เต็มไปด้วยบรรดากระดูกของพวกคนตาย และการโสโครกสารพัด

23:27 Woe unto you, scribes and Pharisees, hypocrites! for ye are like unto whited sepulchres, which indeed appear beautiful outward, but are within full of dead men's bones, and of all uncleanness.

23:28 พวกเจ้าก็เช่นกันด้วย ภายนอกปรากฏแก่มนุษย์ว่าชอบธรรม แต่ภายในพวกเจ้าเต็มไปด้วยความหน้าซื่อใจคดและความชั่วช้า

23:28 Even so ye also outwardly appear righteous unto men, but within ye are full of hypocrisy and iniquity.

23:29 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด เพราะว่าพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และตกแต่งบรรดาอุโมงค์ฝังศพของผู้ชอบธรรมให้งดงาม

23:29 Woe unto you, scribes and Pharisees, hypocrites! because ye build the tombs of the prophets, and garnish the sepulchres of the righteous,

23:30 และกล่าวว่า ‘ถ้าพวกเราอยู่ในสมัยของบรรพบุรุษของพวกเรานั้น พวกเราก็จะไม่เป็นผู้มีส่วนกับพวกเขาในการทำโลหิตของพวกศาสดาพยากรณ์ให้ตก’

23:30 And say, If we had been in the days of our fathers, we would not have been partakers with them in the blood of the prophets.

23:31 ดังนั้นเจ้าทั้งหลายก็เป็นพยานปรักปรำตนเองว่า พวกเจ้าเป็นบุตรทั้งหลายของคนเหล่านั้นซึ่งได้ฆ่าพวกศาสดาพยากรณ์นั้น

23:31 Wherefore ye be witnesses unto yourselves, that ye are the children of them which killed the prophets.

23:32 เจ้าทั้งหลายก็จงกระทำตามที่บรรพบุรุษของพวกเจ้าได้กระทำนั้นให้ครบถ้วนเถิด

23:32 Fill ye up then the measure of your fathers.

23:33 พวกเจ้า งูทั้งหลาย พวกเจ้า ชั่วอายุแห่งงูร้ายทั้งหลาย พวกเจ้าจะหนีพ้นพระอาชญาแห่งนรกอย่างไรได้

23:33 Ye serpents, ye generation of vipers, how can ye escape the damnation of hell?

23:34 เหตุฉะนั้น ดูเถิด เราส่งพวกศาสดาพยากรณ์ และพวกนักปราชญ์ และพวกธรรมาจารย์ไปหาพวกเจ้า และบางคนในพวกเขา พวกเจ้าจะฆ่าเสียและตรึงที่กางเขน และบางคนในพวกเขา พวกเจ้าจะเฆี่ยนตีในธรรมศาลาทั้งหลายของพวกเจ้า และข่มเหงพวกเขาจากเมืองนี้ไปเมืองโน้น

23:34 Wherefore, behold, I send unto you prophets, and wise men, and scribes: and some of them ye shall kill and crucify; and some of them shall ye scourge in your synagogues, and persecute them from city to city:

23:35 เพื่อบรรดาโลหิตอันชอบธรรมซึ่งได้ตกบนแผ่นดินโลก ตั้งแต่โลหิตของอาแบลผู้ชอบธรรมจนถึงโลหิตของเศคาริยาห์บุตรชายของบารัคยา ผู้ซึ่งพวกเจ้าได้ฆ่าเสียในระหว่างพระวิหารกับแท่นบูชานั้น จะตกบนพวกเจ้าทั้งหลาย

23:35 That upon you may come all the righteous blood shed upon the earth, from the blood of righteous Abel unto the blood of Zacharias son of Barachias, whom ye slew between the temple and the altar.

23:36 เรากล่าวความจริงแก่เจ้าทั้งหลายว่า สิ่งสารพัดเหล่านี้จะมาอยู่บนคนชั่วอายุนี้

23:36 Verily I say unto you, All these things shall come upon this generation.

พระเยซูทรงโศกเศร้าต่อกรุงเยรูซาเล็ม (ลก 13:34-35)
23:37 โอ เยรูซาเล็ม ๆ เจ้าผู้ที่ฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างคนทั้งหลายซึ่งถูกส่งมายังพวกเจ้า เราใคร่จะรวบรวมลูก ๆ ของเจ้าไว้เนือง ๆ เหมือนแม่ไก่กกลูก ๆ ของมันให้อยู่ใต้ปีกของมัน และพวกเจ้าไม่ยอมเลย

Jesus Laments over Jerusalem (Luke 13:34-35)
23:37 O Jerusalem, Jerusalem, thou that killest the prophets, and stonest them which are sent unto thee, how often would I have gathered thy children together, even as a hen gathereth her chickens under her wings, and ye would not!

23:38 ดูเถิด ‘พระนิเวศน์ของพวกเจ้าก็ถูกละทิ้งให้รกร้างแก่พวกเจ้า’

23:38 Behold, your house is left unto you desolate.

23:39 ด้วยว่าเรากล่าวแก่เจ้าทั้งหลายว่า เจ้าทั้งหลายจะไม่เห็นเราอีกต่อไป จนกว่าพวกเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’”

23:39 For I say unto you, Ye shall not see me henceforth, till ye shall say, Blessed is he that cometh in the name of the Lord.


มัทธิว 24 / Matthew 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำสอนบนภูเขามะกอกเทศ: การทำลายพระวิหาร (มก 13:1-13; ลก 21:5-19)
24:1 และพระเยซูเสด็จออกไป และจากพระวิหารไป และพวกสาวกของพระองค์มาหาพระองค์ เพื่อแสดงอาคารทั้งหลายของพระวิหารให้พระองค์ทอดพระเนตร

Olivet Discourse: Destruction of the Temple (Mark 13:1-13; Luke 21:5-19)
24:1 And Jesus went out, and departed from the temple: and his disciples came to him for to shew him the buildings of the temple.

24:2 และพระเยซูตรัสกับพวกเขาว่า “พวกท่านเห็นสิ่งสารพัดเหล่านี้แล้วมิใช่หรือ เรากล่าวความจริงแก่ท่านทั้งหลายว่า จะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่ที่นี่ ที่จะไม่ถูกขว้างลง”

24:2 And Jesus said unto them, See ye not all these things? verily I say unto you, There shall not be left here one stone upon another, that shall not be thrown down.

24:3 และขณะที่พระองค์ประทับนั่งบนภูเขามะกอกเทศ พวกสาวกมาเฝ้าพระองค์ส่วนตัว โดยทูลว่า “ขอโปรดบอกข้าพระองค์ทั้งหลายว่า สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญแห่งการเสด็จมาของพระองค์ และของการสิ้นสุดของโลกนี้”

24:3 And as he sat upon the mount of Olives, the disciples came unto him privately, saying, Tell us, when shall these things be? and what shall be the sign of thy coming, and of the end of the world?

24:4 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “จงระวังให้ดีว่า อย่าให้ผู้ใดล่อลวงพวกท่านให้หลง

24:4 And Jesus answered and said unto them, Take heed that no man deceive you.

24:5 ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลง

24:5 For many shall come in my name, saying, I am Christ; and shall deceive many.

24:6 และท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาสงครามและข่าวลือเรื่องสงครามทั้งหลาย พวกท่านจงอย่าเป็นทุกข์เลย ด้วยว่าสิ่งสารพัดเหล่านี้จะต้องบังเกิดขึ้น แต่ที่สุดปลายยังไม่มาถึง

24:6 And ye shall hear of wars and rumours of wars: see that ye be not troubled: for all these things must come to pass, but the end is not yet.

24:7 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร และจะเกิดบรรดาการกันดารอาหาร และโรคระบาดอย่างร้ายแรงทั้งหลาย และแผ่นดินไหวในสถานที่ต่าง ๆ

24:7 For nation shall rise against nation, and kingdom against kingdom: and there shall be famines, and pestilences, and earthquakes, in divers places.

24:8 สารพัดเหล่านี้เป็นขั้นแรกแห่งบรรดาความเจ็บปวด

24:8 All these are the beginning of sorrows.

24:9 แล้วพวกเขาจะมอบท่านทั้งหลายไว้ให้ทนทุกข์ลำบาก และจะฆ่าพวกท่านเสีย และพวกท่านจะถูกเกลียดชังโดยบรรดาประชาชาติเพราะเห็นแก่นามของเรา

24:9 Then shall they deliver you up to be afflicted, and shall kill you: and ye shall be hated of all nations for my name's sake.

24:10 และตอนนั้นคนเป็นอันมากจะสะดุด และจะทรยศซึ่งกันและกัน และจะเกลียดชังซึ่งกันและกัน

24:10 And then shall many be offended, and shall betray one another, and shall hate one another.

24:11 และผู้พยากรณ์เท็จหลายคนจะเกิดขึ้น และจะล่อลวงคนเป็นอันมากให้หลง

24:11 And many false prophets shall rise, and shall deceive many.

24:12 และเพราะเหตุความชั่วช้าจะมีมากขึ้น ความรักของคนเป็นอันมากจะเริ่มเย็นชา

24:12 And because iniquity shall abound, the love of many shall wax cold.

24:13 แต่ผู้ที่จะอดทนจนถึงที่สุดปลาย ผู้เดียวกันนั้นจะได้รับการช่วยให้รอด

24:13 But he that shall endure unto the end, the same shall be saved.

24:14 และข่าวประเสริฐแห่งอาณาจักรนี้จะถูกประกาศไปทั่วโลกให้เป็นพยานแก่บรรดาประชาชาติ และเมื่อนั้นที่สุดปลายจะมาถึง

24:14 And this gospel of the kingdom shall be preached in all the world for a witness unto all nations; and then shall the end come.

ความทุกข์เวทนาครั้งใหญ่ (มก 13:14-23)
24:15 เหตุฉะนั้น เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนแห่งการรกร้างว่างเปล่า ที่ถูกกล่าวถึงโดยดานิเอลศาสดาพยากรณ์นั้น ยืนอยู่ในสถานที่บริสุทธิ์” (ผู้ใดที่อ่าน ก็จงให้ผู้นั้นเข้าใจเถิด)

The Great Tribulation (Mark 13:14-23)
24:15 When ye therefore shall see the abomination of desolation, spoken of by Daniel the prophet, stand in the holy place, (whoso readeth, let him understand:)

24:16 “แล้วจงให้คนทั้งหลายซึ่งอยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย

24:16 Then let them which be in Judaea flee into the mountains:

24:17 จงให้คนซึ่งอยู่บนดาดฟ้าบ้าน อย่าลงมาเพื่อเก็บสิ่งของใด ๆ ออกจากบ้านของตน

24:17 Let him which is on the housetop not come down to take any thing out of his house:

24:18 และจงอย่าให้คนซึ่งอยู่ตามทุ่งนา กลับมาเอาเสื้อผ้าของตนไป

24:18 Neither let him which is in the field return back to take his clothes.

24:19 และวิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น

24:19 And woe unto them that are with child, and to them that give suck in those days!

24:20 แต่ท่านทั้งหลายจงอธิษฐานว่า การหนีไปของพวกท่านจะไม่เกิดขึ้นในฤดูหนาว หรือในวันสะบาโต

24:20 But pray ye that your flight be not in the winter, neither on the sabbath day:

24:21 ด้วยว่าในเวลานั้นจะเกิดความทุกข์ลำบากครั้งใหญ่ อย่างที่ไม่เคยมีตั้งแต่การเริ่มต้นของโลกมาจนถึงเวลานี้ ไม่ และจะไม่เคยมีอย่างนี้เลย

24:21 For then shall be great tribulation, such as was not since the beginning of the world to this time, no, nor ever shall be.

24:22 และถ้าวันเหล่านั้นจะไม่ถูกย่นสั้นเข้า จะไม่มีเนื้อหนังใด ๆ รอดได้เลย แต่เพราะทรงเห็นแก่บรรดาผู้ที่ทรงถูกเลือกสรรไว้ วันเหล่านั้นจะถูกย่นสั้นเข้า

24:22 And except those days should be shortened, there should no flesh be saved: but for the elect's sake those days shall be shortened.

24:23 แล้วถ้าผู้ใดจะกล่าวแก่พวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘อยู่ที่โน่น’ อย่าเชื่อคำบอกนั้นเลย

24:23 Then if any man shall say unto you, Lo, here is Christ, or there; believe it not.

24:24 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เท็จเกิดขึ้นหลายคน และจะแสดงบรรดาหมายสำคัญอันใหญ่และการมหัศจรรย์ทั้งหลาย จนกระทั่งถ้าเป็นไปได้ พวกเขาจะล่อลวงแม้คนที่ถูกเลือกสรรให้หลง

24:24 For there shall arise false Christs, and false prophets, and shall shew great signs and wonders; insomuch that, if it were possible, they shall deceive the very elect.

24:25 ดูเถิด เราได้บอกท่านทั้งหลายไว้ก่อนแล้ว

24:25 Behold, I have told you before.

24:26 เหตุฉะนั้น ถ้าพวกเขาจะกล่าวแก่ท่านทั้งหลายว่า ‘ดูเถิด พระองค์อยู่ในถิ่นทุรกันดาร’ ก็อย่าออกไป ‘ดูเถิด พระองค์อยู่ในห้องลับทั้งหลาย’ อย่าเชื่อคำบอกนั้นเลย

24:26 Wherefore if they shall say unto you, Behold, he is in the desert; go not forth: behold, he is in the secret chambers; believe it not.

บุตรมนุษย์จะเสด็จกลับมาพร้อมด้วยสง่าราศี (มก 13:24-27; ลก 21:25-36)
24:27 ด้วยว่าฟ้าแลบมาจากทิศตะวันออก และส่องไปจนถึงทิศตะวันตกฉันใด การเสด็จมาของบุตรมนุษย์ก็จะเป็นฉันนั้นด้วย

The Son of Man to Return in Glory (Mark 13:24-27; Luke 21:25-36)
24:27 For as the lightning cometh out of the east, and shineth even unto the west; so shall also the coming of the Son of man be.

24:28 ด้วยว่าที่ไหนก็ตามที่มีซากศพ ฝูงนกอินทรีก็จะรวมตัวกันอยู่ที่นั่น

24:28 For wheresoever the carcase is, there will the eagles be gathered together.

24:29 หลังจากความทุกข์ลำบากแห่งวันเหล่านั้นเสร็จแล้ว ในทันใดนั้น ‘ดวงอาทิตย์ก็จะมืดไป และดวงจันทร์จะไม่ส่องแสงของมัน และดวงดาวทั้งหลายจะตกจากฟ้าสวรรค์ และบรรดาสิ่งที่มีอำนาจแห่งฟ้าสวรรค์ทั้งหลายจะถูกเขย่าให้สะเทือน’

24:29 Immediately after the tribulation of those days shall the sun be darkened, and the moon shall not give her light, and the stars shall fall from heaven, and the powers of the heavens shall be shaken:

24:30 และเมื่อนั้นหมายสำคัญแห่งบุตรมนุษย์จะปรากฏขึ้นในฟ้าสวรรค์ ‘และตอนนั้นเผ่าทุกเผ่าแห่งแผ่นดินโลกจะไว้ทุกข์’ และเขาทั้งหลายจะเห็น ‘บุตรมนุษย์เสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์’ ด้วยฤทธานุภาพและสง่าราศีอันยิ่งใหญ่

24:30 And then shall appear the sign of the Son of man in heaven: and then shall all the tribes of the earth mourn, and they shall see the Son of man coming in the clouds of heaven with power and great glory.

24:31 และพระองค์จะทรงส่งเหล่าทูตสวรรค์ของพระองค์มาด้วยเสียงแตรอันดังยิ่งนัก และทูตสวรรค์เหล่านั้นจะรวบรวมบรรดาคนที่ทรงถูกเลือกสรรไว้แล้วของพระองค์จากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดฟ้าสวรรค์ข้างหนึ่งจนถึงที่สุดฟ้าสวรรค์อีกข้างหนึ่งนั้น

24:31 And he shall send his angels with a great sound of a trumpet, and they shall gather together his elect from the four winds, from one end of heaven to the other.

จากความทุกข์เวทนาถึงการเสวยสุขพันปีของพระองค์ (มก 13:28-29; ลก 21:29-31)
24:32 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านของมันยังอ่อนอยู่ และแตกใบทั้งหลายแล้ว พวกท่านก็ทราบว่าฤดูร้อนใกล้จะถึงแล้ว

From Tribulation to Millennial Reign (Mark 13:28-29; Luke 21:29-31)
24:32 Now learn a parable of the fig tree; When his branch is yet tender, and putteth forth leaves, ye know that summer is nigh:

24:33 ดังนั้นพวกท่านเช่นกัน เมื่อพวกท่านจะเห็นสิ่งสารพัดเหล่านี้ ก็จงทราบเถิดว่ามันอยู่ใกล้แล้ว คือที่ประตูเหล่านั้นแล้ว

24:33 So likewise ye, when ye shall see all these things, know that it is near, even at the doors.

24:34 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดเหล่านี้จะถูกทำให้สำเร็จจริง

24:34 Verily I say unto you, This generation shall not pass, till all these things be fulfilled.

24:35 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย

24:35 Heaven and earth shall pass away, but my words shall not pass away.

จงเฝ้ารอการเสด็จกลับมาอย่างไม่คาดหมายของพระคริสต์ (มก 13:32-37; ลก 21:34-36)
24:36 แต่เกี่ยวกับวันนั้นและโมงนั้น ไม่มีผู้ใดทราบ ไม่ แม้แต่เหล่าทูตสวรรค์แห่งสวรรค์ก็ไม่ทราบ นอกจากพระบิดาของเราองค์เดียว

Watch for Christ's Unpredictable Return (Mark 13:32-37; Luke 21:34-36)
24:36 But of that day and hour knoweth no man, no, not the angels of heaven, but my Father only.

24:37 แต่สมัยของโนอาห์เป็นอย่างไร การเสด็จมาของบุตรมนุษย์ก็จะเป็นอย่างนั้นด้วย

24:37 But as the days of Noe were, so shall also the coming of the Son of man be.

24:38 ด้วยว่าในวันเหล่านั้นที่อยู่ก่อนน้ำท่วมนั้น คนทั้งหลายกำลังกินและดื่ม ทำการสมรสและยกให้เป็นสามีภรรยากัน จนถึงวันนั้นที่โนอาห์เข้าไปในเรือ

24:38 For as in the days that were before the flood they were eating and drinking, marrying and giving in marriage, until the day that Noe entered into the ark,

24:39 และไม่ทราบจนน้ำท่วมมา และกวาดเอาพวกเขาไปสิ้น การเสด็จมาของบุตรมนุษย์ก็จะเป็นอย่างนั้นด้วย

24:39 And knew not until the flood came, and took them all away; so shall also the coming of the Son of man be.

24:40 แล้วสองคนจะอยู่ในทุ่งนา คนหนึ่งจะถูกรับไป และอีกคนหนึ่งจะถูกละไว้

24:40 Then shall two be in the field; the one shall be taken, and the other left.

24:41 หญิงสองคนจะกำลังโม่แป้งอยู่ที่โรงโม่ คนหนึ่งจะถูกรับไป และอีกคนหนึ่งจะถูกละไว้

24:41 Two women shall be grinding at the mill; the one shall be taken, and the other left.

24:42 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะพวกท่านไม่ทราบว่าองค์พระผู้เป็นเจ้าของพวกท่านจะเสด็จมาโมงใด

24:42 Watch therefore: for ye know not what hour your Lord doth come.

24:43 แต่จงทราบสิ่งนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมายามใด เขาก็จะได้เฝ้าระวัง และจะได้ไม่ยอมให้บ้านของตนถูกทะลวงไปแล้ว

24:43 But know this, that if the goodman of the house had known in what watch the thief would come, he would have watched, and would not have suffered his house to be broken up.

24:44 เหตุฉะนั้น ท่านทั้งหลายจงเตรียมพร้อมไว้ด้วย เพราะในโมงที่พวกท่านไม่คิดนั้น บุตรมนุษย์จะเสด็จมา

24:44 Therefore be ye also ready: for in such an hour as ye think not the Son of man cometh.

ผู้รับใช้ที่ไม่สัตย์ซื่อ
24:45 แล้วใครเป็นผู้รับใช้ที่สัตย์ซื่อและฉลาด ผู้ซึ่งนายของเขาได้ตั้งไว้ให้เป็นผู้ปกครองเหนือครัวเรือนของท่าน เพื่อให้อาหารแก่พวกเขาตามเวลา

The Unfaithful Servant
24:45 Who then is a faithful and wise servant, whom his lord hath made ruler over his household, to give them meat in due season?

24:46 ผู้รับใช้ผู้นั้นก็ได้รับพร ผู้ซึ่งเมื่อนายของเขามา จะพบเขากระทำอยู่อย่างนั้น

24:46 Blessed is that servant, whom his lord when he cometh shall find so doing.

24:47 เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายจะตั้งเขาไว้ให้เป็นผู้ปกครองเหนือบรรดาข้าวของของท่านทุกอย่าง

24:47 Verily I say unto you, That he shall make him ruler over all his goods.

24:48 แต่ถ้าผู้รับใช้ชั่วร้ายนั้นจะคิดในใจของเขาว่า ‘นายของข้าชะลอการมาของท่าน’

24:48 But and if that evil servant shall say in his heart, My lord delayeth his coming;

24:49 และจะตั้งต้นโบยตีเพื่อนผู้รับใช้ของเขา และกินและดื่มอยู่กับพวกขี้เมา

24:49 And shall begin to smite his fellowservants, and to eat and drink with the drunken;

24:50 นายของผู้รับใช้ผู้นั้นจะมาในวันหนึ่งเมื่อเขาไม่เฝ้าคอยท่าน และในโมงหนึ่งที่เขาไม่ตระหนักรู้

24:50 The lord of that servant shall come in a day when he looketh not for him, and in an hour that he is not aware of,

24:51 และจะผ่าเขาออกเป็นสองท่อน และกำหนดส่วนของเขาไว้ให้เขากับพวกหน้าซื่อใจคด ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน”

24:51 And shall cut him asunder, and appoint him his portion with the hypocrites: there shall be weeping and gnashing of teeth.


มัทธิว 25 / Matthew 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คำอุปมาเกี่ยวกับสาวพรหมจารีสิบคน
25:1 “แล้วอาณาจักรแห่งสวรรค์จะเปรียบเหมือนหญิงพรหมจารีสิบคน ซึ่งเอาตะเกียงของตนไป และออกไปเพื่อรับเจ้าบ่าว

Parable of the Ten Virgins
25:1 Then shall the kingdom of heaven be likened unto ten virgins, which took their lamps, and went forth to meet the bridegroom.

25:2 และห้าคนในพวกเธอเป็นคนที่มีปัญญา และห้าคนเป็นคนโง่

25:2 And five of them were wise, and five were foolish.

25:3 คนเหล่านั้นที่โง่นั้นเอาตะเกียงของตนไป และไม่ได้เอาน้ำมันไปกับพวกเธอ

25:3 They that were foolish took their lamps, and took no oil with them:

25:4 แต่คนที่มีปัญญานั้นได้เอาน้ำมันใส่ในภาชนะของตนไปกับตะเกียงของตน

25:4 But the wise took oil in their vessels with their lamps.

25:5 ขณะที่เจ้าบ่าวยังช้าอยู่ พวกเธอทุกคนก็ง่วงเหงาและหลับไป

25:5 While the bridegroom tarried, they all slumbered and slept.

25:6 และในเวลาเที่ยงคืนก็มีเสียงร้องว่า ‘ดูเถิด เจ้าบ่าวมาแล้ว พวกเธอจงออกมารับท่านเถิด’

25:6 And at midnight there was a cry made, Behold, the bridegroom cometh; go ye out to meet him.

25:7 แล้วหญิงพรหมจารีเหล่านั้นทุกคนก็ลุกขึ้น และตกแต่งตะเกียงของตน

25:7 Then all those virgins arose, and trimmed their lamps.

25:8 และพวกที่โง่นั้นก็พูดกับพวกที่มีปัญญาว่า ‘ขอแบ่งน้ำมันของพวกเจ้าให้พวกเราบ้าง เพราะตะเกียงของพวกเราดับอยู่’

25:8 And the foolish said unto the wise, Give us of your oil; for our lamps are gone out.

25:9 แต่พวกที่มีปัญญาตอบ โดยกล่าวว่า ‘ทำอย่างนั้นไม่ได้ เกรงว่าน้ำมันจะไม่พอสำหรับพวกเราและพวกเจ้า แต่พวกเจ้าจงไปหาพวกคนขาย และซื้อสำหรับพวกเจ้าเองจะดีกว่า’

25:9 But the wise answered, saying, Not so; lest there be not enough for us and you: but go ye rather to them that sell, and buy for yourselves.

25:10 และขณะที่พวกเธอกำลังไปซื้อนั้น เจ้าบ่าวก็มาถึง และคนเหล่านั้นที่พร้อมอยู่แล้วก็ได้เข้าไปกับท่านในพิธีสมรสนั้น และประตูก็ปิด

25:10 And while they went to buy, the bridegroom came; and they that were ready went in with him to the marriage: and the door was shut.

25:11 ภายหลังพวกหญิงพรหมจารีคนอื่น ๆ ก็มาด้วย โดยกล่าวว่า ‘ท่านเจ้าข้า ๆ ขอเปิดให้พวกข้าพเจ้าเถิด’

25:11 Afterward came also the other virgins, saying, Lord, Lord, open to us.

25:12 แต่ท่านตอบและกล่าวว่า ‘เรากล่าวความจริงแก่เจ้าทั้งหลายว่า เราไม่รู้จักพวกเจ้า’

25:12 But he answered and said, Verily I say unto you, I know you not.

25:13 เหตุฉะนั้นจงเฝ้าระวังอยู่ เพราะท่านทั้งหลายไม่ทราบวันหรือโมงที่บุตรมนุษย์จะเสด็จมา

25:13 Watch therefore, for ye know neither the day nor the hour wherein the Son of man cometh.

คำอุปมาเกี่ยวกับเงินตะลันต์
25:14 ด้วยว่าอาณาจักรแห่งสวรรค์เปรียบเหมือนชายผู้หนึ่งจะออกเดินทางไปยังแผ่นดินไกล ผู้ซึ่งเรียกพวกผู้รับใช้ของตนมา และฝากทรัพย์สมบัติทั้งหลายของเขาไว้กับพวกเขา

Parable of the Talents
25:14 For the kingdom of heaven is as a man travelling into a far country, who called his own servants, and delivered unto them his goods.

25:15 และท่านให้ห้าตะลันต์แก่คนหนึ่ง สองตะลันต์แก่อีกคนหนึ่ง และหนึ่งตะลันต์แก่อีกคนหนึ่ง แก่ทุกคนตามความสามารถของคน ๆ นั้นเอง และท่านก็ไปในการเดินทางของท่านทันที

25:15 And unto one he gave five talents, to another two, and to another one; to every man according to his several ability; and straightway took his journey.

25:16 แล้วคนที่ได้รับห้าตะลันต์นั้นไปและค้าขายด้วยห้าตะลันต์เดียวกันนั้น และได้กำไรมาอีกห้าตะลันต์

25:16 Then he that had received the five talents went and traded with the same, and made them other five talents.

25:17 และเช่นกันคนที่ได้รับสองตะลันต์นั้น เขาได้กำไรมาอีกสองตะลันต์ด้วย

25:17 And likewise he that had received two, he also gained other two.

25:18 แต่คนที่ได้รับตะลันต์เดียวนั้นไปและขุดในดิน และซ่อนเงินของนายของเขาไว้

25:18 But he that had received one went and digged in the earth, and hid his lord's money.

25:19 หลังจากเวลานาน นายของพวกผู้รับใช้เหล่านั้นมา และคิดบัญชีกับพวกเขา

25:19 After a long time the lord of those servants cometh, and reckoneth with them.

25:20 และดังนั้น คนที่ได้รับห้าตะลันต์จึงมา และนำอีกห้าตะลันต์มา โดยกล่าวว่า ‘นายเจ้าข้า ท่านได้มอบเงินห้าตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรเพิ่มมาอีกห้าตะลันต์’

25:20 And so he that had received five talents came and brought other five talents, saying, Lord, thou deliveredst unto me five talents: behold, I have gained beside them five talents more.

25:21 นายของเขาได้กล่าวแก่เขาว่า ‘ดีแล้ว เจ้าเป็นผู้รับใช้ที่ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อเหนือบรรดาสิ่งของเล็กน้อย เราจะตั้งเจ้าให้เป็นผู้ปกครองเหนือสิ่งของมากมาย เจ้าจงเข้าไปในความปีติยินดีของนายของเจ้าเถิด’

25:21 His lord said unto him, Well done, thou good and faithful servant: thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

25:22 คนที่ได้รับสองตะลันต์ก็มาด้วย และกล่าวว่า ‘นายเจ้าข้า ท่านได้มอบเงินสองตะลันต์ไว้กับข้าพเจ้า ดูเถิด ข้าพเจ้าได้กำไรเพิ่มมาอีกสองตะลันต์’

25:22 He also that had received two talents came and said, Lord, thou deliveredst unto me two talents: behold, I have gained two other talents beside them.

25:23 นายของเขาได้กล่าวแก่เขาว่า ‘ดีแล้ว ผู้รับใช้ที่ดีและสัตย์ซื่อ เจ้าสัตย์ซื่อเหนือบรรดาสิ่งของเล็กน้อย เราจะตั้งเจ้าให้เป็นผู้ปกครองเหนือสิ่งของมากมาย เจ้าจงเข้าไปในความปีติยินดีของนายของเจ้าเถิด’

25:23 His lord said unto him, Well done, good and faithful servant; thou hast been faithful over a few things, I will make thee ruler over many things: enter thou into the joy of thy lord.

25:24 แล้วคนซึ่งได้รับหนึ่งตะลันต์นั้นมา และกล่าวว่า ‘นายเจ้าข้า ข้าพเจ้ารู้จักท่านว่าท่านเป็นคนใจแข็ง ซึ่งเกี่ยวที่ท่านมิได้หว่าน และเก็บส่ำสมที่ท่านมิได้โปรย

25:24 Then he which had received the one talent came and said, Lord, I knew thee that thou art an hard man, reaping where thou hast not sown, and gathering where thou hast not strawed:

25:25 และข้าพเจ้ากลัว และไปและซ่อนเงินตะลันต์ของท่านไว้ในดิน ดูเถิด ท่านก็มีเงินของท่านอยู่ที่นั่น’

25:25 And I was afraid, and went and hid thy talent in the earth: lo, there thou hast that is thine.

25:26 นายของเขาตอบและกล่าวแก่เขาว่า ‘เจ้าผู้รับใช้ชั่วและเกียจคร้าน เจ้ารู้อยู่แล้วว่าเราเกี่ยวที่เรามิได้หว่าน และเก็บส่ำสมที่เรามิได้โปรย

25:26 His lord answered and said unto him, Thou wicked and slothful servant, thou knewest that I reap where I sowed not, and gather where I have not strawed:

25:27 เหตุฉะนั้น เจ้าควรเอาเงินของเราไปฝากไว้ที่ธนาคาร และเมื่อเรามา เราจะได้รับสิ่งที่เป็นของเราเองพร้อมกับดอกเบี้ย

25:27 Thou oughtest therefore to have put my money to the exchangers, and then at my coming I should have received mine own with usury.

25:28 เพราะฉะนั้น จงเอาเงินหนึ่งตะลันต์นั้นไปจากเขา และให้หนึ่งตะลันต์นั้นแก่คนซึ่งมีสิบตะลันต์

25:28 Take therefore the talent from him, and give it unto him which hath ten talents.

25:29 ด้วยว่าทุกคนที่มีอยู่แล้ว จะเพิ่มเติมให้ และเขาจะมีเหลือเฟือ แต่ผู้ที่ไม่มี ซึ่งเขามีอยู่นั้นก็จะเอาไปจากเขา

25:29 For unto every one that hath shall be given, and he shall have abundance: but from him that hath not shall be taken away even that which he hath.

25:30 และพวกเจ้าจงโยนผู้รับใช้ที่ไร้ประโยชน์นี้ไปทิ้งเสียที่มืดภายนอก ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน’

25:30 And cast ye the unprofitable servant into outer darkness: there shall be weeping and gnashing of teeth.

การพิพากษาบรรดาประชาชาติต่าง ๆ
25:31 เมื่อบุตรมนุษย์จะเสด็จมาในสง่าราศีของพระองค์ และบรรดาทูตสวรรค์อันบริสุทธิ์มาพร้อมกับพระองค์ เมื่อนั้นพระองค์จะประทับนั่งบนพระที่นั่งแห่งสง่าราศีของพระองค์

Judgment of the Nations
25:31 When the Son of man shall come in his glory, and all the holy angels with him, then shall he sit upon the throne of his glory:

25:32 และต่อพระพักตร์พระองค์ บรรดาประชาชาติต่าง ๆ จะถูกรวบรวมกัน และพระองค์จะทรงแยกคนเหล่านั้นโดยแยกพวกหนึ่งออกจากอีกพวกหนึ่ง เหมือนอย่างผู้เลี้ยงแกะแยกแกะทั้งหลายของท่านออกจากแพะทั้งหลาย

25:32 And before him shall be gathered all nations: and he shall separate them one from another, as a shepherd divideth his sheep from the goats:

25:33 และพระองค์จะทรงจัดแกะเหล่านั้นให้อยู่เบื้องขวาพระหัตถ์ของพระองค์ แต่แพะเหล่านั้นจะให้อยู่เบื้องซ้าย

25:33 And he shall set the sheep on his right hand, but the goats on the left.

25:34 แล้วพระมหากษัตริย์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องขวาพระหัตถ์ของพระองค์ว่า ‘มาเถิด ท่านทั้งหลายที่ได้รับพระพรจากพระบิดาของเรา จงรับราชอาณาจักรซึ่งได้เตรียมไว้สำหรับท่านทั้งหลายตั้งแต่ทรงวางรากฐานของโลกเป็นมรดก

25:34 Then shall the King say unto them on his right hand, Come, ye blessed of my Father, inherit the kingdom prepared for you from the foundation of the world:

25:35 เพราะว่าเราหิว และพวกท่านได้จัดหาอาหารให้แก่เรา เรากระหายน้ำ และพวกท่านได้ให้เราดื่ม เราเป็นคนแปลกหน้า และพวกท่านได้ต้อนรับเราไว้

25:35 For I was an hungred, and ye gave me meat: I was thirsty, and ye gave me drink: I was a stranger, and ye took me in:

25:36 เปลือยกาย และพวกท่านได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วย และพวกท่านได้มาเยี่ยมเรา เราอยู่ในคุก และพวกท่านได้มาหาเรา’

25:36 Naked, and ye clothed me: I was sick, and ye visited me: I was in prison, and ye came unto me.

25:37 แล้วบรรดาผู้ชอบธรรมจะทูลตอบพระองค์ โดยทูลว่า ‘พระองค์เจ้าข้า พวกข้าพระองค์ได้เห็นพระองค์ทรงหิว และได้จัดอาหารมาถวายแด่พระองค์เมื่อไร หรือทรงกระหายน้ำ และได้ถวายให้พระองค์ดื่มเมื่อไร

25:37 Then shall the righteous answer him, saying, Lord, when saw we thee an hungred, and fed thee? or thirsty, and gave thee drink?

25:38 พวกข้าพระองค์ได้เห็นพระองค์ทรงเป็นคนแปลกหน้า และได้ต้อนรับพระองค์ไว้เมื่อไร หรือเปลือยพระกาย และได้สวมเสื้อผ้าให้เมื่อไร

25:38 When saw we thee a stranger, and took thee in? or naked, and clothed thee?

25:39 หรือพวกข้าพระองค์ได้เห็นพระองค์ประชวร หรืออยู่ในคุก และได้มาเฝ้าพระองค์นั้นเมื่อไร’

25:39 Or when saw we thee sick, or in prison, and came unto thee?

25:40 และพระมหากษัตริย์จะทรงตอบและตรัสแก่พวกเขาว่า ‘เรากล่าวความจริงแก่ท่านทั้งหลายว่า ซึ่งพวกท่านได้กระทำสิ่งนี้แก่คนหนึ่งคนใดที่ต่ำต้อยที่สุดในพวกพี่น้องของเรานี้ พวกท่านได้กระทำสิ่งนั้นแก่เรา’

25:40 And the King shall answer and say unto them, Verily I say unto you, Inasmuch as ye have done it unto one of the least of these my brethren, ye have done it unto me.

25:41 แล้วพระองค์จะตรัสแก่บรรดาผู้ที่อยู่เบื้องซ้ายพระหัตถ์ด้วยว่า ‘เจ้าทั้งหลายจงถอยไปจากเรา พวกเจ้าที่ถูกสาปแช่ง จงเข้าไปอยู่ในไฟซึ่งไหม้อยู่เป็นนิตย์ ซึ่งเตรียมไว้สำหรับพญามารและเหล่าทูตของมันนั้น

25:41 Then shall he say also unto them on the left hand, Depart from me, ye cursed, into everlasting fire, prepared for the devil and his angels:

25:42 เพราะว่าเราหิว และพวกเจ้ามิได้จัดหาอาหารให้แก่เรา เรากระหายน้ำ และพวกเจ้ามิได้ให้เราดื่ม

25:42 For I was an hungred, and ye gave me no meat: I was thirsty, and ye gave me no drink:

25:43 เราเป็นคนแปลกหน้า และพวกเจ้าไม่ได้ต้อนรับเราไว้ เปลือยกาย และพวกเจ้าไม่ได้ให้เสื้อผ้าเรานุ่งห่ม เราเจ็บป่วยและอยู่ในคุก และพวกเจ้าไม่ได้มาเยี่ยมเรา’

25:43 I was a stranger, and ye took me not in: naked, and ye clothed me not: sick, and in prison, and ye visited me not.

25:44 แล้วพวกเขาจะทูลตอบพระองค์ด้วย โดยทูลว่า ‘พระองค์เจ้าข้า พวกข้าพระองค์ได้เห็นพระองค์ทรงหิว หรือทรงกระหายน้ำ หรือทรงเป็นคนแปลกหน้า หรือเปลือยพระกาย หรือประชวร หรืออยู่ในคุก และมิได้ปรนนิบัติพระองค์นั้นเมื่อไร’

25:44 Then shall they also answer him, saying, Lord, when saw we thee an hungred, or athirst, or a stranger, or naked, or sick, or in prison, and did not minister unto thee?

25:45 แล้วพระองค์จะทรงตอบพวกเขา โดยตรัสว่า ‘เรากล่าวความจริงแก่เจ้าทั้งหลายว่า ซึ่งพวกเจ้ามิได้กระทำสิ่งนี้แก่คนหนึ่งคนใดที่ต่ำต้อยที่สุดในคนเหล่านี้ พวกเจ้าก็มิได้กระทำสิ่งนั้นแก่เรา’

25:45 Then shall he answer them, saying, Verily I say unto you, Inasmuch as ye did it not to one of the least of these, ye did it not to me.

25:46 และคนเหล่านี้จะออกไปเข้าสู่การลงโทษเป็นนิตย์ แต่ผู้ชอบธรรมจะเข้าสู่ชีวิตนิรันดร์”

25:46 And these shall go away into everlasting punishment: but the righteous into life eternal.


มัทธิว 26 / Matthew 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกปุโรหิตใหญ่และพวกผู้อาวุโสวางแผนที่จะฆ่าพระเยซู (มก 14:1-2; ลก 22:1-2)
26:1 และต่อมาเมื่อพระเยซูตรัสบรรดาถ้อยคำเหล่านี้เสร็จแล้ว พระองค์ตรัสกับพวกสาวกของพระองค์ว่า

Chief Priests and Elders Plan to Kill Jesus (Mark 14:1-2; Luke 22:1-2)
26:1 And it came to pass, when Jesus had finished all these sayings, he said unto his disciples,

26:2 “ท่านทั้งหลายทราบอยู่ว่าหลังจากสองวันจะถึงงานเลี้ยงแห่งเทศกาลปัสกา และบุตรมนุษย์จะถูกทรยศให้ถูกตรึงที่กางเขน”

26:2 Ye know that after two days is the feast of the passover, and the Son of man is betrayed to be crucified.

26:3 แล้วพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโสของประชาชนได้ประชุมกันที่คฤหาสน์ของมหาปุโรหิต ผู้ซึ่งถูกเรียกว่า คายาฟาส

26:3 Then assembled together the chief priests, and the scribes, and the elders of the people, unto the palace of the high priest, who was called Caiaphas,

26:4 และปรึกษากันเพื่อพวกเขาจะจับพระเยซูด้วยอุบาย และฆ่าพระองค์เสีย

26:4 And consulted that they might take Jesus by subtilty, and kill him.

26:5 แต่พวกเขากล่าวว่า “ไม่ใช่ในวันเลี้ยง เกรงว่าจะเกิดความโกลาหลในท่ามกลางประชาชน”

26:5 But they said, Not on the feast day, lest there be an uproar among the people.

มารีย์ชาวบ้านเบธานีชโลมพระเยซูต่อหน้าคนทั้งหลาย (มก 14:3-9; ยน 12:1-8)
26:6 บัดนี้เมื่อพระเยซูประทับอยู่ในหมู่บ้านเบธานี ในบ้านของซีโมนคนโรคเรื้อน

Mary of Bethany Anoints Jesus Publicly (Mark 14:3-9; John 12:1-8)
26:6 Now when Jesus was in Bethany, in the house of Simon the leper,

26:7 ผู้หญิงคนหนึ่งมาเฝ้าพระองค์โดยถือผอบน้ำมันหอมราคาแพงมาก และเทน้ำมันนั้นบนพระเศียรของพระองค์ ขณะที่พระองค์ทรงเอนพระกายลงเสวยอยู่

26:7 There came unto him a woman having an alabaster box of very precious ointment, and poured it on his head, as he sat at meat.

26:8 แต่เมื่อพวกสาวกของพระองค์เห็นการนั้น พวกเขาก็มีความขุ่นเคือง โดยกล่าวว่า “ทำการเสียเปล่าเช่นนี้เพื่ออะไรกัน

26:8 But when his disciples saw it, they had indignation, saying, To what purpose is this waste?

26:9 ด้วยว่าน้ำมันหอมนี้อาจจะถูกขายแล้วได้เงินมาก และแจกให้คนยากจนก็ได้”

26:9 For this ointment might have been sold for much, and given to the poor.

26:10 เมื่อพระเยซูทรงเข้าใจสิ่งนี้ พระองค์ตรัสกับพวกเขาว่า “ทำไมพวกท่านรบกวนผู้หญิงคนนี้ ด้วยว่าเธอได้กระทำการงานที่ดีแก่เรา

26:10 When Jesus understood it, he said unto them, Why trouble ye the woman? for she hath wrought a good work upon me.

26:11 ด้วยว่าพวกท่านมีคนยากจนอยู่กับพวกท่านเสมอ แต่พวกท่านไม่มีเราอยู่ด้วยเสมอไป

26:11 For ye have the poor always with you; but me ye have not always.

26:12 ด้วยว่าซึ่งเธอได้เทน้ำมันหอมนี้บนกายของเรา เธอได้กระทำเช่นนั้นเพื่อการฝังศพของเรา

26:12 For in that she hath poured this ointment on my body, she did it for my burial.

26:13 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ที่ไหนก็ตามที่ข่าวประเสริฐนี้จะถูกประกาศไปในทั่วโลก สิ่งนี้ซึ่งหญิงคนนี้ได้กระทำจะถูกกล่าวไปเป็นที่ระลึกถึงเธอด้วยที่นั่น”

26:13 Verily I say unto you, Wheresoever this gospel shall be preached in the whole world, there shall also this, that this woman hath done, be told for a memorial of her.

ยูดาสตกลงที่จะทรยศพระเยซู (มก 14:10-11; ลก 22:3-6)
26:14 แล้วคนหนึ่งในสิบสองคนนั้น ที่ถูกเรียกว่า ยูดาสอิสคาริโอท ได้ไปหาพวกปุโรหิตใหญ่

Judas Agrees to Betray Jesus (Mark 14:10-11; Luke 22:3-6)
26:14 Then one of the twelve, called Judas Iscariot, went unto the chief priests,

26:15 และกล่าวแก่พวกเขาว่า “ท่านทั้งหลายจะให้อะไรแก่ข้าพเจ้า และข้าพเจ้าจะมอบเขาไว้แก่ท่านทั้งหลาย” และพวกเขาทำสัญญากับเขาว่าจะให้เหรียญเงินสามสิบเหรียญ

26:15 And said unto them, What will ye give me, and I will deliver him unto you? And they covenanted with him for thirty pieces of silver.

26:16 และตั้งแต่เวลานั้นมายูดาสก็หาโอกาสที่จะทรยศพระองค์

26:16 And from that time he sought opportunity to betray him.

การจัดเตรียมเบื้องต้นสำหรับเทศกาลปัสกา (มก 14:12-16; ลก 22:7-13)
26:17 บัดนี้ในวันแรกแห่งเทศกาลกินขนมปังไร้เชื้อ พวกสาวกมาหาพระเยซู โดยทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”

Preliminary Preparation for Passover (Mark 14:12-16; Luke 22:7-13)
26:17 Now the first day of the feast of unleavened bread the disciples came to Jesus, saying unto him, Where wilt thou that we prepare for thee to eat the passover?

26:18 และพระองค์ตรัสว่า “จงเข้าไปหาชายคนหนึ่งในกรุง และกล่าวแก่เขาว่า ‘พระอาจารย์ตรัสว่า เวลาของเรามาใกล้แล้ว เราจะถือเทศกาลปัสกาที่บ้านของท่านพร้อมกับพวกสาวกของเรา’”

26:18 And he said, Go into the city to such a man, and say unto him, The Master saith, My time is at hand; I will keep the passover at thy house with my disciples.

26:19 และพวกสาวกเหล่านั้นก็กระทำตามที่พระเยซูทรงรับสั่งพวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

26:19 And the disciples did as Jesus had appointed them; and they made ready the passover.

การรับประทานอาหารก่อนเทศกาลปัสกา (มก 14:17-21; ลก 22:14-23; ยน 13:2-30)
26:20 บัดนี้เมื่อมาถึงเวลาเย็น พระองค์เอนพระกายลงร่วมกับสิบสองคนนั้น

Preliminary Meal before Passover (Mark 14:17-21; Luke 22:14-23; John 13:2-30)
26:20 Now when the even was come, he sat down with the twelve.

26:21 และขณะที่พวกเขารับประทานกันอยู่ พระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”

26:21 And as they did eat, he said, Verily I say unto you, that one of you shall betray me.

26:22 และพวกเขาโศกเศร้ายิ่งนัก และทุกคนในพวกเขาเริ่มทูลพระองค์ว่า “พระองค์เจ้าข้า คือข้าพระองค์หรือ”

26:22 And they were exceeding sorrowful, and began every one of them to say unto him, Lord, is it I?

26:23 และพระองค์ทรงตอบและตรัสว่า “ผู้ที่เอามือของตนจุ่มลงในชามเดียวกันกับเรา ผู้นั้นแหละจะทรยศเรา

26:23 And he answered and said, He that dippeth his hand with me in the dish, the same shall betray me.

26:24 บุตรมนุษย์จะเสด็จไปตามที่มีเขียนไว้แล้วว่าด้วยพระองค์นั้น แต่วิบัติแก่คนนั้นที่ทรยศบุตรมนุษย์ จะเป็นการดีสำหรับคนนั้น ถ้าเขามิได้บังเกิดมาเลย”

26:24 The Son of man goeth as it is written of him: but woe unto that man by whom the Son of man is betrayed! it had been good for that man if he had not been born.

26:25 แล้วยูดาส ผู้ซึ่งได้ทรยศพระองค์ ตอบและทูลว่า “อาจารย์เจ้าข้า คือข้าพระองค์หรือ” พระองค์ตรัสกับเขาว่า “ท่านพูดเองแล้วนี่”

26:25 Then Judas, which betrayed him, answered and said, Master, is it I? He said unto him, Thou hast said.

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มก 14:22-25; ลก 22:17-20; 1 คร 11:23-25)
26:26 และขณะที่พวกเขากำลังรับประทานอยู่นั้น พระเยซูทรงหยิบขนมปังมา และทรงขอบพระคุณสำหรับขนมปังนั้น และทรงหักมัน และส่งมันให้แก่พวกสาวก และตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา”

The Lord's Supper Instituted (Mark 14:22-25; Luke 22:17-20; 1 Cor. 11:23-25)
26:26 And as they were eating, Jesus took bread, and blessed it, and brake it, and gave it to the disciples, and said, Take, eat; this is my body.

26:27 และพระองค์ทรงหยิบถ้วยมา และทรงขอบพระคุณ และส่งถ้วยนั้นให้พวกเขา โดยตรัสว่า “ท่านทั้งหลายจงดื่มจากถ้วยนั้นทุกคนเถิด

26:27 And he took the cup, and gave thanks, and gave it to them, saying, Drink ye all of it;

26:28 ด้วยว่านี่เป็นโลหิตของเราแห่งพันธสัญญาใหม่ ซึ่งหลั่งออกมาเพื่อคนเป็นอันมากเพื่อการทรงยกบาปทั้งหลาย

26:28 For this is my blood of the new testament, which is shed for many for the remission of sins.

26:29 แต่เรากล่าวแก่ท่านทั้งหลายว่า จากนี้ไปเราจะไม่ดื่มผลจากเถาองุ่นนี้ จนถึงวันนั้นเมื่อเราจะดื่มมันใหม่กับพวกท่านในอาณาจักรของพระบิดาของเรา”

26:29 But I say unto you, I will not drink henceforth of this fruit of the vine, until that day when I drink it new with you in my Father's kingdom.

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มก 14:26-31; ลก 22:31-34; ยน 13:36-38)
26:30 และเมื่อพวกเขาได้ร้องเพลงนมัสการบทหนึ่งแล้ว พวกเขาก็ออกไปยังภูเขามะกอกเทศ

Peter's Denial Foretold (Mark 14:26-31; Luke 22:31-34; John 13:36-38)
26:30 And when they had sung an hymn, they went out into the mount of Olives.

26:31 แล้วพระเยซูตรัสกับพวกเขาว่า “ในคืนวันนี้พวกท่านทุกคนจะสะดุดเพราะเรา ด้วยมีเขียนไว้แล้วว่า ‘เราจะตีผู้เลี้ยงแกะ และแกะทั้งหลายของฝูงนั้นจะกระจัดกระจายไปทั่ว’

26:31 Then saith Jesus unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep of the flock shall be scattered abroad.

26:32 แต่หลังจากเราเป็นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าพวกท่าน”

26:32 But after I am risen again, I will go before you into Galilee.

26:33 เปโตรตอบและทูลพระองค์ว่า “ถึงแม้ว่ามนุษย์ทุกคนจะสะดุดเพราะพระองค์ แต่ไม่มีทางที่ข้าพระองค์จะสะดุด”

26:33 Peter answered and said unto him, Though all men shall be offended because of thee, yet will I never be offended.

26:34 พระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่ท่านว่า ในคืนนี้ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง”

26:34 Jesus said unto him, Verily I say unto thee, That this night, before the cock crow, thou shalt deny me thrice.

26:35 เปโตรทูลพระองค์ว่า “ถึงแม้ว่าข้าพระองค์จะตายพร้อมกับพระองค์ แต่ข้าพระองค์จะไม่ปฏิเสธพระองค์เลย” พวกสาวกทุกคนก็ทูลในทำนองเดียวกันด้วย

26:35 Peter said unto him, Though I should die with thee, yet will I not deny thee. Likewise also said all the disciples.

พระเยซูใกล้จะสิ้นพระชนม์ในสวนเกทเสมนี (มก 14:32-42; ลก 22:39-46; ยน 18:1)
26:36 แล้วพระเยซูเสด็จมาพร้อมกับพวกเขาถึงสถานที่แห่งหนึ่งที่ถูกเรียกว่า เกทเสมนี และตรัสกับพวกสาวกว่า “พวกท่านจงนั่งอยู่ที่นี่ ขณะที่เราไปและอธิษฐานที่โน่น”

Jesus Near Death in Gethsemane (Mark 14:32-42; Luke 22:39-46; John 18:1)
26:36 Then cometh Jesus with them unto a place called Gethsemane, and saith unto the disciples, Sit ye here, while I go and pray yonder.

26:37 และพระองค์ทรงพาเปโตรกับบุตรชายทั้งสองของเศเบดีไปกับพระองค์ และทรงเริ่มโศกเศร้าและหนักพระทัยยิ่งนัก

26:37 And he took with him Peter and the two sons of Zebedee, and began to be sorrowful and very heavy.

26:38 แล้วพระองค์ตรัสกับพวกเขาว่า “จิตใจของเราโศกเศร้ายิ่งนัก แทบจะตายได้เลย พวกท่านจงรออยู่ที่นี่ และเฝ้าอยู่กับเราเถิด”

26:38 Then saith he unto them, My soul is exceeding sorrowful, even unto death: tarry ye here, and watch with me.

พระเจ้าทรงตอบคำอธิษฐานของพระเยซูในสวนเกทเสมนี (มก 14:35-41; ลก 22:41-44; ฮบ 5:7)
26:39 และพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง และซบพระพักตร์ของพระองค์ลงถึงดิน และอธิษฐาน โดยทูลว่า “โอ พระบิดาของข้าพระองค์ ถ้าเป็นได้ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ตาม อย่าให้เป็นตามที่ข้าพระองค์ปรารถนา แต่ให้เป็นไปตามที่พระองค์ทรงปรารถนาเถิด”

Prayer of Jesus in Gethsemane Answered (Mark 14:35-41; Luke 22:41-44; Heb. 5:7)
26:39 And he went a little further, and fell on his face, and prayed, saying, O my Father, if it be possible, let this cup pass from me: nevertheless not as I will, but as thou wilt.

26:40 และพระองค์เสด็จกลับมายังพวกสาวก และทรงพบพวกเขานอนหลับอยู่ และตรัสกับเปโตรว่า “อะไรกัน ท่านทั้งหลายจะเฝ้าอยู่กับเราสักชั่วโมงหนึ่งไม่ได้หรือ

26:40 And he cometh unto the disciples, and findeth them asleep, and saith unto Peter, What, could ye not watch with me one hour?

26:41 จงเฝ้าระวังและอธิษฐาน เพื่อพวกท่านจะไม่เข้าในการทดลอง จิตวิญญาณพร้อมแล้วก็จริง แต่เนื้อหนังยังอ่อนกำลัง”

26:41 Watch and pray, that ye enter not into temptation: the spirit indeed is willing, but the flesh is weak.

26:42 พระองค์เสด็จไปครั้งที่สองอีก และอธิษฐาน โดยทูลว่า “โอ ข้าแต่พระบิดาของข้าพระองค์ ถ้าถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์ไม่ได้ และข้าพระองค์ต้องดื่มถ้วยนี้ ก็ให้เป็นไปตามน้ำพระทัยของพระองค์”

26:42 He went away again the second time, and prayed, saying, O my Father, if this cup may not pass away from me, except I drink it, thy will be done.

26:43 และพระองค์เสด็จมา และทรงพบพวกเขานอนหลับอีก เพราะตาของพวกเขาลืมไม่ขึ้น

26:43 And he came and found them asleep again: for their eyes were heavy.

26:44 และพระองค์ทรงละพวกเขาไว้ และเสด็จไปอีก และอธิษฐานครั้งที่สาม โดยกล่าวบรรดาถ้อยคำเดิม

26:44 And he left them, and went away again, and prayed the third time, saying the same words.

26:45 แล้วพระองค์เสด็จมายังพวกสาวกของพระองค์ และตรัสกับพวกเขาว่า “เดี๋ยวนี้ จงนอนต่อไปและพวกท่านจงพักผ่อนเถิด ดูเถิด เวลามาใกล้แล้ว และบุตรมนุษย์จะถูกทรยศไว้ในมือของพวกคนบาป

26:45 Then cometh he to his disciples, and saith unto them, Sleep on now, and take your rest: behold, the hour is at hand, and the Son of man is betrayed into the hands of sinners.

26:46 จงลุกขึ้น ให้พวกเราไปกันเถิด ดูเถิด ผู้ที่จะทรยศเรามาใกล้แล้ว”

26:46 Rise, let us be going: behold, he is at hand that doth betray me.

การทรยศและการจับกุมพระเยซู (มก 14:43-50; ลก 22:47-53; ยน 18:3-11)
26:47 และขณะที่พระองค์ตรัสยังไม่ทันขาดคำ ดูเถิด ยูดาส คนหนึ่งในสิบสองคนนั้น ได้มา และพร้อมกับเขามีประชาชนเป็นอันมาก พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน มาจากพวกปุโรหิตใหญ่และพวกผู้อาวุโสแห่งประชาชน

Betrayal and Arrest of Jesus (Mark 14:43-50; Luke 22:47-53; John 18:3-11)
26:47 And while he yet spake, lo, Judas, one of the twelve, came, and with him a great multitude with swords and staves, from the chief priests and elders of the people.

26:48 บัดนี้ผู้ที่ทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่พวกเขา โดยกล่าวว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับกุมเขาไว้ให้แน่นหนาเถิด”

26:48 Now he that betrayed him gave them a sign, saying, Whomsoever I shall kiss, that same is he: hold him fast.

26:49 และในทันใดนั้น ยูดาสมาหาพระเยซู และกล่าวว่า “สวัสดี พระอาจารย์” และจุบพระองค์

26:49 And forthwith he came to Jesus, and said, Hail, master; and kissed him.

26:50 และพระเยซูตรัสกับเขาว่า “สหายเอ๋ย ท่านมาที่นี่ทำไม” แล้วคนเหล่านั้นก็มา และลงมือจับพระเยซู และคุมตัวพระองค์ไป

26:50 And Jesus said unto him, Friend, wherefore art thou come? Then came they, and laid hands on Jesus, and took him.

26:51 และดูเถิด คนหนึ่งในคนเหล่านั้นซึ่งอยู่กับพระเยซู ยื่นมือของตนออก และชักดาบของตน และฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูของเขาขาด

26:51 And, behold, one of them which were with Jesus stretched out his hand, and drew his sword, and struck a servant of the high priest's, and smote off his ear.

26:52 แล้วพระเยซูจึงตรัสกับเขาว่า “จงเอาดาบของท่านใส่ฝักเสีย ด้วยว่าบรรดาผู้ที่ถือดาบจะพินาศพร้อมกับดาบ

26:52 Then said Jesus unto him, Put up again thy sword into his place: for all they that take the sword shall perish with the sword.

26:53 ท่านคิดว่า บัดนี้เราไม่สามารถอธิษฐานต่อพระบิดาของเรา และในบัดเดี๋ยวนั้นพระองค์จะประทานพวกทูตสวรรค์แก่เรามากกว่าสิบสองกองหรือ

26:53 Thinkest thou that I cannot now pray to my Father, and he shall presently give me more than twelve legions of angels?

26:54 แต่ถ้าเป็นเช่นนั้นพระคัมภีร์จะสำเร็จได้อย่างไรที่ว่า จะต้องเป็นอย่างนี้”

26:54 But how then shall the scriptures be fulfilled, that thus it must be?

26:55 ในชั่วโมงเดียวกันนั้นพระเยซูตรัสกับเหล่าประชาชนว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน เพื่อจะจับเรา เราได้นั่งกับพวกท่านสั่งสอนในพระวิหารทุกวัน และพวกท่านไม่ได้จับเรา

26:55 In that same hour said Jesus to the multitudes, Are ye come out as against a thief with swords and staves for to take me? I sat daily with you teaching in the temple, and ye laid no hold on me.

26:56 แต่สารพัดเหล่านี้ได้เกิดขึ้นเพื่อพระคัมภีร์ของพวกศาสดาพยากรณ์จะสำเร็จ” แล้วพวกสาวกเหล่านั้นทุกคนได้ละทิ้งพระองค์ไว้และหนีไป

26:56 But all this was done, that the scriptures of the prophets might be fulfilled. Then all the disciples forsook him, and fled.

พระเยซูทรงอยู่ต่อหน้าคายาฟาสและสภา (มก 14:53-65; ยน 18:12, 19-24)
26:57 และคนทั้งหลายที่ได้จับพระเยซู พาพระองค์ไปยังคายาฟาสมหาปุโรหิต ที่ซึ่งพวกธรรมาจารย์และพวกผู้อาวุโสได้ประชุมกันอยู่

Jesus before Caiaphas and Sanhedrin (Mark 14:53-65; John 18:12, 19-24)
26:57 And they that had laid hold on Jesus led him away to Caiaphas the high priest, where the scribes and the elders were assembled.

26:58 แต่เปโตรได้ติดตามพระองค์ไปห่าง ๆ จนถึงคฤหาสน์ของมหาปุโรหิต และเข้าไป และนั่งกับพวกคนใช้ เพื่อจะดูจุดจบ

26:58 But Peter followed him afar off unto the high priest's palace, and went in, and sat with the servants, to see the end.

26:59 บัดนี้พวกปุโรหิตใหญ่ และพวกผู้อาวุโส และบรรดาสมาชิกสภาได้หาพยานเท็จมาเบิกปรักปรำพระเยซู เพื่อจะประหารพระองค์เสีย

26:59 Now the chief priests, and elders, and all the council, sought false witness against Jesus, to put him to death;

26:60 แต่หาไม่พบ ใช่แล้ว ถึงแม้ว่าพยานเท็จหลายคนมา แต่พวกเขาก็หาหลักฐานไม่ได้ ในที่สุดมีพยานเท็จสองคนมา

26:60 But found none: yea, though many false witnesses came, yet found they none. At the last came two false witnesses,

26:61 และกล่าวว่า “คนนี้ได้กล่าวว่า ‘เราสามารถทำลายพระวิหารของพระเจ้า และจะสร้างมันขึ้นใหม่ในสามวัน’”

26:61 And said, This fellow said, I am able to destroy the temple of God, and to build it in three days.

26:62 และมหาปุโรหิตจึงลุกขึ้น และกล่าวแก่พระองค์ว่า “ท่านจะไม่ตอบอะไรหรือ เป็นเรื่องอะไรเล่าซึ่งคนเหล่านี้เป็นพยานปรักปรำท่าน”

26:62 And the high priest arose, and said unto him, Answerest thou nothing? what is it which these witness against thee?

26:63 แต่พระเยซูทรงนิ่งอยู่ และมหาปุโรหิตจึงตอบและกล่าวแก่พระองค์ว่า “เราสั่งท่านให้ปฏิญาณโดยพระเจ้าผู้ทรงพระชนม์อยู่ว่า ท่านจงบอกพวกเราว่า ท่านเป็นพระคริสต์พระบุตรของพระเจ้าหรือไม่”

26:63 But Jesus held his peace. And the high priest answered and said unto him, I adjure thee by the living God, that thou tell us whether thou be the Christ, the Son of God.

26:64 พระเยซูตรัสกับเขาว่า “ท่านว่าถูกแล้ว แต่อย่างไรก็ตามเรากล่าวแก่ท่านทั้งหลายว่า ต่อจากนี้ ท่านทั้งหลายจะเห็นบุตรมนุษย์นั่งข้างขวาพระหัตถ์แห่งฤทธานุภาพ และเสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์”

26:64 Jesus saith unto him, Thou hast said: nevertheless I say unto you, Hereafter shall ye see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

26:65 แล้วมหาปุโรหิตจึงฉีกเสื้อของตน โดยกล่าวว่า “เขาได้พูดหมิ่นประมาทแล้ว พวกเราต้องการเหล่าพยานอะไรอีกเล่า ดูเถิด บัดนี้ท่านทั้งหลายก็ได้ยินคำหมิ่นประมาทของเขาแล้ว

26:65 Then the high priest rent his clothes, saying, He hath spoken blasphemy; what further need have we of witnesses? behold, now ye have heard his blasphemy.

26:66 ท่านทั้งหลายคิดอะไร” คนทั้งปวงก็ตอบและกล่าวว่า “เขามีความผิดถึงตาย”

26:66 What think ye? They answered and said, He is guilty of death.

26:67 แล้วพวกเขาได้ถ่มน้ำลายรดพระพักตร์พระองค์และตีพระองค์ และคนอื่น ๆ ตบพระองค์ด้วยฝ่ามือของตน

26:67 Then did they spit in his face, and buffeted him; and others smote him with the palms of their hands,

26:68 โดยกล่าวว่า “พยากรณ์ให้พวกเราสิ เจ้าพระคริสต์ ว่าผู้ที่ได้ตบเจ้าเป็นใคร”

26:68 Saying, Prophesy unto us, thou Christ, Who is he that smote thee?

26:69 บัดนี้เปโตรนั่งอยู่ภายนอกบริเวณคฤหาสน์นั้น และสาวใช้คนหนึ่งมาหาเขา โดยกล่าวว่า “เจ้าได้อยู่กับเยซูแห่งแคว้นกาลิลีด้วย”

26:69 Now Peter sat without in the palace: and a damsel came unto him, saying, Thou also wast with Jesus of Galilee.

26:70 แต่เขาได้ปฏิเสธต่อหน้าพวกเขาทุกคน โดยกล่าวว่า “ข้าไม่รู้ว่าเจ้าพูดเรื่องอะไร”

26:70 But he denied before them all, saying, I know not what thou sayest.

26:71 และเมื่อเขาได้ออกไปที่ระเบียง สาวใช้อีกคนหนึ่งเห็นเขา และกล่าวแก่คนทั้งหลายที่อยู่ที่นั่นว่า “คนนี้ได้อยู่กับเยซูแห่งนาซาเร็ธด้วย”

26:71 And when he was gone out into the porch, another maid saw him, and said unto them that were there, This fellow was also with Jesus of Nazareth.

26:72 และอีกครั้งเปโตรได้ปฏิเสธด้วยคำสาบานว่า “ข้าไม่รู้จักคนนั้น”

26:72 And again he denied with an oath, I do not know the man.

26:73 และหลังจากผ่านไปสักครู่หนึ่ง คนทั้งหลายที่ยืนอยู่ใกล้ ๆ นั้นก็มาหาเปโตร และกล่าวแก่เขาว่า “แน่นอนเจ้าเป็นคนหนึ่งในพวกนั้นด้วย เพราะว่าสำเนียงของเจ้าก็ส่อตัวเจ้าเอง”

26:73 And after a while came unto him they that stood by, and said to Peter, Surely thou also art one of them; for thy speech bewrayeth thee.

26:74 แล้วเขาก็เริ่มสบถและสาบาน โดยกล่าวว่า “ข้าไม่รู้จักคนนั้น” และในทันใดนั้นไก่ก็ขัน

26:74 Then began he to curse and to swear, saying, I know not the man. And immediately the cock crew.

26:75 และเปโตรระลึกถึงคำของพระเยซูซึ่งตรัสแก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราสามครั้ง” และเขาก็ออกไปและร้องไห้อย่างขมขื่น

26:75 And Peter remembered the word of Jesus, which said unto him, Before the cock crow, thou shalt deny me thrice. And he went out, and wept bitterly.


มัทธิว 27 / Matthew 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

สภามอบพระเยซูไว้แก่ปีลาต
27:1 เมื่อตอนเช้ามาถึงแล้ว บรรดาพวกปุโรหิตใหญ่และพวกผู้อาวุโสแห่งประชาชนปรึกษากันด้วยเรื่องพระเยซู เพื่อจะประหารพระองค์เสีย

The Sanhedrin Takes Jesus to Pilate
27:1 When the morning was come, all the chief priests and elders of the people took counsel against Jesus to put him to death:

27:2 และเมื่อพวกเขาได้มัดพระองค์แล้ว พวกเขาก็พาพระองค์ไป และมอบพระองค์ไว้แก่ปอนทิอัสปีลาตเจ้าเมือง

27:2 And when they had bound him, they led him away, and delivered him to Pontius Pilate the governor.

การสำนึกผิดและความตายของยูดาส (กจ 1:16-19)
27:3 แล้วยูดาส ผู้ซึ่งได้ทรยศพระองค์แล้ว เมื่อเขาเห็นว่าพระองค์ถูกปรับโทษ ยูดาสเองก็กลับใจ และนำเงินสามสิบเหรียญนั้นมาให้แก่พวกปุโรหิตใหญ่และพวกผู้อาวุโสอีก

Remorse and Death of Judas (Acts 1:16-19)
27:3 Then Judas, which had betrayed him, when he saw that he was condemned, repented himself, and brought again the thirty pieces of silver to the chief priests and elders,

27:4 โดยกล่าวว่า “ข้าพเจ้าได้ทำบาปในการที่ข้าพเจ้าได้ทรยศโลหิตซึ่งไม่มีความผิด” และคนเหล่านั้นกล่าวว่า “การนั้นเป็นธุระอะไรของพวกเรา เจ้าต้องรับธุระเอาเอง”

27:4 Saying, I have sinned in that I have betrayed the innocent blood. And they said, What is that to us? see thou to that.

27:5 และยูดาสจึงทิ้งเงินเหล่านั้นไว้ในพระวิหารและจากไป และไปและผูกคอตัวเอง

27:5 And he cast down the pieces of silver in the temple, and departed, and went and hanged himself.

27:6 และพวกปุโรหิตใหญ่จึงเก็บเอาเงินเหล่านั้นมา และกล่าวว่า “เป็นการผิดพระราชบัญญัติที่จะเก็บเงินเหล่านั้นไว้ในคลังพระวิหาร เพราะเงินเหล่านั้นเป็นค่าแห่งโลหิต”

27:6 And the chief priests took the silver pieces, and said, It is not lawful for to put them into the treasury, because it is the price of blood.

27:7 และพวกเขาก็ปรึกษากัน และได้เอาเงินเหล่านั้นไปซื้อทุ่งช่างหม้อไว้ เพื่อเป็นที่ฝังศพพวกคนต่างชาติ

27:7 And they took counsel, and bought with them the potter's field, to bury strangers in.

27:8 เหตุฉะนั้น ทุ่งนั้นจึงถูกเรียกว่า ทุ่งแห่งโลหิต จนถึงทุกวันนี้

27:8 Wherefore that field was called, The field of blood, unto this day.

27:9 แล้วได้สำเร็จสิ่งซึ่งกล่าวไว้โดยเยเรมีย์ศาสดาพยากรณ์ ที่กล่าวว่า ‘และพวกเขาก็รับเงินสามสิบเหรียญนั้น ซึ่งเป็นราคาของผู้ที่ได้ถูกตีราคาไว้นั้น’ ผู้ซึ่งคนทั้งหลายแห่งลูกหลานของอิสราเอลได้ตีราคาไว้

27:9 Then was fulfilled that which was spoken by Jeremy the prophet, saying, And they took the thirty pieces of silver, the price of him that was valued, whom they of the children of Israel did value;

27:10 ‘และให้เงินเหล่านั้นเพื่อซื้อทุ่งช่างหม้อ ตามที่องค์พระผู้เป็นเจ้าได้ทรงบัญชาข้าพเจ้า’

27:10 And gave them for the potter's field, as the Lord appointed me.

พระเยซูทรงอยู่ต่อหน้าปีลาต
27:11 และพระเยซูทรงยืนอยู่ต่อหน้าเจ้าเมือง และเจ้าเมืองจึงถามพระองค์ โดยกล่าวว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระเยซูตรัสกับท่านว่า “ก็ท่านว่าแล้วนี่”

Jesus before Pilate
27:11 And Jesus stood before the governor: and the governor asked him, saying, Art thou the King of the Jews? And Jesus said unto him, Thou sayest.

27:12 และเมื่อพระองค์ทรงถูกฟ้องโดยพวกปุโรหิตใหญ่และพวกผู้อาวุโสแล้ว พระองค์มิได้ทรงตอบประการใด

27:12 And when he was accused of the chief priests and elders, he answered nothing.

27:13 แล้วปีลาตจึงกล่าวแก่พระองค์ว่า “ท่านไม่ได้ยินหรือว่า พวกเขากล่าวความปรักปรำแก่ท่านเป็นหลายประการ”

27:13 Then said Pilate unto him, Hearest thou not how many things they witness against thee?

27:14 และพระองค์มิได้ตรัสตอบท่านสักคำเดียว จนกระทั่งเจ้าเมืองอัศจรรย์ใจยิ่งนัก

27:14 And he answered him to never a word; insomuch that the governor marvelled greatly.

พวกยิวให้ปล่อยบารับบัสและตัดสินให้พระเยซูถูกประหารชีวิต
27:15 บัดนี้ในเทศกาลเลี้ยงนั้น เจ้าเมืองเคยปล่อยนักโทษคนหนึ่งให้แก่ประชาชน ผู้ซึ่งพวกเขาปรารถนา

Jews Release Barabbas and Sentence Jesus to Die
27:15 Now at that feast the governor was wont to release unto the people a prisoner, whom they would.

27:16 และพวกเขามีนักโทษชื่อดังคนหนึ่ง ที่ถูกเรียกว่า บารับบัส

27:16 And they had then a notable prisoner, called Barabbas.

27:17 เหตุฉะนั้นเมื่อคนทั้งปวงชุมนุมกันแล้ว ปีลาตได้กล่าวแก่พวกเขาว่า “เจ้าทั้งหลายปรารถนาให้เราปล่อยผู้ใดแก่พวกเจ้า บารับบัสหรือเยซูซึ่งถูกเรียกว่า พระคริสต์”

27:17 Therefore when they were gathered together, Pilate said unto them, Whom will ye that I release unto you? Barabbas, or Jesus which is called Christ?

27:18 เพราะท่านทราบอยู่ว่า พวกเขาได้มอบพระองค์ไว้ด้วยความอิจฉา

27:18 For he knew that for envy they had delivered him.

27:19 เมื่อปีลาตนั่งบนบัลลังก์พิพากษาอยู่นั้น ภรรยาของท่านได้ส่งมายังท่าน โดยกล่าวว่า “ท่านอย่ามีอะไรเกี่ยวข้องกับคนชอบธรรมนั้นเลย ด้วยว่าวันนี้ดิฉันทุกข์ใจหลายประการในความฝันเพราะเหตุท่านผู้นั้น”

27:19 When he was set down on the judgment seat, his wife sent unto him, saying, Have thou nothing to do with that just man: for I have suffered many things this day in a dream because of him.

27:20 แต่พวกปุโรหิตใหญ่และพวกผู้อาวุโสก็ยุยงประชาชนว่า พวกเขาควรขอให้ปล่อยบารับบัส และให้ทำลายพระเยซูเสีย

27:20 But the chief priests and elders persuaded the multitude that they should ask Barabbas, and destroy Jesus.

27:21 เจ้าเมืองตอบและกล่าวแก่พวกเขาว่า “ในสองคนนี้เจ้าทั้งหลายปรารถนาจะให้เราปล่อยคนไหนให้แก่พวกเจ้า” เขาทั้งหลายกล่าวว่า “บารับบัส”

27:21 The governor answered and said unto them, Whether of the twain will ye that I release unto you? They said, Barabbas.

27:22 ปีลาตจึงกล่าวแก่พวกเขาว่า “ถ้าอย่างนั้น เราจะทำอะไรกับเยซูซึ่งถูกเรียกว่า พระคริสต์” พวกเขาทุกคนกล่าวแก่ท่านว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”

27:22 Pilate saith unto them, What shall I do then with Jesus which is called Christ? They all say unto him, Let him be crucified.

27:23 และเจ้าเมืองกล่าวว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด” แต่เขาทั้งหลายยิ่งร้อง โดยกล่าวว่า “ให้ตรึงเขาเสียที่กางเขนเถิด”

27:23 And the governor said, Why, what evil hath he done? But they cried out the more, saying, Let him be crucified.

27:24 เมื่อปีลาตเห็นว่าท่านไม่สามารถเอาชนะอะไรได้เลย แต่จะเกิดวุ่นวายขึ้นต่างหาก ท่านก็เอาน้ำมา และล้างมือของท่านต่อหน้าประชาชน โดยกล่าวว่า “เราไม่มีความผิดเรื่องโลหิตของคนชอบธรรมคนนี้ เจ้าทั้งหลายจงรับธุระเอาเองเถิด”

27:24 When Pilate saw that he could prevail nothing, but that rather a tumult was made, he took water, and washed his hands before the multitude, saying, I am innocent of the blood of this just person: see ye to it.

27:25 แล้วประชาชนทุกคนตอบ และกล่าวว่า “ให้โลหิตของเขาตกอยู่บนพวกเรา และบนบุตรทั้งหลายของพวกเราเถิด”

27:25 Then answered all the people, and said, His blood be on us, and on our children.

27:26 แล้วท่านจึงปล่อยบารับบัสให้พวกเขา และเมื่อท่านได้เฆี่ยนตีพระเยซูแล้ว ท่านก็มอบพระองค์ให้ถูกตรึงที่กางเขน

27:26 Then released he Barabbas unto them: and when he had scourged Jesus, he delivered him to be crucified.

พระเยซูทรงถูกเยาะเย้ยและถูกสวมมงกุฎหนาม (มก 15:17-23)
27:27 แล้วพวกทหารของเจ้าเมืองจึงพาพระเยซูเข้าไปในศาลาปรีโทเรียม และรวบรวมพวกทหารทั้งกองมายังพระองค์

Jesus Mocked and Crowned with Thorns (Mark 15:17-23)
27:27 Then the soldiers of the governor took Jesus into the common hall, and gathered unto him the whole band of soldiers.

27:28 และพวกเขาเปลื้องเสื้อผ้าออก และเอาเสื้อคลุมสีแดงเข้มมาสวมพระองค์

27:28 And they stripped him, and put on him a scarlet robe.

27:29 และเมื่อพวกเขาได้ทอมงกุฎหนามแล้ว พวกเขาก็สวมมงกุฎนั้นบนพระเศียรของพระองค์ และยัดไม้อ้อไว้ในพระหัตถ์ขวาของพระองค์ และพวกเขาได้คุกเข่าลงต่อพระพักตร์พระองค์ และล้อเลียนพระองค์ โดยกล่าวว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว”

27:29 And when they had platted a crown of thorns, they put it upon his head, and a reed in his right hand: and they bowed the knee before him, and mocked him, saying, Hail, King of the Jews!

27:30 และพวกเขาก็ถ่มน้ำลายรดพระองค์ และเอาไม้อ้อนั้นไป และตีพระองค์บนพระเศียร

27:30 And they spit upon him, and took the reed, and smote him on the head.

27:31 และหลังจากพวกเขาได้ล้อเลียนพระองค์แล้ว พวกเขาถอดเสื้อคลุมนั้นออกจากพระองค์ และเอาเสื้อผ้าของพระองค์เองสวมให้พระองค์ และนำพระองค์ออกไปเพื่อจะตรึงพระองค์เสียที่กางเขน

27:31 And after that they had mocked him, they took the robe off from him, and put his own raiment on him, and led him away to crucify him.

27:32 และขณะที่พวกเขาออกไปนั้น พวกเขาได้พบชายคนหนึ่งแห่งเมืองไซรีนชื่อซีโมน พวกเขาจึงเกณฑ์คนนั้นให้แบกกางเขนของพระองค์ไป

27:32 And as they came out, they found a man of Cyrene, Simon by name: him they compelled to bear his cross.

การตรึงที่กางเขน (มก 15:24-32; ลก 23:27-43; ยน 19:16-27)
27:33 และเมื่อพวกเขามาถึงสถานที่แห่งหนึ่งที่ถูกเรียกว่ากลโกธา ที่แปลว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง

The Crucifixion (Mark 15:24-32; Luke 23:27-43; John 19:16-27)
27:33 And when they were come unto a place called Golgotha, that is to say, a place of a skull,

27:34 พวกเขาเอาน้ำองุ่นเปรี้ยวระคนกับของขมมาให้พระองค์ดื่ม และเมื่อพระองค์ทรงชิมมันแล้ว พระองค์ก็ไม่ยอมดื่ม

27:34 They gave him vinegar to drink mingled with gall: and when he had tasted thereof, he would not drink.

27:35 และพวกเขาตรึงพระองค์ที่กางเขน และเอาเสื้อผ้าของพระองค์มาแบ่งปันกัน โดยจับสลากกัน เพื่อสิ่งนี้จะสำเร็จซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์นั้น ซึ่งว่า ‘เขาทั้งหลายได้แบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และพวกเขาได้จับสลากกันเพื่อที่จะเอาเสื้อของข้าพระองค์’

27:35 And they crucified him, and parted his garments, casting lots: that it might be fulfilled which was spoken by the prophet, They parted my garments among them, and upon my vesture did they cast lots.

27:36 และเมื่อนั่งลงแล้ว พวกเขาก็เฝ้าดูพระองค์อยู่ที่นั่น

27:36 And sitting down they watched him there;

27:37 และได้ตั้งข้อกล่าวหาที่ลงโทษพระองค์มาติดไว้เหนือพระเศียรของพระองค์ ซึ่งเขียนว่า “ผู้นี้คือเยซูกษัตริย์ของชนชาติยิว”

27:37 And set up over his head his accusation written, THIS IS JESUS THE KING OF THE JEWS.

27:38 แล้วมีโจรสองคนถูกตรึงไว้พร้อมกับพระองค์ ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง

27:38 Then were there two thieves crucified with him, one on the right hand, and another on the left.

27:39 และคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าว่าพระองค์ โดยส่ายศีรษะของพวกเขา

27:39 And they that passed by reviled him, wagging their heads,

27:40 และกล่าวว่า “เจ้าผู้ที่ทำลายพระวิหาร และสร้างมันขึ้นมาในสามวันน่ะ จงช่วยตัวเองให้รอดเถิด ถ้าเจ้าเป็นบุตรของพระเจ้า จงลงมาจากกางเขนเถิด”

27:40 And saying, Thou that destroyest the temple, and buildest it in three days, save thyself. If thou be the Son of God, come down from the cross.

27:41 ในทำนองเดียวกันพวกปุโรหิตใหญ่ที่ล้อเลียนพระองค์ด้วย พร้อมกับพวกธรรมาจารย์และพวกผู้อาวุโส กล่าวว่า

27:41 Likewise also the chief priests mocking him, with the scribes and elders, said,

27:42 “เขาเคยช่วยคนอื่นให้รอดได้ เขาช่วยตัวเองให้รอดไม่ได้ ถ้าเขาเป็นกษัตริย์ของลูกหลานของอิสราเอล ให้เขาลงมาจากกางเขนเดี๋ยวนี้เถิด และพวกเราจะเชื่อเขา

27:42 He saved others; himself he cannot save. If he be the King of Israel, let him now come down from the cross, and we will believe him.

27:43 เขาได้วางใจในพระเจ้า จงให้พระองค์ทรงช่วยเขาให้รอดพ้นเดี๋ยวนี้เถิด ถ้าพระองค์จะยอมรับเขาไว้ เพราะเขาได้กล่าวว่า ‘เราเป็นพระบุตรของพระเจ้า’”

27:43 He trusted in God; let him deliver him now, if he will have him: for he said, I am the Son of God.

27:44 พวกโจรด้วย ผู้ซึ่งถูกตรึงไว้กับพระองค์ ก็ยังกล่าวคำเดียวกันต่อพระองค์

27:44 The thieves also, which were crucified with him, cast the same in his teeth.

เกิดความมืดตั้งแต่เที่ยงจนถึงบ่ายสามโมง พระเยซูทรงสิ้นพระชนม์ (มก 15:33-41; ลก 23:44-49; ยน 19:30-37)
27:45 บัดนี้ตั้งแต่เวลาเที่ยงวันบังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง

Darkness from Noon Till Three P. M.; Jesus Dies (Mark 15:33-41; Luke 23:44-49; John 19:30-37)
27:45 Now from the sixth hour there was darkness over all the land unto the ninth hour.

27:46 และประมาณเวลาบ่ายสามโมงพระเยซูทรงร้องด้วยเสียงดัง โดยทูลว่า “เอลี เอลี ลามาสะบักธานี” ที่แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ทำไมพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว”

27:46 And about the ninth hour Jesus cried with a loud voice, saying, Eli, Eli, lama sabachthani? that is to say, My God, my God, why hast thou forsaken me?

27:47 บางคนในพวกเขาที่ยืนอยู่ที่นั่น เมื่อพวกเขาได้ยินเช่นนั้น กล่าวว่า “คนนี้เรียกหาเอลียาห์”

27:47 Some of them that stood there, when they heard that, said, This man calleth for Elias.

27:48 และในทันใดนั้น คนหนึ่งในพวกเขาวิ่งไป และเอาฟองน้ำมา และเติมฟองน้ำนั้นด้วยน้ำองุ่นเปรี้ยว และเสียบมันบนไม้อ้อ และส่งให้พระองค์ดื่ม

27:48 And straightway one of them ran, and took a spunge, and filled it with vinegar, and put it on a reed, and gave him to drink.

27:49 คนที่เหลืออยู่กล่าวว่า “ปล่อยไว้เถิด ให้พวกเราคอยดูว่า เอลียาห์จะมาช่วยเขาให้รอดหรือไม่”

27:49 The rest said, Let be, let us see whether Elias will come to save him.

27:50 พระเยซู เมื่อพระองค์ได้ทรงร้องด้วยเสียงดังอีกครั้งหนึ่ง ก็ทรงปล่อยพระวิญญาณจิตขึ้นไป

27:50 Jesus, when he had cried again with a loud voice, yielded up the ghost.

ม่านกั้นสถานที่บริสุทธิ์ที่สุดในพระวิหารถูกขาดออกจากกัน (ฮบ 9:3-8; 10:19-20)
27:51 และดูเถิด ม่านแห่งพระวิหารก็ถูกฉีกออกเป็นสองท่อนตั้งแต่บนตลอดล่าง และมีแผ่นดินไหว และศิลาทั้งหลายก็แตกออกจากกัน

Veil before Most Holy Place of Temple Torn Down (Heb. 9:3-8; 10:19-20)
27:51 And, behold, the veil of the temple was rent in twain from the top to the bottom; and the earth did quake, and the rocks rent;

27:52 และบรรดาอุโมงค์ฝังศพก็ถูกเปิดออก และศพของพวกวิสุทธิชนหลายคนซึ่งล่วงหลับไปแล้วได้เป็นขึ้นมา

27:52 And the graves were opened; and many bodies of the saints which slept arose,

27:53 และได้ออกมาจากอุโมงค์ฝังศพเหล่านั้นหลังจากการเป็นขึ้นมาของพระองค์ และเข้าไปในนครบริสุทธิ์ และได้ปรากฏแก่คนเป็นอันมาก

27:53 And came out of the graves after his resurrection, and went into the holy city, and appeared unto many.

27:54 บัดนี้ เมื่อนายร้อยและพวกทหารที่อยู่กับนายร้อยนั้น ที่กำลังเฝ้าพระเยซูอยู่ ได้เห็นแผ่นดินไหวและสิ่งเหล่านั้นซึ่งบังเกิดขึ้น พวกเขาก็ครั่นคร้ามยิ่งนัก โดยกล่าวว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”

27:54 Now when the centurion, and they that were with him, watching Jesus, saw the earthquake, and those things that were done, they feared greatly, saying, Truly this was the Son of God.

27:55 และผู้หญิงหลายคนที่อยู่ที่นั่นกำลังมองดูอยู่แต่ไกล ซึ่งได้ติดตามพระเยซูจากแคว้นกาลิลี โดยปรนนิบัติพระองค์

27:55 And many women were there beholding afar off, which followed Jesus from Galilee, ministering unto him:

27:56 ในท่ามกลางพวกนั้นมีมารีย์ชาวมักดาลา และมารีย์มารดาของยากอบและโยเสส และมารดาของบุตรทั้งหลายของเศเบดี

27:56 Among which was Mary Magdalene, and Mary the mother of James and Joses, and the mother of Zebedee's children.

โยเซฟแห่งบ้านอาริมาเธียนำพระศพของพระเยซูไปฝังไว้ (มก 15:42-47; ลก 23:50-56; ยน 19:38-42)
27:57 เมื่อมาถึงเวลาเย็น มีเศรษฐีคนหนึ่งแห่งบ้านอาริมาเธียชื่อโยเซฟ ผู้ซึ่งตัวเขาเองเป็นสาวกของพระเยซูด้วย

Joseph of Arimathaea and Nicodemus Bury Jesus (Mark 15:42-47; Luke 23:50-56; John 19:38-42)
27:57 When the even was come, there came a rich man of Arimathaea, named Joseph, who also himself was Jesus' disciple:

27:58 เขาได้เข้าไปหาปีลาต และขอพระศพของพระเยซู แล้วปีลาตจึงสั่งให้พระศพนั้นถูกมอบไว้

27:58 He went to Pilate, and begged the body of Jesus. Then Pilate commanded the body to be delivered.

27:59 และเมื่อโยเซฟได้รับพระศพมาแล้ว เขาก็พันพระศพไว้ในผ้าป่านที่สะอาดผืนหนึ่ง

27:59 And when Joseph had taken the body, he wrapped it in a clean linen cloth,

27:60 และวางพระศพไว้ในอุโมงค์ฝังศพใหม่ของตนเอง ซึ่งเขาได้สกัดไว้ในศิลา และเขาก็กลิ้งหินใหญ่ปิดปากอุโมงค์ไว้ และจากไป

27:60 And laid it in his own new tomb, which he had hewn out in the rock: and he rolled a great stone to the door of the sepulchre, and departed.

27:61 และมารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งนั้นกำลังนั่งอยู่ตรงหน้าอุโมงค์ที่นั่น

27:61 And there was Mary Magdalene, and the other Mary, sitting over against the sepulchre.

พวกทหารยามเฝ้ารักษาอุโมงค์ฝังศพที่ถูกประทับตราไว้
27:62 บัดนี้วันต่อมา คือวันถัดจากวันเตรียม พวกปุโรหิตใหญ่และพวกฟาริสีพากันไปหาปีลาต

Soldiers Guard Sealed Tomb
27:62 Now the next day, that followed the day of the preparation, the chief priests and Pharisees came together unto Pilate,

27:63 โดยกล่าวว่า “ท่านขอรับ พวกข้าพเจ้าจำได้ว่า คนล่อลวงผู้นั้น เมื่อเขายังมีชีวิตอยู่ ได้กล่าวว่า ‘หลังจากสามวันแล้ว เราจะเป็นขึ้นมาใหม่’

27:63 Saying, Sir, we remember that that deceiver said, while he was yet alive, After three days I will rise again.

27:64 เหตุฉะนั้น ขอได้มีบัญชาสั่งเฝ้าอุโมงค์ให้แข็งแรงจนถึงวันที่สาม เกรงว่าพวกสาวกของเขาจะมาในเวลากลางคืน และลักเอาเขาไป และกล่าวแก่ประชาชนว่า เขาเป็นขึ้นมาจากความตายแล้ว และข้อผิดพลาดสุดท้ายจะร้ายแรงกว่าครั้งก่อนนั้น”

27:64 Command therefore that the sepulchre be made sure until the third day, lest his disciples come by night, and steal him away, and say unto the people, He is risen from the dead: so the last error shall be worse than the first.

27:65 ปีลาตจึงกล่าวแก่พวกเขาว่า “พวกท่านจงเอายามไปเถิด จงไปตามทางของพวกท่าน และเฝ้าอุโมงค์ให้แข็งแรงเท่าที่พวกท่านจะทำได้”

27:65 Pilate said unto them, Ye have a watch: go your way, make it as sure as ye can.

27:66 ดังนั้นพวกเขาจึงไป และทำอุโมงค์ให้แข็งแรง โดยประทับตราไว้ที่หิน และวางยามประจำอยู่

27:66 So they went, and made the sepulchre sure, sealing the stone, and setting a watch.


มัทธิว 28 / Matthew 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การเป็นขึ้นมาจากความตายของพระเยซูคริสต์ (มก 16:1-4; ลก 24:1-49; ยน 20:1-23)
28:1 หลังจากวันสะบาโตสิ้นสุดแล้ว ขณะที่เริ่มสว่างขึ้นในวันต้นสัปดาห์ มารีย์ชาวมักดาลากับมารีย์อีกคนหนึ่งมาเพื่อดูอุโมงค์

The Resurrection of Jesus Christ (Mark 16:1-4; Luke 24:1-49; John 20:1-23)
28:1 In the end of the sabbath, as it began to dawn toward the first day of the week, came Mary Magdalene and the other Mary to see the sepulchre.

28:2 และดูเถิด ได้เกิดแผ่นดินไหวใหญ่ เพราะว่าทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้าได้ลงมาจากสวรรค์ และมาและกลิ้งก้อนหินนั้นออกจากปากอุโมงค์ และนั่งอยู่บนหินนั้น

28:2 And, behold, there was a great earthquake: for the angel of the Lord descended from heaven, and came and rolled back the stone from the door, and sat upon it.

28:3 ใบหน้าของทูตนั้นเหมือนแสงฟ้าแลบ และเสื้อของทูตนั้นก็ขาวเหมือนหิมะ

28:3 His countenance was like lightning, and his raiment white as snow:

28:4 และเพราะเหตุกลัวทูตสวรรค์นั้น พวกยามที่เฝ้าอยู่ก็ตัวสั่น และกลายเป็นเหมือนคนตาย

28:4 And for fear of him the keepers did shake, and became as dead men.

28:5 และทูตสวรรค์นั้นตอบและกล่าวแก่หญิงเหล่านั้นว่า “ท่านทั้งหลายอย่ากลัวเลย เพราะเราทราบอยู่ว่าพวกท่านแสวงหาพระเยซู ผู้ซึ่งได้ถูกตรึงที่กางเขน

28:5 And the angel answered and said unto the women, Fear not ye: for I know that ye seek Jesus, which was crucified.

28:6 พระองค์ไม่ได้ประทับอยู่ที่นี่ เพราะพระองค์ทรงเป็นขึ้นมาแล้ว ตามที่พระองค์ได้ตรัสไว้นั้น มาเถิด ดูสถานที่ซึ่งองค์พระผู้เป็นเจ้าได้บรรทมอยู่นั้น

28:6 He is not here: for he is risen, as he said. Come, see the place where the Lord lay.

28:7 และจงรีบไป และบอกพวกสาวกของพระองค์เถิดว่า พระองค์ทรงเป็นขึ้นมาจากความตายแล้ว และดูเถิด พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ดูเถิด เราได้บอกพวกท่านแล้ว”

28:7 And go quickly, and tell his disciples that he is risen from the dead; and, behold, he goeth before you into Galilee; there shall ye see him: lo, I have told you.

28:8 และหญิงเหล่านั้นก็ไปจากอุโมงค์โดยเร็ว ด้วยความกลัวและความปีติยินดียิ่งนัก และได้วิ่งไปเพื่อนำข่าวไปบอกพวกสาวกของพระองค์

28:8 And they departed quickly from the sepulchre with fear and great joy; and did run to bring his disciples word.

28:9 และขณะที่หญิงเหล่านั้นไปเพื่อบอกพวกสาวกของพระองค์ ดูเถิด พระเยซูได้เสด็จมาพบพวกเธอ โดยตรัสว่า “จงจำเริญเถิด” และหญิงเหล่านั้นก็มาและกอดพระบาทของพระองค์ และนมัสการพระองค์

28:9 And as they went to tell his disciples, behold, Jesus met them, saying, All hail. And they came and held him by the feet, and worshipped him.

28:10 แล้วพระเยซูจึงตรัสกับพวกเธอว่า “อย่ากลัวเลย จงไปบอกพวกพี่น้องของเราให้พวกเขาไปยังแคว้นกาลิลี และที่นั่นพวกเขาจะได้เห็นเรา”

28:10 Then said Jesus unto them, Be not afraid: go tell my brethren that they go into Galilee, and there shall they see me.

รายงานของพวกทหารยาม
28:11 บัดนี้เมื่อพวกผู้หญิงกำลังไปอยู่นั้น ดูเถิด บางคนในพวกที่เฝ้ายามได้เข้าไปในกรุง และแสดงให้พวกปุโรหิตใหญ่ทราบถึงสิ่งทั้งปวงที่บังเกิดขึ้นนั้น

The Report of the Guard
28:11 Now when they were going, behold, some of the watch came into the city, and shewed unto the chief priests all the things that were done.

28:12 และเมื่อพวกปุโรหิตใหญ่ประชุมกับพวกผู้อาวุโส และได้ปรึกษากันแล้ว พวกเขาก็ให้เงินเป็นอันมากแก่ทหารเหล่านั้น

28:12 And when they were assembled with the elders, and had taken counsel, they gave large money unto the soldiers,

28:13 โดยกล่าวว่า “พวกเจ้าจงพูดว่า ‘พวกสาวกของเขาได้มาในเวลากลางคืน และลักเอาเขาไปขณะที่พวกเรานอนหลับอยู่’

28:13 Saying, Say ye, His disciples came by night, and stole him away while we slept.

28:14 และถ้าเรื่องนี้ทราบถึงหูของเจ้าเมือง พวกเราจะชักชวนท่านและทำให้พวกเจ้าปลอดภัย”

28:14 And if this come to the governor's ears, we will persuade him, and secure you.

28:15 ดังนั้นพวกทหารจึงยอมรับเงิน และทำตามที่พวกเขาถูกสอนมา และถ้อยคำนี้เป็นที่รายงานกันทั่วไปในท่ามกลางพวกยิวจนถึงทุกวันนี้

28:15 So they took the money, and did as they were taught: and this saying is commonly reported among the Jews until this day.

พระมหาบัญชาของพระเยซูคริสต์
28:16 แล้วสาวกสิบเอ็ดคนนั้นได้ไปยังแคว้นกาลิลี ถึงภูเขาลูกหนึ่งที่พระเยซูได้ทรงกำหนดพวกเขาไว้

Jesus Gives Great Commission
28:16 Then the eleven disciples went away into Galilee, into a mountain where Jesus had appointed them.

28:17 และเมื่อพวกเขาเห็นพระองค์ พวกเขาก็นมัสการพระองค์ แต่บางคนยังสงสัยอยู่

28:17 And when they saw him, they worshipped him: but some doubted.

28:18 และพระเยซูเสด็จมา และตรัสกับพวกเขา โดยตรัสว่า “ฤทธานุภาพทั้งสิ้นทรงมอบไว้แก่เราแล้ว ทั้งในสวรรค์และในแผ่นดินโลก

28:18 And Jesus came and spake unto them, saying, All power is given unto me in heaven and in earth.

28:19 เหตุฉะนั้น ท่านทั้งหลายจงออกไปและสั่งสอนชนทุกชาติ ให้บัพติศมาพวกเขาในพระนามของพระบิดา และของพระบุตร และของพระวิญญาณบริสุทธิ์

28:19 Go ye therefore, and teach all nations, baptizing them in the name of the Father, and of the Son, and of the Holy Ghost:

28:20 โดยสอนพวกเขาให้ถือรักษาสิ่งสารพัดใดก็ตามที่เราได้สั่งพวกท่านไว้ และดูเถิด เราอยู่กับท่านทั้งหลายเสมอไป แม้กระทั่งถึงการสิ้นสุดของโลกนี้ เอเมน”

28:20 Teaching them to observe all things whatsoever I have commanded you: and, lo, I am with you alway, even unto the end of the world. Amen.


มาระโก 1 / Mark 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประกาศของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-11; ลก 3:1-16; ยน 1:6-8, 19-28)
1:1 การเริ่มต้นแห่งข่าวประเสริฐของพระเยซูคริสต์พระบุตรของพระเจ้า

Preaching of John the Baptist (Matt. 3:1-11; Luke 3:1-16; John 1:6-8, 19-28)
1:1 The beginning of the gospel of Jesus Christ, the Son of God;

1:2 ตามที่มีเขียนไว้ในพวกศาสดาพยากรณ์ว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน

1:2 As it is written in the prophets, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

1:3 เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า “ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป”’

1:3 The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

1:4 ยอห์นได้ให้บัพติศมาในถิ่นทุรกันดาร และประกาศเรื่องบัพติศมาแห่งการกลับใจใหม่ เพราะการทรงยกบาปทั้งหลาย

1:4 John did baptize in the wilderness, and preach the baptism of repentance for the remission of sins.

1:5 และทุกคนทั่วแผ่นดินยูเดียได้ออกไปหายอห์น และบรรดาคนแห่งกรุงเยรูซาเล็ม และทุกคนได้รับบัพติศมาจากท่านในแม่น้ำจอร์แดน โดยสารภาพบาปทั้งหลายของตน

1:5 And there went out unto him all the land of Judaea, and they of Jerusalem, and were all baptized of him in the river of Jordan, confessing their sins.

1:6 และยอห์นแต่งกายด้วยผ้าขนอูฐ และด้วยหนังสัตว์ที่คาดเอวของท่าน และท่านได้รับประทานพวกตั๊กแตนและน้ำผึ้งป่า

1:6 And John was clothed with camel's hair, and with a girdle of a skin about his loins; and he did eat locusts and wild honey;

1:7 และประกาศ โดยกล่าวว่า “มีพระองค์ผู้หนึ่งที่ทรงมีฤทธิ์ยิ่งกว่าเรา เสด็จมาภายหลังเรา ผู้ซึ่งเราไม่คู่ควรที่จะน้อมตัวลงและแก้สายรัดรองเท้าของพระองค์

1:7 And preached, saying, There cometh one mightier than I after me, the latchet of whose shoes I am not worthy to stoop down and unloose.

1:8 แท้จริง เราได้ให้ท่านทั้งหลายรับบัพติศมาด้วยน้ำ แต่พระองค์นั้นจะทรงให้ท่านทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์”

1:8 I indeed have baptized you with water: but he shall baptize you with the Holy Ghost.

พระเยซูทรงรับบัพติศมาจากยอห์น (มธ 3:13-17; ลก 3:21-22)
1:9 และต่อมาในวันเหล่านั้นพระเยซูเสด็จมาจากเมืองนาซาเร็ธแห่งแคว้นกาลิลี และได้ทรงรับบัพติศมาจากยอห์นในแม่น้ำจอร์แดน

Jesus Baptized by John (Matt. 3:13-17; Luke 3:21-22)
1:9 And it came to pass in those days, that Jesus came from Nazareth of Galilee, and was baptized of John in Jordan.

1:10 และในทันใดนั้นเมื่อเสด็จขึ้นมาจากน้ำ พระองค์ก็ทอดพระเนตรเห็นฟ้าสวรรค์ทั้งหลายแหวกออก และพระวิญญาณดุจนกเขาตัวหนึ่งเสด็จลงมาบนพระองค์

1:10 And straightway coming up out of the water, he saw the heavens opened, and the Spirit like a dove descending upon him:

1:11 และมีเสียงหนึ่งจากสวรรค์ ซึ่งตรัสว่า “ท่านเป็นบุตรที่รักของเรา ผู้ซึ่งเราโปรดปรานมาก”

1:11 And there came a voice from heaven, saying, Thou art my beloved Son, in whom I am well pleased.

พระเยซูถูกทดลองโดยซาตาน (มธ 4:1-11; ลก 4:1-13)
1:12 และในทันใดนั้น พระวิญญาณทรงเร่งเร้าพระองค์เข้าไปในถิ่นทุรกันดาร

Jesus Tempted of Satan (Matt. 4:1-11; Luke 4:1-13)
1:12 And immediately the Spirit driveth him into the wilderness.

1:13 และพระองค์ทรงอยู่ในถิ่นทุรกันดารนั้นเป็นเวลาสี่สิบวัน โดยถูกทดลองจากซาตาน และทรงอยู่กับบรรดาสัตว์ป่า และพวกทูตสวรรค์ปรนนิบัติพระองค์

1:13 And he was there in the wilderness forty days, tempted of Satan; and was with the wild beasts; and the angels ministered unto him.

พระเยซูทรงเริ่มประกาศในแคว้นกาลิลี (มธ 4:12-13; ลก 4:14)
1:14 บัดนี้หลังจากยอห์นถูกขังไว้ในคุกแล้ว พระเยซูได้เสด็จมายังแคว้นกาลิลี โดยทรงประกาศข่าวประเสริฐแห่งอาณาจักรของพระเจ้า

Jesus Begins Preaching in Galilee (Matt. 4:12-13; Luke 4:14)
1:14 Now after that John was put in prison, Jesus came into Galilee, preaching the gospel of the kingdom of God,

1:15 และตรัสว่า “เวลากำหนดมาถึงแล้ว และอาณาจักรของพระเจ้าก็มาใกล้แล้ว ท่านทั้งหลายจงกลับใจเสียใหม่ และเชื่อข่าวประเสริฐเถิด”

1:15 And saying, The time is fulfilled, and the kingdom of God is at hand: repent ye, and believe the gospel.

ทรงเรียกซีโมน อันดรูว์ ยากอบ และยอห์น (มธ 4:18-32; ลก 5:10-11; ยน 1:35-42)
1:16 บัดนี้ขณะที่พระองค์เสด็จไปข้างทะเลกาลิลี พระองค์ก็ทอดพระเนตรเห็นซีโมนและอันดรูว์น้องชายของเขา กำลังทอดอวนอยู่ในทะเล เพราะเขาทั้งสองเป็นชาวประมง

The Call of Simon, Andrew, James and John (Matt. 4:18-32; Luke 5:10-11; John 1:35-42)
1:16 Now as he walked by the sea of Galilee, he saw Simon and Andrew his brother casting a net into the sea: for they were fishers.

1:17 และพระเยซูตรัสกับเขาทั้งสองว่า “พวกท่านจงตามเรามาเถิด และเราจะกระทำพวกท่านให้กลายเป็นชาวประมงผู้จับคน”

1:17 And Jesus said unto them, Come ye after me, and I will make you to become fishers of men.

1:18 และในทันใดนั้น เขาทั้งสองได้ละอวนทั้งหลายของตน และตามพระองค์ไป

1:18 And straightway they forsook their nets, and followed him.

1:19 และเมื่อพระองค์เสด็จต่อไปอีกหน่อยหนึ่งจากที่นั่นแล้ว พระองค์ทอดพระเนตรเห็นยากอบบุตรชายของเศเบดีกับยอห์นน้องชายของเขา ผู้ซึ่งอยู่ในเรือกำลังซ่อมอวนทั้งหลายของตนด้วย

1:19 And when he had gone a little further thence, he saw James the son of Zebedee, and John his brother, who also were in the ship mending their nets.

1:20 และในทันใดนั้นพระองค์ได้ทรงเรียกเขาทั้งสอง และเขาทั้งสองได้ละเศเบดีบิดาของตนไว้ในเรือกับพวกลูกจ้าง และตามพระองค์ไป

1:20 And straightway he called them: and they left their father Zebedee in the ship with the hired servants, and went after him.

พระเยซูในเมืองคาเปอรนาอุม ทรงขับผีทั้งหลายออก (ลก 4:31-37)
1:21 และพระองค์กับพวกเขาจึงเข้าไปในเมืองคาเปอรนาอุม และทันใดนั้นในวันสะบาโตพระองค์ได้เสด็จเข้าไปในธรรมศาลา และทรงสั่งสอน

Jesus in Capernaum, Casting Out Devils (Luke 4:31-37)
1:21 And they went into Capernaum; and straightway on the sabbath day he entered into the synagogue, and taught.

1:22 และเขาทั้งหลายก็ประหลาดใจด้วยหลักคำสอนของพระองค์ เพราะว่าพระองค์ได้ทรงสั่งสอนพวกเขาเหมือนผู้หนึ่งที่มีสิทธิอำนาจ และไม่เหมือนพวกธรรมาจารย์

1:22 And they were astonished at his doctrine: for he taught them as one that had authority, and not as the scribes.

1:23 และในธรรมศาลาของพวกเขามีชายคนหนึ่งที่มีผีโสโครกตนหนึ่งเข้าสิง และมันได้ร้องออกมา

1:23 And there was in their synagogue a man with an unclean spirit; and he cried out,

1:24 โดยกล่าวว่า “ปล่อยพวกเราไว้แต่ลำพังเถิด พวกเราเกี่ยวข้องอะไรกับท่านเล่า ท่าน พระเยซูแห่งนาซาเร็ธ ท่านมาเพื่อจะทำลายพวกเราหรือ ข้ารู้ว่าท่านเป็นผู้ใด คือองค์บริสุทธิ์ของพระเจ้า”

1:24 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art, the Holy One of God.

1:25 และพระเยซูตรัสห้ามมัน โดยตรัสว่า “เจ้าจงนิ่งเสีย และออกมาจากเขาซิ”

1:25 And Jesus rebuked him, saying, Hold thy peace, and come out of him.

1:26 และเมื่อผีโสโครกตนนั้นได้ทำให้เขาชักและร้องด้วยเสียงดังแล้ว มันก็ออกมาจากเขา

1:26 And when the unclean spirit had torn him, and cried with a loud voice, he came out of him.

1:27 และพวกเขาทุกคนก็ประหลาดใจ จนกระทั่งพวกเขาถามกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “สิ่งนี้เป็นอะไรหนอ หลักคำสอนใหม่นี้คืออะไร เพราะท่านสั่งแม้แต่ผีโสโครกทั้งหลายด้วยสิทธิอำนาจ และพวกมันก็เชื่อฟังท่าน”

1:27 And they were all amazed, insomuch that they questioned among themselves, saying, What thing is this? what new doctrine is this? for with authority commandeth he even the unclean spirits, and they do obey him.

1:28 และในทันใดนั้น ชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วบริเวณที่อยู่รอบแคว้นกาลิลี

1:28 And immediately his fame spread abroad throughout all the region round about Galilee.

พระเยซูทรงรักษาแม่ยายของซีโมนเปโตรให้หาย (มธ 8:14-15; ลก 4:38-39)
1:29 และในทันใดนั้นเมื่อพระองค์กับพวกเขาออกมาจากธรรมศาลาแล้ว พระองค์กับพวกเขาจึงเข้าไปในบ้านของซีโมนและอันดรูว์ พร้อมกับยากอบและยอห์น

Jesus Heals Simon Peter's Mother-in-law (Matt. 8:14-15; Luke 4:38-39)
1:29 And forthwith, when they were come out of the synagogue, they entered into the house of Simon and Andrew, with James and John.

1:30 แต่แม่ยายของซีโมนนอนป่วยเป็นไข้อยู่ และในไม่ช้าพวกเขาจึงทูลพระองค์ให้ทราบเกี่ยวกับนาง

1:30 But Simon's wife's mother lay sick of a fever, and anon they tell him of her.

1:31 และพระองค์ก็เสด็จมาและจับมือของนาง และพยุงนางขึ้น และในทันใดนั้นไข้นั้นก็ออกไปจากนาง และนางปรนนิบัติเขาทั้งหลาย

1:31 And he came and took her by the hand, and lifted her up; and immediately the fever left her, and she ministered unto them.

ในเวลาเย็นพระเยซูทรงรักษาคนเป็นอันมากให้หาย (มธ 8:16-17; ลก 4:40-41)
1:32 และในเวลาเย็น เมื่อดวงอาทิตย์ตกแล้ว เขาทั้งหลายพาบรรดาคนที่เป็นโรคภัย และคนทั้งหลายที่มีพวกผีเข้าสิงอยู่ มาหาพระองค์

In the Evening Jesus Heals Many People (Matt. 8:16-17; Luke 4:40-41)
1:32 And at even, when the sun did set, they brought unto him all that were diseased, and them that were possessed with devils.

1:33 และคนทั้งนครก็ออกันอยู่ที่ประตู

1:33 And all the city was gathered together at the door.

1:34 และพระองค์ได้ทรงรักษาคนที่เป็นโรคต่าง ๆ ให้หายหลายคน และได้ทรงขับผีออกเสียหลายผี และไม่ทรงอนุญาตให้ผีเหล่านั้นพูด เพราะว่าพวกมันรู้จักพระองค์

1:34 And he healed many that were sick of divers diseases, and cast out many devils; and suffered not the devils to speak, because they knew him.

พระเยซูทรงอธิษฐานแล้วออกไปประกาศ (ลก 4:42-44)
1:35 และในตอนเช้ามืด โดยทรงลุกขึ้นก่อนดวงอาทิตย์ขึ้นตั้งนาน พระองค์เสด็จออกไป และเสด็จเข้าไปในที่เปลี่ยว และทรงอธิษฐานอยู่ที่นั่น

Jesus Prays, Then Preaches (Luke 4:42-44)
1:35 And in the morning, rising up a great while before day, he went out, and departed into a solitary place, and there prayed.

1:36 และซีโมนกับคนทั้งหลายที่อยู่กับเขาก็ตามหาพระองค์

1:36 And Simon and they that were with him followed after him.

1:37 และเมื่อพวกเขาได้พบพระองค์แล้ว พวกเขาจึงทูลพระองค์ว่า “คนทั้งสิ้นแสวงหาพระองค์”

1:37 And when they had found him, they said unto him, All men seek for thee.

1:38 และพระองค์ตรัสกับพวกเขาว่า “ให้เราทั้งหลายเข้าไปในเมืองต่าง ๆ ถัดไปเถิด เพื่อเราจะได้ประกาศที่นั่นด้วย เพราะเหตุนี้เองเราจึงได้ออกมา”

1:38 And he said unto them, Let us go into the next towns, that I may preach there also: for therefore came I forth.

1:39 และพระองค์ได้ประกาศในธรรมศาลาทั้งหลายของพวกเขาตลอดทั่วแคว้นกาลิลี และทรงขับผีออกเสียหลายผี

1:39 And he preached in their synagogues throughout all Galilee, and cast out devils.

พระเยซูทรงรักษาคนโรคเรื้อนให้หาย (มธ 8:2-4; ลก 5:12-14)
1:40 และคนโรคเรื้อนคนหนึ่งมาหาพระองค์ โดยทูลวิงวอนพระองค์ และคุกเข่าลงต่อพระพักตร์พระองค์ และทูลพระองค์ว่า “ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”

Jesus Heals a Leper (Matt. 8:2-4; Luke 5:12-14)
1:40 And there came a leper to him, beseeching him, and kneeling down to him, and saying unto him, If thou wilt, thou canst make me clean.

1:41 และพระเยซู ซึ่งทรงเกิดพระทัยกรุณา จึงทรงยื่นพระหัตถ์ของพระองค์ออก และสัมผัสตัวเขา และตรัสกับเขาว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด”

1:41 And Jesus, moved with compassion, put forth his hand, and touched him, and saith unto him, I will; be thou clean.

1:42 และทันทีที่พระองค์ตรัสแล้ว ในทันใดนั้นโรคเรื้อนก็หายจากเขา และเขาก็ถูกชำระให้สะอาด

1:42 And as soon as he had spoken, immediately the leprosy departed from him, and he was cleansed.

1:43 และพระองค์ได้ทรงกำชับคนนั้นอย่างแข็งขัน และในทันใดนั้นได้ทรงส่งเขาไป

1:43 And he straitly charged him, and forthwith sent him away;

1:44 และตรัสกับเขาว่า “ท่านอย่าบอกเล่าอะไรให้ผู้ใดฟังเลย แต่จงไปตามทางของท่าน สำแดงตัวแก่ปุโรหิต และสำหรับการหายสะอาดของท่าน จงถวายสิ่งเหล่านั้นซึ่งโมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”

1:44 And saith unto him, See thou say nothing to any man: but go thy way, shew thyself to the priest, and offer for thy cleansing those things which Moses commanded, for a testimony unto them.

1:45 แต่คนนั้นก็ออกไป และเริ่มป่าวประกาศเรื่องนี้อย่างมาก และรายงานเรื่องนี้ไปทั่ว จนถึงขนาดที่พระเยซูไม่สามารถเสด็จเข้าไปในนครอย่างเปิดเผยได้อีกต่อไป แต่ต้องประทับอยู่ภายนอกในถิ่นทุรกันดารต่าง ๆ และคนทั้งหลายมาหาพระองค์จากทุกแห่งหน

1:45 But he went out, and began to publish it much, and to blaze abroad the matter, insomuch that Jesus could no more openly enter into the city, but was without in desert places: and they came to him from every quarter.


มาระโก 2 / Mark 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอัมพาตได้รับความรอด และได้รับการรักษาให้หาย (มธ 9:1-8; ลก 5:18-26)
2:1 และอีกครั้ง หลังจากผ่านไปหลายวัน พระองค์ได้เสด็จเข้ามาในเมืองคาเปอรนาอุม และมีข่าวประกาศไปว่า พระองค์ประทับอยู่ในบ้านหลังหนึ่ง

Paralyzed Man Saved and Healed (Matt. 9:1-8; Luke 5:18-26)
2:1 And again he entered into Capernaum after some days; and it was noised that he was in the house.

2:2 และในทันใดนั้นคนเป็นอันมากมาชุมนุมกัน จนถึงขนาดที่ไม่มีที่พอที่จะรับพวกเขา ไม่มี ไม่แม้แต่ที่ใกล้ประตู และพระองค์ทรงประกาศพระวจนะนั้นแก่พวกเขา

2:2 And straightway many were gathered together, insomuch that there was no room to receive them, no, not so much as about the door: and he preached the word unto them.

2:3 และพวกเขามาหาพระองค์ โดยนำคนอัมพาตคนหนึ่งมา ผู้ซึ่งถูกหามโดยสี่คน

2:3 And they come unto him, bringing one sick of the palsy, which was borne of four.

2:4 และเมื่อพวกเขาไม่สามารถเข้ามาถึงพระองค์ได้ เพราะคนมาก พวกเขาจึงรื้อดาดฟ้าหลังคาที่พระองค์ประทับนั้น และเมื่อพวกเขารื้อดาดฟ้าหลังคาเป็นช่องแล้ว พวกเขาก็หย่อนแคร่ที่คนอัมพาตนอนอยู่ลงมา

2:4 And when they could not come nigh unto him for the press, they uncovered the roof where he was: and when they had broken it up, they let down the bed wherein the sick of the palsy lay.

2:5 เมื่อพระเยซูทอดพระเนตรเห็นความเชื่อของพวกเขา พระองค์จึงตรัสกับคนอัมพาตว่า “ลูกเอ๋ย บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”

2:5 When Jesus saw their faith, he said unto the sick of the palsy, Son, thy sins be forgiven thee.

2:6 แต่มีบางคนในพวกธรรมาจารย์นั่งอยู่ที่นั่น และให้เหตุผลในใจของพวกเขาว่า

2:6 But there were certain of the scribes sitting there, and reasoning in their hearts,

2:7 “ทำไมคนนี้จึงพูดบรรดาคำหมิ่นประมาท ผู้ใดสามารถยกบาปทั้งหลายได้เว้นแต่พระเจ้าเท่านั้น”

2:7 Why doth this man thus speak blasphemies? who can forgive sins but God only?

2:8 และในทันใดนั้นเมื่อพระเยซูทรงรับรู้ในวิญญาณของพระองค์ว่า พวกเขาได้ให้เหตุผลเช่นนั้นภายในตัวพวกเขาเอง พระองค์จึงตรัสแก่พวกเขาว่า “ทำไมพวกท่านจึงให้เหตุผลถึงสิ่งเหล่านี้ในใจของพวกท่านเล่า

2:8 And immediately when Jesus perceived in his spirit that they so reasoned within themselves, he said unto them, Why reason ye these things in your hearts?

2:9 ที่จะกล่าวแก่คนอัมพาตคนนี้ว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้น และยกที่นอนของเจ้า และเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน

2:9 Whether is it easier to say to the sick of the palsy, Thy sins be forgiven thee; or to say, Arise, and take up thy bed, and walk?

2:10 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (พระองค์ตรัสกับคนอัมพาตนั้นว่า)

2:10 But that ye may know that the Son of man hath power on earth to forgive sins, (he saith to the sick of the palsy,)

2:11 “เรากล่าวแก่เจ้าว่า จงลุกขึ้น และยกที่นอนของเจ้า และไปตามทางของเจ้าไปยังบ้านของเจ้าเถิด”

2:11 I say unto thee, Arise, and take up thy bed, and go thy way into thine house.

2:12 และในทันใดนั้น เขาได้ลุกขึ้น ยกที่นอน และเดินออกไปต่อหน้าพวกเขาทุกคน จนถึงขนาดที่พวกเขาทุกคนก็ประหลาดใจ และถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “พวกเราไม่เคยเห็นการแบบนี้เลย”

2:12 And immediately he arose, took up the bed, and went forth before them all; insomuch that they were all amazed, and glorified God, saying, We never saw it on this fashion.

ทรงเรียกเลวี คนเก็บภาษี (มธ 9:9-13; ลก 5:27-32)
2:13 และพระองค์ได้เสด็จไปตามชายทะเลอีก และประชาชนทุกคนก็มาหาพระองค์ และพระองค์ได้ทรงสั่งสอนพวกเขา

Levi the Publican Called (Matt. 9:9-13; Luke 5:27-32)
2:13 And he went forth again by the sea side; and all the multitude resorted unto him, and he taught them.

2:14 และขณะที่พระองค์กำลังเสด็จผ่านไปนั้น พระองค์ก็ทอดพระเนตรเห็นเลวีบุตรชายของอัลเฟอัสกำลังนั่งอยู่ที่ด่านเก็บภาษี และตรัสแก่เขาว่า “จงตามเรามาเถิด” และเขาก็ลุกขึ้น และตามพระองค์ไป

2:14 And as he passed by, he saw Levi the son of Alphaeus sitting at the receipt of custom, and said unto him, Follow me. And he arose and followed him.

2:15 และต่อมา ขณะที่พระเยซูเอนพระกายลงเสวยอยู่ในบ้านของเลวี มีพวกคนเก็บภาษีและพวกคนบาปเอนกายลงร่วมสำรับกับพระเยซูและพวกสาวกของพระองค์ เพราะมีคนเป็นอันมาก และพวกเขาติดตามพระองค์ไป

2:15 And it came to pass, that, as Jesus sat at meat in his house, many publicans and sinners sat also together with Jesus and his disciples: for there were many, and they followed him.

2:16 และเมื่อพวกธรรมาจารย์และพวกฟาริสีเห็นพระองค์เสวยพระกระยาหารกับพวกคนเก็บภาษีและพวกคนบาป พวกเขาจึงกล่าวแก่พวกสาวกของพระองค์ว่า “ทำไมเขาจึงกินและดื่มร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”

2:16 And when the scribes and Pharisees saw him eat with publicans and sinners, they said unto his disciples, How is it that he eateth and drinketh with publicans and sinners?

2:17 เมื่อพระเยซูทรงได้ยินดังนั้น พระองค์ก็ตรัสแก่พวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”

2:17 When Jesus heard it, he saith unto them, They that are whole have no need of the physician, but they that are sick: I came not to call the righteous, but sinners to repentance.

2:18 และพวกสาวกของยอห์นและของพวกฟาริสีเคยอดอาหาร และพวกเขาจึงมา และกล่าวแก่พระองค์ว่า “ทำไมพวกสาวกของยอห์นและของพวกฟาริสีอดอาหาร แต่พวกสาวกของท่านไม่อดอาหาร”

2:18 And the disciples of John and of the Pharisees used to fast: and they come and say unto him, Why do the disciples of John and of the Pharisees fast, but thy disciples fast not?

2:19 และพระเยซูได้ตรัสกับพวกเขาว่า “บรรดาสหายของเจ้าบ่าวจะอดอาหารได้หรือตราบใดที่เจ้าบ่าวอยู่กับพวกเขา ตราบใดที่เจ้าบ่าวอยู่กับพวกเขา พวกเขาไม่สามารถอดอาหารได้

2:19 And Jesus said unto them, Can the children of the bridechamber fast, while the bridegroom is with them? as long as they have the bridegroom with them, they cannot fast.

2:20 แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหารในวันเหล่านั้น

2:20 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

คำอุปมาเกี่ยวกับผ้าและถุงหนัง (มธ 9:16-17; ลก 5:36-39)
2:21 ไม่มีผู้ใดเอาชิ้นผ้าทอใหม่มาปะเสื้อเก่า มิฉะนั้นชิ้นผ้าใหม่ซึ่งปะเข้าเพื่อเติมในรอยขาดนั้นก็ดึงเสื้อ และรอยขาดนั้นก็ยิ่งแย่ลง

Parables of Cloth and Bottles (Matt. 9:16-17; Luke 5:36-39)
2:21 No man also seweth a piece of new cloth on an old garment: else the new piece that filled it up taketh away from the old, and the rent is made worse.

2:22 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเหล่านั้นขาดไป และน้ำองุ่นนั้นจะหกออกมา และถุงหนังเหล่านั้นก็จะเสียไป แต่น้ำองุ่นใหม่นั้นต้องใส่ในบรรดาถุงหนังใหม่”

2:22 And no man putteth new wine into old bottles: else the new wine doth burst the bottles, and the wine is spilled, and the bottles will be marred: but new wine must be put into new bottles.

พระเยซูเป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มธ 12:1-8; ลก 6:1-5)
2:23 และต่อมา พระองค์เสด็จผ่านเข้าไปในบรรดาทุ่งธัญพืชในวันสะบาโต และพวกสาวกของพระองค์ ขณะที่พวกเขากำลังเดินไป ก็เริ่มเด็ดธัญพืชไป

Jesus, Lord of the Sabbath (Matt. 12:1-8; Luke 6:1-5)
2:23 And it came to pass, that he went through the corn fields on the sabbath day; and his disciples began, as they went, to pluck the ears of corn.

2:24 และพวกฟาริสีกล่าวแก่พระองค์ว่า “ดูเถิด ทำไมพวกเขาจึงทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโต”

2:24 And the Pharisees said unto him, Behold, why do they on the sabbath day that which is not lawful?

2:25 และพระองค์ตรัสกับพวกเขาว่า “พวกท่านยังไม่เคยอ่านหรือ ซึ่งดาวิดได้กระทำเมื่อท่านมีความต้องการและหิว ทั้งตัวท่านและพรรคพวกที่อยู่กับท่าน

2:25 And he said unto them, Have ye never read what David did, when he had need, and was an hungred, he, and they that were with him?

2:26 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้าในสมัยของอาบียาธาร์ผู้เป็นมหาปุโรหิต และรับประทานขนมปังหน้าพระพักตร์ ซึ่งผิดพระราชบัญญัติที่จะรับประทาน เว้นแต่พวกปุโรหิต และส่งให้แก่พรรคพวกซึ่งอยู่กับท่านด้วย”

2:26 How he went into the house of God in the days of Abiathar the high priest, and did eat the shewbread, which is not lawful to eat but for the priests, and gave also to them which were with him?

2:27 และพระองค์ตรัสแก่พวกเขาว่า “วันสะบาโตนั้นได้ทรงตั้งไว้เพื่อมนุษย์ และมิใช่มนุษย์เพื่อวันสะบาโต

2:27 And he said unto them, The sabbath was made for man, and not man for the sabbath:

2:28 เหตุฉะนั้นบุตรมนุษย์จึงทรงเป็นเจ้าเป็นใหญ่เหนือวันสะบาโตด้วย”

2:28 Therefore the Son of man is Lord also of the sabbath.


มาระโก 3 / Mark 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงรักษาชายมือลีบให้หายในวันสะบาโต (มธ 12:10-14; ลก 6:6-11)
3:1 และพระองค์ได้เสด็จเข้าไปในธรรมศาลาอีก และที่นั่นมีชายคนหนึ่งซึ่งมีมือข้างหนึ่งลีบ

Man with Withered Hand Healed on the Sabbath (Matt. 12:10-14; Luke 6:6-11)
3:1 And he entered again into the synagogue; and there was a man there which had a withered hand.

3:2 และพวกเขาคอยดูพระองค์ว่า พระองค์จะรักษาเขาให้หายในวันสะบาโตหรือไม่ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้

3:2 And they watched him, whether he would heal him on the sabbath day; that they might accuse him.

3:3 และพระองค์ตรัสกับคนซึ่งมีมือลีบนั้นว่า “มายืนข้างหน้าเถิด”

3:3 And he saith unto the man which had the withered hand, Stand forth.

3:4 และพระองค์ตรัสแก่คนทั้งหลายว่า “ในวันสะบาโตทั้งหลายเป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการดี หรือที่จะทำการชั่วร้าย ที่จะช่วยชีวิต หรือที่จะฆ่าเสีย” แต่พวกเขาก็นิ่งอยู่

3:4 And he saith unto them, Is it lawful to do good on the sabbath days, or to do evil? to save life, or to kill? But they held their peace.

3:5 และเมื่อพระองค์ทอดพระเนตรดูพวกเขารอบ ๆ ด้วยความโกรธ โดยมีพระทัยเป็นทุกข์เพราะเหตุความแข็งกระด้างแห่งใจของพวกเขา พระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็เหยียดมือนั้นออก และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง

3:5 And when he had looked round about on them with anger, being grieved for the hardness of their hearts, he saith unto the man, Stretch forth thine hand. And he stretched it out: and his hand was restored whole as the other.

คนเป็นอันมากติดตามไปและหลายคนได้รับการรักษาให้หาย (มธ 12:15-16; ลก 6:17-19)
3:6 และพวกฟาริสีจึงออกไป และในทันใดนั้นได้ปรึกษากับพวกเฮโรดเรื่องพระองค์ว่า พวกเขาจะทำลายพระองค์ได้อย่างไร

Multitudes Follow and Many Are Healed (Matt. 12:15-16; Luke 6:17-19)
3:6 And the Pharisees went forth, and straightway took counsel with the Herodians against him, how they might destroy him.

3:7 แต่พระเยซูทรงปลีกตัวออกไป พร้อมกับพวกสาวกของพระองค์ ไปยังทะเล และประชาชนเป็นอันมากจากแคว้นกาลิลีได้ตามพระองค์ไป และจากแคว้นยูเดีย

3:7 But Jesus withdrew himself with his disciples to the sea: and a great multitude from Galilee followed him, and from Judaea,

3:8 และจากกรุงเยรูซาเล็ม และจากแคว้นเอโดม และจากฟากแม่น้ำจอร์แดนข้างโน้น และพวกเขาจากแคว้นเมืองไทระและเมืองไซดอน ประชาชนเป็นอันมาก เมื่อพวกเขาได้ยินถึงบรรดาสิ่งยิ่งใหญ่ที่พระองค์ทรงกระทำนั้น ก็มาหาพระองค์

3:8 And from Jerusalem, and from Idumaea, and from beyond Jordan; and they about Tyre and Sidon, a great multitude, when they had heard what great things he did, came unto him.

3:9 และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า ให้เอาเรือเล็กมาคอยรับพระองค์ เพราะเหตุประชาชน เกรงว่าพวกเขาจะเบียดเสียดพระองค์

3:9 And he spake to his disciples, that a small ship should wait on him because of the multitude, lest they should throng him.

3:10 ด้วยว่าพระองค์ได้ทรงรักษาคนเป็นอันมากให้หายแล้ว จนถึงขนาดที่พวกเขาเบียดเสียดพระองค์เพื่อที่จะถูกต้องพระองค์ ทุกคนที่เป็นโรคต่าง ๆ

3:10 For he had healed many; insomuch that they pressed upon him for to touch him, as many as had plagues.

3:11 และพวกผีโสโครก เมื่อพวกมันได้เห็นพระองค์ ก็ได้หมอบลงต่อพระพักตร์พระองค์ และร้องออก โดยทูลว่า “พระองค์ทรงเป็นพระบุตรของพระเจ้า”

3:11 And unclean spirits, when they saw him, fell down before him, and cried, saying, Thou art the Son of God.

3:12 และพระองค์จึงทรงกำชับพวกมันอย่างแข็งขันว่า พวกมันไม่ควรเปิดเผยว่าพระองค์ทรงเป็นผู้ใด

3:12 And he straitly charged them that they should not make him known.

ทรงเรียกอัครทูตสิบสองคน (มธ 10:1-4; ลก 6:12-16)
3:13 และพระองค์เสด็จขึ้นไปในภูเขาลูกหนึ่ง และเรียกคนเหล่านั้นที่พระองค์พอพระทัยให้มาหาพระองค์ และพวกเขาได้มาหาพระองค์

Twelve Apostles Called (Matt. 10:1-4; Luke 6:12-16)
3:13 And he goeth up into a mountain, and calleth unto him whom he would: and they came unto him.

3:14 และพระองค์ทรงตั้งสิบสองคนไว้ เพื่อพวกเขาจะอยู่กับพระองค์ และเพื่อพระองค์จะทรงส่งพวกเขาออกไปเพื่อประกาศ

3:14 And he ordained twelve, that they should be with him, and that he might send them forth to preach,

3:15 และเพื่อมีอำนาจที่จะรักษาความเจ็บป่วยทั้งหลายให้หาย และเพื่อจะขับพวกผีออกได้

3:15 And to have power to heal sicknesses, and to cast out devils:

3:16 และซีโมนนั้น พระองค์ประทานนามสกุลว่าเปโตร

3:16 And Simon he surnamed Peter;

3:17 และยากอบบุตรชายของเศเบดี กับยอห์นน้องชายของยากอบ และพระองค์ประทานนามสกุลแก่เขาทั้งสองว่า โบอานเอรเกส แปลว่า บุตรทั้งหลายแห่งฟ้าร้อง

3:17 And James the son of Zebedee, and John the brother of James; and he surnamed them Boanerges, which is, The sons of thunder:

3:18 และอันดรูว์ และฟีลิป และบารโธโลมิว และมัทธิว และโธมัส และยากอบบุตรชายของอัลเฟอัส และธัดเดอัส และซีโมนคนคานาอัน

3:18 And Andrew, and Philip, and Bartholomew, and Matthew, and Thomas, and James the son of Alphaeus, and Thaddaeus, and Simon the Canaanite,

3:19 และยูดาสอิสคาริโอท ซึ่งได้ทรยศพระองค์ด้วย และพระองค์กับพวกสาวกได้เข้าไปในบ้านหลังหนึ่ง

3:19 And Judas Iscariot, which also betrayed him: and they went into an house.

3:20 และประชาชนก็มาประชุมกันอีก จนพระองค์และพวกสาวกไม่สามารถรับประทานอาหารได้

3:20 And the multitude cometh together again, so that they could not so much as eat bread.

3:21 และเมื่อพวกมิตรสหายของพระองค์ได้ยินเรื่องนั้น พวกเขาก็ออกไปเพื่อจะจับพระองค์ไว้ ด้วยพวกเขากล่าวว่า “พระองค์เสียสติไปแล้ว”

3:21 And when his friends heard of it, they went out to lay hold on him: for they said, He is beside himself.

ความผิดบาปที่ทรงอภัยให้ไม่ได้ (มธ 12:24-29; ลก 11:14-20)
3:22 และพวกธรรมาจารย์ซึ่งได้ลงมาจากกรุงเยรูซาเล็มได้กล่าวว่า “ผู้นี้มีเบเอลเซบูบเข้าสิง” และ “โดยอาศัยเจ้านายของพวกผีเหล่านั้น เขาขับพวกผีออก”

The Unpardonable Sin (Matt. 12:24-29; Luke 11:14-20)
3:22 And the scribes which came down from Jerusalem said, He hath Beelzebub, and by the prince of the devils casteth he out devils.

3:23 และพระองค์ทรงเรียกคนเหล่านั้นมาหาพระองค์ และตรัสแก่พวกเขาเป็นคำอุปมาว่า “ซาตานจะขับซาตานออกอย่างไรได้

3:23 And he called them unto him, and said unto them in parables, How can Satan cast out Satan?

3:24 และถ้าราชอาณาจักรใด ๆ ถูกทำให้แตกแยกกันเองแล้ว ราชอาณาจักรนั้นก็ตั้งอยู่ไม่ได้

3:24 And if a kingdom be divided against itself, that kingdom cannot stand.

3:25 และถ้าครัวเรือนใด ๆ ถูกทำให้แตกแยกกันเองแล้ว ครัวเรือนนั้นก็ตั้งอยู่ไม่ได้

3:25 And if a house be divided against itself, that house cannot stand.

3:26 และถ้าซาตานขึ้นมาต่อสู้กับตนเอง และถูกทำให้แตกแยกกัน มันก็ตั้งอยู่ไม่ได้ แต่มีจุดจบ

3:26 And if Satan rise up against himself, and be divided, he cannot stand, but hath an end.

3:27 ไม่มีผู้ใดสามารถเข้าไปในบ้านของคนที่มีกำลังมากและปล้นเอาทรัพย์ของเขาได้ ถ้าเขาไม่ยอมจับคนที่มีกำลังมากนั้นมัดไว้เสียก่อน และจากนั้นเขาจึงจะปล้นบ้านของเขาได้

3:27 No man can enter into a strong man's house, and spoil his goods, except he will first bind the strong man; and then he will spoil his house.

3:28 เรากล่าวความจริงแก่ท่านทั้งหลายว่า บาปทุกอย่างจะโปรดยกโทษให้บุตรทั้งหลายของมนุษย์ และบรรดาคำหมิ่นประมาทใดก็ตามที่พวกเขาจะหมิ่นประมาทนั้น

3:28 Verily I say unto you, All sins shall be forgiven unto the sons of men, and blasphemies wherewith soever they shall blaspheme:

3:29 แต่ผู้ที่จะหมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ก็ไม่ได้รับการยกโทษเลย แต่ตกอยู่ในอันตรายแห่งพระอาชญาชั่วนิรันดร์”

3:29 But he that shall blaspheme against the Holy Ghost hath never forgiveness, but is in danger of eternal damnation:

3:30 เพราะว่าเขาทั้งหลายได้กล่าวว่า “ผู้นี้มีผีโสโครกเข้าสิง”

3:30 Because they said, He hath an unclean spirit.

ผู้ที่เชื่อเป็นเหมือนมารดาและพวกน้องชายของพระเยซู (มธ 12:46-50; ลก 8:19-21)
3:31 เวลานั้นพวกน้องชายของพระองค์และมารดาของพระองค์มา และเมื่อยืนอยู่ข้างนอก ก็ส่งไปยังพระองค์ โดยเรียกหาพระองค์

Jesus' Mother, Brothers, Like Believers (Matt. 12:46-50; Luke 8:19-21)
3:31 There came then his brethren and his mother, and, standing without, sent unto him, calling him.

3:32 และประชาชนก็นั่งอยู่รอบพระองค์ และพวกเขาจึงทูลพระองค์ว่า “ดูเถิด มารดาของพระองค์และพวกน้องชายของพระองค์ที่อยู่ข้างนอกถามหาพระองค์”

3:32 And the multitude sat about him, and they said unto him, Behold, thy mother and thy brethren without seek for thee.

3:33 และพระองค์ทรงตอบพวกเขา โดยตรัสว่า “ใครเป็นมารดาของเรา และเป็นพวกน้องชายของเรา”

3:33 And he answered them, saying, Who is my mother, or my brethren?

3:34 และพระองค์ทอดพระเนตรไปโดยรอบยังคนทั้งหลายซึ่งนั่งอยู่รอบตัวพระองค์นั้น และตรัสว่า “ดูเถิด มารดาของเราและพวกน้องชายของเรา

3:34 And he looked round about on them which sat about him, and said, Behold my mother and my brethren!

3:35 ด้วยว่าผู้ใดก็ตามที่จะกระทำตามน้ำพระทัยของพระเจ้า ผู้นั้นแหละเป็นน้องชายของเรา และน้องสาวของเรา และมารดา”

3:35 For whosoever shall do the will of God, the same is my brother, and my sister, and mother.


มาระโก 4 / Mark 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเกี่ยวกับผู้หว่านพืช (มธ 13:1-23; ลก 8:4-15)
4:1 และพระองค์ทรงตั้งต้นสั่งสอนที่ชายทะเลอีก และประชาชนเป็นอันมากพากันมาหาพระองค์ ดังนั้นพระองค์จึงได้เสด็จลงไปในเรือลำหนึ่ง และประทับนั่งในทะเล และประชาชนทั้งหมดนั้นอยู่ริมทะเลบนบก

Parable of the Sower (Matt. 13:1-23; Luke 8:4-15)
4:1 And he began again to teach by the sea side: and there was gathered unto him a great multitude, so that he entered into a ship, and sat in the sea; and the whole multitude was by the sea on the land.

4:2 และพระองค์ได้ตรัสสั่งสอนพวกเขาหลายประการเป็นคำอุปมา และตรัสแก่พวกเขาในหลักคำสอนของพระองค์ว่า

4:2 And he taught them many things by parables, and said unto them in his doctrine,

4:3 “จงฟัง ดูเถิด ผู้หว่านคนหนึ่งออกไปเพื่อหว่าน

4:3 Hearken; Behold, there went out a sower to sow:

4:4 และต่อมาขณะที่เขาหว่าน เมล็ดพืชก็ตกตามหนทางบ้าง และพวกนกแห่งฟ้าอากาศก็มากินเมล็ดพืชนั้นเสีย

4:4 And it came to pass, as he sowed, some fell by the way side, and the fowls of the air came and devoured it up.

4:5 และบ้างก็ตกบนดินที่มีหินเยอะ ซึ่งเป็นที่ ๆ เมล็ดพืชนั้นมีเนื้อดินไม่มาก และมันงอกขึ้นทันที เพราะมันมีดินไม่ลึก

4:5 And some fell on stony ground, where it had not much earth; and immediately it sprang up, because it had no depth of earth:

4:6 แต่เมื่อดวงอาทิตย์ขึ้นแล้ว เมล็ดพืชนั้นก็ถูกแผดเผา และเพราะเหตุมันไม่มีราก มันจึงเหี่ยวไป

4:6 But when the sun was up, it was scorched; and because it had no root, it withered away.

4:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้น และปกคลุมเมล็ดพืชนั้นเสีย และมันจึงไม่เกิดผล

4:7 And some fell among thorns, and the thorns grew up, and choked it, and it yielded no fruit.

4:8 และเมล็ดพืชอื่น ๆ ก็ตกบนดินดี และเกิดผลที่งอกขึ้นและจำเริญขึ้น และออกผล สามสิบเท่าบ้าง และหกสิบเท่าบ้าง และหนึ่งร้อยเท่าบ้าง”

4:8 And other fell on good ground, and did yield fruit that sprang up and increased; and brought forth, some thirty, and some sixty, and some an hundred.

4:9 และพระองค์ตรัสกับพวกเขาว่า “ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

4:9 And he said unto them, He that hath ears to hear, let him hear.

4:10 และเมื่อพระองค์ทรงอยู่ตามลำพัง คนเหล่านั้นที่อยู่รอบพระองค์พร้อมกับสาวกสิบสองคนนั้น ได้ทูลถามพระองค์เรื่องคำอุปมานั้น

4:10 And when he was alone, they that were about him with the twelve asked of him the parable.

4:11 และพระองค์ตรัสกับพวกเขาว่า “ข้อความลึกลับแห่งอาณาจักรของพระเจ้าโปรดให้ท่านทั้งหลายทราบได้ แต่สำหรับคนเหล่านั้นที่อยู่ภายนอกนั้น สิ่งสารพัดเหล่านี้จะแจ้งให้เป็นคำอุปมาทั้งหลาย

4:11 And he said unto them, Unto you it is given to know the mystery of the kingdom of God: but unto them that are without, all these things are done in parables:

4:12 เพื่อว่าพวกเขาจะเห็นได้ และไม่รับรู้ และพวกเขาจะได้ยิน และไม่เข้าใจ เกรงว่าในเวลาใดพวกเขาจะกลับใจเสียใหม่ และบาปทั้งหลายของพวกเขาจะถูกยกโทษให้พวกเขา”

4:12 That seeing they may see, and not perceive; and hearing they may hear, and not understand; lest at any time they should be converted, and their sins should be forgiven them.

พระเยซูทรงอธิบายคำอุปมานั้น (มธ 13:18-23; ลก 8:11-15)
4:13 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังไม่ทราบคำอุปมานี้หรือ และท่านทั้งหลายจึงจะทราบคำอุปมาทั้งปวงอย่างไรได้

Jesus Explains the Parable (Matt. 13:18-23; Luke 8:11-15)
4:13 And he said unto them, Know ye not this parable? and how then will ye know all parables?

4:14 ผู้หว่านนั้นหว่านพระวจนะ

4:14 The sower soweth the word.

4:15 และนี่เป็นคนเหล่านั้นซึ่งอยู่ริมหนทาง อันเป็นที่ซึ่งพระวจนะนั้นถูกหว่าน แต่เมื่อพวกเขาได้ยินแล้ว ซาตานก็มาทันที และเอาพระวจนะนั้นซึ่งถูกหว่านในใจของพวกเขาไปเสีย

4:15 And these are they by the way side, where the word is sown; but when they have heard, Satan cometh immediately, and taketh away the word that was sown in their hearts.

4:16 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านบนที่ต่าง ๆ ที่มีหินเยอะเช่นกัน ผู้ซึ่ง เมื่อพวกเขาได้ยินพระวจนะนั้นแล้ว ก็รับพระวจนะนั้นทันทีด้วยความปีติยินดี

4:16 And these are they likewise which are sown on stony ground; who, when they have heard the word, immediately receive it with gladness;

4:17 และไม่มีรากในตัวพวกเขาเอง และจึงทนอยู่เพียงชั่วคราว ภายหลังเมื่อเกิดความทุกข์ลำบากหรือการข่มเหงเพราะเห็นแก่พระวจนะนั้น พวกเขาก็สะดุดทันที

4:17 And have no root in themselves, and so endure but for a time: afterward, when affliction or persecution ariseth for the word's sake, immediately they are offended.

4:18 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านในท่ามกลางต้นหนามทั้งหลาย ซึ่งได้ยินพระวจนะนั้น

4:18 And these are they which are sown among thorns; such as hear the word,

4:19 และความกังวลทั้งหลายแห่งโลกนี้ และการล่อลวงแห่งบรรดาทรัพย์สมบัติ และบรรดาความโลภในสิ่งอื่น ๆ ที่เข้ามา ก็รัดพระวจนะนั้นเสีย และพระวจนะนั้นก็กลายเป็นที่ไร้ผล

4:19 And the cares of this world, and the deceitfulness of riches, and the lusts of other things entering in, choke the word, and it becometh unfruitful.

4:20 และนี่เป็นคนเหล่านั้นซึ่งถูกหว่านบนดินดี ซึ่งได้ยินพระวจนะ และรับพระวจนะนั้นไว้ และออกผล สามสิบเท่าบ้าง หกสิบเท่าบ้าง และหนึ่งร้อยเท่าบ้าง”

4:20 And these are they which are sown on good ground; such as hear the word, and receive it, and bring forth fruit, some thirtyfold, some sixty, and some an hundred.

เทียนที่จุดแล้วต้องตั้งไว้ให้ส่องแสง (มธ 5:15-16; ลก 8:16; 11:33)
4:21 และพระองค์ตรัสกับพวกเขาว่า “เทียนถูกเอามาเพื่อวางไว้ใต้ถัง หรือใต้เตียงนอนหรือ และมิใช่เพื่อตั้งไว้บนเชิงเทียนหรือ

Candle to Be Displayed (Matt. 5:15-16; Luke 8:16; 11:33)
4:21 And he said unto them, Is a candle brought to be put under a bushel, or under a bed? and not to be set on a candlestick?

4:22 เพราะว่าไม่มีสิ่งใดที่ซ่อนไว้ซึ่งจะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ถูกเก็บเป็นความลับ แต่เพื่อสิ่งนั้นจะแพร่งพรายไป

4:22 For there is nothing hid, which shall not be manifested; neither was any thing kept secret, but that it should come abroad.

4:23 ถ้าผู้ใดมีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

4:23 If any man have ears to hear, let him hear.

4:24 และพระองค์ตรัสกับพวกเขาว่า “จงระวังสิ่งที่พวกท่านได้ยินให้ดี พวกท่านจะตวงด้วยทะนานอันใด จะทรงตวงด้วยทะนานอันนั้นให้แก่พวกท่าน และจะทรงให้เพิ่มเติมแก่พวกท่านที่ได้ยิน

4:24 And he said unto them, Take heed what ye hear: with what measure ye mete, it shall be measured to you: and unto you that hear shall more be given.

4:25 ด้วยว่าผู้ที่มีอยู่แล้ว จะทรงเพิ่มเติมให้คนนั้นอีก แต่ผู้ที่ไม่มี แม้ว่าซึ่งเขามีอยู่ก็จะทรงเอาไปเสียจากเขา”

4:25 For he that hath, to him shall be given: and he that hath not, from him shall be taken even that which he hath.

อาณาจักรที่เติบโตขึ้นอย่างต่อเนื่อง
4:26 และพระองค์ตรัสว่า “อาณาจักรของพระเจ้าก็เป็นเช่นนั้น ราวกับว่าชายคนหนึ่งหว่านเมล็ดพืชลงในดิน

The Kingdom Continually Growing
4:26 And he said, So is the kingdom of God, as if a man should cast seed into the ground;

4:27 และจะหลับไป และตื่นขึ้นตอนกลางคืนและกลางวัน และเมล็ดพืชนั้นจะงอกขึ้นและจำเริญขึ้น ชายคนนั้นไม่ทราบว่าทำได้อย่างไร

4:27 And should sleep, and rise night and day, and the seed should spring and grow up, he knoweth not how.

4:28 ด้วยว่าแผ่นดินเองทำให้ผลงอกขึ้น ตอนแรกเป็นลำต้น แล้วก็ออกรวง หลังจากนั้นก็มีธัญพืชเต็มรวง

4:28 For the earth bringeth forth fruit of herself; first the blade, then the ear, after that the full corn in the ear.

4:29 แต่เมื่อผลนั้นสุกแล้ว ในทันใดนั้นเขาก็เอาเคียวเกี่ยวทีเดียว เพราะว่าถึงฤดูเกี่ยวแล้ว”

4:29 But when the fruit is brought forth, immediately he putteth in the sickle, because the harvest is come.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; ลก 13:18-19)
4:30 และพระองค์ตรัสว่า “พวกเราจะเปรียบเทียบอาณาจักรของพระเจ้าเหมือนสิ่งใด หรือพวกเราจะเปรียบเทียบอาณาจักรนั้นกับคำเปรียบใด

Parable of the Mustard Seed (Matt. 13:31-32; Luke 13:18-19)
4:30 And he said, Whereunto shall we liken the kingdom of God? or with what comparison shall we compare it?

4:31 อาณาจักรของพระเจ้าก็เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งเมื่อเมล็ดนั้นถูกหว่านในดิน ก็เล็กกว่าเมล็ดทั้งปวงที่อยู่ในแผ่นดิน

4:31 It is like a grain of mustard seed, which, when it is sown in the earth, is less than all the seeds that be in the earth:

4:32 แต่เมื่อเมล็ดนั้นถูกหว่านแล้ว เมล็ดนั้นก็งอกขึ้น และเริ่มมีขนาดใหญ่โตกว่าบรรดาผักทั้งหลาย และแตกบรรดากิ่งก้านใหญ่ จนพวกนกแห่งฟ้าอากาศสามารถมาอาศัยอยู่ใต้ร่มของมันได้”

4:32 But when it is sown, it groweth up, and becometh greater than all herbs, and shooteth out great branches; so that the fowls of the air may lodge under the shadow of it.

4:33 และด้วยคำอุปมาต่าง ๆ เช่นนี้พระองค์ได้ตรัสพระวจนะแก่พวกเขา ตามที่พวกเขาสามารถฟังได้

4:33 And with many such parables spake he the word unto them, as they were able to hear it.

4:34 แต่นอกจากคำอุปมา พระองค์มิได้ตรัสกับพวกเขาเลย และเมื่อพระองค์กับพวกเขาอยู่ตามลำพัง พระองค์จึงทรงอธิบายสิ่งสารพัดนั้นอย่างละเอียดแก่พวกสาวกของพระองค์

4:34 But without a parable spake he not unto them: and when they were alone, he expounded all things to his disciples.

พายุใหญ่ในทะเลกาลิลีสงบลง (มธ 8:23-27; ลก 8:22-25)
4:35 และวันนั้นเอง เมื่อมาถึงเวลาเย็น พระองค์ได้ตรัสกับพวกเขาว่า “ให้พวกเราข้ามไปฝั่งฟากข้างโน้นเถิด”

Storm on Sea of Galilee Stilled (Matt. 8:23-27; Luke 8:22-25)
4:35 And the same day, when the even was come, he saith unto them, Let us pass over unto the other side.

4:36 และเมื่อพระองค์กับพวกเขาได้ส่งประชาชนให้กลับไปแล้ว พวกเขาจึงเชิญพระองค์เสด็จไปในเรือที่พระองค์ประทับอยู่นั้น และมีเรือเล็กลำอื่นอีกหลายลำอยู่กับพระองค์ด้วย

4:36 And when they had sent away the multitude, they took him even as he was in the ship. And there were also with him other little ships.

4:37 และเกิดลมพายุใหญ่ และคลื่นก็ซัดเข้าไปในเรือ จนบัดนี้เรือนั้นเต็มอยู่แล้ว

4:37 And there arose a great storm of wind, and the waves beat into the ship, so that it was now full.

4:38 และพระองค์ประทับอยู่ในท้ายเรือ บรรทมหนุนหมอนหลับอยู่ และพวกสาวกจึงมาปลุกพระองค์ และทูลพระองค์ว่า “อาจารย์เจ้าข้า ท่านไม่ทรงเป็นห่วงหรือว่า พวกเรากำลังจะพินาศแล้ว”

4:38 And he was in the hinder part of the ship, asleep on a pillow: and they awake him, and say unto him, Master, carest thou not that we perish?

4:39 และพระองค์ทรงลุกขึ้น และห้ามลม และตรัสแก่ทะเลว่า “จงสงบเงียบซิ” และลมก็หยุด และมีความสงบเงียบใหญ่ยิ่ง

4:39 And he arose, and rebuked the wind, and said unto the sea, Peace, be still. And the wind ceased, and there was a great calm.

4:40 และพระองค์ตรัสกับพวกเขาว่า “ทำไมท่านทั้งหลายจึงหวาดกลัวขนาดนี้ เป็นอย่างไรหนอที่พวกท่านไม่มีความเชื่อ”

4:40 And he said unto them, Why are ye so fearful? how is it that ye have no faith?

4:41 และพวกเขาก็เกรงกลัวยิ่งนัก และกล่าวแก่กันและกันว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ จนแม้แต่ลมและทะเลก็เชื่อฟังท่าน”

4:41 And they feared exceedingly, and said one to another, What manner of man is this, that even the wind and the sea obey him?


มาระโก 5 / Mark 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงขับผีออกจากผู้ชายที่แผ่นดินของชาวกาดารา (มธ 8:28-34; ลก 8:26-37)
5:1 และพระองค์กับพวกสาวกก็ข้ามทะเลไปฝั่งฟากข้างโน้น เข้ามาในแผ่นดินของชาวกาดารา

The Gadarene Demoniac Healed (Matt. 8:28-34; Luke 8:26-37)
5:1 And they came over unto the other side of the sea, into the country of the Gadarenes.

5:2 และเมื่อพระองค์เสด็จขึ้นจากเรือแล้ว ในทันใดนั้นมีชายคนหนึ่งที่มีผีโสโครกตนหนึ่งเข้าสิงอยู่ออกมาจากบรรดาอุโมงค์ฝังศพ มาพบพระองค์

5:2 And when he was come out of the ship, immediately there met him out of the tombs a man with an unclean spirit,

5:3 ผู้ซึ่งมีที่อยู่อาศัยของเขาอยู่ท่ามกลางบรรดาอุโมงค์ฝังศพ และไม่มีผู้ใดสามารถผูกมัดตัวเขาได้ ไม่มีเลย แม้แต่ด้วยโซ่หลายเส้นก็ทำไม่ได้

5:3 Who had his dwelling among the tombs; and no man could bind him, no, not with chains:

5:4 เพราะว่าเขาเคยถูกมัดไว้ด้วยพวกโซ่ตรวนกับโซ่หลายเส้นบ่อย ๆ และโซ่เหล่านั้นได้ถูกดึงออกจากกันโดยเขา และโซ่ตรวนเหล่านั้นถูกหักเป็นชิ้น ๆ และไม่มีผู้ใดสามารถทำให้เขาเชื่อฟังได้

5:4 Because that he had been often bound with fetters and chains, and the chains had been plucked asunder by him, and the fetters broken in pieces: neither could any man tame him.

5:5 และตลอดเวลา ทั้งกลางวันและกลางคืน เขาอยู่ในภูเขาทั้งหลาย และในบรรดาอุโมงค์ฝังศพ โดยส่งเสียงร้อง และเชือดเนื้อของตัวเองด้วยก้อนหินต่าง ๆ

5:5 And always, night and day, he was in the mountains, and in the tombs, crying, and cutting himself with stones.

5:6 แต่เมื่อเขาเห็นพระเยซูแต่ไกล เขาก็วิ่งมาและนมัสการพระองค์

5:6 But when he saw Jesus afar off, he ran and worshipped him,

5:7 และร้องด้วยเสียงดัง และกล่าวว่า “ข้าเกี่ยวข้องอะไรกับพระองค์เล่า ข้าแต่พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้าสูงสุด ข้าขอให้พระองค์ปฏิญาณโดยพระเจ้าว่า พระองค์จะไม่ทรมานข้า”

5:7 And cried with a loud voice, and said, What have I to do with thee, Jesus, thou Son of the most high God? I adjure thee by God, that thou torment me not.

5:8 เพราะพระองค์ได้ตรัสแก่มันว่า “จงออกมาจากคนนั้นเถิด เจ้าผีโสโครก”

5:8 For he said unto him, Come out of the man, thou unclean spirit.

5:9 และพระองค์ตรัสถามมันว่า “เจ้าชื่ออะไร” และมันตอบ โดยกล่าวว่า “ชื่อของข้าคือ กอง เพราะว่าพวกเรามีหลายตน”

5:9 And he asked him, What is thy name? And he answered, saying, My name is Legion: for we are many.

5:10 และมันอ้อนวอนพระองค์เป็นอันมากขอร้องไม่ให้พระองค์ส่งพวกมันออกไปจากแผ่นดินนั้น

5:10 And he besought him much that he would not send them away out of the country.

5:11 บัดนี้มีสุกรฝูงใหญ่กำลังหากินอยู่ที่นั่นใกล้ภูเขาเหล่านั้น

5:11 Now there was there nigh unto the mountains a great herd of swine feeding.

5:12 และพวกผีทั้งหมดก็อ้อนวอนพระองค์ โดยกล่าวว่า “ขอโปรดส่งพวกเราเข้าไปในสุกรฝูงนั้นเถิด เพื่อพวกเราจะเข้าสิงในตัวพวกมัน”

5:12 And all the devils besought him, saying, Send us into the swine, that we may enter into them.

5:13 และในทันใดนั้น พระเยซูก็ประทานการอนุญาตแก่พวกมัน และผีโสโครกเหล่านั้นจึงออกไป และเข้าสิงอยู่ในสุกรฝูงนั้น และสุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเล (พวกมันมีประมาณสองพันตัว) และสำลักน้ำตายในทะเลนั้น

5:13 And forthwith Jesus gave them leave. And the unclean spirits went out, and entered into the swine: and the herd ran violently down a steep place into the sea, (they were about two thousand;) and were choked in the sea.

5:14 และคนเหล่านั้นที่เลี้ยงฝูงสุกรนั้นก็หนีไป และเล่าเรื่องนั้นในนครและในบ้านนอก และคนทั้งหลายก็ออกมาเพื่อดูสิ่งที่เกิดขึ้นนั้น

5:14 And they that fed the swine fled, and told it in the city, and in the country. And they went out to see what it was that was done.

5:15 และพวกเขามาถึงพระเยซู และเห็นคนที่เคยถูกผีเข้าสิงอยู่นั้น และเคยมีผีทั้งกองนั้น กำลังนั่งอยู่ และนุ่งห่มเสื้อผ้า และมีสติอารมณ์ดี และพวกเขาก็กลัว

5:15 And they come to Jesus, and see him that was possessed with the devil, and had the legion, sitting, and clothed, and in his right mind: and they were afraid.

5:16 และคนเหล่านั้นที่ได้เห็นสิ่งนั้น ได้เล่าให้พวกเขาฟังเรื่องสิ่งซึ่งบังเกิดแก่คนที่เคยถูกผีเข้าสิงนั้น และเรื่องฝูงสุกรด้วย

5:16 And they that saw it told them how it befell to him that was possessed with the devil, and also concerning the swine.

5:17 และพวกเขาเริ่มอ้อนวอนพระองค์ให้เสด็จไปเสียจากบรรดาเขตแดนของพวกเขา

5:17 And they began to pray him to depart out of their coasts.

5:18 และเมื่อพระองค์เสด็จลงเรือแล้ว คนที่เคยถูกผีเข้าสิงนั้นได้อ้อนวอนพระองค์ให้เขาได้อยู่กับพระองค์ต่อไป

5:18 And when he was come into the ship, he that had been possessed with the devil prayed him that he might be with him.

5:19 แต่พระเยซูไม่ทรงอนุญาตเขา แต่ตรัสแก่เขาว่า “จงกลับบ้านไปหาพวกพ้องของท่าน และบอกพวกเขาถึงบรรดาสิ่งอันยิ่งใหญ่ซึ่งองค์พระผู้เป็นเจ้าได้ทรงกระทำเพื่อท่าน และได้ทรงพระกรุณาแก่ท่านแล้ว”

5:19 Howbeit Jesus suffered him not, but saith unto him, Go home to thy friends, and tell them how great things the Lord hath done for thee, and hath had compassion on thee.

5:20 และคนนั้นก็จากไป และเริ่มประกาศในแคว้นทศบุรีถึงบรรดาสิ่งอันยิ่งใหญ่ที่พระเยซูได้ทรงกระทำเพื่อเขา และพวกเขาทุกคนก็ประหลาดใจนัก

5:20 And he departed, and began to publish in Decapolis how great things Jesus had done for him: and all men did marvel.

หญิงที่ถูกต้องชายเสื้อผ้าได้รับการรักษาให้หาย ลูกสาวของไยรัสเป็นขึ้นมาจากความตาย (มธ 9:18-26; ลก 8:41-56)
5:21 และเมื่อพระเยซูเสด็จข้ามไปฝั่งฟากข้างโน้นอีกโดยทางเรือ คนเป็นอันมากแห่กันมาหาพระองค์ และพระองค์ทรงอยู่ใกล้ทะเล

Woman Touching Jesus' Garment Is Healed; Jairus' Daughter is Raised (Matt. 9:18-26; Luke 8:41-56)
5:21 And when Jesus was passed over again by ship unto the other side, much people gathered unto him: and he was nigh unto the sea.

5:22 และดูเถิด นายธรรมศาลาคนหนึ่งชื่อไยรัสมาหา และเมื่อเขาเห็นพระองค์แล้ว เขาก็กราบลงที่พระบาทของพระองค์

5:22 And, behold, there cometh one of the rulers of the synagogue, Jairus by name; and when he saw him, he fell at his feet,

5:23 และอ้อนวอนพระองค์เป็นอันมาก โดยทูลว่า “ลูกสาวเล็ก ๆ ของข้าพระองค์ป่วยเกือบจะตายแล้ว ข้าพระองค์ขอร้องพระองค์ ขอเสด็จมาและวางพระหัตถ์ทั้งสองของพระองค์บนตัวเขา เพื่อเขาจะได้รับการรักษาให้หาย และเขาจะมีชีวิตอยู่”

5:23 And besought him greatly, saying, My little daughter lieth at the point of death: I pray thee, come and lay thy hands on her, that she may be healed; and she shall live.

5:24 และพระเยซูได้เสด็จไปกับคนนั้น และคนเป็นอันมากตามพระองค์ไป และเบียดเสียดพระองค์

5:24 And Jesus went with him; and much people followed him, and thronged him.

5:25 และผู้หญิงคนหนึ่ง ซึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว

5:25 And a certain woman, which had an issue of blood twelve years,

5:26 และได้ทนทุกข์หลายอย่างจากหมอหลายคน และได้เสียทรัพย์ทั้งหมดที่นางมีอยู่นั้น และไม่ได้ดีขึ้นเลย แต่กลับแย่ลงเรื่อย ๆ

5:26 And had suffered many things of many physicians, and had spent all that she had, and was nothing bettered, but rather grew worse,

5:27 เมื่อนางนั้นได้ยินเรื่องพระเยซูแล้ว ก็มากับประชาชนที่เบียดเสียดข้างหลังพระองค์ และแตะต้องเสื้อผ้าของพระองค์

5:27 When she had heard of Jesus, came in the press behind, and touched his garment.

5:28 เพราะนางกล่าวว่า “ถ้าเราสามารถแตะต้องแม้แต่เสื้อผ้าของพระองค์ เราก็จะหายเป็นปกติ”

5:28 For she said, If I may touch but his clothes, I shall be whole.

5:29 และในทันใดนั้นแหล่งแห่งเลือดของนางก็แห้งไป และนางก็รู้สึกในร่างกายของนางว่า นางได้รับการรักษาให้หายจากโรคนั้นแล้ว

5:29 And straightway the fountain of her blood was dried up; and she felt in her body that she was healed of that plague.

5:30 และพระเยซู ในทันใดนั้นทรงทราบในตัวของพระองค์เองว่า ฤทธิ์ซ่านได้ออกจากพระองค์แล้ว พระองค์จึงหันไปในฝูงชนที่เบียดเสียดกันนั้น และตรัสว่า “ใครแตะต้องเสื้อของเรา”

5:30 And Jesus, immediately knowing in himself that virtue had gone out of him, turned him about in the press, and said, Who touched my clothes?

5:31 และพวกสาวกของพระองค์ก็ทูลพระองค์ว่า “พระองค์ทอดพระเนตรเห็นประชาชนที่กำลังเบียดเสียดพระองค์ และพระองค์ตรัสหรือว่า ‘ใครแตะต้องเรา’”

5:31 And his disciples said unto him, Thou seest the multitude thronging thee, and sayest thou, Who touched me?

5:32 และพระองค์ทอดพระเนตรดูรอบ ประสงค์จะเห็นผู้หญิงที่ได้กระทำสิ่งนี้

5:32 And he looked round about to see her that had done this thing.

5:33 แต่ผู้หญิงนั้นก็กลัวและตัวสั่น โดยทราบสิ่งที่ได้ถูกกระทำในตัวนาง จึงมาและกราบลงต่อพระพักตร์พระองค์ และทูลความจริงทั้งสิ้นแก่พระองค์

5:33 But the woman fearing and trembling, knowing what was done in her, came and fell down before him, and told him all the truth.

5:34 และพระองค์ตรัสแก่นางว่า “ลูกสาวเอ๋ย ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติแล้ว จงไปเป็นสุข และหายเป็นปกติจากโรคของเจ้าเถิด”

5:34 And he said unto her, Daughter, thy faith hath made thee whole; go in peace, and be whole of thy plague.

5:35 ขณะที่พระองค์ยังตรัสอยู่ บางคนได้มาจากบ้านของนายธรรมศาลาซึ่งกล่าวว่า “ลูกสาวของท่านตายเสียแล้ว ท่านยังรบกวนอาจารย์ต่อไปอีกทำไมเล่า”

5:35 While he yet spake, there came from the ruler of the synagogue's house certain which said, Thy daughter is dead: why troublest thou the Master any further?

5:36 ทันทีที่พระเยซูทรงได้ยินคำที่ถูกกล่าวนั้น พระองค์ตรัสแก่นายธรรมศาลาว่า “อย่ากลัวเลย จงเชื่อเท่านั้นเถิด”

5:36 As soon as Jesus heard the word that was spoken, he saith unto the ruler of the synagogue, Be not afraid, only believe.

5:37 และพระองค์ไม่ทรงอนุญาตให้ผู้ใดตามพระองค์ไป เว้นแต่เปโตร และยากอบ และยอห์นน้องชายของยากอบ

5:37 And he suffered no man to follow him, save Peter, and James, and John the brother of James.

5:38 และพระองค์เสด็จมาถึงบ้านของนายธรรมศาลา และทอดพระเนตรเห็นความวุ่นวาย และคนทั้งหลายที่ร้องไห้และคร่ำครวญเป็นอันมาก

5:38 And he cometh to the house of the ruler of the synagogue, and seeth the tumult, and them that wept and wailed greatly.

5:39 และเมื่อพระองค์เสด็จเข้ามาแล้ว พระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายทำความวุ่นวายนี้ และร้องไห้ทำไม เด็กหญิงนั้นไม่ตาย แต่นอนหลับอยู่”

5:39 And when he was come in, he saith unto them, Why make ye this ado, and weep? the damsel is not dead, but sleepeth.

5:40 และพวกเขาก็หัวเราะเยาะเย้ยพระองค์ แต่เมื่อพระองค์ทรงขับคนเหล่านั้นออกไปแล้ว พระองค์ทรงนำบิดามารดาของเด็กหญิงนั้น และคนเหล่านั้นที่อยู่กับพระองค์ และเข้าไปในที่ที่เด็กหญิงนั้นนอนอยู่

5:40 And they laughed him to scorn. But when he had put them all out, he taketh the father and the mother of the damsel, and them that were with him, and entereth in where the damsel was lying.

5:41 และพระองค์ทรงจับมือเด็กหญิงนั้น และตรัสแก่เขาว่า “ทาลิธา คูมิ” ซึ่งแปลว่า “เด็กหญิงเอ๋ย เรากล่าวแก่เจ้าว่า จงลุกขึ้นเถิด”

5:41 And he took the damsel by the hand, and said unto her, Talitha cumi; which is, being interpreted, Damsel, I say unto thee, arise.

5:42 และในทันใดนั้นเด็กหญิงนั้นก็ลุกขึ้นและเดิน เพราะว่าเด็กหญิงนั้นอายุได้สิบสองปีแล้ว และคนทั้งหลายก็ตกตะลึงด้วยความตกตะลึงอย่างยิ่ง

5:42 And straightway the damsel arose, and walked; for she was of the age of twelve years. And they were astonished with a great astonishment.

5:43 และพระองค์ทรงกำชับพวกเขาอย่างแข็งขันว่า ไม่ให้ผู้ใดทราบเรื่องนี้ และสั่งให้นำบางอย่างมาให้เด็กหญิงนั้นรับประทาน

5:43 And he charged them straitly that no man should know it; and commanded that something should be given her to eat.


มาระโก 6 / Mark 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงกลับไปในเมืองนาซาเร็ธ (มธ 13:54-58; ลก 4:16-30)
6:1 และพระองค์ได้เสด็จออกจากที่นั่น และเข้ามาในบ้านเมืองของพระองค์เอง และพวกสาวกของพระองค์ก็ตามพระองค์ไป

Jesus Revisits Nazareth (Matt. 13:54-58; Luke 4:16-30)
6:1 And he went out from thence, and came into his own country; and his disciples follow him.

6:2 และเมื่อถึงวันสะบาโตแล้ว พระองค์ทรงตั้งต้นสั่งสอนในธรรมศาลา และหลายคนที่ได้ยินพระองค์ก็ประหลาดใจ โดยกล่าวว่า “คนนี้ได้สิ่งเหล่านี้มาจากไหน และสติปัญญาซึ่งได้ประทานแก่เขาเป็นอย่างใด จนบรรดาการอิทธิฤทธิ์เช่นนี้ก็ถูกกระทำโดยมือของเขา

6:2 And when the sabbath day was come, he began to teach in the synagogue: and many hearing him were astonished, saying, From whence hath this man these things? and what wisdom is this which is given unto him, that even such mighty works are wrought by his hands?

6:3 คนนี้เป็นช่างไม้ บุตรชายของนางมารีย์ และเป็นพี่ชายของยากอบ และโยเสส และของยูดาส และซีโมนมิใช่หรือ และน้องสาวทั้งหลายของเขาก็อยู่ที่นี่กับพวกเรามิใช่หรือ” และพวกเขาจึงหมางใจในพระองค์

6:3 Is not this the carpenter, the son of Mary, the brother of James, and Joses, and of Juda, and Simon? and are not his sisters here with us? And they were offended at him.

6:4 แต่พระเยซูตรัสกับพวกเขาว่า “ศาสดาพยากรณ์ย่อมไม่ปราศจากเกียรติยศ เว้นแต่ในบ้านเมืองของตนเอง และท่ามกลางญาติพี่น้องของตนเอง และในครัวเรือนของตนเอง”

6:4 But Jesus said unto them, A prophet is not without honour, but in his own country, and among his own kin, and in his own house.

6:5 และพระองค์จะกระทำการอิทธิฤทธิ์ที่นั่นไม่ได้ เว้นแต่พระองค์ได้วางพระหัตถ์ของพระองค์บนคนเจ็บป่วยบางคน และรักษาพวกเขาให้หาย

6:5 And he could there do no mighty work, save that he laid his hands upon a few sick folk, and healed them.

6:6 และพระองค์ก็ประหลาดพระทัยเพราะเหตุความไม่เชื่อของพวกเขา และพระองค์จึงเสด็จไปสั่งสอนโดยรอบตามหมู่บ้านต่าง ๆ

6:6 And he marvelled because of their unbelief. And he went round about the villages, teaching.

ทรงส่งอัครทูตสิบสองคนออกไปประกาศ (มธ 10:1-42; ลก 9:1-6)
6:7 และพระองค์ทรงเรียกสิบสองคนนั้นมาหาพระองค์ และทรงเริ่มส่งพวกเขาให้ออกไปเป็นคู่ ๆ และประทานอำนาจให้พวกเขาเหนือผีโสโครกทั้งหลาย

The Twelve Sent Forth to Preach (Matt. 10:1-42; Luke 9:1-6)
6:7 And he called unto him the twelve, and began to send them forth by two and two; and gave them power over unclean spirits;

6:8 และตรัสกำชับพวกเขาว่า ไม่ให้พวกเขาเอาอะไรไปสำหรับการเดินทางของพวกเขา เว้นแต่ไม้เท้าสิ่งเดียว ไม่เอาย่าม ไม่เอาอาหาร ไม่เอาเงินในกระเป๋าของพวกเขาไป

6:8 And commanded them that they should take nothing for their journey, save a staff only; no scrip, no bread, no money in their purse:

6:9 แต่ให้สวมรองเท้าแตะ และไม่ให้สวมเสื้อคลุมสองตัว

6:9 But be shod with sandals; and not put on two coats.

6:10 และพระองค์ตรัสกับพวกเขาว่า “ในสถานที่แห่งใดก็ตามที่พวกท่านเข้าอาศัยในบ้านหลังหนึ่ง จงอาศัยในบ้านนั้นจนกว่าพวกท่านจะไปจากที่นั่น

6:10 And he said unto them, In what place soever ye enter into an house, there abide till ye depart from that place.

6:11 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน และไม่ฟังพวกท่าน เมื่อพวกท่านจะไปจากที่นั่น จงสะบัดผงคลีใต้ฝ่าเท้าของพวกท่านออกเสีย เพื่อจะได้เป็นพยานต่อพวกเขา เรากล่าวความจริงแก่ท่านทั้งหลายว่า ในวันแห่งการพิพากษานั้น โทษของเมืองโสโดมและเมืองโกโมราห์จะเบากว่าโทษของนครนั้น”

6:11 And whosoever shall not receive you, nor hear you, when ye depart thence, shake off the dust under your feet for a testimony against them. Verily I say unto you, It shall be more tolerable for Sodom and Gomorrha in the day of judgment, than for that city.

6:12 และพวกสาวกก็ออกไป และประกาศว่าคนทั้งหลายควรกลับใจเสียใหม่

6:12 And they went out, and preached that men should repent.

6:13 และพวกเขาได้ขับผีออกหลายตน และได้ชโลมคนเจ็บป่วยหลายคนด้วยน้ำมัน และรักษาพวกเขาให้หาย

6:13 And they cast out many devils, and anointed with oil many that were sick, and healed them.

เฮโรดทรงสั่งให้ตัดศีรษะยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; ลก 9:7-9)
6:14 และกษัตริย์เฮโรดทรงได้ยินเรื่องของพระองค์ (เพราะว่าพระนามของพระองค์ได้เลื่องลือไป) และท่านตรัสว่า “ยอห์นผู้ให้รับบัพติศมาได้เป็นขึ้นมาจากความตายแล้ว และเหตุฉะนั้นบรรดาการอิทธิฤทธิ์จึงได้แสดงพวกมันเองออกมาในตัวเขา”

Herod Has John the Baptist Beheaded (Matt. 14:1-12; Luke 9:7-9)
6:14 And king Herod heard of him; (for his name was spread abroad:) and he said, That John the Baptist was risen from the dead, and therefore mighty works do shew forth themselves in him.

6:15 คนอื่น ๆ ว่า “เป็นเอลียาห์” และคนอื่น ๆ ว่า “เป็นศาสดาพยากรณ์คนหนึ่ง หรือเหมือนคนหนึ่งในพวกศาสดาพยากรณ์”

6:15 Others said, That it is Elias. And others said, That it is a prophet, or as one of the prophets.

6:16 แต่เมื่อเฮโรดทรงได้ยินเรื่องนั้นแล้ว ท่านจึงตรัสว่า “คือยอห์นนั้นเอง ผู้ที่เราได้ตัดศีรษะเสีย เขาเป็นขึ้นมาจากความตายแล้ว”

6:16 But when Herod heard thereof, he said, It is John, whom I beheaded: he is risen from the dead.

6:17 ด้วยว่าเฮโรดเองได้ส่งไปและจับยอห์น และมัดเขาไว้ในคุก เพราะเห็นแก่นางเฮโรเดียสภรรยาของฟีลิปน้องชายของตน ด้วยเฮโรดได้รับนางนั้นเป็นภรรยาของตน

6:17 For Herod himself had sent forth and laid hold upon John, and bound him in prison for Herodias' sake, his brother Philip's wife: for he had married her.

6:18 เพราะยอห์นได้กล่าวแก่เฮโรดว่า “เป็นการผิดพระราชบัญญัติที่ท่านจะรับภรรยาของน้องชายมาเป็นภรรยาของตน”

6:18 For John had said unto Herod, It is not lawful for thee to have thy brother's wife.

6:19 เหตุฉะนั้นนางเฮโรเดียสจึงผูกพยาบาทต่อยอห์น และปรารถนาจะฆ่าท่านเสีย แต่นางไม่สามารถทำได้

6:19 Therefore Herodias had a quarrel against him, and would have killed him; but she could not:

6:20 เพราะเฮโรดยำเกรงยอห์น โดยทราบว่าท่านเป็นคนชอบธรรมและบริสุทธิ์ และได้เชื่อฟังท่าน และเมื่อเฮโรดได้ยินท่าน เฮโรดก็ปฏิบัติตามหลายสิ่ง และรับฟังท่านด้วยความยินดี

6:20 For Herod feared John, knowing that he was a just man and an holy, and observed him; and when he heard him, he did many things, and heard him gladly.

6:21 และเมื่อวันที่เหมาะสมมาถึง ในวันฉลองวันกำเนิดของเฮโรด เฮโรดให้จัดการเลี้ยงบรรดาขุนนางของท่าน พวกนายทหารชั้นผู้ใหญ่ และคนสำคัญ ๆ ทั้งหลายแห่งแคว้นกาลิลี

6:21 And when a convenient day was come, that Herod on his birthday made a supper to his lords, high captains, and chief estates of Galilee;

6:22 และเมื่อบุตรสาวของนางเฮโรเดียสเข้ามาและเต้นรำ และทำให้เฮโรดและคนทั้งหลายซึ่งเอนกายลงอยู่ด้วยกันกับท่านนั้นชอบใจ กษัตริย์จึงตรัสกับหญิงสาวนั้นว่า “จงขอสิ่งใดก็ตามที่เจ้าปรารถนาจากเรา และเราก็จะให้สิ่งนั้นแก่เจ้า”

6:22 And when the daughter of the said Herodias came in, and danced, and pleased Herod and them that sat with him, the king said unto the damsel, Ask of me whatsoever thou wilt, and I will give it thee.

6:23 และเฮโรดจึงทรงปฏิญาณตัวไว้กับหญิงสาวนั้นว่า “สิ่งใดก็ตามที่เจ้าจะขอจากเรา เราจะให้สิ่งนั้นแก่เจ้า จนถึงครึ่งราชสมบัติของเรา”

6:23 And he sware unto her, Whatsoever thou shalt ask of me, I will give it thee, unto the half of my kingdom.

6:24 และหญิงสาวนั้นจึงออกไป และกล่าวแก่มารดาของเธอว่า “ลูกจะขอสิ่งใดดี” และมารดากล่าวว่า “จงขอศีรษะของยอห์นผู้ให้รับบัพติศมาเถิด”

6:24 And she went forth, and said unto her mother, What shall I ask? And she said, The head of John the Baptist.

6:25 และในทันใดนั้นเธอก็เข้ามาเฝ้ากษัตริย์ด้วยความเร่งรีบ และทูลขอ โดยทูลว่า “หม่อมฉันปรารถนาให้พระองค์ประทานศีรษะของยอห์นผู้ให้รับบัพติศมาใส่ถาดมาให้หม่อมฉันเดี๋ยวนี้เพคะ”

6:25 And she came in straightway with haste unto the king, and asked, saying, I will that thou give me by and by in a charger the head of John the Baptist.

6:26 และกษัตริย์ก็เศร้าใจยิ่งนัก แต่เพราะเห็นแก่คำปฏิญาณของท่านนั้น และเพราะเห็นแก่คนทั้งหลายซึ่งเอนกายลงรับประทานอาหารด้วยกันกับท่าน ท่านจึงไม่อยากปฏิเสธเธอ

6:26 And the king was exceeding sorry; yet for his oath's sake, and for their sakes which sat with him, he would not reject her.

6:27 และในทันใดนั้นกษัตริย์จึงส่งเพชฌฆาตคนหนึ่งไป และสั่งให้นำศีรษะยอห์นมา และเพชฌฆาตก็ไป และตัดศีรษะของยอห์นในคุก

6:27 And immediately the king sent an executioner, and commanded his head to be brought: and he went and beheaded him in the prison,

6:28 และนำศีรษะของยอห์นใส่ถาดมา และมอบศีรษะของยอห์นให้แก่หญิงสาวนั้น และหญิงสาวนั้นก็มอบศีรษะของยอห์นให้แก่มารดาของเธอ

6:28 And brought his head in a charger, and gave it to the damsel: and the damsel gave it to her mother.

6:29 และเมื่อพวกสาวกของยอห์นได้ยินเรื่องนี้แล้ว พวกเขาก็มาและรับเอาศพของท่านไป และฝังศพไว้ในอุโมงค์

6:29 And when his disciples heard of it, they came and took up his corpse, and laid it in a tomb.

อัครทูตกลับมาและพักผ่อน (ลก 9:10)
6:30 และพวกอัครทูตรวมตัวกันมาหาพระเยซู และได้ทูลพระองค์ถึงสิ่งสารพัด ทั้งที่พวกเขาได้กระทำ และที่พวกเขาได้สั่งสอนนั้น

Apostles Return and Rest (Luke 9:10)
6:30 And the apostles gathered themselves together unto Jesus, and told him all things, both what they had done, and what they had taught.

6:31 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายจงพากันมาอยู่ในถิ่นทุรกันดารแต่ลำพัง และพักผ่อนสักหน่อยหนึ่งเถิด” ด้วยว่ามีคนเป็นอันมากไปมา และพวกเขาไม่มีเวลาว่างแม้แต่จะรับประทานอาหารได้

6:31 And he said unto them, Come ye yourselves apart into a desert place, and rest a while: for there were many coming and going, and they had no leisure so much as to eat.

ทรงเลี้ยงอาหารคนห้าพันคน (มธ 14:13-21; ลก 9:10-17; ยน 6:5-13)
6:32 และพระองค์กับพวกสาวกไปยังถิ่นทุรกันดารแต่ลำพัง โดยลงเรือส่วนตัว

Feeding the Five Thousand (Matt. 14:13-21; Luke 9:10-17; John 6:5-13)
6:32 And they departed into a desert place by ship privately.

6:33 และประชาชนได้เห็นพระองค์กับพวกสาวกกำลังจากไป และมีหลายคนรู้จักพระองค์ และวิ่งออกจากบรรดานครไปที่นั่น และมาถึงก่อนพระองค์กับพวกสาวก และพากันมาเฝ้าพระองค์

6:33 And the people saw them departing, and many knew him, and ran afoot thither out of all cities, and outwent them, and came together unto him.

6:34 และพระเยซู เมื่อพระองค์เสด็จออกมา ก็ทอดพระเนตรเห็นประชาชนเป็นอันมาก และทรงมีพระทัยกรุณาต่อพวกเขา เพราะว่าพวกเขาเป็นเหมือนฝูงแกะที่ไม่มีผู้เลี้ยง และพระองค์จึงเริ่มสั่งสอนพวกเขาเป็นหลายข้อหลายประการ

6:34 And Jesus, when he came out, saw much people, and was moved with compassion toward them, because they were as sheep not having a shepherd: and he began to teach them many things.

6:35 และเมื่อวันนั้นล่วงไปมากแล้ว พวกสาวกของพระองค์ก็มาหาพระองค์ และทูลว่า “สถานที่แห่งนี้เป็นถิ่นทุรกันดาร และบัดนี้เวลาก็ล่วงไปมากแล้ว

6:35 And when the day was now far spent, his disciples came unto him, and said, This is a desert place, and now the time is far passed:

6:36 ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในบ้านนอกรอบ ๆ และเข้าไปในหมู่บ้านต่าง ๆ และซื้ออาหารสำหรับตนเอง เพราะพวกเขาไม่มีอะไรที่จะรับประทานเลย”

6:36 Send them away, that they may go into the country round about, and into the villages, and buy themselves bread: for they have nothing to eat.

6:37 พระองค์ทรงตอบและตรัสกับพวกสาวกว่า “พวกท่านจงเลี้ยงพวกเขาเถิด” และพวกสาวกจึงทูลพระองค์ว่า “จะให้พวกข้าพระองค์ไปและซื้ออาหารสักสองร้อยเหรียญเดนาริอัน และให้พวกเขารับประทานหรือ”

6:37 He answered and said unto them, Give ye them to eat. And they say unto him, Shall we go and buy two hundred pennyworth of bread, and give them to eat?

6:38 พระองค์ตรัสกับพวกเขาว่า “พวกท่านมีขนมปังอยู่กี่ก้อน จงไปและดูซิ” และเมื่อพวกเขาทราบแล้ว พวกเขาจึงทูลว่า “มีขนมปังห้าก้อนกับปลาสองตัว”

6:38 He saith unto them, How many loaves have ye? go and see. And when they knew, they say, Five, and two fishes.

6:39 และพระองค์ตรัสสั่งพวกสาวกให้จัดพวกเขาทุกคนให้นั่งบนหญ้าสดเป็นหมู่ ๆ

6:39 And he commanded them to make all sit down by companies upon the green grass.

6:40 และประชาชนก็ได้นั่งลงเป็นหมู่ ๆ หมู่ละหนึ่งร้อยคนบ้าง และห้าสิบคนบ้าง

6:40 And they sat down in ranks, by hundreds, and by fifties.

6:41 และเมื่อพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้นแล้ว พระองค์ทรงเงยพระพักตร์ดูฟ้าสวรรค์ และทรงขอบพระคุณ และหักขนมปังเหล่านั้น และส่งขนมปังเหล่านั้นให้พวกสาวกของพระองค์เพื่อให้พวกเขาแจกแก่คนทั้งปวง และปลาสองตัวนั้นพระองค์ทรงแบ่งในท่ามกลางพวกเขาทุกคน

6:41 And when he had taken the five loaves and the two fishes, he looked up to heaven, and blessed, and brake the loaves, and gave them to his disciples to set before them; and the two fishes divided he among them all.

6:42 และเขาทั้งหลายได้รับประทานทุกคนและอิ่ม

6:42 And they did all eat, and were filled.

6:43 และพวกเขาเก็บเศษอาหารที่ยังเหลืออยู่นั้น และของเศษปลาเหล่านั้นได้สิบสองกระบุงเต็ม

6:43 And they took up twelve baskets full of the fragments, and of the fishes.

6:44 และคนทั้งหลายที่ได้รับประทานขนมปังเหล่านั้น มีผู้ชายประมาณห้าพันคน

6:44 And they that did eat of the loaves were about five thousand men.

พระเยซูดำเนินบนทะเล (มธ 14:22-32; ยน 6:15-21)
6:45 และในทันใดนั้นพระองค์ทรงบังคับพวกสาวกของพระองค์ให้เข้าไปในเรือลำนั้น และข้ามฟากไปยังเมืองเบธไซดาก่อน ขณะที่พระองค์ทรงส่งประชาชนให้กลับไป

Jesus Walks on the Sea (Matt. 14:22-32; John 6:15-21)
6:45 And straightway he constrained his disciples to get into the ship, and to go to the other side before unto Bethsaida, while he sent away the people.

6:46 และเมื่อพระองค์ทรงส่งเขาทั้งหลายให้กลับไปแล้ว พระองค์ก็เสด็จขึ้นไปบนภูเขาลูกหนึ่งเพื่อจะอธิษฐาน

6:46 And when he had sent them away, he departed into a mountain to pray.

6:47 และเมื่อมาถึงเวลาเย็นแล้ว เรือลำนั้นก็อยู่กลางทะเล และพระองค์ยังทรงอยู่บนบกแต่ผู้เดียว

6:47 And when even was come, the ship was in the midst of the sea, and he alone on the land.

6:48 และพระองค์ทอดพระเนตรเห็นพวกสาวกตีกรรเชียงลำบาก เพราะลมนั้นพัดต้านพวกเขา และประมาณช่วงเวลายามที่สี่ในเวลากลางคืน พระองค์เสด็จมายังพวกเขา โดยดำเนินบนทะเล และเกือบจะเลยพวกเขาไป

6:48 And he saw them toiling in rowing; for the wind was contrary unto them: and about the fourth watch of the night he cometh unto them, walking upon the sea, and would have passed by them.

6:49 แต่เมื่อพวกเขาเห็นพระองค์ดำเนินมาบนทะเล พวกเขาคิดเอาเองว่าเป็นผี และร้องออกมา

6:49 But when they saw him walking upon the sea, they supposed it had been a spirit, and cried out:

6:50 เพราะว่าพวกเขาทุกคนเห็นพระองค์ และหวาดหวั่น และในทันใดนั้นพระองค์ทรงสนทนากับพวกเขา และตรัสกับพวกเขาว่า “จงชื่นใจเถิด คือเราเอง อย่ากลัวเลย”

6:50 For they all saw him, and were troubled. And immediately he talked with them, and saith unto them, Be of good cheer: it is I; be not afraid.

6:51 และพระองค์จึงเสด็จขึ้นไปหาพวกเขาในเรือ และลมก็สงบลง และพวกเขาก็ประหลาดใจในตนเองเหลือประมาณ และรู้สึกพิศวง

6:51 And he went up unto them into the ship; and the wind ceased: and they were sore amazed in themselves beyond measure, and wondered.

6:52 ด้วยว่าพวกเขาไม่ได้พิจารณาเรื่องการอัศจรรย์แห่งขนมปังเหล่านั้น เพราะใจของพวกเขายังแข็งกระด้างอยู่

6:52 For they considered not the miracle of the loaves: for their heart was hardened.

พระเยซูทรงรักษาประชากรให้หายที่แผ่นดินเยนเนซาเรท (มธ 14:34-36)
6:53 และเมื่อพระองค์กับพวกสาวกข้ามฟากไปแล้ว พวกเขาก็มาถึงแผ่นดินเยนเนซาเรท และเข้าฝั่ง

Jesus Heals Many at Gennesaret (Matt. 14:34-36)
6:53 And when they had passed over, they came into the land of Gennesaret, and drew to the shore.

6:54 และเมื่อพระองค์กับพวกสาวกออกมาจากเรือแล้ว ในทันใดนั้นคนทั้งปวงก็รู้จักพระองค์

6:54 And when they were come out of the ship, straightway they knew him,

6:55 และวิ่งไปทั่วตลอดแว่นแคว้นล้อมรอบ และเริ่มหามคนทั้งหลายที่เจ็บป่วยมาในแคร่ ในที่ซึ่งพวกเขาได้ยินว่าพระองค์อยู่นั้น

6:55 And ran through that whole region round about, and began to carry about in beds those that were sick, where they heard he was.

6:56 และที่ไหนก็ตามที่พระองค์เสด็จเข้าไป ในบรรดาหมู่บ้าน ในนครทั้งหลาย หรือในบ้านนอก พวกเขาก็เอาบรรดาคนเจ็บป่วยมาวางตามถนน และทูลอ้อนวอนขอพระองค์โปรดให้คนเจ็บป่วยเหล่านั้นแตะต้องแต่ชายเสื้อผ้าของพระองค์ และทุกคนที่ได้แตะต้องพระองค์แล้วก็หายเป็นปกติ

6:56 And whithersoever he entered, into villages, or cities, or country, they laid the sick in the streets, and besought him that they might touch if it were but the border of his garment: and as many as touched him were made whole.


มาระโก 7 / Mark 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงตำหนิประเพณีของพวกฟาริสี (มธ 15:1-20)
7:1 แล้วพวกฟาริสีกับพวกธรรมาจารย์บางคน ซึ่งมาจากกรุงเยรูซาเล็ม ได้รวมกันมาหาพระองค์

Pharisee's Traditions Rebuked (Matt. 15:1-20)
7:1 Then came together unto him the Pharisees, and certain of the scribes, which came from Jerusalem.

7:2 และเมื่อพวกเขาได้เห็นพวกสาวกของพระองค์บางคนรับประทานอาหารด้วยมือที่เป็นมลทิน คือมือที่มิได้ล้างก่อน พวกเขาก็ถือว่าผิด

7:2 And when they saw some of his disciples eat bread with defiled, that is to say, with unwashen, hands, they found fault.

7:3 เพราะว่าพวกฟาริสีกับพวกยิวทั้งสิ้น ถ้าพวกเขาไม่ล้างมือของตนบ่อย ๆ ก็ไม่รับประทานเลย โดยถือประเพณีของพวกผู้อาวุโส

7:3 For the Pharisees, and all the Jews, except they wash their hands oft, eat not, holding the tradition of the elders.

7:4 และเมื่อพวกเขามาจากตลาด ถ้าพวกเขาไม่ล้างก่อน พวกเขาก็ไม่รับประทานเลย และมีสิ่งอื่น ๆ อีกมากมายซึ่งพวกเขาได้รับมาเพื่อถือปฏิบัติ เช่นการล้างบรรดาถ้วย และเหยือกทั้งหลาย และพวกภาชนะทองเหลือง และโต๊ะต่าง ๆ

7:4 And when they come from the market, except they wash, they eat not. And many other things there be, which they have received to hold, as the washing of cups, and pots, brasen vessels, and of tables.

7:5 แล้วพวกฟาริสีกับพวกธรรมาจารย์จึงถามพระองค์ว่า “ทำไมพวกสาวกของท่านไม่ดำเนินชีวิตตามประเพณีของพวกผู้อาวุโส แต่รับประทานอาหารด้วยมือที่มิได้ล้างเสียก่อน”

7:5 Then the Pharisees and scribes asked him, Why walk not thy disciples according to the tradition of the elders, but eat bread with unwashen hands?

7:6 พระองค์ทรงตอบและตรัสกับพวกเขาว่า “อิสยาห์ได้พยากรณ์ถึงพวกท่านพวกหน้าซื่อใจคดก็ถูกต้องแล้ว ตามที่มีเขียนไว้ว่า ‘ชนชาตินี้ให้เกียรติเราด้วยริมฝีปากของพวกเขา แต่ใจของพวกเขาอยู่ห่างไกลจากเรา

7:6 He answered and said unto them, Well hath Esaias prophesied of you hypocrites, as it is written, This people honoureth me with their lips, but their heart is far from me.

7:7 แต่พวกเขานมัสการเราโดยไร้ประโยชน์ โดยสอนบรรดาบทบัญญัติของมนุษย์เป็นหลักคำสอนทั้งหลาย’

7:7 Howbeit in vain do they worship me, teaching for doctrines the commandments of men.

7:8 เพราะโดยการละทิ้งพระบัญญัติของพระเจ้า ท่านทั้งหลายถือประเพณีของมนุษย์ เช่นการล้างบรรดาถ้วยและเหยือกทั้งหลาย และสิ่งอื่น ๆ เช่นนี้อีกหลายสิ่ง ท่านทั้งหลายก็ทำอยู่”

7:8 For laying aside the commandment of God, ye hold the tradition of men, as the washing of pots and cups: and many other such like things ye do.

7:9 และพระองค์ตรัสแก่พวกเขาว่า “ท่านทั้งหลายปฏิเสธพระบัญญัติของพระเจ้าอย่างเต็มที่จริง ๆ เพื่อท่านทั้งหลายจะได้ถือประเพณีของพวกท่านเอง

7:9 And he said unto them, Full well ye reject the commandment of God, that ye may keep your own tradition.

7:10 เพราะโมเสสได้กล่าวไว้ว่า ‘จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า’ และ ‘ผู้ใดก็ตามที่แช่งด่าบิดาหรือมารดา จงให้ผู้นั้นถูกประหารชีวิต’

7:10 For Moses said, Honour thy father and thy mother; and, Whoso curseth father or mother, let him die the death:

7:11 แต่พวกท่านกล่าวว่า ‘ถ้าผู้ใดจะกล่าวแก่บิดาหรือมารดาของตนว่า “สิ่งใดก็ตามของข้าพเจ้าซึ่งอาจเป็นประโยชน์แก่ท่าน สิ่งนั้นเป็นโกระบัน แปลว่า เป็นของถวายแล้ว เขาจะเป็นไท”’

7:11 But ye say, If a man shall say to his father or mother, It is Corban, that is to say, a gift, by whatsoever thou mightest be profited by me; he shall be free.

7:12 และท่านทั้งหลายจึงไม่อนุญาตให้ผู้นั้นทำสิ่งใดต่อไปเพื่อบิดาของเขาหรือมารดาของเขา

7:12 And ye suffer him no more to do ought for his father or his mother;

7:13 จึงทำให้พระวจนะของพระเจ้าไม่มีผลกระทบใด ๆ โดยประเพณีของพวกท่าน ซึ่งพวกท่านได้มอบไว้ และสิ่งอื่น ๆ เช่นนี้อีกหลายสิ่ง ท่านทั้งหลายก็ทำอยู่”

7:13 Making the word of God of none effect through your tradition, which ye have delivered: and many such like things do ye.

7:14 และเมื่อพระองค์ทรงเรียกประชาชนทุกคนให้เข้ามาหาพระองค์ พระองค์ตรัสกับพวกเขาว่า “พวกท่านทุกคนจงตั้งใจฟังเราและเข้าใจเถิด

7:14 And when he had called all the people unto him, he said unto them, Hearken unto me every one of you, and understand:

7:15 ไม่มีสิ่งใดจากภายนอกมนุษย์ ที่เข้าไปภายในมนุษย์จะกระทำให้มนุษย์เป็นมลทินได้ แต่สิ่งทั้งหลายซึ่งออกมาจากภายในมนุษย์ สิ่งเหล่านั้นเป็นสิ่งที่กระทำให้มนุษย์เป็นมลทิน

7:15 There is nothing from without a man, that entering into him can defile him: but the things which come out of him, those are they that defile the man.

7:16 ถ้าผู้ใดมีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

7:16 If any man have ears to hear, let him hear.

7:17 และเมื่อพระองค์ได้เสด็จเข้าไปในบ้านหลังหนึ่งพ้นจากประชาชนแล้ว พวกสาวกของพระองค์ก็ได้ทูลถามพระองค์เกี่ยวกับคำอุปมานั้น

7:17 And when he was entered into the house from the people, his disciples asked him concerning the parable.

7:18 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายยังปราศจากความเข้าใจด้วยหรือ พวกท่านยังไม่รับรู้หรือว่า สิ่งใดก็ตามจากภายนอกที่เข้าไปภายในมนุษย์ สิ่งนั้นไม่สามารถกระทำให้มนุษย์เป็นมลทินได้

7:18 And he saith unto them, Are ye so without understanding also? Do ye not perceive, that whatsoever thing from without entereth into the man, it cannot defile him;

7:19 เพราะว่าสิ่งนั้นไม่เข้าไปในใจของเขา แต่เข้าไปในท้อง และออกลงไปในส้วม ทำให้อาหารทุกอย่างปราศจากมลทิน”

7:19 Because it entereth not into his heart, but into the belly, and goeth out into the draught, purging all meats?

7:20 และพระองค์ตรัสว่า “สิ่งซึ่งออกมาจากภายในมนุษย์ สิ่งนั้นทำให้มนุษย์เป็นมลทิน

7:20 And he said, That which cometh out of the man, that defileth the man.

7:21 เพราะว่าจากภายใน คือออกมาจากใจมนุษย์ มีบรรดาความคิดชั่วร้าย การเล่นชู้ การล่วงประเวณี การฆาตกรรม

7:21 For from within, out of the heart of men, proceed evil thoughts, adulteries, fornications, murders,

7:22 การลักขโมย การโลภ ความชั่ว การล่อลวง ราคะตัณหา แววตาอันชั่วร้าย การหมิ่นประมาท ความเย่อหยิ่ง ความโฉดเขลา

7:22 Thefts, covetousness, wickedness, deceit, lasciviousness, an evil eye, blasphemy, pride, foolishness:

7:23 สารพัดสิ่งชั่วร้ายเหล่านี้มาจากภายใน และทำให้มนุษย์เป็นมลทิน”

7:23 All these evil things come from within, and defile the man.

ทรงรักษาลูกสาวของหญิงชาติซีเรียฟีนิเซียที่มีผีเข้าสิงอยู่ให้หาย (มธ 15:21-28)
7:24 และพระองค์ทรงลุกขึ้นเสด็จไปจากที่นั่น และเข้าไปในเขตแดนแห่งเมืองไทระและเมืองไซดอน และเข้าไปในบ้านหลังหนึ่ง และประสงค์จะไม่ให้ผู้ใดรู้ แต่พระองค์จะถูกซ่อนอยู่ไม่ได้

The Devil Possessed Daughter of a Syrophoenician Woman Healed (Matt. 15:21-28)
7:24 And from thence he arose, and went into the borders of Tyre and Sidon, and entered into an house, and would have no man know it: but he could not be hid.

7:25 เพราะผู้หญิงคนหนึ่ง ผู้ซึ่งลูกสาวของตนมีผีโสโครกตนหนึ่งเข้าสิงอยู่ ได้ยินเรื่องพระองค์ และมาและกราบลงที่พระบาทของพระองค์

7:25 For a certain woman, whose young daughter had an unclean spirit, heard of him, and came and fell at his feet:

7:26 ผู้หญิงคนนั้นเป็นชาวกรีก ชนชาติซีเรียฟีนิเซีย และนางทูลอ้อนวอนพระองค์ ขอให้พระองค์ขับผีนั้นออกจากลูกสาวของตน

7:26 The woman was a Greek, a Syrophenician by nation; and she besought him that he would cast forth the devil out of her daughter.

7:27 แต่พระเยซูตรัสกับนางนั้นว่า “จงให้ลูก ๆ กินอิ่มเสียก่อน เพราะว่าไม่สมควรที่จะเอาอาหารของลูก ๆ ไป และโยนอาหารนั้นให้แก่พวกสุนัข”

7:27 But Jesus said unto her, Let the children first be filled: for it is not meet to take the children's bread, and to cast it unto the dogs.

7:28 และนางตอบและทูลพระองค์ว่า “จริงพระองค์เจ้าข้า แต่พวกสุนัขที่อยู่ใต้โต๊ะนั้นย่อมกินเศษอาหารของลูก ๆ”

7:28 And she answered and said unto him, Yes, Lord: yet the dogs under the table eat of the children's crumbs.

7:29 และพระองค์ตรัสกับนางว่า “เพราะเหตุถ้อยคำนี้จงไปตามทางของเจ้าเถิด ผีนั้นออกจากลูกสาวของเจ้าแล้ว”

7:29 And he said unto her, For this saying go thy way; the devil is gone out of thy daughter.

7:30 และเมื่อนางมาถึงบ้านของตน นางได้พบว่าผีนั้นออกไปแล้ว และลูกสาวของตนนอนอยู่บนที่นอน

7:30 And when she was come to her house, she found the devil gone out, and her daughter laid upon the bed.

ทรงรักษาชายที่หูหนวกและเป็นใบ้ให้หาย (มธ 15:29-31)
7:31 และอีกครั้ง เมื่อเสด็จไปจากเขตแดนแห่งเมืองไทระและเมืองไซดอนแล้ว พระองค์ดำเนินมายังทะเลกาลิลี โดยผ่านในท่ามกลางเขตแดนแห่งแคว้นทศบุรี

Deaf and Dumb Man Healed (Matt. 15:29-31)
7:31 And again, departing from the coasts of Tyre and Sidon, he came unto the sea of Galilee, through the midst of the coasts of Decapolis.

7:32 และเขาทั้งหลายพาชายหูหนวกคนหนึ่งมาหาพระองค์ และมีสิ่งหนึ่งที่ขัดขวางในการพูดของเขา และพวกเขาทูลอ้อนวอนพระองค์ให้ทรงวางพระหัตถ์ของพระองค์บนคนนั้น

7:32 And they bring unto him one that was deaf, and had an impediment in his speech; and they beseech him to put his hand upon him.

7:33 และพระองค์ทรงนำคนนั้นออกจากประชาชนไปอยู่ต่างหาก และทรงเอานิ้วพระหัตถ์ของพระองค์ยอนเข้าในหูทั้งสองของชายผู้นั้น และพระองค์ทรงบ้วนน้ำลาย และแตะลิ้นของคนนั้น

7:33 And he took him aside from the multitude, and put his fingers into his ears, and he spit, and touched his tongue;

7:34 และทรงเงยพระพักตร์ดูฟ้าสวรรค์ พระองค์ทรงถอนพระทัย และตรัสกับคนนั้นว่า “เอฟฟาธา” แปลว่า “จงถูกเปิดออก”

7:34 And looking up to heaven, he sighed, and saith unto him, Ephphatha, that is, Be opened.

7:35 และในทันใดนั้นหูทั้งสองของคนนั้นก็ถูกเปิดออก และสิ่งที่ขัดลิ้นของเขานั้นก็หลุดไป และเขาพูดได้ชัด

7:35 And straightway his ears were opened, and the string of his tongue was loosed, and he spake plain.

7:36 และพระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกเล่าแก่ผู้ใดเลย แต่ยิ่งพระองค์ทรงกำชับพวกเขามากเท่าไร พวกเขาก็ยิ่งประกาศเรื่องนี้มากขึ้นเท่านั้น

7:36 And he charged them that they should tell no man: but the more he charged them, so much the more a great deal they published it;

7:37 และประหลาดใจเหลือขนาด โดยกล่าวว่า “พระองค์ทรงกระทำสิ่งสารพัดอย่างดีทั้งนั้น พระองค์ทรงกระทำทั้งคนหูหนวกให้ได้ยิน และคนใบ้ให้พูดได้”

7:37 And were beyond measure astonished, saying, He hath done all things well: he maketh both the deaf to hear, and the dumb to speak.


มาระโก 8 / Mark 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ทรงเลี้ยงอาหารคนสี่พันคน (มธ 15:32-39)
8:1 ในวันเหล่านั้นเมื่อประชาชนมีคนเป็นจำนวนมาก และไม่มีอาหารกิน พระเยซูทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และตรัสกับพวกเขาว่า

Feeding the Four Thousand (Matt. 15:32-39)
8:1 In those days the multitude being very great, and having nothing to eat, Jesus called his disciples unto him, and saith unto them,

8:2 “เรามีความกรุณาต่อประชาชนนี้ เพราะว่าตอนนี้พวกเขาอยู่กับเรามาสามวันแล้ว และไม่มีอาหารจะกิน

8:2 I have compassion on the multitude, because they have now been with me three days, and have nothing to eat:

8:3 และถ้าเราจะส่งพวกเขาไปยังบ้านของพวกเขาเองเมื่อยังอดอาหารอยู่ พวกเขาจะสิ้นแรงลงตามทาง เพราะว่าบางคนในพวกเขามาจากที่ไกล”

8:3 And if I send them away fasting to their own houses, they will faint by the way: for divers of them came from far.

8:4 และพวกสาวกของพระองค์ทูลตอบพระองค์ว่า “ในถิ่นทุรกันดารนี้ผู้ใดจะหาอาหารจากที่ไหนพอเลี้ยงคนเหล่านี้ให้อิ่มได้”

8:4 And his disciples answered him, From whence can a man satisfy these men with bread here in the wilderness?

8:5 และพระองค์ตรัสถามพวกเขาว่า “พวกท่านมีขนมปังกี่ก้อน” และพวกเขาทูลว่า “มีเจ็ดก้อน”

8:5 And he asked them, How many loaves have ye? And they said, Seven.

8:6 และพระองค์ตรัสสั่งประชาชนให้นั่งลงบนพื้นดิน และพระองค์ทรงรับขนมปังเจ็ดก้อนนั้น และทรงขอบพระคุณ และทรงหัก และส่งให้พวกสาวกของพระองค์เพื่อให้วางตรงหน้าคนเหล่านั้น และพวกสาวกได้วางอาหารเหล่านั้นตรงหน้าประชาชน

8:6 And he commanded the people to sit down on the ground: and he took the seven loaves, and gave thanks, and brake, and gave to his disciples to set before them; and they did set them before the people.

8:7 และพวกเขามีปลาเล็ก ๆ อยู่บ้าง และพระองค์ทรงขอบพระคุณ และตรัสสั่งให้วางปลาเหล่านั้นตรงหน้าประชาชนด้วย

8:7 And they had a few small fishes: and he blessed, and commanded to set them also before them.

8:8 ดังนั้นเขาทั้งหลายจึงได้รับประทานและอิ่ม และพวกเขาเก็บเศษอาหารที่ยังเหลือนั้นไว้ได้เจ็ดกระบุงเต็ม

8:8 So they did eat, and were filled: and they took up of the broken meat that was left seven baskets.

8:9 และพวกเขาที่ได้รับประทานนั้นมีประมาณสี่พันคน และพระองค์ทรงส่งคนเหล่านั้นให้กลับไป

8:9 And they that had eaten were about four thousand: and he sent them away.

พวกฟาริสีขอหมายสำคัญ ทรงอธิบายคำอุปมาเกี่ยวกับเชื้อขนม (มธ 16:1-12)
8:10 และในทันใดนั้นพระองค์ทรงเข้าไปในเรือลำหนึ่งพร้อมกับพวกสาวกของพระองค์ และเข้ามาในหลายส่วนของแคว้นดาลมานูธา

Pharisees Ask a Sign; Leaven Explained (Matt. 16:1-12)
8:10 And straightway he entered into a ship with his disciples, and came into the parts of Dalmanutha.

8:11 และพวกฟาริสีออกมา และเริ่มโต้เถียงกับพระองค์ โดยขอร้องให้พระองค์สำแดงหมายสำคัญอันหนึ่งจากสวรรค์ เพื่อจะทดลองพระองค์

8:11 And the Pharisees came forth, and began to question with him, seeking of him a sign from heaven, tempting him.

8:12 และพระองค์ทรงถอนพระทัยลึก ๆ ในวิญญาณของพระองค์ และตรัสว่า “ทำไมคนชั่วอายุนี้แสวงหาหมายสำคัญ เรากล่าวความจริงแก่ท่านทั้งหลายว่า จะไม่โปรดให้หมายสำคัญแก่คนชั่วอายุนี้”

8:12 And he sighed deeply in his spirit, and saith, Why doth this generation seek after a sign? verily I say unto you, There shall no sign be given unto this generation.

8:13 และพระองค์เสด็จไปจากพวกเขา และเมื่อเข้าไปในเรือลำนั้นอีกก็ทรงข้ามฟากไป

8:13 And he left them, and entering into the ship again departed to the other side.

8:14 บัดนี้พวกสาวกได้ลืมเอาขนมปังไป และในเรือลำนั้นพวกเขามีขนมปังอยู่ก้อนเดียวเท่านั้น

8:14 Now the disciples had forgotten to take bread, neither had they in the ship with them more than one loaf.

8:15 และพระองค์ทรงกำชับพวกเขา โดยตรัสว่า “ดูเถิด จงระวังเชื้อของพวกฟาริสีและเชื้อของเฮโรดให้ดี”

8:15 And he charged them, saying, Take heed, beware of the leaven of the Pharisees, and of the leaven of Herod.

8:16 และพวกเขาจึงยกเหตุผลกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “นี่เป็นเพราะว่าพวกเราไม่มีขนมปัง”

8:16 And they reasoned among themselves, saying, It is because we have no bread.

8:17 และเมื่อพระเยซูทรงทราบสิ่งนี้ พระองค์ก็ตรัสกับพวกเขาว่า “ทำไมพวกท่านจึงยกเหตุผลกันเพราะเหตุพวกท่านไม่มีขนมปัง พวกท่านยังไม่รับรู้และไม่เข้าใจหรือ พวกท่านมีใจของพวกท่านที่แข็งกระด้างไปแล้วหรือ

8:17 And when Jesus knew it, he saith unto them, Why reason ye, because ye have no bread? perceive ye not yet, neither understand? have ye your heart yet hardened?

8:18 มีตาแล้วพวกท่านยังไม่เห็นหรือ และมีหูแล้วพวกท่านยังไม่ได้ยินหรือ และพวกท่านจำไม่ได้หรือ

8:18 Having eyes, see ye not? and having ears, hear ye not? and do ye not remember?

8:19 เมื่อเราหักขนมปังห้าก้อนในท่ามกลางคนห้าพันคนนั้น พวกท่านได้เก็บเศษอาหารที่ยังเหลืออยู่นั้นได้กี่กระบุงเต็ม” พวกเขาทูลพระองค์ว่า “ได้สิบสองกระบุง”

8:19 When I brake the five loaves among five thousand, how many baskets full of fragments took ye up? They say unto him, Twelve.

8:20 “และเมื่อขนมปังเจ็ดก้อนในท่ามกลางคนสี่พันคนนั้น พวกท่านได้เก็บเศษอาหารที่ยังเหลืออยู่นั้นได้กี่กระบุงเต็ม” และพวกเขาทูลว่า “ได้เจ็ดกระบุง”

8:20 And when the seven among four thousand, how many baskets full of fragments took ye up? And they said, Seven.

8:21 และพระองค์ตรัสกับพวกเขาว่า “แล้วเป็นอย่างไรพวกท่านถึงไม่เข้าใจเล่า”

8:21 And he said unto them, How is it that ye do not understand?

พระเยซูทรงรักษาชายตาบอดใกล้เมืองเบธไซดาให้หาย
8:22 และพระองค์เสด็จมายังเมืองเบธไซดา และเขาทั้งหลายพาชายตาบอดคนหนึ่งมาหาพระองค์ และทูลอ้อนวอนพระองค์ให้โปรดแตะต้องคนนั้น

Jesus Heals Blind Man Near Bethsaida
8:22 And he cometh to Bethsaida; and they bring a blind man unto him, and besought him to touch him.

8:23 และพระองค์ทรงจูงมือของคนตาบอดนั้น และนำเขาออกไปนอกเมือง และเมื่อพระองค์ได้ทรงบ้วนน้ำลายลงบนตาทั้งสองของคนนั้น และทรงวางพระหัตถ์ของพระองค์บนเขาแล้ว พระองค์จึงตรัสถามเขาว่า เขาเห็นสิ่งใดบ้างหรือไม่

8:23 And he took the blind man by the hand, and led him out of the town; and when he had spit on his eyes, and put his hands upon him, he asked him if he saw ought.

8:24 และคนนั้นเงยหน้าขึ้น และทูลว่า “ข้าพระองค์เห็นผู้คนเป็นเหมือนต้นไม้หลายต้น กำลังเดินไปเดินมา”

8:24 And he looked up, and said, I see men as trees, walking.

8:25 หลังจากนั้นพระองค์ทรงวางพระหัตถ์ของพระองค์บนตาทั้งสองของเขาอีก และให้เขาเงยหน้าขึ้น และเขาก็กลับมาเหมือนเดิม และได้เห็นทุกคนอย่างชัดเจน

8:25 After that he put his hands again upon his eyes, and made him look up: and he was restored, and saw every man clearly.

8:26 และพระองค์ทรงส่งคนนั้นไปยังบ้านของตน โดยตรัสว่า “อย่าเข้าไปในเมือง และอย่าเล่าให้ใครในเมืองนั้นฟังเลย”

8:26 And he sent him away to his house, saying, Neither go into the town, nor tell it to any in the town.

การยอมรับของเปโตร (มธ 16:13-16; ลก 9:18-20)
8:27 และพระเยซูได้เสด็จออกไป กับพวกสาวกของพระองค์ เข้าไปในเมืองต่าง ๆ แห่งแคว้นซีซารียา ฟีลิปปี และตามทางนั้น พระองค์ตรัสถามพวกสาวกของพระองค์ โดยตรัสกับพวกเขาว่า “คนทั้งหลายพูดกันว่าเราคือผู้ใด”

Peter's Confession (Matt. 16:13-16; Luke 9:18-20)
8:27 And Jesus went out, and his disciples, into the towns of Caesarea Philippi: and by the way he asked his disciples, saying unto them, Whom do men say that I am?

8:28 และพวกเขาทูลตอบว่า “เป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่า เป็นเอลียาห์ และคนอื่น ๆ ว่า เป็นคนหนึ่งในพวกศาสดาพยากรณ์”

8:28 And they answered, John the Baptist: but some say, Elias; and others, One of the prophets.

8:29 และพระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด” และเปโตรตอบและทูลพระองค์ว่า “พระองค์ทรงเป็นพระคริสต์”

8:29 And he saith unto them, But whom say ye that I am? And Peter answereth and saith unto him, Thou art the Christ.

8:30 และพระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกผู้ใดเกี่ยวกับพระองค์

8:30 And he charged them that they should tell no man of him.

8:31 และพระองค์ทรงเริ่มสั่งสอนพวกเขาว่า บุตรมนุษย์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยพวกผู้อาวุโส และพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และจะถูกประหารชีวิต และหลังจากสามวันจะทรงเป็นขึ้นมาใหม่

8:31 And he began to teach them, that the Son of man must suffer many things, and be rejected of the elders, and of the chief priests, and scribes, and be killed, and after three days rise again.

8:32 และพระองค์ตรัสถ้อยคำนั้นอย่างเปิดเผย และเปโตรจับพระองค์ไว้ และเริ่มทูลท้วงพระองค์

8:32 And he spake that saying openly. And Peter took him, and began to rebuke him.

8:33 แต่เมื่อพระองค์ทรงหันพระพักตร์ และทอดพระเนตรดูพวกสาวกของพระองค์ พระองค์ทรงว่ากล่าวเปโตร โดยตรัสว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เพราะเจ้าไม่มีความคิดอยู่ที่สิ่งต่าง ๆ ที่เป็นของพระเจ้า แต่สิ่งเหล่านั้นที่เป็นของมนุษย์”

8:33 But when he had turned about and looked on his disciples, he rebuked Peter, saying, Get thee behind me, Satan: for thou savourest not the things that be of God, but the things that be of men.

ยอมแบกกางเขนหรือมีความละอายในการติดตามพระเยซู (มธ 16:24-27; ลก 9:23-26)
8:34 และเมื่อพระองค์ได้ทรงเรียกประชาชนมาหาพระองค์ พร้อมกับพวกสาวกของพระองค์ด้วย พระองค์ตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่ปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับแบกกางเขนของตน และตามเรามา

Take Up Cross of Jesus or Be Ashamed (Matt. 16:24-27; Luke 9:23-26)
8:34 And when he had called the people unto him with his disciples also, he said unto them, Whosoever will come after me, let him deny himself, and take up his cross, and follow me.

8:35 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น แต่ผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เราและเพราะเห็นแก่ข่าวประเสริฐ ผู้นั้นเองจะได้ชีวิตรอด

8:35 For whosoever will save his life shall lose it; but whosoever shall lose his life for my sake and the gospel's, the same shall save it.

8:36 เพราะคน ๆ หนึ่งจะได้ประโยชน์อะไร ถ้าผู้นั้นจะได้โลกทั้งสิ้น และต้องสูญเสียจิตวิญญาณของตนเอง

8:36 For what shall it profit a man, if he shall gain the whole world, and lose his own soul?

8:37 หรือผู้นั้นจะเอาอะไรไปแลกกับจิตวิญญาณของตน

8:37 Or what shall a man give in exchange for his soul?

8:38 เหตุฉะนั้น ผู้ใดก็ตามที่จะมีความละอายเพราะเรา และเพราะบรรดาถ้อยคำของเราในชั่วอายุที่เล่นชู้และทำบาปนี้ บุตรมนุษย์ก็จะมีความละอายเพราะผู้นั้นด้วย เมื่อพระองค์จะเสด็จมาในสง่าราศีของพระบิดาของพระองค์ พร้อมกับเหล่าทูตสวรรค์ที่บริสุทธิ์”

8:38 Whosoever therefore shall be ashamed of me and of my words in this adulterous and sinful generation; of him also shall the Son of man be ashamed, when he cometh in the glory of his Father with the holy angels.


มาระโก 9 / Mark 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; ลก 9:28-36)
9:1 และพระองค์ตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนในพวกเขาที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาได้เห็นอาณาจักรของพระเจ้ามาด้วยฤทธานุภาพ”

The Transfiguration (Matt. 17:1-8; Luke 9:28-36)
9:1 And he said unto them, Verily I say unto you, That there be some of them that stand here, which shall not taste of death, till they have seen the kingdom of God come with power.

9:2 และหลังจากหกวันแล้ว พระเยซูทรงพาเปโตร และยากอบ และยอห์นไปกับพระองค์ และทรงนำพวกเขาขึ้นไปบนภูเขาสูงลูกหนึ่งแต่ลำพัง และพระกายของพระองค์ก็ถูกเปลี่ยนไปต่อหน้าพวกเขา

9:2 And after six days Jesus taketh with him Peter, and James, and John, and leadeth them up into an high mountain apart by themselves: and he was transfigured before them.

9:3 และเสื้อผ้าของพระองค์ก็ส่องแสง ขาวโพลนยิ่งนักราวกับหิมะ จนจะหาช่างฟอกผ้าทั่วแผ่นดินโลกฟอกให้ขาวอย่างนั้นก็ไม่ได้

9:3 And his raiment became shining, exceeding white as snow; so as no fuller on earth can white them.

9:4 และเอลียาห์กับโมเสสก็มาปรากฏแก่พวกเขา และเขาทั้งสองเฝ้าสนทนากับพระเยซู

9:4 And there appeared unto them Elias with Moses: and they were talking with Jesus.

9:5 และเปโตรตอบและทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี และให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง”

9:5 And Peter answered and said to Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias.

9:6 ด้วยว่าเปโตรไม่รู้ว่าควรจะพูดอะไรดี เพราะพวกเขากลัวอย่างมาก

9:6 For he wist not what to say; for they were sore afraid.

9:7 และมีเมฆก้อนหนึ่งมาปกคลุมพวกเขาไว้ และมีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น โดยตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”

9:7 And there was a cloud that overshadowed them: and a voice came out of the cloud, saying, This is my beloved Son: hear him.

9:8 และในทันใดนั้น เมื่อพวกเขาดูโดยรอบแล้ว พวกเขาก็ไม่เห็นผู้ใดอีกต่อไปเลย ยกเว้นพระเยซูเท่านั้นที่อยู่กับพวกเขาเอง

9:8 And suddenly, when they had looked round about, they saw no man any more, save Jesus only with themselves.

9:9 และขณะที่พวกเขาลงมาจากภูเขา พระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกสิ่งทั้งหลายที่พวกเขาได้เห็นแก่ผู้ใดเลย จนกว่าบุตรมนุษย์จะเป็นขึ้นมาจากความตาย

9:9 And as they came down from the mountain, he charged them that they should tell no man what things they had seen, till the Son of man were risen from the dead.

9:10 และพวกเขาเก็บถ้อยคำนั้นไว้กับพวกเขาเอง โดยซักถามกันและกันว่า การเป็นขึ้นมาจากความตายนั้น มีความหมายอะไร

9:10 And they kept that saying with themselves, questioning one with another what the rising from the dead should mean.

9:11 และพวกเขาก็ทูลถามพระองค์ โดยกล่าวว่า “ทำไมพวกธรรมาจารย์จึงกล่าวว่า เอลียาห์จะต้องมาก่อน”

9:11 And they asked him, saying, Why say the scribes that Elias must first come?

9:12 และพระองค์ทรงตอบและทรงบอกพวกเขาว่า “เอลียาห์จะมาก่อนจริง และทำให้สิ่งทั้งปวงคืนสู่สภาพเดิม และมีเขียนไว้เกี่ยวกับบุตรมนุษย์ว่า พระองค์จะต้องทนทุกข์หลายประการ และจะทรงถูกปฏิเสธเสีย

9:12 And he answered and told them, Elias verily cometh first, and restoreth all things; and how it is written of the Son of man, that he must suffer many things, and be set at nought.

9:13 แต่เรากล่าวแก่ท่านทั้งหลายว่า แท้จริงเอลียาห์นั้นได้มาแล้ว และพวกเขาได้ทำแก่ท่านสิ่งใดก็ตามที่พวกเขาได้ปรารถนา ตามที่มีเขียนไว้แล้วถึงท่าน”

9:13 But I say unto you, That Elias is indeed come, and they have done unto him whatsoever they listed, as it is written of him.

อัครทูตเก้าคนที่ขาดฤทธิ์อำนาจ (มธ 17:14-21; ลก 9:37-42)
9:14 และเมื่อพระองค์ได้เสด็จมายังพวกสาวกของพระองค์ พระองค์ก็ทอดพระเนตรเห็นประชาชนเป็นอันมากอยู่ล้อมรอบพวกเขา และพวกธรรมาจารย์กำลังซักถามกับพวกเขาอยู่

Nine Powerless Disciples (Matt. 17:14-21; Luke 9:37-42)
9:14 And when he came to his disciples, he saw a great multitude about them, and the scribes questioning with them.

9:15 และในทันใดนั้นประชาชนทุกคน เมื่อพวกเขาเห็นพระองค์แล้ว ก็ประหลาดใจนัก และเมื่อวิ่งไปหาพระองค์ก็ทักทายพระองค์

9:15 And straightway all the people, when they beheld him, were greatly amazed, and running to him saluted him.

9:16 และพระองค์ตรัสถามพวกธรรมาจารย์ว่า “ท่านทั้งหลายซักถามกับพวกเขาด้วยเรื่องอะไร”

9:16 And he asked the scribes, What question ye with them?

9:17 และคนหนึ่งในประชาชนตอบและทูลว่า “อาจารย์เจ้าข้า ข้าพระองค์ได้พาบุตรชายของข้าพระองค์มาหาพระองค์ ซึ่งมีผีใบ้เข้าสิงอยู่

9:17 And one of the multitude answered and said, Master, I have brought unto thee my son, which hath a dumb spirit;

9:18 และที่ไหนก็ตามที่ผีนั้นพาเขาไป มันก็ทำให้เขาชักด้วยอาการกระตุก และเขามีน้ำลายฟูมปาก และขบเขี้ยวเคี้ยวฟันของเขา และอ่อนระโหยไป และข้าพระองค์ได้พูดกับพวกสาวกของพระองค์ว่า ขอให้พวกเขาขับผีนั้นออกเสีย และพวกเขาทำไม่ได้”

9:18 And wheresoever he taketh him, he teareth him: and he foameth, and gnasheth with his teeth, and pineth away: and I spake to thy disciples that they should cast him out; and they could not.

9:19 พระองค์ทรงตอบคนนั้น และตรัสว่า “โอ คนชั่วอายุที่ขาดความเชื่อ เราจะต้องอยู่กับท่านทั้งหลายนานเท่าใด เราจะต้องอดทนกับท่านทั้งหลายนานเท่าใด จงพาเด็กนั้นมาหาเราเถิด”

9:19 He answereth him, and saith, O faithless generation, how long shall I be with you? how long shall I suffer you? bring him unto me.

9:20 และพวกเขาก็พาเด็กคนนั้นมาหาพระองค์ และเมื่อเด็กคนนั้นเห็นพระองค์แล้ว ในทันใดนั้นผีนั้นก็ทำให้เขาชักด้วยอาการกระตุก และเขาล้มลงบนพื้นดิน และกลิ้งเกลือกโดยมีน้ำลายฟูมปาก

9:20 And they brought him unto him: and when he saw him, straightway the spirit tare him; and he fell on the ground, and wallowed foaming.

9:21 และพระองค์ตรัสถามบิดาของเด็กคนนั้นว่า “นานแค่ไหนแล้วตั้งแต่ผีนี้ได้มาถึงเขา” และบิดาทูลว่า “ตั้งแต่เป็นเด็กเล็ก ๆ มา

9:21 And he asked his father, How long is it ago since this came unto him? And he said, Of a child.

9:22 และหลายครั้งผีนั้นก็โยนเขาลงไปในไฟและในน้ำทั้งหลายเพื่อจะทำลายเขาเสีย แต่ถ้าพระองค์สามารถกระทำสิ่งใด ๆ ขอโปรดกรุณาแก่พวกเราและช่วยพวกเราด้วยเถิด”

9:22 And ofttimes it hath cast him into the fire, and into the waters, to destroy him: but if thou canst do any thing, have compassion on us, and help us.

9:23 พระเยซูตรัสแก่บิดานั้นว่า “ถ้าท่านสามารถเชื่อได้ สิ่งสารพัดก็เป็นไปได้แก่ผู้ที่เชื่อ”

9:23 Jesus said unto him, If thou canst believe, all things are possible to him that believeth.

9:24 และในทันใดนั้น บิดาของเด็กคนนั้นก็ร้องออก และทูลด้วยน้ำตาไหลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ ขอพระองค์โปรดช่วยเกี่ยวกับการขาดความเชื่อของข้าพระองค์ด้วยเถิด”

9:24 And straightway the father of the child cried out, and said with tears, Lord, I believe; help thou mine unbelief.

9:25 เมื่อพระเยซูทอดพระเนตรเห็นประชาชนกำลังวิ่งเข้ามาด้วยกัน พระองค์ก็ตรัสห้ามผีโสโครกนั้นโดยตรัสกับมันว่า “เจ้าผีใบ้และหูหนวก เรากำชับเจ้า จงออกมาจากเขา และอย่าเข้าสิงเขาอีกเลย”

9:25 When Jesus saw that the people came running together, he rebuked the foul spirit, saying unto him, Thou dumb and deaf spirit, I charge thee, come out of him, and enter no more into him.

9:26 และผีนั้นจึงร้องเสียงดัง และทำให้เด็กคนนั้นชักด้วยอาการกระตุกอย่างหนัก และออกมาจากตัวเขา และเด็กคนนั้นเป็นเหมือนคนที่ตายแล้ว จนถึงขนาดที่มีหลายคนกล่าวว่า “เขาตายเสียแล้ว”

9:26 And the spirit cried, and rent him sore, and came out of him: and he was as one dead; insomuch that many said, He is dead.

9:27 แต่พระเยซูทรงจับเขาด้วยมือ และพยุงเด็กคนนั้นขึ้น และเขาก็ลุกขึ้น

9:27 But Jesus took him by the hand, and lifted him up; and he arose.

9:28 และเมื่อพระองค์เสด็จเข้ามาในบ้านหลังหนึ่งแล้ว พวกสาวกของพระองค์ทูลถามพระองค์เป็นส่วนตัวว่า “ทำไมพวกข้าพระองค์ขับผีนั้นออกไม่ได้”

9:28 And when he was come into the house, his disciples asked him privately, Why could not we cast him out?

9:29 และพระองค์ตรัสกับพวกเขาว่า “ผีชนิดนี้ไม่สามารถออกมาได้เลย เว้นแต่โดยการอธิษฐานและการอดอาหาร”

9:29 And he said unto them, This kind can come forth by nothing, but by prayer and fasting.

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการคืนพระชนม์ (มธ 17:22-23; ลก 9:43-45)
9:30 และพระองค์กับพวกสาวกจึงออกไปจากที่นั่น และดำเนินผ่านเข้าไปในแคว้นกาลิลี และพระองค์ไม่ประสงค์จะให้ผู้ใดทราบสิ่งนี้

Jesus' Death and Resurrection Foretold (Matt. 17:22-23; Luke 9:43-45)
9:30 And they departed thence, and passed through Galilee; and he would not that any man should know it.

9:31 ด้วยว่าพระองค์ทรงสั่งสอนพวกสาวกของพระองค์ และตรัสกับพวกเขาว่า “บุตรมนุษย์จะถูกมอบไว้ในมือของคนทั้งหลาย และพวกเขาจะประหารชีวิตท่านเสีย และหลังจากท่านถูกประหารแล้ว ท่านจะเป็นขึ้นมาใหม่ในวันที่สาม”

9:31 For he taught his disciples, and said unto them, The Son of man is delivered into the hands of men, and they shall kill him; and after that he is killed, he shall rise the third day.

9:32 แต่พวกเขาไม่เข้าใจถ้อยคำนั้น และกลัวที่จะทูลถามพระองค์

9:32 But they understood not that saying, and were afraid to ask him.

สาวกคนไหนจะเป็นใหญ่ที่สุด (มธ 18:1-6; ลก 9:46-48)
9:33 และพระองค์เสด็จมายังเมืองคาเปอรนาอุม และเมื่อประทับในบ้านแล้ว พระองค์ตรัสถามพวกสาวกว่า “ท่านทั้งหลายโต้แย้งกันในท่ามกลางพวกท่านเองเรื่องอะไรขณะอยู่กลางทางนั้น”

Which Disciple Should Be Greatest? (Matt. 18:1-6; Luke 9:46-48)
9:33 And he came to Capernaum: and being in the house he asked them, What was it that ye disputed among yourselves by the way?

9:34 แต่พวกเขาก็นิ่งอยู่ เพราะขณะอยู่กลางทางนั้นพวกเขาได้เถียงกันในท่ามกลางพวกเขาเองว่า คนไหนจะเป็นใหญ่ที่สุด

9:34 But they held their peace: for by the way they had disputed among themselves, who should be the greatest.

9:35 และพระองค์ทรงนั่งลง และทรงเรียกสิบสองคนนั้นมา และตรัสกับพวกเขาว่า “ถ้าผู้ใดปรารถนาจะเป็นคนต้น ผู้เดียวกันนั้นเองจะเป็นคนท้ายสุด และเป็นผู้รับใช้ของทุกคน”

9:35 And he sat down, and called the twelve, and saith unto them, If any man desire to be first, the same shall be last of all, and servant of all.

9:36 และพระองค์ทรงเอาเด็กเล็ก ๆ คนหนึ่งมา และตั้งเขาไว้ในท่ามกลางพวกเขา และเมื่อพระองค์ทรงอุ้มเด็กนั้นไว้ในพระกรของพระองค์แล้ว พระองค์ตรัสกับพวกเขาว่า

9:36 And he took a child, and set him in the midst of them: and when he had taken him in his arms, he said unto them,

9:37 “ผู้ใดก็ตามที่จะรับเด็กเล็กเช่นนี้คนหนึ่งในนามของเรา ก็รับเรา และผู้ใดก็ตามที่จะรับเรา ก็ไม่ได้รับเรา แต่รับพระองค์ผู้ได้ทรงส่งเรามา”

9:37 Whosoever shall receive one of such children in my name, receiveth me: and whosoever shall receive me, receiveth not me, but him that sent me.

ทรงว่ากล่าวสาวกที่ชอบวิพากษ์วิจารณ์ (ลก 9:49-50)
9:38 และยอห์นทูลตอบพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับพวกผีออกในพระนามของพระองค์ และคนนั้นไม่ตามพวกเรามา และพวกข้าพระองค์ได้ห้ามเขา เพราะเขาไม่ตามพวกเรามา”

A Rebuke for Too Critical Disciples (Luke 9:49-50)
9:38 And John answered him, saying, Master, we saw one casting out devils in thy name, and he followeth not us: and we forbad him, because he followeth not us.

9:39 แต่พระเยซูตรัสว่า “อย่าห้ามเขาเลย เพราะว่าไม่มีผู้ใดซึ่งจะกระทำการอัศจรรย์ในนามของเรา ที่จะพูดว่าร้ายเราได้ง่าย ๆ

9:39 But Jesus said, Forbid him not: for there is no man which shall do a miracle in my name, that can lightly speak evil of me.

9:40 เพราะว่าผู้ใดที่ไม่เป็นฝ่ายต่อสู้พวกเรา ผู้นั้นก็มีส่วนในพวกเราแล้ว

9:40 For he that is not against us is on our part.

9:41 ด้วยว่าผู้ใดก็ตามที่จะเอาน้ำถ้วยหนึ่งให้ท่านทั้งหลายดื่มในนามของเรา เพราะท่านทั้งหลายเป็นของพระคริสต์ เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้นั้นจะไม่ขาดบำเหน็จของเขา

9:41 For whosoever shall give you a cup of water to drink in my name, because ye belong to Christ, verily I say unto you, he shall not lose his reward.

ทรงเตือนถึงนรก
9:42 และผู้ใดก็ตามที่จะทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ที่เชื่อในเราให้หลงผิด ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกทิ้งลงในทะเลก็จะดีกว่า

Warning of Hell
9:42 And whosoever shall offend one of these little ones that believe in me, it is better for him that a millstone were hanged about his neck, and he were cast into the sea.

9:43 และถ้ามือของท่านทำให้ท่านหลงผิด จงตัดมันออก ซึ่งท่านจะเข้าสู่ชีวิตเป็นคนมือด้วน ก็ยังดีกว่าการมีสองมือที่จะต้องเข้าไปในนรก เข้าไปในไฟนั้นที่ไม่มีวันดับ

9:43 And if thy hand offend thee, cut it off: it is better for thee to enter into life maimed, than having two hands to go into hell, into the fire that never shall be quenched:

9:44 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย

9:44 Where their worm dieth not, and the fire is not quenched.

9:45 และถ้าเท้าของท่านทำให้ท่านหลงผิด จงตัดมันออก ซึ่งท่านจะเข้าสู่ชีวิตเป็นง่อย ก็ยังดีกว่าการมีสองเท้าที่จะต้องถูกทิ้งลงในนรก เข้าไปในไฟนั้นที่ไม่มีวันดับ

9:45 And if thy foot offend thee, cut it off: it is better for thee to enter halt into life, than having two feet to be cast into hell, into the fire that never shall be quenched:

9:46 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย

9:46 Where their worm dieth not, and the fire is not quenched.

9:47 และถ้าตาของท่านทำให้ท่านหลงผิด จงควักมันออก ซึ่งท่านจะเข้าในอาณาจักรของพระเจ้าด้วยตาข้างเดียว ยังดีกว่ามีสองตาที่จะถูกทิ้งเข้าไปในไฟนรก

9:47 And if thine eye offend thee, pluck it out: it is better for thee to enter into the kingdom of God with one eye, than having two eyes to be cast into hell fire:

9:48 ในที่นั้นตัวหนอนของพวกเขาก็ไม่ตาย และไฟนั้นก็ไม่ดับเลย

9:48 Where their worm dieth not, and the fire is not quenched.

9:49 ด้วยว่าทุกคนจะถูกสงวนไว้ด้วยไฟ และเครื่องบูชาทุกอย่างจะถูกสงวนไว้ด้วยเกลือ

9:49 For every one shall be salted with fire, and every sacrifice shall be salted with salt.

9:50 เกลือเป็นของดี แต่ถ้าเกลือนั้นหมดรสเค็มของมันไปแล้ว ท่านทั้งหลายจะเอามันไปปรุงรสกับอะไรเล่า ท่านทั้งหลายจงมีเกลือในตัวเอง และจงอยู่อย่างสงบสุขซึ่งกันและกัน”

9:50 Salt is good: but if the salt have lost his saltness, wherewith will ye season it? Have salt in yourselves, and have peace one with another.


มาระโก 10 / Mark 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำบัญชาของพระเยซูเกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:1-9; ลก 16:18; 1 คร 7:10-15)
10:1 และพระองค์ได้ทรงลุกขึ้นเสด็จไปจากที่นั่น และเข้าไปในเขตแดนของแคว้นยูเดีย ไปตามทางแม่น้ำจอร์แดนฟากข้างโน้น และประชาชนพากันมาหาพระองค์อีก และตามที่พระองค์ทรงเคยทำนั้น พระองค์ทรงสั่งสอนพวกเขาอีก

Jesus' Command concerning Divorce (Matt. 5:31-32; 19:1-9; Luke 16:18; 1 Cor. 7:10-15)
10:1 And he arose from thence, and cometh into the coasts of Judaea by the farther side of Jordan: and the people resort unto him again; and, as he was wont, he taught them again.

10:2 และพวกฟาริสีมาหาพระองค์ และถามพระองค์ว่า “ผู้ชายจะหย่าภรรยาของตนเป็นการถูกต้องตามพระราชบัญญัติหรือไม่” โดยทดลองพระองค์

10:2 And the Pharisees came to him, and asked him, Is it lawful for a man to put away his wife? tempting him.

10:3 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “โมเสสได้บัญชาพวกท่านไว้ว่าอะไร”

10:3 And he answered and said unto them, What did Moses command you?

10:4 และพวกเขากล่าวว่า “โมเสสอนุญาตให้ทำหนังสือแห่งการหย่า และให้หย่าภรรยาได้”

10:4 And they said, Moses suffered to write a bill of divorcement, and to put her away.

10:5 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “โมเสสได้เขียนข้อบังคับนี้เพราะเหตุความแข็งกระด้างแห่งใจของท่านทั้งหลาย

10:5 And Jesus answered and said unto them, For the hardness of your heart he wrote you this precept.

10:6 แต่ตั้งแต่เริ่มแรกแห่งการเนรมิตสร้างนั้น ‘พระเจ้าได้ทรงสร้างพวกเขาให้เป็นชายและหญิง

10:6 But from the beginning of the creation God made them male and female.

10:7 เพราะเหตุนี้ผู้ชายจะจากบิดาและมารดาของเขา และไปผูกพันเข้ากับภรรยาของเขา

10:7 For this cause shall a man leave his father and mother, and cleave to his wife;

10:8 และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’ ดังนั้นเขาทั้งสองจึงไม่เป็นสองต่อไป แต่เป็นเนื้ออันเดียวกัน

10:8 And they twain shall be one flesh: so then they are no more twain, but one flesh.

10:9 เหตุฉะนั้นซึ่งพระเจ้าได้ทรงผูกพันกันแล้ว อย่าให้มนุษย์ทำให้พรากจากกันเลย”

10:9 What therefore God hath joined together, let not man put asunder.

10:10 และในบ้านหลังหนึ่ง พวกสาวกของพระองค์ทูลถามพระองค์อีกถึงเรื่องเดิมนั้น

10:10 And in the house his disciples asked him again of the same matter.

10:11 และพระองค์ตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่จะหย่าภรรยาของตน และไปแต่งงานกับหญิงคนอื่น ก็เล่นชู้ต่อนาง

10:11 And he saith unto them, Whosoever shall put away his wife, and marry another, committeth adultery against her.

10:12 และถ้าผู้หญิงคนหนึ่งจะหย่าสามีของตน และไปแต่งงานกับชายคนอื่น หญิงนั้นก็เล่นชู้”

10:12 And if a woman shall put away her husband, and be married to another, she committeth adultery.

จงยอมให้เด็กเล็ก ๆ เข้ามา (มธ 19:13-15; ลก 18:15-17)
10:13 และเขาทั้งหลายพาพวกเด็กเล็ก ๆ มาหาพระองค์ เพื่อจะให้พระองค์ทรงแตะต้องตัวเด็กเหล่านั้น และพวกสาวกของพระองค์ก็ห้ามปรามคนเหล่านั้นที่พาพวกเด็กมานั้น

Suffer Little Children to Come (Matt. 19:13-15; Luke 18:15-17)
10:13 And they brought young children to him, that he should touch them: and his disciples rebuked those that brought them.

10:14 แต่เมื่อพระเยซูทอดพระเนตรเห็นการนั้น พระองค์ไม่พอพระทัยมาก และตรัสแก่พวกสาวกว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นนั้น

10:14 But when Jesus saw it, he was much displeased, and said unto them, Suffer the little children to come unto me, and forbid them not: for of such is the kingdom of God.

10:15 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะไม่รับอาณาจักรของพระเจ้าเหมือนเด็กเล็ก ๆ คนหนึ่ง ผู้นั้นจะไม่เข้าในอาณาจักรนั้น”

10:15 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child, he shall not enter therein.

10:16 และพระองค์ทรงอุ้มเด็กเล็ก ๆ เหล่านั้นไว้ในพระกรของพระองค์ และวางพระหัตถ์ของพระองค์บนพวกเขา และทรงอวยพรพวกเขา

10:16 And he took them up in his arms, put his hands upon them, and blessed them.

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; ลก 18:18-20)
10:17 และเมื่อพระองค์กำลังเสด็จออกไปตามทาง คนหนึ่งวิ่งมา และคุกเข่าลงต่อพระพักตร์พระองค์ และทูลถามพระองค์ว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะกระทำประการใดเพื่อข้าพเจ้าจะได้ชีวิตนิรันดร์เป็นมรดก”

The Rich Young Ruler (Matt. 19:16-30; Luke 18:18-20)
10:17 And when he was gone forth into the way, there came one running, and kneeled to him, and asked him, Good Master, what shall I do that I may inherit eternal life?

10:18 และพระเยซูตรัสกับคนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า

10:18 And Jesus said unto him, Why callest thou me good? there is none good but one, that is, God.

10:19 ท่านรู้จักพระบัญญัติทั้งหลายแล้วซึ่งว่า ‘อย่าเล่นชู้ อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ อย่าฉ้อโกงเขา จงให้เกียรติแก่บิดาและมารดาของเจ้า’”

10:19 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Defraud not, Honour thy father and mother.

10:20 และคนนั้นตอบและทูลพระองค์ว่า “อาจารย์เจ้าข้า สิ่งเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา”

10:20 And he answered and said unto him, Master, all these have I observed from my youth.

10:21 แล้วพระเยซูทรงเพ่งดูคนนั้น ก็ทรงรักเขา และตรัสแก่เขาว่า “มีสิ่งเดียวที่ท่านยังขาดอยู่ จงไปตามทางของท่าน ขายสิ่งใดก็ตามซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และมาเถิด จงแบกกางเขน และตามเรามา”

10:21 Then Jesus beholding him loved him, and said unto him, One thing thou lackest: go thy way, sell whatsoever thou hast, and give to the poor, and thou shalt have treasure in heaven: and come, take up the cross, and follow me.

10:22 และเขาเสียใจเมื่อได้ยินถ้อยคำนั้น และจากไปเป็นทุกข์ เพราะเขามีทรัพย์สิ่งของเป็นอันมาก

10:22 And he was sad at that saying, and went away grieved: for he had great possessions.

คำทรงเตือน อย่าไว้วางใจในทรัพย์สมบัติ
10:23 และพระเยซูทอดพระเนตรดูรอบ ๆ และตรัสกับพวกสาวกของพระองค์ว่า “บรรดาคนที่มีทรัพย์สมบัติมากมายจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนอ”

Warning: Trust Not in Riches
10:23 And Jesus looked round about, and saith unto his disciples, How hardly shall they that have riches enter into the kingdom of God!

10:24 และพวกสาวกก็ประหลาดใจด้วยคำตรัสทั้งหลายของพระองค์ แต่พระเยซูทรงตอบอีกครั้ง และตรัสกับพวกเขาว่า “ลูกเอ๋ย คนทั้งหลายที่วางใจในทรัพย์สมบัติจะเข้าในอาณาจักรของพระเจ้าก็ยากจริง ๆ

10:24 And the disciples were astonished at his words. But Jesus answereth again, and saith unto them, Children, how hard is it for them that trust in riches to enter into the kingdom of God!

10:25 ตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

10:25 It is easier for a camel to go through the eye of a needle, than for a rich man to enter into the kingdom of God.

10:26 และพวกเขาก็ประหลาดใจเหลือประมาณ โดยพูดกันในท่ามกลางพวกเขาเองว่า “ถ้าอย่างนั้นใครจะรอดได้”

10:26 And they were astonished out of measure, saying among themselves, Who then can be saved?

10:27 และพระเยซูทอดพระเนตรดูพวกเขาแล้วตรัสว่า “สำหรับมนุษย์สิ่งนี้เป็นไปไม่ได้ แต่ไม่เป็นแบบนั้นกับพระเจ้า เพราะว่าสำหรับพระเจ้าสิ่งสารพัดก็เป็นไปได้”

10:27 And Jesus looking upon them saith, With men it is impossible, but not with God: for with God all things are possible.

10:28 แล้วเปโตรเริ่มทูลพระองค์ว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา”

10:28 Then Peter began to say unto him, Lo, we have left all, and have followed thee.

10:29 และพระเยซูทรงตอบและตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีผู้ใดที่ได้สละบ้าน หรือพวกพี่ชายน้องชาย หรือพวกพี่สาวน้องสาว หรือบิดา หรือมารดา หรือภรรยา หรือบุตรทั้งหลาย หรือที่ดินต่าง ๆ เพราะเห็นแก่เราและข่าวประเสริฐนั้น

10:29 And Jesus answered and said, Verily I say unto you, There is no man that hath left house, or brethren, or sisters, or father, or mother, or wife, or children, or lands, for my sake, and the gospel's,

10:30 แต่บัดนี้ในเวลานี้ผู้นั้นจะได้รับผลหนึ่งร้อยเท่า คือบ้านทั้งหลาย และพวกพี่ชายน้องชาย และพวกพี่สาวน้องสาว และมารดา และบุตรทั้งหลาย และที่ดินต่าง ๆ พร้อมกับการข่มเหงทั้งหลาย และในโลกที่จะมานั้นจะได้ชีวิตนิรันดร์

10:30 But he shall receive an hundredfold now in this time, houses, and brethren, and sisters, and mothers, and children, and lands, with persecutions; and in the world to come eternal life.

10:31 แต่หลายคนที่เป็นคนต้นจะกลับเป็นคนสุดท้าย และที่เป็นคนสุดท้ายจะกลับเป็นคนต้น”

10:31 But many that are first shall be last; and the last first.

ทรงพยากรณ์อีกครั้งถึงการสิ้นพระชนม์และการคืนพระชนม์ของพระเยซู (มธ 20:17-19; ลก 18:31-33)
10:32 และพระองค์กับพวกสาวกกำลังเดินทางจะขึ้นไปยังกรุงเยรูซาเล็ม และพระเยซูก็เสด็จนำหน้าพวกเขา และพวกสาวกก็ประหลาดใจ และขณะที่พวกเขาตามมา พวกเขาก็หวาดกลัว และพระองค์จึงทรงพาสิบสองคนนั้นไปอีก และเริ่มบอกพวกเขาว่า สิ่งใดบ้างจะต้องเกิดขึ้นกับพระองค์

Death and Resurrection of Jesus Foretold Again (Matt. 20:17-19; Luke 18:31-33)
10:32 And they were in the way going up to Jerusalem; and Jesus went before them: and they were amazed; and as they followed, they were afraid. And he took again the twelve, and began to tell them what things should happen unto him,

10:33 โดยตรัสว่า “ดูเถิด เราทั้งหลายกำลังขึ้นไปยังกรุงเยรูซาเล็ม และบุตรมนุษย์จะถูกมอบไว้แก่พวกปุโรหิตใหญ่และแก่พวกธรรมาจารย์ และเขาเหล่านั้นจะปรับโทษท่านถึงตาย และจะมอบท่านไว้กับพวกคนต่างชาติ

10:33 Saying, Behold, we go up to Jerusalem; and the Son of man shall be delivered unto the chief priests, and unto the scribes; and they shall condemn him to death, and shall deliver him to the Gentiles:

10:34 และพวกคนต่างชาติจะเยาะเย้ยท่าน และจะเฆี่ยนตีท่าน และจะถ่มน้ำลายรดท่าน และจะฆ่าท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”

10:34 And they shall mock him, and shall scourge him, and shall spit upon him, and shall kill him: and the third day he shall rise again.

คำขอร้องของยากอบกับยอห์น (มธ 20:20-28)
10:35 และยากอบกับยอห์น บุตรชายทั้งสองของเศเบดี มาหาพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งสองปรารถนาจะขอให้พระองค์ทรงกระทำแก่พวกข้าพระองค์ตามสิ่งใดก็ตามที่พวกข้าพระองค์ปรารถนา”

The Request of James and John (Matt. 20:20-28)
10:35 And James and John, the sons of Zebedee, come unto him, saying, Master, we would that thou shouldest do for us whatsoever we shall desire.

10:36 และพระองค์ตรัสกับเขาทั้งสองว่า “ท่านทั้งสองปรารถนาจะให้เราทำสิ่งใดให้พวกท่าน”

10:36 And he said unto them, What would ye that I should do for you?

10:37 เขาทั้งสองทูลพระองค์ว่า “ขอโปรดอนุญาตให้ข้าพระองค์ทั้งสองนั่ง เบื้องขวาพระหัตถ์คนหนึ่ง เบื้องซ้ายพระหัตถ์คนหนึ่ง ในสง่าราศีของพระองค์”

10:37 They said unto him, Grant unto us that we may sit, one on thy right hand, and the other on thy left hand, in thy glory.

10:38 แต่พระเยซูตรัสกับเขาทั้งสองว่า “พวกท่านไม่ทราบว่าพวกท่านขออะไร พวกท่านสามารถดื่มจากถ้วยที่เราจะดื่มนั้นได้หรือ และรับบัพติศมาด้วยบัพติศมาที่เรารับนั้นได้หรือ”

10:38 But Jesus said unto them, Ye know not what ye ask: can ye drink of the cup that I drink of? and be baptized with the baptism that I am baptized with?

10:39 และเขาทั้งสองทูลพระองค์ว่า “พวกข้าพระองค์สามารถ” และพระเยซูตรัสกับเขาทั้งสองว่า “แท้จริงพวกท่านจะดื่มจากถ้วยที่เราจะดื่มนั้น และพวกท่านจะรับบัพติศมาด้วยบัพติศมาที่เรารับนั้น

10:39 And they said unto him, We can. And Jesus said unto them, Ye shall indeed drink of the cup that I drink of; and with the baptism that I am baptized withal shall ye be baptized:

10:40 แต่ที่จะนั่งข้างขวามือของเรา และข้างซ้ายมือของเรานั้น ไม่ใช่กิจของเราที่จะมอบให้ แต่จะประทานให้แก่คนทั้งหลายที่ทรงจัดเตรียมไว้สำหรับพวกเขา”

10:40 But to sit on my right hand and on my left hand is not mine to give; but it shall be given to them for whom it is prepared.

10:41 และเมื่อสาวกสิบคนนั้นได้ยินสิ่งนี้แล้ว พวกเขาก็เริ่มไม่พอใจมากกับยากอบและยอห์น

10:41 And when the ten heard it, they began to be much displeased with James and John.

10:42 แต่พระเยซูทรงเรียกเขาทั้งหลายมาหาพระองค์ และตรัสกับพวกเขาว่า “ท่านทั้งหลายทราบอยู่ว่า ผู้ที่ถูกนับว่าเป็นพวกผู้ครอบครองของพวกคนต่างชาติย่อมปกครองเหนือพวกเขา และผู้ใหญ่ทั้งหลายของพวกเขาก็ใช้อำนาจเหนือพวกเขา

10:42 But Jesus called them to him, and saith unto them, Ye know that they which are accounted to rule over the Gentiles exercise lordship over them; and their great ones exercise authority upon them.

10:43 แต่จะไม่เป็นอย่างนั้นในท่ามกลางพวกท่าน แต่ผู้ใดก็ตามที่ใคร่จะเป็นใหญ่ในท่ามกลางพวกท่าน จะเป็นผู้ปรนนิบัติของท่านทั้งหลาย

10:43 But so shall it not be among you: but whosoever will be great among you, shall be your minister:

10:44 และผู้ใดก็ตามที่ใคร่จะเป็นเอกเป็นต้นในท่ามกลางพวกท่าน จะเป็นผู้รับใช้ของทุกคน

10:44 And whosoever of you will be the chiefest, shall be servant of all.

10:45 เพราะว่าแม้แต่บุตรมนุษย์ก็ได้มา มิใช่เพื่อรับการปรนนิบัติ แต่เพื่อจะปรนนิบัติ และเพื่อจะประทานชีวิตของท่านให้เป็นค่าไถ่สำหรับคนเป็นอันมาก”

10:45 For even the Son of man came not to be ministered unto, but to minister, and to give his life a ransom for many.

คนตาบอดชื่อบารทิเมอัสได้รับการรักษาให้หาย (มธ 20:29-34; ลก 18:35-43)
10:46 และพระองค์กับพวกสาวกมายังเมืองเยรีโค และขณะที่พระองค์เสด็จออกจากเมืองเยรีโคกับพวกสาวกของพระองค์และประชาชนเป็นอันมาก คนตาบอดคนหนึ่ง ชื่อบารทิเมอัส ซึ่งเป็นบุตรชายของทิเมอัส นั่งขอทานอยู่ที่ริมหนทาง

Blind Bartimaeus Healed (Matt. 20:29-34; Luke 18:35-43)
10:46 And they came to Jericho: and as he went out of Jericho with his disciples and a great number of people, blind Bartimaeus, the son of Timaeus, sat by the highway side begging.

10:47 และเมื่อคนนั้นได้ยินว่าเป็นพระเยซูแห่งนาซาเร็ธ เขาจึงเริ่มร้องออกมา และทูลว่า “พระเยซู พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”

10:47 And when he heard that it was Jesus of Nazareth, he began to cry out, and say, Jesus, thou Son of David, have mercy on me.

10:48 และหลายคนกำชับเขาว่า เขาควรนิ่งเสีย แต่เขาก็ร้องดังขึ้นไปอีกว่า “พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงพระเมตตาข้าพระองค์เถิด”

10:48 And many charged him that he should hold his peace: but he cried the more a great deal, Thou Son of David, have mercy on me.

10:49 และพระเยซูทรงยืนนิ่งอยู่ และตรัสสั่งให้เรียกคนนั้นมา และพวกเขาจึงเรียกคนตาบอดนั้น โดยกล่าวแก่เขาว่า “จงชื่นใจ ลุกขึ้นเถิด พระองค์ทรงเรียกเจ้า”

10:49 And Jesus stood still, and commanded him to be called. And they call the blind man, saying unto him, Be of good comfort, rise; he calleth thee.

10:50 และคนนั้น เมื่อทิ้งผ้าห่มของเขาไปแล้ว จึงลุกขึ้นและมาหาพระเยซู

10:50 And he, casting away his garment, rose, and came to Jesus.

10:51 และพระเยซูทรงตอบและตรัสกับเขาว่า “ท่านใคร่จะให้เราทำอะไรแก่ท่าน” คนตาบอดนั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอโปรดให้ข้าพระองค์ได้รับการมองเห็นของข้าพระองค์”

10:51 And Jesus answered and said unto him, What wilt thou that I should do unto thee? The blind man said unto him, Lord, that I might receive my sight.

10:52 และพระเยซูตรัสแก่เขาว่า “จงไปตามทางของท่านเถิด ความเชื่อของท่านได้กระทำให้ท่านหายเป็นปกติแล้ว” และในทันใดนั้นเขาก็ได้รับการมองเห็นของเขา และตามพระเยซูไปในทางนั้น

10:52 And Jesus said unto him, Go thy way; thy faith hath made thee whole. And immediately he received his sight, and followed Jesus in the way.


มาระโก 11 / Mark 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การเสด็จเข้าไปในกรุงเยรูซาเล็มอย่างผู้มีชัย (ศคย 9:9; มธ 21:1-9; ลก 19:29-38; ยน 12:12-19)
11:1 และเมื่อพระองค์กับพวกสาวกมาใกล้กรุงเยรูซาเล็ม ถึงหมู่บ้านเบธฟายีและหมู่บ้านเบธานี ที่เชิงภูเขามะกอกเทศ พระองค์ทรงส่งสาวกสองคนของพระองค์ไป

Triumphal Entry into Jerusalem (Zech. 9:9; Matt. 21:1-9; Luke 19:29-38; John 12:12-19)
11:1 And when they came nigh to Jerusalem, unto Bethphage and Bethany, at the mount of Olives, he sendeth forth two of his disciples,

11:2 และตรัสกับพวกเขาว่า “จงไปตามทางของพวกท่านเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน และทันทีที่พวกท่านเข้าไปในหมู่บ้านนั้นแล้ว พวกท่านจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่มีใครขึ้นขี่เลย จงแก้มันและจูงมันมาเถิด

11:2 And saith unto them, Go your way into the village over against you: and as soon as ye be entered into it, ye shall find a colt tied, whereon never man sat; loose him, and bring him.

11:3 และถ้าผู้ใดกล่าวแก่พวกท่านว่า ‘พวกท่านทำสิ่งนี้ทำไมเล่า’ พวกท่านจงกล่าวว่า องค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้ และประเดี๋ยวพระองค์จะส่งมันกลับคืนมาให้ที่นี่”

11:3 And if any man say unto you, Why do ye this? say ye that the Lord hath need of him; and straightway he will send him hither.

11:4 และสาวกทั้งสองคนนั้นก็ไปตามทางของพวกเขา และพบลูกลาตัวนั้นผูกอยู่ใกล้ประตูข้างนอกในสถานที่ที่สองเส้นทางมาบรรจบกัน และสาวกทั้งสองจึงแก้มัน

11:4 And they went their way, and found the colt tied by the door without in a place where two ways met; and they loose him.

11:5 และบางคนในพวกเขาที่ยืนอยู่ที่นั่นกล่าวแก่เขาทั้งสองว่า “ท่านทั้งสองทำอะไร โดยแก้ลูกลาตัวนี้”

11:5 And certain of them that stood there said unto them, What do ye, loosing the colt?

11:6 และเขาทั้งสองกล่าวแก่พวกเขาตามที่พระเยซูทรงสั่งไว้ และพวกเขาก็ยอมให้เขาทั้งสองไป

11:6 And they said unto them even as Jesus had commanded: and they let them go.

11:7 และเขาทั้งสองจึงจูงลูกลามาถึงพระเยซู และเอาเสื้อผ้าของตนปูบนหลังลา และพระองค์จึงทรงลาตัวนั้น

11:7 And they brought the colt to Jesus, and cast their garments on him; and he sat upon him.

11:8 และคนเป็นอันมากเอาเสื้อผ้าของตนปูตามหนทาง และคนอื่น ๆ ก็ตัดกิ่งไม้ทั้งหลายจากพวกต้นไม้ และมาปูกิ่งไม้เหล่านั้นตามหนทาง

11:8 And many spread their garments in the way: and others cut down branches off the trees, and strawed them in the way.

11:9 และคนทั้งหลายที่เดินไปข้างหน้า และคนเหล่านั้นที่ตามมาข้างหลังก็โห่ร้องกัน โดยกล่าวว่า “โฮซันนา ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’

11:9 And they that went before, and they that followed, cried, saying, Hosanna; Blessed is he that cometh in the name of the Lord:

11:10 สาธุการจงมีแก่อาณาจักรของดาวิด บรรพบุรุษของเราทั้งหลาย ที่มาในพระนามขององค์พระผู้เป็นเจ้า โฮซันนาในที่สูงสุด”

11:10 Blessed be the kingdom of our father David, that cometh in the name of the Lord: Hosanna in the highest.

11:11 และพระเยซูเสด็จเข้าไปในกรุงเยรูซาเล็ม และเข้าไปในพระวิหาร และเมื่อพระองค์ทอดพระเนตรดูสิ่งสารพัดรอบ ๆ แล้ว และบัดนี้มาถึงเวลาเย็นแล้ว พระองค์ก็เสด็จออกไปยังหมู่บ้านเบธานีกับสิบสองคนนั้น

11:11 And Jesus entered into Jerusalem, and into the temple: and when he had looked round about upon all things, and now the eventide was come, he went out unto Bethany with the twelve.

ต้นมะเดื่อที่ไม่มีผล (มธ 21:19-21)
11:12 และในวันต่อมา เมื่อพระองค์กับพวกสาวกมาจากหมู่บ้านเบธานีแล้ว พระองค์ก็ทรงหิว

The Barren Fig Tree (Matt. 21:19-21)
11:12 And on the morrow, when they were come from Bethany, he was hungry:

11:13 และเมื่อทอดพระเนตรเห็นต้นมะเดื่อต้นหนึ่งแต่ไกลที่มีใบหลายใบ พระองค์ก็เสด็จมา ถ้าบางทีพระองค์จะทรงพบสิ่งใด ๆ ที่ต้นไม้นั้น และเมื่อพระองค์มาถึงต้นไม้นั้นแล้ว พระองค์ไม่พบสิ่งใด มีแต่ใบหลายใบเท่านั้น เพราะเวลาแห่งผลมะเดื่อยังไม่มาถึง

11:13 And seeing a fig tree afar off having leaves, he came, if haply he might find any thing thereon: and when he came to it, he found nothing but leaves; for the time of figs was not yet.

11:14 และพระเยซูทรงตอบและตรัสกับต้นนั้นว่า “อย่าให้ผู้ใดกินผลไม้ของเจ้านับจากนี้เป็นต้นไปตลอดกาล” และพวกสาวกของพระองค์ก็ได้ยินสิ่งนี้

11:14 And Jesus answered and said unto it, No man eat fruit of thee hereafter for ever. And his disciples heard it.

พระเยซูทรงชำระล้างพระวิหาร (มธ 21:12-16; ลก 19:45-47)
11:15 และพระองค์กับพวกสาวกมาถึงกรุงเยรูซาเล็ม และพระเยซูได้เสด็จเข้าไปในพระวิหาร และทรงเริ่มขับไล่บรรดาคนที่ขายและซื้อในพระวิหารนั้น และคว่ำโต๊ะทั้งหลายของบรรดาผู้รับแลกเงิน กับบรรดาที่นั่งของคนเหล่านั้นที่ขายนกเขาทั้งหลายเสีย

Jesus Purifies the Temple (Matt. 21:12-16; Luke 19:45-47)
11:15 And they come to Jerusalem: and Jesus went into the temple, and began to cast out them that sold and bought in the temple, and overthrew the tables of the moneychangers, and the seats of them that sold doves;

11:16 และไม่ทรงอนุญาตให้ผู้ใดขนภาชนะใด ๆ เดินลัดพระวิหาร

11:16 And would not suffer that any man should carry any vessel through the temple.

11:17 และพระองค์ทรงสอนโดยกล่าวแก่พวกเขาว่า “มีเขียนไว้แล้วมิใช่หรือว่า ‘นิเวศน์ของเราจะถูกเรียกโดยบรรดาชนชาติทั้งหลายว่า เป็นนิเวศน์แห่งการอธิษฐาน’ แต่ท่านทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”

11:17 And he taught, saying unto them, Is it not written, My house shall be called of all nations the house of prayer? but ye have made it a den of thieves.

11:18 และพวกธรรมาจารย์กับพวกปุโรหิตใหญ่ได้ยินสิ่งนี้ และหาโอกาสว่า พวกเขาจะทำลายพระองค์เสียได้อย่างไร ด้วยว่าพวกเขากลัวพระองค์ เพราะว่าประชาชนทุกคนประหลาดใจด้วยหลักคำสอนของพระองค์

11:18 And the scribes and chief priests heard it, and sought how they might destroy him: for they feared him, because all the people was astonished at his doctrine.

11:19 และเมื่อมาถึงเวลาเย็น พระองค์ได้เสด็จออกไปจากกรุง

11:19 And when even was come, he went out of the city.

11:20 และในเวลาเช้า ขณะที่พระองค์กับพวกสาวกได้ผ่านไป พระองค์กับพวกสาวกได้เห็นต้นมะเดื่อต้นนั้นเหี่ยวแห้งจากรากขึ้นมา

11:20 And in the morning, as they passed by, they saw the fig tree dried up from the roots.

11:21 และเปโตรระลึกขึ้นได้จึงทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ดูเถิด ต้นมะเดื่อซึ่งพระองค์ได้สาปแช่งนั้นก็เหี่ยวแห้งไปแล้ว”

11:21 And Peter calling to remembrance saith unto him, Master, behold, the fig tree which thou cursedst is withered away.

ความเชื่อในพระเจ้า (ยก 5:15)
11:22 และพระเยซูตรัสตอบแก่พวกสาวกว่า “จงมีความเชื่อในพระเจ้าเถิด

Faith in God (James 5:15)
11:22 And Jesus answering saith unto them, Have faith in God.

11:23 ด้วยว่าเรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะกล่าวแก่ภูเขานี้ว่า ‘เจ้าจงถอยไป และเจ้าจงถูกโยนเข้าไปในทะเล’ และจะไม่สงสัยในใจ แต่จะเชื่อว่าสิ่งเหล่านั้นซึ่งเขากล่าวจะเกิดขึ้นจริง ผู้นั้นจะได้สิ่งใดก็ตามที่เขากล่าว

11:23 For verily I say unto you, That whosoever shall say unto this mountain, Be thou removed, and be thou cast into the sea; and shall not doubt in his heart, but shall believe that those things which he saith shall come to pass; he shall have whatsoever he saith.

11:24 เหตุฉะนั้นเรากล่าวแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่พวกท่านปรารถนา เมื่อพวกท่านอธิษฐาน จงเชื่อว่าพวกท่านได้รับสิ่งเหล่านั้นแล้ว และพวกท่านจะมีสิ่งเหล่านั้น

11:24 Therefore I say unto you, What things soever ye desire, when ye pray, believe that ye receive them, and ye shall have them.

11:25 และเมื่อพวกท่านยืนอธิษฐานอยู่ จงยกโทษให้ ถ้าพวกท่านมีเรื่องใด ๆ กับผู้หนึ่งผู้ใด เพื่อพระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์ จะโปรดยกโทษบรรดาการละเมิดของพวกท่านด้วย

11:25 And when ye stand praying, forgive, if ye have ought against any: that your Father also which is in heaven may forgive you your trespasses.

11:26 แต่ถ้าพวกท่านไม่ยกโทษให้ พระบิดาของพวกท่าน ผู้ซึ่งทรงสถิตในสวรรค์ก็จะไม่โปรดยกโทษบรรดาการละเมิดของพวกท่านเหมือนกัน”

11:26 But if ye do not forgive, neither will your Father which is in heaven forgive your trespasses.

คำถามเรื่องสิทธิอำนาจของพระเยซู (มธ 21:23-27; ลก 20:1-8)
11:27 และพระองค์กับพวกสาวกมายังกรุงเยรูซาเล็มอีก และขณะที่พระองค์เสด็จดำเนินอยู่ในพระวิหาร พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโสมาหาพระองค์

Authority of Jesus Questioned (Matt. 21:23-27; Luke 20:1-8)
11:27 And they come again to Jerusalem: and as he was walking in the temple, there come to him the chief priests, and the scribes, and the elders,

11:28 และกล่าวแก่พระองค์ว่า “ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด และผู้ใดได้ให้สิทธิอำนาจนี้แก่ท่านที่จะทำสิ่งเหล่านี้”

11:28 And say unto him, By what authority doest thou these things? and who gave thee this authority to do these things?

11:29 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราจะถามคำถามพวกท่านสักข้อหนึ่งด้วย และจงตอบเรา และเราก็จะบอกพวกท่านว่าเรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด

11:29 And Jesus answered and said unto them, I will also ask of you one question, and answer me, and I will tell you by what authority I do these things.

11:30 บัพติศมาของยอห์นนั้น ได้เป็นมาจากสวรรค์หรือเป็นของมนุษย์ จงตอบเราเถิด”

11:30 The baptism of John, was it from heaven, or of men? answer me.

11:31 และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวว่า ‘แล้วทำไมพวกท่านจึงไม่เชื่อยอห์นเล่า’

11:31 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then did ye not believe him?

11:32 แต่ถ้าพวกเราจะกล่าวว่า ‘เป็นของมนุษย์’” พวกเขาก็กลัวประชาชน เพราะประชาชนทุกคนถือว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่งจริง ๆ

11:32 But if we shall say, Of men; they feared the people: for all men counted John, that he was a prophet indeed.

11:33 และพวกเขาตอบและกล่าวแก่พระเยซูว่า “พวกเราไม่สามารถบอกได้” และพระเยซูจึงตรัสตอบแก่พวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด”

11:33 And they answered and said unto Jesus, We cannot tell. And Jesus answering saith unto them, Neither do I tell you by what authority I do these things.


มาระโก 12 / Mark 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำอุปมาเรื่องเจ้าของสวนที่ต้องการพืชผล (อสย 5:1-7; มธ 21:33-46; ลก 20:9-19)
12:1 และพระองค์เริ่มตรัสแก่พวกเขาเป็นคำอุปมาว่า “ชายคนหนึ่งได้ปลูกสวนองุ่น และล้อมรั้วต้นไม้ไว้รอบสวนนั้น และได้ขุดสถานที่สำหรับบ่อเก็บน้ำองุ่น และสร้างหอเฝ้า และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกล

The Parable of the Householder Demanding Fruit (Isa. 5:1-7; Matt. 21:33-46; Luke 20:9-19)
12:1 And he began to speak unto them by parables. A certain man planted a vineyard, and set an hedge about it, and digged a place for the winefat, and built a tower, and let it out to husbandmen, and went into a far country.

12:2 และเมื่อถึงฤดูเก็บผลองุ่น เขาจึงส่งผู้รับใช้คนหนึ่งไปหาพวกเช่าสวน เพื่อเขาจะได้รับผลแห่งสวนองุ่นนั้นจากพวกเช่าสวน

12:2 And at the season he sent to the husbandmen a servant, that he might receive from the husbandmen of the fruit of the vineyard.

12:3 และพวกเช่าสวนนั้นจับผู้รับใช้คนนั้น และเฆี่ยนตีเขา และไล่เขาให้กลับไปมือเปล่า

12:3 And they caught him, and beat him, and sent him away empty.

12:4 และอีกครั้ง เจ้าของสวนส่งผู้รับใช้อีกคนหนึ่งไปหาพวกเช่าสวน และพวกเช่าสวนนั้นก็เอาหินหลายก้อนขว้างใส่เขา และทำให้เขาบาดเจ็บที่ศีรษะ และไล่ให้เขากลับไปอย่างน่าอับอาย

12:4 And again he sent unto them another servant; and at him they cast stones, and wounded him in the head, and sent him away shamefully handled.

12:5 และอีกครั้ง เจ้าของสวนส่งผู้รับใช้ไปอีกคนหนึ่ง และพวกเช่าสวนก็ฆ่าผู้รับใช้คนนั้นเสีย และผู้รับใช้คนอื่น ๆ อีกหลายคน โดยทุบตีบางคน และฆ่าบางคน

12:5 And again he sent another; and him they killed, and many others; beating some, and killing some.

12:6 เหตุฉะนั้นเจ้าของสวนยังมีบุตรชายคนหนึ่ง ผู้เป็นที่รักยิ่งของเขา เจ้าของสวนจึงส่งบุตรคนนั้นไปหาพวกเช่าสวนเป็นครั้งสุดท้าย โดยกล่าวว่า ‘พวกเขาคงจะเคารพบุตรชายของเรา’

12:6 Having yet therefore one son, his wellbeloved, he sent him also last unto them, saying, They will reverence my son.

12:7 แต่พวกเช่าสวนเหล่านั้นจึงพูดในท่ามกลางพวกเขาเองว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขาเสีย และมรดกนั้นจะตกเป็นของพวกเรา’

12:7 But those husbandmen said among themselves, This is the heir; come, let us kill him, and the inheritance shall be ours.

12:8 และพวกเขาจึงจับบุตรคนนั้น และฆ่าเขาเสีย และโยนเขาออกไปนอกสวนองุ่น

12:8 And they took him, and killed him, and cast him out of the vineyard.

12:9 เหตุฉะนั้น เจ้าของสวนองุ่นจะทำประการใด ท่านก็จะมาและทำลายพวกเช่าสวนเหล่านั้นเสีย และจะยกสวนองุ่นนั้นให้แก่ผู้อื่น

12:9 What shall therefore the lord of the vineyard do? he will come and destroy the husbandmen, and will give the vineyard unto others.

12:10 และท่านทั้งหลายยังไม่ได้อ่านพระคัมภีร์ตอนนี้หรือซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ได้กลายเป็นศิลามุมเอกแล้ว

12:10 And have ye not read this scripture; The stone which the builders rejected is become the head of the corner:

12:11 สิ่งนี้เป็นการกระทำขององค์พระผู้เป็นเจ้า และสิ่งนี้ก็มหัศจรรย์ในสายตาของพวกเรา’”

12:11 This was the Lord's doing, and it is marvellous in our eyes?

12:12 และพวกเขาหาโอกาสที่จะจับพระองค์ แต่ก็กลัวประชาชน เพราะพวกเขาทราบอยู่ว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขา และพวกเขาก็ไปจากพระองค์ และไปตามทางของพวกเขา

12:12 And they sought to lay hold on him, but feared the people: for they knew that he had spoken the parable against them: and they left him, and went their way.

คำถามเกี่ยวกับการส่งส่วย (มธ 22:15-22; ลก 20:19-26)
12:13 และพวกเขาจึงส่งบางคนของพวกฟาริสีและของพวกเฮโรดไปหาพระองค์ เพื่อจะจับผิดพระองค์ในคำตรัสทั้งหลายของพระองค์

The Question of Tribute (Matt. 22:15-22; Luke 20:19-26)
12:13 And they send unto him certain of the Pharisees and of the Herodians, to catch him in his words.

12:14 และเมื่อพวกเขามาถึงแล้ว พวกเขากล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่าท่านเป็นคนสัตย์จริง และไม่ได้เอาใจผู้ใด เพราะท่านไม่ได้เห็นแก่หน้าคน แต่สั่งสอนทางของพระเจ้าในความจริง เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะส่งส่วยให้แก่ซีซาร์

12:14 And when they were come, they say unto him, Master, we know that thou art true, and carest for no man: for thou regardest not the person of men, but teachest the way of God in truth: Is it lawful to give tribute to Caesar, or not?

12:15 พวกเราจะส่งดีหรือพวกเราจะไม่ส่งดี” แต่พระองค์ โดยทรงทราบความหน้าซื่อใจคดของพวกเขา ตรัสแก่พวกเขาว่า “พวกเจ้าทดลองเราทำไม จงเอาเงินตราเหรียญหนึ่งมาเพื่อให้เราดู”

12:15 Shall we give, or shall we not give? But he, knowing their hypocrisy, said unto them, Why tempt ye me? bring me a penny, that I may see it.

12:16 และพวกเขาจึงเอาเงินตราเหรียญหนึ่งมา และพระองค์ตรัสกับพวกเขาว่า “รูปและคำจารึกนี้เป็นของผู้ใด” และพวกเขากล่าวแก่พระองค์ว่า “ของซีซาร์”

12:16 And they brought it. And he saith unto them, Whose is this image and superscription? And they said unto him, Caesar's.

12:17 และพระเยซูตรัสตอบพวกเขาว่า “สิ่งเหล่านั้นที่เป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นที่เป็นของพระเจ้าจงถวายแด่พระเจ้า” และพวกเขาก็อัศจรรย์ใจเพราะพระองค์

12:17 And Jesus answering said unto them, Render to Caesar the things that are Caesar's, and to God the things that are God's. And they marvelled at him.

พระเยซูตรัสตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาจากความตาย (มธ 22:23-33; ลก 20:27-38)
12:18 แล้วพวกสะดูสีมาหาพระองค์ ผู้ซึ่งกล่าวว่าไม่มีการเป็นขึ้นมาจากความตาย และพวกเขาถามพระองค์ โดยกล่าวว่า

Jesus Answers Sadducees concerning Resurrection (Matt. 22:23-33; Luke 20:27-38)
12:18 Then come unto him the Sadducees, which say there is no resurrection; and they asked him, saying,

12:19 “อาจารย์เจ้าข้า โมเสสได้เขียนถึงพวกเราว่า ‘ถ้าพี่ชายของคน ๆ หนึ่งตาย และภรรยาของเขายังอยู่หลังจากเขาเสียไปแล้ว และไม่มีบุตร ให้น้องชายของเขารับภรรยาของพี่ชายนั้นไว้เป็นภรรยาของตน และสืบเชื้อสายให้แก่พี่ชายของตน’

12:19 Master, Moses wrote unto us, If a man's brother die, and leave his wife behind him, and leave no children, that his brother should take his wife, and raise up seed unto his brother.

12:20 บัดนี้มีพี่น้องผู้ชายเจ็ดคน และพี่หัวปีได้รับหญิงคนหนึ่งเป็นภรรยา และเมื่อตายไปแล้ว ไม่มีเชื้อสายใด ๆ

12:20 Now there were seven brethren: and the first took a wife, and dying left no seed.

12:21 และคนที่สองจึงรับหญิงนั้นมาเป็นภรรยา และตายเสีย และเขาไม่มีเชื้อสายใด ๆ เช่นกันและคนที่สามก็เหมือนกัน

12:21 And the second took her, and died, neither left he any seed: and the third likewise.

12:22 และพี่น้องทั้งเจ็ดคนนี้ก็ได้รับผู้หญิงนั้นไว้เป็นภรรยา และไม่มีเชื้อสายใด ๆ ในที่สุดหญิงคนนั้นก็ตายด้วย

12:22 And the seven had her, and left no seed: last of all the woman died also.

12:23 เหตุฉะนั้น ในการเป็นขึ้นมาจากความตาย เมื่อเขาทั้งเจ็ดจะเป็นขึ้นมาแล้ว หญิงนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”

12:23 In the resurrection therefore, when they shall rise, whose wife shall she be of them? for the seven had her to wife.

12:24 และพระเยซูตรัสตอบพวกเขาว่า “ฉะนั้นพวกท่านผิดแล้วมิใช่หรือ เพราะพวกท่านไม่รู้พระคัมภีร์ หรือฤทธิ์เดชของพระเจ้า

12:24 And Jesus answering said unto them, Do ye not therefore err, because ye know not the scriptures, neither the power of God?

12:25 ด้วยว่าเมื่อคนทั้งหลายจะเป็นขึ้นมาจากความตายนั้น พวกเขาย่อมไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน แต่เป็นเหมือนพวกทูตสวรรค์ซึ่งอยู่ในสวรรค์

12:25 For when they shall rise from the dead, they neither marry, nor are given in marriage; but are as the angels which are in heaven.

12:26 และเรื่องคนซึ่งตายแล้วที่พวกเขาจะเป็นขึ้นมาจากความตายนั้น ท่านทั้งหลายยังไม่ได้อ่านในหนังสือของโมเสสหรือ ว่าในพุ่มไม้นั้นพระเจ้าได้ตรัสแก่โมเสส โดยตรัสว่า ‘เราเป็นพระเจ้าของอับราฮัม และพระเจ้าของอิสอัค และพระเจ้าของยาโคบ’

12:26 And as touching the dead, that they rise: have ye not read in the book of Moses, how in the bush God spake unto him, saying, I am the God of Abraham, and the God of Isaac, and the God of Jacob?

12:27 พระองค์ไม่ทรงเป็นพระเจ้าของคนตาย แต่ทรงเป็นพระเจ้าของคนที่มีชีวิต ฉะนั้นพวกท่านผิดมากจริง ๆ”

12:27 He is not the God of the dead, but the God of the living: ye therefore do greatly err.

พระบัญญัติข้อต้นข้อใหญ่ (มธ 22:34-40; ลก 10:25-37)
12:28 และคนหนึ่งในพวกธรรมาจารย์มา และเมื่อได้ยินพวกเขาให้เหตุผลกันแล้ว และเมื่อรับรู้ว่าพระองค์ได้ทรงตอบพวกเขาได้ดี จึงถามพระองค์ว่า “พระบัญญัติข้อใดเป็นข้อต้นแห่งพระบัญญัติทั้งปวง”

The First Great Commandment (Matt. 22:34-40; Luke 10:25-37)
12:28 And one of the scribes came, and having heard them reasoning together, and perceiving that he had answered them well, asked him, Which is the first commandment of all?

12:29 และพระเยซูตรัสตอบคนนั้นว่า “พระบัญญัติข้อต้นแห่งพระบัญญัติทั้งปวงนั้นคือว่า ‘จงฟังเถิด โอ คนอิสราเอล องค์พระผู้เป็นเจ้าพระเจ้าของเราทั้งหลายเป็นองค์พระผู้เป็นเจ้าองค์เดียว

12:29 And Jesus answered him, The first of all the commandments is, Hear, O Israel; The Lord our God is one Lord:

12:30 และท่านจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของท่าน ด้วยสุดใจของท่าน และด้วยสุดจิตของท่าน และด้วยสิ้นสุดความคิดของท่าน และด้วยสิ้นสุดกำลังของท่าน’ นี่แหละเป็นพระบัญญัติข้อต้น

12:30 And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind, and with all thy strength: this is the first commandment.

12:31 และข้อที่สองก็เหมือนกันคือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’ ไม่มีพระบัญญัติอื่นที่ใหญ่กว่าพระบัญญัติทั้งสองข้อนี้”

12:31 And the second is like, namely this, Thou shalt love thy neighbour as thyself. There is none other commandment greater than these.

12:32 และธรรมาจารย์คนนั้นกล่าวแก่พระองค์ว่า “ดีแล้ว อาจารย์เจ้าข้า ท่านได้กล่าวความจริงแล้ว ด้วยว่ามีพระเจ้าองค์เดียว และไม่มีพระเจ้าอื่นนอกจากพระองค์เลย

12:32 And the scribe said unto him, Well, Master, thou hast said the truth: for there is one God; and there is none other but he:

12:33 และที่จะรักพระองค์ด้วยสุดใจ และด้วยสุดความเข้าใจ และด้วยสุดจิต และด้วยสิ้นสุดกำลัง และที่จะรักเพื่อนบ้านของตนเหมือนรักตัวเอง ก็ยิ่งกว่าบรรดาเครื่องเผาบูชาและเครื่องสัตวบูชาทั้งสิ้น”

12:33 And to love him with all the heart, and with all the understanding, and with all the soul, and with all the strength, and to love his neighbour as himself, is more than all whole burnt offerings and sacrifices.

12:34 และเมื่อพระเยซูทรงเห็นแล้วว่าคนนั้นตอบอย่างรอบคอบ พระองค์ตรัสกับเขาว่า “ท่านอยู่ไม่ไกลจากอาณาจักรของพระเจ้าแล้ว” และหลังจากนั้นไม่มีใครกล้าถามคำถามใด ๆ กับพระองค์

12:34 And when Jesus saw that he answered discreetly, he said unto him, Thou art not far from the kingdom of God. And no man after that durst ask him any question.

พระเยซูทรงทำให้พวกฟาริสีสับสน (มธ 22:41-46; ลก 20:41-44)
12:35 และพระเยซูทรงตอบและตรัส ขณะที่พระองค์ทรงสั่งสอนอยู่ในพระวิหารว่า “พวกธรรมาจารย์กล่าวได้อย่างไรว่า พระคริสต์เป็นบุตรชายของดาวิดนั้น

Jesus Baffles the Pharisees (Matt. 22:41-46; Luke 20:41-44)
12:35 And Jesus answered and said, while he taught in the temple, How say the scribes that Christ is the Son of David?

12:36 ด้วยว่าดาวิดเองได้กล่าวโดยเดชพระวิญญาณบริสุทธิ์ว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

12:36 For David himself said by the Holy Ghost, The LORD said to my Lord, Sit thou on my right hand, till I make thine enemies thy footstool.

12:37 ฉะนั้นดาวิดเองเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า และพระองค์จะเป็นบุตรชายของดาวิดอย่างไรได้” และประชาชนทั่วไปก็ฟังพระองค์ด้วยความยินดี

12:37 David therefore himself calleth him Lord; and whence is he then his son? And the common people heard him gladly.

12:38 และพระองค์ตรัสกับพวกเขาในหลักคำสอนของพระองค์ว่า “จงระวังพวกธรรมาจารย์ให้ดี ผู้ซึ่งรักที่จะสวมเสื้อคลุมยาวเดินไปมา และรักบรรดาการคำนับในตลาดทั้งหลาย

12:38 And he said unto them in his doctrine, Beware of the scribes, which love to go in long clothing, and love salutations in the marketplaces,

12:39 และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย

12:39 And the chief seats in the synagogues, and the uppermost rooms at feasts:

12:40 ผู้ซึ่งเขมือบบ้านของพวกหญิงม่าย และแสร้งอธิษฐานเสียยืดยาว คนเหล่านี้จะได้รับพระอาชญาที่มากยิ่งขึ้น”

12:40 Which devour widows' houses, and for a pretence make long prayers: these shall receive greater damnation.

หญิงม่ายที่ถวายเหรียญทองแดงสองอัน (ลก 21:1-4)
12:41 และพระเยซูได้ประทับนั่งตรงหน้าตู้เก็บเงินถวาย และทอดพระเนตรสังเกตว่าประชาชนโยนเงินเข้าไปในตู้นั้นอย่างไร และหลายคนที่เป็นคนมั่งมีโยนเงินมากไว้ในนั้น

The Widow Gives Two Mites (Luke 21:1-4)
12:41 And Jesus sat over against the treasury, and beheld how the people cast money into the treasury: and many that were rich cast in much.

12:42 และหญิงม่ายยากจนคนหนึ่งมา และนางโยนเหรียญทองแดงสองอันไว้ในนั้น ซึ่งมีค่าประมาณสลึงหนึ่ง

12:42 And there came a certain poor widow, and she threw in two mites, which make a farthing.

12:43 และพระองค์ทรงเรียกพวกสาวกของพระองค์มา และตรัสแก่พวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า หญิงม่ายยากจนคนนี้ได้โยนไว้ข้างในมากกว่าพวกเขาทุกคนซึ่งได้โยนเข้าไปในตู้เก็บเงินถวาย

12:43 And he called unto him his disciples, and saith unto them, Verily I say unto you, That this poor widow hath cast more in, than all they which have cast into the treasury:

12:44 เพราะว่าพวกเขาทุกคนได้โยนไว้ในนั้นจากความมั่งมีเหลือเฟือของตน แต่นางจากความขัดสนของนางได้โยนทั้งหมดที่นางมีไว้ในนั้น นั่นคือสิ่งเลี้ยงชีพทั้งหมดของนาง”

12:44 For all they did cast in of their abundance; but she of her want did cast in all that she had, even all her living.


มาระโก 13 / Mark 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การสนทนาบนภูเขามะกอกเทศ (มธ 24-25; ลก 21)
13:1 และขณะที่พระองค์เสด็จออกจากพระวิหาร คนหนึ่งในพวกสาวกของพระองค์ทูลพระองค์ว่า “พระอาจารย์เจ้าข้า ขอดูลักษณะของศิลาต่าง ๆ และอาคารทั้งหลายซึ่งมีอยู่ที่นี่”

The Olivet Discourse Begins (Matt. 24-25; Luke 21)
13:1 And as he went out of the temple, one of his disciples saith unto him, Master, see what manner of stones and what buildings are here!

13:2 และพระองค์ตรัสตอบสาวกคนนั้นว่า “ท่านเห็นอาคารใหญ่เหล่านี้หรือ จะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่ ที่จะไม่ถูกขว้างลง”

13:2 And Jesus answering said unto him, Seest thou these great buildings? there shall not be left one stone upon another, that shall not be thrown down.

13:3 และขณะที่พระองค์ประทับนั่งบนภูเขามะกอกเทศตรงหน้าพระวิหาร เปโตร และยากอบ และยอห์น และอันดรูว์มากราบทูลถามพระองค์เป็นการส่วนตัวว่า

13:3 And as he sat upon the mount of Olives over against the temple, Peter and James and John and Andrew asked him privately,

13:4 “ขอโปรดบอกข้าพระองค์ทั้งหลายว่า สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญเมื่อบรรดาสิ่งเหล่านี้จะสำเร็จ”

13:4 Tell us, when shall these things be? and what shall be the sign when all these things shall be fulfilled?

เส้นทางแห่งยุคนี้
13:5 และพระเยซูทรงตอบพวกเขา โดยเริ่มตรัสว่า “จงระวังให้ดี เกรงว่าผู้ใดจะล่อลวงพวกท่านให้หลง

The Course of This Age
13:5 And Jesus answering them began to say, Take heed lest any man deceive you:

13:6 ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และจะล่อลวงคนเป็นอันมากให้หลง

13:6 For many shall come in my name, saying, I am Christ; and shall deceive many.

13:7 และเมื่อท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาสงครามและข่าวลือเรื่องสงครามทั้งหลาย พวกท่านจงอย่าเป็นทุกข์เลย ด้วยว่าบรรดาสิ่งเช่นนี้จะต้องบังเกิดขึ้น แต่ที่สุดปลายจะยังไม่มาถึง

13:7 And when ye shall hear of wars and rumours of wars, be ye not troubled: for such things must needs be; but the end shall not be yet.

13:8 เพราะประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร และจะเกิดแผ่นดินไหวในสถานที่ต่าง ๆ และจะเกิดบรรดาการกันดารอาหารและความทุกข์ยากต่าง ๆ สิ่งเหล่านี้เป็นขั้นแรกแห่งบรรดาความเจ็บปวด

13:8 For nation shall rise against nation, and kingdom against kingdom: and there shall be earthquakes in divers places, and there shall be famines and troubles: these are the beginnings of sorrows.

13:9 แต่จงระวังตัวพวกท่านเองให้ดี เพราะพวกเขาจะมอบท่านทั้งหลายไว้กับสภาทั้งหลาย และในธรรมศาลาทั้งหลายพวกท่านจะถูกโบยตี และพวกท่านจะถูกนำไปต่อหน้าบรรดาผู้ปกครองและกษัตริย์ทั้งหลายเพราะเห็นแก่เรา เพื่อจะได้เป็นพยานต่อพวกเขา

13:9 But take heed to yourselves: for they shall deliver you up to councils; and in the synagogues ye shall be beaten: and ye shall be brought before rulers and kings for my sake, for a testimony against them.

13:10 และข่าวประเสริฐจะต้องถูกประกาศในท่ามกลางบรรดาประชาชาติก่อน

13:10 And the gospel must first be published among all nations.

13:11 แต่เมื่อพวกเขาจะนำพวกท่านไป และมอบพวกท่านไว้นั้น อย่าเป็นกังวลล่วงหน้าว่าพวกท่านจะพูดอะไรดี และพวกท่านอย่าไตร่ตรองล่วงหน้าเลย แต่อะไรก็ตามที่จะประทานแก่พวกท่านในโมงนั้น พวกท่านจงพูดสิ่งนั้น เพราะว่าพวกท่านมิได้เป็นผู้ที่พูด แต่เป็นพระวิญญาณบริสุทธิ์

13:11 But when they shall lead you, and deliver you up, take no thought beforehand what ye shall speak, neither do ye premeditate: but whatsoever shall be given you in that hour, that speak ye: for it is not ye that speak, but the Holy Ghost.

13:12 บัดนี้พี่ก็จะทรยศน้องให้ถึงความตาย และพ่อก็จะทรยศลูกชาย และลูก ๆ ก็จะขึ้นมาต่อสู้พ่อแม่ของตน และจะทำให้พ่อแม่ถูกประหารชีวิต

13:12 Now the brother shall betray the brother to death, and the father the son; and children shall rise up against their parents, and shall cause them to be put to death.

13:13 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา แต่ผู้ที่จะอดทนจนถึงที่สุด ผู้เดียวกันนั้นเองจะรอดพ้น

13:13 And ye shall be hated of all men for my name's sake: but he that shall endure unto the end, the same shall be saved.

ความทุกข์เวทนาใหญ่ยิ่ง (มธ 24:15)
13:14 แต่เมื่อท่านทั้งหลายจะเห็นสิ่งที่น่าสะอิดสะเอียนแห่งการรกร้างว่างเปล่า ที่ถูกกล่าวถึงโดยดานิเอลศาสดาพยากรณ์นั้น ยืนอยู่ในที่ซึ่งมันไม่ควร” (จงให้ผู้ที่อ่านเข้าใจเถิด) “แล้วจงให้คนทั้งหลายที่อยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย

The Great Tribulation (Matt. 24:15)
13:14 But when ye shall see the abomination of desolation, spoken of by Daniel the prophet, standing where it ought not, (let him that readeth understand,) then let them that be in Judaea flee to the mountains:

13:15 และจงอย่าให้คนที่อยู่บนดาดฟ้าบ้าน ลงไปในบ้าน หรือเข้าไปในบ้านนั้น เพื่อเก็บสิ่งของใด ๆ ออกจากบ้านของตน

13:15 And let him that is on the housetop not go down into the house, neither enter therein, to take any thing out of his house:

13:16 และจงอย่าให้คนที่อยู่ตามทุ่งนา กลับมาเอาเสื้อผ้าของตนไป

13:16 And let him that is in the field not turn back again for to take up his garment.

13:17 แต่วิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น

13:17 But woe to them that are with child, and to them that give suck in those days!

13:18 และท่านทั้งหลายจงอธิษฐานว่า การหนีไปของพวกท่านจะไม่เกิดขึ้นในฤดูหนาว

13:18 And pray ye that your flight be not in the winter.

13:19 ด้วยว่าในวันเหล่านั้นจะเกิดความทุกข์ลำบาก อย่างที่ไม่เคยมีตั้งแต่การเริ่มต้นแห่งสิ่งทรงสร้างซึ่งพระเจ้าได้ทรงเนรมิตสร้างนั้นจนถึงเวลานี้ และจะไม่มีต่อไปอีกเลย

13:19 For in those days shall be affliction, such as was not from the beginning of the creation which God created unto this time, neither shall be.

13:20 และถ้าองค์พระผู้เป็นเจ้าไม่ได้ทรงทำให้วันเหล่านั้นย่นสั้นเข้าแล้ว ก็คงไม่มีเนื้อหนังใด ๆ รอดได้เลย แต่เพราะเห็นแก่บรรดาผู้ถูกเลือกสรร ผู้ซึ่งพระองค์ได้ทรงเลือกไว้นั้น พระองค์จึงทรงทำให้วันเหล่านั้นย่นสั้นเข้าแล้ว

13:20 And except that the Lord had shortened those days, no flesh should be saved: but for the elect's sake, whom he hath chosen, he hath shortened the days.

13:21 และเมื่อนั้นถ้าผู้ใดจะกล่าวแก่พวกท่านว่า ‘ดูเถิด พระคริสต์อยู่ที่นี่’ หรือ ‘ดูเถิด พระองค์อยู่ที่โน่น’ อย่าเชื่อเขาเลย

13:21 And then if any man shall say to you, Lo, here is Christ; or, lo, he is there; believe him not:

13:22 ด้วยว่าจะมีพระคริสต์เทียมเท็จและผู้พยากรณ์เทียมเท็จเกิดขึ้นหลายคน และจะแสดงบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย เพื่อจะล่อลวง ถ้าเป็นไปได้ แม้แต่คนที่ถูกเลือกสรรให้หลง

13:22 For false Christs and false prophets shall rise, and shall shew signs and wonders, to seduce, if it were possible, even the elect.

13:23 แต่ท่านทั้งหลายจงระวังให้ดี ดูเถิด เราได้บอกสิ่งสารพัดแก่ท่านทั้งหลายไว้ก่อนแล้ว

13:23 But take ye heed: behold, I have foretold you all things.

การเสด็จกลับมาขององค์พระผู้เป็นเจ้าในสง่าราศี (มธ 24:27-31)
13:24 แต่ในวันเหล่านั้น หลังจากความทุกข์ลำบากนั้นผ่านไปแล้ว ‘ดวงอาทิตย์จะมืดไป และดวงจันทร์จะไม่ส่องแสงของมัน

The Lord's Return in Glory (Matt. 24:27-31)
13:24 But in those days, after that tribulation, the sun shall be darkened, and the moon shall not give her light,

13:25 และดวงดาวทั้งหลายแห่งฟ้าสวรรค์จะตกลงมา และบรรดาสิ่งที่มีอำนาจที่อยู่ในฟ้าสวรรค์จะถูกเขย่าให้สะเทือน’

13:25 And the stars of heaven shall fall, and the powers that are in heaven shall be shaken.

13:26 และเมื่อนั้นเขาทั้งหลายจะเห็น ‘บุตรมนุษย์เสด็จมาในหมู่เมฆ’ ด้วยฤทธานุภาพอันยิ่งใหญ่และสง่าราศี

13:26 And then shall they see the Son of man coming in the clouds with great power and glory.

13:27 และเมื่อนั้นพระองค์จะทรงส่งเหล่าทูตสวรรค์ของพระองค์มา และจะรวบรวมบรรดาคนที่ทรงถูกเลือกสรรไว้แล้วของพระองค์จากลมทั้งสี่ทิศนั้น ตั้งแต่ที่สุดปลายแห่งแผ่นดินโลกจนถึงที่สุดปลายแห่งฟ้าสวรรค์

13:27 And then shall he send his angels, and shall gather together his elect from the four winds, from the uttermost part of the earth to the uttermost part of heaven.

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; ลก 21:29-31)
13:28 บัดนี้ จงเรียนคำอุปมาเรื่องต้นมะเดื่อ เมื่อกิ่งก้านของมันยังอ่อนอยู่ และแตกใบทั้งหลายแล้ว พวกท่านก็ทราบว่าฤดูร้อนใกล้จะถึงแล้ว

The Parable of the Fig Tree (Matt. 24:32-33; Luke 21:29-31)
13:28 Now learn a parable of the fig tree; When her branch is yet tender, and putteth forth leaves, ye know that summer is near:

13:29 ดังนั้นพวกท่านในลักษณะเดียวกัน เมื่อพวกท่านจะเห็นสิ่งเหล่านี้เกิดขึ้น ก็จงทราบเถิดว่าเวลานั้นอยู่ใกล้แล้ว คือที่ประตูเหล่านั้นแล้ว

13:29 So ye in like manner, when ye shall see these things come to pass, know that it is nigh, even at the doors.

13:30 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดเหล่านี้จะสำเร็จ

13:30 Verily I say unto you, that this generation shall not pass, till all these things be done.

จงเฝ้าคอยการเสด็จกลับมาของพระคริสต์อย่างต่อเนื่อง
13:31 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย

Watch Continually for Christ's Return
13:31 Heaven and earth shall pass away: but my words shall not pass away.

13:32 แต่เกี่ยวกับวันนั้นและโมงนั้น ไม่มีผู้ใดทราบ ไม่มี แม้แต่เหล่าทูตสวรรค์ซึ่งอยู่ในสวรรค์ หรือพระบุตร เว้นแต่พระบิดา

13:32 But of that day and that hour knoweth no man, no, not the angels which are in heaven, neither the Son, but the Father.

13:33 ท่านทั้งหลายจงระวังให้ดี จงเฝ้าระวังและอธิษฐานอยู่ เพราะพวกท่านไม่ทราบว่าเวลานั้นคือเมื่อไร

13:33 Take ye heed, watch and pray: for ye know not when the time is.

13:34 ด้วยว่าบุตรมนุษย์เปรียบเหมือนเจ้าของบ้านคนหนึ่งที่ออกเดินทางไกล ผู้ซึ่งไปจากบ้านของเขา และได้มอบสิทธิอำนาจให้แก่พวกผู้รับใช้ของเขา และให้ทุกคนมีการงานของตน และได้สั่งนายประตูให้เฝ้าอยู่

13:34 For the Son of man is as a man taking a far journey, who left his house, and gave authority to his servants, and to every man his work, and commanded the porter to watch.

13:35 เหตุฉะนั้น ท่านทั้งหลายจงเฝ้าระวังอยู่ เพราะพวกท่านไม่ทราบว่าเจ้าของบ้านจะมาเมื่อไร จะมาเวลาเย็น หรือเที่ยงคืน หรือเวลาที่ไก่ขัน หรือในตอนเช้า

13:35 Watch ye therefore: for ye know not when the master of the house cometh, at even, or at midnight, or at the cockcrowing, or in the morning:

13:36 เกรงว่าเมื่อมาอย่างกะทันหัน เจ้าของบ้านจะพบพวกท่านกำลังนอนหลับอยู่

13:36 Lest coming suddenly he find you sleeping.

13:37 และสิ่งที่เรากล่าวแก่พวกท่าน เราก็กล่าวแก่ทุกคนว่า จงเฝ้าระวังอยู่เถิด”

13:37 And what I say unto you I say unto all, Watch.


มาระโก 14 / Mark 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พวกปุโรหิตใหญ่วางอุบายที่จะฆ่าพระเยซู (มธ 26:2-5; ลก 22:1-2)
14:1 หลังจากสองวันจะถึงงานเลี้ยงแห่งเทศกาลปัสกาและเทศกาลกินขนมปังไร้เชื้อ และพวกปุโรหิตใหญ่และพวกธรรมาจารย์ก็หาโอกาสที่พวกเขาจะจับพระองค์ด้วยอุบาย และฆ่าพระองค์เสีย

Chief Priests Plot Jesus' Death (Matt. 26:2-5; Luke 22:1-2)
14:1 After two days was the feast of the passover, and of unleavened bread: and the chief priests and the scribes sought how they might take him by craft, and put him to death.

14:2 แต่พวกเขากล่าวว่า “ไม่ใช่ในวันเลี้ยง เกรงว่าประชาชนจะลุกฮือ”

14:2 But they said, Not on the feast day, lest there be an uproar of the people.

มารีย์แห่งหมู่บ้านเบธานีชโลมพระเยซู (มธ 26:6-13; ยน 12:1-8)
14:3 และเมื่อประทับอยู่ในหมู่บ้านเบธานี ในบ้านของซีโมนคนโรคเรื้อน ขณะที่พระองค์ทรงเอนพระกายลงเสวยอยู่ ผู้หญิงคนหนึ่งเข้ามาโดยถือผอบน้ำมันหอมนาระดาที่มีราคามาก และนางทำให้ผอบนั้นแตก และเทน้ำมันนั้นบนพระเศียรของพระองค์

Mary of Bethany Anoints Jesus (Matt. 26:6-13; John 12:1-8)
14:3 And being in Bethany in the house of Simon the leper, as he sat at meat, there came a woman having an alabaster box of ointment of spikenard very precious; and she brake the box, and poured it on his head.

14:4 และมีบางคนที่มีความขุ่นเคืองภายในตัวเอง และกล่าวว่า “ทำไมจึงทำให้น้ำมันหอมนี้เสียเปล่า

14:4 And there were some that had indignation within themselves, and said, Why was this waste of the ointment made?

14:5 ด้วยว่าน้ำมันหอมนี้อาจจะถูกขายแล้วได้เงินมากกว่าสามร้อยเหรียญเดนาริอัน และเอาเงินนั้นแจกให้คนยากจนก็ได้” และพวกเขาจึงบ่นต่อว่าผู้หญิงคนนั้น

14:5 For it might have been sold for more than three hundred pence, and have been given to the poor. And they murmured against her.

14:6 และพระเยซูตรัสว่า “ปล่อยเธอไปเถิด ทำไมพวกท่านรบกวนเธอ เธอได้กระทำการงานที่ดีแก่เรา

14:6 And Jesus said, Let her alone; why trouble ye her? she hath wrought a good work on me.

14:7 ด้วยว่าพวกท่านมีคนยากจนอยู่กับพวกท่านเสมอ และเมื่อไรก็ตามที่พวกท่านปรารถนา พวกท่านก็สามารถทำการดีแก่พวกเขาได้ แต่พวกท่านไม่มีเราอยู่ด้วยเสมอไป

14:7 For ye have the poor with you always, and whensoever ye will ye may do them good: but me ye have not always.

14:8 เธอได้กระทำสิ่งที่เธอสามารถทำได้ เธอได้มาล่วงหน้าเพื่อชโลมกายของเราสำหรับการฝังศพ

14:8 She hath done what she could: she is come aforehand to anoint my body to the burying.

14:9 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ที่ไหนก็ตามที่ข่าวประเสริฐนี้จะถูกประกาศไปในทั่วทั้งโลก สิ่งนี้ที่เธอได้กระทำจะถูกกล่าวไปเป็นที่ระลึกถึงเธอด้วยที่นั่น”

14:9 Verily I say unto you, Wheresoever this gospel shall be preached throughout the whole world, this also that she hath done shall be spoken of for a memorial of her.

ยูดาสตกลงที่จะทรยศพระเยซู (มธ 26:14-16; ลก 22:3-6)
14:10 และยูดาสอิสคาริโอท คนหนึ่งในสิบสองคนนั้น ได้ไปหาพวกปุโรหิตใหญ่ เพื่อจะทรยศพระองค์ให้แก่พวกเขา

Judas Agrees to Betray Jesus (Matt. 26:14-16; Luke 22:3-6)
14:10 And Judas Iscariot, one of the twelve, went unto the chief priests, to betray him unto them.

14:11 และเมื่อพวกเขาได้ยินสิ่งนั้น พวกเขาก็ดีใจ และสัญญาว่าจะให้เงินแก่เขา และเขาหาโอกาสว่าเขาจะทรยศพระองค์โดยสะดวกได้อย่างไร

14:11 And when they heard it, they were glad, and promised to give him money. And he sought how he might conveniently betray him.

พวกสาวกเตรียมการสำหรับเทศกาลปัสกา (มธ 26:17-19; ลก 22:7-13)
14:12 และในวันแรกแห่งเทศกาลกินขนมปังไร้เชื้อ เมื่อเขาทั้งหลายฆ่าลูกแกะสำหรับปัสกานั้น พวกสาวกของพระองค์ทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายไปและจัดเตรียมปัสกาให้พระองค์เสวยที่ไหน”

Disciples Prepare for the Passover (Matt. 26:17-19; Luke 22:7-13)
14:12 And the first day of unleavened bread, when they killed the passover, his disciples said unto him, Where wilt thou that we go and prepare that thou mayest eat the passover?

14:13 และพระองค์ทรงส่งสองคนในพวกสาวกของพระองค์ไป และตรัสกับพวกเขาว่า “ท่านทั้งสองจงเข้าไปในกรุงนั้น และที่นั่นชายคนหนึ่งที่กำลังทูนหม้อน้ำมาจะพบพวกท่าน จงตามคนนั้นไป

14:13 And he sendeth forth two of his disciples, and saith unto them, Go ye into the city, and there shall meet you a man bearing a pitcher of water: follow him.

14:14 และที่ไหนก็ตามที่เขาจะเข้าไป พวกท่านจงกล่าวแก่เจ้าของบ้านนั้นว่า พระอาจารย์ตรัสว่า ‘ห้องรับรองแขกอยู่ที่ไหน ที่ซึ่งเราจะกินปัสกากับพวกสาวกของเราได้นั้น’

14:14 And wheresoever he shall go in, say ye to the goodman of the house, The Master saith, Where is the guestchamber, where I shall eat the passover with my disciples?

14:15 และเจ้าของบ้านจะชี้ให้พวกท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งและจัดเตรียมไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้สำหรับพวกเราเถิด”

14:15 And he will shew you a large upper room furnished and prepared: there make ready for us.

14:16 และสาวกสองคนนั้นของพระองค์จึงออกไป และเข้ามาในกรุง และพบเหมือนที่พระองค์ได้ตรัสแก่พวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

14:16 And his disciples went forth, and came into the city, and found as he had said unto them: and they made ready the passover.

พระเยซูทรงพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-24; ลก 22:14, 21-23; ยน 13:18-19)
14:17 และในเวลาตอนเย็น พระองค์จึงเสด็จมาพร้อมกับสิบสองคนนั้น

Jesus Foretells His Betrayal (Matt. 26:20-24; Luke 22:14, 21-23; John 13:18-19)
14:17 And in the evening he cometh with the twelve.

14:18 และขณะที่พวกเขาเอนกายลงและรับประทานอยู่ พระเยซูตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านซึ่งรับประทานอยู่กับเราจะทรยศเรา”

14:18 And as they sat and did eat, Jesus said, Verily I say unto you, One of you which eateth with me shall betray me.

14:19 และพวกเขาก็เริ่มโศกเศร้า และทูลพระองค์ทีละคนว่า “คือข้าพระองค์หรือ” และอีกคนหนึ่งทูลว่า “คือข้าพระองค์หรือ”

14:19 And they began to be sorrowful, and to say unto him one by one, Is it I? and another said, Is it I?

14:20 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เป็นคนหนึ่งในสิบสองคนนี้ ที่จุ่มลงในชามเดียวกันกับเรา

14:20 And he answered and said unto them, It is one of the twelve, that dippeth with me in the dish.

14:21 บุตรมนุษย์จะเสด็จไปตามที่มีเขียนไว้แล้วว่าด้วยพระองค์นั้นจริง แต่วิบัติแก่คนนั้น ซึ่งโดยคนนั้นบุตรมนุษย์ถูกทรยศไว้ จะเป็นการดีสำหรับคนนั้น ถ้าเขาไม่เคยบังเกิดมาเลย”

14:21 The Son of man indeed goeth, as it is written of him: but woe to that man by whom the Son of man is betrayed! good were it for that man if he had never been born.

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มธ 26:26-29; ลก 22:17-20; 1 คร 11:23-26)
14:22 และขณะที่พวกเขากำลังรับประทานอยู่นั้น พระเยซูทรงหยิบขนมปังมา และทรงขอบพระคุณ และทรงหักมัน และส่งให้แก่พวกสาวก และตรัสว่า “จงรับไปกินเถิด นี่เป็นกายของเรา”

The Lord's Supper Instituted (Matt. 26:26-29; Luke 22:17-20; 1 Cor. 11:23-26)
14:22 And as they did eat, Jesus took bread, and blessed, and brake it, and gave to them, and said, Take, eat: this is my body.

14:23 และพระองค์ทรงหยิบถ้วยมา และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ส่งถ้วยนั้นให้แก่พวกเขา และพวกเขาทุกคนก็ดื่มจากถ้วยนั้น

14:23 And he took the cup, and when he had given thanks, he gave it to them: and they all drank of it.

14:24 และพระองค์ตรัสกับพวกเขาว่า “นี่เป็นโลหิตของเราแห่งพันธสัญญาใหม่ ซึ่งหลั่งออกมาเพื่อคนเป็นอันมาก

14:24 And he said unto them, This is my blood of the new testament, which is shed for many.

14:25 เรากล่าวความจริงแก่ท่านทั้งหลายว่า เราจะไม่ดื่มจากผลไม้แห่งเถาองุ่นต่อไปอีก จนถึงวันนั้นที่เราจะดื่มมันใหม่ในอาณาจักรของพระเจ้า”

14:25 Verily I say unto you, I will drink no more of the fruit of the vine, until that day that I drink it new in the kingdom of God.

14:26 และเมื่อพวกเขาได้ร้องเพลงนมัสการบทหนึ่งแล้ว พวกเขาก็ออกไปยังภูเขามะกอกเทศ

14:26 And when they had sung an hymn, they went out into the mount of Olives.

เปโตรจะปฏิเสธพระเยซู (มธ 26:31-35; ลก 22:31-34; ยน 13:36-38)
14:27 และพระเยซูตรัสกับพวกเขาว่า “ในคืนวันนี้พวกท่านทุกคนจะสะดุดเพราะเรา ด้วยมีเขียนไว้แล้วว่า ‘เราจะตีผู้เลี้ยงแกะนั้น และแกะทั้งหลายจะกระจัดกระจายไป’

Peter to Deny Christ (Matt. 26:31-35; Luke 22:31-34; John 13:36-38)
14:27 And Jesus saith unto them, All ye shall be offended because of me this night: for it is written, I will smite the shepherd, and the sheep shall be scattered.

14:28 แต่หลังจากเราเป็นขึ้นมาแล้ว เราจะไปยังแคว้นกาลิลีก่อนหน้าพวกท่าน”

14:28 But after that I am risen, I will go before you into Galilee.

14:29 แต่เปโตรทูลพระองค์ว่า “ถึงแม้ว่าทุกคนจะสะดุด ข้าพระองค์จะไม่สะดุดเลย”

14:29 But Peter said unto him, Although all shall be offended, yet will not I.

14:30 และพระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่ท่านว่า ในวันนี้ คือในคืนนี้เอง ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง”

14:30 And Jesus saith unto him, Verily I say unto thee, That this day, even in this night, before the cock crow twice, thou shalt deny me thrice.

14:31 แต่เปโตรทูลอย่างแข็งกร้าวมากขึ้นว่า “ถ้าข้าพระองค์จะตายพร้อมกับพระองค์ ข้าพระองค์ก็จะไม่ปฏิเสธพระองค์เลย” พวกเขาทุกคนก็ทูลในทำนองเดียวกันด้วย

14:31 But he spake the more vehemently, If I should die with thee, I will not deny thee in any wise. Likewise also said they all.

พระเยซูทรงปวดร้าวทรมานในสวนเกทเสมนี (มธ 26:36-46; ลก 22:39-46; ยน 18:1)
14:32 และพระเยซูกับพวกสาวกมาถึงสถานที่แห่งหนึ่งซึ่งมีชื่อว่า เกทเสมนี และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “พวกท่านจงนั่งอยู่ที่นี่ ขณะที่เราจะอธิษฐาน”

Jesus' Agony in Gethsemane (Matt. 26:36-46; Luke 22:39-46; John 18:1)
14:32 And they came to a place which was named Gethsemane: and he saith to his disciples, Sit ye here, while I shall pray.

14:33 และพระองค์ทรงพาเปโตร และยากอบ และยอห์นไปกับพระองค์ และทรงเริ่มประหลาดพระทัยอย่างมากมาย และหนักพระทัยยิ่งนัก

14:33 And he taketh with him Peter and James and John, and began to be sore amazed, and to be very heavy;

14:34 และตรัสกับพวกเขาว่า “จิตใจของเราโศกเศร้ายิ่งนัก แทบจะตายได้เลย พวกท่านจงรออยู่ที่นี่ และเฝ้าระวังอยู่เถิด”

14:34 And saith unto them, My soul is exceeding sorrowful unto death: tarry ye here, and watch.

14:35 และพระองค์เสด็จดำเนินไปอีกหน่อยหนึ่ง และซบพระกายลงบนพื้นดิน และอธิษฐานว่า ถ้าเป็นได้ให้ชั่วโมงนั้นล่วงพ้นไปจากพระองค์

14:35 And he went forward a little, and fell on the ground, and prayed that, if it were possible, the hour might pass from him.

14:36 และพระองค์ทูลว่า “อับบา พระบิดาเจ้าข้า สิ่งสารพัดก็เป็นไปได้สำหรับพระองค์ ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ตาม อย่าให้เป็นตามที่ข้าพระองค์ปรารถนา แต่ให้เป็นไปตามที่พระองค์ทรงปรารถนาเถิด”

14:36 And he said, Abba, Father, all things are possible unto thee; take away this cup from me: nevertheless not what I will, but what thou wilt.

14:37 และพระองค์เสด็จกลับมา และทรงพบพวกเขานอนหลับอยู่ และตรัสกับเปโตรว่า “ซีโมนเอ๋ย ท่านนอนหลับหรือ ท่านจะเฝ้าอยู่สักชั่วโมงหนึ่งไม่ได้หรือ

14:37 And he cometh, and findeth them sleeping, and saith unto Peter, Simon, sleepest thou? couldest not thou watch one hour?

14:38 ท่านทั้งหลายจงเฝ้าระวังและอธิษฐาน เกรงว่าพวกท่านจะเข้าในการทดลอง จิตวิญญาณพร้อมแล้วก็จริง แต่เนื้อหนังก็อ่อนกำลัง”

14:38 Watch ye and pray, lest ye enter into temptation. The spirit truly is ready, but the flesh is weak.

14:39 และพระองค์เสด็จไปอีก และอธิษฐาน และทรงทูลบรรดาถ้อยคำเดิม

14:39 And again he went away, and prayed, and spake the same words.

14:40 และเมื่อพระองค์เสด็จกลับมา พระองค์ทรงพบพวกเขานอนหลับอีก (เพราะตาของพวกเขาลืมไม่ขึ้น) และพวกเขาไม่ทราบว่าจะทูลตอบพระองค์ประการใดดี

14:40 And when he returned, he found them asleep again, (for their eyes were heavy,) neither wist they what to answer him.

14:41 และพระองค์เสด็จกลับมาครั้งที่สาม และตรัสกับพวกเขาว่า “เดี๋ยวนี้ จงนอนต่อไปและพวกท่านจงพักผ่อนเถิด พอเถิด โมงนั้นมาถึงแล้ว ดูเถิด บุตรมนุษย์จะถูกทรยศไว้ในมือของพวกคนบาป

14:41 And he cometh the third time, and saith unto them, Sleep on now, and take your rest: it is enough, the hour is come; behold, the Son of man is betrayed into the hands of sinners.

14:42 จงลุกขึ้น ให้พวกเราไปกันเถิด ดูสิ ผู้ที่ทรยศเรามาใกล้แล้ว”

14:42 Rise up, let us go; lo, he that betrayeth me is at hand.

ยูดาสทรยศพระเยซู พระเยซูทรงถูกจับตัวไป (มธ 26:47-56; ลก 22:47-53; ยน 18:3-11)
14:43 และในทันใดนั้น ขณะที่พระองค์ตรัสยังไม่ทันขาดคำ ยูดาส คนหนึ่งในสิบสองคนนั้น ได้มา และพร้อมกับเขามีประชาชนเป็นอันมาก พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน มาจากพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้อาวุโส

Judas Betrays Jesus; Jesus Is Arrested (Matt. 26:47-56; Luke 22:47-53; John 18:3-11)
14:43 And immediately, while he yet spake, cometh Judas, one of the twelve, and with him a great multitude with swords and staves, from the chief priests and the scribes and the elders.

14:44 และผู้ที่ทรยศพระองค์นั้นได้ให้อาณัติสัญญาณแก่พวกเขา โดยกล่าวว่า “เราจะจุบผู้ใด ก็เป็นผู้นั้นแหละ จงจับเขาไว้ และนำเขาไปอย่างปลอดภัย”

14:44 And he that betrayed him had given them a token, saying, Whomsoever I shall kiss, that same is he; take him, and lead him away safely.

14:45 และทันทีที่ยูดาสมาถึง เขาก็ตรงไปหาพระองค์ และกล่าวว่า “พระอาจารย์เจ้าข้า พระอาจารย์เจ้าข้า” และจุบพระองค์

14:45 And as soon as he was come, he goeth straightway to him, and saith, Master, master; and kissed him.

14:46 และคนเหล่านั้นก็เอามือของพวกเขาจับพระองค์ และคุมตัวพระองค์ไป

14:46 And they laid their hands on him, and took him.

ดาบของเปโตร พวกสาวกละทิ้งพระเยซู (มธ 26:51-56)
14:47 และคนหนึ่งในคนเหล่านั้นที่ยืนอยู่ใกล้ ๆ ชักดาบเล่มหนึ่งออก และฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูของเขาขาด

Peter's Sword; Disciples Forsake Jesus (Matt. 26:51-56)
14:47 And one of them that stood by drew a sword, and smote a servant of the high priest, and cut off his ear.

14:48 และพระเยซูทรงตอบและตรัสกับพวกเขาว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน เพื่อจะจับเรา

14:48 And Jesus answered and said unto them, Are ye come out, as against a thief, with swords and with staves to take me?

14:49 เราได้อยู่กับพวกท่านทุกวันในพระวิหารโดยสั่งสอนอยู่ และพวกท่านไม่ได้จับเรา แต่พระคัมภีร์จะต้องสำเร็จ”

14:49 I was daily with you in the temple teaching, and ye took me not: but the scriptures must be fulfilled.

14:50 และพวกสาวกทุกคนได้ละทิ้งพระองค์ไว้และหนีไป

14:50 And they all forsook him, and fled.

14:51 และมีชายหนุ่มคนหนึ่งติดตามพระองค์ไป โดยห่มผ้าป่านผืนหนึ่งคลุมร่างกายที่เปลือยเปล่าของตน และพวกคนหนุ่มก็จับเขาไว้

14:51 And there followed him a certain young man, having a linen cloth cast about his naked body; and the young men laid hold on him:

14:52 และเขาได้ทิ้งผ้าป่านผืนนั้นเสีย และหนีไปจากพวกเขาเปลือยกายอยู่

14:52 And he left the linen cloth, and fled from them naked.

พระเยซูทรงเผชิญหน้ากับมหาปุโรหิตและสภา (มธ 26:57-68; ยน 18:12-14, 19-24)
14:53 และคนทั้งหลายได้นำตัวพระเยซูไปหามหาปุโรหิต และพร้อมกับมหาปุโรหิตมีบรรดาพวกปุโรหิตใหญ่ และพวกผู้อาวุโส และพวกธรรมาจารย์ประชุมกันอยู่

Jesus Faces the High Priest and the Sanhedrin (Matt. 26:57-68; John 18:12-14, 19-24)
14:53 And they led Jesus away to the high priest: and with him were assembled all the chief priests and the elders and the scribes.

14:54 และเปโตรได้ติดตามพระองค์ไปห่าง ๆ กระทั่งจนเข้าไปถึงคฤหาสน์ของมหาปุโรหิต และเขานั่งกับพวกคนใช้ และผิงไฟอยู่

14:54 And Peter followed him afar off, even into the palace of the high priest: and he sat with the servants, and warmed himself at the fire.

14:55 และพวกปุโรหิตใหญ่ และบรรดาสมาชิกสภาได้เสาะหาพยานเพื่อให้การปรักปรำพระเยซูเพื่อจะประหารพระองค์เสีย และหาไม่พบเลย

14:55 And the chief priests and all the council sought for witness against Jesus to put him to death; and found none.

14:56 ด้วยว่าหลายคนได้ให้คำพยานเท็จปรักปรำพระองค์ แต่คำพยานของพวกเขาไม่สอดคล้องกัน

14:56 For many bare false witness against him, but their witness agreed not together.

14:57 และมีบางคนยืนขึ้น และให้คำพยานเท็จปรักปรำพระองค์ โดยกล่าวว่า

14:57 And there arose certain, and bare false witness against him, saying,

14:58 “พวกเราได้ยินคนนี้กล่าวว่า ‘เราจะทำลายพระวิหารนี้ที่สร้างไว้ด้วยมือมนุษย์ และภายในสามวันเราจะสร้างอีกแห่งหนึ่งขึ้นมาซึ่งไม่สร้างด้วยมือมนุษย์’”

14:58 We heard him say, I will destroy this temple that is made with hands, and within three days I will build another made without hands.

14:59 แต่คำพยานของพวกเขาก็ไม่สอดคล้องกัน

14:59 But neither so did their witness agree together.

14:60 และมหาปุโรหิตจึงลุกขึ้นยืนในท่ามกลางเขาทั้งหลาย และถามพระเยซู โดยกล่าวว่า “ท่านไม่ตอบอะไรเลยหรือ มันเรื่องอะไรเล่าซึ่งคนเหล่านี้เป็นพยานปรักปรำท่าน”

14:60 And the high priest stood up in the midst, and asked Jesus, saying, Answerest thou nothing? what is it which these witness against thee?

14:61 แต่พระองค์ทรงนิ่งอยู่ และมิได้ทรงตอบประการใด อีกครั้งมหาปุโรหิตจึงถามพระองค์ และกล่าวแก่พระองค์ว่า “ท่านเป็นพระคริสต์ พระบุตรของผู้เสวยสุขหรือ”

14:61 But he held his peace, and answered nothing. Again the high priest asked him, and said unto him, Art thou the Christ, the Son of the Blessed?

14:62 และพระเยซูตรัสว่า “เราเป็น และท่านทั้งหลายจะเห็นบุตรมนุษย์นั่งอยู่เบื้องขวาพระหัตถ์แห่งฤทธานุภาพ และเสด็จมาในหมู่เมฆแห่งฟ้าสวรรค์”

14:62 And Jesus said, I am: and ye shall see the Son of man sitting on the right hand of power, and coming in the clouds of heaven.

14:63 แล้วมหาปุโรหิตจึงฉีกเสื้อของตน และกล่าวว่า “พวกเราต้องการเหล่าพยานอะไรอีกเล่า

14:63 Then the high priest rent his clothes, and saith, What need we any further witnesses?

14:64 ท่านทั้งหลายได้ยินคำหมิ่นประมาทนั้นแล้ว ท่านทั้งหลายคิดอะไร” และพวกเขาทุกคนจึงประณามพระองค์ให้มีความผิดถึงตาย

14:64 Ye have heard the blasphemy: what think ye? And they all condemned him to be guilty of death.

14:65 และบางคนก็เริ่มถ่มน้ำลายรดพระองค์ และคลุมพระพักตร์พระองค์ และตีพระองค์ และกล่าวแก่พระองค์ว่า “จงพยากรณ์สิ” และพวกคนใช้ตบพระองค์ด้วยฝ่ามือของตน

14:65 And some began to spit on him, and to cover his face, and to buffet him, and to say unto him, Prophesy: and the servants did strike him with the palms of their hands.

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; ลก 22:56-62; ยน 18:16-18, 25-27)
14:66 และขณะที่เปโตรอยู่เบื้องล่างในคฤหาสน์นั้น มีคนหนึ่งในพวกสาวใช้ของมหาปุโรหิตมา

Peter's Denial of Jesus (Matt. 26:69-75; Luke 22:56-62; John 18:16-18, 25-27)
14:66 And as Peter was beneath in the palace, there cometh one of the maids of the high priest:

14:67 และเมื่อเธอเห็นเปโตรผิงไฟอยู่ เธอก็เขม้นดูเขา และกล่าวว่า “และเจ้าได้อยู่กับเยซูแห่งนาซาเร็ธด้วย”

14:67 And when she saw Peter warming himself, she looked upon him, and said, And thou also wast with Jesus of Nazareth.

14:68 แต่เขาปฏิเสธ โดยกล่าวว่า “ข้าไม่รู้ และข้าไม่เข้าใจว่า เจ้าพูดเรื่องอะไร” และเขาได้ออกไปที่ระเบียง และไก่ก็ขัน

14:68 But he denied, saying, I know not, neither understand I what thou sayest. And he went out into the porch; and the cock crew.

14:69 และอีกครั้ง สาวใช้คนหนึ่งได้เห็นเปโตร และเริ่มกล่าวแก่คนทั้งหลายที่ยืนอยู่ใกล้ ๆ ว่า “คนนี้เป็นคนหนึ่งในพวกเขา”

14:69 And a maid saw him again, and began to say to them that stood by, This is one of them.

14:70 และเขาก็ปฏิเสธอีก และหลังจากผ่านไปสักครู่หนึ่ง คนทั้งหลายที่ยืนอยู่ใกล้ ๆ นั้นได้กล่าวแก่เปโตรอีกว่า “แน่นอนเจ้าเป็นคนหนึ่งในพวกนั้น ด้วยว่าเจ้าเป็นชาวกาลิลี และสำเนียงของเจ้าก็ส่อไปทางเดียวกัน”

14:70 And he denied it again. And a little after, they that stood by said again to Peter, Surely thou art one of them: for thou art a Galilaean, and thy speech agreeth thereto.

14:71 แต่เขาก็เริ่มสบถและสาบาน โดยกล่าวว่า “ข้าไม่รู้จักชายคนนี้ที่พวกเจ้ากล่าวถึงนั้น”

14:71 But he began to curse and to swear, saying, I know not this man of whom ye speak.

14:72 และไก่ก็ขันเป็นครั้งที่สอง และเปโตรจึงระลึกถึงคำที่พระเยซูตรัสไว้แก่เขาว่า “ก่อนไก่ขันสองหน ท่านจะปฏิเสธเราสามครั้ง” และเมื่อเปโตรหวนคิดถึงเรื่องนั้น เขาก็ร้องไห้

14:72 And the second time the cock crew. And Peter called to mind the word that Jesus said unto him, Before the cock crow twice, thou shalt deny me thrice. And when he thought thereon, he wept.


มาระโก 15 / Mark 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเยซูทรงถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-2, 11-15; ลก 23:1-7, 13-18; ยน 18:28-40; 19:1-16)
15:1 และทันใดนั้นในตอนเช้า พวกปุโรหิตใหญ่ได้ปรึกษากันกับพวกผู้อาวุโส และพวกธรรมาจารย์ และบรรดาสมาชิกสภา และได้มัดพระเยซู และพาพระองค์ไป และมอบพระองค์ไว้แก่ปีลาต

Jesus Brought before Pilate (Matt. 27:1-2, 11-15; Luke 23:1-7, 13-18; John 18:28-40; 19:1-16)
15:1 And straightway in the morning the chief priests held a consultation with the elders and scribes and the whole council, and bound Jesus, and carried him away, and delivered him to Pilate.

15:2 และปีลาตถามพระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระองค์ตรัสตอบท่านว่า “ก็ท่านว่าแล้วนี่”

15:2 And Pilate asked him, Art thou the King of the Jews? And he answering said unto him, Thou sayest it.

15:3 และพวกปุโรหิตใหญ่ได้ฟ้องพระองค์เป็นหลายประการ แต่พระองค์มิได้ตรัสตอบประการใด

15:3 And the chief priests accused him of many things: but he answered nothing.

15:4 และปีลาตถามพระองค์อีก โดยกล่าวว่า “ท่านไม่ตอบอะไรหรือ ดูเถิด พวกเขากล่าวความปรักปรำท่านเป็นหลายประการ”

15:4 And Pilate asked him again, saying, Answerest thou nothing? behold how many things they witness against thee.

15:5 แต่พระเยซูยังมิได้ตรัสตอบประการใด จนปีลาตประหลาดใจ

15:5 But Jesus yet answered nothing; so that Pilate marvelled.

15:6 บัดนี้ในเทศกาลเลี้ยงนั้น ปีลาตเคยปล่อยนักโทษคนหนึ่งให้แก่พวกเขา ผู้ใดก็ตามที่พวกเขาปรารถนา

15:6 Now at that feast he released unto them one prisoner, whomsoever they desired.

บารับบัสถูกปล่อยไป พระเยซูจะถูกตรึงที่กางเขน (มธ 27:16-26; ลก 23:16-25; ยน 18:40)
15:7 และมีคนหนึ่งชื่อ บารับบัส ซึ่งถูกมัดไว้กับคนเหล่านั้นที่ได้ทำการจลาจลกับเขา ผู้ซึ่งได้กระทำการฆาตกรรมในการจลาจลนั้น

Barabbas Released; Jesus to Be Crucified (Matt. 27:16-26; Luke 23:16-25; John 18:40)
15:7 And there was one named Barabbas, which lay bound with them that had made insurrection with him, who had committed murder in the insurrection.

15:8 และประชาชนซึ่งได้ร้องเสียงดัง ก็เริ่มขอปีลาตให้ทำตามที่ท่านเคยทำให้พวกเขานั้น

15:8 And the multitude crying aloud began to desire him to do as he had ever done unto them.

15:9 แต่ปีลาตได้ตอบพวกเขา โดยกล่าวว่า “เจ้าทั้งหลายปรารถนาจะให้เราปล่อยกษัตริย์ของพวกยิวแก่พวกเจ้าหรือ”

15:9 But Pilate answered them, saying, Will ye that I release unto you the King of the Jews?

15:10 ด้วยว่าท่านทราบอยู่ว่า พวกปุโรหิตใหญ่ได้มอบพระองค์ไว้เพราะความอิจฉา

15:10 For he knew that the chief priests had delivered him for envy.

15:11 แต่พวกปุโรหิตใหญ่ยุยงประชาชนว่า ปีลาตควรปล่อยบารับบัสแก่พวกเขามากกว่า

15:11 But the chief priests moved the people, that he should rather release Barabbas unto them.

15:12 และปีลาตตอบและกล่าวแก่พวกเขาอีกว่า “ถ้าอย่างนั้น เจ้าทั้งหลายปรารถนาจะให้เราทำอะไรแก่คนนี้ ผู้ซึ่งเจ้าทั้งหลายเรียกว่า กษัตริย์ของพวกยิว”

15:12 And Pilate answered and said again unto them, What will ye then that I shall do unto him whom ye call the King of the Jews?

15:13 และเขาทั้งหลายร้องตะโกนอีกว่า “ตรึงเขาเสียที่กางเขนเถิด”

15:13 And they cried out again, Crucify him.

15:14 แล้วปีลาตกล่าวแก่เขาทั้งหลายว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด” และเขาทั้งหลายยิ่งร้องมากขึ้นว่า “ตรึงเขาเสียที่กางเขนเถิด”

15:14 Then Pilate said unto them, Why, what evil hath he done? And they cried out the more exceedingly, Crucify him.

15:15 และดังนั้นปีลาต ซึ่งปรารถนาจะเอาใจประชาชน จึงปล่อยบารับบัสให้แก่พวกเขา และมอบพระเยซู เมื่อท่านได้โบยตีพระองค์แล้ว ให้ถูกตรึงที่กางเขน

15:15 And so Pilate, willing to content the people, released Barabbas unto them, and delivered Jesus, when he had scourged him, to be crucified.

พระเยซูถูกสวมมงกุฎหนาม (มธ 27:27-31)
15:16 และพวกทหารจึงนำพระองค์เข้าไปในราชสำนัก ที่ถูกเรียกว่า ศาลาปรีโทเรียม และพวกทหารเรียกทั้งกองให้มารวมตัวกัน

Jesus Is Crowned (Matt. 27:27-31)
15:16 And the soldiers led him away into the hall, called Praetorium; and they call together the whole band.

15:17 และพวกเขาสวมเสื้อสีม่วงให้พระองค์ และได้ทอมงกุฎหนาม และสวมมงกุฎนั้นรอบพระเศียรของพระองค์

15:17 And they clothed him with purple, and platted a crown of thorns, and put it about his head,

15:18 และเริ่มคำนับพระองค์ว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว”

15:18 And began to salute him, Hail, King of the Jews!

15:19 และพวกเขาได้ตีพระองค์บนพระเศียรด้วยไม้อ้อ และได้ถ่มน้ำลายรดพระองค์ และเมื่อคุกเข่าของพวกเขาลง ได้นมัสการพระองค์

15:19 And they smote him on the head with a reed, and did spit upon him, and bowing their knees worshipped him.

15:20 และเมื่อพวกเขาได้ล้อเลียนพระองค์แล้ว พวกเขาก็ถอดเสื้อสีม่วงนั้นออกจากพระองค์ และเอาเสื้อผ้าของพระองค์เองสวมให้พระองค์ และนำพระองค์ออกไปเพื่อจะตรึงพระองค์เสียที่กางเขน

15:20 And when they had mocked him, they took off the purple from him, and put his own clothes on him, and led him out to crucify him.

15:21 และพวกเขาจึงเกณฑ์คนหนึ่งชื่อ ซีโมนชาวไซรีน ผู้ที่เดินผ่านมา เมื่อออกมาจากบ้านนอก เป็นบิดาของอเล็กซานเดอร์และรูฟัส ให้แบกกางเขนของพระองค์ไป

15:21 And they compel one Simon a Cyrenian, who passed by, coming out of the country, the father of Alexander and Rufus, to bear his cross.

การตรึงที่ไม้กางเขน (มธ 27:33-56; ลก 23:33-49; ยน 19:17-37)
15:22 และพวกเขาพาพระองค์มาถึงสถานที่แห่งหนึ่งชื่อ กลโกธา ที่แปลว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง

The Crucifixion (Matt. 27:33-56; Luke 23:33-49; John 19:17-37)
15:22 And they bring him unto the place Golgotha, which is, being interpreted, The place of a skull.

15:23 และพวกเขาเอาน้ำองุ่นระคนกับมดยอบให้พระองค์ดื่ม แต่พระองค์ไม่ยอมรับน้ำองุ่นนั้น

15:23 And they gave him to drink wine mingled with myrrh: but he received it not.

15:24 และเมื่อพวกเขาได้ตรึงพระองค์ที่กางเขนแล้ว พวกเขาก็เอาเสื้อผ้าของพระองค์มาแบ่งปันกัน โดยจับสลากกันแบ่งปันเสื้อผ้าเหล่านั้น ว่าแต่ละคนควรจะเอาอะไรไป

15:24 And when they had crucified him, they parted his garments, casting lots upon them, what every man should take.

15:25 และเป็นเวลาสามโมงเช้า และพวกเขาได้ตรึงพระองค์ที่กางเขน

15:25 And it was the third hour, and they crucified him.

15:26 และข้อกล่าวหาที่ลงโทษพระองค์มาติดไว้ข้างบน ซึ่งเขียนว่า “กษัตริย์ของชนชาติยิว”

15:26 And the superscription of his accusation was written over, THE KING OF THE JEWS.

15:27 และพร้อมกับพระองค์พวกเขาตรึงโจรสองคนไว้ ข้างขวาพระหัตถ์ของพระองค์คนหนึ่ง และข้างซ้ายพระหัตถ์ของพระองค์อีกคนหนึ่ง

15:27 And with him they crucify two thieves; the one on his right hand, and the other on his left.

15:28 และพระคัมภีร์ข้อนั้นได้ถูกทำให้สำเร็จจริง ซึ่งกล่าวว่า ‘และท่านถูกนับเข้ากับบรรดาผู้ละเมิด’

15:28 And the scripture was fulfilled, which saith, And he was numbered with the transgressors.

15:29 และคนทั้งหลายที่เดินผ่านไปมานั้นก็ด่าว่าพระองค์ โดยส่ายศีรษะของพวกเขา และกล่าวว่า “ฮ้า เจ้าผู้ที่ทำลายพระวิหาร และสร้างมันขึ้นมาในสามวันน่ะ

15:29 And they that passed by railed on him, wagging their heads, and saying, Ah, thou that destroyest the temple, and buildest it in three days,

15:30 จงช่วยตัวเองให้รอด และลงมาจากกางเขนเถิด”

15:30 Save thyself, and come down from the cross.

15:31 ในทำนองเดียวกันพวกปุโรหิตใหญ่ก็ล้อเลียนพระองค์ด้วย โดยกล่าวในท่ามกลางพวกเขาเองพร้อมกับพวกธรรมาจารย์ว่า “เขาเคยช่วยคนอื่นให้รอดได้ เขาช่วยตัวเองให้รอดไม่ได้

15:31 Likewise also the chief priests mocking said among themselves with the scribes, He saved others; himself he cannot save.

15:32 จงให้เจ้าพระคริสต์ กษัตริย์ของลูกหลานของอิสราเอล ลงมาจากกางเขนเดี๋ยวนี้เถิด เพื่อพวกเราจะได้เห็นและเชื่อ” และสองคนนั้นที่ถูกตรึงไว้พร้อมกับพระองค์ก็ด่าว่าพระองค์

15:32 Let Christ the King of Israel descend now from the cross, that we may see and believe. And they that were crucified with him reviled him.

15:33 และเมื่อเวลาเที่ยงมาถึงแล้ว ก็บังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง

15:33 And when the sixth hour was come, there was darkness over the whole land until the ninth hour.

15:34 และตอนบ่ายสามโมงนั้น พระเยซูทรงร้องเสียงดัง โดยทูลว่า “เอโลอี เอโลอี ลามาสะบักธานี” ที่แปลว่า “พระเจ้าของข้าพระองค์ พระเจ้าของข้าพระองค์ ทำไมพระองค์ทรงทอดทิ้งข้าพระองค์เสียแล้ว”

15:34 And at the ninth hour Jesus cried with a loud voice, saying, Eloi, Eloi, lama sabachthani? which is, being interpreted, My God, my God, why hast thou forsaken me?

15:35 และบางคนในพวกเขาที่ยืนอยู่ใกล้ ๆ เมื่อพวกเขาได้ยินเช่นนั้น กล่าวว่า “ดูเถิด เขาเรียกเอลียาห์”

15:35 And some of them that stood by, when they heard it, said, Behold, he calleth Elias.

15:36 และคนหนึ่งวิ่งไป และเติมฟองน้ำด้วยน้ำองุ่นเปรี้ยว และเสียบมันบนไม้อ้อ และส่งให้พระองค์ดื่ม โดยกล่าวว่า “ปล่อยไว้เถิด ให้พวกเราคอยดูว่า เอลียาห์จะมาปลดเขาลงหรือไม่”

15:36 And one ran and filled a spunge full of vinegar, and put it on a reed, and gave him to drink, saying, Let alone; let us see whether Elias will come to take him down.

15:37 และพระเยซูทรงร้องด้วยเสียงดัง และทรงปล่อยพระวิญญาณจิตขึ้นไป

15:37 And Jesus cried with a loud voice, and gave up the ghost.

15:38 และม่านแห่งพระวิหารก็ถูกฉีกออกเป็นสองท่อนตั้งแต่บนตลอดล่าง

15:38 And the veil of the temple was rent in twain from the top to the bottom.

15:39 และเมื่อนายร้อย ผู้ซึ่งยืนอยู่ตรงพระพักตร์พระองค์ เห็นว่าพระองค์ทรงร้องเช่นนั้น และทรงปล่อยพระวิญญาณจิตขึ้นไปแล้ว เขากล่าวว่า “แท้จริงท่านผู้นี้เป็นพระบุตรของพระเจ้า”

15:39 And when the centurion, which stood over against him, saw that he so cried out, and gave up the ghost, he said, Truly this man was the Son of God.

15:40 และที่นั่นมีผู้หญิงหลายคนกำลังมองดูอยู่แต่ไกล ในท่ามกลางพวกนั้นมีมารีย์ชาวมักดาลา และมารีย์มารดาของยากอบน้อยและของโยเสส และสะโลเม

15:40 There were also women looking on afar off: among whom was Mary Magdalene, and Mary the mother of James the less and of Joses, and Salome;

15:41 (ผู้ซึ่งเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี ได้ติดตามพระองค์ และปรนนิบัติพระองค์ด้วย) และผู้หญิงอื่นอีกหลายคนซึ่งได้ขึ้นมาพร้อมกับพระองค์มายังกรุงเยรูซาเล็ม

15:41 (Who also, when he was in Galilee, followed him, and ministered unto him;) and many other women which came up with him unto Jerusalem.

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; ลก 23:50-56; ยน 19:38-42)
15:42 และบัดนี้เมื่อมาถึงเวลาเย็น เพราะว่าวันนั้นเป็นวันเตรียม คือเป็นวันก่อนวันสะบาโต

Jesus Buried in Joseph's Tomb (Matt. 27:57-61; Luke 23:50-56; John 19:38-42)
15:42 And now when the even was come, because it was the preparation, that is, the day before the sabbath,

15:43 โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นคนหนึ่งในพวกสมาชิกสภาที่น่านับถือ ผู้ซึ่งกำลังคอยท่าอาณาจักรของพระเจ้าด้วย ก็มา และเข้าไปหาปีลาตด้วยความกล้าหาญ และขอพระศพของพระเยซู

15:43 Joseph of Arimathaea, an honourable counsellor, which also waited for the kingdom of God, came, and went in boldly unto Pilate, and craved the body of Jesus.

15:44 และปีลาตก็ประหลาดใจว่าพระองค์สิ้นพระชนม์แล้วหรือ และได้เรียกนายร้อยคนนั้นมาหาท่าน ท่านถามเขาว่า พระองค์ตายไปสักพักแล้วหรือ

15:44 And Pilate marvelled if he were already dead: and calling unto him the centurion, he asked him whether he had been any while dead.

15:45 และเมื่อท่านได้ทราบเรื่องนั้นจากนายร้อยแล้ว ท่านจึงมอบพระศพให้แก่โยเซฟ

15:45 And when he knew it of the centurion, he gave the body to Joseph.

15:46 และโยเซฟได้ซื้อผ้าป่านเนื้อละเอียด และนำพระองค์ลงมา และพันพระองค์ไว้ในผ้าป่านเนื้อละเอียด และวางพระองค์ไว้ในอุโมงค์ฝังศพซึ่งได้สกัดไว้ในศิลา และได้กลิ้งหินก้อนหนึ่งปิดปากอุโมงค์ไว้

15:46 And he bought fine linen, and took him down, and wrapped him in the linen, and laid him in a sepulchre which was hewn out of a rock, and rolled a stone unto the door of the sepulchre.

15:47 และมารีย์ชาวมักดาลา และมารีย์มารดาของโยเสส ได้เห็นสถานที่ที่วางพระศพพระองค์ไว้

15:47 And Mary Magdalene and Mary the mother of Joses beheld where he was laid.


มาระโก 16 / Mark 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การคืนพระชนม์ของพระเยซูและเหตุการณ์ที่ติดตามมา (มธ 28:1-15; ลก 24:1-49; ยน 20:1-23)
16:1 และเมื่อวันสะบาโตผ่านไปแล้ว มารีย์ชาวมักดาลา และมารีย์มารดาของยากอบ และสะโลเม ได้ซื้อบรรดาเครื่องหอมมา เพื่อพวกนางจะมาและชโลมพระองค์

Christ's Resurrection and Events Following (Matt. 28:1-15; Luke 24:1-49; John 20:1-23)
16:1 And when the sabbath was past, Mary Magdalene, and Mary the mother of James, and Salome, had bought sweet spices, that they might come and anoint him.

16:2 และเวลารุ่งเช้าวันต้นสัปดาห์ พวกนางได้มาถึงอุโมงค์ตอนดวงอาทิตย์ขึ้น

16:2 And very early in the morning the first day of the week, they came unto the sepulchre at the rising of the sun.

16:3 และพวกนางพูดกันในท่ามกลางพวกนางเองว่า “ใครจะกลิ้งก้อนหินออกจากปากอุโมงค์ให้พวกเรา”

16:3 And they said among themselves, Who shall roll us away the stone from the door of the sepulchre?

16:4 และเมื่อพวกนางมองดูแล้ว พวกนางก็เห็นว่าก้อนหินนั้นถูกกลิ้งออกไปแล้ว เพราะก้อนหินนั้นใหญ่โตมาก

16:4 And when they looked, they saw that the stone was rolled away: for it was very great.

16:5 และเมื่อเข้าไปในอุโมงค์แล้ว พวกนางได้เห็นหนุ่มคนหนึ่งกำลังนั่งอยู่ข้างขวา นุ่งห่มผ้ายาวสีขาว และพวกนางก็ตกใจกลัว

16:5 And entering into the sepulchre, they saw a young man sitting on the right side, clothed in a long white garment; and they were affrighted.

16:6 และคนหนุ่มนั้นกล่าวแก่พวกนางว่า “อย่าตกใจกลัวเลย พวกท่านแสวงหาพระเยซูแห่งนาซาเร็ธ ผู้ซึ่งได้ถูกตรึงไว้ที่กางเขน พระองค์ทรงเป็นขึ้นมาแล้ว พระองค์ไม่ได้ประทับอยู่ที่นี่ ดูสถานที่ซึ่งพวกเขาได้วางพระองค์เถิด

16:6 And he saith unto them, Be not affrighted: Ye seek Jesus of Nazareth, which was crucified: he is risen; he is not here: behold the place where they laid him.

16:7 แต่จงไปตามทางของพวกท่าน บอกพวกสาวกของพระองค์และเปโตรเถิดว่า พระองค์เสด็จไปยังแคว้นกาลิลีก่อนท่านทั้งหลาย ท่านทั้งหลายจะเห็นพระองค์ที่นั่น ตามที่พระองค์ตรัสไว้แก่พวกท่านแล้ว”

16:7 But go your way, tell his disciples and Peter that he goeth before you into Galilee: there shall ye see him, as he said unto you.

16:8 และพวกนางก็ออกไปโดยเร็ว และหนีไปจากอุโมงค์นั้น เพราะพวกนางตัวสั่นและประหลาดใจ และพวกนางมิได้พูดสิ่งหนึ่งสิ่งใดกับผู้ใดเลย เพราะพวกนางกลัว

16:8 And they went out quickly, and fled from the sepulchre; for they trembled and were amazed: neither said they any thing to any man; for they were afraid.

16:9 บัดนี้เมื่อพระเยซูทรงเป็นขึ้นมาเวลารุ่งเช้าวันต้นสัปดาห์ พระองค์ทรงปรากฏแก่มารีย์ชาวมักดาลาก่อน ผู้ซึ่งพระองค์ได้ขับผีออกเจ็ดตน

16:9 Now when Jesus was risen early the first day of the week, he appeared first to Mary Magdalene, out of whom he had cast seven devils.

16:10 และมารีย์ไปและบอกพวกคนที่เคยอยู่กับพระองค์แต่ก่อน ขณะที่พวกเขากำลังโศกเศร้าและร้องไห้อยู่

16:10 And she went and told them that had been with him, as they mourned and wept.

16:11 และพวกเขา เมื่อพวกเขาได้ยินว่าพระองค์ทรงพระชนม์อยู่ และได้ถูกเห็นโดยมารีย์แล้ว ก็ไม่เชื่อ

16:11 And they, when they had heard that he was alive, and had been seen of her, believed not.

16:12 หลังจากนั้นพระองค์ทรงปรากฏพระกายในอีกรูปหนึ่งแก่สองคนในพวกเขา ขณะที่เขาทั้งสองกำลังเดินไป และออกไปบ้านนอก

16:12 After that he appeared in another form unto two of them, as they walked, and went into the country.

16:13 และเขาทั้งสองจึงไปและบอกพวกสาวกที่เหลืออยู่นั้น และเขาทั้งหลายไม่ได้เชื่อเขาทั้งสองเหมือนกัน

16:13 And they went and told it unto the residue: neither believed they them.

16:14 ภายหลังพระองค์ทรงปรากฏแก่สาวกสิบเอ็ดคนขณะที่พวกเขาเอนกายลงรับประทานอยู่ และทรงติเตียนพวกเขาเพราะความไม่เชื่อและความแข็งกระด้างแห่งใจของพวกเขา เพราะพวกเขาไม่ได้เชื่อคนเหล่านั้นซึ่งได้เห็นพระองค์หลังจากพระองค์ทรงเป็นขึ้นมาแล้ว

16:14 Afterward he appeared unto the eleven as they sat at meat, and upbraided them with their unbelief and hardness of heart, because they believed not them which had seen him after he was risen.

16:15 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายจงออกไปทั่วโลก และประกาศข่าวประเสริฐแก่มนุษย์ทุกคน

16:15 And he said unto them, Go ye into all the world, and preach the gospel to every creature.

16:16 ผู้ที่เชื่อและรับบัพติศมาก็จะรอด แต่ผู้ที่ไม่เชื่อจะถูกลงพระอาชญา

16:16 He that believeth and is baptized shall be saved; but he that believeth not shall be damned.

16:17 และบรรดาหมายสำคัญเหล่านี้จะติดตามคนเหล่านั้นที่เชื่อ คือในนามของเรา พวกเขาจะขับผีออกหลายตน พวกเขาจะพูดด้วยภาษาใหม่หลายภาษา

16:17 And these signs shall follow them that believe; In my name shall they cast out devils; they shall speak with new tongues;

16:18 พวกเขาจะจับงูหลายตัวได้ และถ้าพวกเขาดื่มสิ่งใดที่ทำให้ตายได้ สิ่งนั้นจะไม่ทำอันตรายแก่พวกเขา พวกเขาจะวางมือบนคนเจ็บป่วย และคนเหล่านั้นจะหายเป็นปกติ”

16:18 They shall take up serpents; and if they drink any deadly thing, it shall not hurt them; they shall lay hands on the sick, and they shall recover.

การเสด็จขึ้นไปสู่สวรรค์ของพระเยซู (ลก 24:50-53; กจ 1:6-11)
16:19 ดังนั้นหลังจากองค์พระผู้เป็นเจ้าได้ตรัสกับพวกเขาแล้ว พระองค์ก็ทรงถูกรับขึ้นไปในสวรรค์ และประทับเบื้องขวาพระหัตถ์ของพระเจ้า

Christ's Ascension to Heaven (Luke 24:50-53; Acts 1:6-11)
16:19 So then after the Lord had spoken unto them, he was received up into heaven, and sat on the right hand of God.

16:20 และพวกเขาได้ออกไป และประกาศทุกแห่งทุกหน องค์พระผู้เป็นเจ้าทรงร่วมงานกับพวกเขา และทรงสนับสนุนพระคำนั้นด้วยบรรดาหมายสำคัญที่ตามมา เอเมน

16:20 And they went forth, and preached every where, the Lord working with them, and confirming the word with signs following. Amen.


ลูกา 1 / Luke 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำนำ
1:1 เพราะว่ามีหลายคนได้ลงมือเพื่อเรียบเรียงเรื่องราวของสิ่งเหล่านั้น ซึ่งเป็นที่เชื่อได้อย่างแน่นอนในท่ามกลางเราทั้งหลาย

Prologue
1:1 Forasmuch as many have taken in hand to set forth in order a declaration of those things which are most surely believed among us,

1:2 เหมือนอย่างที่พวกเขาได้มอบสิ่งเหล่านั้นไว้แก่พวกเรา ผู้ซึ่งตั้งแต่แรกเป็นพวกสักขีพยาน และเป็นพวกผู้รับใช้ของพระวจนะนั้น

1:2 Even as they delivered them unto us, which from the beginning were eyewitnesses, and ministers of the word;

1:3 ข้าพเจ้าเห็นว่าเป็นการดีเช่นกัน โดยได้มีความเข้าใจอย่างสมบูรณ์แบบเกี่ยวกับสิ่งสารพัดมาตั้งแต่ต้น ที่จะเขียนถึงท่านตามลำดับ เรียนท่านเธโอฟีลัส ที่เคารพอย่างสูง

1:3 It seemed good to me also, having had perfect understanding of all things from the very first, to write unto thee in order, most excellent Theophilus,

1:4 เพื่อท่านจะได้ทราบถึงความแน่นอนของเรื่องราวเหล่านั้น ซึ่งในสิ่งเหล่านั้นท่านได้รับคำสั่งสอนมาแล้ว

1:4 That thou mightest know the certainty of those things, wherein thou hast been instructed.

ทูตสวรรค์พยากรณ์ถึงการกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:5 ในรัชกาลของเฮโรด กษัตริย์แห่งยูเดีย มีปุโรหิตคนหนึ่งชื่อ เศคาริยาห์ อยู่ในเวรของอาบียาห์ และภรรยาของท่านอยู่ในพวกบุตรสาวของอาโรน และชื่อของนางคือ เอลีซาเบธ

An Angel Foretells the Birth of John the Baptist
1:5 There was in the days of Herod, the king of Judaea, a certain priest named Zacharias, of the course of Abia: and his wife was of the daughters of Aaron, and her name was Elisabeth.

1:6 และเขาทั้งสองเป็นคนชอบธรรมต่อพระพักตร์พระเจ้า โดยดำเนินตามบรรดาพระบัญญัติและกฎทั้งสิ้นขององค์พระผู้เป็นเจ้าอย่างไร้ที่ติ

1:6 And they were both righteous before God, walking in all the commandments and ordinances of the Lord blameless.

1:7 และเขาทั้งสองไม่มีบุตร เพราะว่าเอลีซาเบธเป็นหมัน และบัดนี้เขาทั้งสองก็อายุมากแล้ว

1:7 And they had no child, because that Elisabeth was barren, and they both were now well stricken in years.

1:8 และต่อมา ขณะที่เศคาริยาห์ทำหน้าที่ปุโรหิตต่อพระพักตร์พระเจ้า ตามลำดับเวรของท่าน

1:8 And it came to pass, that while he executed the priest's office before God in the order of his course,

1:9 ตามธรรมเนียมของหน้าที่ปุโรหิต สลากของท่านคือให้เผาเครื่องหอมบูชาเมื่อท่านเข้าไปในพระวิหารขององค์พระผู้เป็นเจ้า

1:9 According to the custom of the priest's office, his lot was to burn incense when he went into the temple of the Lord.

1:10 และบรรดาประชาชนเป็นอันมากก็อธิษฐานอยู่ภายนอกในเวลาแห่งการเผาเครื่องหอมนั้น

1:10 And the whole multitude of the people were praying without at the time of incense.

1:11 และทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่ท่าน โดยยืนอยู่ข้างขวาแท่นบูชาแห่งเครื่องหอม

1:11 And there appeared unto him an angel of the Lord standing on the right side of the altar of incense.

1:12 และเมื่อเศคาริยาห์เห็นทูตสวรรค์องค์นั้นแล้ว ท่านก็ตกใจ และความกลัวก็ตกมาสู่ท่าน

1:12 And when Zacharias saw him, he was troubled, and fear fell upon him.

1:13 แต่ทูตสวรรค์องค์นั้นกล่าวแก่ท่านว่า “อย่ากลัวเลย เศคาริยาห์เอ๋ย ด้วยว่าได้ทรงฟังคำอธิษฐานของท่านแล้ว และภรรยาของท่าน คือนางเอลีซาเบธ จะคลอดบุตรชายคนหนึ่งแก่ท่าน และท่านจะตั้งชื่อของบุตรนั้นว่า ยอห์น

1:13 But the angel said unto him, Fear not, Zacharias: for thy prayer is heard; and thy wife Elisabeth shall bear thee a son, and thou shalt call his name John.

1:14 และท่านจะมีความปรีดาและยินดี และคนเป็นอันมากจะเปรมปรีดิ์ในการเกิดของบุตรนั้น

1:14 And thou shalt have joy and gladness; and many shall rejoice at his birth.

1:15 เพราะว่าเขาจะเป็นใหญ่ในสายพระเนตรขององค์พระผู้เป็นเจ้า และจะไม่ดื่มน้ำองุ่นหรือสุราเลย และเขาจะเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ตั้งแต่ครรภ์มารดาของเขา

1:15 For he shall be great in the sight of the Lord, and shall drink neither wine nor strong drink; and he shall be filled with the Holy Ghost, even from his mother's womb.

1:16 และลูกหลานของอิสราเอลหลายคน เขาจะนำให้หันกลับมาหาองค์พระผู้เป็นเจ้า พระเจ้าของเขาทั้งหลาย

1:16 And many of the children of Israel shall he turn to the Lord their God.

1:17 และเขาจะนำหน้าพระองค์ในจิตวิญญาณและฤทธิ์เดชของเอลียาห์ เพื่อหันใจของพ่อทั้งหลายให้เข้าหาลูก ๆ และคนที่ไม่เชื่อฟังให้เข้าหาสติปัญญาของคนชอบธรรม เพื่อจัดเตรียมชนชาติหนึ่งไว้ให้สมแก่องค์พระผู้เป็นเจ้า”

1:17 And he shall go before him in the spirit and power of Elias, to turn the hearts of the fathers to the children, and the disobedient to the wisdom of the just; to make ready a people prepared for the Lord.

1:18 และเศคาริยาห์จึงกล่าวแก่ทูตสวรรค์ว่า “ข้าพเจ้าจะทราบสิ่งนี้ได้อย่างไร เพราะข้าพเจ้าเป็นคนชราแล้ว และภรรยาของข้าพเจ้าก็อายุมากแล้ว”

1:18 And Zacharias said unto the angel, Whereby shall I know this? for I am an old man, and my wife well stricken in years.

1:19 และทูตสวรรค์นั้นจึงตอบและกล่าวแก่ท่านว่า “เราคือกาบริเอล ที่ยืนอยู่ต่อพระพักตร์พระเจ้า และถูกส่งมาเพื่อพูดกับท่าน และเพื่อนำข่าวดีเหล่านี้มาแจ้งแก่ท่าน

1:19 And the angel answering said unto him, I am Gabriel, that stand in the presence of God; and am sent to speak unto thee, and to shew thee these glad tidings.

1:20 และดูเถิด ท่านจะเป็นใบ้ และไม่สามารถพูดได้ จนถึงวันที่สิ่งเหล่านี้จะบังเกิดขึ้น เพราะท่านไม่เชื่อบรรดาถ้อยคำของเรา ซึ่งจะสำเร็จตามเวลากำหนดของพวกมัน”

1:20 And, behold, thou shalt be dumb, and not able to speak, until the day that these things shall be performed, because thou believest not my words, which shall be fulfilled in their season.

1:21 และประชาชนคอยเศคาริยาห์ และประหลาดใจที่ท่านชักช้าอยู่นานเหลือเกินในพระวิหาร

1:21 And the people waited for Zacharias, and marvelled that he tarried so long in the temple.

1:22 และเมื่อท่านออกมาแล้ว ท่านไม่สามารถพูดกับพวกเขาได้ และพวกเขาจึงรับรู้ว่าท่านได้เห็นนิมิตในพระวิหาร เพราะท่านทำไม้ทำมือกับพวกเขา และยังคงพูดไม่ออก

1:22 And when he came out, he could not speak unto them: and they perceived that he had seen a vision in the temple: for he beckoned unto them, and remained speechless.

1:23 และต่อมา ทันทีที่วันเหล่านั้นแห่งการปรนนิบัติของท่านสำเร็จแล้ว ท่านก็จากไปยังบ้านของท่านเอง

1:23 And it came to pass, that, as soon as the days of his ministration were accomplished, he departed to his own house.

1:24 และหลังจากวันเหล่านั้น เอลีซาเบธภรรยาของท่านก็ตั้งครรภ์ และซ่อนตัวอยู่เป็นเวลาห้าเดือน โดยกล่าวว่า

1:24 And after those days his wife Elisabeth conceived, and hid herself five months, saying,

1:25 “องค์พระผู้เป็นเจ้าได้ทรงกระทำเช่นนี้แก่ข้าพเจ้า ในวันเหล่านั้นที่พระองค์ได้ทอดพระเนตรดูข้าพเจ้า เพื่อนำความอดสูของข้าพเจ้าที่มีอยู่ท่ามกลางคนทั้งปวงไปเสีย”

1:25 Thus hath the Lord dealt with me in the days wherein he looked on me, to take away my reproach among men.

การประกาศถึงการประสูติของพระคริสต์
1:26 และในเดือนที่หก ทูตสวรรค์กาบริเอลได้ถูกส่งมาจากพระเจ้า ให้มายังเมืองหนึ่งในแคว้นกาลิลี ชื่อนาซาเร็ธ

Christ's Birth Announced
1:26 And in the sixth month the angel Gabriel was sent from God unto a city of Galilee, named Nazareth,

1:27 มาถึงหญิงพรหมจารีคนหนึ่งที่ได้หมั้นกันไว้กับชายคนหนึ่งซึ่งชื่อของเขาคือ โยเซฟ เป็นคนในวงศ์วานของดาวิด และหญิงพรหมจารีคนนั้นชื่อมารีย์

1:27 To a virgin espoused to a man whose name was Joseph, of the house of David; and the virgin's name was Mary.

1:28 และทูตสวรรค์องค์นั้นได้เข้ามาข้างในถึงเธอ และกล่าวว่า “จงจำเริญเถิด เธอผู้ซึ่งเป็นที่โปรดปรานมาก องค์พระผู้เป็นเจ้าทรงสถิตอยู่กับเธอ เธอได้รับพระพรในท่ามกลางสตรีทั้งปวง”

1:28 And the angel came in unto her, and said, Hail, thou that art highly favoured, the Lord is with thee: blessed art thou among women.

1:29 และเมื่อมารีย์เห็นทูตสวรรค์องค์นั้นแล้ว เธอก็ตกใจเพราะคำกล่าวของทูตนั้น และพิจารณาในใจของเธอว่า ลักษณะแห่งคำทักทายนั้นมีความหมายว่าอะไร

1:29 And when she saw him, she was troubled at his saying, and cast in her mind what manner of salutation this should be.

1:30 และทูตสวรรค์องค์นั้นจึงกล่าวแก่เธอว่า “อย่ากลัวเลย มารีย์เอ๋ย เพราะเธอเป็นที่พระเจ้าทรงโปรดปรานแล้ว

1:30 And the angel said unto her, Fear not, Mary: for thou hast found favour with God.

1:31 และดูเถิด เธอจะตั้งครรภ์ในครรภ์ของเธอ และคลอดบุตรชายคนหนึ่ง และจะตั้งชื่อบุตรนั้นว่า เยซู

1:31 And, behold, thou shalt conceive in thy womb, and bring forth a son, and shalt call his name JESUS.

1:32 บุตรนั้นจะเป็นใหญ่ และจะทรงถูกเรียกว่าเป็นพระบุตรขององค์ผู้สูงสุด และองค์พระผู้เป็นเจ้าพระเจ้าจะประทานพระที่นั่งของดาวิดบรรพบุรุษของท่านให้แก่ท่าน

1:32 He shall be great, and shall be called the Son of the Highest: and the Lord God shall give unto him the throne of his father David:

1:33 และท่านจะครอบครองเหนือวงศ์วานของยาโคบเป็นนิตย์ และอาณาจักรของท่านจะไม่มีการสิ้นสุดเลย”

1:33 And he shall reign over the house of Jacob for ever; and of his kingdom there shall be no end.

1:34 แล้วมารีย์กล่าวแก่ทูตสวรรค์นั้นว่า “สิ่งนี้จะเป็นไปอย่างไรได้ เพราะข้าพเจ้ายังไม่ได้ร่วมกับชายคนใด”

1:34 Then said Mary unto the angel, How shall this be, seeing I know not a man?

1:35 และทูตสวรรค์องค์นั้นตอบและกล่าวแก่เธอว่า “พระวิญญาณบริสุทธิ์จะเสด็จลงมาบนเธอ และฤทธิ์เดชของผู้สูงสุดจะปกคลุมเธอ เหตุฉะนั้นองค์บริสุทธิ์ซึ่งจะบังเกิดมาจากเธอด้วยจะถูกเรียกว่า พระบุตรของพระเจ้า

1:35 And the angel answered and said unto her, The Holy Ghost shall come upon thee, and the power of the Highest shall overshadow thee: therefore also that holy thing which shall be born of thee shall be called the Son of God.

1:36 และดูเถิด เอลีซาเบธญาติของเธอ นางก็ตั้งครรภ์มีบุตรเป็นชายด้วยในวัยชราของนาง และนี่เป็นเดือนที่หกแล้วกับนาง ผู้ซึ่งเคยถูกเรียกว่าเป็นหญิงหมัน

1:36 And, behold, thy cousin Elisabeth, she hath also conceived a son in her old age: and this is the sixth month with her, who was called barren.

1:37 เพราะว่าสำหรับพระเจ้า ไม่มีสิ่งหนึ่งสิ่งใดซึ่งจะเป็นไปไม่ได้”

1:37 For with God nothing shall be impossible.

1:38 และมารีย์กล่าวว่า “ดูหญิงคนใช้ขององค์พระผู้เป็นเจ้าเถิด ขอให้บังเกิดแก่ข้าพเจ้าตามคำของท่านเถิด” และทูตสวรรค์องค์นั้นจึงจากเธอไป

1:38 And Mary said, Behold the handmaid of the Lord; be it unto me according to thy word. And the angel departed from her.

มารีย์เยี่ยมเยียนนางเอลีซาเบธ
1:39 และมารีย์ลุกขึ้นในวันเหล่านั้น และออกไปถึงแดนเทือกเขาด้วยความเร่งรีบ เข้าไปในเมืองหนึ่งแห่งยูเดีย

Mary Visits Elizabeth
1:39 And Mary arose in those days, and went into the hill country with haste, into a city of Juda;

1:40 และเข้าไปในบ้านของเศคาริยาห์ และทักทายปราศรัยเอลีซาเบธ

1:40 And entered into the house of Zacharias, and saluted Elisabeth.

1:41 และต่อมา เมื่อเอลีซาเบธได้ยินคำปราศรัยของมารีย์ ทารกนั้นก็ดิ้นในครรภ์ของนาง และเอลีซาเบธก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์

1:41 And it came to pass, that, when Elisabeth heard the salutation of Mary, the babe leaped in her womb; and Elisabeth was filled with the Holy Ghost:

1:42 และนางได้กล่าวด้วยเสียงดัง และกล่าวว่า “เจ้าก็ได้รับพรในท่ามกลางสตรีทั้งปวง และผลแห่งครรภ์ของเจ้าก็ได้รับพระพร

1:42 And she spake out with a loud voice, and said, Blessed art thou among women, and blessed is the fruit of thy womb.

1:43 และแล้วนี่คืออะไรสำหรับข้าเล่า ที่มารดาขององค์พระผู้เป็นเจ้าของข้าควรมาหาข้า

1:43 And whence is this to me, that the mother of my Lord should come to me?

1:44 เพราะดูเถิด ทันทีที่เสียงแห่งคำปราศรัยของเจ้าเข้าหูของข้า ทารกนี้ก็ดิ้นในครรภ์ของข้าด้วยความปีติยินดี

1:44 For, lo, as soon as the voice of thy salutation sounded in mine ears, the babe leaped in my womb for joy.

1:45 และนางที่ได้เชื่อก็ได้รับพร เพราะว่าจะมีการทำให้สำเร็จจริงของสิ่งเหล่านั้นซึ่งได้แจ้งแก่นางแล้วจากองค์พระผู้เป็นเจ้า”

1:45 And blessed is she that believed: for there shall be a performance of those things which were told her from the Lord.

คำสรรเสริญของมารีย์
1:46 และมารีย์กล่าวว่า “จิตใจของข้าพเจ้ายกย่ององค์พระผู้เป็นเจ้า

Mary's Praises
1:46 And Mary said, My soul doth magnify the Lord,

1:47 และจิตวิญญาณของข้าพเจ้าปีติยินดีแล้วในพระเจ้า พระผู้ช่วยให้รอดของข้าพเจ้า

1:47 And my spirit hath rejoiced in God my Saviour.

1:48 เพราะพระองค์ทรงห่วงใยฐานะอันต่ำต้อยของหญิงคนใช้ของพระองค์ เพราะดูเถิด ตั้งแต่นี้ไปคนทุกชั่วอายุจะเรียกข้าพเจ้าว่าผู้ได้รับพระพร

1:48 For he hath regarded the low estate of his handmaiden: for, behold, from henceforth all generations shall call me blessed.

1:49 เพราะว่าพระองค์ผู้ทรงฤทธิ์ได้ทรงกระทำบรรดาสิ่งที่ยิ่งใหญ่แก่ข้าพเจ้า และพระนามของพระองค์ก็บริสุทธิ์

1:49 For he that is mighty hath done to me great things; and holy is his name.

1:50 และพระเมตตาของพระองค์มีแก่คนทั้งหลายที่ยำเกรงพระองค์ ทุกชั่วอายุสืบ ๆ ไป

1:50 And his mercy is on them that fear him from generation to generation.

1:51 พระองค์ได้ทรงสำแดงพระกำลังด้วยพระกรของพระองค์ พระองค์ได้ทรงกระจัดกระจายคนเย่อหยิ่งในจินตนาการแห่งใจของพวกเขาเสียแล้ว

1:51 He hath shewed strength with his arm; he hath scattered the proud in the imagination of their hearts.

1:52 พระองค์ได้ทรงถอดบรรดาผู้มีอำนาจลงมาจากพระที่นั่งทั้งหลายของพวกเขา และทรงยกคนทั้งหลายที่มีฐานะต่ำต้อยขึ้นไป

1:52 He hath put down the mighty from their seats, and exalted them of low degree.

1:53 พระองค์ได้โปรดให้คนอดอยากอิ่มด้วยสิ่งทั้งหลายที่ดี และคนมั่งมีนั้นพระองค์ทรงกระทำให้จากไปด้วยมือเปล่า

1:53 He hath filled the hungry with good things; and the rich he hath sent empty away.

1:54 พระองค์ได้ทรงช่วยอิสราเอลผู้รับใช้ของพระองค์ ในการจดจำพระเมตตาของพระองค์

1:54 He hath holpen his servant Israel, in remembrance of his mercy;

1:55 ตามที่พระองค์ได้ตรัสไว้แก่บรรพบุรุษของพวกเรา แก่อับราฮัม และแก่เชื้อสายของท่านเป็นนิตย์”

1:55 As he spake to our fathers, to Abraham, and to his seed for ever.

1:56 และมารีย์อาศัยอยู่กับเอลีซาเบธเป็นเวลาประมาณสามเดือน และกลับไปยังบ้านของตนเอง

1:56 And Mary abode with her about three months, and returned to her own house.

การกำเนิดของยอห์นผู้ให้รับบัพติศมา
1:57 บัดนี้เวลาที่นางเอลีซาเบธจะคลอดบุตรก็ครบถ้วนแล้ว และนางได้คลอดบุตรเป็นชาย

The Birth of John the Baptist
1:57 Now Elisabeth's full time came that she should be delivered; and she brought forth a son.

1:58 และบรรดาเพื่อนบ้านและญาติพี่น้องของนางได้ยินว่า องค์พระผู้เป็นเจ้าได้ทรงสำแดงพระเมตตาอันใหญ่หลวงแก่นาง และเขาทั้งหลายก็เปรมปรีดิ์กับนาง

1:58 And her neighbours and her cousins heard how the Lord had shewed great mercy upon her; and they rejoiced with her.

1:59 และต่อมาในวันที่แปด พวกเขาก็มาเพื่อให้ทารกนั้นเข้าสุหนัต และพวกเขาเรียกทารกนั้นว่า เศคาริยาห์ ตามชื่อบิดาของทารกนั้น

1:59 And it came to pass, that on the eighth day they came to circumcise the child; and they called him Zacharias, after the name of his father.

1:60 และมารดาของทารกนั้นตอบและกล่าวว่า “ไม่ใช่ แต่ทารกนั้นจะถูกเรียกว่า ยอห์น”

1:60 And his mother answered and said, Not so; but he shall be called John.

1:61 และพวกเขากล่าวแก่นางว่า “ไม่มีผู้ใดในพวกญาติพี่น้องของเจ้าที่ถูกเรียกตามชื่อนี้”

1:61 And they said unto her, There is none of thy kindred that is called by this name.

1:62 และพวกเขาจึงทำไม้ทำมือกับบิดาของทารกนั้นว่า ท่านอยากจะให้เรียกทารกนั้นว่าอะไร

1:62 And they made signs to his father, how he would have him called.

1:63 และบิดาจึงขอกระดานชนวนมา และเขียน โดยกล่าวว่า “ชื่อของทารกนั้นคือยอห์น” และพวกเขาทุกคนก็ประหลาดใจ

1:63 And he asked for a writing table, and wrote, saying, His name is John. And they marvelled all.

1:64 และปากของท่านก็เปิดออกในทันที และลิ้นของท่านก็คลายออก และท่านพูดและสรรเสริญพระเจ้า

1:64 And his mouth was opened immediately, and his tongue loosed, and he spake, and praised God.

1:65 และความกลัวก็มาสู่ทุกคนที่อาศัยอยู่รอบ ๆ พวกเขา และบรรดาถ้อยคำเหล่านี้ก็เลื่องลือไปทั่วแดนเทือกเขาแห่งแคว้นยูเดีย

1:65 And fear came on all that dwelt round about them: and all these sayings were noised abroad throughout all the hill country of Judaea.

1:66 และบรรดาคนที่ได้ยินถ้อยคำเหล่านี้ก็จดจำพวกมันไว้ในใจของพวกเขา โดยกล่าวว่า “ทารกคนนี้จะเป็นอย่างไรหนอ” และพระหัตถ์ขององค์พระผู้เป็นเจ้าอยู่กับเขา

1:66 And all they that heard them laid them up in their hearts, saying, What manner of child shall this be! And the hand of the Lord was with him.

1:67 และบิดาของเขาคือ เศคาริยาห์ ก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และได้พยากรณ์ โดยกล่าวว่า

1:67 And his father Zacharias was filled with the Holy Ghost, and prophesied, saying,

1:68 “สาธุการแด่องค์พระผู้เป็นเจ้า พระเจ้าของพวกอิสราเอล ด้วยว่าพระองค์ได้ทรงเยี่ยมเยียนและได้ทรงไถ่ชนชาติของพระองค์ไว้

1:68 Blessed be the Lord God of Israel; for he hath visited and redeemed his people,

1:69 และได้ทรงชูเขาแห่งความรอดอันหนึ่งขึ้นมาเพื่อพวกเราในวงศ์วานของดาวิดผู้รับใช้ของพระองค์

1:69 And hath raised up an horn of salvation for us in the house of his servant David;

1:70 ตามที่พระองค์ได้ตรัสไว้โดยปากของพวกศาสดาพยากรณ์บริสุทธิ์ของพระองค์ ซึ่งเป็นอยู่มาตั้งแต่โลกนี้ได้เริ่มต้น

1:70 As he spake by the mouth of his holy prophets, which have been since the world began:

1:71 เพื่อว่าเราทั้งหลายจะถูกช่วยให้รอดพ้นจากบรรดาศัตรูของพวกเรา และจากมือของบรรดาคนที่เกลียดชังพวกเรา

1:71 That we should be saved from our enemies, and from the hand of all that hate us;

1:72 เพื่อจะทรงสำแดงพระเมตตาซึ่งทรงสัญญาไว้แก่บรรพบุรุษของพวกเรา และเพื่อจะทรงระลึกถึงพันธสัญญาบริสุทธิ์ของพระองค์

1:72 To perform the mercy promised to our fathers, and to remember his holy covenant;

1:73 คำปฏิญาณนั้นซึ่งพระองค์ได้ทรงปฏิญาณไว้กับอับราฮัมบรรพบุรุษของพวกเรา

1:73 The oath which he sware to our father Abraham,

1:74 ว่าพระองค์จะโปรดประทานแก่พวกเรา เพื่อที่ว่าเมื่อรอดพ้นจากมือของบรรดาศัตรูของพวกเราแล้ว พวกเราก็จะปรนนิบัติพระองค์โดยปราศจากความกลัว

1:74 That he would grant unto us, that we being delivered out of the hand of our enemies might serve him without fear,

1:75 ในความบริสุทธิ์และความชอบธรรมต่อพระพักตร์พระองค์ ตลอดวันทั้งหลายแห่งชีวิตของพวกเรา

1:75 In holiness and righteousness before him, all the days of our life.

1:76 และเจ้าทารกเอ๋ย จะถูกเรียกว่าเป็นศาสดาพยากรณ์ของผู้สูงสุด เพราะว่าเจ้าจะนำหน้าองค์พระผู้เป็นเจ้าเพื่อจะจัดเตรียมทางทั้งหลายของพระองค์ไว้

1:76 And thou, child, shalt be called the prophet of the Highest: for thou shalt go before the face of the Lord to prepare his ways;

1:77 เพื่อจะให้ความรู้เกี่ยวกับความรอดแก่ชนชาติของพระองค์ โดยการทรงยกบาปทั้งหลายของพวกเขา

1:77 To give knowledge of salvation unto his people by the remission of their sins,

1:78 โดยพระเมตตาอ่อนโยนของพระเจ้าของพวกเรา ซึ่งโดยพระเมตตานั้นแสงอรุณจากเบื้องสูงมาเยี่ยมเยียนพวกเราแล้ว

1:78 Through the tender mercy of our God; whereby the dayspring from on high hath visited us,

1:79 เพื่อจะให้ความสว่างแก่คนทั้งหลายที่นั่งอยู่ในความมืด และในเงาแห่งความตาย เพื่อจะนำเท้าของพวกเราเข้าไปในทางแห่งสันติสุข”

1:79 To give light to them that sit in darkness and in the shadow of death, to guide our feet into the way of peace.

1:80 และทารกนั้นก็ได้เจริญวัยขึ้น และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ และอาศัยอยู่ในถิ่นทุรกันดารทั้งหลายจนถึงวันแห่งการปรากฏของท่านแก่คนอิสราเอล

1:80 And the child grew, and waxed strong in spirit, and was in the deserts till the day of his shewing unto Israel.


ลูกา 2 / Luke 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูประสูติในหมู่บ้านเบธเลเฮม (มธ 1:18-25; 2:1)
2:1 และต่อมาในวันเหล่านั้น มีรับสั่งจากซีซาร์ ออกัสตัส ให้ทั่วทั้งแผ่นดินจดทะเบียนสำมะโนครัว

Jesus Born in Bethlehem (Matt. 1:18-25; 2:1)
2:1 And it came to pass in those days, that there went out a decree from Caesar Augustus, that all the world should be taxed.

2:2 (และการจดทะเบียนสำมะโนครัวนี้กระทำเป็นครั้งแรกเมื่อคีรินิอัสเป็นเจ้าเมืองแห่งซีเรีย)

2:2 (And this taxing was first made when Cyrenius was governor of Syria.)

2:3 และทุกคนไปจดทะเบียนสำมะโนครัว ทุกคนเข้าไปในบ้านเกิดของตนเอง

2:3 And all went to be taxed, every one into his own city.

2:4 และโยเซฟก็ขึ้นไปเช่นกันจากแคว้นกาลิลี โดยออกจากเมืองนาซาเร็ธ เข้าไปในแคว้นยูเดีย มายังนครของดาวิด ซึ่งถูกเรียกว่า เบธเลเฮม (เพราะว่าเขาเป็นวงศ์วานและเชื้อสายของดาวิด)

2:4 And Joseph also went up from Galilee, out of the city of Nazareth, into Judaea, unto the city of David, which is called Bethlehem; (because he was of the house and lineage of David:)

2:5 เพื่อจะจดทะเบียนสำมะโนครัวกับมารีย์ภรรยาที่ได้หมั้นไว้แล้วของเขา โดยท้องโตมากแล้วพร้อมกับเด็กในครรภ์

2:5 To be taxed with Mary his espoused wife, being great with child.

2:6 และก็เป็นเช่นนั้น ขณะที่เขาทั้งสองอยู่ที่นั่น ก็ถึงเวลาที่มารีย์จะประสูติบุตร

2:6 And so it was, that, while they were there, the days were accomplished that she should be delivered.

2:7 และนางจึงประสูติบุตรชายหัวปีของนาง และพันบุตรนั้นในผ้าอ้อม และวางบุตรนั้นไว้ในรางหญ้า เพราะว่าไม่มีที่ว่างสำหรับพวกเขาในโรงแรม

2:7 And she brought forth her firstborn son, and wrapped him in swaddling clothes, and laid him in a manger; because there was no room for them in the inn.

ทูตสวรรค์ประกาศแก่พวกคนเลี้ยงแกะ
2:8 ในแดนเดียวกันนั้น มีพวกคนเลี้ยงแกะอาศัยอยู่ในทุ่งนา กำลังเฝ้าฝูงแกะของพวกเขาในเวลากลางคืน

Angel's Announcement to Shepherds
2:8 And there were in the same country shepherds abiding in the field, keeping watch over their flock by night.

2:9 และดูเถิด ทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่พวกเขา และสง่าราศีขององค์พระผู้เป็นเจ้าส่องล้อมรอบพวกเขา และพวกเขาก็กลัวยิ่งนัก

2:9 And, lo, the angel of the Lord came upon them, and the glory of the Lord shone round about them: and they were sore afraid.

2:10 และทูตสวรรค์องค์นั้นกล่าวแก่พวกเขาว่า “อย่ากลัวเลย เพราะดูเถิด เรานำข่าวดีแห่งความปีติยินดีอย่างยิ่งมายังท่านทั้งหลาย ซึ่งจะมาถึงประชาชนทุกคน

2:10 And the angel said unto them, Fear not: for, behold, I bring you good tidings of great joy, which shall be to all people.

2:11 ด้วยว่าในวันนี้ในนครของดาวิด มีพระผู้ช่วยให้รอดผู้หนึ่งบังเกิดมาให้แก่ท่านทั้งหลาย ซึ่งเป็นพระคริสต์องค์พระผู้เป็นเจ้า

2:11 For unto you is born this day in the city of David a Saviour, which is Christ the Lord.

2:12 และนี่จะเป็นหมายสำคัญแก่ท่านทั้งหลาย คือพวกท่านจะได้พบพระกุมารนั้นพันผ้าอ้อม และนอนอยู่ในรางหญ้า”

2:12 And this shall be a sign unto you; Ye shall find the babe wrapped in swaddling clothes, lying in a manger.

2:13 และในทันใดนั้น มีชาวสวรรค์จำนวนมากมาอยู่กับทูตสวรรค์องค์นั้นโดยสรรเสริญพระเจ้า และกล่าวว่า

2:13 And suddenly there was with the angel a multitude of the heavenly host praising God, and saying,

2:14 “สง่าราศีจงมีแด่พระเจ้าในที่สูงสุด และบนแผ่นดินโลกจงมีสันติสุข ความปรารถนาดีจงมีแก่มนุษย์ทั้งหลาย”

2:14 Glory to God in the highest, and on earth peace, good will toward men.

2:15 และต่อมา ขณะที่ทูตสวรรค์เหล่านั้นไปจากพวกเขาขึ้นสู่สวรรค์แล้ว พวกคนเลี้ยงแกะได้พูดกันและกันว่า “บัดนี้ให้พวกเราไปยังเมืองเบธเลเฮมกันเถอะ และเห็นสิ่งนี้ซึ่งเกิดขึ้น ซึ่งองค์พระผู้เป็นเจ้าได้ทรงแจ้งแก่พวกเรา”

2:15 And it came to pass, as the angels were gone away from them into heaven, the shepherds said one to another, Let us now go even unto Bethlehem, and see this thing which is come to pass, which the Lord hath made known unto us.

2:16 และพวกเขาก็มาด้วยความเร่งรีบ และพบมารีย์ กับโยเซฟ และพระกุมารกำลังนอนอยู่ในรางหญ้า

2:16 And they came with haste, and found Mary, and Joseph, and the babe lying in a manger.

2:17 และเมื่อพวกเขาได้เห็นสิ่งนี้แล้ว พวกเขาก็ประกาศไปทั่วเรื่องถ้อยคำซึ่งได้ถูกกล่าวแก่พวกเขาเกี่ยวกับพระกุมารนี้

2:17 And when they had seen it, they made known abroad the saying which was told them concerning this child.

2:18 และทุกคนที่ได้ยินเรื่องนี้ก็ประหลาดใจกับสิ่งเหล่านั้นซึ่งถูกบอกเล่าแก่พวกเขาโดยพวกคนเลี้ยงแกะ

2:18 And all they that heard it wondered at those things which were told them by the shepherds.

2:19 แต่มารีย์เก็บบรรดาสิ่งเหล่านี้ไว้ และตรึกตรองพวกมันอยู่ในใจของตน

2:19 But Mary kept all these things, and pondered them in her heart.

2:20 และพวกคนเลี้ยงแกะได้กลับไป โดยถวายสง่าราศีและสรรเสริญพระเจ้าสำหรับบรรดาสิ่งเหล่านั้นที่พวกเขาได้ยินและได้เห็น ตามที่เรื่องนั้นได้ถูกบอกเล่าแก่พวกเขาแล้ว

2:20 And the shepherds returned, glorifying and praising God for all the things that they had heard and seen, as it was told unto them.

พระกุมารเยซูทรงเข้าสุหนัต (ลก 1:59)
2:21 และเมื่อครบแปดวันสำหรับการให้พระกุมารนั้นเข้าสุหนัตแล้ว พระนามของพระกุมารนั้นถูกเรียกว่า เยซู ซึ่งได้ถูกตั้งเช่นนั้นโดยทูตสวรรค์ก่อนที่พระกุมารนั้นถูกปฏิสนธิในครรภ์

Baby Jesus Circumcised (Luke 1:59)
2:21 And when eight days were accomplished for the circumcising of the child, his name was called JESUS, which was so named of the angel before he was conceived in the womb.

2:22 และเมื่อวันทั้งหลายแห่งการชำระตัวของมารีย์ตามพระราชบัญญัติของโมเสสเสร็จสิ้นแล้ว พวกเขาก็นำพระกุมารมายังกรุงเยรูซาเล็ม เพื่อจะถวายพระกุมารแด่องค์พระผู้เป็นเจ้า

2:22 And when the days of her purification according to the law of Moses were accomplished, they brought him to Jerusalem, to present him to the Lord;

2:23 (ตามที่มีเขียนไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าว่า “บุตรชายทุกคนที่ออกจากครรภ์ครั้งแรก จะได้เรียกว่าเป็นผู้บริสุทธิ์ถวายแด่องค์พระผู้เป็นเจ้า”)

2:23 (As it is written in the law of the Lord, Every male that openeth the womb shall be called holy to the Lord;)

2:24 และเพื่อถวายเครื่องบูชาตามที่ได้ตรัสไว้แล้วในพระราชบัญญัติขององค์พระผู้เป็นเจ้าคือ ‘นกเขาคู่หนึ่ง หรือนกพิราบแรกรุ่นสองตัว’

2:24 And to offer a sacrifice according to that which is said in the law of the Lord, A pair of turtledoves, or two young pigeons.

สิเมโอนผู้ชรากับพระกุมารเยซู
2:25 และดูเถิด มีชายคนหนึ่งในกรุงเยรูซาเล็ม ซึ่งชื่อของเขาคือ สิเมโอน และคนเดียวกันนั้นเป็นคนชอบธรรมและเกรงกลัวพระเจ้า โดยคอยท่าการบรรเทาทุกข์ของพวกอิสราเอล และพระวิญญาณบริสุทธิ์ทรงสถิตอยู่บนท่าน

Aged Simeon and Baby Jesus
2:25 And, behold, there was a man in Jerusalem, whose name was Simeon; and the same man was just and devout, waiting for the consolation of Israel: and the Holy Ghost was upon him.

2:26 และได้ถูกเปิดเผยแก่ท่านโดยพระวิญญาณบริสุทธิ์ว่า ท่านจะไม่เห็นความตาย ก่อนท่านได้เห็นพระคริสต์ขององค์พระผู้เป็นเจ้า

2:26 And it was revealed unto him by the Holy Ghost, that he should not see death, before he had seen the Lord's Christ.

2:27 และสิเมโอนเข้ามาในพระวิหารโดยการทรงนำของพระวิญญาณ และเมื่อบิดามารดาได้นำพระกุมารเยซูเข้ามา เพื่อจะกระทำแก่พระกุมารตามธรรมเนียมแห่งพระราชบัญญัติ

2:27 And he came by the Spirit into the temple: and when the parents brought in the child Jesus, to do for him after the custom of the law,

2:28 แล้วสิเมโอนจึงอุ้มพระกุมารไว้ในแขนทั้งสองของท่าน และสรรเสริญพระเจ้า โดยทูลว่า

2:28 Then took he him up in his arms, and blessed God, and said,

2:29 “ข้าแต่องค์พระผู้เป็นเจ้า บัดนี้พระองค์ทรงให้ผู้รับใช้ของพระองค์จากไปเป็นสุขแล้วตามพระดำรัสของพระองค์

2:29 Lord, now lettest thou thy servant depart in peace, according to thy word:

2:30 ด้วยว่าตาของข้าพระองค์ได้เห็นความรอดของพระองค์แล้ว

2:30 For mine eyes have seen thy salvation,

2:31 ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ต่อหน้าบรรดาชนชาติทั้งหลาย

2:31 Which thou hast prepared before the face of all people;

2:32 เป็นความสว่างที่จะส่องแสงแก่พวกคนต่างชาติ และเป็นสง่าราศีของพวกอิสราเอล ประชากรของพระองค์”

2:32 A light to lighten the Gentiles, and the glory of thy people Israel.

2:33 และโยเซฟกับมารดาของพระองค์ก็ประหลาดใจในสิ่งเหล่านั้นซึ่งได้ถูกกล่าวถึงพระองค์

2:33 And Joseph and his mother marvelled at those things which were spoken of him.

2:34 และสิเมโอนก็อวยพรพวกเขา และกล่าวแก่มารีย์มารดาของพระองค์ว่า “ดูเถิด พระกุมารนี้ทรงตั้งไว้เพื่อการล้มลงและการเป็นขึ้นมาอีกของหลายคนในพวกอิสราเอล และเพื่อจะเป็นหมายสำคัญซึ่งจะถูกกล่าวต่อต้าน

2:34 And Simeon blessed them, and said unto Mary his mother, Behold, this child is set for the fall and rising again of many in Israel; and for a sign which shall be spoken against;

2:35 (ใช่แล้ว ดาบเล่มหนึ่งจะแทงทะลุจิตใจของท่านเองด้วย) เพื่อความคิดทั้งหลายแห่งใจของคนเป็นอันมากจะได้ถูกเปิดเผย”

2:35 (Yea, a sword shall pierce through thy own soul also,) that the thoughts of many hearts may be revealed.

นางอันนาศาสดาพยากรณ์หญิง
2:36 และมีหญิงคนหนึ่งชื่อ อันนา เป็นศาสดาพยากรณ์หญิง บุตรสาวของฟานูเอล ในเผ่าอาเชอร์ นางเป็นคนชรามากแล้ว และได้อยู่ด้วยกันกับสามีเป็นเวลาเจ็ดปีตั้งแต่ความเป็นสาวพรหมจารีของนาง

Anna the Prophetess
2:36 And there was one Anna, a prophetess, the daughter of Phanuel, of the tribe of Aser: she was of a great age, and had lived with an husband seven years from her virginity;

2:37 และนางเป็นม่าย อายุประมาณแปดสิบสี่ปี ผู้ซึ่งมิได้ไปจากพระวิหารเลย แต่รับใช้พระเจ้าด้วยบรรดาการอดอาหารและการอธิษฐานทั้งหลาย ทั้งกลางคืนและกลางวัน

2:37 And she was a widow of about fourscore and four years, which departed not from the temple, but served God with fastings and prayers night and day.

2:38 และในขณะนั้นผู้หญิงคนนี้ก็เข้ามาขอบพระคุณองค์พระผู้เป็นเจ้าเช่นกัน และกล่าวถึงพระองค์ให้แก่พวกเขาทุกคนที่คอยท่าการทรงไถ่ในกรุงเยรูซาเล็ม

2:38 And she coming in that instant gave thanks likewise unto the Lord, and spake of him to all them that looked for redemption in Jerusalem.

ทั้งครอบครัวกลับไปยังเมืองนาซาเร็ธ
2:39 และเมื่อโยเซฟกับมารีย์ได้กระทำบรรดาสิ่งเหล่านั้นตามพระราชบัญญัติขององค์พระผู้เป็นเจ้าเสร็จแล้ว พวกเขาก็กลับไปยังแคว้นกาลิลี ไปยังนาซาเร็ธเมืองของพวกเขาเอง

Family Returns to Nazareth
2:39 And when they had performed all things according to the law of the Lord, they returned into Galilee, to their own city Nazareth.

2:40 และพระกุมารนั้นก็ได้เจริญวัยขึ้น และเข้มแข็งขึ้นฝ่ายจิตวิญญาณ เต็มเปี่ยมด้วยสติปัญญา และพระคุณของพระเจ้าสถิตอยู่บนพระองค์

2:40 And the child grew, and waxed strong in spirit, filled with wisdom: and the grace of God was upon him.

พระเยซูเมื่ออายุสิบสองพรรษาทรงไปกรุงเยรูซาเล็ม
2:41 บัดนี้บิดามารดาของพระกุมารเคยไปยังกรุงเยรูซาเล็มทุกปี ๆ ในงานเลี้ยงแห่งเทศกาลปัสกา

Twelve Year Old Jesus Visit Jerusalem
2:41 Now his parents went to Jerusalem every year at the feast of the passover.

2:42 และเมื่อพระกุมารมีพระชนมายุสิบสองพรรษา เขาทั้งหลายก็ขึ้นไปยังกรุงเยรูซาเล็มตามธรรมเนียมแห่งงานเลี้ยงนั้น

2:42 And when he was twelve years old, they went up to Jerusalem after the custom of the feast.

2:43 และเมื่อพวกเขาครบกำหนดวันเหล่านั้นแล้ว ขณะที่พวกเขากำลังกลับไป พระกุมารเยซูก็ยังค้างอยู่ในกรุงเยรูซาเล็ม และโยเซฟกับมารดาของพระองค์ก็ไม่ทราบเรื่องนี้

2:43 And when they had fulfilled the days, as they returned, the child Jesus tarried behind in Jerusalem; and Joseph and his mother knew not of it.

2:44 แต่เขาทั้งสอง ซึ่งคิดว่าพระกุมารนั้นอยู่ในหมู่คนเหล่านั้น จึงเดินทางไปได้วันหนึ่ง และเขาทั้งสองเสาะหาพระองค์ในท่ามกลางญาติพี่น้องของพวกเขาและพวกคนที่รู้จักกัน

2:44 But they, supposing him to have been in the company, went a day's journey; and they sought him among their kinsfolk and acquaintance.

2:45 และเมื่อเขาทั้งสองหาพระกุมารไม่พบ พวกเขาจึงวกกลับไปยังกรุงเยรูซาเล็มอีก โดยเสาะหาพระองค์

2:45 And when they found him not, they turned back again to Jerusalem, seeking him.

2:46 และต่อมา หลังจากสามวันแล้ว เขาทั้งสองได้พบพระกุมารในพระวิหาร กำลังนั่งอยู่ในท่ามกลางพวกอาจารย์ ทั้งฟังพวกอาจารย์ และไต่ถามคำถามทั้งหลายกับพวกอาจารย์เหล่านั้นอยู่

2:46 And it came to pass, that after three days they found him in the temple, sitting in the midst of the doctors, both hearing them, and asking them questions.

2:47 และทุกคนที่ได้ยินพระกุมารก็ประหลาดใจในความเข้าใจและคำตอบทั้งหลายของพระองค์

2:47 And all that heard him were astonished at his understanding and answers.

2:48 และเมื่อเขาทั้งสองเห็นพระองค์แล้ว พวกเขาก็ประหลาดใจ และมารดาของพระองค์จึงกล่าวแก่พระองค์ว่า “ลูกเอ๋ย ทำไมลูกจึงทำแก่พวกเราอย่างนี้ ดูเถิด พ่อของลูกกับแม่เสาะหาลูกด้วยความเศร้าใจ”

2:48 And when they saw him, they were amazed: and his mother said unto him, Son, why hast thou thus dealt with us? behold, thy father and I have sought thee sorrowing.

2:49 และพระองค์จึงตรัสกับเขาทั้งสองว่า “พวกท่านเสาะหาฉันทำไม พวกท่านไม่ทราบหรือว่า ฉันจะต้องกระทำพระราชกิจของพระบิดาของฉัน”

2:49 And he said unto them, How is it that ye sought me? wist ye not that I must be about my Father's business?

2:50 และเขาทั้งสองไม่เข้าใจถ้อยคำนั้นซึ่งพระองค์กล่าวแก่พวกเขา

2:50 And they understood not the saying which he spake unto them.

2:51 และพระองค์ก็ลงไปกับพวกเขา และมายังเมืองนาซาเร็ธ และอยู่ใต้ความปกครองของพวกเขา แต่มารดาของพระองค์ก็เก็บบรรดาถ้อยคำเหล่านี้ไว้ในใจของตน

2:51 And he went down with them, and came to Nazareth, and was subject unto them: but his mother kept all these sayings in her heart.

2:52 และพระเยซูทรงจำเริญขึ้นในด้านสติปัญญา และในด้านความสูง และเป็นที่โปรดปรานกับพระเจ้าและมนุษย์

2:52 And Jesus increased in wisdom and stature, and in favour with God and man.


ลูกา 3 / Luke 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การรับใช้ของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-12; มก 1:1-8; ยน 1:6-8, 15-36)
3:1 บัดนี้ในปีที่สิบห้าในรัชกาลของทิเบริอัส ซีซาร์ ปอนทิอัสปีลาตเป็นเจ้าเมืองแห่งแคว้นยูเดีย และเฮโรดเป็นเจ้าเมืองแห่งแคว้นกาลิลี และฟีลิปน้องชายของเฮโรดเป็นเจ้าเมืองแห่งแคว้นอิทูเรียกับบริเวณแห่งแคว้นตราโคนิติส และลีซาเนียสเป็นเจ้าเมืองแห่งแคว้นอาบีเลน

The Ministry of John the Baptist (Matt. 3:1-12; Mark 1:1-8; John 1:6-8, 15-36)
3:1 Now in the fifteenth year of the reign of Tiberius Caesar, Pontius Pilate being governor of Judaea, and Herod being tetrarch of Galilee, and his brother Philip tetrarch of Ituraea and of the region of Trachonitis, and Lysanias the tetrarch of Abilene,

3:2 อันนาสกับคายาฟาสเป็นพวกมหาปุโรหิต เวลานั้นพระวจนะของพระเจ้ามาถึงยอห์นบุตรชายของเศคาริยาห์ในถิ่นทุรกันดาร

3:2 Annas and Caiaphas being the high priests, the word of God came unto John the son of Zacharias in the wilderness.

3:3 และท่านจึงเข้ามาทั่วบริเวณรอบแม่น้ำจอร์แดน ประกาศเรื่องบัพติศมาแห่งการกลับใจใหม่ เพราะการทรงยกบาปทั้งหลาย

3:3 And he came into all the country about Jordan, preaching the baptism of repentance for the remission of sins;

3:4 ตามที่มีเขียนไว้แล้วในหนังสือแห่งบรรดาถ้อยคำของอิสยาห์ศาสดาพยากรณ์ ซึ่งกล่าวว่า “เสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ‘ท่านทั้งหลายจงเตรียมมรรคาขององค์พระผู้เป็นเจ้า จงกระทำบรรดาหนทางของพระองค์ให้ตรงไป

3:4 As it is written in the book of the words of Esaias the prophet, saying, The voice of one crying in the wilderness, Prepare ye the way of the Lord, make his paths straight.

3:5 หุบเขาทุกแห่งจะถูกถมให้เต็ม และภูเขาและเนินทุกแห่งจะถูกทำให้ต่ำลง และทางคดจะถูกทำให้เป็นทางตรง และบรรดาทางที่ขรุขระจะถูกทำให้เป็นทางราบ

3:5 Every valley shall be filled, and every mountain and hill shall be brought low; and the crooked shall be made straight, and the rough ways shall be made smooth;

3:6 และบรรดาเนื้อหนังจะเห็นความรอดของพระเจ้า’”

3:6 And all flesh shall see the salvation of God.

3:7 และท่านได้กล่าวแก่ประชาชนที่ออกมาเพื่อจะรับบัพติศมาจากท่านว่า “โอ ชั่วอายุแห่งงูร้ายทั้งหลาย ใครได้เตือนพวกเจ้าให้หนีจากพระพิโรธที่จะมาถึงนั้น

3:7 Then said he to the multitude that came forth to be baptized of him, O generation of vipers, who hath warned you to flee from the wrath to come?

3:8 เหตุฉะนั้นจงเกิดผลทั้งหลายให้สมกับการกลับใจใหม่เถิด และอย่าเริ่มที่จะกล่าวภายในพวกเจ้าเองว่า พวกเรามีอับราฮัมเป็นบรรพบุรุษของพวกเรา เพราะข้าพเจ้ากล่าวแก่เจ้าทั้งหลายว่า พระเจ้าทรงฤทธิ์สามารถจะให้บุตรทั้งหลายเกิดขึ้นแก่อับราฮัมจากก้อนหินเหล่านี้ได้

3:8 Bring forth therefore fruits worthy of repentance, and begin not to say within yourselves, We have Abraham to our father: for I say unto you, That God is able of these stones to raise up children unto Abraham.

3:9 และบัดนี้ขวานวางไว้ที่โคนต้นไม้ทั้งหลายแล้วด้วย ฉะนั้นต้นไม้ทุกต้นซึ่งไม่เกิดผลดีจะต้องถูกตัดลงและถูกโยนทิ้งในไฟ”

3:9 And now also the axe is laid unto the root of the trees: every tree therefore which bringeth not forth good fruit is hewn down, and cast into the fire.

3:10 และประชาชนจึงถามท่านว่า “แล้วพวกเราจะต้องทำประการใด”

3:10 And the people asked him, saying, What shall we do then?

3:11 ท่านตอบและกล่าวแก่พวกเขาว่า “ผู้ใดที่มีเสื้อคลุมสองตัว จงให้ผู้นั้นแบ่งกับคนที่ไม่มี และผู้ใดที่มีอาหาร จงให้ผู้นั้นทำแบบเดียวกัน”

3:11 He answereth and saith unto them, He that hath two coats, let him impart to him that hath none; and he that hath meat, let him do likewise.

3:12 แล้วพวกเก็บภาษีก็มาเพื่อจะรับบัพติศมาด้วย และกล่าวแก่ท่านว่า “อาจารย์เจ้าข้า พวกข้าพเจ้าจะต้องทำประการใด”

3:12 Then came also publicans to be baptized, and said unto him, Master, what shall we do?

3:13 และท่านกล่าวแก่พวกเขาว่า “อย่าเก็บภาษีเกินกว่าส่วนซึ่งถูกกำหนดไว้สำหรับพวกท่าน”

3:13 And he said unto them, Exact no more than that which is appointed you.

3:14 และพวกทหารก็เรียกร้องจากท่านเช่นเดียวกัน โดยกล่าวว่า “และพวกข้าพเจ้าจะต้องทำประการใด” และท่านกล่าวแก่พวกเขาว่า “อย่ากดขี่ผู้ใด และอย่ากล่าวหาผู้ใดเป็นความเท็จ และจงพอใจกับค่าจ้างของพวกเจ้าเถิด”

3:14 And the soldiers likewise demanded of him, saying, And what shall we do? And he said unto them, Do violence to no man, neither accuse any falsely; and be content with your wages.

3:15 และขณะที่ประชาชนกำลังรอคอยอย่างคาดหวัง และทุกคนก็ตรึกตรองอยู่ในใจของตนถึงยอห์นว่า ท่านเป็นพระคริสต์หรือไม่

3:15 And as the people were in expectation, and all men mused in their hearts of John, whether he were the Christ, or not;

3:16 ยอห์นจึงตอบ โดยกล่าวแก่พวกเขาทุกคนว่า “แท้จริง ข้าพเจ้าให้ท่านทั้งหลายรับบัพติศมาด้วยน้ำ แต่จะมีพระองค์ผู้หนึ่งที่ทรงมีฤทธิ์ยิ่งกว่าข้าพเจ้าเสด็จมา ผู้ซึ่งข้าพเจ้าไม่คู่ควรที่จะแก้สายรัดรองเท้าของพระองค์ พระองค์นั้นจะทรงให้ท่านทั้งหลายรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์และด้วยไฟ

3:16 John answered, saying unto them all, I indeed baptize you with water; but one mightier than I cometh, the latchet of whose shoes I am not worthy to unloose: he shall baptize you with the Holy Ghost and with fire:

3:17 ผู้ซึ่งพลั่วของพระองค์อยู่ในพระหัตถ์ของพระองค์ และพระองค์จะทรงชำระลานข้าวของพระองค์ให้ทั่ว และจะทรงรวบรวมข้าวสาลีไว้ในยุ้งฉางของพระองค์ แต่พระองค์จะทรงเผาแกลบด้วยไฟที่ไม่รู้ดับ”

3:17 Whose fan is in his hand, and he will throughly purge his floor, and will gather the wheat into his garner; but the chaff he will burn with fire unquenchable.

3:18 และท่านประกาศคำเตือนสติของท่านอีกหลายประการแก่ประชาชน

3:18 And many other things in his exhortation preached he unto the people.

3:19 แต่เฮโรดเจ้าเมือง เมื่อถูกตำหนิโดยยอห์นเพราะเหตุนางเฮโรเดียสภรรยาน้องชายของเฮโรดชื่อฟีลิป และเพราะเหตุบรรดาการชั่วร้ายทั้งหมดซึ่งเฮโรดได้กระทำนั้น

3:19 But Herod the tetrarch, being reproved by him for Herodias his brother Philip's wife, and for all the evils which Herod had done,

3:20 ก็เพิ่มสิ่งนี้เหนือสิ่งสารพัด ที่เฮโรดได้ขังยอห์นไว้ในคุก

3:20 Added yet this above all, that he shut up John in prison.

พระเยซูทรงรับบัพติศมาและเต็มเปี่ยมด้วยพระวิญญาณ (มธ 3:13-17; มก 1:9-11)
3:21 บัดนี้เมื่อบรรดาคนทั้งหลายรับบัพติศมาแล้ว ต่อมา พระเยซูก็ทรงรับบัพติศมาด้วย และเมื่อทรงอธิษฐานอยู่ ฟ้าสวรรค์ก็แหวกออก

Jesus Baptized and Spirit Filled (Matt. 3:13-17; Mark 1:9-11)
3:21 Now when all the people were baptized, it came to pass, that Jesus also being baptized, and praying, the heaven was opened,

3:22 และพระวิญญาณบริสุทธิ์ทรงรูปสัณฐานดุจนกเขาเสด็จลงมาบนพระองค์ และมีเสียงหนึ่งมาจากสวรรค์ ซึ่งตรัสว่า “ท่านเป็นบุตรที่รักของเรา เราโปรดปรานท่านมาก”

3:22 And the Holy Ghost descended in a bodily shape like a dove upon him, and a voice came from heaven, which said, Thou art my beloved Son; in thee I am well pleased.

วงศ์ตระกูลของพระเยซูทางมารีย์มารดาของพระองค์
3:23 และพระเยซูเองทรงเริ่มมีพระชนมายุประมาณสามสิบพรรษา โดยทรงเป็น (ตามที่ถูกคิดกันในตอนนั้น) บุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของเฮลี

Genealogy of Jesus Through Mary, His Mother
3:23 And Jesus himself began to be about thirty years of age, being (as was supposed) the son of Joseph, which was the son of Heli,

3:24 ซึ่งเป็นบุตรชายของมัทธัต ซึ่งเป็นบุตรชายของเลวี ซึ่งเป็นบุตรชายของเมลคี ซึ่งเป็นบุตรชายของยันนาย ซึ่งเป็นบุตรชายของโยเซฟ

3:24 Which was the son of Matthat, which was the son of Levi, which was the son of Melchi, which was the son of Janna, which was the son of Joseph,

3:25 ซึ่งเป็นบุตรชายของมัทธาธีอัส ซึ่งเป็นบุตรชายของอาโมส ซึ่งเป็นบุตรชายของนาอูม ซึ่งเป็นบุตรชายของเอสลี ซึ่งเป็นบุตรชายของนักกาย

3:25 Which was the son of Mattathias, which was the son of Amos, which was the son of Naum, which was the son of Esli, which was the son of Nagge,

3:26 ซึ่งเป็นบุตรชายของมาอาท ซึ่งเป็นบุตรชายของมัทธาธีอัส ซึ่งเป็นบุตรชายของเสเมอิน ซึ่งเป็นบุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของยูดาห์

3:26 Which was the son of Maath, which was the son of Mattathias, which was the son of Semei, which was the son of Joseph, which was the son of Juda,

3:27 ซึ่งเป็นบุตรชายของโยอันนา ซึ่งเป็นบุตรชายของเรซา ซึ่งเป็นบุตรชายของเศรุบบาเบล ซึ่งเป็นบุตรชายของเชอัลทิเอล ซึ่งเป็นบุตรชายของเนรี

3:27 Which was the son of Joanna, which was the son of Rhesa, which was the son of Zorobabel, which was the son of Salathiel, which was the son of Neri,

3:28 ซึ่งเป็นบุตรชายของเมลคี ซึ่งเป็นบุตรชายของอัดดี ซึ่งเป็นบุตรชายของโคสัม ซึ่งเป็นบุตรชายของเอลมาดัม ซึ่งเป็นบุตรชายของเอร์

3:28 Which was the son of Melchi, which was the son of Addi, which was the son of Cosam, which was the son of Elmodam, which was the son of Er,

3:29 ซึ่งเป็นบุตรชายของโยซี ซึ่งเป็นบุตรชายของเอลีเอเซอร์ ซึ่งเป็นบุตรชายของโยริม ซึ่งเป็นบุตรชายของมัทธัต ซึ่งเป็นบุตรชายของเลวี

3:29 Which was the son of Jose, which was the son of Eliezer, which was the son of Jorim, which was the son of Matthat, which was the son of Levi,

3:30 ซึ่งเป็นบุตรชายของสิเมโอน ซึ่งเป็นบุตรชายของยูดาห์ ซึ่งเป็นบุตรชายของโยเซฟ ซึ่งเป็นบุตรชายของโยนาน ซึ่งเป็นบุตรชายของเอลียาคิม

3:30 Which was the son of Simeon, which was the son of Juda, which was the son of Joseph, which was the son of Jonan, which was the son of Eliakim,

3:31 ซึ่งเป็นบุตรชายของเมเลอา ซึ่งเป็นบุตรชายของเมนนัน ซึ่งเป็นบุตรชายของมัทตะธา ซึ่งเป็นบุตรชายของนาธัน ซึ่งเป็นบุตรชายของดาวิด

3:31 Which was the son of Melea, which was the son of Menan, which was the son of Mattatha, which was the son of Nathan, which was the son of David,

3:32 ซึ่งเป็นบุตรชายของเจสซี ซึ่งเป็นบุตรชายของโอเบด ซึ่งเป็นบุตรชายของโบอาส ซึ่งเป็นบุตรชายของสัลโมน ซึ่งเป็นบุตรชายของนาโชน

3:32 Which was the son of Jesse, which was the son of Obed, which was the son of Booz, which was the son of Salmon, which was the son of Naasson,

3:33 ซึ่งเป็นบุตรชายของอัมมีนาดับ ซึ่งเป็นบุตรชายของราม ซึ่งเป็นบุตรชายของเฮสโรน ซึ่งเป็นบุตรชายของเปเรศ ซึ่งเป็นบุตรชายของยูดาห์

3:33 Which was the son of Aminadab, which was the son of Aram, which was the son of Esrom, which was the son of Phares, which was the son of Juda,

3:34 ซึ่งเป็นบุตรชายของยาโคบ ซึ่งเป็นบุตรชายของอิสอัค ซึ่งเป็นบุตรชายของอับราฮัม ซึ่งเป็นบุตรชายของเทราห์ ซึ่งเป็นบุตรชายของนาโฮร์

3:34 Which was the son of Jacob, which was the son of Isaac, which was the son of Abraham, which was the son of Thara, which was the son of Nachor,

3:35 ซึ่งเป็นบุตรชายของเสรุก ซึ่งเป็นบุตรชายของเรกู ซึ่งเป็นบุตรชายของเปเลก ซึ่งเป็นบุตรชายของเอเบอร์ ซึ่งเป็นบุตรชายของเชลาห์

3:35 Which was the son of Saruch, which was the son of Ragau, which was the son of Phalec, which was the son of Heber, which was the son of Sala,

3:36 ซึ่งเป็นบุตรชายของเคนัน ซึ่งเป็นบุตรชายของอารฟัคชาด ซึ่งเป็นบุตรชายของเชม ซึ่งเป็นบุตรชายของโนอาห์ ซึ่งเป็นบุตรชายของลาเมค

3:36 Which was the son of Cainan, which was the son of Arphaxad, which was the son of Sem, which was the son of Noe, which was the son of Lamech,

3:37 ซึ่งเป็นบุตรชายของเมธูเสลาห์ ซึ่งเป็นบุตรชายของเอโนค ซึ่งเป็นบุตรชายของยาเรด ซึ่งเป็นบุตรชายของมาหะลาเลล ซึ่งเป็นบุตรชายของเคนัน

3:37 Which was the son of Mathusala, which was the son of Enoch, which was the son of Jared, which was the son of Maleleel, which was the son of Cainan,

3:38 ซึ่งเป็นบุตรชายของเอโนช ซึ่งเป็นบุตรชายของเสท ซึ่งเป็นบุตรชายของอาดัม ซึ่งเป็นบุตรชายของพระเจ้า

3:38 Which was the son of Enos, which was the son of Seth, which was the son of Adam, which was the son of God.


ลูกา 4 / Luke 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงถูกทดลอง (มธ 4:1-11; มก 1:12-13)
4:1 และพระเยซูซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ ได้เสด็จกลับไปจากแม่น้ำจอร์แดน และทรงถูกนำโดยพระวิญญาณเข้าไปในถิ่นทุรกันดาร

The Temptation of Jesus (Matt. 4:1-11; Mark 1:12-13)
4:1 And Jesus being full of the Holy Ghost returned from Jordan, and was led by the Spirit into the wilderness,

4:2 ทรงถูกทดลองโดยพญามารเป็นเวลาสี่สิบวัน และในวันเหล่านั้นพระองค์ไม่ได้เสวยอะไรเลย และเมื่อสิ้นสี่สิบวันแล้ว หลังจากนั้นพระองค์ทรงหิว

4:2 Being forty days tempted of the devil. And in those days he did eat nothing: and when they were ended, he afterward hungered.

4:3 และพญามารกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงสั่งก้อนหินนี้ให้กลายเป็นอาหาร”

4:3 And the devil said unto him, If thou be the Son of God, command this stone that it be made bread.

4:4 และพระเยซูทรงตอบมัน โดยตรัสว่า “มีเขียนไว้แล้วว่า ‘มนุษย์จะมีชีวิตอยู่โดยอาหารอย่างเดียวไม่ได้ แต่โดยพระวจนะทุกคำของพระเจ้า’”

4:4 And Jesus answered him, saying, It is written, That man shall not live by bread alone, but by every word of God.

4:5 และพญามาร เมื่อนำพระองค์ขึ้นไปบนภูเขาสูงลูกหนึ่งแล้ว ได้สำแดงบรรดาราชอาณาจักรแห่งแผ่นดินโลกในช่วงเวลาหนึ่งให้พระองค์ทอดพระเนตร

4:5 And the devil, taking him up into an high mountain, shewed unto him all the kingdoms of the world in a moment of time.

4:6 และพญามารกล่าวแก่พระองค์ว่า “อำนาจทั้งสิ้นนี้เราจะยกให้แก่ท่าน และสง่าราศีของราชอาณาจักรเหล่านั้น เพราะว่าอำนาจนั้นได้ถูกมอบไว้แก่เราแล้ว และผู้ใดก็ตามที่เราปรารถนาจะให้ เราจะให้อำนาจนั้นแก่ผู้นั้น

4:6 And the devil said unto him, All this power will I give thee, and the glory of them: for that is delivered unto me; and to whomsoever I will I give it.

4:7 เหตุฉะนั้น ถ้าท่านจะนมัสการเรา สิ่งสารพัดเหล่านั้นจะเป็นของท่าน”

4:7 If thou therefore wilt worship me, all shall be thine.

4:8 และพระเยซูทรงตอบและตรัสแก่มันว่า “เจ้าจงถอยไปข้างหลังเรา ซาตานเอ๋ย เพราะมีเขียนไว้แล้วว่า ‘ท่านจงนมัสการองค์พระผู้เป็นเจ้าพระเจ้าของท่าน และท่านจงปรนนิบัติพระองค์แต่ผู้เดียว’”

4:8 And Jesus answered and said unto him, Get thee behind me, Satan: for it is written, Thou shalt worship the Lord thy God, and him only shalt thou serve.

4:9 และมันก็นำพระองค์มายังกรุงเยรูซาเล็ม และวางพระองค์บนยอดหลังคาอันหนึ่งของพระวิหาร และกล่าวแก่พระองค์ว่า “ถ้าท่านเป็นพระบุตรของพระเจ้า จงทิ้งตัวลงไปจากที่นี่เถิด

4:9 And he brought him to Jerusalem, and set him on a pinnacle of the temple, and said unto him, If thou be the Son of God, cast thyself down from hence:

4:10 เพราะมีเขียนไว้แล้วว่า ‘พระองค์จะทรงกำชับเหล่าทูตสวรรค์ของพระองค์ในเรื่องท่าน เพื่อให้รักษาท่านไว้

4:10 For it is written, He shall give his angels charge over thee, to keep thee:

4:11 และในมือของพวกเขา เหล่าทูตสวรรค์จะประคองชูท่านไว้ เกรงว่าในเวลาหนึ่งเวลาใดท่านจะกระแทกเท้าของท่านเข้ากับก้อนหิน’”

4:11 And in their hands they shall bear thee up, lest at any time thou dash thy foot against a stone.

4:12 และพระเยซูตรัสตอบมันว่า “มีคำกล่าวไว้ว่า ‘ท่านอย่าลองดีองค์พระผู้เป็นเจ้าพระเจ้าของท่าน’”

4:12 And Jesus answering said unto him, It is said, Thou shalt not tempt the Lord thy God.

4:13 และเมื่อพญามารทำการทดลองทุกอย่างเสร็จสิ้นแล้ว มันก็ละพระองค์ไปชั่วคราว

4:13 And when the devil had ended all the temptation, he departed from him for a season.

พระเยซูทรงเต็มเปี่ยมด้วยพระวิญญาณในแคว้นกาลิลี (มธ 4:12-16; มก 1:14)
4:14 และพระเยซูได้เสด็จกลับไปในฤทธิ์เดชของพระวิญญาณมายังแคว้นกาลิลี และชื่อเสียงของพระองค์ก็เลื่องลือไปตลอดทั่วบริเวณนั้นโดยรอบ

Spirit Filled Jesus in Galilee (Matt. 4:12-16; Mark 1:14)
4:14 And Jesus returned in the power of the Spirit into Galilee: and there went out a fame of him through all the region round about.

4:15 และพระองค์ทรงสั่งสอนในบรรดาธรรมศาลาของพวกเขา โดยได้รับการสรรเสริญจากทุกคน

4:15 And he taught in their synagogues, being glorified of all.

พระเยซูเสด็จกลับไปยังธรรมศาลาในเมืองนาซาเร็ธ
4:16 และพระองค์เสด็จมายังเมืองนาซาเร็ธ ที่ซึ่งพระองค์ได้ทรงเจริญวัยขึ้น และตามธรรมเนียมของพระองค์ พระองค์เสด็จเข้าไปในธรรมศาลาในวันสะบาโต และทรงยืนขึ้นเพื่อจะอ่าน

Jesus Returns to Nazareth Synagogue
4:16 And he came to Nazareth, where he had been brought up: and, as his custom was, he went into the synagogue on the sabbath day, and stood up for to read.

4:17 และหนังสือของอิสยาห์ศาสดาพยากรณ์ได้ถูกส่งให้แก่พระองค์ และเมื่อพระองค์ทรงคลี่หนังสือนั้นออก พระองค์ก็พบสถานที่ที่เขียนไว้ว่า

4:17 And there was delivered unto him the book of the prophet Esaias. And when he had opened the book, he found the place where it was written,

4:18 ‘พระวิญญาณขององค์พระผู้เป็นเจ้าสถิตอยู่บนข้าพเจ้า เพราะว่าพระองค์ได้ทรงเจิมตั้งข้าพเจ้าไว้ให้ประกาศข่าวประเสริฐแก่คนยากจน พระองค์ได้ทรงส่งข้าพเจ้ามาให้รักษาคนที่ชอกช้ำระกำใจ ให้ร้องประกาศการช่วยให้พ้นแก่บรรดาเชลย และการได้รับการมองเห็นคืนมาแก่คนตาบอด ให้ปล่อยคนทั้งหลายที่ฟกช้ำให้ได้รับเสรีภาพ

4:18 The Spirit of the Lord is upon me, because he hath anointed me to preach the gospel to the poor; he hath sent me to heal the brokenhearted, to preach deliverance to the captives, and recovering of sight to the blind, to set at liberty them that are bruised,

4:19 เพื่อประกาศปีแห่งความโปรดปรานขององค์พระผู้เป็นเจ้า’

4:19 To preach the acceptable year of the Lord.

4:20 และพระองค์ทรงม้วนหนังสือนั้น และพระองค์ส่งหนังสือนั้นคืนให้แก่เจ้าหน้าที่ และทรงนั่งลง และตาของพวกเขาทุกคนที่อยู่ในธรรมศาลาก็เพ่งดูที่พระองค์

4:20 And he closed the book, and he gave it again to the minister, and sat down. And the eyes of all them that were in the synagogue were fastened on him.

4:21 และพระองค์จึงเริ่มตรัสแก่พวกเขาว่า “ในวันนี้พระคัมภีร์ตอนนี้ก็สำเร็จในหูของท่านทั้งหลาย”

4:21 And he began to say unto them, This day is this scripture fulfilled in your ears.

4:22 และทุกคนเป็นพยานรับรองพระองค์ และประหลาดใจด้วยบรรดาคำอันประกอบด้วยพระคุณซึ่งออกมาจากพระโอษฐ์ของพระองค์ และเขาทั้งหลายกล่าวว่า “คนนี้เป็นบุตรชายของโยเซฟมิใช่หรือ”

4:22 And all bare him witness, and wondered at the gracious words which proceeded out of his mouth. And they said, Is not this Joseph's son?

4:23 และพระองค์จึงตรัสแก่พวกเขาว่า “ท่านทั้งหลายจะกล่าวคำสุภาษิตข้อนี้แก่เราเป็นแน่ว่า ‘หมอเอ๋ย จงรักษาตัวเองเถิด สิ่งใดก็ตามที่พวกเราได้ยินว่าได้ถูกกระทำในเมืองคาเปอรนาอุม จงกระทำในบ้านเมืองของท่านที่นี่ด้วย’”

4:23 And he said unto them, Ye will surely say unto me this proverb, Physician, heal thyself: whatsoever we have heard done in Capernaum, do also here in thy country.

4:24 และพระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีศาสดาพยากรณ์คนใดที่ได้รับการยอมรับในบ้านเมืองของตนเอง

4:24 And he said, Verily I say unto you, No prophet is accepted in his own country.

4:25 แต่เราบอกความจริงแก่ท่านทั้งหลายว่า มีหญิงม่ายหลายคนในอิสราเอลในวันเวลาของเอลียาห์ เมื่อฟ้าสวรรค์ถูกปิดเสียเป็นเวลาสามปีกับหกเดือน เมื่อเกิดการกันดารอาหารใหญ่ทั่วทั้งแผ่นดิน

4:25 But I tell you of a truth, many widows were in Israel in the days of Elias, when the heaven was shut up three years and six months, when great famine was throughout all the land;

4:26 แต่เอลียาห์มิได้ถูกส่งไปยังหญิงม่ายคนใด เว้นแต่ไปยังบ้านศาเรฟัท นครหนึ่งในแคว้นไซดอน ไปยังหญิงคนหนึ่งที่เป็นหญิงม่าย

4:26 But unto none of them was Elias sent, save unto Sarepta, a city of Sidon, unto a woman that was a widow.

4:27 และมีคนโรคเรื้อนหลายคนในอิสราเอลในวันเวลาของเอลีชาศาสดาพยากรณ์ แต่ไม่มีผู้ใดในพวกเขาที่ได้รับการรักษาให้หายสะอาด เว้นแต่นาอามานชาวซีเรีย”

4:27 And many lepers were in Israel in the time of Eliseus the prophet; and none of them was cleansed, saving Naaman the Syrian.

4:28 และพวกเขาทุกคนในธรรมศาลา เมื่อพวกเขาได้ยินสิ่งเหล่านี้ ก็เต็มไปด้วยความโกรธเคือง

4:28 And all they in the synagogue, when they heard these things, were filled with wrath,

4:29 และลุกขึ้น และผลักพระองค์ออกไปจากนคร และพาพระองค์ไปยังขอบหน้าผาของเนินเขาที่นครของพวกเขาถูกตั้งอยู่บนนั้น เพื่อพวกเขาจะโยนพระองค์ลงไป

4:29 And rose up, and thrust him out of the city, and led him unto the brow of the hill whereon their city was built, that they might cast him down headlong.

4:30 แต่พระองค์ซึ่งดำเนินผ่านไปในท่ามกลางพวกเขา ก็เสด็จไปตามทางของพระองค์

4:30 But he passing through the midst of them went his way,

พระเยซูทรงขับพวกผีออกในเมืองคาเปอรนาอุม (มก 1:23-26)
4:31 และพระองค์เสด็จลงมายังเมืองคาเปอรนาอุม นครหนึ่งแห่งแคว้นกาลิลี และได้สั่งสอนเขาทั้งหลายทุกวันสะบาโต

In Capernaum Jesus Casts Out Devils (Mark 1:23-26)
4:31 And came down to Capernaum, a city of Galilee, and taught them on the sabbath days.

4:32 และคนทั้งหลายก็ประหลาดใจด้วยหลักคำสอนของพระองค์ เพราะคำของพระองค์ประกอบด้วยฤทธิ์เดช

4:32 And they were astonished at his doctrine: for his word was with power.

4:33 และในธรรมศาลามีชายคนหนึ่ง ซึ่งมีผีโสโครกตนหนึ่งเข้าสิง และร้องออกมาด้วยเสียงดัง

4:33 And in the synagogue there was a man, which had a spirit of an unclean devil, and cried out with a loud voice,

4:34 โดยกล่าวว่า “ปล่อยพวกเราไว้แต่ลำพังเถิด พวกเราเกี่ยวข้องอะไรกับท่านเล่า ท่าน พระเยซูแห่งนาซาเร็ธ ท่านมาเพื่อจะทำลายพวกเราหรือ ข้ารู้ว่าท่านเป็นผู้ใด คือองค์บริสุทธิ์ของพระเจ้า”

4:34 Saying, Let us alone; what have we to do with thee, thou Jesus of Nazareth? art thou come to destroy us? I know thee who thou art; the Holy One of God.

4:35 และพระเยซูตรัสห้ามมัน โดยตรัสว่า “เจ้าจงนิ่งเสีย และออกมาจากเขาซิ” และเมื่อผีนั้นได้ทำให้เขาล้มลงในท่ามกลางแล้ว มันก็ออกมาจากเขา และมิได้ทำอันตรายเขาเลย

4:35 And Jesus rebuked him, saying, Hold thy peace, and come out of him. And when the devil had thrown him in the midst, he came out of him, and hurt him not.

4:36 และพวกเขาทุกคนก็ประหลาดใจ และพูดกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “คำนี้เป็นอะไรหนอ เพราะว่าท่านสั่งผีโสโครกทั้งหลายด้วยสิทธิอำนาจและฤทธิ์เดช และพวกมันก็ออกมา”

4:36 And they were all amazed, and spake among themselves, saying, What a word is this! for with authority and power he commandeth the unclean spirits, and they come out.

4:37 และชื่อเสียงของพระองค์ก็เลื่องลือไปในสถานที่ทุกแห่งของบริเวณที่อยู่รอบนั้น

4:37 And the fame of him went out into every place of the country round about.

พระเยซูทรงประกาศและรักษาคนเจ็บป่วยให้หาย (มธ 8:14-17; มก 1:29-38)
4:38 และพระองค์ทรงลุกขึ้นออกไปจากธรรมศาลา และเสด็จเข้าไปในบ้านของซีโมน และแม่ยายของซีโมนป่วยเป็นไข้หนัก และเขาทั้งหลายอ้อนวอนพระองค์เพื่อนาง

Jesus Preaches and Heals Many (Matt. 8:14-17; Mark 1:29-38)
4:38 And he arose out of the synagogue, and entered into Simon's house. And Simon's wife's mother was taken with a great fever; and they besought him for her.

4:39 และพระองค์ทรงยืนอยู่เหนือนาง และทรงห้ามไข้ และไข้นั้นก็ออกไปจากนาง และในทันใดนั้นนางก็ลุกขึ้นและปรนนิบัติเขาทั้งหลาย

4:39 And he stood over her, and rebuked the fever; and it left her: and immediately she arose and ministered unto them.

4:40 บัดนี้เมื่อดวงอาทิตย์กำลังตกดิน พวกเขาทุกคนที่มีคนป่วยเป็นโรคต่าง ๆ ก็พาพวกเขามาหาพระองค์ และพระองค์ทรงวางพระหัตถ์ของพระองค์บนพวกเขาทุกคน และทรงรักษาพวกเขาให้หาย

4:40 Now when the sun was setting, all they that had any sick with divers diseases brought them unto him; and he laid his hands on every one of them, and healed them.

4:41 และผีหลายตนก็ออกมาจากคนหลายคนด้วย โดยร้องออก และกล่าวว่า “ท่านเป็นพระคริสต์พระบุตรของพระเจ้า” และพระองค์โดยทรงห้ามพวกมัน ไม่ทรงอนุญาตให้พวกมันพูด เพราะว่าพวกมันทราบแล้วว่าพระองค์ทรงเป็นพระคริสต์

4:41 And devils also came out of many, crying out, and saying, Thou art Christ the Son of God. And he rebuking them suffered them not to speak: for they knew that he was Christ.

4:42 และเมื่อสว่างแล้ว พระองค์ก็เสด็จออกไป และเสด็จเข้าไปในถิ่นทุรกันดาร และประชาชนแสวงหาพระองค์ และมาหาพระองค์ และหน่วงเหนี่ยวพระองค์ไว้ เพื่อพระองค์จะไม่เสด็จไปจากพวกเขา

4:42 And when it was day, he departed and went into a desert place: and the people sought him, and came unto him, and stayed him, that he should not depart from them.

4:43 และพระองค์ตรัสแก่พวกเขาว่า “เราต้องประกาศอาณาจักรของพระเจ้าแก่นครอื่น ๆ เช่นกัน ด้วยว่าเพราะเหตุนี้เองเราจึงถูกส่งมา”

4:43 And he said unto them, I must preach the kingdom of God to other cities also: for therefore am I sent.

4:44 และพระองค์ทรงประกาศในธรรมศาลาทั้งหลายแห่งแคว้นกาลิลี

4:44 And he preached in the synagogues of Galilee.


ลูกา 5 / Luke 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การจับปลาอย่างมหัศจรรย์ ทรงเรียกเปโตร
5:1 และต่อมาขณะที่ประชาชนกำลังเบียดเสียดพระองค์เพื่อจะฟังพระวจนะของพระเจ้า พระองค์ประทับยืนอยู่ข้างทะเลสาบเยนเนซาเรท

The Miraculous Draught of Fishes; Peter Called
5:1 And it came to pass, that, as the people pressed upon him to hear the word of God, he stood by the lake of Gennesaret,

5:2 และทอดพระเนตรเห็นเรือสองลำจอดอยู่ข้างทะเลสาบนั้น แต่พวกชาวประมงได้ขึ้นจากเรือเหล่านั้นแล้ว และกำลังซักอวนทั้งหลายของพวกเขาอยู่

5:2 And saw two ships standing by the lake: but the fishermen were gone out of them, and were washing their nets.

5:3 และพระองค์จึงเสด็จลงเรือลำหนึ่ง ซึ่งเป็นของซีโมน และทรงขอเขาให้เขาถอยไปจากฝั่งหน่อยหนึ่ง และพระองค์ประทับนั่งลง และทรงสั่งสอนประชาชนจากเรือลำนั้น

5:3 And he entered into one of the ships, which was Simon's, and prayed him that he would thrust out a little from the land. And he sat down, and taught the people out of the ship.

5:4 บัดนี้เมื่อพระองค์ตรัสสอนเสร็จแล้ว พระองค์ตรัสแก่ซีโมนว่า “จงออกเรือไปที่น้ำลึก และหย่อนอวนทั้งหลายของพวกท่านลงเพื่อจับปลา”

5:4 Now when he had left speaking, he said unto Simon, Launch out into the deep, and let down your nets for a draught.

5:5 และซีโมนทูลตอบพระองค์ว่า “พระอาจารย์เจ้าข้า ข้าพระองค์ทั้งหลายทอดอวนตลอดทั้งคืนแล้ว และไม่ได้อะไรเลย แต่อย่างไรก็ตามตามพระดำรัสของพระองค์ข้าพระองค์จะหย่อนอวนนี้ลง”

5:5 And Simon answering said unto him, Master, we have toiled all the night, and have taken nothing: nevertheless at thy word I will let down the net.

5:6 และเมื่อพวกเขากระทำสิ่งนี้แล้ว พวกเขาก็ล้อมปลาไว้เป็นอันมาก และอวนนั้นของพวกเขาขาด

5:6 And when they had this done, they inclosed a great multitude of fishes: and their net brake.

5:7 และพวกเขาจึงทำไม้ทำมือแก่พวกผู้ร่วมงานของพวกเขา ซึ่งอยู่ในเรืออีกลำหนึ่งว่า คนเหล่านั้นควรมาและช่วยพวกเขา และคนเหล่านั้นก็มา และทำให้เรือทั้งสองลำนั้นเต็ม จนกระทั่งเรือเหล่านั้นเริ่มจมลง

5:7 And they beckoned unto their partners, which were in the other ship, that they should come and help them. And they came, and filled both the ships, so that they began to sink.

5:8 เมื่อซีโมนเปโตรเห็นดังนั้น เขาก็กราบลงที่พระชานุของพระเยซู โดยทูลว่า “ขอเสด็จไปจากข้าพระองค์เถิด เพราะว่าข้าพระองค์เป็นคนบาป โอ พระองค์เจ้าข้า”

5:8 When Simon Peter saw it, he fell down at Jesus' knees, saying, Depart from me; for I am a sinful man, O Lord.

5:9 เพราะว่าเขาประหลาดใจ และทุกคนที่อยู่กับเขา ด้วยปลาเป็นอันมากซึ่งพวกเขาจับได้นั้น

5:9 For he was astonished, and all that were with him, at the draught of the fishes which they had taken:

5:10 และยากอบและยอห์นบุตรชายทั้งสองของเศเบดี ซึ่งเป็นพวกผู้ร่วมงานกับซีโมนก็ประหลาดใจเหมือนกัน และพระเยซูตรัสแก่ซีโมนว่า “อย่ากลัวเลย ตั้งแต่นี้ไปท่านจะจับคน”

5:10 And so was also James, and John, the sons of Zebedee, which were partners with Simon. And Jesus said unto Simon, Fear not; from henceforth thou shalt catch men.

5:11 และเมื่อพวกเขานำเรือเหล่านั้นของพวกเขามาถึงฝั่งแล้ว พวกเขาก็ละทิ้งสิ่งสารพัด และตามพระองค์ไป

5:11 And when they had brought their ships to land, they forsook all, and followed him.

พระเยซูทรงรักษาชายโรคเรื้อนให้หาย (มธ 8:2-4; มก 1:40-44)
5:12 และต่อมาเมื่อพระองค์ทรงอยู่ในนครแห่งหนึ่ง ดูเถิด มีคนเป็นโรคเรื้อนเต็มทั้งตัว ผู้ซึ่งเมื่อเห็นพระเยซูก็ซบหน้าของเขาลงถึงดิน และอ้อนวอนพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ถ้าพระองค์จะโปรด พระองค์ทรงฤทธิ์สามารถทำให้ข้าพระองค์สะอาดได้”

Jesus Heals a Leper (Matt. 8:2-4; Mark 1:40-44)
5:12 And it came to pass, when he was in a certain city, behold a man full of leprosy: who seeing Jesus fell on his face, and besought him, saying, Lord, if thou wilt, thou canst make me clean.

5:13 และพระองค์ทรงยื่นพระหัตถ์ของพระองค์ออก และถูกต้องเขา โดยตรัสว่า “เราพอใจแล้ว ท่านจงสะอาดเถิด” และในทันใดนั้นโรคเรื้อนนั้นก็ไปจากเขา

5:13 And he put forth his hand, and touched him, saying, I will: be thou clean. And immediately the leprosy departed from him.

5:14 และพระองค์ทรงกำชับเขาไม่ให้บอกผู้ใดเลย เว้นแต่ว่า “จงไปเถิด และแสดงตัวแก่ปุโรหิต และถวายเครื่องบูชาสำหรับการชำระของท่าน ตามที่โมเสสได้สั่งไว้ เพื่อเป็นพยานต่อคนทั้งหลาย”

5:14 And he charged him to tell no man: but go, and shew thyself to the priest, and offer for thy cleansing, according as Moses commanded, for a testimony unto them.

5:15 แต่ชื่อเสียงของพระองค์ยิ่งเลื่องลือไปโดยรอบ และประชาชนเป็นอันมากมาชุมนุมกันเพื่อจะฟัง และเพื่อจะรับการรักษาให้หายโดยพระองค์จากความเจ็บไข้ต่าง ๆ ของพวกเขา

5:15 But so much the more went there a fame abroad of him: and great multitudes came together to hear, and to be healed by him of their infirmities.

5:16 และพระองค์ทรงปลีกตัวออกไป เข้าไปยังถิ่นทุรกันดาร และทรงอธิษฐาน

5:16 And he withdrew himself into the wilderness, and prayed.

ทรงรักษาคนอัมพาตให้หาย (มธ 9:2-8; มก 2:1-12)
5:17 และต่อมาวันหนึ่ง ขณะที่พระองค์ทรงสั่งสอนอยู่ พวกฟาริสีและพวกธรรมาจารย์แห่งพระราชบัญญัตินั่งอยู่ข้าง ๆ มีผู้ซึ่งมาจากทุกเมืองในแคว้นกาลิลี และแคว้นยูเดีย และกรุงเยรูซาเล็ม และฤทธิ์เดชขององค์พระผู้เป็นเจ้าก็สถิตอยู่เพื่อจะรักษาพวกเขาให้หาย

Paralytic Healed (Matt. 9:2-8; Mark 2:1-12)
5:17 And it came to pass on a certain day, as he was teaching, that there were Pharisees and doctors of the law sitting by, which were come out of every town of Galilee, and Judaea, and Jerusalem: and the power of the Lord was present to heal them.

5:18 และดูเถิด พวกผู้ชายหามชายคนหนึ่งซึ่งเป็นอัมพาตมาบนที่นอน และพวกเขาหาช่องที่จะพาคนนั้นเข้ามา และวางคนนั้นตรงพระพักตร์พระองค์

5:18 And, behold, men brought in a bed a man which was taken with a palsy: and they sought means to bring him in, and to lay him before him.

5:19 และเมื่อพวกเขาไม่สามารถหาทางที่พวกเขาจะนำคนนั้นเข้ามาเพราะเหตุประชาชน พวกเขาจึงขึ้นไปบนดาดฟ้าบ้าน และหย่อนคนนั้นลงมาตามช่องกระเบื้อง พร้อมกับที่นอนของเขา เข้ามาวางตรงกลางนั้นตรงพระพักตร์พระเยซู

5:19 And when they could not find by what way they might bring him in because of the multitude, they went upon the housetop, and let him down through the tiling with his couch into the midst before Jesus.

5:20 และเมื่อพระองค์ทอดพระเนตรเห็นความเชื่อของพวกเขา พระองค์จึงตรัสกับคนอัมพาตว่า “บุรุษเอ๋ย บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว”

5:20 And when he saw their faith, he said unto him, Man, thy sins are forgiven thee.

5:21 และพวกธรรมาจารย์กับพวกฟาริสีเริ่มให้เหตุผลกัน โดยกล่าวว่า “คนนี้ซึ่งพูดบรรดาคำหมิ่นประมาทเป็นผู้ใดเล่า ผู้ใดสามารถยกบาปทั้งหลายได้เว้นแต่พระเจ้าเท่านั้น”

5:21 And the scribes and the Pharisees began to reason, saying, Who is this which speaketh blasphemies? Who can forgive sins, but God alone?

5:22 แต่เมื่อพระเยซูทรงรับรู้ความคิดทั้งหลายของพวกเขา พระองค์จึงตรัสตอบพวกเขาว่า “พวกท่านกำลังให้เหตุผลถึงเรื่องอะไรในใจของพวกท่านเล่า

5:22 But when Jesus perceived their thoughts, he answering said unto them, What reason ye in your hearts?

5:23 ที่จะกล่าวว่า ‘บาปทั้งหลายของเจ้าได้รับการอภัยให้เจ้าแล้ว’ หรือที่จะกล่าวว่า ‘จงลุกขึ้นและเดินไปเถิด’ นั้น อันไหนจะง่ายกว่ากัน

5:23 Whether is easier, to say, Thy sins be forgiven thee; or to say, Rise up and walk?

5:24 แต่เพื่อท่านทั้งหลายจะได้ทราบว่า บุตรมนุษย์มีฤทธิ์อำนาจบนแผ่นดินโลกที่จะโปรดยกบาปทั้งหลายได้” (พระองค์ตรัสกับคนอัมพาตว่า) “เรากล่าวแก่เจ้าว่า จงลุกขึ้น และยกที่นอนของเจ้า และเข้าไปในบ้านของเจ้าเถิด”

5:24 But that ye may know that the Son of man hath power upon earth to forgive sins, (he said unto the sick of the palsy,) I say unto thee, Arise, and take up thy couch, and go into thine house.

5:25 และในทันใดนั้น เขาได้ลุกขึ้นต่อหน้าคนทั้งปวง และยกที่นอนซึ่งเขาได้นอนนั้น และจากไปยังบ้านของตนเอง โดยถวายสง่าราศีแด่พระเจ้า

5:25 And immediately he rose up before them, and took up that whereon he lay, and departed to his own house, glorifying God.

5:26 และพวกเขาทุกคนก็ประหลาดใจ และพวกเขาได้ถวายสง่าราศีแด่พระเจ้า และเต็มไปด้วยความกลัว โดยกล่าวว่า “พวกเราได้เห็นบรรดาสิ่งแปลกประหลาดวันนี้”

5:26 And they were all amazed, and they glorified God, and were filled with fear, saying, We have seen strange things to day.

ทรงเรียกเลวี (มธ 9:9; มก 2:13-14)
5:27 และหลังจากสิ่งเหล่านี้พระองค์ได้เสด็จออกไป และทอดพระเนตรเห็นคนเก็บภาษีคนหนึ่ง ชื่อเลวี กำลังนั่งอยู่ที่ด่านเก็บภาษี และพระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด”

Call of Levi (Matt. 9:9; Mark 2:13-14)
5:27 And after these things he went forth, and saw a publican, named Levi, sitting at the receipt of custom: and he said unto him, Follow me.

5:28 และเขาก็ละทิ้งสิ่งสารพัด ลุกขึ้น และตามพระองค์ไป

5:28 And he left all, rose up, and followed him.

5:29 และเลวีได้จัดให้มีการเลี้ยงใหญ่สำหรับพระองค์ในบ้านของตนเอง และมีพวกคนเก็บภาษีและคนอื่น ๆ จำนวนมากที่มาเอนกายลงกับพวกเขา

5:29 And Levi made him a great feast in his own house: and there was a great company of publicans and of others that sat down with them.

5:30 แต่พวกธรรมาจารย์และพวกฟาริสีของพวกเขาบ่นต่อว่าพวกสาวกของพระองค์ โดยกล่าวว่า “ทำไมพวกท่านจึงกินและดื่มร่วมกับพวกคนเก็บภาษีและพวกคนบาปเล่า”

5:30 But their scribes and Pharisees murmured against his disciples, saying, Why do ye eat and drink with publicans and sinners?

5:31 และพระเยซูตรัสตอบพวกเขาว่า “บรรดาคนปกติไม่ต้องการหมอ เว้นแต่คนทั้งหลายที่เจ็บป่วย

5:31 And Jesus answering said unto them, They that are whole need not a physician; but they that are sick.

5:32 เรามิได้มาเพื่อจะเรียกคนชอบธรรม แต่บรรดาคนบาปให้มาสู่การกลับใจเสียใหม่”

5:32 I came not to call the righteous, but sinners to repentance.

5:33 และพวกเขากล่าวแก่พระองค์ว่า “ทำไมพวกสาวกของยอห์นอดอาหารบ่อย ๆ และทำการอธิษฐานต่าง ๆ และพวกสาวกของพวกฟาริสีก็ทำเช่นกัน แต่พวกสาวกของท่านกินและดื่ม”

5:33 And they said unto him, Why do the disciples of John fast often, and make prayers, and likewise the disciples of the Pharisees; but thine eat and drink?

5:34 และพระองค์ตรัสแก่พวกเขาว่า “พวกท่านจะทำให้บรรดาสหายของเจ้าบ่าวอดอาหาร ขณะที่เจ้าบ่าวอยู่กับพวกเขาได้หรือ

5:34 And he said unto them, Can ye make the children of the bridechamber fast, while the bridegroom is with them?

5:35 แต่วันเหล่านั้นจะมาถึงเมื่อเจ้าบ่าวจะต้องถูกพรากไปจากพวกเขา และเมื่อนั้นพวกเขาจะอดอาหารในวันเหล่านั้น”

5:35 But the days will come, when the bridegroom shall be taken away from them, and then shall they fast in those days.

คำอุปมาเกี่ยวกับเสื้อผ้าและถุงหนัง (มธ 9:16-17; มก 2:21-22)
5:36 และพระองค์ตรัสคำอุปมาข้อหนึ่งแก่พวกเขาด้วยว่า “ไม่มีผู้ใดเอาชิ้นผ้าจากเสื้อใหม่มาปะเสื้อเก่า ถ้ามิฉะนั้นแล้วทั้งเสื้อใหม่นั้นจะขาดเสียไป และชิ้นผ้าที่เอามาจากเสื้อใหม่นั้นก็จะไม่เข้ากับเสื้อเก่า

Parables of Garment and Bottles (Matt. 9:16-17; Mark 2:21-22)
5:36 And he spake also a parable unto them; No man putteth a piece of a new garment upon an old; if otherwise, then both the new maketh a rent, and the piece that was taken out of the new agreeth not with the old.

5:37 และไม่มีผู้ใดเอาน้ำองุ่นใหม่มาใส่ในบรรดาถุงหนังเก่า มิฉะนั้นน้ำองุ่นใหม่จะทำให้ถุงหนังเหล่านั้นระเบิด และน้ำองุ่นนั้นจะหกออกมา และถุงหนังเหล่านั้นก็จะเสียไป

5:37 And no man putteth new wine into old bottles; else the new wine will burst the bottles, and be spilled, and the bottles shall perish.

5:38 แต่น้ำองุ่นใหม่ต้องใส่ในบรรดาถุงหนังใหม่ และทั้งสองก็ถูกเก็บรักษาไว้ได้

5:38 But new wine must be put into new bottles; and both are preserved.

5:39 ไม่มีผู้ใดเมื่อดื่มน้ำองุ่นเก่าแล้ว ปรารถนาน้ำองุ่นใหม่ทันทีด้วย เพราะเขากล่าวว่า ‘ของเก่านั้นก็ดีกว่า’”

5:39 No man also having drunk old wine straightway desireth new: for he saith, The old is better.


ลูกา 6 / Luke 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูเป็นเจ้าเป็นใหญ่แห่งวันสะบาโต (มธ 12:1-8; มก 2:23-28)
6:1 และต่อมา ในวันสะบาโตที่สอง หลังจากวันแรกนั้น พระองค์เสด็จผ่านไปในบรรดาทุ่งธัญพืช และพวกสาวกของพระองค์ก็เด็ดธัญพืชทั้งหลาย และกิน โดยขยี้พวกมันในมือของตน

Jesus Lord of Sabbath (Matt. 12:1-8; Mark 2:23-28)
6:1 And it came to pass on the second sabbath after the first, that he went through the corn fields; and his disciples plucked the ears of corn, and did eat, rubbing them in their hands.

6:2 และบางคนในพวกฟาริสีกล่าวแก่พวกเขาว่า “ทำไมพวกท่านจึงทำสิ่งซึ่งผิดพระราชบัญญัติที่จะกระทำในวันสะบาโตทั้งหลาย”

6:2 And certain of the Pharisees said unto them, Why do ye that which is not lawful to do on the sabbath days?

6:3 และพระเยซูตรัสตอบพวกเขาว่า “ท่านทั้งหลายยังไม่ได้อ่านแม้แต่เรื่องนี้หรือ ซึ่งดาวิดได้กระทำเมื่อท่านเองหิว และพรรคพวกซึ่งอยู่กับท่าน

6:3 And Jesus answering them said, Have ye not read so much as this, what David did, when himself was an hungred, and they which were with him;

6:4 ท่านได้เข้าไปในพระนิเวศน์ของพระเจ้า และได้เอามาและรับประทานขนมปังหน้าพระพักตร์ และส่งให้พรรคพวกที่อยู่กับท่านด้วย ซึ่งผิดพระราชบัญญัติที่จะรับประทาน เว้นแต่พวกปุโรหิตเท่านั้น”

6:4 How he went into the house of God, and did take and eat the shewbread, and gave also to them that were with him; which it is not lawful to eat but for the priests alone?

6:5 และพระองค์ตรัสแก่พวกเขาว่า “บุตรมนุษย์เป็นเจ้าเป็นใหญ่แห่งวันสะบาโตด้วย”

6:5 And he said unto them, That the Son of man is Lord also of the sabbath.

ทรงรักษาชายมือลีบให้หาย (มธ 12:9-14; มก 3:1-6)
6:6 และต่อมาในวันสะบาโตอีกวันหนึ่งเช่นกัน พระองค์เสด็จเข้าไปในธรรมศาลาและสั่งสอน และที่นั่น มีชายคนหนึ่งซึ่งมือขวาของเขาลีบ

Man with Withered Hand Healed (Matt. 12:9-14; Mark 3:1-6)
6:6 And it came to pass also on another sabbath, that he entered into the synagogue and taught: and there was a man whose right hand was withered.

6:7 และพวกธรรมาจารย์กับพวกฟาริสีคอยดูพระองค์ว่า พระองค์จะทรงรักษาในวันสะบาโตหรือไม่ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้

6:7 And the scribes and Pharisees watched him, whether he would heal on the sabbath day; that they might find an accusation against him.

6:8 แต่พระองค์ทรงทราบความคิดทั้งหลายของพวกเขา และตรัสแก่คนซึ่งมีมือลีบนั้นว่า “จงลุกขึ้น และมายืนข้างหน้าในตรงกลางนี้” และเขาก็ลุกขึ้นและออกมายืนข้างหน้า

6:8 But he knew their thoughts, and said to the man which had the withered hand, Rise up, and stand forth in the midst. And he arose and stood forth.

6:9 แล้วพระเยซูตรัสกับเขาทั้งหลายว่า “เราจะถามท่านทั้งหลายสักสิ่งหนึ่ง ในวันสะบาโตทั้งหลายเป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการดี หรือที่จะทำการชั่วร้าย ที่จะช่วยชีวิต หรือที่จะทำลายชีวิตเสีย”

6:9 Then said Jesus unto them, I will ask you one thing; Is it lawful on the sabbath days to do good, or to do evil? to save life, or to destroy it?

6:10 และเมื่อทอดพระเนตรดูพวกเขาทุกคนโดยรอบ พระองค์ตรัสกับชายคนนั้นว่า “จงเหยียดมือของท่านออกเถิด” และเขาก็กระทำดังนั้น และมือของเขาก็หายเป็นปกติเหมือนกับมืออีกข้างหนึ่ง

6:10 And looking round about upon them all, he said unto the man, Stretch forth thy hand. And he did so: and his hand was restored whole as the other.

6:11 และคนเหล่านั้นเต็มไปด้วยความเดือดดาล และปรึกษาซึ่งกันและกันว่า พวกเขาจะกระทำอะไรแก่พระเยซูได้

6:11 And they were filled with madness; and communed one with another what they might do to Jesus.

ทรงเลือกอัครทูตสิบสองคน (มธ 10:2-4; มก 3:13-19)
6:12 และต่อมาในวันเหล่านั้น พระองค์เสด็จออกไปยังภูเขาลูกหนึ่งเพื่อจะอธิษฐาน และได้อธิษฐานต่อพระเจ้าตลอดคืน

Twelve Apostles Chosen (Matt. 10:2-4; Mark 3:13-19)
6:12 And it came to pass in those days, that he went out into a mountain to pray, and continued all night in prayer to God.

6:13 และเมื่อสว่างแล้ว พระองค์ทรงเรียกพวกสาวกของพระองค์มาหาพระองค์ และจากพวกเขาพระองค์ทรงเลือกสิบสองคน ผู้ซึ่งพระองค์ทรงตั้งชื่อด้วยว่าเหล่าอัครทูต

6:13 And when it was day, he called unto him his disciples: and of them he chose twelve, whom also he named apostles;

6:14 คือซีโมน (ผู้ที่พระองค์ทรงให้ชื่อว่าเปโตรด้วย) และอันดรูว์น้องชายของเปโตร ยากอบและยอห์น ฟีลิปและบารโธโลมิว

6:14 Simon, (whom he also named Peter,) and Andrew his brother, James and John, Philip and Bartholomew,

6:15 มัทธิวและโธมัส ยากอบบุตรชายของอัลเฟอัส และซีโมนที่ถูกเรียกว่า เศโลเท

6:15 Matthew and Thomas, James the son of Alphaeus, and Simon called Zelotes,

6:16 และยูดาสน้องชายของยากอบ และยูดาสอิสคาริโอท ผู้ซึ่งเป็นผู้ทรยศด้วย

6:16 And Judas the brother of James, and Judas Iscariot, which also was the traitor.

6:17 และพระองค์เสด็จลงมาพร้อมกับพวกเขา และประทับยืน ณ ที่ราบแห่งหนึ่ง และพวกสาวกของพระองค์ และประชาชนเป็นอันมากซึ่งออกมาจากทั่วแคว้นยูเดีย และกรุงเยรูซาเล็ม และจากชายทะเลแห่งเมืองไทระและเมืองไซดอน ผู้ซึ่งมาเพื่อจะฟังพระองค์ และเพื่อรับการรักษาโรคต่าง ๆ ของพวกเขาให้หาย

6:17 And he came down with them, and stood in the plain, and the company of his disciples, and a great multitude of people out of all Judaea and Jerusalem, and from the sea coast of Tyre and Sidon, which came to hear him, and to be healed of their diseases;

6:18 และบรรดาคนที่ถูกรบกวนด้วยเหล่าผีโสโครก และพวกเขาได้รับการรักษาให้หาย

6:18 And they that were vexed with unclean spirits: and they were healed.

6:19 และประชาชนทั้งหมดก็พยายามที่จะถูกต้องพระองค์ เพราะว่ามีฤทธิ์ซ่านออกจากพระองค์ และได้รักษาพวกเขาให้หายทุกคน

6:19 And the whole multitude sought to touch him: for there went virtue out of him, and healed them all.

พรอันเปี่ยมล้น (มธ 5:2-12)
6:20 และพระองค์ทรงเงยพระพักตร์ของพระองค์ขึ้นดูพวกสาวกของพระองค์ และตรัสว่า “ท่านทั้งหลายที่เป็นคนยากจนย่อมได้รับพร ด้วยว่าอาณาจักรของพระเจ้าเป็นของพวกท่าน

The Beatitudes (Matt. 5:2-12)
6:20 And he lifted up his eyes on his disciples, and said, Blessed be ye poor: for yours is the kingdom of God.

6:21 ท่านทั้งหลายที่หิวเวลานี้ย่อมได้รับพร ด้วยว่าพวกท่านจะได้อิ่มบริบูรณ์ ท่านทั้งหลายที่ร้องไห้เวลานี้ย่อมได้รับพร เพราะว่าพวกท่านจะได้หัวเราะ

6:21 Blessed are ye that hunger now: for ye shall be filled. Blessed are ye that weep now: for ye shall laugh.

6:22 ท่านทั้งหลายย่อมได้รับพรเมื่อคนทั้งหลายจะเกลียดชังพวกท่าน และเมื่อพวกเขาจะแยกท่านทั้งหลายให้ออกจากพวกเขา และจะตำหนิพวกท่าน และว่ากล่าวชื่อของพวกท่านว่าชั่วร้าย เพราะเห็นแก่บุตรมนุษย์

6:22 Blessed are ye, when men shall hate you, and when they shall separate you from their company, and shall reproach you, and cast out your name as evil, for the Son of man's sake.

6:23 ในวันนั้นท่านทั้งหลายจงปีติยินดี และเต้นโลดด้วยความชื่นบาน เพราะดูเถิด บำเหน็จของท่านทั้งหลายในสวรรค์ก็ใหญ่ยิ่ง เพราะว่าบรรพบุรุษของพวกเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เหมือนกัน

6:23 Rejoice ye in that day, and leap for joy: for, behold, your reward is great in heaven: for in the like manner did their fathers unto the prophets.

6:24 แต่วิบัติแก่เจ้าทั้งหลายที่มั่งมี เพราะว่าพวกเจ้าได้รับการประเล้าประโลมของพวกเจ้าแล้ว

6:24 But woe unto you that are rich! for ye have received your consolation.

6:25 วิบัติแก่เจ้าทั้งหลายที่อิ่มบริบูรณ์แล้ว เพราะว่าพวกเจ้าจะหิว วิบัติแก่เจ้าทั้งหลายที่หัวเราะเวลานี้ เพราะว่าพวกเจ้าจะโศกเศร้าและร้องไห้

6:25 Woe unto you that are full! for ye shall hunger. Woe unto you that laugh now! for ye shall mourn and weep.

6:26 วิบัติแก่เจ้าทั้งหลายเมื่อมนุษย์ทุกคนจะพูดถึงพวกเจ้าในแง่ดี เพราะบรรพบุรุษของพวกเขาได้กระทำอย่างนั้นแก่พวกศาสดาพยากรณ์เท็จ

6:26 Woe unto you, when all men shall speak well of you! for so did their fathers to the false prophets.

6:27 แต่เรากล่าวแก่ท่านทั้งหลายซึ่งกำลังฟังอยู่ว่า จงรักบรรดาศัตรูของพวกท่าน จงทำดีแก่คนเหล่านั้นที่เกลียดชังพวกท่าน

6:27 But I say unto you which hear, Love your enemies, do good to them which hate you,

6:28 จงอวยพรคนเหล่านั้นที่สาปแช่งพวกท่าน และจงอธิษฐานเพื่อคนเหล่านั้นซึ่งปฏิบัติต่อพวกท่านอย่างเหยียดหยาม

6:28 Bless them that curse you, and pray for them which despitefully use you.

6:29 และสำหรับผู้ที่ตบท่านที่แก้มข้างหนึ่ง จงหันแก้มอีกข้างนั้นให้ด้วย และผู้ที่เอาเสื้อคลุมของท่านไป อย่าห้ามเอาเสื้อของท่านไปด้วย

6:29 And unto him that smiteth thee on the one cheek offer also the other; and him that taketh away thy cloke forbid not to take thy coat also.

6:30 จงยกให้แก่ทุกคนที่ขอจากท่าน และสำหรับคนที่ริบเอาบรรดาสิ่งของของท่านไป อย่าทวงเอาสิ่งของเหล่านั้นคืนมาอีก

6:30 Give to every man that asketh of thee; and of him that taketh away thy goods ask them not again.

6:31 และท่านทั้งหลายปรารถนาให้มนุษย์ทำแก่พวกท่านอย่างไร พวกท่านจงกระทำอย่างนั้นแก่พวกเขาเหมือนกัน

6:31 And as ye would that men should do to you, do ye also to them likewise.

6:32 เพราะว่าถ้าท่านทั้งหลายรักคนเหล่านั้นซึ่งรักพวกท่าน พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็ยังรักคนเหล่านั้นที่รักพวกเขาด้วย

6:32 For if ye love them which love you, what thank have ye? for sinners also love those that love them.

6:33 และถ้าท่านทั้งหลายทำดีแก่คนเหล่านั้นที่ทำดีแก่พวกท่าน พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็กระทำแบบเดียวกันด้วย

6:33 And if ye do good to them which do good to you, what thank have ye? for sinners also do even the same.

6:34 และถ้าท่านทั้งหลายให้ยืมเฉพาะแต่คนเหล่านั้นซึ่งพวกท่านหวังจะได้คืนอีก พวกท่านจะได้การขอบคุณอะไรเล่า ด้วยว่าพวกคนบาปก็ยังให้คนบาปทั้งหลายยืม เพื่อจะได้รับคืนอีกเท่ากัน

6:34 And if ye lend to them of whom ye hope to receive, what thank have ye? for sinners also lend to sinners, to receive as much again.

6:35 แต่ท่านทั้งหลายจงรักบรรดาศัตรูของพวกท่าน และทำการดี และจงให้ยืม โดยไม่หวังที่จะได้คืนอีก และบำเหน็จของพวกท่านจะใหญ่ยิ่ง และพวกท่านจะเป็นบุตรทั้งหลายของพระองค์ผู้สูงสุด ด้วยว่าพระองค์ทรงกรุณาแก่คนอกตัญญูและแก่คนชั่วร้าย

6:35 But love ye your enemies, and do good, and lend, hoping for nothing again; and your reward shall be great, and ye shall be the children of the Highest: for he is kind unto the unthankful and to the evil.

6:36 เหตุฉะนั้น ท่านทั้งหลายจงมีความเมตตา เหมือนอย่างพระบิดาของพวกท่านมีพระทัยเมตตาด้วย

6:36 Be ye therefore merciful, as your Father also is merciful.

6:37 อย่ากล่าวโทษ และท่านทั้งหลายจะไม่ถูกกล่าวโทษ อย่าปรับโทษ และท่านทั้งหลายจะไม่ถูกปรับโทษ จงยกโทษให้ และท่านทั้งหลายจะได้รับการอภัยโทษ

6:37 Judge not, and ye shall not be judged: condemn not, and ye shall not be condemned: forgive, and ye shall be forgiven:

6:38 จงให้ และพวกท่านจะได้รับเช่นกัน มนุษย์จะให้ไว้ในทรวงอกของพวกท่านแบบเต็มทะนานยัดสั่นแน่นพูนล้น ด้วยว่าพวกท่านตวงให้ด้วยทะนานอันใด พวกท่านก็จะได้ตวงกลับด้วยทะนานอันนั้น”

6:38 Give, and it shall be given unto you; good measure, pressed down, and shaken together, and running over, shall men give into your bosom. For with the same measure that ye mete withal it shall be measured to you again.

6:39 และพระองค์ตรัสเป็นคำอุปมาแก่เขาทั้งหลายว่า “คนตาบอดจะนำทางคนตาบอดได้หรือ เขาทั้งสองจะไม่ตกลงไปในคูน้ำหรือ

6:39 And he spake a parable unto them, Can the blind lead the blind? shall they not both fall into the ditch?

6:40 สาวกไม่ใหญ่กว่าอาจารย์ของตน แต่ทุกคนที่ดีพร้อมจะเป็นเหมือนอาจารย์ของเขา

6:40 The disciple is not above his master: but every one that is perfect shall be as his master.

6:41 และทำไมท่านมองดูผงที่อยู่ในตาพี่น้องของท่าน แต่ไม่รับรู้ไม้ทั้งท่อนที่อยู่ในตาของท่านเอง

6:41 And why beholdest thou the mote that is in thy brother's eye, but perceivest not the beam that is in thine own eye?

6:42 ท่านจะกล่าวแก่พี่น้องของท่านได้อย่างไรว่า ‘พี่น้องเอ๋ย จงให้ข้าเขี่ยผงออกจากตาของเจ้าเถิด’ เมื่อท่านเองยังไม่เห็นไม้ทั้งท่อนที่อยู่ในตาของท่านเอง ท่านคนหน้าซื่อใจคด จงชักไม้ทั้งท่อนออกจากตาของท่านก่อน และท่านจึงจะเห็นได้ถนัด เพื่อจะเขี่ยผงออกจากตาพี่น้องของท่านได้

6:42 Either how canst thou say to thy brother, Brother, let me pull out the mote that is in thine eye, when thou thyself beholdest not the beam that is in thine own eye? Thou hypocrite, cast out first the beam out of thine own eye, and then shalt thou see clearly to pull out the mote that is in thy brother's eye.

6:43 ด้วยว่าต้นไม้ดีจะเกิดผลเลวไม่ได้ และต้นไม้เสื่อมทรามจะเกิดผลดีก็ไม่ได้

6:43 For a good tree bringeth not forth corrupt fruit; neither doth a corrupt tree bring forth good fruit.

6:44 เพราะว่าจะรู้จักต้นไม้ทุกต้นได้โดยผลของมันเอง เพราะว่ามนุษย์ไม่เก็บผลมะเดื่อทั้งหลายจากบรรดาต้นไม้หนาม หรือไม่เก็บผลองุ่นทั้งหลายจากพุ่มไม้หนาม

6:44 For every tree is known by his own fruit. For of thorns men do not gather figs, nor of a bramble bush gather they grapes.

6:45 คนดีจากคลังดีแห่งใจของตนย่อมเอาสิ่งซึ่งดีออกมา และคนชั่วร้ายจากคลังชั่วร้ายแห่งใจของตนย่อมเอาสิ่งซึ่งชั่วร้ายออกมา ด้วยว่าจากความอุดมสมบูรณ์แห่งใจนั้น ปากของเขาก็พูดออกมา

6:45 A good man out of the good treasure of his heart bringeth forth that which is good; and an evil man out of the evil treasure of his heart bringeth forth that which is evil: for of the abundance of the heart his mouth speaketh.

6:46 และทำไมท่านทั้งหลายเรียกเราว่า ‘พระองค์เจ้าข้า พระองค์เจ้าข้า’ และไม่กระทำตามสิ่งทั้งหลายซึ่งเรากล่าว

6:46 And why call ye me, Lord, Lord, and do not the things which I say?

บ้านที่สร้างบนศิลา (มธ 7:24-27)
6:47 ผู้ใดก็ตามที่มาหาเรา และฟังบรรดาถ้อยคำของเรา และกระทำตามบรรดาถ้อยคำนั้น เราจะแจ้งให้ท่านทั้งหลายทราบว่า เขาเปรียบเหมือนผู้ใด

House Built on the Rock (Matt. 7:24-27)
6:47 Whosoever cometh to me, and heareth my sayings, and doeth them, I will shew you to whom he is like:

6:48 เขาเปรียบเหมือนคนหนึ่งซึ่งสร้างบ้าน และขุดลึกลงไป และตั้งรากบนศิลา และเมื่อน้ำท่วมขึ้นมา กระแสน้ำปะทะบ้านหลังนั้นอย่างรุนแรง และไม่สามารถทำให้บ้านนั้นหวั่นไหวได้ เพราะมันได้ถูกก่อตั้งอยู่บนศิลา

6:48 He is like a man which built an house, and digged deep, and laid the foundation on a rock: and when the flood arose, the stream beat vehemently upon that house, and could not shake it: for it was founded upon a rock.

6:49 แต่คนที่ได้ยินและมิได้กระทำตาม เปรียบเหมือนคนหนึ่งที่สร้างบ้านบนดินไม่ก่อราก ซึ่งกระแสน้ำปะทะบ้านหลังนั้นอย่างรุนแรง และในทันใดนั้นบ้านนั้นก็พังทลายลง และความพินาศของบ้านนั้นก็ใหญ่โต”

6:49 But he that heareth, and doeth not, is like a man that without a foundation built an house upon the earth; against which the stream did beat vehemently, and immediately it fell; and the ruin of that house was great.


ลูกา 7 / Luke 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ทรงรักษาผู้รับใช้ของนายร้อยให้หาย (มธ 8:5-13)
7:1 บัดนี้เมื่อพระองค์ตรัสบรรดาถ้อยคำของพระองค์ให้ประชาชนฟังเสร็จแล้ว พระองค์จึงเสด็จเข้าไปในเมืองคาเปอรนาอุม

Centurion's Servant Healed (Matt. 8:5-13)
7:1 Now when he had ended all his sayings in the audience of the people, he entered into Capernaum.

7:2 และผู้รับใช้ของนายร้อยคนหนึ่ง ผู้ที่นายร้อยรักมาก ป่วยอยู่ และเกือบจะตายแล้ว

7:2 And a certain centurion's servant, who was dear unto him, was sick, and ready to die.

7:3 และเมื่อนายร้อยได้ยินถึงพระเยซู ท่านจึงส่งพวกผู้อาวุโสของพวกยิวไปหาพระองค์ ทูลอ้อนวอนพระองค์เพื่อที่พระองค์จะเสด็จมาและรักษาผู้รับใช้ของตน

7:3 And when he heard of Jesus, he sent unto him the elders of the Jews, beseeching him that he would come and heal his servant.

7:4 และเมื่อเขาเหล่านั้นมาถึงพระเยซูแล้ว พวกเขาก็อ้อนวอนพระองค์ทันที โดยกล่าวว่า “นายร้อยคนนี้เป็นคนสมควรที่ท่านจะกระทำสิ่งนี้ให้แก่เขา

7:4 And when they came to Jesus, they besought him instantly, saying, That he was worthy for whom he should do this:

7:5 เพราะว่าเขารักชนชาติของพวกเรา และเขาได้สร้างธรรมศาลาแห่งหนึ่งให้พวกเรา”

7:5 For he loveth our nation, and he hath built us a synagogue.

7:6 แล้วพระเยซูจึงเสด็จไปกับพวกเขา และบัดนี้เมื่อพระองค์อยู่ไม่ไกลจากบ้านนั้นแล้ว นายร้อยจึงส่งเพื่อนฝูงไปหาพระองค์ โดยทูลพระองค์ว่า “พระองค์เจ้าข้า อย่าลำบากพระองค์เองเลย เพราะว่าข้าพระองค์ไม่สมควรที่พระองค์จะเข้าอยู่ใต้ชายคาของข้าพระองค์

7:6 Then Jesus went with them. And when he was now not far from the house, the centurion sent friends to him, saying unto him, Lord, trouble not thyself: for I am not worthy that thou shouldest enter under my roof:

7:7 ดังนั้นข้าพระองค์จึงไม่คิดว่าตัวเองสมควรที่จะมาหาพระองค์ด้วย แต่ขอตรัสเพียงคำเดียว และผู้รับใช้ของข้าพระองค์ก็จะได้รับการรักษาให้หาย

7:7 Wherefore neither thought I myself worthy to come unto thee: but say in a word, and my servant shall be healed.

7:8 ด้วยว่าข้าพระองค์เป็นคนที่อยู่ใต้วินัยทหาร โดยมีพวกทหารอยู่ใต้บังคับบัญชาของข้าพระองค์ และข้าพระองค์กล่าวแก่คนหนึ่งว่า ‘ไป’ และเขาก็ไป และกล่าวแก่อีกคนหนึ่งว่า ‘มา’ และเขาก็มา และแก่ผู้รับใช้ของข้าพระองค์ว่า ‘จงทำสิ่งนี้’ และเขาก็ทำสิ่งนั้น”

7:8 For I also am a man set under authority, having under me soldiers, and I say unto one, Go, and he goeth; and to another, Come, and he cometh; and to my servant, Do this, and he doeth it.

7:9 เมื่อพระเยซูทรงได้ยินสิ่งเหล่านี้แล้ว พระองค์ก็ประหลาดพระทัยด้วยคนนั้น และพระองค์ทรงเหลียวหลัง และตรัสกับประชาชนที่ตามพระองค์มาว่า “เรากล่าวแก่ท่านทั้งหลายว่า เราไม่เคยพบความเชื่อมากเท่านี้ ไม่มีเลย ไม่เคยพบในพวกอิสราเอล”

7:9 When Jesus heard these things, he marvelled at him, and turned him about, and said unto the people that followed him, I say unto you, I have not found so great faith, no, not in Israel.

7:10 และคนเหล่านั้นที่ถูกส่งมา เมื่อกลับไปถึงบ้านแล้ว ก็ได้พบว่าผู้รับใช้ที่ป่วยนั้นหายเป็นปกติแล้ว

7:10 And they that were sent, returning to the house, found the servant whole that had been sick.

บุตรชายของหญิงม่ายเป็นขึ้นมาที่เมืองนาอิน
7:11 และต่อมาในวันรุ่งขึ้นพระองค์เสด็จเข้าไปยังนครหนึ่งที่ถูกเรียกว่า นาอิน และหลายคนในพวกสาวกของพระองค์ไปพร้อมกับพระองค์ และคนเป็นอันมาก

Widow's Son Raised at Nain
7:11 And it came to pass the day after, that he went into a city called Nain; and many of his disciples went with him, and much people.

7:12 บัดนี้เมื่อพระองค์เสด็จมาใกล้ประตูเมืองนั้น ดูเถิด มีชายคนหนึ่งที่ตายแล้วถูกหามออกมา เป็นบุตรชายคนเดียวของมารดาของเขา และนางก็เป็นหญิงม่าย และชาวเมืองเป็นอันมากอยู่กับนาง

7:12 Now when he came nigh to the gate of the city, behold, there was a dead man carried out, the only son of his mother, and she was a widow: and much people of the city was with her.

7:13 และเมื่อองค์พระผู้เป็นเจ้าได้ทอดพระเนตรเห็นนาง พระองค์ทรงมีความกรุณาต่อนาง และตรัสแก่นางว่า “อย่าร้องไห้”

7:13 And when the Lord saw her, he had compassion on her, and said unto her, Weep not.

7:14 และพระองค์เสด็จมาและทรงแตะแคร่นั้น และพวกคนที่หามคนที่ตายนั้นก็หยุดนิ่ง และพระองค์ตรัสว่า “ชายหนุ่มเอ๋ย เรากล่าวแก่เจ้าว่า จงลุกขึ้นเถิด”

7:14 And he came and touched the bier: and they that bare him stood still. And he said, Young man, I say unto thee, Arise.

7:15 และคนที่ตายนั้นก็ลุกขึ้นนั่งและเริ่มพูด และพระองค์ทรงมอบชายหนุ่มนั้นให้แก่มารดาของเขา

7:15 And he that was dead sat up, and began to speak. And he delivered him to his mother.

7:16 และความกลัวก็มาสู่พวกเขาทุกคน และพวกเขาถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “ศาสดาพยากรณ์ผู้ยิ่งใหญ่ได้เกิดขึ้นในท่ามกลางพวกเราแล้ว” และ “พระเจ้าได้เสด็จมาเยี่ยมเยียนชนชาติของพระองค์แล้ว”

7:16 And there came a fear on all: and they glorified God, saying, That a great prophet is risen up among us; and, That God hath visited his people.

7:17 และข่าวลือเรื่องนี้เกี่ยวกับพระองค์ได้เลื่องลือไปตลอดทั่วแคว้นยูเดีย และตลอดทั่วแว่นแคว้นโดยรอบ

7:17 And this rumour of him went forth throughout all Judaea, and throughout all the region round about.

7:18 และพวกสาวกของยอห์นได้แจ้งสิ่งสารพัดเหล่านี้ให้ท่านฟัง

7:18 And the disciples of John shewed him of all these things.

พวกสาวกของยอห์นผู้ให้รับบัพติศมาทูลถามพระเยซู (มธ 11:2-6)
7:19 และยอห์น เมื่อเรียกสาวกสองคนของท่านมา ได้ส่งพวกเขาไปหาพระเยซู โดยกล่าวว่า “ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น”

Disciples of John the Baptist Question Jesus (Matt. 11:2-6)
7:19 And John calling unto him two of his disciples sent them to Jesus, saying, Art thou he that should come? or look we for another?

7:20 เมื่อคนทั้งสองนั้นมาถึงพระองค์แล้ว พวกเขากล่าวว่า “ยอห์นผู้ให้รับบัพติศมาส่งพวกข้าพเจ้ามาหาท่าน โดยกล่าวว่า ‘ท่านเป็นผู้ที่จะมานั้นหรือ หรือพวกเราจะต้องเฝ้าคอยผู้อื่น’”

7:20 When the men were come unto him, they said, John Baptist hath sent us unto thee, saying, Art thou he that should come? or look we for another?

7:21 และในโมงนั้นเอง พระองค์ได้ทรงรักษาคนเป็นอันมากให้หายจากความเจ็บป่วยและโรคต่าง ๆ ของพวกเขา และให้พ้นจากบรรดาวิญญาณชั่วร้าย และพระองค์ได้ประทานการมองเห็นให้แก่หลายคนที่ตาบอด

7:21 And in that same hour he cured many of their infirmities and plagues, and of evil spirits; and unto many that were blind he gave sight.

7:22 แล้วพระเยซูตรัสตอบเขาทั้งสองว่า “จงไปตามทางของพวกท่าน และบอกยอห์นถึงสิ่งเหล่านั้นซึ่งพวกท่านได้เห็นและได้ยินว่า คนตาบอดมองเห็นได้ คนง่อยเดินได้ คนโรคเรื้อนถูกชำระให้หายสะอาด คนหูหนวกก็ได้ยิน คนตายแล้วถูกทำให้เป็นขึ้นมา ข่าวประเสริฐก็ถูกประกาศแก่คนยากจน

7:22 Then Jesus answering said unto them, Go your way, and tell John what things ye have seen and heard; how that the blind see, the lame walk, the lepers are cleansed, the deaf hear, the dead are raised, to the poor the gospel is preached.

7:23 และผู้ใดก็ตามที่จะไม่สะดุดในเรา ผู้นั้นก็ได้รับพร”

7:23 And blessed is he, whosoever shall not be offended in me.

พระเยซูทรงยกย่องยอห์นผู้ให้รับบัพติศมา (มธ 11:7-13)
7:24 และเมื่อผู้สื่อสารทั้งสองคนของยอห์นจากไปแล้ว พระองค์ก็เริ่มตรัสกับประชาชนเกี่ยวกับยอห์นว่า “ท่านทั้งหลายได้ออกไปในถิ่นทุรกันดารเพื่อดูอะไร ดูต้นอ้อไหวโดยถูกลมพัดหรือ

Jesus Praises John the Baptist (Matt. 11:7-13)
7:24 And when the messengers of John were departed, he began to speak unto the people concerning John, What went ye out into the wilderness for to see? A reed shaken with the wind?

7:25 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร คนนุ่งห่มผ้าเนื้ออ่อนนิ่มหรือ ดูเถิด คนเหล่านั้นซึ่งนุ่งห่มผ้างดงาม และอยู่อย่างดีวิเศษ ย่อมอยู่ในราชสำนักของกษัตริย์ทั้งหลาย

7:25 But what went ye out for to see? A man clothed in soft raiment? Behold, they which are gorgeously apparelled, and live delicately, are in kings' courts.

7:26 แต่ท่านทั้งหลายได้ออกไปเพื่อดูอะไร ศาสดาพยากรณ์คนหนึ่งหรือ ใช่แล้ว เรากล่าวแก่ท่านทั้งหลาย และยิ่งกว่าศาสดาพยากรณ์เสียอีก

7:26 But what went ye out for to see? A prophet? Yea, I say unto you, and much more than a prophet.

7:27 นี่แหละคือผู้ที่ถูกเขียนถึงว่า ‘ดูเถิด เราส่งทูตของเราไปข้างหน้าท่าน ผู้ซึ่งจะเตรียมหนทางของท่านไว้ข้างหน้าท่าน’

7:27 This is he, of whom it is written, Behold, I send my messenger before thy face, which shall prepare thy way before thee.

7:28 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า ในท่ามกลางคนเหล่านั้นที่เกิดจากพวกผู้หญิง ไม่มีศาสดาพยากรณ์ผู้ใดที่ใหญ่กว่ายอห์นผู้ให้รับบัพติศมา แต่ผู้ที่ต่ำต้อยที่สุดในอาณาจักรของพระเจ้าก็เป็นใหญ่กว่ายอห์นเสียอีก”

7:28 For I say unto you, Among those that are born of women there is not a greater prophet than John the Baptist: but he that is least in the kingdom of God is greater than he.

7:29 และประชาชนทุกคนที่ได้ยินพระองค์ และพวกคนเก็บภาษี ก็ได้นับว่าพระเจ้าทรงยุติธรรม โดยได้รับบัพติศมาด้วยบัพติศมาของยอห์น

7:29 And all the people that heard him, and the publicans, justified God, being baptized with the baptism of John.

คำวิจารณ์อย่างไร้เหตุผลของพวกฟาริสี (มธ 11:16-19)
7:30 แต่พวกฟาริสีและพวกนักกฎหมายปฏิเสธพระประสงค์ของพระเจ้าที่มีต่อเขาทั้งหลาย โดยมิได้รับบัพติศมาของยอห์น

Unreasonable Criticisms by Pharisees (Matt. 11:16-19)
7:30 But the Pharisees and lawyers rejected the counsel of God against themselves, being not baptized of him.

7:31 และองค์พระผู้เป็นเจ้าตรัสว่า “แล้วเราจะเปรียบคนแห่งชั่วอายุนี้เหมือนกับอะไรดี และพวกเขาเหมือนอะไร

7:31 And the Lord said, Whereunto then shall I liken the men of this generation? and to what are they like?

7:32 คนชั่วอายุนี้เปรียบเหมือนเด็ก ๆ ซึ่งนั่งในตลาด และร้องเรียกซึ่งกันและกัน และกล่าวว่า ‘พวกฉันได้เป่าปี่ให้พวกเธอ และพวกเธอมิได้เต้นรำ พวกฉันได้พิลาปร่ำไห้แก่พวกเธอ และพวกเธอมิได้ร้องไห้’

7:32 They are like unto children sitting in the marketplace, and calling one to another, and saying, We have piped unto you, and ye have not danced; we have mourned to you, and ye have not wept.

7:33 ด้วยว่ายอห์นผู้ให้รับบัพติศมาไม่ได้มาทั้งรับประทานอาหารหรือดื่มน้ำองุ่น และท่านทั้งหลายกล่าวว่า ‘เขามีผีตนหนึ่งเข้าสิงอยู่’

7:33 For John the Baptist came neither eating bread nor drinking wine; and ye say, He hath a devil.

7:34 บุตรมนุษย์ก็เสด็จมาทั้งกินและดื่ม และท่านทั้งหลายกล่าวว่า ‘ดูเถิด ชายผู้กินเติบและดื่มน้ำองุ่นมาก เป็นมิตรสหายกับพวกคนเก็บภาษีและคนบาปทั้งหลาย’

7:34 The Son of man is come eating and drinking; and ye say, Behold a gluttonous man, and a winebibber, a friend of publicans and sinners!

7:35 แต่พระปัญญาก็ปรากฏว่าชอบธรรมแล้วโดยบรรดาบุตรทั้งหลายของนาง”

7:35 But wisdom is justified of all her children.

หญิงซึ่งเป็นคนบาปมากมาชโลมพระเยซู
7:36 และคนหนึ่งในพวกฟาริสีขอร้องพระองค์ให้พระองค์ไปเสวยพระกระยาหารกับเขา และพระองค์เสด็จเข้าไปในบ้านของคนฟาริสีนั้น และเอนพระกายลงเสวยพระกระยาหาร

Jesus Anointed by Sinful Woman
7:36 And one of the Pharisees desired him that he would eat with him. And he went into the Pharisee's house, and sat down to meat.

7:37 และดูเถิด ผู้หญิงคนหนึ่งในนครนั้น ซึ่งเป็นคนบาป เมื่อนางทราบว่าพระเยซูทรงเอนพระกายลงเสวยอยู่ในบ้านของคนฟาริสีนั้น จึงถือผอบน้ำมันหอมมา

7:37 And, behold, a woman in the city, which was a sinner, when she knew that Jesus sat at meat in the Pharisee's house, brought an alabaster box of ointment,

7:38 และยืนอยู่ใกล้พระบาทของพระองค์ข้างหลังพระองค์ โดยร้องไห้อยู่ และเริ่มชำระพระบาทของพระองค์ด้วยน้ำตาหลายหยด และเช็ดพระบาทนั้นด้วยผมทั้งหลายแห่งศีรษะของนาง และจุบพระบาทของพระองค์ และชโลมพระบาทด้วยน้ำมันหอมนั้น

7:38 And stood at his feet behind him weeping, and began to wash his feet with tears, and did wipe them with the hairs of her head, and kissed his feet, and anointed them with the ointment.

7:39 บัดนี้เมื่อคนฟาริสีซึ่งได้เชิญพระองค์มาเห็นสิ่งนั้น เขาก็พูดภายในตัวเอง โดยกล่าวว่า “ท่านผู้นี้ ถ้าท่านเป็นศาสดาพยากรณ์ ก็คงจะทราบแล้วว่าหญิงคนนี้ที่ถูกต้องกายของท่านเป็นผู้ใดและเป็นคนลักษณะใด เพราะนางเป็นคนบาป”

7:39 Now when the Pharisee which had bidden him saw it, he spake within himself, saying, This man, if he were a prophet, would have known who and what manner of woman this is that toucheth him: for she is a sinner.

7:40 และพระเยซูตรัสตอบเขาว่า “ซีโมนเอ๋ย เรามีอะไรจะพูดกับท่านบ้าง” และเขากล่าวว่า “ท่านอาจารย์เจ้าข้า เชิญพูดไปเถิด”

7:40 And Jesus answering said unto him, Simon, I have somewhat to say unto thee. And he saith, Master, say on.

นางรักมากและได้รับการยกโทษบาปทั้งหลายของนาง
7:41 “มีเจ้าหนี้คนหนึ่งซึ่งมีลูกหนี้สองคน คนหนึ่งเป็นหนี้เงินห้าร้อยเหรียญเดนาริอัน และอีกคนเป็นหนี้เงินห้าสิบเหรียญ

She Loved Much and Was Forgiven Much
7:41 There was a certain creditor which had two debtors: the one owed five hundred pence, and the other fifty.

7:42 และเมื่อพวกเขาไม่มีอะไรจะใช้หนี้แล้ว ท่านจึงโปรดยกหนี้ให้เขาทั้งสองคน เพราะฉะนั้นจงบอกเราว่า ในสองคนนั้น คนไหนจะรักเจ้าหนี้มากกว่า”

7:42 And when they had nothing to pay, he frankly forgave them both. Tell me therefore, which of them will love him most?

7:43 ซีโมนตอบและกล่าวว่า “ข้าพเจ้าคิดว่า คนที่เจ้าหนี้ได้โปรดยกหนี้ให้มากกว่า” และพระองค์จึงตรัสกับเขาว่า “ท่านตัดสินถูกต้องแล้ว”

7:43 Simon answered and said, I suppose that he, to whom he forgave most. And he said unto him, Thou hast rightly judged.

7:44 และพระองค์ทรงเหลียวหลังดูผู้หญิงนั้น และตรัสแก่ซีโมนว่า “ท่านเห็นผู้หญิงคนนี้หรือ เราได้เข้ามาในบ้านของท่าน ท่านมิได้ให้น้ำแก่เราสำหรับเท้าของเรา แต่นางได้ชำระเท้าของเราด้วยน้ำตาหลายหยด และได้เช็ดเท้าของเราด้วยผมทั้งหลายแห่งศีรษะของนาง

7:44 And he turned to the woman, and said unto Simon, Seest thou this woman? I entered into thine house, thou gavest me no water for my feet: but she hath washed my feet with tears, and wiped them with the hairs of her head.

7:45 ท่านมิได้จุบเรา แต่ผู้หญิงคนนี้ตั้งแต่เวลาที่เราได้เข้ามามิได้หยุดจุบเท้าของเราเลย

7:45 Thou gavest me no kiss: but this woman since the time I came in hath not ceased to kiss my feet.

7:46 ท่านมิได้ชโลมศีรษะของเราด้วยน้ำมัน แต่ผู้หญิงคนนี้ได้ชโลมเท้าของเราด้วยน้ำมันหอม

7:46 My head with oil thou didst not anoint: but this woman hath anointed my feet with ointment.

7:47 เหตุฉะนั้น เรากล่าวแก่ท่านว่า บาปทั้งหลายของนางซึ่งมีมาก ได้รับการยกโทษเสียแล้ว เพราะนางได้รักมาก แต่ผู้ที่ได้รับการยกโทษน้อย ผู้เดียวกันนั้นเองก็รักน้อย”

7:47 Wherefore I say unto thee, Her sins, which are many, are forgiven; for she loved much: but to whom little is forgiven, the same loveth little.

7:48 และพระองค์ตรัสแก่นางว่า “บาปทั้งหลายของเจ้าได้รับการยกโทษแล้ว”

7:48 And he said unto her, Thy sins are forgiven.

7:49 และคนทั้งหลายที่เอนกายลงรับประทานอยู่ด้วยกันกับพระองค์ เริ่มกล่าวภายในตัวเองว่า “คนนี้เป็นผู้ใดเล่าที่ยกโทษบาปทั้งหลายได้ด้วย”

7:49 And they that sat at meat with him began to say within themselves, Who is this that forgiveth sins also?

7:50 และพระองค์ตรัสแก่ผู้หญิงนั้นว่า “ความเชื่อของเจ้าได้ทำให้เจ้ารอดแล้ว จงไปเป็นสุขเถิด”

7:50 And he said to the woman, Thy faith hath saved thee; go in peace.


ลูกา 8 / Luke 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การประกาศและการรักษาให้หายในแคว้นกาลิลี
8:1 และต่อมาภายหลังพระองค์ก็เสด็จไปทั่วทุกนครและทุกหมู่บ้าน ทรงประกาศและสำแดงข่าวประเสริฐแห่งอาณาจักรของพระเจ้า และสิบสองคนนั้นก็อยู่กับพระองค์

Preaching and Healing in Galilee
8:1 And it came to pass afterward, that he went throughout every city and village, preaching and shewing the glad tidings of the kingdom of God: and the twelve were with him,

8:2 และผู้หญิงบางคนซึ่งได้รับการรักษาให้หายจากบรรดาวิญญาณชั่วร้ายและโรคต่าง ๆ คือมารีย์ที่ถูกเรียกว่าชาวมักดาลา ผู้ซึ่งผีเจ็ดตนได้ออกจากตัวนาง

8:2 And certain women, which had been healed of evil spirits and infirmities, Mary called Magdalene, out of whom went seven devils,

8:3 และโยอันนาภรรยาของคูซา ต้นเรือนของเฮโรด และซูซันนา และผู้หญิงอื่น ๆ หลายคนซึ่งเคยปรนนิบัติพระองค์ด้วยทรัพย์สิ่งของของพวกนาง

8:3 And Joanna the wife of Chuza Herod's steward, and Susanna, and many others, which ministered unto him of their substance.

คำอุปมาเกี่ยวกับผู้หว่าน (มธ 13:1-23; มก 4:1-20)
8:4 และเมื่อประชาชนเป็นอันมากมาชุมนุมกัน และออกมาหาพระองค์จากทุกนคร พระองค์จึงตรัสเป็นคำอุปมาว่า

Parable of the Sower (Matt. 13:1-23; Mark 4:1-20)
8:4 And when much people were gathered together, and were come to him out of every city, he spake by a parable:

8:5 “ผู้หว่านคนหนึ่งออกไปหว่านเมล็ดพืชของตน และขณะที่เขาหว่าน บางเมล็ดก็ตกริมหนทาง และเมล็ดพืชนั้นก็ถูกเหยียบย่ำ และพวกนกแห่งอากาศกินเมล็ดพืชนั้นเสีย

8:5 A sower went out to sow his seed: and as he sowed, some fell by the way side; and it was trodden down, and the fowls of the air devoured it.

8:6 และบ้างก็ตกบนหิน และทันทีที่เมล็ดพืชนั้นงอกขึ้นแล้ว มันก็เหี่ยวแห้งไป เพราะมันขาดความชุ่มชื้น

8:6 And some fell upon a rock; and as soon as it was sprung up, it withered away, because it lacked moisture.

8:7 และบ้างก็ตกท่ามกลางต้นหนามทั้งหลาย และต้นหนามเหล่านั้นก็งอกขึ้นพร้อมกับเมล็ดพืช และปกคลุมเมล็ดพืชนั้นเสีย

8:7 And some fell among thorns; and the thorns sprang up with it, and choked it.

8:8 และเมล็ดพืชอื่น ๆ ก็ตกบนดินดี และงอกขึ้น และเกิดผลหนึ่งร้อยเท่า” และเมื่อพระองค์ตรัสสิ่งเหล่านี้แล้ว พระองค์ทรงร้องว่า “ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

8:8 And other fell on good ground, and sprang up, and bare fruit an hundredfold. And when he had said these things, he cried, He that hath ears to hear, let him hear.

8:9 และพวกสาวกของพระองค์ทูลถามพระองค์ โดยทูลว่า “คำอุปมานี้หมายความว่าอะไร”

8:9 And his disciples asked him, saying, What might this parable be?

8:10 และพระองค์ตรัสว่า “ทรงโปรดให้ท่านทั้งหลายทราบบรรดาข้อความลึกลับแห่งอาณาจักรของพระเจ้า แต่สำหรับคนอื่นนั้นได้ให้เป็นคำอุปมา เพื่อเมื่อพวกเขาเห็นก็เหมือนไม่เห็น และเมื่อพวกเขาได้ยินแล้วก็ไม่เข้าใจ

8:10 And he said, Unto you it is given to know the mysteries of the kingdom of God: but to others in parables; that seeing they might not see, and hearing they might not understand.

8:11 บัดนี้คำอุปมานั้นก็เป็นอย่างนี้ เมล็ดพืชนั้นคือพระวจนะของพระเจ้า

8:11 Now the parable is this: The seed is the word of God.

8:12 คนทั้งหลายที่อยู่ริมหนทางได้แก่คนเหล่านั้นที่ได้ยิน แล้วพญามารมาและชิงเอาพระวจนะนั้นออกไปจากใจของพวกเขา เกรงว่าพวกเขาจะเชื่อและรับความรอด

8:12 Those by the way side are they that hear; then cometh the devil, and taketh away the word out of their hearts, lest they should believe and be saved.

8:13 คนทั้งหลายที่อยู่บนหินนั้นได้แก่คนเหล่านั้น ซึ่งเมื่อพวกเขาได้ยินแล้วก็รับพระวจนะนั้นด้วยความปีติยินดี และคนเหล่านี้ไม่มีราก ผู้ซึ่งเชื่อได้แต่ชั่วคราว และในเวลาแห่งการยากลำบากก็หลงเสียไป

8:13 They on the rock are they, which, when they hear, receive the word with joy; and these have no root, which for a while believe, and in time of temptation fall away.

8:14 และเมล็ดพืชซึ่งตกท่ามกลางต้นหนามทั้งหลายนั้นได้แก่คนเหล่านั้นซึ่งเมื่อพวกเขาได้ยินแล้ว ก็ออกไป และถูกรัดด้วยบรรดาความกังวล และทรัพย์สมบัติทั้งหลาย และบรรดาความสนุกสนานแห่งชีวิตนี้ และไม่นำผลใด ๆ ไปสู่ความสมบูรณ์

8:14 And that which fell among thorns are they, which, when they have heard, go forth, and are choked with cares and riches and pleasures of this life, and bring no fruit to perfection.

8:15 แต่คนทั้งหลายที่อยู่บนดินดีนั้น ได้แก่คนเหล่านั้น ซึ่งด้วยใจซื่อสัตย์และใจที่ดี เมื่อได้ยินพระวจนะแล้ว ก็รักษาพระวจนะนั้นไว้ และเกิดผลด้วยความอดทน

8:15 But that on the good ground are they, which in an honest and good heart, having heard the word, keep it, and bring forth fruit with patience.

คำอุปมาเกี่ยวกับเทียนที่จุดไว้ (มธ 5:15-16; มก 4:21-23; ลก 11:33)
8:16 ไม่มีผู้ใด เมื่อเขาจุดเทียนแล้ว จะคลุมเทียนนั้นด้วยภาชนะ หรือวางเทียนนั้นไว้ใต้เตียงนอน แต่ตั้งเทียนนั้นไว้ที่เชิงเทียน เพื่อคนทั้งหลายซึ่งเข้ามาจะเห็นแสงสว่างได้

Parable of the Lighted Candle (Matt. 5:15-16; Mark 4:21-23; Luke 11:33)
8:16 No man, when he hath lighted a candle, covereth it with a vessel, or putteth it under a bed; but setteth it on a candlestick, that they which enter in may see the light.

8:17 ด้วยว่าไม่มีสิ่งใดเป็นความลับ ที่จะไม่ปรากฏแจ้ง และไม่มีสิ่งใดที่ถูกซ่อนไว้ ที่จะไม่เป็นที่ทราบและแพร่งพรายไป

8:17 For nothing is secret, that shall not be made manifest; neither any thing hid, that shall not be known and come abroad.

8:18 เหตุฉะนั้น จงระวังให้ดีว่าท่านทั้งหลายฟังอย่างไร เพราะว่าผู้ใดก็ตามที่มีอยู่แล้ว จะทรงเพิ่มเติมให้แก่คนนั้นอีก และผู้ใดก็ตามที่ไม่มี แม้ว่าซึ่งเขาดูเหมือนว่ามีอยู่นั้นก็จะทรงเอาไปเสียจากเขา”

8:18 Take heed therefore how ye hear: for whosoever hath, to him shall be given; and whosoever hath not, from him shall be taken even that which he seemeth to have.

มารดาและพวกน้องชายของพระเยซูก็เหมือนกับคนอื่น ๆ (มธ 12:46-50; มก 3:31-35)
8:19 เวลานั้นมารดาของพระองค์และพวกน้องชายของพระองค์มาหาพระองค์ และเข้ามาถึงพระองค์ไม่ได้เพราะคนเบียดเสียด

Jesus' Mother and Brothers Same as Others (Matt. 12:46-50; Mark 3:31-35)
8:19 Then came to him his mother and his brethren, and could not come at him for the press.

8:20 และมีบางคนทูลพระองค์ ซึ่งทูลว่า “มารดาของพระองค์และพวกน้องชายของพระองค์ยืนอยู่ข้างนอก ประสงค์จะเห็นพระองค์”

8:20 And it was told him by certain which said, Thy mother and thy brethren stand without, desiring to see thee.

8:21 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “มารดาของเราและพวกพี่น้องของเราเป็นคนเหล่านี้ซึ่งฟังพระวจนะของพระเจ้าและกระทำตามพระวจนะนั้น”

8:21 And he answered and said unto them, My mother and my brethren are these which hear the word of God, and do it.

พระเยซูทรงสั่งให้พายุสงบลง (มธ 8:23-27; มก 4:36-41)
8:22 บัดนี้ต่อมาวันหนึ่ง พระองค์เสด็จลงเรือกับพวกสาวกของพระองค์ และพระองค์ตรัสแก่พวกเขาว่า “ให้พวกเราข้ามทะเลสาบไปฝั่งฟากข้างโน้นเถิด” และพวกเขาก็ออกเรือไป

Jesus Calms the Storm (Matt. 8:23-27; Mark 4:36-41)
8:22 Now it came to pass on a certain day, that he went into a ship with his disciples: and he said unto them, Let us go over unto the other side of the lake. And they launched forth.

8:23 แต่ขณะที่พวกเขากำลังแล่นไปพระองค์ก็บรรทมหลับ และมีลมพายุใหญ่ลงมาบนทะเลสาบ และพวกเขามีน้ำอยู่เต็มเรือ และตกอยู่ในอันตราย

8:23 But as they sailed he fell asleep: and there came down a storm of wind on the lake; and they were filled with water, and were in jeopardy.

8:24 และพวกเขามาหาพระองค์ และปลุกพระองค์ โดยทูลว่า “อาจารย์เจ้าข้า อาจารย์เจ้าข้า พวกเรากำลังจะพินาศอยู่แล้ว” แล้วพระองค์ทรงลุกขึ้น และห้ามลมและความเดือดดาลของน้ำนั้น และพวกมันก็หยุด และมีความสงบเงียบ

8:24 And they came to him, and awoke him, saying, Master, master, we perish. Then he arose, and rebuked the wind and the raging of the water: and they ceased, and there was a calm.

8:25 และพระองค์ตรัสกับพวกเขาว่า “ความเชื่อของพวกท่านอยู่ที่ไหน” และพวกเขาซึ่งหวาดกลัว ก็อัศจรรย์ใจ โดยกล่าวซึ่งกันและกันว่า “ท่านผู้นี้เป็นคนลักษณะใดกันหนอ ด้วยว่าท่านสั่งแม้แต่ลมทั้งหลายและน้ำ และพวกมันก็เชื่อฟังท่าน”

8:25 And he said unto them, Where is your faith? And they being afraid wondered, saying one to another, What manner of man is this! for he commandeth even the winds and water, and they obey him.

คนคลั่งเพราะถูกผีเข้าสิงในเมืองกาดารา (มธ 8:28-34; มก 5:1-17)
8:26 และพวกเขาแล่นมาถึงแผ่นดินของชาวกาดารา ซึ่งอยู่ตรงข้ามกับแคว้นกาลิลี

The Maniac of Gadara (Matt. 8:28-34; Mark 5:1-17)
8:26 And they arrived at the country of the Gadarenes, which is over against Galilee.

8:27 และเมื่อพระองค์เสด็จขึ้นบกแล้ว มีชายคนหนึ่งจากนครนั้นออกมาพบพระองค์ ผู้ซึ่งมีพวกผีเข้าสิงอยู่นานแล้ว และมิได้สวมเสื้อผ้า และมิได้อาศัยอยู่ในบ้านใด ๆ แต่ในบรรดาอุโมงค์ฝังศพ

8:27 And when he went forth to land, there met him out of the city a certain man, which had devils long time, and ware no clothes, neither abode in any house, but in the tombs.

8:28 เมื่อเขาเห็นพระเยซูแล้ว เขาก็ร้องออกมา และกราบลงตรงพระพักตร์พระองค์ และร้องด้วยเสียงดังว่า “ข้าเกี่ยวข้องอะไรกับพระองค์เล่า ข้าแต่พระเยซู พระองค์ผู้ทรงเป็นพระบุตรของพระเจ้าสูงสุด ข้าอ้อนวอนพระองค์ ขออย่าทรมานข้าเลย”

8:28 When he saw Jesus, he cried out, and fell down before him, and with a loud voice said, What have I to do with thee, Jesus, thou Son of God most high? I beseech thee, torment me not.

8:29 (เพราะพระองค์ได้ทรงสั่งผีโสโครกตนนั้นให้ออกมาจากตัวชายคนนั้น ด้วยว่าผีนั้นได้เข้าสิงอยู่ในตัวเขาบ่อย ๆ และเขาถูกมัดไว้ด้วยโซ่หลายเส้นและด้วยพวกโซ่ตรวน และเขาได้หักบรรดาเครื่องพันธนาการนั้นเสีย และถูกขับเข้าไปในถิ่นทุรกันดารโดยผีนั้น)

8:29 (For he had commanded the unclean spirit to come out of the man. For oftentimes it had caught him: and he was kept bound with chains and in fetters; and he brake the bands, and was driven of the devil into the wilderness.)

8:30 และพระเยซูทรงถามมัน โดยตรัสว่า “เจ้าชื่ออะไร” และมันกล่าวว่า “ชื่อกอง” ด้วยว่าผีหลายตนได้เข้าสิงอยู่ในตัวเขา

8:30 And Jesus asked him, saying, What is thy name? And he said, Legion: because many devils were entered into him.

8:31 และพวกมันอ้อนวอนพระองค์ขอร้องไม่ให้พระองค์สั่งพวกมันออกไปอยู่ในนรกขุมลึก

8:31 And they besought him that he would not command them to go out into the deep.

8:32 และที่นั่นมีสุกรฝูงใหญ่กำลังหากินอยู่บนภูเขาลูกนั้น และผีเหล่านั้นก็อ้อนวอนพระองค์ว่าพระองค์จะทรงอนุญาตให้พวกมันเข้าสิงอยู่ในฝูงสุกร และพระองค์ก็ประทานการอนุญาตแก่พวกมัน

8:32 And there was there an herd of many swine feeding on the mountain: and they besought him that he would suffer them to enter into them. And he suffered them.

8:33 แล้วผีเหล่านั้นจึงออกมาจากคนนั้น และเข้าสิงอยู่ในสุกรฝูงนั้น และสุกรทั้งฝูงนั้นก็วิ่งอย่างรุนแรงจากหน้าผาชันลงไปในทะเลสาบ และสำลักน้ำตาย

8:33 Then went the devils out of the man, and entered into the swine: and the herd ran violently down a steep place into the lake, and were choked.

8:34 เมื่อคนเหล่านั้นที่เลี้ยงฝูงสุกรนั้นเห็นว่าอะไรเกิดขึ้น พวกเขาก็หนีไป และไปและเล่าเรื่องนั้นในนครและในบ้านนอก

8:34 When they that fed them saw what was done, they fled, and went and told it in the city and in the country.

8:35 และคนทั้งหลายก็ออกมาเพื่อดูว่าอะไรเกิดขึ้นนั้น และมาถึงพระเยซู และพบชายคนนั้น ผู้ซึ่งพวกผีได้ออกไปแล้ว กำลังนั่งอยู่ใกล้พระบาทของพระเยซู นุ่งห่มเสื้อผ้า และมีสติอารมณ์ดี และพวกเขาก็กลัว

8:35 Then they went out to see what was done; and came to Jesus, and found the man, out of whom the devils were departed, sitting at the feet of Jesus, clothed, and in his right mind: and they were afraid.

8:36 คนเหล่านั้นซึ่งได้เห็นสิ่งนั้นด้วย ได้เล่าให้พวกเขาฟังว่าคนที่เคยถูกพวกผีเข้าสิงอยู่นั้นได้รับการรักษาให้หายอย่างไร

8:36 They also which saw it told them by what means he that was possessed of the devils was healed.

8:37 และประชาชนทั้งหมดของแผ่นดินของชาวกาดาราโดยรอบอ้อนวอนพระองค์ให้เสด็จไปเสียจากพวกเขา เพราะว่าพวกเขากลัวยิ่งนัก และพระองค์จึงเสด็จขึ้นไปในเรือ และกลับไปอีก

8:37 Then the whole multitude of the country of the Gadarenes round about besought him to depart from them; for they were taken with great fear: and he went up into the ship, and returned back again.

8:38 บัดนี้ชายคนที่พวกผีได้ออกไปแล้วได้อ้อนวอนพระองค์ ขอให้เขาได้อยู่กับพระองค์ แต่พระเยซูทรงส่งเขาออกไป โดยตรัสว่า

8:38 Now the man out of whom the devils were departed besought him that he might be with him: but Jesus sent him away, saying,

8:39 “จงกลับไปบ้านของท่าน และแจ้งถึงบรรดาสิ่งอันยิ่งใหญ่ซึ่งพระเจ้าได้ทรงกระทำแก่ท่าน” และคนนั้นก็ไปตามทางของเขา และประกาศตลอดทั่วทั้งนครถึงบรรดาสิ่งอันยิ่งใหญ่ที่พระเยซูได้ทรงกระทำแก่เขา

8:39 Return to thine own house, and shew how great things God hath done unto thee. And he went his way, and published throughout the whole city how great things Jesus had done unto him.

หญิงผู้ถูกต้องขอบเสื้อผ้าได้รับการรักษาให้หาย บุตรสาวของไยรัสเป็นขึ้นมา (มธ 9:18-26; มก 5:22-43)
8:40 และต่อมาเมื่อพระเยซูเสด็จกลับมาแล้ว ประชาชนก็ต้อนรับพระองค์ด้วยความยินดี เพราะพวกเขาทุกคนกำลังคอยท่าพระองค์อยู่

Afflicted Woman Healed by Touching Christ's Garment; Jairus' Daughter Raised (Matt. 9:18-26; Mark 5:22-43)
8:40 And it came to pass, that, when Jesus was returned, the people gladly received him: for they were all waiting for him.

8:41 และดูเถิด มีชายคนหนึ่งมาชื่อไยรัส และเขาเป็นนายธรรมศาลา และเขากราบลงที่พระบาทของพระเยซู และอ้อนวอนพระองค์ให้พระองค์เสด็จเข้ามาในบ้านของเขา

8:41 And, behold, there came a man named Jairus, and he was a ruler of the synagogue: and he fell down at Jesus' feet, and besought him that he would come into his house:

8:42 ด้วยว่าเขามีบุตรสาวคนเดียวเท่านั้น อายุประมาณสิบสองปี และบุตรสาวนั้นนอนอยู่เกือบจะตาย แต่ขณะที่พระองค์เสด็จไปนั้น ประชาชนก็เบียดเสียดพระองค์

8:42 For he had one only daughter, about twelve years of age, and she lay a dying. But as he went the people thronged him.

8:43 และผู้หญิงคนหนึ่งเป็นโรคตกเลือดมาสิบสองปีแล้ว ผู้ซึ่งได้เสียทรัพย์ทั้งหมดที่นางมีอยู่นั้นเป็นค่าหมอหลายคน และไม่สามารถได้รับการรักษาให้หายโดยผู้ใดเลย

8:43 And a woman having an issue of blood twelve years, which had spent all her living upon physicians, neither could be healed of any,

8:44 มาข้างหลังพระองค์ และแตะต้องขอบเสื้อผ้าของพระองค์ และในทันใดนั้นการไหลแห่งเลือดของนางก็หยุด

8:44 Came behind him, and touched the border of his garment: and immediately her issue of blood stanched.

8:45 และพระเยซูตรัสว่า “ใครได้ถูกต้องเรา” เมื่อทุกคนปฏิเสธแล้ว เปโตรกับคนเหล่านั้นที่อยู่กับพระองค์ ทูลว่า “อาจารย์เจ้าข้า ประชาชนเบียดเสียดและดันพระองค์ และพระองค์ตรัสหรือว่า ‘ใครได้ถูกต้องเรา’”

8:45 And Jesus said, Who touched me? When all denied, Peter and they that were with him said, Master, the multitude throng thee and press thee, and sayest thou, Who touched me?

8:46 และพระเยซูตรัสว่า “ใครบางคนได้ถูกต้องเรา เพราะเรารับรู้ว่าฤทธิ์ซ่านได้ออกจากตัวเรา”

8:46 And Jesus said, Somebody hath touched me: for I perceive that virtue is gone out of me.

8:47 และเมื่อผู้หญิงนั้นเห็นว่านางจะซ่อนตัวไว้ไม่ได้แล้ว นางก็มาตัวสั่น และกราบลงตรงพระพักตร์พระองค์ นางทูลพระองค์ต่อหน้าประชาชนทุกคนว่า นางได้ถูกต้องพระองค์เพราะเหตุอะไร และนางได้หายเป็นปกติทันทีอย่างไร

8:47 And when the woman saw that she was not hid, she came trembling, and falling down before him, she declared unto him before all the people for what cause she had touched him, and how she was healed immediately.

8:48 และพระองค์ตรัสแก่นางว่า “ลูกสาวเอ๋ย จงได้รับการปลอบประโลมใจอันดีเถิด ความเชื่อของเจ้าทำให้เจ้าหายเป็นปกติแล้ว จงไปเป็นสุขเถิด”

8:48 And he said unto her, Daughter, be of good comfort: thy faith hath made thee whole; go in peace.

8:49 ขณะที่พระองค์ยังตรัสอยู่ มีคนหนึ่งมาจากบ้านของนายธรรมศาลา โดยกล่าวแก่เขาว่า “ลูกสาวของท่านตายเสียแล้ว อย่ารบกวนอาจารย์เลย”

8:49 While he yet spake, there cometh one from the ruler of the synagogue's house, saying to him, Thy daughter is dead; trouble not the Master.

8:50 แต่เมื่อพระเยซูทรงได้ยินสิ่งนั้น พระองค์ทรงตอบเขา โดยตรัสว่า “อย่ากลัวเลย จงเชื่อเท่านั้น และลูกสาวจะถูกทำให้เป็นปกติ”

8:50 But when Jesus heard it, he answered him, saying, Fear not: believe only, and she shall be made whole.

8:51 และเมื่อพระองค์เสด็จเข้ามาในบ้าน พระองค์ไม่ทรงอนุญาตให้ผู้ใดเข้าไป เว้นแต่เปโตร และยากอบ และยอห์น และบิดากับมารดาของเด็กหญิงนั้น

8:51 And when he came into the house, he suffered no man to go in, save Peter, and James, and John, and the father and the mother of the maiden.

8:52 และพวกเขาทุกคนร้องไห้และร่ำไรเพราะเด็กหญิงนั้น แต่พระองค์ตรัสว่า “อย่าร้องไห้เลย เด็กหญิงนั้นไม่ตาย แต่นอนหลับอยู่”

8:52 And all wept, and bewailed her: but he said, Weep not; she is not dead, but sleepeth.

8:53 และพวกเขาก็หัวเราะเยาะเย้ยพระองค์ โดยทราบว่าเด็กหญิงนั้นตายแล้ว

8:53 And they laughed him to scorn, knowing that she was dead.

8:54 และพระองค์ทรงขับพวกเขาทุกคนออกไป และทรงจับมือเด็กหญิงนั้น และทรงร้องเรียก โดยตรัสว่า “เด็กหญิงเอ๋ย จงลุกขึ้นเถิด”

8:54 And he put them all out, and took her by the hand, and called, saying, Maid, arise.

8:55 และจิตวิญญาณของเธอก็กลับเข้ามาอีก และเธอก็ลุกขึ้นทันที และพระองค์ตรัสสั่งให้นำอาหารมาให้เธอกิน

8:55 And her spirit came again, and she arose straightway: and he commanded to give her meat.

8:56 และบิดามารดาของเด็กหญิงนั้นก็ตกตะลึง แต่พระองค์ทรงกำชับพวกเขาว่า พวกเขาไม่ควรบอกผู้ใดถึงสิ่งที่ได้ถูกกระทำ

8:56 And her parents were astonished: but he charged them that they should tell no man what was done.


ลูกา 9 / Luke 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

อัครทูตสิบสองคนถูกส่งออกไปประกาศ (มธ 10:1-42; มก 6:7-13)
9:1 แล้วพระองค์ทรงเรียกสาวกสิบสองคนของพระองค์มาพร้อมกัน และประทานให้พวกเขามีฤทธิ์เดชและสิทธิอำนาจเหนือบรรดาผีทั้งหลายและเพื่อรักษาโรคต่าง ๆ ให้หาย

The Twelve Sent Out to Preach (Matt. 10:1-42; Mark 6:7-13)
9:1 Then he called his twelve disciples together, and gave them power and authority over all devils, and to cure diseases.

9:2 และพระองค์ทรงส่งพวกเขาไปประกาศอาณาจักรของพระเจ้า และเพื่อรักษาคนเจ็บป่วยให้หาย

9:2 And he sent them to preach the kingdom of God, and to heal the sick.

9:3 และพระองค์ตรัสกับพวกเขาว่า “อย่าเอาอะไรไปสำหรับการเดินทางของพวกท่าน ทั้งบรรดาไม้ตะบอง หรือย่าม หรืออาหาร หรือเงิน หรือมีเสื้อคลุมคนละสองตัว

9:3 And he said unto them, Take nothing for your journey, neither staves, nor scrip, neither bread, neither money; neither have two coats apiece.

9:4 และบ้านใดก็ตามที่พวกท่านเข้าไป จงอาศัยในบ้านนั้น และไปจากที่นั่น

9:4 And whatsoever house ye enter into, there abide, and thence depart.

9:5 และผู้ใดก็ตามที่จะไม่ต้อนรับพวกท่าน เมื่อพวกท่านออกไปจากนครนั้น จงสะบัดผงคลีนั้นเองออกเสียจากใต้ฝ่าเท้าของพวกท่านเพื่อเป็นพยานต่อพวกเขา”

9:5 And whosoever will not receive you, when ye go out of that city, shake off the very dust from your feet for a testimony against them.

9:6 และพวกสาวกก็ออกไป และผ่านเข้าในเมืองต่าง ๆ โดยประกาศข่าวประเสริฐ และทำการรักษาให้หายทุกแห่งหน

9:6 And they departed, and went through the towns, preaching the gospel, and healing every where.

ความตายของยอห์นผู้ให้รับบัพติศมา (มธ 14:1-12; มก 6:14-29)
9:7 บัดนี้เฮโรดเจ้าเมืองได้ยินเรื่องสิ่งสารพัดที่พระองค์ได้ทรงกระทำนั้น และท่านก็สับสนงุนงง เพราะบางคนกล่าวว่า ยอห์นได้เป็นขึ้นมาจากความตายแล้ว

The Death of John the Baptist (Matt. 14:1-12; Mark 6:14-29)
9:7 Now Herod the tetrarch heard of all that was done by him: and he was perplexed, because that it was said of some, that John was risen from the dead;

9:8 และบางคนว่า เอลียาห์มาปรากฏแล้ว และคนอื่น ๆ ว่า คนหนึ่งในพวกศาสดาพยากรณ์โบราณได้เป็นขึ้นมาอีก

9:8 And of some, that Elias had appeared; and of others, that one of the old prophets was risen again.

9:9 และเฮโรดกล่าวว่า “ยอห์นนั้นเราได้ตัดศีรษะแล้ว แต่คนนี้เป็นผู้ใดเล่า ผู้ซึ่งเราได้ยินถึงบรรดาเหตุการณ์เช่นนี้” และเฮโรดปรารถนาที่จะเห็นพระองค์

9:9 And Herod said, John have I beheaded: but who is this, of whom I hear such things? And he desired to see him.

ทรงเลี้ยงอาหารคนห้าพันคน (มธ 14:13-21; มก 6:30-44; ยน 6:1-4)
9:10 และพวกอัครทูต เมื่อพวกเขากลับมาแล้ว ได้ทูลพระองค์ถึงสิ่งสารพัดที่พวกเขาได้กระทำนั้น และพระองค์ทรงพาพวกเขาไป และเสด็จเข้าไปในถิ่นทุรกันดารแต่ลำพัง ในที่ซึ่งเป็นของนครที่ถูกเรียกว่า เบธไซดา

The Five Thousand Fed (Matt. 14:13-21; Mark 6:30-44; John 6:1-4)
9:10 And the apostles, when they were returned, told him all that they had done. And he took them, and went aside privately into a desert place belonging to the city called Bethsaida.

9:11 และประชาชน เมื่อพวกเขาทราบเรื่องนี้แล้ว ก็ตามพระองค์ไป และพระองค์ทรงต้อนรับพวกเขา และตรัสแก่พวกเขาถึงอาณาจักรของพระเจ้า และทรงรักษาคนทั้งหลายที่ต้องการการรักษาให้หาย

9:11 And the people, when they knew it, followed him: and he received them, and spake unto them of the kingdom of God, and healed them that had need of healing.

9:12 และเมื่อวันนั้นล่วงไปมากแล้ว สิบสองคนจึงมา และทูลพระองค์ว่า “ขอทรงส่งประชาชนไปเสียเถิด เพื่อพวกเขาจะได้เข้าไปในเมืองต่าง ๆ และแถบชนบทที่อยู่โดยรอบ และพักอาศัย และได้อาหาร เพราะพวกเราอยู่ที่นี่ในถิ่นทุรกันดาร”

9:12 And when the day began to wear away, then came the twelve, and said unto him, Send the multitude away, that they may go into the towns and country round about, and lodge, and get victuals: for we are here in a desert place.

9:13 แต่พระองค์ตรัสแก่พวกสาวกว่า “พวกท่านจงเลี้ยงพวกเขาเถิด” และพวกเขาทูลว่า “พวกเรามีแต่ขนมปังห้าก้อนกับปลาสองตัวเท่านั้น นอกจากพวกเราจะไปและซื้ออาหารสำหรับประชาชนทุกคนนี้”

9:13 But he said unto them, Give ye them to eat. And they said, We have no more but five loaves and two fishes; except we should go and buy meat for all this people.

9:14 เพราะว่าคนเหล่านั้นมีผู้ชายได้ประมาณห้าพันคน และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “จงจัดพวกเขาให้นั่งลงเป็นหมู่ ๆ หมู่ละห้าสิบคน”

9:14 For they were about five thousand men. And he said to his disciples, Make them sit down by fifties in a company.

9:15 และพวกเขาก็กระทำตาม และจัดพวกเขาทุกคนให้นั่งลง

9:15 And they did so, and made them all sit down.

9:16 แล้วพระองค์ทรงรับขนมปังห้าก้อนกับปลาสองตัวนั้น และทรงเงยขึ้นดูฟ้าสวรรค์ พระองค์ทรงอวยพรอาหารเหล่านั้น และหักพวกมัน และส่งให้แก่พวกสาวก ให้พวกเขาวางตรงหน้าประชาชน

9:16 Then he took the five loaves and the two fishes, and looking up to heaven, he blessed them, and brake, and gave to the disciples to set before the multitude.

9:17 และเขาทั้งหลายได้รับประทาน และอิ่มทุกคน และพวกเขาเก็บเศษอาหารที่ยังเหลืออยู่นั้นได้สิบสองกระบุง

9:17 And they did eat, and were all filled: and there was taken up of fragments that remained to them twelve baskets.

การยอมรับอันยิ่งใหญ่ของเปโตร (มธ 16:13-20; มก 8:27-30)
9:18 และต่อมา ขณะที่พระองค์ทรงกำลังอธิษฐานอยู่แต่ลำพัง พวกสาวกของพระองค์ก็อยู่กับพระองค์ และพระองค์ทรงถามพวกเขา โดยตรัสว่า “ประชาชนพูดกันว่า เราคือผู้ใด”

Peter's Great Confession (Matt. 16:13-20; Mark 8:27-30)
9:18 And it came to pass, as he was alone praying, his disciples were with him: and he asked them, saying, Whom say the people that I am?

9:19 พวกเขาทูลตอบว่า “เป็นยอห์นผู้ให้รับบัพติศมา แต่บางคนว่า เป็นเอลียาห์ และคนอื่น ๆ ว่า คนหนึ่งในพวกศาสดาพยากรณ์โบราณได้เป็นขึ้นมาอีก”

9:19 They answering said, John the Baptist; but some say, Elias; and others say, that one of the old prophets is risen again.

9:20 พระองค์ตรัสกับพวกเขาว่า “แต่พวกท่านว่าเราเป็นผู้ใด” เปโตรทูลตอบว่า “เป็นพระคริสต์ของพระเจ้า”

9:20 He said unto them, But whom say ye that I am? Peter answering said, The Christ of God.

9:21 และพระองค์ทรงกำชับพวกเขาอย่างแข็งขัน และสั่งพวกเขาว่าไม่ให้บอกเรื่องนี้แก่ผู้ใดเลย

9:21 And he straitly charged them, and commanded them to tell no man that thing;

พระคริสต์ทรงพยากรณ์ถึงการสิ้นพระชนม์ของพระองค์ สิ่งที่สาวกต้องสละ
9:22 โดยตรัสว่า “บุตรมนุษย์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยพวกผู้อาวุโส และพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และจะถูกประหารชีวิต แต่จะทรงถูกชุบให้เป็นขึ้นมาในวันที่สาม”

Christ Foretells His Death; the Cost of Discipleship
9:22 Saying, The Son of man must suffer many things, and be rejected of the elders and chief priests and scribes, and be slain, and be raised the third day.

9:23 และพระองค์ตรัสแก่พวกเขาทุกคนว่า “ถ้าผู้ใดปรารถนาจะตามเรามา ให้ผู้นั้นปฏิเสธตัวเอง และรับกางเขนของตนทุกวัน และตามเรามา

9:23 And he said to them all, If any man will come after me, let him deny himself, and take up his cross daily, and follow me.

9:24 เพราะว่าผู้ใดก็ตามที่ปรารถนาจะเอาชีวิตของตนรอด จะเสียชีวิตนั้น แต่ผู้ใดก็ตามที่ปรารถนาจะเสียชีวิตของตนเพราะเห็นแก่เรา ผู้นั้นจะได้ชีวิตรอด

9:24 For whosoever will save his life shall lose it: but whosoever will lose his life for my sake, the same shall save it.

9:25 เพราะผู้ใดจะได้ประโยชน์อะไร ถ้าเขาได้โลกทั้งสิ้น แต่ต้องสูญเสียตัวของตนเอง หรือถูกทิ้งเสีย

9:25 For what is a man advantaged, if he gain the whole world, and lose himself, or be cast away?

9:26 เพราะผู้ใดก็ตามที่จะมีความละอายเพราะเรา และเพราะบรรดาถ้อยคำของเรา บุตรมนุษย์ก็จะมีความละอายเพราะผู้นั้น เมื่อพระองค์จะเสด็จมาในสง่าราศีของพระองค์เอง และของพระบิดาของพระองค์ และของเหล่าทูตสวรรค์ที่บริสุทธิ์

9:26 For whosoever shall be ashamed of me and of my words, of him shall the Son of man be ashamed, when he shall come in his own glory, and in his Father's, and of the holy angels.

9:27 แต่เรากล่าวความจริงแก่ท่านทั้งหลายว่า มีบางคนที่ยืนอยู่ที่นี่ ซึ่งจะไม่ลิ้มรสแห่งความตาย จนกว่าพวกเขาได้เห็นอาณาจักรของพระเจ้า”

9:27 But I tell you of a truth, there be some standing here, which shall not taste of death, till they see the kingdom of God.

การจำแลงพระกายของพระคริสต์ (มธ 17:1-8; มก 9:2-8)
9:28 และต่อมาประมาณแปดวันหลังจากบรรดาถ้อยคำเหล่านี้ พระองค์ทรงพาเปโตร และยอห์น และยากอบ และทรงขึ้นไปบนภูเขาลูกหนึ่งเพื่อจะอธิษฐาน

The Transfiguration (Matt. 17:1-8; Mark 9:2-8)
9:28 And it came to pass about an eight days after these sayings, he took Peter and John and James, and went up into a mountain to pray.

9:29 และขณะที่พระองค์ทรงอธิษฐานอยู่ วรรณพระพักตร์พระองค์ก็ถูกเปลี่ยนไป และเสื้อผ้าของพระองค์เป็นสีขาวและเปล่งประกาย

9:29 And as he prayed, the fashion of his countenance was altered, and his raiment was white and glistering.

9:30 และดูเถิด มีชายสองคนเฝ้าสนทนากับพระองค์ ซึ่งก็คือโมเสส และเอลียาห์

9:30 And, behold, there talked with him two men, which were Moses and Elias:

9:31 ผู้ซึ่งมาปรากฏในสง่าราศี และกล่าวถึงการจากไปของพระองค์ ซึ่งพระองค์จะทำให้สำเร็จที่กรุงเยรูซาเล็ม

9:31 Who appeared in glory, and spake of his decease which he should accomplish at Jerusalem.

9:32 แต่เปโตรกับคนทั้งสองที่อยู่กับเขาก็ง่วงเหงาหาวนอน และเมื่อพวกเขาตื่นแล้ว พวกเขาก็ได้เห็นสง่าราศีของพระองค์ และชายสองคนนั้นที่ยืนอยู่กับพระองค์

9:32 But Peter and they that were with him were heavy with sleep: and when they were awake, they saw his glory, and the two men that stood with him.

9:33 และต่อมาขณะที่สองคนนั้นกำลังลาจากพระองค์ เปโตรจึงทูลพระเยซูว่า “พระอาจารย์เจ้าข้า ซึ่งพวกข้าพระองค์อยู่ที่นี่ก็ดี และให้พวกข้าพระองค์ทำพลับพลาสามหลัง สำหรับพระองค์หลังหนึ่ง และสำหรับโมเสสหลังหนึ่ง และสำหรับเอลียาห์หลังหนึ่ง” โดยไม่ทราบว่าเขาพูดอะไร

9:33 And it came to pass, as they departed from him, Peter said unto Jesus, Master, it is good for us to be here: and let us make three tabernacles; one for thee, and one for Moses, and one for Elias: not knowing what he said.

9:34 ขณะที่เขากำลังพูดอย่างนั้น มีเมฆก้อนหนึ่งมา และปกคลุมพวกเขาไว้ และพวกเขากลัวขณะที่พวกเขาเข้าไปอยู่ในเมฆนั้น

9:34 While he thus spake, there came a cloud, and overshadowed them: and they feared as they entered into the cloud.

9:35 และมีพระสุรเสียงหนึ่งออกมาจากเมฆนั้น โดยตรัสว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา จงฟังท่านเถิด”

9:35 And there came a voice out of the cloud, saying, This is my beloved Son: hear him.

9:36 และเมื่อพระสุรเสียงนั้นผ่านไปแล้ว พระเยซูทรงถูกพบอยู่เพียงลำพัง และเขาทั้งสามก็เก็บเรื่องนี้ไว้ และไม่ได้บอกผู้ใดในวันเหล่านั้นถึงบรรดาสิ่งเหล่านั้นซึ่งพวกเขาได้เห็นแล้ว

9:36 And when the voice was past, Jesus was found alone. And they kept it close, and told no man in those days any of those things which they had seen.

สาวกเก้าคนขาดฤทธิ์อำนาจ พระเยซูทรงขับผีออก (มธ 17:14-21; มก 9:14-29)
9:37 และต่อมาในวันถัดไปเมื่อพระองค์กับพวกสาวกลงมาจากภูเขาแล้ว คนมากมายมาพบพระองค์

Nine Disciples Powerless; Demon Cast Out (Matt. 17:14-21; Mark 9:14-29)
9:37 And it came to pass, that on the next day, when they were come down from the hill, much people met him.

9:38 และดูเถิด ชายคนหนึ่งในหมู่ประชาชนนั้นร้องออก โดยทูลว่า “อาจารย์เจ้าข้า ข้าพระองค์ขออ้อนวอนพระองค์ ขอโปรดทอดพระเนตรบุตรชายของข้าพระองค์ เพราะว่าเขาเป็นบุตรคนเดียวของข้าพระองค์

9:38 And, behold, a man of the company cried out, saying, Master, I beseech thee, look upon my son: for he is mine only child.

9:39 และดูเถิด มีผีตนหนึ่งเข้าสิงเขา และเขาก็ร้องขึ้นทันที และผีทำให้เขาชักกระตุก จนเขามีน้ำลายฟูมปากอีก และทำให้ตัวเขาฟกช้ำ แทบจะไม่ออกไปจากเขาเลย

9:39 And, lo, a spirit taketh him, and he suddenly crieth out; and it teareth him that he foameth again, and bruising him hardly departeth from him.

9:40 และข้าพระองค์ได้อ้อนวอนพวกสาวกของพระองค์ให้ขับผีนั้นออกเสีย และพวกเขาทำไม่ได้”

9:40 And I besought thy disciples to cast him out; and they could not.

9:41 และพระเยซูตรัสตอบว่า “โอ คนชั่วอายุที่ขาดความเชื่อและมีทิฐิชั่ว เราจะต้องอยู่กับท่านทั้งหลายและอดทนกับท่านทั้งหลายนานเท่าใด จงพาบุตรชายของท่านมาที่นี่เถิด”

9:41 And Jesus answering said, O faithless and perverse generation, how long shall I be with you, and suffer you? Bring thy son hither.

9:42 และขณะที่เด็กคนนั้นกำลังมา ผีก็ทำให้เขาล้มลง และทำให้เขาชักด้วยอาการกระตุก และพระเยซูตรัสห้ามผีโสโครกนั้น และทรงรักษาเด็กคนนั้นให้หาย และส่งเขาคืนให้บิดาของเขาอีก

9:42 And as he was yet a coming, the devil threw him down, and tare him. And Jesus rebuked the unclean spirit, and healed the child, and delivered him again to his father.

9:43 และพวกเขาทุกคนก็ประหลาดใจเพราะฤทธิ์เดชอันใหญ่ยิ่งของพระเจ้า แต่ขณะที่พวกเขาทุกคนยังพิศวงอยู่เพราะสิ่งสารพัดซึ่งพระเยซูได้ทรงกระทำนั้น พระองค์ตรัสกับพวกสาวกของพระองค์ว่า

9:43 And they were all amazed at the mighty power of God. But while they wondered every one at all things which Jesus did, he said unto his disciples,

พระคริสต์ทรงพยากรณ์ถึงการสิ้นพระชนม์ของพระองค์อีก (มธ 17:22-23; มก 9:30-32)
9:44 “จงให้บรรดาถ้อยคำเหล่านี้เข้าไปในหูของพวกท่าน เพราะว่าบุตรมนุษย์จะถูกมอบไว้ในมือของคนทั้งหลาย”

Christ Again Foretells His Death (Matt. 17:22-23; Mark 9:30-32)
9:44 Let these sayings sink down into your ears: for the Son of man shall be delivered into the hands of men.

9:45 แต่พวกเขาไม่เข้าใจถ้อยคำนี้ และความหมายของถ้อยคำนี้ก็ถูกซ่อนไว้จากพวกเขา เพื่อพวกเขาจะไม่รับรู้ความหมายนั้น และพวกเขากลัวที่จะทูลถามพระองค์ถึงถ้อยคำนั้น

9:45 But they understood not this saying, and it was hid from them, that they perceived it not: and they feared to ask him of that saying.

เด็กเล็กเป็นแบบอย่าง (มธ 18:1-5; มก 9:33-37)
9:46 แล้วเกิดการยกเหตุผลในท่ามกลางพวกสาวกว่า คนไหนในพวกเขาจะเป็นใหญ่ที่สุด

Little Child the Example (Matt. 18:1-5; Mark 9:33-37)
9:46 Then there arose a reasoning among them, which of them should be greatest.

9:47 และพระเยซู โดยทรงรับรู้ความคิดในใจของพวกเขา ทรงอุ้มเด็กเล็ก ๆ คนหนึ่งมา และวางเขาไว้ข้างพระองค์

9:47 And Jesus, perceiving the thought of their heart, took a child, and set him by him,

9:48 และตรัสกับพวกเขาว่า “ผู้ใดก็ตามที่จะรับเด็กเล็ก ๆ คนนี้ในนามของเรา ก็รับเรา และผู้ใดก็ตามที่จะรับเรา ก็รับพระองค์ผู้ได้ทรงส่งเรามา ด้วยว่าผู้ใดเป็นผู้ต่ำต้อยที่สุดในท่ามกลางพวกท่านทุกคน ผู้นั้นก็จะเป็นใหญ่”

9:48 And said unto them, Whosoever shall receive this child in my name receiveth me: and whosoever shall receive me receiveth him that sent me: for he that is least among you all, the same shall be great.

9:49 และยอห์นตอบและทูลว่า “พระอาจารย์เจ้าข้า พวกข้าพระองค์ได้เห็นคนหนึ่งขับพวกผีออกในพระนามของพระองค์ และพวกข้าพระองค์ได้ห้ามเขา เพราะเขาไม่ตามมากับพวกเรา”

9:49 And John answered and said, Master, we saw one casting out devils in thy name; and we forbad him, because he followeth not with us.

9:50 และพระเยซูตรัสแก่เขาว่า “อย่าห้ามเขาเลย เพราะว่าผู้ใดที่ไม่เป็นฝ่ายต่อสู้พวกเรา ก็เป็นฝ่ายพวกเราแล้ว”

9:50 And Jesus said unto him, Forbid him not: for he that is not against us is for us.

จากแคว้นกาลิลีผ่านเข้าแคว้นสะมาเรีย
9:51 และต่อมาเมื่อถึงเวลาที่พระองค์จะทรงถูกรับขึ้นไป พระองค์ทรงตั้งพระพักตร์ของพระองค์อย่างแน่วแน่ที่จะไปยังกรุงเยรูซาเล็ม

From Galilee through Samaria
9:51 And it came to pass, when the time was come that he should be received up, he stedfastly set his face to go to Jerusalem,

9:52 และทรงส่งพวกผู้สื่อสารล่วงหน้าไปก่อนพระพักตร์พระองค์ และพวกเขาก็ไป และเข้าไปในหมู่บ้านแห่งหนึ่งของชาวสะมาเรีย เพื่อจะจัดเตรียมไว้สำหรับพระองค์

9:52 And sent messengers before his face: and they went, and entered into a village of the Samaritans, to make ready for him.

9:53 และชาวบ้านนั้นไม่รับรองพระองค์ เพราะพระพักตร์พระองค์ดูเหมือนว่าพระองค์ประสงค์จะไปยังกรุงเยรูซาเล็ม

9:53 And they did not receive him, because his face was as though he would go to Jerusalem.

9:54 และเมื่อพวกสาวกของพระองค์ คือยากอบและยอห์นได้เห็นสิ่งนี้ พวกเขาก็ทูลว่า “พระองค์เจ้าข้า พระองค์พอพระทัยจะให้พวกข้าพระองค์สั่งให้ไฟลงมาจากฟ้าสวรรค์ และเผาผลาญพวกเขาเสีย เหมือนอย่างที่เอลียาห์ได้กระทำนั้นไหม”

9:54 And when his disciples James and John saw this, they said, Lord, wilt thou that we command fire to come down from heaven, and consume them, even as Elias did?

9:55 แต่พระองค์ทรงเหลียวมาและตำหนิพวกเขา และตรัสว่า “พวกท่านไม่ทราบว่าพวกท่านมีจิตวิญญาณทำนองใด

9:55 But he turned, and rebuked them, and said, Ye know not what manner of spirit ye are of.

9:56 เพราะว่าบุตรมนุษย์มิได้มาเพื่อจะทำลายชีวิตของมนุษย์ทั้งหลาย แต่เพื่อจะช่วยเขาทั้งหลายให้รอด” และพระองค์กับพวกสาวกก็ไปยังหมู่บ้านอีกแห่งหนึ่ง

9:56 For the Son of man is not come to destroy men's lives, but to save them. And they went to another village.

ทรงลองใจผู้ติดตามพระองค์ไป (มธ 8:19-22)
9:57 และต่อมาขณะที่พระองค์กับพวกสาวกกำลังไปตามทาง ชายคนหนึ่งทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไปไม่ว่าพระองค์ไปทางไหน”

A Test of Discipleship (Matt. 8:19-22)
9:57 And it came to pass, that, as they went in the way, a certain man said unto him, Lord, I will follow thee whithersoever thou goest.

9:58 และพระเยซูตรัสกับเขาว่า “บรรดาสุนัขจิ้งจอกมีโพรงทั้งหลาย และนกเหล่านั้นแห่งฟ้าอากาศมีรังทั้งหลาย แต่บุตรมนุษย์ไม่มีที่ที่จะวางศีรษะของตน”

9:58 And Jesus said unto him, Foxes have holes, and birds of the air have nests; but the Son of man hath not where to lay his head.

9:59 และพระองค์ตรัสกับอีกคนหนึ่งว่า “จงตามเรามาเถิด” แต่คนนั้นทูลว่า “พระองค์เจ้าข้า ขอโปรดอนุญาตให้ข้าพระองค์ไป และฝังบิดาของข้าพระองค์ก่อน”

9:59 And he said unto another, Follow me. But he said, Lord, suffer me first to go and bury my father.

9:60 พระเยซูตรัสกับเขาว่า “ให้คนตายฝังคนตายของพวกเขาเองเถิด แต่ท่านจงไปและประกาศอาณาจักรของพระเจ้า”

9:60 Jesus said unto him, Let the dead bury their dead: but go thou and preach the kingdom of God.

9:61 และอีกคนหนึ่งทูลด้วยว่า “พระองค์เจ้าข้า ข้าพระองค์จะตามพระองค์ไป แต่ขออนุญาตให้ข้าพระองค์ไปลาพวกเขาก่อน ผู้ซึ่งอยู่ที่บ้านของข้าพระองค์”

9:61 And another also said, Lord, I will follow thee; but let me first go bid them farewell, which are at home at my house.

9:62 และพระเยซูตรัสกับเขาว่า “ไม่มีผู้ใด เมื่อเอามือของตนจับคันไถแล้วและหันหน้ากลับเสีย เหมาะสมสำหรับอาณาจักรของพระเจ้า”

9:62 And Jesus said unto him, No man, having put his hand to the plough, and looking back, is fit for the kingdom of God.


ลูกา 10 / Luke 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พยานเจ็ดสิบคนถูกส่งออกไปประกาศ (มธ 9:35-38; 10:1-42)
10:1 ภายหลังบรรดาสิ่งเหล่านี้ องค์พระผู้เป็นเจ้าทรงตั้งสาวกอื่นอีกเจ็ดสิบคนไว้ด้วย และส่งพวกเขาออกไปทีละสองคน ให้ล่วงหน้าพระพักตร์พระองค์ไปก่อน ให้เข้าไปทุกนครและทุกสถานที่ซึ่งพระองค์เองจะเสด็จมานั้น

Seventy Witnesses Sent Out (Matt. 9:35-38; 10:1-42)
10:1 After these things the Lord appointed other seventy also, and sent them two and two before his face into every city and place, whither he himself would come.

10:2 เหตุฉะนั้นพระองค์จึงตรัสกับพวกเขาว่า “งานเก็บเกี่ยวนั้นเป็นการใหญ่นักหนา แต่เหล่าคนงานก็มีน้อย เหตุฉะนั้นพวกท่านจงอ้อนวอนพระองค์ผู้ทรงเป็นเจ้าของงานเก็บเกี่ยวนั้น เพื่อที่พระองค์จะทรงส่งบรรดาคนงานเข้าไปในงานเก็บเกี่ยวของพระองค์

10:2 Therefore said he unto them, The harvest truly is great, but the labourers are few: pray ye therefore the Lord of the harvest, that he would send forth labourers into his harvest.

10:3 จงไปตามทางของพวกท่านเถิด ดูเถิด เราส่งพวกท่านออกไปเหมือนพวกลูกแกะอยู่ในท่ามกลางฝูงสุนัขป่า

10:3 Go your ways: behold, I send you forth as lambs among wolves.

10:4 อย่าเอากระเป๋า หรือย่าม หรือบรรดารองเท้าไป และอย่าคำนับผู้ใดตามทาง

10:4 Carry neither purse, nor scrip, nor shoes: and salute no man by the way.

10:5 และพวกท่านจะเข้าไปในบ้านใดก็ตาม จงพูดก่อนว่า ‘จงให้สันติสุขมีแก่บ้านนี้เถิด’

10:5 And into whatsoever house ye enter, first say, Peace be to this house.

10:6 และถ้าลูกแห่งสันติสุขอยู่ที่นั่น สันติสุขของพวกท่านก็จะอยู่บนบ้านนั้น ถ้าไม่ สันติสุขของพวกท่านก็จะกลับคืนมาสู่พวกท่านอีก

10:6 And if the son of peace be there, your peace shall rest upon it: if not, it shall turn to you again.

10:7 และจงอาศัยอยู่ในบ้านเดียวกันนั้น กินและดื่มสิ่งของใด ๆ ซึ่งพวกเขาจะให้นั้น ด้วยว่าผู้ทำงานสมควรจะได้รับค่าจ้างของตน อย่าเที่ยวจากบ้านนี้ไปบ้านโน้น

10:7 And in the same house remain, eating and drinking such things as they give: for the labourer is worthy of his hire. Go not from house to house.

10:8 และพวกท่านจะเข้าไปในนครใดก็ตาม และพวกเขารับรองพวกท่านไว้ จงกินสิ่งของใด ๆ ซึ่งถูกตั้งไว้ต่อหน้าพวกท่าน

10:8 And into whatsoever city ye enter, and they receive you, eat such things as are set before you:

10:9 และจงรักษาคนเจ็บป่วยในนครนั้นให้หาย และกล่าวแก่พวกเขาว่า ‘อาณาจักรของพระเจ้ามาใกล้ท่านทั้งหลายแล้ว’

10:9 And heal the sick that are therein, and say unto them, The kingdom of God is come nigh unto you.

การพิพากษาอย่างรุนแรงต่อนครต่าง ๆ (มธ 11:20-24)
10:10 แต่พวกท่านจะเข้าไปในนครใดก็ตาม และพวกเขาไม่รับรองพวกท่านไว้ จงไปตามทางของพวกท่านออกไปที่ถนนสายต่าง ๆ ของนครเดียวกันนั้น และกล่าวว่า

Stern Judgment on Favored Cities (Matt. 11:20-24)
10:10 But into whatsoever city ye enter, and they receive you not, go your ways out into the streets of the same, and say,

10:11 ‘แม้แต่ผงคลีดินแห่งนครของพวกเจ้า ซึ่งติดอยู่กับพวกเรา พวกเราก็สะบัดออกต่อพวกเจ้า แต่อย่างไรก็ตามพวกเจ้าจงแน่ใจในสิ่งนี้เถิด คืออาณาจักรของพระเจ้ามาใกล้พวกเจ้าแล้ว’

10:11 Even the very dust of your city, which cleaveth on us, we do wipe off against you: notwithstanding be ye sure of this, that the kingdom of God is come nigh unto you.

10:12 แต่เรากล่าวแก่ท่านทั้งหลายว่า โทษของเมืองโสโดมในวันนั้นจะเบากว่าโทษของนครนั้น

10:12 But I say unto you, that it shall be more tolerable in that day for Sodom, than for that city.

10:13 วิบัติแก่เจ้า เมืองโคราซิน วิบัติแก่เจ้า เมืองเบธไซดา เพราะถ้าบรรดาการอิทธิฤทธิ์ได้ถูกกระทำในเมืองไทระและเมืองไซดอน ซึ่งได้ถูกกระทำในพวกเจ้า คนทั้งหลายในเมืองทั้งสองนั้นก็คงจะได้กลับใจเสียใหม่ตั้งนานแล้ว โดยนั่งในผ้ากระสอบและขี้เถ้า

10:13 Woe unto thee, Chorazin! woe unto thee, Bethsaida! for if the mighty works had been done in Tyre and Sidon, which have been done in you, they had a great while ago repented, sitting in sackcloth and ashes.

10:14 แต่ในการพิพากษานั้น โทษของเมืองไทระและเมืองไซดอนจะเบากว่าโทษของเจ้าทั้งสอง

10:14 But it shall be more tolerable for Tyre and Sidon at the judgment, than for you.

10:15 และเจ้า เมืองคาเปอรนาอุม ซึ่งถูกยกขึ้นไปถึงฟ้าสวรรค์ จะถูกผลักลงไปถึงนรกต่างหาก

10:15 And thou, Capernaum, which art exalted to heaven, shalt be thrust down to hell.

10:16 ผู้ที่ฟังท่านทั้งหลายก็ฟังเรา และผู้ที่เหยียดหยามท่านทั้งหลายก็เหยียดหยามเรา และผู้ที่เหยียดหยามเราก็เหยียดหยามพระองค์ผู้ที่ได้ทรงส่งเรามา”

10:16 He that heareth you heareth me; and he that despiseth you despiseth me; and he that despiseth me despiseth him that sent me.

ความปีติยินดีที่แท้จริง
10:17 และสาวกเจ็ดสิบคนนั้นกลับมาอีกด้วยความปีติยินดี โดยทูลว่า “พระองค์เจ้าข้า แม้แต่ผีทั้งหลายก็อยู่ใต้บังคับของพวกข้าพระองค์โดยพระนามของพระองค์”

True Joy
10:17 And the seventy returned again with joy, saying, Lord, even the devils are subject unto us through thy name.

10:18 และพระองค์ตรัสกับเขาทั้งหลายว่า “เราได้เห็นซาตานตกลงมาจากสวรรค์เหมือนฟ้าแลบ

10:18 And he said unto them, I beheld Satan as lightning fall from heaven.

10:19 ดูเถิด เราให้พวกท่านมีฤทธิ์อำนาจที่จะเหยียบบรรดางูร้ายและแมงป่องทั้งหลาย และเหนืออำนาจทั้งสิ้นของศัตรูนั้น และไม่มีสิ่งหนึ่งสิ่งใดจะทำอันตรายแก่พวกท่านด้วยวิธีใด ๆ ได้เลย

10:19 Behold, I give unto you power to tread on serpents and scorpions, and over all the power of the enemy: and nothing shall by any means hurt you.

10:20 แต่อย่างไรก็ตามอย่าเปรมปรีดิ์ในสิ่งนี้ ที่ผีทั้งหลายอยู่ใต้บังคับของพวกท่าน แต่จงเปรมปรีดิ์มากยิ่งกว่าเพราะชื่อของพวกท่านถูกจดไว้ในสวรรค์”

10:20 Notwithstanding in this rejoice not, that the spirits are subject unto you; but rather rejoice, because your names are written in heaven.

10:21 ในโมงนั้นเอง พระเยซูทรงมีความเปรมปรีดิ์ในพระวิญญาณ และตรัสว่า “ข้าพระองค์ขอขอบพระคุณพระองค์ โอ ข้าแต่พระบิดา ผู้เป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก ที่พระองค์ได้ทรงปิดบังสิ่งเหล่านี้ไว้จากคนมีปัญญาและคนสุขุมรอบคอบ และได้ทรงเปิดเผยสิ่งเหล่านี้แก่พวกเด็กอ่อน ก็เป็นอย่างนั้น ข้าแต่พระบิดา เพราะเป็นที่ชอบพระทัยในสายพระเนตรของพระองค์

10:21 In that hour Jesus rejoiced in spirit, and said, I thank thee, O Father, Lord of heaven and earth, that thou hast hid these things from the wise and prudent, and hast revealed them unto babes: even so, Father; for so it seemed good in thy sight.

10:22 พระบิดาของเราได้ทรงมอบสิ่งสารพัดให้แก่เรา และไม่มีใครทราบว่าพระบุตรเป็นผู้ใดนอกจากพระบิดา และไม่มีใครทราบว่าพระบิดาเป็นผู้ใดนอกจากพระบุตร และผู้ที่พระบุตรประสงค์จะสำแดงพระองค์”

10:22 All things are delivered to me of my Father: and no man knoweth who the Son is, but the Father; and who the Father is, but the Son, and he to whom the Son will reveal him.

10:23 และพระองค์ทรงเหลียวหลังไปทางพวกสาวกของพระองค์ และตรัสเป็นการส่วนตัวว่า “นัยน์ตาทั้งหลายซึ่งได้เห็นสิ่งเหล่านั้นซึ่งพวกท่านได้เห็นก็ได้รับพร

10:23 And he turned him unto his disciples, and said privately, Blessed are the eyes which see the things that ye see:

10:24 เพราะเราบอกท่านทั้งหลายว่า ศาสดาพยากรณ์หลายคนและกษัตริย์หลายองค์ได้ปรารถนาที่จะเห็นสิ่งเหล่านั้นซึ่งท่านทั้งหลายเห็นอยู่นี้ และไม่ได้เห็นสิ่งเหล่านั้น และที่จะได้ยินสิ่งเหล่านั้นซึ่งท่านทั้งหลายได้ยิน และไม่ได้ยินสิ่งเหล่านั้น”

10:24 For I tell you, that many prophets and kings have desired to see those things which ye see, and have not seen them; and to hear those things which ye hear, and have not heard them.

พระบัญญัติที่ยิ่งใหญ่
10:25 และดูเถิด นักกฎหมายคนหนึ่งยืนขึ้น และทดลองพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า ข้าพเจ้าจะกระทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”

The Great Commandment
10:25 And, behold, a certain lawyer stood up, and tempted him, saying, Master, what shall I do to inherit eternal life?

10:26 และพระองค์ตรัสแก่เขาว่า “ในพระราชบัญญัติมีเขียนไว้ว่าอะไร ท่านอ่านว่าอย่างไร”

10:26 He said unto him, What is written in the law? how readest thou?

10:27 และเขาตอบว่า “เจ้าจงรักองค์พระผู้เป็นเจ้าผู้เป็นพระเจ้าของเจ้า ด้วยสุดใจของเจ้า และด้วยสุดจิตของเจ้า ด้วยสุดกำลังของเจ้า และด้วยสิ้นสุดความคิดของเจ้า และจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง”

10:27 And he answering said, Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy strength, and with all thy mind; and thy neighbour as thyself.

10:28 และพระองค์ตรัสแก่เขาว่า “ท่านตอบถูกแล้ว จงกระทำอย่างนั้น และท่านจะมีชีวิต”

10:28 And he said unto him, Thou hast answered right: this do, and thou shalt live.

10:29 แต่คนนั้น ซึ่งปรารถนาจะแก้ตัว กล่าวแก่พระเยซูว่า “และใครเป็นเพื่อนบ้านของข้าพเจ้า”

10:29 But he, willing to justify himself, said unto Jesus, And who is my neighbour?

คำอุปมาเกี่ยวกับชาวสะมาเรียที่ดี
10:30 และพระเยซูตรัสตอบว่า “ชายคนหนึ่งลงไปจากกรุงเยรูซาเล็มจะไปยังเมืองเยรีโค และตกอยู่ท่ามกลางพวกโจร ผู้ซึ่งได้ถอดเสื้อผ้าของเขาออก และทำให้เขาบาดเจ็บ และก็จากไป โดยละทิ้งเขาไว้เกือบจะตายแล้ว

Parable of the Good Samaritan
10:30 And Jesus answering said, A certain man went down from Jerusalem to Jericho, and fell among thieves, which stripped him of his raiment, and wounded him, and departed, leaving him half dead.

10:31 และโดยบังเอิญปุโรหิตคนหนึ่งเดินลงไปทางนั้น และเมื่อเขาเห็นคนนั้น เขาก็เดินเลยไปเสียอีกฟากหนึ่ง

10:31 And by chance there came down a certain priest that way: and when he saw him, he passed by on the other side.

10:32 และคนเลวีคนหนึ่งก็เช่นกัน เมื่อเขามาถึงสถานที่แห่งนั้น มาและดูคนนั้น และเดินเลยไปเสียอีกฟากหนึ่ง

10:32 And likewise a Levite, when he was at the place, came and looked on him, and passed by on the other side.

10:33 แต่ชาวสะมาเรียคนหนึ่ง ขณะที่เขาเดินทางไป ก็มาถึงที่ที่คนนั้นอยู่ และเมื่อเขาเห็นคนนั้นแล้ว เขาก็มีใจกรุณาต่อคนนั้น

10:33 But a certain Samaritan, as he journeyed, came where he was: and when he saw him, he had compassion on him,

10:34 และเข้าไปหาเขา และเอาผ้าพันบาดแผลของเขาให้ โดยเทน้ำมันกับน้ำองุ่นใส่ในบาดแผลนั้น และให้เขาขึ้นขี่สัตว์ของตนเอง และพาเขามาถึงโรงแรมแห่งหนึ่ง และดูแลเขา

10:34 And went to him, and bound up his wounds, pouring in oil and wine, and set him on his own beast, and brought him to an inn, and took care of him.

10:35 และในวันรุ่งขึ้นเมื่อเขาจากไป เขาก็เอาเงินสองเดนาริอันออกมา และให้เงินนั้นแก่เจ้าของโรงแรม และกล่าวแก่เขาว่า ‘จงดูแลเขาเถิด และสิ่งใดก็ตามที่ท่านเสียเกินนี้ เมื่อข้าพเจ้ากลับมาอีก ข้าพเจ้าจะใช้คืนให้ท่าน’

10:35 And on the morrow when he departed, he took out two pence, and gave them to the host, and said unto him, Take care of him; and whatsoever thou spendest more, when I come again, I will repay thee.

10:36 บัดนี้ในสามคนนั้น ท่านคิดว่า คนไหนเป็นเพื่อนบ้านของคนที่ตกอยู่ท่ามกลางพวกโจร”

10:36 Which now of these three, thinkest thou, was neighbour unto him that fell among the thieves?

10:37 และเขากล่าวว่า “คนที่ได้แสดงความเมตตาแก่เขา” แล้วพระเยซูจึงตรัสกับเขาว่า “จงไป และท่านจงทำเหมือนกันเถิด”

10:37 And he said, He that shewed mercy on him. Then said Jesus unto him, Go, and do thou likewise.

มารธาและมารีย์
10:38 บัดนี้ต่อมา ขณะที่พระองค์กับพวกสาวกกำลังไป พระองค์ทรงเข้าไปในหมู่บ้านแห่งหนึ่ง และผู้หญิงคนหนึ่งชื่อมารธาต้อนรับพระองค์เข้ามาในบ้านของเธอ

Martha and Mary
10:38 Now it came to pass, as they went, that he entered into a certain village: and a certain woman named Martha received him into her house.

10:39 และมารธามีน้องสาวคนหนึ่งชื่อมารีย์ ผู้ซึ่งได้นั่งใกล้พระบาทของพระเยซูด้วย และฟังคำตรัสของพระองค์

10:39 And she had a sister called Mary, which also sat at Jesus' feet, and heard his word.

10:40 แต่มารธายุ่งในการปรนนิบัติมาก และมาหาพระองค์ และทูลว่า “พระองค์เจ้าข้า พระองค์ไม่สนพระทัยหรือ ที่น้องสาวของข้าพระองค์ปล่อยให้ข้าพระองค์ทำการปรนนิบัติแต่คนเดียว ดังนั้นขอสั่งเธอให้มาช่วยข้าพระองค์เถิด”

10:40 But Martha was cumbered about much serving, and came to him, and said, Lord, dost thou not care that my sister hath left me to serve alone? bid her therefore that she help me.

10:41 และพระเยซูทรงตอบและตรัสกับเธอว่า “มารธา มารธา เอ๋ย เธอกระวนกระวายและวุ่นวายใจด้วยหลายสิ่งนัก

10:41 And Jesus answered and said unto her, Martha, Martha, thou art careful and troubled about many things:

10:42 แต่มีสิ่งเดียวที่จำเป็น และมารีย์ได้เลือกเอาส่วนที่ดีนั้น ซึ่งจะไม่ถูกเอาไปจากเธอเลย”

10:42 But one thing is needful: and Mary hath chosen that good part, which shall not be taken away from her.


ลูกา 11 / Luke 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

แบบอย่างของการอธิษฐานถูกสอนอีกหน
11:1 และต่อมาขณะที่พระองค์ทรงอธิษฐานอยู่ในที่แห่งหนึ่ง เมื่อพระองค์ทรงหยุด คนหนึ่งในพวกสาวกของพระองค์ก็ทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสอนพวกข้าพระองค์ให้อธิษฐาน เหมือนยอห์นได้สอนพวกสาวกของตนด้วย”

The Model Prayer Repeated
11:1 And it came to pass, that, as he was praying in a certain place, when he ceased, one of his disciples said unto him, Lord, teach us to pray, as John also taught his disciples.

11:2 และพระองค์ตรัสกับพวกเขาว่า “เมื่อท่านทั้งหลายอธิษฐาน จงทูลว่า ‘ข้าแต่พระบิดาของข้าพระองค์ทั้งหลาย ผู้ซึ่งทรงสถิตในสวรรค์ ขอให้พระนามของพระองค์เป็นที่เคารพสักการะ ขอให้อาณาจักรของพระองค์มาตั้งอยู่ ขอให้น้ำพระทัยของพระองค์ถูกกระทำในแผ่นดินโลก เหมือนอย่างในสวรรค์

11:2 And he said unto them, When ye pray, say, Our Father which art in heaven, Hallowed be thy name. Thy kingdom come. Thy will be done, as in heaven, so in earth.

11:3 ขอโปรดประทานอาหารประจำวันแก่ข้าพระองค์ทั้งหลายทุก ๆ วัน

11:3 Give us day by day our daily bread.

11:4 และขอโปรดยกโทษบาปทั้งหลายของข้าพระองค์ทั้งหลาย ด้วยว่าข้าพระองค์ทั้งหลายยกโทษให้ทุกคนที่เป็นหนี้ข้าพระองค์ทั้งหลายด้วย และขออย่าทรงนำข้าพระองค์ทั้งหลายเข้าไปในการทดลอง แต่ขอทรงช่วยข้าพระองค์ทั้งหลายให้พ้นจากความชั่วร้าย’”

11:4 And forgive us our sins; for we also forgive every one that is indebted to us. And lead us not into temptation; but deliver us from evil.

คำสอนอื่น ๆ เกี่ยวกับการอธิษฐาน
11:5 และพระองค์ตรัสกับพวกเขาว่า “ผู้ใดในพวกท่านจะมีมิตรสหายคนหนึ่ง และจะไปหามิตรสหายคนนั้นในเวลาเที่ยงคืน และกล่าวแก่เขาว่า ‘เพื่อนเอ๋ย ขอให้ข้ายืมขนมปังสามก้อนเถิด

Other Teachings concerning Prayer
11:5 And he said unto them, Which of you shall have a friend, and shall go unto him at midnight, and say unto him, Friend, lend me three loaves;

11:6 เพราะเพื่อนของข้าคนหนึ่งในการเดินทางของเขาได้มาหาข้า และข้าไม่มีอะไรจะตั้งไว้ตรงหน้าเขา’

11:6 For a friend of mine in his journey is come to me, and I have nothing to set before him?

11:7 และคนนั้นจากข้างในจะตอบและกล่าวว่า ‘อย่ารบกวนข้าเลย บัดนี้ประตูก็ปิดเสียแล้ว และลูก ๆ ของข้าก็นอนในเตียงกับข้าแล้ว ข้าไม่สามารถลุกขึ้นและหยิบให้เจ้าได้’

11:7 And he from within shall answer and say, Trouble me not: the door is now shut, and my children are with me in bed; I cannot rise and give thee.

11:8 เรากล่าวแก่ท่านทั้งหลายว่า ถึงแม้ว่าเขาจะไม่ลุกขึ้นและหยิบให้คนนั้นเพราะว่าคนนั้นเป็นเพื่อนของเขา แต่เพราะเหตุการวิงวอนมากเข้าของคนนั้น เขาจะลุกขึ้นและหยิบให้คนนั้นมากเท่าที่คนนั้นต้องการ

11:8 I say unto you, Though he will not rise and give him, because he is his friend, yet because of his importunity he will rise and give him as many as he needeth.

11:9 และเรากล่าวแก่ท่านทั้งหลายว่า จงขอ และสิ่งนั้นจะให้แก่พวกท่าน จงแสวงหา และพวกท่านจะพบ จงเคาะ และสิ่งนั้นจะถูกเปิดให้แก่พวกท่าน

11:9 And I say unto you, Ask, and it shall be given you; seek, and ye shall find; knock, and it shall be opened unto you.

11:10 เพราะว่าทุกคนที่ขอก็จะได้รับ และคนที่แสวงหาก็จะพบ และแก่คนที่เคาะ ประตูก็จะถูกเปิดให้

11:10 For every one that asketh receiveth; and he that seeketh findeth; and to him that knocketh it shall be opened.

11:11 ถ้าบุตรชายคนหนึ่งจะขอขนมปังจากผู้หนึ่งผู้ใดในพวกท่านที่เป็นบิดา ผู้นั้นจะเอาก้อนหินให้บุตรคนนั้นหรือ หรือถ้าบุตรคนนั้นขอปลา ผู้นั้นจะเอางูให้บุตรคนนั้นแทนปลาหรือ

11:11 If a son shall ask bread of any of you that is a father, will he give him a stone? or if he ask a fish, will he for a fish give him a serpent?

11:12 หรือถ้าบุตรคนนั้นจะขอไข่ ผู้นั้นจะเอาแมงป่องให้บุตรคนนั้นหรือ

11:12 Or if he shall ask an egg, will he offer him a scorpion?

11:13 ฉะนั้น ถ้าท่านทั้งหลาย ผู้เป็นคนชั่วร้าย ยังรู้ว่าจะให้ของกำนัลดี ๆ แก่บุตรทั้งหลายของตนอย่างไร พระบิดาของท่านทั้งหลายผู้ทรงสถิตในสวรรค์ จะประทานพระวิญญาณบริสุทธิ์แก่คนเหล่านั้นที่ขอจากพระองค์มากยิ่งกว่าสักเท่าใด”

11:13 If ye then, being evil, know how to give good gifts unto your children: how much more shall your heavenly Father give the Holy Spirit to them that ask him?

พระเยซูทรงถูกกล่าวหาว่าขับผีออกโดยเบเอลเซบูบ (มธ 12:22-37)
11:14 และพระองค์ทรงกำลังขับผีตนหนึ่งออกอยู่ และมันเป็นผีใบ้ และต่อมาเมื่อผีนั้นออกแล้ว คนใบ้จึงพูดได้ และประชาชนก็ประหลาดใจ

Jesus Accused of Casting Out Devils by Beelzebub (Matt. 12:22-37)
11:14 And he was casting out a devil, and it was dumb. And it came to pass, when the devil was gone out, the dumb spake; and the people wondered.

11:15 แต่บางคนในพวกเขากล่าวว่า “คนนี้ขับพวกผีออกโดยอาศัยเบเอลเซบูบเจ้านายของพวกผีเหล่านั้น”

11:15 But some of them said, He casteth out devils through Beelzebub the chief of the devils.

11:16 และคนอื่น ๆ ซึ่งทดลองพระองค์ ขอหมายสำคัญจากสวรรค์จากพระองค์

11:16 And others, tempting him, sought of him a sign from heaven.

11:17 แต่พระองค์ ซึ่งทรงทราบบรรดาความคิดของพวกเขา จึงตรัสกับพวกเขาว่า “ราชอาณาจักรทุกแห่งซึ่งแตกแยกกันเองก็ถูกนำมาสู่การรกร้าง และครัวเรือนใด ๆ ซึ่งแตกแยกกับครัวเรือนนั้นเองก็ล่มสลาย

11:17 But he, knowing their thoughts, said unto them, Every kingdom divided against itself is brought to desolation; and a house divided against a house falleth.

11:18 ถ้าซาตานแตกแยกกันในตัวมันเอง อาณาจักรของมันจะตั้งอยู่อย่างไรได้ เพราะท่านทั้งหลายกล่าวว่า เราขับผีทั้งหลายออกโดยอาศัยเบเอลเซบูบ

11:18 If Satan also be divided against himself, how shall his kingdom stand? because ye say that I cast out devils through Beelzebub.

11:19 และถ้าเราโดยอาศัยเบเอลเซบูบขับผีทั้งหลายออก พวกบุตรชายของท่านทั้งหลายขับพวกมันออกโดยอาศัยใครเล่า เหตุฉะนั้นพวกบุตรชายของท่านทั้งหลายเองจะเป็นผู้ที่ตัดสินท่านทั้งหลาย

11:19 And if I by Beelzebub cast out devils, by whom do your sons cast them out? therefore shall they be your judges.

11:20 แต่ถ้าเราขับผีทั้งหลายออกโดยอาศัยนิ้วพระหัตถ์ของพระเจ้า ไม่ต้องสงสัยเลยว่า อาณาจักรของพระเจ้าก็มาถึงท่านทั้งหลายแล้ว

11:20 But if I with the finger of God cast out devils, no doubt the kingdom of God is come upon you.

11:21 เมื่อคนที่มีกำลังมากคนหนึ่งติดอาวุธรักษาวังของตนอยู่ บรรดาทรัพย์ของเขาก็อยู่ในความปลอดภัย

11:21 When a strong man armed keepeth his palace, his goods are in peace:

11:22 แต่เมื่อคนที่มีกำลังมากกว่าเขาจะมาต่อสู้เขา และชนะเขา คนนั้นก็ชิงเอาบรรดาเครื่องอาวุธของเขาที่เขาได้วางใจนั้นไปเสีย และแบ่งปันบรรดาของที่ริบได้จากเขานั้น

11:22 But when a stronger than he shall come upon him, and overcome him, he taketh from him all his armour wherein he trusted, and divideth his spoils.

11:23 ผู้ที่ไม่อยู่ฝ่ายเราก็ต่อสู้กับเรา และผู้ที่ไม่รวบรวมไว้กับเราก็ทำให้กระจัดกระจายไป

11:23 He that is not with me is against me: and he that gathereth not with me scattereth.

การกลับเนื้อกลับตัวเป็นคนดี แต่ยังไม่มีความรอด (มธ 12:43-45)
11:24 เมื่อผีโสโครกออกมาจากผู้ใดแล้ว มันก็เดินท่องไปในสถานที่แห้งแล้งทั้งหลาย โดยแสวงหาการหยุดพัก และเมื่อไม่พบ มันจึงกล่าวว่า ‘ข้าจะกลับไปยังเรือนของข้าที่ข้าได้ออกมานั้น’

Reformation without Salvation (Matt. 12:43-45)
11:24 When the unclean spirit is gone out of a man, he walketh through dry places, seeking rest; and finding none, he saith, I will return unto my house whence I came out.

11:25 และเมื่อมันมาถึงแล้ว มันก็พบว่าเรือนนั้นถูกปัดกวาดและตกแต่งไว้แล้ว

11:25 And when he cometh, he findeth it swept and garnished.

11:26 แล้วมันจึงไปและรับเอาผีอื่นอีกเจ็ดผีที่ชั่วกว่ามันเองมาด้วยกันกับมัน และพวกมันก็เข้าไปและอาศัยอยู่ที่นั่น และสภาพในตอนท้ายของคนนั้นก็เลวร้ายกว่าตอนแรก”

11:26 Then goeth he, and taketh to him seven other spirits more wicked than himself; and they enter in, and dwell there: and the last state of that man is worse than the first.

11:27 และต่อมา ขณะที่พระองค์ยังตรัสคำเหล่านี้อยู่ ผู้หญิงคนหนึ่งในหมู่ประชาชนได้เปล่งเสียงดัง และทูลพระองค์ว่า “ครรภ์ซึ่งได้คลอดพระองค์และหัวนมซึ่งพระองค์ได้เสวยนั้นก็ได้รับพร”

11:27 And it came to pass, as he spake these things, a certain woman of the company lifted up her voice, and said unto him, Blessed is the womb that bare thee, and the paps which thou hast sucked.

11:28 แต่พระองค์ตรัสว่า “มิใช่เช่นนั้น แต่คนทั้งหลายที่ได้ยินพระวจนะของพระเจ้า และถือรักษาพระวจนะนั้นไว้ก็ได้รับพร”

11:28 But he said, Yea rather, blessed are they that hear the word of God, and keep it.

หมายสำคัญของโยนาห์ (มธ 12:39-42)
11:29 และเมื่อประชาชนมารวมตัวกันแน่นขึ้น พระองค์ก็เริ่มตรัสว่า “นี่เป็นคนชั่วอายุที่ชั่วร้าย พวกเขาแสวงหาหมายสำคัญ และจะไม่โปรดให้หมายสำคัญแก่มันเลย เว้นไว้แต่หมายสำคัญของโยนาห์ศาสดาพยากรณ์

The Sign of Jonah (Matt. 12:39-42)
11:29 And when the people were gathered thick together, he began to say, This is an evil generation: they seek a sign; and there shall no sign be given it, but the sign of Jonas the prophet.

11:30 ด้วยว่าโยนาห์ได้เป็นหมายสำคัญแก่ชาวนีนะเวห์ฉันใด บุตรมนุษย์จะเป็นหมายสำคัญแก่คนชั่วอายุนี้ฉันนั้น

11:30 For as Jonas was a sign unto the Ninevites, so shall also the Son of man be to this generation.

11:31 นางกษัตริย์แห่งทิศใต้จะลุกขึ้นในการพิพากษาพร้อมกับผู้คนแห่งชั่วอายุนี้ และจะกล่าวโทษพวกเขา เพราะว่าพระนางนั้นได้มาจากที่สุดปลายของแผ่นดินโลกเพื่อจะฟังสติปัญญาของซาโลมอน และดูเถิด ผู้หนึ่งซึ่งเป็นใหญ่กว่าซาโลมอนก็อยู่ที่นี่

11:31 The queen of the south shall rise up in the judgment with the men of this generation, and condemn them: for she came from the utmost parts of the earth to hear the wisdom of Solomon; and, behold, a greater than Solomon is here.

11:32 ชาวนีนะเวห์จะลุกขึ้นในการพิพากษาพร้อมกับคนชั่วอายุนี้ และจะกล่าวโทษมัน ด้วยว่าชาวนีนะเวห์ได้กลับใจเสียใหม่เพราะการประกาศของโยนาห์ และดูเถิด ผู้หนึ่งที่เป็นใหญ่กว่าโยนาห์ก็อยู่ที่นี่

11:32 The men of Nineve shall rise up in the judgment with this generation, and shall condemn it: for they repented at the preaching of Jonas; and, behold, a greater than Jonas is here.

จงให้แสงสว่างของตนส่องออกไป (มธ 5:15-16; มก 4:21-22)
11:33 ไม่มีผู้ใด เมื่อเขาได้จุดเทียนแล้ว จะวางเทียนนั้นไว้ในที่ลับ หรือวางเทียนนั้นไว้ใต้ถัง แต่จะตั้งไว้บนเชิงเทียน เพื่อคนทั้งหลายซึ่งเข้ามาจะเห็นแสงสว่างนั้นได้

Let Your Light Shine (Matt. 5:15-16; Mark 4:21-22)
11:33 No man, when he hath lighted a candle, putteth it in a secret place, neither under a bushel, but on a candlestick, that they which come in may see the light.

11:34 ประทีปของร่างกายคือดวงตา เหตุฉะนั้นเมื่อดวงตาของท่านปกติดี ทั้งตัวของท่านก็เต็มไปด้วยความสว่างเช่นกัน แต่เมื่อดวงตาของท่านชั่วร้าย ทั้งตัวของท่านก็เต็มไปด้วยความมืดเช่นกัน

11:34 The light of the body is the eye: therefore when thine eye is single, thy whole body also is full of light; but when thine eye is evil, thy body also is full of darkness.

11:35 เหตุฉะนั้น จงระวังให้ดีว่า ความสว่างซึ่งอยู่ในตัวท่านจะไม่เป็นความมืด

11:35 Take heed therefore that the light which is in thee be not darkness.

11:36 เหตุฉะนั้น ถ้าทั้งตัวของท่านเต็มไปด้วยความสว่าง โดยไม่มีส่วนใดที่มืดเลย ทั้งตัวของท่านจะเต็มไปด้วยความสว่าง เหมือนเมื่อการส่องแสงจ้าของเทียนให้ความสว่างแก่ท่าน”

11:36 If thy whole body therefore be full of light, having no part dark, the whole shall be full of light, as when the bright shining of a candle doth give thee light.

11:37 และขณะที่พระองค์ยังตรัสอยู่ คนฟาริสีคนหนึ่งอ้อนวอนพระองค์ให้เสวยกับเขา และพระองค์เสด็จเข้าไป และเอนพระกายลงเสวยพระกระยาหาร

11:37 And as he spake, a certain Pharisee besought him to dine with him: and he went in, and sat down to meat.

11:38 และเมื่อคนฟาริสีคนนั้นเห็นสิ่งนั้น เขาก็ประหลาดใจที่พระองค์มิได้ทรงล้างก่อนเสวยอาหารเย็น

11:38 And when the Pharisee saw it, he marvelled that he had not first washed before dinner.

รูปแบบแห่งความชอบธรรมที่ปรากฏเท่านั้นก็ยังไม่เพียงพอ (มธ 23:13-35)
11:39 และองค์พระผู้เป็นเจ้าตรัสกับเขาว่า “บัดนี้ พวกเจ้า พวกฟาริสี ชำระภายนอกของถ้วยและของชาม แต่ส่วนภายในของพวกเจ้าเต็มไปด้วยการปล้นสะดมและความชั่ว

A Form of Righteousness Not Enough (Matt. 23:13-35)
11:39 And the Lord said unto him, Now do ye Pharisees make clean the outside of the cup and the platter; but your inward part is full of ravening and wickedness.

11:40 พวกเจ้า พวกคนโฉดเขลา พระองค์ผู้ที่ได้สร้างสิ่งซึ่งอยู่ภายนอกก็ได้สร้างสิ่งซึ่งอยู่ภายในด้วยมิใช่หรือ

11:40 Ye fools, did not he that made that which is without make that which is within also?

11:41 แต่จงให้ทานทั้งหลายจากบรรดาสิ่งซึ่งพวกเจ้ามีอยู่แล้วเถิด และดูเถิด สิ่งสารพัดก็สะอาดแก่พวกเจ้า

11:41 But rather give alms of such things as ye have; and, behold, all things are clean unto you.

11:42 แต่วิบัติแก่พวกเจ้า พวกฟาริสี ด้วยว่าพวกเจ้าถวายสิบชักหนึ่งของสะระแหน่และขมิ้นและผักทุกอย่าง และละเว้นการพิพากษาและความรักของพระเจ้าเสีย สิ่งเหล่านี้พวกเจ้าควรได้กระทำอยู่แล้ว และไม่ควรละเว้นสิ่งอื่นเหล่านั้นด้วย

11:42 But woe unto you, Pharisees! for ye tithe mint and rue and all manner of herbs, and pass over judgment and the love of God: these ought ye to have done, and not to leave the other undone.

11:43 วิบัติแก่พวกเจ้า พวกฟาริสี ด้วยว่าพวกเจ้ารักบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาการคำนับในตลาดทั้งหลาย

11:43 Woe unto you, Pharisees! for ye love the uppermost seats in the synagogues, and greetings in the markets.

11:44 วิบัติแก่พวกเจ้า พวกธรรมาจารย์และพวกฟาริสี พวกหน้าซื่อใจคด ด้วยว่าเจ้าทั้งหลายเป็นเหมือนบรรดาอุโมงค์ฝังศพซึ่งไม่ปรากฏ และคนทั้งหลายที่เดินเหยียบอุโมงค์ฝังศพเหล่านั้นก็ไม่ตระหนักรู้เกี่ยวกับพวกมัน”

11:44 Woe unto you, scribes and Pharisees, hypocrites! for ye are as graves which appear not, and the men that walk over them are not aware of them.

ทรงตำหนิพวกนักกฎหมาย การพิพากษาแก่คนชั่วอายุนี้
11:45 แล้วคนหนึ่งในพวกนักกฎหมายตอบ และกล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า ซึ่งท่านว่าอย่างนั้น ท่านก็ตำหนิพวกเราด้วย”

Lawyers Denounced: Judgment on the Whole Generation
11:45 Then answered one of the lawyers, and said unto him, Master, thus saying thou reproachest us also.

11:46 และพระองค์ตรัสว่า “วิบัติแก่พวกเจ้า พวกเจ้า พวกนักกฎหมายด้วย ด้วยว่าพวกเจ้าเอาบรรดาภาระหนักที่หนักหนาสาหัสที่จะแบกไว้มาวางบนมนุษย์ทั้งหลาย และพวกเจ้าเองก็ไม่แตะต้องภาระหนักเหล่านั้นด้วยแม้แต่นิ้วเดียวของพวกเจ้า

11:46 And he said, Woe unto you also, ye lawyers! for ye lade men with burdens grievous to be borne, and ye yourselves touch not the burdens with one of your fingers.

11:47 วิบัติแก่พวกเจ้า เพราะพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์ และบรรพบุรุษของพวกเจ้าก็ได้ฆ่าพวกศาสดาพยากรณ์นั้น

11:47 Woe unto you! for ye build the sepulchres of the prophets, and your fathers killed them.

11:48 แท้จริงพวกเจ้าเป็นพยานว่า พวกเจ้าเห็นชอบในบรรดาการกระทำของบรรพบุรุษของพวกเจ้า ด้วยว่าพวกเขาได้ฆ่าศาสดาพยากรณ์เหล่านั้นจริง และพวกเจ้าก่อสร้างบรรดาอุโมงค์ฝังศพของพวกศาสดาพยากรณ์นั้น

11:48 Truly ye bear witness that ye allow the deeds of your fathers: for they indeed killed them, and ye build their sepulchres.

11:49 เหตุฉะนั้น พระปัญญาของพระเจ้าก็ตรัสแล้วด้วยว่า ‘เราจะส่งพวกศาสดาพยากรณ์และพวกอัครทูตไปหาพวกเขา และบางคนในคนเหล่านั้น พวกเขาจะฆ่าเสียและข่มเหง’

11:49 Therefore also said the wisdom of God, I will send them prophets and apostles, and some of them they shall slay and persecute:

11:50 เพื่อโลหิตของบรรดาศาสดาพยากรณ์ ซึ่งได้ถูกทำให้ไหลออกตั้งแต่การวางรากฐานของโลก จะถูกเรียกร้องจากคนชั่วอายุนี้

11:50 That the blood of all the prophets, which was shed from the foundation of the world, may be required of this generation;

11:51 ตั้งแต่โลหิตของอาแบล จนถึงโลหิตของเศคาริยาห์ ซึ่งได้ตายระหว่างแท่นบูชากับพระวิหาร เรากล่าวความจริงแก่ท่านทั้งหลายว่า โลหิตนี้จะถูกเรียกร้องจากคนชั่วอายุนี้

11:51 From the blood of Abel unto the blood of Zacharias, which perished between the altar and the temple: verily I say unto you, It shall be required of this generation.

11:52 วิบัติแก่พวกเจ้า พวกนักกฎหมาย ด้วยว่าพวกเจ้าได้เอาลูกกุญแจแห่งความรู้ไปเสีย พวกเจ้าก็ไม่ได้เข้าไปเอง และคนทั้งหลายที่กำลังเข้าไปนั้น พวกเจ้าก็ได้ขัดขวางไว้”

11:52 Woe unto you, lawyers! for ye have taken away the key of knowledge: ye entered not in yourselves, and them that were entering in ye hindered.

11:53 และขณะที่พระองค์กำลังตรัสสิ่งเหล่านี้แก่พวกเขา พวกธรรมาจารย์และพวกฟาริสีก็เริ่มเร่งเร้าพระองค์อย่างรุนแรง และยั่วยุพระองค์ให้ตรัสหลายประการ

11:53 And as he said these things unto them, the scribes and the Pharisees began to urge him vehemently, and to provoke him to speak of many things:

11:54 โดยคอยซุ่มดักพระองค์ และหาโอกาสที่จะจับผิดบางสิ่งที่ออกมาจากพระโอษฐ์ของพระองค์ เพื่อพวกเขาจะหาเหตุฟ้องพระองค์ได้

11:54 Laying wait for him, and seeking to catch something out of his mouth, that they might accuse him.


ลูกา 12 / Luke 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เชื้อของพวกฟาริสี
12:1 ในระหว่างนั้น เมื่อคนเป็นอันมากซึ่งนับไม่ถ้วนชุมนุมกัน จนถึงขนาดที่พวกเขาเหยียบกัน พระองค์ทรงเริ่มตรัสกับพวกสาวกของพระองค์ก่อนว่า “ท่านทั้งหลายจงระวังเชื้อของพวกฟาริสี ซึ่งเป็นความหน้าซื่อใจคด

The Leaven of the Pharisees
12:1 In the mean time, when there were gathered together an innumerable multitude of people, insomuch that they trode one upon another, he began to say unto his disciples first of all, Beware ye of the leaven of the Pharisees, which is hypocrisy.

12:2 เพราะว่าไม่มีสิ่งใดปิดบังไว้ ที่จะไม่ถูกเปิดเผย หรือที่ถูกซ่อนไว้ ที่จะไม่เผยให้ประจักษ์

12:2 For there is nothing covered, that shall not be revealed; neither hid, that shall not be known.

12:3 เหตุฉะนั้น สิ่งใดก็ตามซึ่งพวกท่านได้กล่าวในที่มืด จะได้ยินในที่สว่าง และสิ่งซึ่งพวกท่านได้กระซิบในหูในห้องส่วนตัว จะถูกประกาศบนดาดฟ้าบ้านทั้งหลาย

12:3 Therefore whatsoever ye have spoken in darkness shall be heard in the light; and that which ye have spoken in the ear in closets shall be proclaimed upon the housetops.

12:4 และเรากล่าวแก่ท่านทั้งหลาย ผู้เป็นพวกมิตรสหายของเราว่า อย่ากลัวคนทั้งหลายที่ฆ่าได้แต่กาย และหลังจากนั้นไม่มีอะไรอีกที่พวกเขาสามารถทำได้

12:4 And I say unto you my friends, Be not afraid of them that kill the body, and after that have no more that they can do.

12:5 แต่เราจะเตือนพวกท่านให้ทราบว่าพวกท่านควรจะกลัวผู้ใด จงกลัวพระองค์ ผู้ซึ่งหลังจากที่พระองค์ได้ทรงฆ่าแล้วก็มีอำนาจที่จะโยนลงในนรกได้ ใช่แล้ว เรากล่าวแก่พวกท่านว่า จงกลัวพระองค์ผู้นั้นแหละ

12:5 But I will forewarn you whom ye shall fear: Fear him, which after he hath killed hath power to cast into hell; yea, I say unto you, Fear him.

12:6 นกกระจอกห้าตัวถูกขายสองบาทมิใช่หรือ และไม่มีตัวหนึ่งในพวกนกนั้นที่ถูกลืมต่อพระพักตร์พระเจ้าเลย

12:6 Are not five sparrows sold for two farthings, and not one of them is forgotten before God?

12:7 แม้แต่บรรดาเส้นผมแห่งศีรษะของพวกท่านก็ถูกนับไว้แล้วทุกเส้น เหตุฉะนั้นอย่ากลัวเลย พวกท่านก็มีค่ามากกว่านกกระจอกหลายตัว

12:7 But even the very hairs of your head are all numbered. Fear not therefore: ye are of more value than many sparrows.

12:8 และเรากล่าวแก่ท่านทั้งหลายด้วยว่า ผู้ใดก็ตามที่จะยอมรับเราต่อหน้ามนุษย์ บุตรมนุษย์จะยอมรับผู้นั้นต่อหน้าเหล่าทูตสวรรค์ของพระเจ้าด้วย

12:8 Also I say unto you, Whosoever shall confess me before men, him shall the Son of man also confess before the angels of God:

12:9 แต่ผู้ที่ปฏิเสธเราต่อหน้ามนุษย์ จะถูกปฏิเสธต่อหน้าเหล่าทูตสวรรค์ของพระเจ้า

12:9 But he that denieth me before men shall be denied before the angels of God.

12:10 และผู้ใดก็ตามที่จะกล่าวคำกล่าวร้ายต่อบุตรมนุษย์ สิ่งนั้นจะโปรดยกโทษให้ผู้นั้น แต่สำหรับผู้ใดที่หมิ่นประมาทต่อพระวิญญาณบริสุทธิ์ สิ่งนั้นจะไม่โปรดยกโทษให้ผู้นั้นเลย

12:10 And whosoever shall speak a word against the Son of man, it shall be forgiven him: but unto him that blasphemeth against the Holy Ghost it shall not be forgiven.

12:11 และเมื่อพวกเขาพาพวกท่านเข้าในธรรมศาลาทั้งหลาย และต่อหน้าพวกผู้พิพากษาและบรรดาผู้ที่มีอำนาจ พวกท่านอย่าเป็นกังวลว่าพวกท่านจะตอบอย่างไรหรืออะไร หรือพวกท่านจะกล่าวอะไร

12:11 And when they bring you unto the synagogues, and unto magistrates, and powers, take ye no thought how or what thing ye shall answer, or what ye shall say:

12:12 ด้วยว่าพระวิญญาณบริสุทธิ์จะโปรดสอนพวกท่านในโมงยามเดียวกันนั้นว่า พวกท่านควรจะพูดอะไรดี”

12:12 For the Holy Ghost shall teach you in the same hour what ye ought to say.

12:13 และคนหนึ่งในหมู่คนเหล่านั้นกล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า ขอกล่าวแก่พี่ชายของข้าพเจ้าว่า ให้เขาแบ่งมรดกให้กับข้าพเจ้า”

12:13 And one of the company said unto him, Master, speak to my brother, that he divide the inheritance with me.

12:14 และพระองค์ตรัสกับเขาว่า “บุรุษเอ๋ย ใครได้ตั้งเราให้เป็นผู้พิพากษา หรือเป็นผู้แบ่งมรดกเหนือพวกท่าน”

12:14 And he said unto him, Man, who made me a judge or a divider over you?

12:15 และพระองค์ตรัสแก่เขาทั้งหลายว่า “จงเอาใจใส่ และระวังความโลภ เพราะว่าชีวิตของบุคคลใด ๆ ไม่ประกอบด้วยความอุดมสมบูรณ์ของสิ่งของต่าง ๆ ซึ่งเขามีอยู่นั้น”

12:15 And he said unto them, Take heed, and beware of covetousness: for a man's life consisteth not in the abundance of the things which he possesseth.

คำอุปมาเกี่ยวกับเศรษฐีโง่
12:16 และพระองค์ตรัสคำอุปมาแก่พวกเขา โดยตรัสว่า “ไร่นาของเศรษฐีคนหนึ่งเกิดผลบริบูรณ์มาก

Parable of the Rich Fool
12:16 And he spake a parable unto them, saying, The ground of a certain rich man brought forth plentifully:

12:17 และเศรษฐีคนนั้นจึงคิดภายในตัวเอง โดยกล่าวว่า ‘เราจะทำอะไรดี เพราะว่าเราไม่มีที่ที่จะเก็บผลทั้งหลายของเรา’

12:17 And he thought within himself, saying, What shall I do, because I have no room where to bestow my fruits?

12:18 และเขากล่าวว่า ‘เราจะทำอย่างนี้ เราจะรื้อบรรดายุ้งฉางของเราเสีย และจะสร้างให้ใหญ่โตกว่าเก่า และที่นั่นเราจะเก็บผลทั้งหมดของเราและบรรดาทรัพย์สมบัติของเราไว้

12:18 And he said, This will I do: I will pull down my barns, and build greater; and there will I bestow all my fruits and my goods.

12:19 และเราจะกล่าวแก่จิตใจของเราว่า “จิตใจเอ๋ย เจ้ามีทรัพย์สมบัติมากเก็บไว้พอหลายปี เจ้าจงอยู่สบาย กิน ดื่ม และรื่นเริงเถิด”’

12:19 And I will say to my soul, Soul, thou hast much goods laid up for many years; take thine ease, eat, drink, and be merry.

12:20 แต่พระเจ้าตรัสแก่เขาว่า ‘เจ้าคนโง่ ในคืนวันนี้จิตวิญญาณของเจ้าจะถูกเรียกเอาไปจากเจ้า แล้วสิ่งของเหล่านั้นจะเป็นของใครเล่า ซึ่งเจ้าได้เก็บไว้นั้น’

12:20 But God said unto him, Thou fool, this night thy soul shall be required of thee: then whose shall those things be, which thou hast provided?

12:21 คนที่ส่ำสมทรัพย์สมบัติไว้สำหรับตัวเอง และมิได้มั่งมีเฉพาะพระเจ้าก็เป็นเช่นนั้นแหละ”

12:21 So is he that layeth up treasure for himself, and is not rich toward God.

12:22 และพระองค์ตรัสกับพวกสาวกของพระองค์ว่า “เหตุฉะนั้นเรากล่าวแก่ท่านทั้งหลายว่า อย่ากระวนกระวายถึงชีวิตของตนว่า พวกท่านจะเอาอะไรกิน ทั้งถึงร่างกายว่า พวกท่านจะเอาอะไรนุ่งห่ม

12:22 And he said unto his disciples, Therefore I say unto you, Take no thought for your life, what ye shall eat; neither for the body, what ye shall put on.

12:23 ชีวิตสำคัญยิ่งกว่าอาหาร และร่างกายสำคัญยิ่งกว่าเครื่องนุ่งห่ม

12:23 The life is more than meat, and the body is more than raiment.

12:24 จงพิจารณาดูนกกาทั้งหลาย ด้วยว่าพวกมันมิได้หว่านและมิได้เกี่ยว ซึ่งมิได้มีคลังหรือยุ้งฉาง และพระเจ้ายังทรงเลี้ยงพวกมันไว้ ท่านทั้งหลายก็ประเสริฐกว่านกทั้งหลายมากทีเดียว

12:24 Consider the ravens: for they neither sow nor reap; which neither have storehouse nor barn; and God feedeth them: how much more are ye better than the fowls?

12:25 และมีใครในพวกท่าน โดยความกระวนกระวาย สามารถต่อความสูงของตนให้ยาวออกไปอีกศอกหนึ่งได้หรือ

12:25 And which of you with taking thought can add to his stature one cubit?

12:26 เหตุฉะนั้นถ้าพวกท่านไม่สามารถทำสิ่งนั้นที่เล็กน้อยที่สุดได้ ทำไมพวกท่านกระวนกระวายถึงสิ่งอื่นที่เหลือเล่า

12:26 If ye then be not able to do that thing which is least, why take ye thought for the rest?

12:27 จงพิจารณาดูบรรดาดอกลิลลี่ว่า พวกมันงอกเจริญขึ้นอย่างไร พวกมันไม่ทำงาน พวกมันไม่ปั่นด้าย และเรายังกล่าวแก่ท่านทั้งหลายว่า ซาโลมอนในสง่าราศีทั้งหมดของท่าน ก็ไม่ได้ทรงแต่งกายงดงามเหมือนดอกลิลลี่นี้ดอกหนึ่ง

12:27 Consider the lilies how they grow: they toil not, they spin not; and yet I say unto you, that Solomon in all his glory was not arrayed like one of these.

12:28 ถ้าพระเจ้าทรงตกแต่งหญ้าอย่างนั้น ซึ่งเป็นอยู่วันนี้ในทุ่งนา และรุ่งขึ้นถูกทิ้งในเตาไฟ พระองค์จะทรงตกแต่งพวกท่านมากยิ่งกว่านั้นสักเท่าใด โอ พวกท่านที่มีความเชื่อน้อย

12:28 If then God so clothe the grass, which is to day in the field, and to morrow is cast into the oven; how much more will he clothe you, O ye of little faith?

12:29 และท่านทั้งหลายอย่าเสาะหาว่า พวกท่านจะกินอะไร หรือพวกท่านจะดื่มอะไร และพวกท่านอย่ามีใจสงสัยเลย

12:29 And seek not ye what ye shall eat, or what ye shall drink, neither be ye of doubtful mind.

12:30 เพราะว่าประเทศทั้งหลายทั่วโลกเสาะหาบรรดาสิ่งของเหล่านี้ และพระบิดาของท่านทั้งหลายทรงทราบแล้วว่าพวกท่านต้องการสิ่งของเหล่านี้

12:30 For all these things do the nations of the world seek after: and your Father knoweth that ye have need of these things.

12:31 แต่ท่านทั้งหลายจงแสวงหาอาณาจักรของพระเจ้าดีกว่า และบรรดาสิ่งของเหล่านี้จะถูกเพิ่มเติมให้แก่พวกท่าน

12:31 But rather seek ye the kingdom of God; and all these things shall be added unto you.

12:32 อย่ากลัวเลย ฝูงแกะเล็กน้อยเอ๋ย เพราะว่าเป็นที่ชอบพระทัยอันประเสริฐของพระบิดาของพวกท่าน ที่จะประทานอาณาจักรนั้นให้แก่พวกท่าน

12:32 Fear not, little flock; for it is your Father's good pleasure to give you the kingdom.

12:33 จงขายสิ่งที่พวกท่านมีอยู่และทำทาน จงจัดหาถุงใส่เงินทั้งหลายสำหรับตัวพวกท่านเองซึ่งไม่รู้เก่า เป็นทรัพย์สมบัติในสวรรค์ทั้งหลายที่ไม่เสื่อมสูญไป ที่ซึ่งไม่มีขโมยคนใดเข้ามาใกล้ และไม่มีตัวมอดทำลายเสีย

12:33 Sell that ye have, and give alms; provide yourselves bags which wax not old, a treasure in the heavens that faileth not, where no thief approacheth, neither moth corrupteth.

12:34 เพราะว่าทรัพย์สมบัติของพวกท่านอยู่ที่ไหน ใจของพวกท่านก็อยู่ที่นั่นด้วย

12:34 For where your treasure is, there will your heart be also.

เราควรจะคอยท่าการเสด็จกลับมาของพระเยซู
12:35 จงให้เอวของท่านทั้งหลายถูกคาดไว้โดยรอบ และให้ตะเกียงของพวกท่านจุดอยู่

We Should Watch for Christ's Coming
12:35 Let your loins be girded about, and your lights burning;

12:36 และพวกท่านเองจงเหมือนคนทั้งหลายที่คอยรับนายของตน เมื่อนายจะกลับมาจากงานสมรส เพื่อเมื่อนายมาและเคาะประตูแล้ว พวกเขาจะเปิดให้นายทันทีได้

12:36 And ye yourselves like unto men that wait for their lord, when he will return from the wedding; that when he cometh and knocketh, they may open unto him immediately.

12:37 ผู้รับใช้เหล่านั้นก็ได้รับพร ผู้ซึ่งนายเมื่อเขามาจะพบว่ากำลังคอยเฝ้าอยู่ เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายคนนั้นจะคาดเอวของตนไว้ และทำให้ผู้รับใช้เหล่านั้นเอนกายลงรับประทาน และจะออกมาและปรนนิบัติพวกเขา

12:37 Blessed are those servants, whom the lord when he cometh shall find watching: verily I say unto you, that he shall gird himself, and make them to sit down to meat, and will come forth and serve them.

12:38 และถ้านายจะมาในเวลาสองยาม หรือมาในเวลาสามยาม และพบผู้รับใช้เหล่านั้นอยู่อย่างนั้น ผู้รับใช้เหล่านั้นก็ได้รับพร

12:38 And if he shall come in the second watch, or come in the third watch, and find them so, blessed are those servants.

12:39 และจงทราบสิ่งนี้เถิดว่า ถ้าเจ้าของบ้านล่วงรู้ได้ว่าขโมยจะมาโมงใด เขาก็คงคอยเฝ้าอยู่ และคงไม่ให้บ้านของตนถูกทะลวงไปแล้ว

12:39 And this know, that if the goodman of the house had known what hour the thief would come, he would have watched, and not have suffered his house to be broken through.

12:40 เหตุฉะนั้น ท่านทั้งหลายจงพร้อมอยู่ด้วย เพราะว่าบุตรมนุษย์จะเสด็จมาในโมงที่พวกท่านไม่คิด”

12:40 Be ye therefore ready also: for the Son of man cometh at an hour when ye think not.

12:41 แล้วเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ตรัสคำอุปมานี้แก่พวกข้าพระองค์หรือ หรือแก่คนทั้งปวง”

12:41 Then Peter said unto him, Lord, speakest thou this parable unto us, or even to all?

คำอุปมาเกี่ยวกับคนต้นเรือนสัตย์ซื่อ
12:42 และองค์พระผู้เป็นเจ้าตรัสว่า “ใครเป็นคนต้นเรือนที่สัตย์ซื่อและฉลาด ผู้ที่นายของตนได้ตั้งไว้เหนือครัวเรือนของเขา เพื่อแจกอาหารให้พวกเขาเป็นส่วนของแต่ละคนนั้นตามเวลา

Parable of the Faithful Steward
12:42 And the Lord said, Who then is that faithful and wise steward, whom his lord shall make ruler over his household, to give them their portion of meat in due season?

12:43 ผู้รับใช้ผู้นั้นก็ได้รับพร ผู้ซึ่งนายของตน เมื่อเขามาถึง จะพบผู้นั้นกระทำอยู่อย่างนั้น

12:43 Blessed is that servant, whom his lord when he cometh shall find so doing.

12:44 เรากล่าวความจริงแก่ท่านทั้งหลายว่า นายจะตั้งผู้นั้นไว้ให้เป็นผู้ดูแลเหนือบรรดาข้าวของทั้งสิ้นซึ่งเขามีอยู่

12:44 Of a truth I say unto you, that he will make him ruler over all that he hath.

12:45 แต่ถ้าผู้รับใช้คนนั้นกล่าวในใจของตนว่า ‘นายของข้าชะลอการมาของเขา’ และจะเริ่มโบยตีพวกผู้รับใช้ชายและพวกสาวใช้ และกินและดื่ม และเมาไป

12:45 But and if that servant say in his heart, My lord delayeth his coming; and shall begin to beat the menservants and maidens, and to eat and drink, and to be drunken;

12:46 นายของผู้รับใช้คนนั้นจะมาในวันเมื่อเขาไม่เฝ้ารอนาย และในโมงเมื่อเขาไม่ตระหนักรู้ และจะตัดเขาออกเป็นสองท่อน และจะจัดส่วนของเขาให้แก่เขากับพวกคนที่ไม่เชื่อ

12:46 The lord of that servant will come in a day when he looketh not for him, and at an hour when he is not aware, and will cut him in sunder, and will appoint him his portion with the unbelievers.

12:47 และผู้รับใช้คนนั้น ผู้ซึ่งได้ทราบน้ำใจของนาย และมิได้เตรียมตัวเองไว้ และมิได้กระทำตามน้ำใจของนาย จะถูกเฆี่ยนด้วยรอยเฆี่ยนมากมาย

12:47 And that servant, which knew his lord's will, and prepared not himself, neither did according to his will, shall be beaten with many stripes.

12:48 แต่ผู้ที่มิได้ทราบ และไม่ได้กระทำสิ่งใด ๆ ซึ่งสมจะถูกเฆี่ยนหลายครั้ง ก็จะถูกเฆี่ยนด้วยรอยเฆี่ยนน้อย ด้วยว่าผู้ใดก็ตามที่ได้รับมาก จะต้องเรียกเอาจากผู้นั้นมาก และผู้ใดที่มนุษย์ได้ฝากไว้มาก พวกเขาจะทวงเอาจากผู้นั้นมากยิ่งกว่า

12:48 But he that knew not, and did commit things worthy of stripes, shall be beaten with few stripes. For unto whomsoever much is given, of him shall be much required: and to whom men have committed much, of him they will ask the more.

พระคริสต์ทรงนำความแตกแยกกันมาท่ามกลางมนุษย์
12:49 เรามาเพื่อจะส่งไฟลงมาบนแผ่นดินโลก และเราจะปรารถนาอะไรเล่า หากไฟนั้นได้ถูกจุดไว้แล้ว

Christ Brings Division Among Men
12:49 I am come to send fire on the earth; and what will I, if it be already kindled?

12:50 แต่เรามีบัพติศมาอย่างหนึ่งที่จะต้องรับ และเราถูกบีบคั้นเหลือเกินจนกว่ามันจะสำเร็จ

12:50 But I have a baptism to be baptized with; and how am I straitened till it be accomplished!

12:51 ท่านทั้งหลายคิดว่า เรามาเพื่อจะประทานสันติสุขบนแผ่นดินโลกหรือ เรากล่าวแก่พวกท่านว่า มิใช่ แต่การแตกแยกกันต่างหาก

12:51 Suppose ye that I am come to give peace on earth? I tell you, Nay; but rather division:

12:52 ด้วยว่าตั้งแต่นี้ไปห้าคนในบ้านหลังหนึ่งก็จะแตกแยกกัน คือสามต่อสองและสองต่อสาม

12:52 For from henceforth there shall be five in one house divided, three against two, and two against three.

12:53 พ่อจะแตกแยกจากลูกชาย และลูกชายจากพ่อ แม่จากลูกสาว และลูกสาวจากแม่ แม่สามีจากลูกสะใภ้ของตน และลูกสะใภ้จากแม่สามีของตน”

12:53 The father shall be divided against the son, and the son against the father; the mother against the daughter, and the daughter against the mother; the mother in law against her daughter in law, and the daughter in law against her mother in law.

12:54 และพระองค์ตรัสกับประชาชนด้วยว่า “เมื่อท่านทั้งหลายเห็นเมฆก้อนหนึ่งขึ้นมาจากทิศตะวันตก ทันทีพวกท่านกล่าวว่า ‘ฝนจะตก’ และก็เป็นอย่างนั้น

12:54 And he said also to the people, When ye see a cloud rise out of the west, straightway ye say, There cometh a shower; and so it is.

12:55 และเมื่อพวกท่านเห็นลมทิศใต้พัดมา พวกท่านก็กล่าวว่า ‘จะร้อนจัด’ และก็เป็นเช่นนั้น

12:55 And when ye see the south wind blow, ye say, There will be heat; and it cometh to pass.

12:56 พวกเจ้า พวกหน้าซื่อใจคด เจ้าทั้งหลายสามารถแยกแยะลักษณะของท้องฟ้าและแผ่นดิน แต่ทำไมพวกเจ้าไม่แยกแยะกาลสมัยนี้

12:56 Ye hypocrites, ye can discern the face of the sky and of the earth; but how is it that ye do not discern this time?

12:57 ใช่แล้ว และทำไมเจ้าทั้งหลายไม่ตัดสินเอาเองว่าสิ่งไรเป็นสิ่งที่ถูกต้อง

12:57 Yea, and why even of yourselves judge ye not what is right?

12:58 เมื่อเจ้าไปกับโจทก์ของเจ้าไปหาผู้พิพากษา ขณะที่เจ้ายังอยู่ระหว่างทาง จงขวนขวายที่เจ้าจะถูกช่วยให้พ้นจากเขา เกรงว่าเขาจะฉุดลากเจ้าเข้าไปถึงผู้พิพากษา และผู้พิพากษาจะมอบเจ้าไว้กับผู้คุม และผู้คุมจะโยนเจ้าเข้าคุก

12:58 When thou goest with thine adversary to the magistrate, as thou art in the way, give diligence that thou mayest be delivered from him; lest he hale thee to the judge, and the judge deliver thee to the officer, and the officer cast thee into prison.

12:59 เราบอกเจ้าว่า เจ้าจะไม่ได้ออกจากที่นั่น จนกว่าเจ้าจะได้ใช้หนี้ครบทุกสตางค์”

12:59 I tell thee, thou shalt not depart thence, till thou hast paid the very last mite.


ลูกา 13 / Luke 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

กลับใจหรือพินาศ
13:1 ขณะนั้น มีบางคนอยู่ที่นั่นที่เล่าเรื่องชาวกาลิลีให้พระองค์ฟัง ผู้ซึ่งโลหิตของพวกเขาถูกปีลาตเอาระคนกับเครื่องบูชาทั้งหลายของพวกเขา

Repent or Perish
13:1 There were present at that season some that told him of the Galilaeans, whose blood Pilate had mingled with their sacrifices.

13:2 และพระเยซูตรัสตอบพวกเขาว่า “ท่านทั้งหลายคิดว่าชาวกาลิลีเหล่านี้เป็นพวกคนบาปยิ่งกว่าชาวกาลิลีทั้งหมด เพราะว่าพวกเขาได้ทุกข์ทรมานบรรดาสิ่งเช่นนั้นหรือ

13:2 And Jesus answering said unto them, Suppose ye that these Galilaeans were sinners above all the Galilaeans, because they suffered such things?

13:3 เราบอกท่านทั้งหลายว่า มิใช่ แต่นอกจากท่านทั้งหลายกลับใจเสียใหม่ พวกท่านทุกคนจะพินาศเหมือนกัน

13:3 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

13:4 หรือสิบแปดคนนั้น ผู้ซึ่งหอรบที่สิโลอัมได้ล้มทับ และฆ่าพวกเขาเสียนั้น ท่านทั้งหลายคิดว่า พวกเขาเป็นพวกคนบาปยิ่งกว่ามนุษย์ทุกคนที่อาศัยอยู่ในกรุงเยรูซาเล็มหรือ

13:4 Or those eighteen, upon whom the tower in Siloam fell, and slew them, think ye that they were sinners above all men that dwelt in Jerusalem?

13:5 เราบอกท่านทั้งหลายว่า มิใช่ แต่นอกจากท่านทั้งหลายกลับใจเสียใหม่ พวกท่านทุกคนจะพินาศเหมือนกัน”

13:5 I tell you, Nay: but, except ye repent, ye shall all likewise perish.

คำอุปมาเกี่ยวกับต้นมะเดื่อที่ไร้ผล (อสย 5:1-7; มธ 21:18-20)
13:6 พระองค์ตรัสคำอุปมานี้ด้วยว่า “ชายคนหนึ่งมีต้นมะเดื่อต้นหนึ่งปลูกไว้ในสวนองุ่นของตน และเขามาและหาผลที่ต้นนั้นและไม่พบผลเลย

Parable of the Barren Fig Tree (Isa. 5:1-7; Matt. 21:18-20)
13:6 He spake also this parable; A certain man had a fig tree planted in his vineyard; and he came and sought fruit thereon, and found none.

13:7 แล้วเขาจึงกล่าวแก่คนที่รักษาสวนองุ่นของเขาว่า ‘ดูเถิด เรามาหาผลที่ต้นมะเดื่อนี้เป็นเวลาสามปีแล้ว และไม่พบผลเลย จงโค่นมันเสีย จะให้มันทำให้ดินรกไปเปล่า ๆ ทำไม’

13:7 Then said he unto the dresser of his vineyard, Behold, these three years I come seeking fruit on this fig tree, and find none: cut it down; why cumbereth it the ground?

13:8 และคนที่รักษาสวนองุ่นตอบเขาว่า ‘นายเจ้าข้า ขอปล่อยต้นมะเดื่อนี้ไว้ปีนี้ด้วย จนกว่าข้าพเจ้าจะขุดดินรอบ ๆ มัน และใส่ปุ๋ยมัน

13:8 And he answering said unto him, Lord, let it alone this year also, till I shall dig about it, and dung it:

13:9 และถ้ามันเกิดผลก็ดีอยู่ และถ้าไม่ แล้วภายหลังท่านจงโค่นมันเสีย’”

13:9 And if it bear fruit, well: and if not, then after that thou shalt cut it down.

หญิงคนหนึ่งถูกรักษาให้หายในวันสะบาโต
13:10 และพระองค์ทรงสั่งสอนอยู่ที่ธรรมศาลาแห่งหนึ่งในวันสะบาโต

Woman Healed on the Sabbath
13:10 And he was teaching in one of the synagogues on the sabbath.

13:11 และดูเถิด หญิงคนหนึ่งซึ่งมีผีแห่งความเจ็บป่วยเข้าสิงอยู่เป็นเวลาสิบแปดปีแล้ว และหลังโกง และนางยืดตัวเองขึ้นไม่ได้เลย

13:11 And, behold, there was a woman which had a spirit of infirmity eighteen years, and was bowed together, and could in no wise lift up herself.

13:12 และเมื่อพระเยซูทอดพระเนตรเห็นนาง พระองค์ทรงเรียกนางมาหาพระองค์ และตรัสกับนางว่า “หญิงเอ๋ย ตัวเจ้าหายพ้นจากความเจ็บป่วยของเจ้าแล้ว”

13:12 And when Jesus saw her, he called her to him, and said unto her, Woman, thou art loosed from thine infirmity.

13:13 และพระองค์ทรงวางพระหัตถ์ของพระองค์บนนาง และในทันใดนั้นนางก็ถูกทำให้ตัวตรง และถวายสง่าราศีแด่พระเจ้า

13:13 And he laid his hands on her: and immediately she was made straight, and glorified God.

13:14 และนายธรรมศาลาก็ตอบด้วยความโกรธเคือง เพราะพระเยซูได้ทรงรักษาให้หายในวันสะบาโต และกล่าวแก่ประชาชนว่า “มีอยู่หกวันซึ่งมนุษย์ควรจะทำงาน เหตุฉะนั้นในหกวันนั้นจงมาและรับการรักษาเถิด และไม่ใช่ในวันสะบาโต”

13:14 And the ruler of the synagogue answered with indignation, because that Jesus had healed on the sabbath day, and said unto the people, There are six days in which men ought to work: in them therefore come and be healed, and not on the sabbath day.

13:15 แล้วองค์พระผู้เป็นเจ้าทรงตอบเขา และตรัสว่า “เจ้า คนหน้าซื่อใจคด เจ้าทั้งหลายทุกคนในวันสะบาโตแก้วัวของตนหรือลาของตนจากคอกมัน และพามันไปให้กินน้ำมิใช่หรือ

13:15 The Lord then answered him, and said, Thou hypocrite, doth not each one of you on the sabbath loose his ox or his ass from the stall, and lead him away to watering?

13:16 และไม่ควรหรือที่หญิงผู้นี้ ซึ่งเป็นลูกสาวคนหนึ่งของอับราฮัม ผู้ซึ่งซาตานได้ผูกมัดไว้ ดูเถิด เป็นเวลาสิบแปดปีแล้ว ถูกปลดปล่อยจากเครื่องจองจำนี้ในวันสะบาโต”

13:16 And ought not this woman, being a daughter of Abraham, whom Satan hath bound, lo, these eighteen years, be loosed from this bond on the sabbath day?

13:17 และเมื่อพระองค์ตรัสคำเหล่านี้แล้ว บรรดาปฏิปักษ์ของพระองค์ต้องขายหน้า และประชาชนทั้งหมดก็เปรมปรีดิ์เพราะสิ่งสารพัดอันเปี่ยมสง่าราศีที่ได้ถูกกระทำโดยพระองค์

13:17 And when he had said these things, all his adversaries were ashamed: and all the people rejoiced for all the glorious things that were done by him.

คำอุปมาเกี่ยวกับเมล็ดมัสตาร์ด (มธ 13:31-32; มก 4:30-32)
13:18 แล้วพระองค์จึงตรัสว่า “อาณาจักรของพระเจ้าเปรียบเหมือนสิ่งใด และเราจะเปรียบอาณาจักรนั้นคล้ายกับอะไรดี

Parable of the Mustard Seed (Matt. 13:31-32; Mark 4:30-32)
13:18 Then said he, Unto what is the kingdom of God like? and whereunto shall I resemble it?

13:19 อาณาจักรนั้นก็เปรียบเหมือนเมล็ดมัสตาร์ดเมล็ดหนึ่ง ซึ่งชายคนหนึ่งเอามา และโยนเข้าไปในสวนของตน และมันได้งอกขึ้น และกลายเป็นต้นไม้ใหญ่ และบรรดานกแห่งอากาศมาอาศัยอยู่ตามกิ่งก้านของต้นนั้น”

13:19 It is like a grain of mustard seed, which a man took, and cast into his garden; and it grew, and waxed a great tree; and the fowls of the air lodged in the branches of it.

คำอุปมาเกี่ยวกับเชื้อ (มธ 13:33)
13:20 และอีกครั้งพระองค์ตรัสว่า “เราจะเปรียบอาณาจักรของพระเจ้าเหมือนสิ่งใด

Parable of the Leaven (Matt. 13:33)
13:20 And again he said, Whereunto shall I liken the kingdom of God?

13:21 อาณาจักรนั้นก็เปรียบเหมือนเชื้อ ซึ่งผู้หญิงคนหนึ่งเอามา และซ่อนไว้ในแป้งบดสามถัง จนแป้งบดนั้นฟูขึ้นทั้งหมด”

13:21 It is like leaven, which a woman took and hid in three measures of meal, till the whole was leavened.

13:22 และพระองค์เสด็จผ่านไปตามบรรดานครและหมู่บ้านทั้งหลาย โดยสั่งสอน และเดินทางมุ่งหน้าไปยังกรุงเยรูซาเล็ม

13:22 And he went through the cities and villages, teaching, and journeying toward Jerusalem.

13:23 แล้วคนหนึ่งกล่าวแก่พระองค์ว่า “พระองค์เจ้าข้า คนที่รอดนั้นมีน้อยคนหรือ” และพระองค์ตรัสแก่เขาทั้งหลายว่า

13:23 Then said one unto him, Lord, are there few that be saved? And he said unto them,

13:24 “จงเพียรเข้าไปทางประตูคับนั้น เพราะเรากล่าวแก่ท่านทั้งหลายว่า คนเป็นอันมากจะเสาะหาที่จะเข้าไป และจะไม่สามารถเข้าไปได้

13:24 Strive to enter in at the strait gate: for many, I say unto you, will seek to enter in, and shall not be able.

13:25 เมื่อเจ้าของบ้านลุกขึ้นและปิดประตูแล้ว และท่านทั้งหลายเริ่มยืนอยู่ภายนอก และเคาะที่ประตู โดยกล่าวว่า ‘นายเจ้าข้า ๆ ขอเปิดให้พวกข้าพเจ้าเถิด’ และเจ้าของบ้านนั้นจะตอบและกล่าวแก่ท่านทั้งหลายว่า ‘เราไม่รู้จักพวกเจ้าว่า พวกเจ้ามาจากไหน’

13:25 When once the master of the house is risen up, and hath shut to the door, and ye begin to stand without, and to knock at the door, saying, Lord, Lord, open unto us; and he shall answer and say unto you, I know you not whence ye are:

13:26 ขณะนั้นท่านทั้งหลายจะเริ่มกล่าวว่า ‘พวกข้าพเจ้าได้กินและได้ดื่มต่อหน้าท่าน และท่านได้สั่งสอนตามถนนทั้งหลายของพวกข้าพเจ้า’

13:26 Then shall ye begin to say, We have eaten and drunk in thy presence, and thou hast taught in our streets.

13:27 แต่เจ้าของบ้านนั้นจะกล่าวว่า ‘เราบอกเจ้าทั้งหลายว่า เราไม่รู้จักพวกเจ้าว่า พวกเจ้ามาจากไหน จงไปเสียจากเรา พวกเจ้า บรรดาผู้กระทำความชั่วช้า’

13:27 But he shall say, I tell you, I know you not whence ye are; depart from me, all ye workers of iniquity.

13:28 ที่นั่นจะมีการร้องไห้และขบเขี้ยวเคี้ยวฟัน เมื่อท่านทั้งหลายจะเห็นอับราฮัม และอิสอัค และยาโคบ และบรรดาศาสดาพยากรณ์ในอาณาจักรของพระเจ้า และตัวท่านทั้งหลายเองถูกผลักออกไป

13:28 There shall be weeping and gnashing of teeth, when ye shall see Abraham, and Isaac, and Jacob, and all the prophets, in the kingdom of God, and you yourselves thrust out.

13:29 และพวกเขาจะมาจากทิศตะวันออก และจากทิศตะวันตก และจากทิศเหนือ และจากทิศใต้ และจะมาเอนกายลงในอาณาจักรของพระเจ้า

13:29 And they shall come from the east, and from the west, and from the north, and from the south, and shall sit down in the kingdom of God.

13:30 และดูเถิด มีผู้ที่เป็นคนสุดท้ายซึ่งจะกลับเป็นคนต้น และมีผู้ที่เป็นคนต้นซึ่งจะกลับเป็นคนสุดท้าย”

13:30 And, behold, there are last which shall be first, and there are first which shall be last.

13:31 ในวันนั้นเอง บางคนจากพวกฟาริสีมา โดยกล่าวแก่พระองค์ว่า “ท่านจงออกไป และไปจากที่นี่เถิด เพราะว่าเฮโรดประสงค์จะฆ่าท่าน”

13:31 The same day there came certain of the Pharisees, saying unto him, Get thee out, and depart hence: for Herod will kill thee.

13:32 และพระองค์ตรัสแก่พวกเขาว่า “พวกท่านจงไป และบอกสุนัขจิ้งจอกนั้นว่า ‘ดูเถิด เราขับพวกผีออก และเราทำบรรดาการรักษาให้หายในวันนี้และพรุ่งนี้ และในวันที่สามเราจะถูกทำให้สำเร็จ’

13:32 And he said unto them, Go ye, and tell that fox, Behold, I cast out devils, and I do cures to day and to morrow, and the third day I shall be perfected.

13:33 แต่อย่างไรก็ตาม เราจะต้องเดินไปวันนี้ และพรุ่งนี้ และมะรืนนี้ เพราะว่าศาสดาพยากรณ์จะพินาศออกไปจากกรุงเยรูซาเล็มก็ไม่ได้

13:33 Nevertheless I must walk to day, and to morrow, and the day following: for it cannot be that a prophet perish out of Jerusalem.

พระเยซูทรงคร่ำครวญเพราะกรุงเยรูซาเล็มที่หลงทาง (มธ 23:37-39; ลก 19:41-44)
13:34 โอ เยรูซาเล็ม ๆ ซึ่งฆ่าบรรดาศาสดาพยากรณ์ และเอาหินขว้างคนทั้งหลายที่ถูกส่งมายังเจ้า เราใคร่จะรวบรวมลูก ๆ ของเจ้าไว้เนือง ๆ เหมือนแม่ไก่กกลูก ๆ ของมันให้อยู่ใต้ปีกของมัน และพวกเจ้าไม่ยอมเลย

Jesus Laments over Lost Jerusalem (Matt. 23:37-39; Luke 19:41-44)
13:34 O Jerusalem, Jerusalem, which killest the prophets, and stonest them that are sent unto thee; how often would I have gathered thy children together, as a hen doth gather her brood under her wings, and ye would not!

13:35 ดูเถิด ‘พระนิเวศน์ของพวกเจ้าก็ถูกละทิ้งให้รกร้างแก่พวกเจ้า’ และเรากล่าวความจริงแก่เจ้าทั้งหลายว่า เจ้าทั้งหลายจะไม่เห็นเรา จนกว่าเวลานั้นจะมาถึงเมื่อพวกเจ้าจะกล่าวว่า ‘ขอให้พระองค์ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร’”

13:35 Behold, your house is left unto you desolate: and verily I say unto you, Ye shall not see me, until the time come when ye shall say, Blessed is he that cometh in the name of the Lord.


ลูกา 14 / Luke 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ชายคนหนึ่งถูกรักษาให้หายจากโรคมานน้ำในวันสะบาโต
14:1 และต่อมาขณะที่พระองค์เสด็จเข้าไปในบ้านของขุนนางคนหนึ่งในพวกฟาริสีเพื่อจะเสวยพระกระยาหารในวันสะบาโต เขาทั้งหลายคอยมองดูพระองค์

Man Healed of Dropsy on the Sabbath
14:1 And it came to pass, as he went into the house of one of the chief Pharisees to eat bread on the sabbath day, that they watched him.

14:2 และดูเถิด มีชายคนหนึ่งอยู่ต่อพระพักตร์พระองค์ซึ่งเป็นโรคมานน้ำ

14:2 And, behold, there was a certain man before him which had the dropsy.

14:3 และพระเยซูตรัสตอบพวกนักกฎหมายและพวกฟาริสี โดยตรัสว่า “เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่จะทำการรักษาในวันสะบาโต”

14:3 And Jesus answering spake unto the lawyers and Pharisees, saying, Is it lawful to heal on the sabbath day?

14:4 และเขาทั้งหลายก็นิ่งอยู่ และพระองค์ทรงเอาคนนั้นมา และรักษาเขาให้หาย และให้เขาไป

14:4 And they held their peace. And he took him, and healed him, and let him go;

14:5 และพระองค์ตรัสตอบเขาทั้งหลาย โดยตรัสว่า “คนไหนในพวกท่าน จะมีลาหรือวัวตกลงไปในบ่อ และในทันใดนั้นจะไม่ฉุดลากมันออกในวันสะบาโตหรือ”

14:5 And answered them, saying, Which of you shall have an ass or an ox fallen into a pit, and will not straightway pull him out on the sabbath day?

14:6 และเขาทั้งหลายไม่สามารถตอบพระองค์อีกได้ในสิ่งเหล่านี้

14:6 And they could not answer him again to these things.

คำอุปมาเกี่ยวกับแขกรับเชิญผู้เย่อหยิ่ง
14:7 และพระองค์ตรัสคำอุปมาแก่คนเหล่านั้นซึ่งได้รับเชิญ เมื่อพระองค์ทอดพระเนตรเห็นว่าพวกเขาได้เลือกเอาที่อันมีเกียรติ โดยตรัสแก่พวกเขาว่า

Parable of the Ambitious Guest
14:7 And he put forth a parable to those which were bidden, when he marked how they chose out the chief rooms; saying unto them,

14:8 “เมื่อท่านได้รับเชิญโดยผู้ใดให้ไปร่วมการเลี้ยงสมรส อย่าเอนกายลงในที่อันมีเกียรติที่สุด เกรงว่าคนที่มีเกียรติมากกว่าท่านได้รับการเชิญจากเจ้าภาพ

14:8 When thou art bidden of any man to a wedding, sit not down in the highest room; lest a more honourable man than thou be bidden of him;

14:9 และเจ้าภาพที่ได้เชิญท่านและผู้นั้นจะมาและกล่าวแก่ท่านว่า ‘จงให้ที่นั่งแก่ท่านผู้นี้เถิด’ และท่านโดยความอดสูจะเริ่มได้ที่นั่งอันมีเกียรติต่ำที่สุด

14:9 And he that bade thee and him come and say to thee, Give this man place; and thou begin with shame to take the lowest room.

14:10 แต่เมื่อท่านได้รับเชิญแล้ว จงไปและเอนกายลงในที่อันมีเกียรติต่ำที่สุด เพื่อว่าเมื่อเจ้าภาพที่ได้เชิญท่านมา เจ้าภาพจะได้กล่าวแก่ท่านว่า ‘สหายเอ๋ย เชิญขึ้นไปนั่งในที่อันมีเกียรติมากกว่าเถิด’ แล้วท่านจะได้รับเกียรติต่อหน้าคนทั้งหลายที่เอนกายลงรับประทานด้วยกันกับท่านนั้น

14:10 But when thou art bidden, go and sit down in the lowest room; that when he that bade thee cometh, he may say unto thee, Friend, go up higher: then shalt thou have worship in the presence of them that sit at meat with thee.

14:11 เพราะว่าผู้ใดก็ตามที่ยกตัวเองขึ้นจะถูกเหยียดลง และผู้ที่ถ่อมตัวลงนั้นจะได้รับการยกขึ้น”

14:11 For whosoever exalteth himself shall be abased; and he that humbleth himself shall be exalted.

14:12 แล้วพระองค์ตรัสกับคนที่เชิญพระองค์ด้วยว่า “เมื่อท่านทำการเลี้ยงกลางวันหรือเวลาเย็นก็ตาม อย่าเชิญเฉพาะเหล่ามิตรสหายของท่าน หรือพี่น้องของท่าน หรือญาติของท่าน หรือบรรดาเพื่อนบ้านของท่านที่มั่งมี เกรงว่าพวกเขาจะเชิญท่านอีกด้วย และท่านจะได้รับการตอบแทน

14:12 Then said he also to him that bade him, When thou makest a dinner or a supper, call not thy friends, nor thy brethren, neither thy kinsmen, nor thy rich neighbours; lest they also bid thee again, and a recompence be made thee.

14:13 แต่เมื่อท่านทำการเลี้ยง จงเชิญคนยากจน คนพิการ คนง่อย คนตาบอด

14:13 But when thou makest a feast, call the poor, the maimed, the lame, the blind:

14:14 และท่านจะได้รับพร เพราะว่าพวกเขาไม่สามารถตอบแทนท่านได้ ด้วยว่าท่านจะได้รับการตอบแทนที่การเป็นขึ้นมาจากความตายของคนชอบธรรม”

14:14 And thou shalt be blessed; for they cannot recompense thee: for thou shalt be recompensed at the resurrection of the just.

คำอุปมาเกี่ยวกับการเลี้ยงใหญ่ (มธ 22:1-14)
14:15 และเมื่อคนหนึ่งในพวกเขาที่เอนกายลงรับประทานด้วยกันกับพระองค์ได้ยินสิ่งเหล่านี้ เขากล่าวแก่พระองค์ว่า “ผู้ที่จะรับประทานอาหารในอาณาจักรของพระเจ้าก็ได้รับพร”

Parable of the Great Supper (Matt. 22:1-14)
14:15 And when one of them that sat at meat with him heard these things, he said unto him, Blessed is he that shall eat bread in the kingdom of God.

14:16 แล้วพระองค์ตรัสกับเขาว่า “ชายคนหนึ่งได้ทำการเลี้ยงใหญ่ และได้เชิญคนเป็นอันมาก

14:16 Then said he unto him, A certain man made a great supper, and bade many:

14:17 และได้ส่งผู้รับใช้ของตนตอนเวลาอาหารเย็นไปกล่าวแก่คนทั้งหลายที่ได้รับเชิญไว้แล้วว่า ‘เชิญมาเถิด เพราะบัดนี้สิ่งสารพัดเตรียมไว้พร้อมแล้ว’

14:17 And sent his servant at supper time to say to them that were bidden, Come; for all things are now ready.

14:18 และพวกเขาทุกคนก็เริ่มพากันหาข้ออ้าง คนแรกกล่าวแก่เขาว่า ‘ข้าพเจ้าได้ซื้อทุ่งนาแปลงหนึ่งไว้ และข้าพเจ้าจะต้องไปและดูทุ่งนานั้น ข้าพเจ้าขอร้องท่าน อนุญาตให้ข้าพเจ้าขอตัวเถิด’

14:18 And they all with one consent began to make excuse. The first said unto him, I have bought a piece of ground, and I must needs go and see it: I pray thee have me excused.

14:19 และอีกคนหนึ่งกล่าวว่า ‘ข้าพเจ้าได้ซื้อวัวไว้ห้าคู่ และข้าพเจ้าจะไปลองดูพวกมัน ข้าพเจ้าขอร้องท่าน อนุญาตให้ข้าพเจ้าขอตัวเถิด’

14:19 And another said, I have bought five yoke of oxen, and I go to prove them: I pray thee have me excused.

14:20 และอีกคนหนึ่งกล่าวว่า ‘ข้าพเจ้าได้แต่งงานกับภรรยาคนหนึ่ง และเหตุฉะนั้นข้าพเจ้าจึงไม่สามารถมาได้’

14:20 And another said, I have married a wife, and therefore I cannot come.

14:21 ดังนั้นผู้รับใช้คนนั้นจึงมา และแจ้งสิ่งเหล่านี้ให้เจ้านายของตนทราบ แล้วเจ้าของบ้านโดยความโกรธได้กล่าวแก่ผู้รับใช้ของตนว่า ‘จงออกไปโดยเร็วตามบรรดาถนนใหญ่และตรอกน้อยทั้งหลายแห่งนคร และพาคนยากจน และคนพิการ และคนง่อย และคนตาบอดเข้ามาที่นี่’

14:21 So that servant came, and shewed his lord these things. Then the master of the house being angry said to his servant, Go out quickly into the streets and lanes of the city, and bring in hither the poor, and the maimed, and the halt, and the blind.

14:22 และผู้รับใช้จึงกล่าวว่า ‘นายเจ้าข้า สิ่งนั้นได้ถูกกระทำตามที่ท่านสั่งแล้ว และยังมีที่ว่างอยู่’

14:22 And the servant said, Lord, it is done as thou hast commanded, and yet there is room.

14:23 และเจ้านายกล่าวแก่ผู้รับใช้นั้นว่า ‘จงออกไปตามบรรดาทางใหญ่และรั้วต้นไม้ทั้งหลาย และบังคับพวกเขาให้เข้ามา เพื่อบ้านของเราจะได้เต็ม

14:23 And the lord said unto the servant, Go out into the highways and hedges, and compel them to come in, that my house may be filled.

14:24 เพราะเรากล่าวแก่เจ้าทั้งหลายว่า ไม่มีคนใดในพวกคนเหล่านั้นซึ่งได้รับเชิญไว้นั้น จะได้ลิ้มรสการเลี้ยงของเราเลย’”

14:24 For I say unto you, That none of those men which were bidden shall taste of my supper.

สิ่งที่ต้องแลกกับการเป็นสาวก
14:25 และประชาชนเป็นอันมากได้ไปกับพระองค์ และพระองค์ทรงเหลียวหลัง และตรัสกับพวกเขาว่า

The Cost of Discipleship
14:25 And there went great multitudes with him: and he turned, and said unto them,

14:26 “ถ้าผู้ใดมาหาเรา และไม่เกลียดชังบิดาของตน และมารดา และภรรยา และบุตรทั้งหลาย และพี่น้องชาย และพี่น้องหญิง ใช่แล้ว และชีวิตของตนเองด้วย ผู้นั้นจะเป็นสาวกของเราไม่ได้

14:26 If any man come to me, and hate not his father, and mother, and wife, and children, and brethren, and sisters, yea, and his own life also, he cannot be my disciple.

14:27 และผู้ใดก็ตามที่ไม่แบกกางเขนของตน และตามเรามา จะเป็นสาวกของเราไม่ได้

14:27 And whosoever doth not bear his cross, and come after me, cannot be my disciple.

14:28 ด้วยว่าคนไหนในพวกท่าน เมื่อตั้งใจว่าจะสร้างป้อม จะไม่นั่งลงก่อน และคิดราคาดูเสียว่า เขาจะมีพอสร้างป้อมนั้นให้เสร็จได้หรือไม่

14:28 For which of you, intending to build a tower, sitteth not down first, and counteth the cost, whether he have sufficient to finish it?

14:29 เกรงว่าบางทีหลังจากเขาวางรากแล้ว และไม่สามารถกระทำป้อมนั้นให้เสร็จได้ ทุกคนที่เห็นมันจะเริ่มเยาะเย้ยเขา

14:29 Lest haply, after he hath laid the foundation, and is not able to finish it, all that behold it begin to mock him,

14:30 โดยกล่าวว่า ‘คนนี้เริ่มก่อสร้างแล้ว และไม่สามารถกระทำให้เสร็จได้’

14:30 Saying, This man began to build, and was not able to finish.

14:31 หรือมีกษัตริย์องค์ใดเมื่อจะยกกองทัพไปทำสงครามกับกษัตริย์อีกองค์หนึ่ง จะมิได้นั่งลงก่อน และปรึกษากันหรือว่า ที่ตนมีพลทหารหนึ่งหมื่นคนจะสามารถรบกับกษัตริย์ที่มาสู้รบกับท่านด้วยพลทหารสองหมื่นคนนั้นได้หรือไม่

14:31 Or what king, going to make war against another king, sitteth not down first, and consulteth whether he be able with ten thousand to meet him that cometh against him with twenty thousand?

14:32 หรือมิฉะนั้น ขณะที่กษัตริย์อีกองค์หนึ่งยังอยู่แต่ไกล ท่านจะส่งพวกทูตไป และขอบรรดาเงื่อนไขแห่งสันติภาพ

14:32 Or else, while the other is yet a great way off, he sendeth an ambassage, and desireth conditions of peace.

14:33 เช่นนั้นแหละ ผู้ใดก็ตามในพวกท่านที่มิได้สละสิ่งสารพัดที่ตนมีอยู่ ผู้นั้นจะเป็นสาวกของเราไม่ได้

14:33 So likewise, whosoever he be of you that forsaketh not all that he hath, he cannot be my disciple.

14:34 เกลือเป็นสิ่งดี แต่ถ้าเกลือนั้นหมดรสชาติของมันไปแล้ว จะเอาเกลือนั้นไปปรุงรสกับอะไรได้

14:34 Salt is good: but if the salt have lost his savour, wherewith shall it be seasoned?

14:35 เกลือนั้นไม่เหมาะสำหรับใส่ดิน และไม่เหมาะสำหรับกองขยะทำปุ๋ย แต่คนทั้งหลายก็โยนมันทิ้งเสีย ผู้ที่มีหูที่จะฟัง จงให้ผู้นั้นฟังเถิด”

14:35 It is neither fit for the land, nor yet for the dunghill; but men cast it out. He that hath ears to hear, let him hear.


ลูกา 15 / Luke 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกฟาริสีขี้บ่น
15:1 แล้วบรรดาคนเก็บภาษีและพวกคนบาปก็เข้ามาใกล้พระองค์เพื่อจะฟังพระองค์

Complaining Pharisees
15:1 Then drew near unto him all the publicans and sinners for to hear him.

15:2 และพวกฟาริสีและพวกธรรมาจารย์บ่น โดยกล่าวว่า “คนนี้ต้อนรับพวกคนบาปและกินด้วยกันกับพวกเขา”

15:2 And the Pharisees and scribes murmured, saying, This man receiveth sinners, and eateth with them.

คำอุปมาเกี่ยวกับแกะที่หลงหายไป (มธ 18:12-14)
15:3 และพระองค์ตรัสคำอุปมานี้แก่พวกเขา โดยตรัสว่า

Parable of the Lost Sheep (Matt. 18:12-14)
15:3 And he spake this parable unto them, saying,

15:4 “มีคนใดในพวกท่านที่มีแกะหนึ่งร้อยตัว ถ้าเขาทำตัวหนึ่งหายไป จะไม่ละเก้าสิบเก้าตัวนั้นไว้ในถิ่นทุรกันดาร และไปตามหาตัวซึ่งหายไปนั้น จนกว่าเขาจะพบมันหรือ

15:4 What man of you, having an hundred sheep, if he lose one of them, doth not leave the ninety and nine in the wilderness, and go after that which is lost, until he find it?

15:5 และเมื่อเขาพบแกะตัวนั้นแล้ว เขาก็วางมันไว้บนไหล่ของเขา โดยมีความปีติยินดี

15:5 And when he hath found it, he layeth it on his shoulders, rejoicing.

15:6 และเมื่อเขามาถึงบ้านแล้ว เขาก็เรียกพวกมิตรสหายของตนและเพื่อนบ้านทั้งหลายให้มาพร้อมกัน โดยกล่าวแก่พวกเขาว่า ‘จงปีติยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบแกะของข้าพเจ้าซึ่งหายไปนั้นแล้ว’

15:6 And when he cometh home, he calleth together his friends and neighbours, saying unto them, Rejoice with me; for I have found my sheep which was lost.

15:7 เรากล่าวแก่ท่านทั้งหลายว่า เช่นนั้นแหละ จะมีความปีติยินดีในสวรรค์เพราะคนบาปคนเดียวที่กลับใจเสียใหม่ มากกว่าคนชอบธรรมเก้าสิบเก้าคนซึ่งไม่ต้องการกลับใจเสียใหม่

15:7 I say unto you, that likewise joy shall be in heaven over one sinner that repenteth, more than over ninety and nine just persons, which need no repentance.

คำอุปมาเกี่ยวกับเหรียญที่หายไป
15:8 หรือหญิงคนใดที่มีเหรียญเงินสิบเหรียญ ถ้านางทำเหรียญอันหนึ่งหายไป จะไม่จุดเทียนและกวาดบ้าน และค้นหาอย่างขมีขมันจนกว่านางจะพบมันหรือ

Parable of the Lost Coin
15:8 Either what woman having ten pieces of silver, if she lose one piece, doth not light a candle, and sweep the house, and seek diligently till she find it?

15:9 และเมื่อนางได้พบเหรียญเงินนั้นแล้ว นางก็เรียกเหล่ามิตรสหายของนางและเพื่อนบ้านทั้งหลายของนางให้มาพร้อมกัน โดยกล่าวว่า ‘จงปีติยินดีกับข้าพเจ้าเถิด เพราะข้าพเจ้าได้พบเหรียญเงินซึ่งข้าพเจ้าได้ทำหายไปนั้นแล้ว’

15:9 And when she hath found it, she calleth her friends and her neighbours together, saying, Rejoice with me; for I have found the piece which I had lost.

15:10 เช่นนั้นแหละ เรากล่าวแก่ท่านทั้งหลายว่า มีความปีติยินดีต่อหน้าพวกทูตสวรรค์ของพระเจ้า เพราะคนบาปคนเดียวที่กลับใจเสียใหม่”

15:10 Likewise, I say unto you, there is joy in the presence of the angels of God over one sinner that repenteth.

คำอุปมาเรื่องบุตรที่หายไป
15:11 และพระองค์ตรัสว่า “ชายคนหนึ่งมีบุตรชายสองคน

The Prodigal Son
15:11 And he said, A certain man had two sons:

15:12 และบุตรคนเล็กในสองคนนั้นกล่าวแก่บิดาของตนว่า ‘บิดาเจ้าข้า ขอยกทรัพย์สมบัติที่ตกเป็นส่วนของลูกให้แก่ลูกเถิด’ และบิดาได้แบ่งทรัพย์สมบัติของตนให้แก่บุตรทั้งสอง

15:12 And the younger of them said to his father, Father, give me the portion of goods that falleth to me. And he divided unto them his living.

15:13 และหลังจากนั้นไม่กี่วัน บุตรชายคนเล็กนั้นก็รวบรวมทรัพย์สมบัติทั้งหมด และออกเดินทางไปยังแผ่นดินไกล และที่นั่นได้ผลาญทรัพย์สมบัติของตนด้วยการใช้ชีวิตเสเพล

15:13 And not many days after the younger son gathered all together, and took his journey into a far country, and there wasted his substance with riotous living.

15:14 และเมื่อเขาใช้ทรัพย์สมบัติหมดแล้ว ก็เกิดการกันดารอาหารรุนแรงทั่วแผ่นดินนั้น และเขาจึงเริ่มขัดสน

15:14 And when he had spent all, there arose a mighty famine in that land; and he began to be in want.

15:15 และเขาไปและอาศัยอยู่กับพลเมืองของแผ่นดินนั้นคนหนึ่ง และคนนั้นก็ส่งเขาไปในทุ่งนาของตนเพื่อเลี้ยงพวกหมู

15:15 And he went and joined himself to a citizen of that country; and he sent him into his fields to feed swine.

15:16 และเขาใคร่จะได้อิ่มท้องของเขาด้วยบรรดาฝักถั่วที่พวกหมูกินนั้น และไม่มีใครให้แก่เขา

15:16 And he would fain have filled his belly with the husks that the swine did eat: and no man gave unto him.

15:17 และเมื่อเขาสำนึกตัวแล้ว เขาก็กล่าวว่า ‘ลูกจ้างของบิดาเราตั้งหลายคนมีอาหารเพียงพอและเหลืออยู่ และเรากำลังจะตายเพราะความหิวโหย

15:17 And when he came to himself, he said, How many hired servants of my father's have bread enough and to spare, and I perish with hunger!

15:18 เราจะลุกขึ้นและไปหาบิดาของเรา และจะกล่าวแก่บิดาว่า “บิดาเจ้าข้า ลูกได้ทำบาปต่อสวรรค์และต่อหน้าท่าน

15:18 I will arise and go to my father, and will say unto him, Father, I have sinned against heaven, and before thee,

15:19 และไม่สมควรที่จะถูกเรียกว่าเป็นลูกของท่านอีกต่อไป ให้ลูกเป็นเหมือนลูกจ้างคนหนึ่งของท่านเถิด”’

15:19 And am no more worthy to be called thy son: make me as one of thy hired servants.

บุตรที่หายไปก็กลับมาด้วยความรื่นเริงยินดี
15:20 และเขาก็ลุกขึ้น และมาหาบิดาของตน แต่เมื่อเขายังอยู่แต่ไกล บิดาของเขาก็เห็นเขา และมีความกรุณา และวิ่งไป และกอดคอของเขา และจุบเขา

The Return of the Prodigal and Rejoicing
15:20 And he arose, and came to his father. But when he was yet a great way off, his father saw him, and had compassion, and ran, and fell on his neck, and kissed him.

15:21 และบุตรคนนั้นจึงกล่าวแก่บิดาว่า ‘บิดาเจ้าข้า ลูกได้ทำบาปต่อสวรรค์ และในสายตาของท่าน และไม่สมควรที่จะถูกเรียกว่าเป็นลูกของท่านอีกต่อไป’

15:21 And the son said unto him, Father, I have sinned against heaven, and in thy sight, and am no more worthy to be called thy son.

15:22 แต่บิดากล่าวแก่พวกผู้รับใช้ของตนว่า ‘จงเอาเสื้อคลุมยาวอย่างดีที่สุดมา และสวมเสื้อคลุมยาวนั้นให้เขา และสวมแหวนวงหนึ่งบนมือของเขา และสวมรองเท้าบนเท้าของเขา

15:22 But the father said to his servants, Bring forth the best robe, and put it on him; and put a ring on his hand, and shoes on his feet:

15:23 และจงเอาลูกวัวอ้วนพีมาที่นี่ และฆ่ามันเสีย และจงให้พวกเรารับประทานกัน และมีความรื่นเริงยินดีเถิด

15:23 And bring hither the fatted calf, and kill it; and let us eat, and be merry:

15:24 ด้วยว่าลูกของเราคนนี้ได้ตายไปแล้ว และกลับมีชีวิตอีก เขาได้หายไป และถูกพบแล้ว’ และเขาทั้งหลายก็เริ่มมีความรื่นเริงยินดี

15:24 For this my son was dead, and is alive again; he was lost, and is found. And they began to be merry.

บุตรคนโตเปรียบได้กับพวกฟาริสี
15:25 บัดนี้บุตรชายคนโตของบิดากำลังอยู่ในทุ่งนา และขณะที่เขามา และเข้ามาใกล้บ้านแล้ว เขาก็ได้ยินเสียงดนตรีและการเต้นรำ

The Elder Son Represents Pharisees
15:25 Now his elder son was in the field: and as he came and drew nigh to the house, he heard musick and dancing.

15:26 และเขาได้เรียกคนหนึ่งในพวกผู้รับใช้นั้น และถามว่าสิ่งเหล่านี้หมายความว่าอะไร

15:26 And he called one of the servants, and asked what these things meant.

15:27 และผู้รับใช้จึงกล่าวแก่เขาว่า ‘น้องชายของท่านกลับมาแล้ว และบิดาของท่านได้ให้ฆ่าลูกวัวอ้วนพี เพราะบิดาได้รับเขากลับมาโดยสวัสดิภาพ’

15:27 And he said unto him, Thy brother is come; and thy father hath killed the fatted calf, because he hath received him safe and sound.

15:28 และพี่ชายก็โกรธ และไม่ยอมเข้าไป ฉะนั้นบิดาของเขาจึงออกมา และชักชวนเขา

15:28 And he was angry, and would not go in: therefore came his father out, and intreated him.

15:29 และเขาตอบบิดาของตนว่า ‘ดูเถิด ลูกปรนนิบัติพ่อมาหลายปีนี้แล้ว และลูกมิได้ละเมิดคำบัญชาของพ่อในเวลาใดเลย และพ่อยังไม่เคยให้ลูกแพะสักตัวหนึ่งแก่ลูก เพื่อลูกจะมีความรื่นเริงยินดีกับเพื่อนฝูงของลูก

15:29 And he answering said to his father, Lo, these many years do I serve thee, neither transgressed I at any time thy commandment: and yet thou never gavest me a kid, that I might make merry with my friends:

15:30 แต่ทันทีที่ลูกชายคนนี้ของพ่อกลับมาแล้ว ผู้ซึ่งได้ผลาญสิ่งเลี้ยงชีพของพ่อด้วยการคบพวกหญิงโสเภณี พ่อก็ฆ่าลูกวัวอ้วนพีให้เขา’

15:30 But as soon as this thy son was come, which hath devoured thy living with harlots, thou hast killed for him the fatted calf.

15:31 และบิดากล่าวแก่เขาว่า ‘ลูกเอ๋ย เจ้าอยู่กับพ่อเสมอ และสิ่งของทั้งหมดที่พ่อมีก็เป็นของเจ้า

15:31 And he said unto him, Son, thou art ever with me, and all that I have is thine.

15:32 สมควรแล้วที่พวกเราจะรื่นเริงยินดีและดีใจ เพราะน้องชายของเจ้าคนนี้ได้ตายไปแล้ว และกลับมีชีวิตอีก และได้หายไป และถูกพบแล้ว’”

15:32 It was meet that we should make merry, and be glad: for this thy brother was dead, and is alive again; and was lost, and is found.


ลูกา 16 / Luke 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

คำอุปมาเกี่ยวกับคนต้นเรือนอธรรม
16:1 และพระองค์ตรัสกับพวกสาวกของพระองค์ด้วยว่า “มีเศรษฐีคนหนึ่ง ซึ่งมีคนต้นเรือน และคนต้นเรือนนั้นถูกฟ้องต่อเศรษฐีนั้นว่า เขาได้ผลาญทรัพย์สมบัติทั้งหลายของท่านเสีย

The Parable of the Unjust Steward
16:1 And he said also unto his disciples, There was a certain rich man, which had a steward; and the same was accused unto him that he had wasted his goods.

16:2 และเศรษฐีจึงเรียกคนต้นเรือนนั้นมา และกล่าวแก่เขาว่า ‘เรื่องราวที่เราได้ยินเกี่ยวกับเจ้านั้นเป็นอย่างไร จงส่งบัญชีหน้าที่ต้นเรือนของเจ้า เพราะว่าเจ้าจะเป็นคนต้นเรือนต่อไปไม่ได้’

16:2 And he called him, and said unto him, How is it that I hear this of thee? give an account of thy stewardship; for thou mayest be no longer steward.

16:3 แล้วคนต้นเรือนนั้นกล่าวภายในตัวเองว่า ‘เราจะทำอะไรดี เพราะนายของเราจะถอดเราเสียจากหน้าที่ต้นเรือน เราขุดดินไม่เป็น จะขอทานเราก็รู้สึกละอายใจ

16:3 Then the steward said within himself, What shall I do? for my lord taketh away from me the stewardship: I cannot dig; to beg I am ashamed.

16:4 เราตัดสินใจแล้วว่าจะทำอะไรดี เพื่อเมื่อเราถูกถอดจากหน้าที่ต้นเรือนแล้ว พวกเขาจะรับเราไว้ในบ้านทั้งหลายของพวกเขา’

16:4 I am resolved what to do, that, when I am put out of the stewardship, they may receive me into their houses.

16:5 ดังนั้นเขาจึงเรียกลูกหนี้ของนายทุกคนมาหาเขา และกล่าวแก่คนแรกว่า ‘ท่านเป็นหนี้นายของข้าพเจ้าเท่าไหร่’

16:5 So he called every one of his lord's debtors unto him, and said unto the first, How much owest thou unto my lord?

16:6 และเขากล่าวว่า ‘เป็นหนี้น้ำมันหนึ่งร้อยถัง’ และคนต้นเรือนจึงกล่าวแก่เขาว่า ‘เอาบัญชีของท่านไป และนั่งลงเร็ว ๆ และแก้เป็นห้าสิบถัง’

16:6 And he said, An hundred measures of oil. And he said unto him, Take thy bill, and sit down quickly, and write fifty.

16:7 แล้วเขากล่าวแก่อีกคนหนึ่งว่า ‘และท่านเป็นหนี้เท่าไหร่’ และเขากล่าวว่า ‘เป็นหนี้ข้าวสาลีหนึ่งร้อยกระสอบ’ และคนต้นเรือนจึงกล่าวแก่เขาว่า ‘จงเอาบัญชีของท่านไป และแก้เป็นแปดสิบ’

16:7 Then said he to another, And how much owest thou? And he said, An hundred measures of wheat. And he said unto him, Take thy bill, and write fourscore.

16:8 และเศรษฐีก็ชมคนต้นเรือนอธรรมนั้น เพราะเขาได้กระทำโดยความเฉลียวฉลาด ด้วยว่าลูกทั้งหลายแห่งโลกนี้ ในชั่วอายุของพวกเขา ก็เฉลียวฉลาดกว่าลูกทั้งหลายแห่งความสว่าง

16:8 And the lord commended the unjust steward, because he had done wisely: for the children of this world are in their generation wiser than the children of light.

16:9 และเรากล่าวแก่ท่านทั้งหลายว่า จงทำให้ตัวพวกท่านเองมีเหล่ามิตรสหายด้วยทรัพย์สมบัติแห่งการอธรรม เพื่อเมื่อพวกท่านพลาดไป เขาทั้งหลายจะได้ต้อนรับพวกท่านไว้ในที่อยู่อาศัยอันถาวรเป็นนิตย์

16:9 And I say unto you, Make to yourselves friends of the mammon of unrighteousness; that, when ye fail, they may receive you into everlasting habitations.

16:10 คนที่สัตย์ซื่อในสิ่งซึ่งน้อยที่สุด ก็สัตย์ซื่อในสิ่งของมากด้วย และคนที่อธรรมในสิ่งซึ่งน้อยที่สุด ก็อธรรมในสิ่งของมากเช่นกัน

16:10 He that is faithful in that which is least is faithful also in much: and he that is unjust in the least is unjust also in much.

16:11 เหตุฉะนั้น ถ้าท่านทั้งหลายไม่สัตย์ซื่อในทรัพย์สมบัติอธรรม ผู้ใดจะมอบทรัพย์สมบัติที่แท้จริงไว้ในการดูแลของพวกท่านเล่า

16:11 If therefore ye have not been faithful in the unrighteous mammon, who will commit to your trust the true riches?

16:12 และถ้าท่านทั้งหลายมิได้สัตย์ซื่อในสิ่งของซึ่งเป็นของคนอื่น ผู้ใดจะมอบสิ่งของซึ่งเป็นของพวกท่านเองให้แก่พวกท่านเล่า

16:12 And if ye have not been faithful in that which is another man's, who shall give you that which is your own?

16:13 ไม่มีผู้รับใช้คนใดสามารถปรนนิบัตินายสองนายได้ เพราะว่าเขาจะเกลียดชังนายข้างหนึ่ง และจะรักนายอีกข้างหนึ่ง หรือมิฉะนั้นเขาจะยึดถือนายฝ่ายหนึ่ง และจะเหยียดหยามนายอีกฝ่ายหนึ่ง ท่านทั้งหลายปรนนิบัติพระเจ้าและเงินทองพร้อมกันไม่ได้”

16:13 No servant can serve two masters: for either he will hate the one, and love the other; or else he will hold to the one, and despise the other. Ye cannot serve God and mammon.

พวกฟาริสีหัวเราะเยาะเย้ยคำสั่งสอนของพระเยซู
16:14 และพวกฟาริสีด้วย ผู้ซึ่งเป็นคนโลภ ได้ยินสิ่งเหล่านี้ทั้งสิ้น และพวกเขาก็หัวเราะเยาะเย้ยพระองค์

Pharisees Deride Jesus' Teachings
16:14 And the Pharisees also, who were covetous, heard all these things: and they derided him.

16:15 และพระองค์ตรัสแก่พวกเขาว่า “เจ้าทั้งหลายเป็นคนเหล่านั้นซึ่งอ้างตัวว่าชอบธรรมต่อหน้ามนุษย์ แต่พระเจ้าทรงทราบใจของเจ้าทั้งหลาย ด้วยว่าซึ่งเป็นที่นับถือมากในท่ามกลางมนุษย์ ก็เป็นที่สะอิดสะเอียนในสายพระเนตรของพระเจ้า

16:15 And he said unto them, Ye are they which justify yourselves before men; but God knoweth your hearts: for that which is highly esteemed among men is abomination in the sight of God.

16:16 พระราชบัญญัติและพวกศาสดาพยากรณ์มีอยู่จนถึงยอห์น ตั้งแต่เวลานั้นมาอาณาจักรของพระเจ้าก็ถูกประกาศ และทุกคนก็ชิงกันเข้าไปในอาณาจักรนั้น

16:16 The law and the prophets were until John: since that time the kingdom of God is preached, and every man presseth into it.

16:17 และฟ้าสวรรค์กับแผ่นดินโลกจะล่วงไป ก็ง่ายกว่าที่จุดหนึ่งของพระราชบัญญัติจะขาดตกไป

16:17 And it is easier for heaven and earth to pass, than one tittle of the law to fail.

พระบัญญัติใหม่เกี่ยวกับการหย่าร้าง (มธ 5:31-32; 19:5-11; มก 10:2-12; 1 คร 7:10-15)
16:18 ผู้ใดก็ตามที่หย่าภรรยาของตน และไปแต่งงานกับอีกคนหนึ่ง ก็ทำผิดประเวณี และผู้ใดก็ตามที่แต่งงานกับหญิงที่ถูกหย่าจากสามีของนางแล้ว ก็ทำผิดประเวณี

New Rule on Divorce (Matt. 5:31-32; 19:5-11; Mark 10:2-12; 1 Cor. 7:10-15)
16:18 Whosoever putteth away his wife, and marrieth another, committeth adultery: and whosoever marrieth her that is put away from her husband committeth adultery.

เศรษฐีและลาซารัส
16:19 มีเศรษฐีคนหนึ่ง ซึ่งนุ่งห่มผ้าสีม่วงและผ้าป่านเนื้อละเอียด และรับประทานอาหารอย่างหรูหราทุกวัน ๆ

The Rich Man and Lazarus
16:19 There was a certain rich man, which was clothed in purple and fine linen, and fared sumptuously every day:

16:20 และมีคนขอทานคนหนึ่งชื่อลาซารัส ซึ่งถูกวางอยู่ที่ประตูรั้วบ้านของเศรษฐีคนนั้น ทั้งตัวเต็มไปด้วยแผล

16:20 And there was a certain beggar named Lazarus, which was laid at his gate, full of sores,

16:21 และปรารถนาที่จะถูกเลี้ยงด้วยเศษอาหารทั้งหลายซึ่งตกจากโต๊ะของเศรษฐีนั้น ยิ่งกว่านั้นพวกสุนัขก็มาและเลียแผลทั้งหลายของเขา

16:21 And desiring to be fed with the crumbs which fell from the rich man's table: moreover the dogs came and licked his sores.

16:22 และต่อมา คนขอทานนั้นเสียชีวิต และถูกอุ้มไปโดยเหล่าทูตสวรรค์เข้าไปที่อกของอับราฮัม เศรษฐีคนนั้นก็เสียชีวิตด้วย และถูกฝังไว้

16:22 And it came to pass, that the beggar died, and was carried by the angels into Abraham's bosom: the rich man also died, and was buried;

16:23 และในนรกเศรษฐีคนนั้นจึงเงยหน้าของตนขึ้น โดยเป็นทุกข์ทรมานยิ่งนัก และเห็นอับราฮัมอยู่แต่ไกล และลาซารัสอยู่ที่อกของท่าน

16:23 And in hell he lift up his eyes, being in torments, and seeth Abraham afar off, and Lazarus in his bosom.

16:24 และเศรษฐีจึงร้อง และกล่าวว่า ‘อับราฮัมบิดาเจ้าข้า ขอเมตตาข้าพเจ้าเถิด และส่งลาซารัสมาเพื่อเขาจะเอาปลายนิ้วของเขาจุ่มในน้ำ และแตะลิ้นของข้าพเจ้าให้เย็น ด้วยว่าข้าพเจ้าทุกข์ทรมานอยู่ในเปลวไฟนี้’

16:24 And he cried and said, Father Abraham, have mercy on me, and send Lazarus, that he may dip the tip of his finger in water, and cool my tongue; for I am tormented in this flame.

16:25 แต่อับราฮัมกล่าวว่า ‘ลูกเอ๋ย จงระลึกว่าเมื่อเจ้ายังมีชีวิตอยู่ ได้รับของดีทั้งหลายสำหรับตัว และเช่นกันลาซารัสได้บรรดาของชั่วร้าย แต่บัดนี้เขาถูกปลอบประโลม และเจ้าก็ถูกทรมาน

16:25 But Abraham said, Son, remember that thou in thy lifetime receivedst thy good things, and likewise Lazarus evil things: but now he is comforted, and thou art tormented.

16:26 และนอกจากบรรดาสิ่งเหล่านี้ ระหว่างพวกเรากับพวกเจ้ามีเหวใหญ่ตั้งขวางอยู่ เพื่อว่าคนเหล่านั้นซึ่งอยากข้ามจากที่นี่ไปถึงพวกเจ้าก็ทําไม่ได้ และคนเหล่านั้นที่อยากมาจากที่นั่น ก็ไม่สามารถข้ามมาถึงพวกเราได้’

16:26 And beside all this, between us and you there is a great gulf fixed: so that they which would pass from hence to you cannot; neither can they pass to us, that would come from thence.

16:27 แล้วเศรษฐีนั้นจึงกล่าวว่า ‘เหตุฉะนั้น ข้าพเจ้าขอร้องท่าน บิดาเจ้าข้า ขอท่านส่งลาซารัสไปยังบ้านบิดาของข้าพเจ้า

16:27 Then he said, I pray thee therefore, father, that thou wouldest send him to my father's house:

16:28 เพราะว่าข้าพเจ้ามีพี่น้องห้าคน เพื่อลาซารัสจะเป็นพยานแก่พวกเขา เกรงว่าพวกเขาจะมาถึงสถานที่แห่งการทรมานนี้ด้วย’

16:28 For I have five brethren; that he may testify unto them, lest they also come into this place of torment.

16:29 อับราฮัมกล่าวแก่เขาว่า ‘พวกเขามีโมเสสและพวกศาสดาพยากรณ์นั้นแล้ว ให้พวกเขาฟังคนเหล่านั้นเถิด’

16:29 Abraham saith unto him, They have Moses and the prophets; let them hear them.

16:30 และเศรษฐีนั้นจึงกล่าวว่า ‘มิได้ อับราฮัมบิดาเจ้าข้า แต่ถ้าคนหนึ่งไปหาพวกเขาจากความตาย พวกเขาจะกลับใจเสียใหม่’

16:30 And he said, Nay, father Abraham: but if one went unto them from the dead, they will repent.

16:31 และอับราฮัมกล่าวแก่เขาว่า ‘ถ้าพวกเขาไม่ฟังโมเสสและพวกศาสดาพยากรณ์ พวกเขาก็จะไม่ยอมถูกชักจูงเหมือนกัน ถึงแม้ว่าคนหนึ่งเป็นขึ้นมาจากความตาย’”

16:31 And he said unto him, If they hear not Moses and the prophets, neither will they be persuaded, though one rose from the dead.


ลูกา 17 / Luke 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูทรงสอนให้ยกโทษ
17:1 แล้วพระองค์ตรัสกับพวกสาวกว่า “เป็นไปไม่ได้ที่เหตุให้หลงผิดต่าง ๆ จะไม่มาถึง แต่วิบัติแก่ผู้ที่ก่อเหตุให้เกิดความหลงผิดเหล่านั้น

Jesus Teaches Forgiveness
17:1 Then said he unto the disciples, It is impossible but that offences will come: but woe unto him, through whom they come!

17:2 ซึ่งจะเอาหินโม่ก้อนใหญ่ผูกที่คอของผู้นั้น และผู้นั้นจะถูกทิ้งลงในทะเล ก็ดีกว่าให้ผู้นั้นทำคนหนึ่งในผู้เล็กน้อยเหล่านี้ให้หลงผิด

17:2 It were better for him that a millstone were hanged about his neck, and he cast into the sea, than that he should offend one of these little ones.

17:3 จงระวังตัวพวกท่านเองให้ดี ถ้าพี่น้องของท่านคนหนึ่งทำการละเมิดต่อท่าน จงต่อว่าเขา และถ้าเขากลับใจแล้ว จงยกโทษให้เขา

17:3 Take heed to yourselves: If thy brother trespass against thee, rebuke him; and if he repent, forgive him.

17:4 และถ้าเขาทำการละเมิดต่อท่านเจ็ดครั้งต่อวัน และเจ็ดครั้งต่อวันจะกลับมาหาท่านอีก โดยกล่าวว่า ‘ข้าพเจ้ากลับใจแล้ว’ ท่านจงยกโทษให้เขาเถิด”

17:4 And if he trespass against thee seven times in a day, and seven times in a day turn again to thee, saying, I repent; thou shalt forgive him.

17:5 และพวกอัครทูตทูลองค์พระผู้เป็นเจ้าว่า “ขอโปรดให้ความเชื่อของพวกข้าพเจ้าเพิ่มขึ้นอีก”

17:5 And the apostles said unto the Lord, Increase our faith.

17:6 และองค์พระผู้เป็นเจ้าตรัสว่า “ถ้าพวกท่านมีความเชื่อเท่าเมล็ดมัสตาร์ดเมล็ดหนึ่ง พวกท่านจะสามารถกล่าวแก่ต้นสุกะมินนี้ว่า ‘เจ้าจงถูกถอนขึ้นด้วยโคนต้น และเจ้าจงถูกปลูกในทะเล’ และมันจะเชื่อฟังพวกท่าน

17:6 And the Lord said, If ye had faith as a grain of mustard seed, ye might say unto this sycamine tree, Be thou plucked up by the root, and be thou planted in the sea; and it should obey you.

การรับใช้โดยผู้รับใช้ที่ดี
17:7 แต่คนใดในพวกท่าน ซึ่งมีผู้รับใช้คนหนึ่งกำลังไถนาหรือเลี้ยงฝูงสัตว์ จะกล่าวแก่ผู้รับใช้คนนั้นทันที เมื่อเขากลับมาจากทุ่งนาว่า ‘จงไปและเอนกายลงรับประทานเถิด’

Unquestioning Service by a Servant
17:7 But which of you, having a servant plowing or feeding cattle, will say unto him by and by, when he is come from the field, Go and sit down to meat?

17:8 และจะไม่กล่าวแก่เขามากกว่าหรือว่า ‘จงจัดเตรียมไว้ให้เรารับประทาน และคาดเอวของเจ้าไว้ และปรนนิบัติเรา จนกว่าเราได้กินและดื่มแล้ว และหลังจากนั้นเจ้าจงกินและดื่มเถิด’

17:8 And will not rather say unto him, Make ready wherewith I may sup, and gird thyself, and serve me, till I have eaten and drunken; and afterward thou shalt eat and drink?

17:9 นายจะขอบใจผู้รับใช้คนนั้นเพราะเขาได้ทำสิ่งต่าง ๆ ที่สั่งให้เขาทำหรือ เราคิดว่าไม่

17:9 Doth he thank that servant because he did the things that were commanded him? I trow not.

17:10 ดังนั้นเช่นกันพวกท่าน เมื่อพวกท่านจะได้กระทำสิ่งสารพัดเหล่านั้นซึ่งทรงบัญชาไว้แก่พวกท่านนั้น ก็จงกล่าวว่า ‘พวกข้าพเจ้าเป็นผู้รับใช้ที่ไม่มีผลประโยชน์ต่อนาย พวกข้าพเจ้าได้กระทำสิ่งซึ่งเป็นหน้าที่ของพวกข้าพเจ้าที่จะกระทำ’”

17:10 So likewise ye, when ye shall have done all those things which are commanded you, say, We are unprofitable servants: we have done that which was our duty to do.

ทรงรักษาคนโรคเรื้อนสิบคนให้หาย
17:11 และต่อมาขณะที่พระองค์กำลังเสด็จไปยังกรุงเยรูซาเล็ม พระองค์ก็เสด็จผ่านระหว่างแคว้นสะมาเรียและแคว้นกาลิลี

Ten Lepers Healed
17:11 And it came to pass, as he went to Jerusalem, that he passed through the midst of Samaria and Galilee.

17:12 และขณะที่พระองค์เสด็จเข้าไปในหมู่บ้านแห่งหนึ่ง มีชายเป็นโรคเรื้อนสิบคนมาพบพระองค์ ผู้ซึ่งยืนอยู่แต่ไกล

17:12 And as he entered into a certain village, there met him ten men that were lepers, which stood afar off:

17:13 และพวกเขาส่งเสียงของตน และกล่าวว่า “พระเยซู นายเจ้าข้า โปรดเมตตาพวกข้าพเจ้าเถิด”

17:13 And they lifted up their voices, and said, Jesus, Master, have mercy on us.

17:14 และเมื่อพระองค์ทอดพระเนตรเห็นพวกเขาแล้ว พระองค์ตรัสแก่พวกเขาว่า “จงไปแสดงตัวแก่พวกปุโรหิตเถิด” และต่อมา ขณะที่พวกเขากำลังไป เขาทั้งหลายก็หายสะอาด

17:14 And when he saw them, he said unto them, Go shew yourselves unto the priests. And it came to pass, that, as they went, they were cleansed.

17:15 และคนหนึ่งในพวกเขา เมื่อเขาเห็นว่าตัวได้รับการรักษาให้หายแล้ว จึงกลับมา และถวายสง่าราศีแด่พระเจ้าด้วยเสียงดัง

17:15 And one of them, when he saw that he was healed, turned back, and with a loud voice glorified God,

17:16 และซบหน้าลงถึงดินที่พระบาทของพระองค์ โดยขอบพระคุณพระองค์ และคนนั้นเป็นชาวสะมาเรีย

17:16 And fell down on his face at his feet, giving him thanks: and he was a Samaritan.

17:17 และพระเยซูตรัสตอบว่า “มีสิบคนหายสะอาดมิใช่หรือ แต่เก้าคนนั้นอยู่ที่ไหน

17:17 And Jesus answering said, Were there not ten cleansed? but where are the nine?

17:18 ไม่เห็นผู้ใดกลับมาถวายสง่าราศีแด่พระเจ้า เว้นแต่คนต่างชาติคนนี้”

17:18 There are not found that returned to give glory to God, save this stranger.

17:19 และพระองค์ตรัสกับคนนั้นว่า “จงลุกขึ้น ไปตามทางของเจ้าเถิด ความเชื่อของเจ้าได้กระทำให้ตัวเจ้าหายปกติแล้ว”

17:19 And he said unto him, Arise, go thy way: thy faith hath made thee whole.

อาณาจักรของพระเจ้าไม่มาโดยทางปรากฏแก่ตา
17:20 และเมื่อพระองค์ถูกเรียกร้องจากพวกฟาริสีว่า อาณาจักรของพระเจ้าจะมาถึงเมื่อไร พระองค์ทรงตอบพวกเขา และตรัสว่า “อาณาจักรของพระเจ้าไม่มาโดยให้เป็นที่สังเกตได้

The Kingdom Does Not Come with Outward Observation
17:20 And when he was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation:

17:21 และพวกเขาจะไม่กล่าวว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ เพราะดูเถิด อาณาจักรของพระเจ้าอยู่ภายในท่านทั้งหลาย”

17:21 Neither shall they say, Lo here! or, lo there! for, behold, the kingdom of God is within you.

พระคริสต์ตรัสถึงการเสด็จมาครั้งที่สองของพระองค์
17:22 และพระองค์ตรัสกับพวกสาวกว่า “วันเหล่านั้นจะมาถึง เมื่อท่านทั้งหลายจะปรารถนาเห็นวันหนึ่งแห่งวันทั้งหลายของบุตรมนุษย์ แต่ท่านทั้งหลายจะไม่เห็นวันนั้น

Christ Speaks of His Second Coming
17:22 And he said unto the disciples, The days will come, when ye shall desire to see one of the days of the Son of man, and ye shall not see it.

17:23 และพวกเขาจะกล่าวแก่ท่านทั้งหลายว่า ‘มาดูนี่’ หรือ ‘ไปดูโน่น’ อย่าตามพวกเขาไป หรือติดตามพวกเขาเลย

17:23 And they shall say to you, See here; or, see there: go not after them, nor follow them.

17:24 ด้วยว่าฟ้าแลบ ที่แลบออกจากฟ้าสวรรค์ข้างหนึ่งส่องสว่างไปถึงฟ้าสวรรค์อีกข้างหนึ่งฉันใด บุตรมนุษย์ก็จะเป็นอย่างนั้นเช่นกันในวันของพระองค์

17:24 For as the lightning, that lighteneth out of the one part under heaven, shineth unto the other part under heaven; so shall also the Son of man be in his day.

17:25 แต่ก่อนอื่นพระองค์จะต้องทนทุกข์หลายประการ และถูกปฏิเสธโดยคนชั่วอายุนี้

17:25 But first must he suffer many things, and be rejected of this generation.

17:26 และมันเคยเป็นในสมัยของโนอาห์อย่างไร มันก็จะเป็นไปอย่างนั้นเช่นกันในสมัยของบุตรมนุษย์

17:26 And as it was in the days of Noe, so shall it be also in the days of the Son of man.

17:27 พวกเขาได้กิน พวกเขาได้ดื่ม พวกเขาได้แต่งงานกับภรรยา พวกเขาได้ถูกยกให้ในการสมรส จนถึงวันนั้นที่โนอาห์ได้เข้าในเรือ และน้ำท่วมมา และทำลายพวกเขาเสียทั้งหมด

17:27 They did eat, they drank, they married wives, they were given in marriage, until the day that Noe entered into the ark, and the flood came, and destroyed them all.

17:28 ในสมัยของโลทก็เช่นกันด้วย พวกเขาได้กิน พวกเขาได้ดื่ม พวกเขาได้ซื้อ พวกเขาได้ขาย พวกเขาได้ปลูก พวกเขาได้ก่อสร้าง

17:28 Likewise also as it was in the days of Lot; they did eat, they drank, they bought, they sold, they planted, they builded;

17:29 แต่ในวันเดียวกันนั้นที่โลทออกไปจากเมืองโสโดม ไฟและกำมะถันได้ตกจากฟ้าสวรรค์ และเผาผลาญพวกเขาเสียทั้งสิ้น

17:29 But the same day that Lot went out of Sodom it rained fire and brimstone from heaven, and destroyed them all.

17:30 มันก็จะเป็นอย่างนั้นในวันนั้นเมื่อบุตรมนุษย์เสด็จมาปรากฏ

17:30 Even thus shall it be in the day when the Son of man is revealed.

17:31 ในวันนั้นคนซึ่งจะอยู่บนดาดฟ้าบ้าน และสิ่งของของเขาอยู่ในบ้าน อย่าให้เขาลงมาเพื่อเก็บสิ่งของนั้นไป และคนที่อยู่ในทุ่งนา อย่าให้เขากลับมาเช่นกัน

17:31 In that day, he which shall be upon the housetop, and his stuff in the house, let him not come down to take it away: and he that is in the field, let him likewise not return back.

17:32 จงระลึกถึงภรรยาของโลทเถิด

17:32 Remember Lot's wife.

17:33 ผู้ใดก็ตามที่พยายามจะเอาชีวิตของตนรอด จะเสียชีวิต และผู้ใดก็ตามที่จะยอมเสียชีวิตของตน จะสงวนชีวิตนั้นไว้

17:33 Whosoever shall seek to save his life shall lose it; and whosoever shall lose his life shall preserve it.

17:34 เราบอกท่านทั้งหลายว่า ในคืนวันนั้นจะมีชายสองคนในที่นอนอันเดียวกัน คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้

17:34 I tell you, in that night there shall be two men in one bed; the one shall be taken, and the other shall be left.

17:35 ผู้หญิงสองคนจะกำลังโม่แป้งด้วยกัน คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้

17:35 Two women shall be grinding together; the one shall be taken, and the other left.

17:36 ชายสองคนจะอยู่ในทุ่งนา คนหนึ่งจะถูกรับไป และอีกคนจะถูกทิ้งไว้”

17:36 Two men shall be in the field; the one shall be taken, and the other left.

17:37 และพวกเขาตอบและทูลพระองค์ว่า “ที่ไหน พระองค์เจ้าข้า” และพระองค์ตรัสกับพวกเขาว่า “ซากศพอยู่ที่ไหนก็ตาม ฝูงนกอินทรีจะรวมตัวกันอยู่ที่นั่น”

17:37 And they answered and said unto him, Where, Lord? And he said unto them, Wheresoever the body is, thither will the eagles be gathered together.


ลูกา 18 / Luke 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

หญิงม่ายกับผู้พิพากษาอธรรม
18:1 และพระองค์ตรัสคำอุปมาหนึ่งให้พวกเขาฟังเพื่อจุดประสงค์นี้ เพื่อคนทั้งหลายควรอธิษฐานอยู่เสมอ และไม่อ่อนระอาใจ

Widow and the Unjust Judge
18:1 And he spake a parable unto them to this end, that men ought always to pray, and not to faint;

18:2 โดยตรัสว่า “ในนครหนึ่งมีผู้พิพากษาคนหนึ่ง ซึ่งมิได้เกรงกลัวพระเจ้า และมิได้เห็นแก่มนุษย์

18:2 Saying, There was in a city a judge, which feared not God, neither regarded man:

18:3 และมีหญิงม่ายคนหนึ่งในนครนั้น และนางมาหาผู้พิพากษาคนนั้น โดยกล่าวว่า ‘ขอแก้แค้นปฏิปักษ์ของดิฉันให้ดิฉันเถิด’

18:3 And there was a widow in that city; and she came unto him, saying, Avenge me of mine adversary.

18:4 และผู้พิพากษานั้นไม่ยอมทำชั่วขณะหนึ่ง แต่ภายหลังเขากล่าวภายในตัวเองว่า ‘ถึงแม้ว่าเราไม่เกรงกลัวพระเจ้า และไม่เห็นแก่มนุษย์

18:4 And he would not for a while: but afterward he said within himself, Though I fear not God, nor regard man;

18:5 แต่เพราะหญิงม่ายคนนี้รบกวนเรา เราจะแก้แค้นให้นาง เกรงว่าโดยการมาบ่อย ๆ ของนาง นางจะทำให้เราเบื่อหน่าย’”

18:5 Yet because this widow troubleth me, I will avenge her, lest by her continual coming she weary me.

18:6 และองค์พระผู้เป็นเจ้าตรัสว่า “จงฟังสิ่งที่ผู้พิพากษาอธรรมคนนี้กล่าวเถิด

18:6 And the Lord said, Hear what the unjust judge saith.

18:7 และพระเจ้าจะไม่ทรงแก้แค้นให้บรรดาผู้เลือกสรรของพระองค์เอง ผู้ซึ่งร้องถึงพระองค์ทั้งกลางวันและกลางคืนหรือ ถึงแม้ว่าพระองค์ทรงอดทนกับพวกเขานาน

18:7 And shall not God avenge his own elect, which cry day and night unto him, though he bear long with them?

18:8 เราบอกท่านทั้งหลายว่า พระองค์จะทรงแก้แค้นให้พวกเขาโดยเร็ว แต่อย่างไรก็ตามเมื่อบุตรมนุษย์เสด็จมา ท่านจะพบความเชื่อบนแผ่นดินโลกหรือ”

18:8 I tell you that he will avenge them speedily. Nevertheless when the Son of man cometh, shall he find faith on the earth?

คำอุปมาเกี่ยวกับคนฟาริสีและคนเก็บภาษี
18:9 และพระองค์ตรัสคำอุปมานี้แก่บางคนซึ่งไว้ใจในตัวเองว่า พวกเขาเป็นคนชอบธรรม และได้เหยียดหยามคนอื่นว่า

Parable of the Pharisee and the Publican
18:9 And he spake this parable unto certain which trusted in themselves that they were righteous, and despised others:

18:10 “ชายสองคนขึ้นไปในพระวิหารเพื่อจะอธิษฐาน คนหนึ่งเป็นคนฟาริสี และอีกคนเป็นคนเก็บภาษี

18:10 Two men went up into the temple to pray; the one a Pharisee, and the other a publican.

18:11 คนฟาริสีนั้นยืน และอธิษฐานภายในตัวเองอย่างนี้ว่า ‘ข้าแต่พระเจ้า ข้าพระองค์ขอบพระคุณพระองค์ ที่ข้าพระองค์ไม่เหมือนคนอื่น ๆ ซึ่งเป็นพวกคนฉ้อโกง คนอธรรม คนเล่นชู้ทั้งหลาย และแม้แต่คนเก็บภาษีคนนี้

18:11 The Pharisee stood and prayed thus with himself, God, I thank thee, that I am not as other men are, extortioners, unjust, adulterers, or even as this publican.

18:12 ข้าพระองค์อดอาหารสองหนในสัปดาห์หนึ่ง ข้าพระองค์เอาสิบชักหนึ่งของสิ่งสารพัดที่ข้าพระองค์มีอยู่มาถวาย’

18:12 I fast twice in the week, I give tithes of all that I possess.

18:13 และคนเก็บภาษีนั้น ซึ่งยืนอยู่แต่ไกล ไม่ยอมเงยหน้าของตนขึ้นดูฟ้าสวรรค์ แต่ตีอกของตน โดยทูลว่า ‘ข้าแต่พระเจ้า ขอโปรดพระเมตตาแก่ข้าพระองค์ผู้เป็นคนบาปเถิด’

18:13 And the publican, standing afar off, would not lift up so much as his eyes unto heaven, but smote upon his breast, saying, God be merciful to me a sinner.

18:14 เราบอกท่านทั้งหลายว่า คนนี้แหละลงไปยังบ้านของตนนับว่าชอบธรรมแทนที่จะเป็นอีกคนนั้น เพราะว่าทุกคนที่ยกตัวขึ้นจะถูกเหยียดลง แต่คนที่ถ่อมตัวลงจะถูกยกขึ้น”

18:14 I tell you, this man went down to his house justified rather than the other: for every one that exalteth himself shall be abased; and he that humbleth himself shall be exalted.

พระเยซูทรงอวยพรพวกเด็กเล็ก ๆ (มธ 19:13-15; มก 10:13-16)
18:15 และเขาทั้งหลายพาพวกทารกมาหาพระองค์ด้วย เพื่อจะให้พระองค์ทรงแตะต้องทารกเหล่านั้น แต่เมื่อพวกสาวกของพระองค์เห็นสิ่งนั้น พวกเขาก็ห้ามปรามเขาทั้งหลาย

Jesus Blesses Little Children (Matt. 19:13-15; Mark 10:13-16)
18:15 And they brought unto him also infants, that he would touch them: but when his disciples saw it, they rebuked them.

18:16 แต่พระเยซูทรงเรียกพวกเขามาหาพระองค์ และตรัสว่า “จงยอมให้พวกเด็กเล็ก ๆ เข้ามาหาเรา และอย่าห้ามพวกเขาเลย เพราะว่าอาณาจักรของพระเจ้าย่อมเป็นของคนเช่นนั้น

18:16 But Jesus called them unto him, and said, Suffer little children to come unto me, and forbid them not: for of such is the kingdom of God.

18:17 เรากล่าวความจริงแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่จะไม่รับอาณาจักรของพระเจ้าเหมือนเด็กเล็ก ๆ คนหนึ่ง จะไม่มีทางได้เข้าในอาณาจักรนั้นเลย”

18:17 Verily I say unto you, Whosoever shall not receive the kingdom of God as a little child shall in no wise enter therein.

เรื่องเศรษฐีหนุ่ม (มธ 19:16-30; มก 10:17-31)
18:18 และขุนนางคนหนึ่งถามพระองค์ โดยกล่าวว่า “ท่านอาจารย์ผู้ประเสริฐ ข้าพเจ้าจะต้องทำประการใดเพื่อจะได้ชีวิตนิรันดร์เป็นมรดก”

The Rich Young Ruler (Matt. 19:16-30; Mark 10:17-31)
18:18 And a certain ruler asked him, saying, Good Master, what shall I do to inherit eternal life?

18:19 และพระเยซูตรัสแก่คนนั้นว่า “ท่านเรียกเราว่าประเสริฐทำไมเล่า ไม่มีผู้ใดประเสริฐนอกจากพระองค์ผู้เดียว นั่นคือพระเจ้า

18:19 And Jesus said unto him, Why callest thou me good? none is good, save one, that is, God.

18:20 ท่านรู้จักพระบัญญัติทั้งหลายแล้วซึ่งว่า ‘อย่าเล่นชู้ อย่าฆ่าคน อย่าลักทรัพย์ อย่าเป็นพยานเท็จ จงให้เกียรติแก่บิดาของเจ้าและมารดาของเจ้า’”

18:20 Thou knowest the commandments, Do not commit adultery, Do not kill, Do not steal, Do not bear false witness, Honour thy father and thy mother.

18:21 และคนนั้นกล่าวว่า “ข้อเหล่านี้ข้าพเจ้าได้ถือรักษาไว้ทุกประการตั้งแต่วัยหนุ่มของข้าพเจ้ามา”

18:21 And he said, All these have I kept from my youth up.

18:22 บัดนี้เมื่อพระเยซูทรงได้ยินสิ่งเหล่านี้ พระองค์ตรัสแก่เขาว่า “แต่ท่านยังขาดสิ่งหนึ่ง จงไปขายบรรดาสิ่งของซึ่งท่านมีอยู่ และแจกจ่ายให้คนยากจน และท่านจะมีทรัพย์สมบัติในสวรรค์ และจงมาและตามเราไป”

18:22 Now when Jesus heard these things, he said unto him, Yet lackest thou one thing: sell all that thou hast, and distribute unto the poor, and thou shalt have treasure in heaven: and come, follow me.

18:23 และเมื่อเขาได้ยินสิ่งนี้ เขาก็เป็นทุกข์ยิ่งนัก เพราะเขาเป็นคนมั่งมีมาก

18:23 And when he heard this, he was very sorrowful: for he was very rich.

18:24 และเมื่อพระเยซูทอดพระเนตรเห็นเขาเป็นทุกข์ยิ่งนัก พระองค์ก็ตรัสว่า “คนทั้งหลายที่มั่งมีจะเข้าในอาณาจักรของพระเจ้าก็ยากจริงหนอ

18:24 And when Jesus saw that he was very sorrowful, he said, How hardly shall they that have riches enter into the kingdom of God!

18:25 เพราะว่าตัวอูฐจะลอดรูเข็มก็ง่ายกว่าคนมั่งมีจะเข้าในอาณาจักรของพระเจ้า”

18:25 For it is easier for a camel to go through a needle's eye, than for a rich man to enter into the kingdom of God.

18:26 และคนทั้งหลายที่ได้ยินสิ่งนั้นจึงกล่าวว่า “ถ้าอย่างนั้นใครจะรอดได้”

18:26 And they that heard it said, Who then can be saved?

18:27 และพระองค์ตรัสว่า “สิ่งเหล่านั้นซึ่งเป็นไปไม่ได้สำหรับมนุษย์ ก็เป็นไปได้สำหรับพระเจ้า”

18:27 And he said, The things which are impossible with men are possible with God.

18:28 แล้วเปโตรทูลว่า “ดูเถิด ข้าพระองค์ทั้งหลายได้สละสิ่งสารพัด และได้ตามพระองค์มา”

18:28 Then Peter said, Lo, we have left all, and followed thee.

18:29 และพระองค์ตรัสกับพวกเขาว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า ไม่มีผู้ใดที่ได้สละบ้าน หรือบิดามารดา หรือพี่น้อง หรือภรรยา หรือบุตรทั้งหลาย เพราะเห็นแก่อาณาจักรของพระเจ้า

18:29 And he said unto them, Verily I say unto you, There is no man that hath left house, or parents, or brethren, or wife, or children, for the kingdom of God's sake,

18:30 ซึ่งจะไม่ได้รับตอบแทนหลายเท่าในเวลานี้ และชีวิตนิรันดร์ในโลกที่จะมานั้น”

18:30 Who shall not receive manifold more in this present time, and in the world to come life everlasting.

พระเยซูทรงพยากรณ์ถึงการสิ้นพระชนม์และการคืนพระชนม์ของพระองค์ (มธ 20:17-19; มก 10:32-34)
18:31 แล้วพระองค์ทรงพาสิบสองคนมาหาพระองค์ และตรัสกับพวกเขาว่า “ดูเถิด เราทั้งหลายขึ้นไปยังกรุงเยรูซาเล็ม และสิ่งสารพัดที่ได้ถูกเขียนไว้โดยพวกศาสดาพยากรณ์เกี่ยวกับบุตรมนุษย์นั้นจะสำเร็จ

Jesus Again Foretells His Death and Resurrection (Matt. 20:17-19; Mark 10:32-34)
18:31 Then he took unto him the twelve, and said unto them, Behold, we go up to Jerusalem, and all things that are written by the prophets concerning the Son of man shall be accomplished.

18:32 ด้วยว่าบุตรมนุษย์นั้นจะถูกมอบไว้กับพวกคนต่างชาติ และจะถูกเยาะเย้ย และถูกทำการอัปยศต่าง ๆ และถูกถ่มน้ำลายรด

18:32 For he shall be delivered unto the Gentiles, and shall be mocked, and spitefully entreated, and spitted on:

18:33 และพวกเขาจะเฆี่ยนตีท่าน และประหารชีวิตท่านเสีย และวันที่สามท่านจะเป็นขึ้นมาใหม่”

18:33 And they shall scourge him, and put him to death: and the third day he shall rise again.

18:34 และพวกเขาไม่เข้าใจสิ่งใด ๆ ในสิ่งเหล่านั้นเลย และถ้อยคำนี้ก็ถูกซ่อนไว้จากพวกเขา และพวกเขาไม่ทราบสิ่งเหล่านั้นซึ่งตรัสไว้นั้น

18:34 And they understood none of these things: and this saying was hid from them, neither knew they the things which were spoken.

ทรงรักษาคนตาบอดให้หายใกล้เมืองเยรีโค (มธ 20:29-34; มก 10:46-52)
18:35 และต่อมาขณะที่พระองค์เสด็จมาใกล้เมืองเยรีโค มีคนตาบอดคนหนึ่งนั่งอยู่ริมหนทาง กำลังขอทาน

Blind Man Healed near Jericho (Matt. 20:29-34; Mark 10:46-52)
18:35 And it came to pass, that as he was come nigh unto Jericho, a certain blind man sat by the way side begging:

18:36 และเมื่อได้ยินประชาชนเดินผ่านมา เขาก็ถามว่าสิ่งนี้หมายความว่าอะไร

18:36 And hearing the multitude pass by, he asked what it meant.

18:37 และพวกเขาบอกเขาว่า พระเยซูแห่งนาซาเร็ธกำลังเสด็จผ่านมา

18:37 And they told him, that Jesus of Nazareth passeth by.

18:38 และคนตาบอดนั้นจึงร้องออกมา โดยทูลว่า “พระเยซู พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

18:38 And he cried, saying, Jesus, thou Son of David, have mercy on me.

18:39 และคนทั้งหลายซึ่งเดินไปข้างหน้านั้นจึงห้ามเขาว่า เขาควรนิ่งเสีย แต่เขายิ่งร้องขึ้นอีกว่า “พระองค์ผู้เป็นบุตรชายของดาวิดเจ้าข้า ขอทรงเมตตาข้าพระองค์เถิด”

18:39 And they which went before rebuked him, that he should hold his peace: but he cried so much the more, Thou Son of David, have mercy on me.

18:40 และพระเยซูประทับยืนอยู่ และสั่งให้พาคนตาบอดนั้นมาหาพระองค์ และเมื่อเขามาใกล้แล้ว พระองค์ทรงถามเขา

18:40 And Jesus stood, and commanded him to be brought unto him: and when he was come near, he asked him,

18:41 โดยตรัสว่า “ท่านใคร่จะให้เราทำอะไรแก่ท่าน” และเขาทูลว่า “พระองค์เจ้าข้า ขอโปรดให้ข้าพระองค์ได้รับการมองเห็นของข้าพระองค์”

18:41 Saying, What wilt thou that I shall do unto thee? And he said, Lord, that I may receive my sight.

18:42 และพระเยซูตรัสแก่เขาว่า “จงได้รับการมองเห็นของท่านเถิด ความเชื่อของท่านได้ทำให้ท่านรอดแล้ว”

18:42 And Jesus said unto him, Receive thy sight: thy faith hath saved thee.

18:43 และในทันใดนั้นเขาก็ได้รับการมองเห็นของเขา และตามพระองค์ไป โดยถวายสง่าราศีแด่พระเจ้า และประชาชนทุกคน เมื่อพวกเขาได้เห็นสิ่งนั้น ก็ถวายคำสรรเสริญแด่พระเจ้า

18:43 And immediately he received his sight, and followed him, glorifying God: and all the people, when they saw it, gave praise unto God.


ลูกา 19 / Luke 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ศักเคียสคนเก็บภาษีได้รับความรอด
19:1 และพระเยซูเสด็จเข้าและทรงผ่านเข้าไปในเมืองเยรีโค

Zacchaeus the Publican Saved
19:1 And Jesus entered and passed through Jericho.

19:2 และดูเถิด มีชายคนหนึ่งชื่อศักเคียส ผู้ซึ่งเป็นผู้นำในท่ามกลางพวกคนเก็บภาษี และเขาเป็นคนมั่งมี

19:2 And, behold, there was a man named Zacchaeus, which was the chief among the publicans, and he was rich.

19:3 และศักเคียสพยายามที่จะเห็นพระเยซูว่าพระองค์ทรงเป็นผู้ใด แต่ไม่สามารถทำได้เพราะคนแน่น ด้วยเขาเป็นคนตัวเตี้ย

19:3 And he sought to see Jesus who he was; and could not for the press, because he was little of stature.

19:4 และเขาวิ่งไปข้างหน้า และปีนขึ้นต้นมะเดื่อเพื่อจะเห็นพระองค์ เพราะว่าพระองค์จะเสด็จผ่านมาทางนั้น

19:4 And he ran before, and climbed up into a sycomore tree to see him: for he was to pass that way.

19:5 และเมื่อพระเยซูเสด็จมาถึงสถานที่แห่งนั้น พระองค์ทรงเงยพระพักตร์ และเห็นศักเคียส และตรัสแก่เขาว่า “ศักเคียสเอ๋ย จงรีบและลงมาเถิด เพราะว่าวันนี้เราจะต้องพักอยู่ที่บ้านของท่าน”

19:5 And when Jesus came to the place, he looked up, and saw him, and said unto him, Zacchaeus, make haste, and come down; for to day I must abide at thy house.

19:6 และเขาก็รีบและลงมา และต้อนรับพระองค์ด้วยความปีติยินดี

19:6 And he made haste, and came down, and received him joyfully.

19:7 และเมื่อคนทั้งหลายเห็นสิ่งนั้นแล้ว พวกเขาทุกคนก็บ่น โดยกล่าวว่า “พระองค์ไปเป็นแขกกับชายคนหนึ่งที่เป็นคนบาป”

19:7 And when they saw it, they all murmured, saying, That he was gone to be guest with a man that is a sinner.

19:8 และศักเคียสยืน และทูลองค์พระผู้เป็นเจ้าว่า “ดูเถิด พระองค์เจ้าข้า ทรัพย์สิ่งของของข้าพระองค์ ข้าพระองค์ยอมให้คนยากจนครึ่งหนึ่ง และถ้าข้าพระองค์ได้เอาสิ่งใดจากผู้ใดโดยข้อกล่าวหาเท็จ ข้าพระองค์ยอมคืนให้เขาสี่เท่า”

19:8 And Zacchaeus stood, and said unto the Lord; Behold, Lord, the half of my goods I give to the poor; and if I have taken any thing from any man by false accusation, I restore him fourfold.

19:9 และพระเยซูตรัสกับเขาว่า “วันนี้ความรอดมาถึงครัวเรือนนี้แล้ว เพราะเขาเป็นบุตรชายคนหนึ่งของอับราฮัมด้วย

19:9 And Jesus said unto him, This day is salvation come to this house, forsomuch as he also is a son of Abraham.

19:10 เพราะว่าบุตรมนุษย์ได้เสด็จมาเพื่อจะแสวงหาและช่วยผู้ซึ่งหลงหายไปนั้นให้รอด”

19:10 For the Son of man is come to seek and to save that which was lost.

คำอุปมาเกี่ยวกับเงินสิบมินา
19:11 และขณะที่เขาทั้งหลายได้ยินสิ่งเหล่านี้ พระองค์ทรงเสริมและตรัสคำอุปมาหนึ่ง เพราะพระองค์ทรงอยู่ใกล้กรุงเยรูซาเล็มแล้ว และเพราะเขาทั้งหลายคิดว่าอาณาจักรของพระเจ้าจะปรากฏโดยพลัน

Parable of the Ten Pounds
19:11 And as they heard these things, he added and spake a parable, because he was nigh to Jerusalem, and because they thought that the kingdom of God should immediately appear.

19:12 เหตุฉะนั้นพระองค์จึงตรัสว่า “เจ้านายองค์หนึ่งไปยังแผ่นดินไกล เพื่อจะรับอาณาจักรแห่งหนึ่งสำหรับตนเอง และจะกลับมา

19:12 He said therefore, A certain nobleman went into a far country to receive for himself a kingdom, and to return.

19:13 และท่านจึงเรียกพวกผู้รับใช้ของท่านสิบคนมา และมอบเงินสิบมินาไว้แก่พวกเขา และกล่าวแก่พวกเขาว่า ‘จงเอาไปค้าขายจนกว่าเราจะมา’

19:13 And he called his ten servants, and delivered them ten pounds, and said unto them, Occupy till I come.

19:14 แต่พลเมืองของท่านเกลียดชังท่านผู้นั้น และส่งข่าวสารตามหลังท่านไป โดยกล่าวว่า ‘พวกเราไม่ยอมให้ชายผู้นี้ครอบครองเหนือพวกเรา’

19:14 But his citizens hated him, and sent a message after him, saying, We will not have this man to reign over us.

19:15 และต่อมา เมื่อท่านกลับมา โดยได้รับอาณาจักรนั้นมาแล้ว ท่านจึงสั่งให้เรียกพวกผู้รับใช้เหล่านี้มาหาท่าน ผู้ซึ่งท่านได้ให้เงินไว้นั้น เพื่อท่านจะได้ทราบว่าพวกเขาทุกคนได้กำไรเท่าไหร่โดยการค้าขาย

19:15 And it came to pass, that when he was returned, having received the kingdom, then he commanded these servants to be called unto him, to whom he had given the money, that he might know how much every man had gained by trading.

19:16 แล้วคนแรกมา โดยกล่าวว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรสิบมินา’

19:16 Then came the first, saying, Lord, thy pound hath gained ten pounds.

19:17 และท่านกล่าวแก่เขาว่า ‘ดีแล้ว เจ้าผู้รับใช้ที่ดี เพราะเจ้าได้สัตย์ซื่อในของเล็กน้อยมาก เจ้าจงมีสิทธิอำนาจครอบครองเหนือเมืองสิบเมืองเถิด’

19:17 And he said unto him, Well, thou good servant: because thou hast been faithful in a very little, have thou authority over ten cities.

19:18 และคนที่สองมา โดยกล่าวว่า ‘ท่านเจ้าข้า เงินมินาหนึ่งของท่านได้กำไรห้ามินา’

19:18 And the second came, saying, Lord, thy pound hath gained five pounds.

19:19 และท่านกล่าวแก่เขาเหมือนกันว่า ‘เจ้าจงครอบครองเหนือเมืองห้าเมืองเช่นกันเถิด’

19:19 And he said likewise to him, Be thou also over five cities.

19:20 และอีกคนหนึ่งมา โดยกล่าวว่า ‘ท่านเจ้าข้า ดูเถิด นี่เงินมินาหนึ่งของท่าน ซึ่งข้าพเจ้าได้เก็บไว้ในผ้าผืนหนึ่ง

19:20 And another came, saying, Lord, behold, here is thy pound, which I have kept laid up in a napkin:

19:21 เพราะข้าพเจ้ากลัวท่าน ด้วยว่าท่านเป็นคนเคร่งครัด ท่านเก็บผลที่ท่านมิได้ลงแรง และเกี่ยวผลที่ท่านมิได้หว่าน’

19:21 For I feared thee, because thou art an austere man: thou takest up that thou layedst not down, and reapest that thou didst not sow.

19:22 และท่านจึงกล่าวแก่เขาว่า ‘เราจะปรับโทษเจ้าโดยคำจากปากของเจ้าเอง เจ้าผู้รับใช้ชั่ว เจ้ารู้อยู่แล้วว่าเราเป็นคนเคร่งครัด ซึ่งเก็บผลที่เรามิได้ลงแรง และเกี่ยวผลที่เรามิได้หว่าน

19:22 And he saith unto him, Out of thine own mouth will I judge thee, thou wicked servant. Thou knewest that I was an austere man, taking up that I laid not down, and reaping that I did not sow:

19:23 ทำไมเจ้าจึงมิได้ฝากเงินของเราไว้ที่ธนาคารเล่า เพื่อเมื่อเรามาแล้ว เราจะได้รับเงินของเราเองพร้อมดอกเบี้ย’

19:23 Wherefore then gavest not thou my money into the bank, that at my coming I might have required mine own with usury?

19:24 และท่านกล่าวแก่คนเหล่านั้นที่ยืนอยู่ใกล้ว่า ‘จงเอาเงินมินาหนึ่งนั้นไปจากเขา และให้แก่คนที่มีเงินสิบมินา’

19:24 And he said unto them that stood by, Take from him the pound, and give it to him that hath ten pounds.

19:25 (และคนเหล่านั้นกล่าวแก่ท่านว่า ‘ท่านเจ้าข้า เขามีเงินสิบมินาแล้ว’)

19:25 (And they said unto him, Lord, he hath ten pounds.)

19:26 ‘เพราะเรากล่าวแก่เจ้าทั้งหลายว่า จะให้แก่ทุกคนซึ่งมีอยู่แล้ว และจากผู้ที่ไม่มี แม้แต่ซึ่งเขามีอยู่นั้นก็จะถูกเอาไปจากเขา

19:26 For I say unto you, That unto every one which hath shall be given; and from him that hath not, even that he hath shall be taken away from him.

19:27 แต่พวกศัตรูเหล่านั้นของเรา ซึ่งไม่ยอมให้เราครอบครองเหนือพวกเขานั้น จงพามาที่นี่ และฆ่าพวกเขาเสียต่อหน้าเรา’”

19:27 But those mine enemies, which would not that I should reign over them, bring hither, and slay them before me.

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:1-11; มก 11:1-11; ยน 12:12-19)
19:28 และเมื่อพระองค์ได้ตรัสอย่างนั้นแล้ว พระองค์ก็เสด็จนำหน้าไป โดยขึ้นไปยังกรุงเยรูซาเล็ม

The Triumphal Entry (Matt. 21:1-11; Mark 11:1-11; John 12:12-19)
19:28 And when he had thus spoken, he went before, ascending up to Jerusalem.

19:29 และต่อมา เมื่อพระองค์เสด็จมาใกล้หมู่บ้านเบธฟายีและหมู่บ้านเบธานี ที่ภูเขาที่ถูกเรียกว่า ภูเขามะกอกเทศ พระองค์ทรงส่งสาวกสองคนของพระองค์ไป

19:29 And it came to pass, when he was come nigh to Bethphage and Bethany, at the mount called the mount of Olives, he sent two of his disciples,

19:30 โดยตรัสว่า “พวกท่านจงเข้าไปในหมู่บ้านที่อยู่ตรงหน้าพวกท่าน ซึ่งเมื่อพวกท่านเข้าไปแล้ว พวกท่านจะพบลูกลาตัวหนึ่งผูกอยู่ ที่ยังไม่เคยมีใครขึ้นขี่เลย จงแก้มันและจูงมันมาที่นี่เถิด

19:30 Saying, Go ye into the village over against you; in the which at your entering ye shall find a colt tied, whereon yet never man sat: loose him, and bring him hither.

19:31 และถ้าผู้ใดถามพวกท่านว่า ‘พวกท่านแก้มันทำไมเล่า’ พวกท่านจงกล่าวแก่เขาอย่างนี้ว่า ‘เพราะองค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้’”

19:31 And if any man ask you, Why do ye loose him? thus shall ye say unto him, Because the Lord hath need of him.

19:32 และสาวกทั้งสองคนที่ถูกส่งไปนั้นก็ไปตามทางของพวกเขา และพบเหมือนกับที่พระองค์ตรัสแก่พวกเขาแล้ว

19:32 And they that were sent went their way, and found even as he had said unto them.

19:33 และขณะที่พวกเขากำลังแก้ลูกลานั้น พวกเจ้าของลูกลานั้นกล่าวแก่พวกเขาว่า “พวกท่านแก้ลูกลาตัวนี้ทำไม”

19:33 And as they were loosing the colt, the owners thereof said unto them, Why loose ye the colt?

19:34 และเขาทั้งสองกล่าวว่า “องค์พระผู้เป็นเจ้าทรงต้องการลูกลาตัวนี้”

19:34 And they said, The Lord hath need of him.

19:35 และเขาทั้งสองจึงจูงลูกลาตัวนั้นมาถึงพระเยซู และพวกเขาเอาเสื้อผ้าของตนปูบนหลังลูกลา และพวกเขาเชิญพระเยซูขึ้นทรงลูกลานั้น

19:35 And they brought him to Jesus: and they cast their garments upon the colt, and they set Jesus thereon.

19:36 และขณะที่พระองค์เสด็จไป เขาทั้งหลายก็เอาเสื้อผ้าของตนปูตามหนทาง

19:36 And as he went, they spread their clothes in the way.

19:37 และเมื่อพระองค์เสด็จมาใกล้ คือบัดนี้ถึงช่วงที่ลงมาจากภูเขามะกอกเทศแล้ว ฝูงชนทั้งหมดที่เป็นพวกสาวกก็เริ่มมีความเปรมปรีดิ์และสรรเสริญพระเจ้าด้วยเสียงดัง เพราะบรรดาการอิทธิฤทธิ์ที่พวกเขาได้เห็นนั้น

19:37 And when he was come nigh, even now at the descent of the mount of Olives, the whole multitude of the disciples began to rejoice and praise God with a loud voice for all the mighty works that they had seen;

19:38 โดยกล่าวว่า “ขอให้พระมหากษัตริย์ผู้ที่เสด็จมาในพระนามขององค์พระผู้เป็นเจ้าทรงรับพระพร ขอให้มีสันติสุขในสวรรค์ และสง่าราศีในที่สูงสุด”

19:38 Saying, Blessed be the King that cometh in the name of the Lord: peace in heaven, and glory in the highest.

19:39 และบางคนในพวกฟาริสีจากท่ามกลางประชาชนนั้น กล่าวแก่พระองค์ว่า “อาจารย์เจ้าข้า จงห้ามพวกสาวกของท่าน”

19:39 And some of the Pharisees from among the multitude said unto him, Master, rebuke thy disciples.

19:40 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เราบอกท่านทั้งหลายว่า ถ้าคนเหล่านี้จะนิ่งเสีย ก้อนหินเหล่านี้ก็คงส่งเสียงร้องทันที”

19:40 And he answered and said unto them, I tell you that, if these should hold their peace, the stones would immediately cry out.

ทรงร้องไห้เพราะกรุงเยรูซาเล็ม (ลก 13:34-35)
19:41 และเมื่อพระองค์เสด็จมาใกล้ พระองค์ทอดพระเนตรดูกรุงนั้น และร้องไห้เรื่องกรุงนั้น

Weeping over Jerusalem (Luke 13:34-35)
19:41 And when he was come near, he beheld the city, and wept over it,

19:42 โดยตรัสว่า “ถ้าเจ้า คือเจ้าเอง ได้รู้จักสิ่งทั้งหลายซึ่งเกี่ยวข้องกับสันติสุขของเจ้าอย่างน้อยที่สุดในวันของเจ้านี้ แต่เดี๋ยวนี้สิ่งเหล่านั้นได้ถูกซ่อนไว้จากตาของเจ้าแล้ว

19:42 Saying, If thou hadst known, even thou, at least in this thy day, the things which belong unto thy peace! but now they are hid from thine eyes.

19:43 ด้วยว่าวันเหล่านั้นจะมาถึงเจ้า ที่บรรดาศัตรูของเจ้าจะก่อเชิงเทินรอบเจ้า และล้อมเจ้าไว้รอบ และขังเจ้าไว้ทุกด้าน

19:43 For the days shall come upon thee, that thine enemies shall cast a trench about thee, and compass thee round, and keep thee in on every side,

19:44 และจะวางเจ้าลงให้ราบกับพื้นดิน และลูกทั้งหลายของเจ้าซึ่งอยู่ภายในเจ้า และเขาทั้งหลายจะไม่ปล่อยให้ศิลาซ้อนทับกันไว้ในเจ้าเลย เพราะเจ้าไม่ได้รู้จักเวลาแห่งการเยี่ยมเยียนของเจ้า”

19:44 And shall lay thee even with the ground, and thy children within thee; and they shall not leave in thee one stone upon another; because thou knewest not the time of thy visitation.

ทรงชำระพระวิหารอีก (มธ 21:12-16; มก 11:15-18; ยน 2:13-17)
19:45 และพระองค์ได้เสด็จเข้าในพระวิหาร และทรงเริ่มขับไล่คนทั้งหลายที่ขายในพระวิหารนั้น และคนทั้งหลายที่ซื้อ

Temple Purified Again (Matt. 21:12-16; Mark 11:15-18; John 2:13-17)
19:45 And he went into the temple, and began to cast out them that sold therein, and them that bought;

19:46 โดยตรัสแก่พวกเขาว่า “มีเขียนไว้แล้วว่า ‘นิเวศน์ของเราเป็นนิเวศน์แห่งการอธิษฐาน’ แต่เจ้าทั้งหลายได้กระทำให้นิเวศน์นั้นเป็น ‘ถ้ำของพวกโจร’”

19:46 Saying unto them, It is written, My house is the house of prayer: but ye have made it a den of thieves.

19:47 และพระองค์ทรงสั่งสอนทุกวันในพระวิหาร แต่พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ และพวกผู้ใหญ่ของประชาชนได้หาโอกาสที่จะทำลายพระองค์เสีย

19:47 And he taught daily in the temple. But the chief priests and the scribes and the chief of the people sought to destroy him,

19:48 และหาไม่พบว่าพวกเขาจะกระทำอะไรได้ เพราะว่าประชาชนทุกคนตั้งใจฟังพระองค์มาก

19:48 And could not find what they might do: for all the people were very attentive to hear him.


ลูกา 20 / Luke 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พวกธรรมาจารย์ถามเกี่ยวกับสิทธิอำนาจของพระเยซู (มธ 21:23-27; มก 11:27-33)
20:1 และต่อมาในวันหนึ่งนั้น ขณะที่พระองค์กำลังทรงสั่งสอนประชาชนในพระวิหาร และประกาศข่าวประเสริฐ พวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้มาหาพระองค์ พร้อมกับพวกผู้อาวุโส

Scribes Question Jesus' Authority (Matt. 21:23-27; Mark 11:27-33)
20:1 And it came to pass, that on one of those days, as he taught the people in the temple, and preached the gospel, the chief priests and the scribes came upon him with the elders,

20:2 และพูดกับพระองค์ โดยกล่าวว่า “จงบอกพวกเราเถิด ท่านกระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด หรือผู้นั้นเป็นผู้ใดที่ได้ให้สิทธิอำนาจนี้แก่ท่าน”

20:2 And spake unto him, saying, Tell us, by what authority doest thou these things? or who is he that gave thee this authority?

20:3 และพระองค์ทรงตอบและตรัสกับพวกเขาว่า “เราจะถามพวกท่านสักข้อหนึ่งด้วย และจงตอบเราเถิด

20:3 And he answered and said unto them, I will also ask you one thing; and answer me:

20:4 บัพติศมาของยอห์นนั้นได้มาจากสวรรค์หรือเป็นของมนุษย์”

20:4 The baptism of John, was it from heaven, or of men?

20:5 และพวกเขาจึงให้เหตุผลกับพวกเขาเอง โดยกล่าวว่า “ถ้าพวกเราจะกล่าวว่า ‘มาจากสวรรค์’ เขาก็จะกล่าวว่า ‘แล้วทำไมพวกท่านจึงไม่ได้เชื่อยอห์นเล่า’

20:5 And they reasoned with themselves, saying, If we shall say, From heaven; he will say, Why then believed ye him not?

20:6 แต่ถ้าพวกเรากล่าวว่า ‘เป็นของมนุษย์’ ประชาชนทุกคนก็จะเอาหินขว้างพวกเรา เพราะเขาทั้งหลายปักใจเชื่อว่ายอห์นเป็นศาสดาพยากรณ์คนหนึ่ง”

20:6 But and if we say, Of men; all the people will stone us: for they be persuaded that John was a prophet.

20:7 และพวกเขาตอบว่า พวกเขาไม่สามารถบอกได้ว่าบัพติศมานั้นมาจากไหน

20:7 And they answered, that they could not tell whence it was.

20:8 และพระเยซูตรัสกับพวกเขาว่า “เราจะไม่บอกพวกท่านเหมือนกันว่า เรากระทำสิ่งเหล่านี้โดยสิทธิอำนาจอันใด”

20:8 And Jesus said unto them, Neither tell I you by what authority I do these things.

คำอุปมาเกี่ยวกับพวกเช่าสวนที่ชั่ว (อสย 5:1-7; มธ 21:33-46; มก 12:1-12)
20:9 แล้วพระองค์เริ่มตรัสคำอุปมานี้ให้ประชาชนฟังว่า “ชายคนหนึ่งได้ปลูกสวนองุ่นแห่งหนึ่ง และให้พวกชาวสวนเช่าสวนนั้น และไปยังแผ่นดินไกลเป็นเวลานาน

Parable of the Wicked Husbandmen (Isa. 5:1-7; Matt. 21:33-46; Mark 12:1-12)
20:9 Then began he to speak to the people this parable; A certain man planted a vineyard, and let it forth to husbandmen, and went into a far country for a long time.

20:10 และเมื่อถึงฤดูแล้ว เขาจึงส่งผู้รับใช้คนหนึ่งไปหาพวกเช่าสวน เพื่อพวกเขาจะได้มอบผลแห่งสวนองุ่นนั้นแก่เขาบ้าง แต่พวกเช่าสวนนั้นได้เฆี่ยนตีคนนั้น และได้ส่งเขาให้กลับไปมือเปล่า

20:10 And at the season he sent a servant to the husbandmen, that they should give him of the fruit of the vineyard: but the husbandmen beat him, and sent him away empty.

20:11 และอีกครั้ง เขาก็ส่งผู้รับใช้อีกคนหนึ่งไป และพวกเช่าสวนได้เฆี่ยนตีเขาด้วย และทำการอัปยศต่าง ๆ แก่เขา และได้ส่งเขาให้กลับไปมือเปล่า

20:11 And again he sent another servant: and they beat him also, and entreated him shamefully, and sent him away empty.

20:12 และอีกครั้ง เขาก็ส่งคนที่สามไป และพวกเช่าสวนนั้นก็ทำให้เขาบาดเจ็บด้วย และผลักไสเขาออกไป

20:12 And again he sent a third: and they wounded him also, and cast him out.

20:13 แล้วเจ้าของสวนองุ่นจึงกล่าวว่า ‘เราจะทำอะไรดี เราจะส่งบุตรชายที่รักของเราไป อาจเป็นได้ว่าพวกเขาจะเคารพบุตรนั้นเมื่อพวกเขาเห็นเขา’

20:13 Then said the lord of the vineyard, What shall I do? I will send my beloved son: it may be they will reverence him when they see him.

20:14 แต่เมื่อพวกเช่าสวนเห็นบุตรนั้น พวกเขาก็ให้เหตุผลในท่ามกลางพวกเขาเอง โดยกล่าวว่า ‘คนนี้แหละเป็นทายาท จงมาเถิด ให้พวกเราฆ่าเขาเสีย เพื่อมรดกนั้นจะเป็นของพวกเรา’

20:14 But when the husbandmen saw him, they reasoned among themselves, saying, This is the heir: come, let us kill him, that the inheritance may be ours.

20:15 ดังนั้นพวกเขาจึงผลักบุตรคนนั้นออกไปนอกสวนองุ่น และฆ่าเขาเสีย เหตุฉะนั้นเจ้าของสวนองุ่นจะทำอะไรกับคนเหล่านั้น

20:15 So they cast him out of the vineyard, and killed him. What therefore shall the lord of the vineyard do unto them?

20:16 เขาจะมาและทำลายพวกเช่าสวนเหล่านี้เสีย และจะให้สวนองุ่นนั้นแก่คนอื่น” และเมื่อคนทั้งหลายได้ยินสิ่งนั้น พวกเขาก็กล่าวว่า “ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย”

20:16 He shall come and destroy these husbandmen, and shall give the vineyard to others. And when they heard it, they said, God forbid.

20:17 และพระองค์ทรงเพ่งดูพวกเขา และตรัสว่า “แล้วพระวจนะซึ่งถูกเขียนไว้นั้นมีความหมายอะไรซึ่งว่า ‘ศิลาซึ่งพวกช่างก่อได้ปฏิเสธเสีย ศิลาอันเดียวกันนั้นได้กลายเป็นศิลามุมเอกแล้ว’

20:17 And he beheld them, and said, What is this then that is written, The stone which the builders rejected, the same is become the head of the corner?

20:18 ผู้ใดก็ตามที่จะล้มทับศิลานั้น จะถูกทำให้แตกหักไป แต่ผู้ใดก็ตามที่จะถูกศิลานี้ตกทับ ศิลานั้นจะบดขยี้ผู้นั้นจนแหลกเป็นผุยผง”

20:18 Whosoever shall fall upon that stone shall be broken; but on whomsoever it shall fall, it will grind him to powder.

คำถามเกี่ยวกับการส่งส่วย
20:19 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ ในชั่วโมงนั้นเองหาโอกาสที่จะลงมือจับพระองค์ และพวกเขากลัวประชาชน เพราะพวกเขาดูออกว่า พระองค์ได้ตรัสคำอุปมานี้กระทบพวกเขา

The Question of Tribute Money
20:19 And the chief priests and the scribes the same hour sought to lay hands on him; and they feared the people: for they perceived that he had spoken this parable against them.

20:20 และพวกเขาเฝ้าดูพระองค์ และส่งพวกสอดแนมไป ผู้ซึ่งควรจะแสร้งทำตัวเองเป็นคนชอบธรรม เพื่อพวกเขาจะจับผิดในบรรดาพระดำรัสของพระองค์ เพื่อพวกเขาจะมอบพระองค์ไว้ในอำนาจและสิทธิอำนาจของเจ้าเมือง

20:20 And they watched him, and sent forth spies, which should feign themselves just men, that they might take hold of his words, that so they might deliver him unto the power and authority of the governor.

20:21 และคนเหล่านั้นถามพระองค์ โดยกล่าวว่า “อาจารย์เจ้าข้า พวกเราทราบอยู่ว่า ท่านกล่าวและสั่งสอนอย่างถูกต้อง และท่านไม่เลือกหน้าผู้ใด แต่สั่งสอนทางของพระเจ้าอย่างแท้จริง

20:21 And they asked him, saying, Master, we know that thou sayest and teachest rightly, neither acceptest thou the person of any, but teachest the way of God truly:

20:22 เป็นการถูกต้องตามพระราชบัญญัติหรือไม่ที่พวกเราจะส่งส่วยให้แก่ซีซาร์”

20:22 Is it lawful for us to give tribute unto Caesar, or no?

20:23 แต่พระองค์ทรงหยั่งรู้อุบายของพวกเขา และตรัสแก่พวกเขาว่า “พวกเจ้าทดลองเราทำไม

20:23 But he perceived their craftiness, and said unto them, Why tempt ye me?

20:24 จงให้เราดูเงินตราเหรียญหนึ่งเถิด เงินตราเหรียญนี้มีรูปและคำจารึกของผู้ใด” พวกเขาตอบและกล่าวว่า “ของซีซาร์”

20:24 Shew me a penny. Whose image and superscription hath it? They answered and said, Caesar's.

20:25 และพระองค์ตรัสกับพวกเขาว่า “เหตุฉะนั้นสิ่งเหล่านั้นซึ่งเป็นของซีซาร์จงถวายแก่ซีซาร์ และสิ่งเหล่านั้นซึ่งเป็นของพระเจ้าจงถวายแด่พระเจ้า”

20:25 And he said unto them, Render therefore unto Caesar the things which be Caesar's, and unto God the things which be God's.

20:26 และคนเหล่านั้นไม่สามารถจับผิดในบรรดาพระดำรัสของพระองค์ต่อหน้าประชาชนได้ และพวกเขาก็อัศจรรย์ใจในพระดำรัสตอบของพระองค์ และนิ่งอยู่

20:26 And they could not take hold of his words before the people: and they marvelled at his answer, and held their peace.

ทรงตอบพวกสะดูสีเกี่ยวกับการเป็นขึ้นมาอีก (มธ 22:23-33; มก 12:18-27)
20:27 แล้วบางคนในพวกสะดูสีมาหาพระองค์ ผู้ซึ่งปฏิเสธว่ามีการเป็นขึ้นมาจากความตายใด ๆ และพวกเขาถามพระองค์

Sadducees Answered regarding Resurrection (Matt. 22:23-33; Mark 12:18-27)
20:27 Then came to him certain of the Sadducees, which deny that there is any resurrection; and they asked him,

20:28 โดยกล่าวว่า “อาจารย์เจ้าข้า โมเสสได้เขียนถึงพวกเราว่า ‘ถ้าพี่ชายของผู้ใดตาย ซึ่งมีภรรยา และเขาตายโดยไม่มีบุตร ให้น้องชายของเขารับภรรยาของพี่ชายนั้นไว้เป็นภรรยาของตน และสืบเชื้อสายให้แก่พี่ชายของตน’

20:28 Saying, Master, Moses wrote unto us, If any man's brother die, having a wife, and he die without children, that his brother should take his wife, and raise up seed unto his brother.

20:29 ฉะนั้นมีพี่น้องผู้ชายเจ็ดคน และพี่หัวปีได้รับหญิงคนหนึ่งมาเป็นภรรยา และตายโดยไม่มีบุตร

20:29 There were therefore seven brethren: and the first took a wife, and died without children.

20:30 และคนที่สองจึงรับหญิงนั้นมาเป็นภรรยา และเขาตายโดยไม่มีบุตร

20:30 And the second took her to wife, and he died childless.

20:31 และคนที่สามจึงรับหญิงนั้น และในทำนองเดียวกันทั้งเจ็ดคนก็เหมือนกัน และพวกเขาไม่มีบุตร และก็ตาย

20:31 And the third took her; and in like manner the seven also: and they left no children, and died.

20:32 ในที่สุดหญิงคนนั้นก็ตายด้วย

20:32 Last of all the woman died also.

20:33 เหตุฉะนั้น ในการเป็นขึ้นมาจากความตาย หญิงคนนั้นจะเป็นภรรยาของผู้ใดในเจ็ดคนนั้น ด้วยว่าชายทั้งเจ็ดคนได้นางเป็นภรรยาแล้ว”

20:33 Therefore in the resurrection whose wife of them is she? for seven had her to wife.

20:34 และพระเยซูตรัสตอบพวกเขาว่า “ลูก ๆ แห่งโลกนี้สมรสกัน และถูกยกให้เป็นสามีภรรยากัน

20:34 And Jesus answering said unto them, The children of this world marry, and are given in marriage:

20:35 แต่เขาเหล่านั้นซึ่งจะถูกนับว่าสมควรที่จะได้รับโลกนั้น และการเป็นขึ้นมาจากความตาย ก็ไม่สมรสกัน และไม่ถูกยกให้เป็นสามีภรรยากัน

20:35 But they which shall be accounted worthy to obtain that world, and the resurrection from the dead, neither marry, nor are given in marriage:

20:36 และพวกเขาไม่สามารถตายได้อีกต่อไปแล้ว เพราะพวกเขาเท่าเทียมกับพวกทูตสวรรค์ และเป็นลูกทั้งหลายของพระเจ้า โดยเป็นลูกทั้งหลายแห่งการเป็นขึ้นมาจากความตายนั้น

20:36 Neither can they die any more: for they are equal unto the angels; and are the children of God, being the children of the resurrection.

20:37 บัดนี้ที่ว่าพวกคนที่ตายก็ถูกชุบให้เป็นขึ้นมาใหม่ แม้แต่โมเสสก็ยังได้สำแดงที่พุ่มไม้นั้น เมื่อท่านเรียกองค์พระผู้เป็นเจ้าว่า ‘เป็นพระเจ้าของอับราฮัม และเป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’

20:37 Now that the dead are raised, even Moses shewed at the bush, when he calleth the Lord the God of Abraham, and the God of Isaac, and the God of Jacob.

20:38 เพราะพระองค์ไม่ทรงเป็นพระเจ้าของคนตาย แต่ของคนที่มีชีวิต ด้วยว่าทุกคนมีชีวิตอยู่สำหรับพระองค์”

20:38 For he is not a God of the dead, but of the living: for all live unto him.

พวกธรรมาจารย์ไม่สามารถตอบพระเยซูได้ (มธ 22:41-46; มก 12:35-37)
20:39 แล้วบางคนในพวกธรรมาจารย์ตอบว่า “อาจารย์เจ้าข้า ท่านพูดดีแล้ว”

Scribes Cannot Answer Jesus (Matt. 22:41-46; Mark 12:35-37)
20:39 Then certain of the scribes answering said, Master, thou hast well said.

20:40 และหลังจากนั้นพวกเขาก็ไม่กล้าถามคำถามใด ๆ กับพระองค์อีกต่อไป

20:40 And after that they durst not ask him any question at all.

20:41 และพระองค์ตรัสกับพวกเขาว่า “คนทั้งหลายกล่าวได้อย่างไรว่า พระคริสต์เป็นบุตรชายของดาวิด

20:41 And he said unto them, How say they that Christ is David's son?

20:42 และดาวิดเองได้กล่าวไว้ในหนังสือสดุดีว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา

20:42 And David himself saith in the book of Psalms, The LORD said unto my Lord, Sit thou on my right hand,

20:43 จนกว่าเรากระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

20:43 Till I make thine enemies thy footstool.

20:44 ฉะนั้นดาวิดทรงเรียกพระองค์ว่าองค์พระผู้เป็นเจ้า แล้วพระองค์จะเป็นบุตรชายของดาวิดได้อย่างไร”

20:44 David therefore calleth him Lord, how is he then his son?

พระเยซูทรงตำหนิพวกธรรมาจารย์ (มธ 23:1-36; มก 12:38-40; ลก 11:37-54)
20:45 แล้วต่อหน้าประชาชนทุกคน พระองค์ตรัสกับพวกสาวกของพระองค์ว่า

Jesus Reproaches the Scribes (Matt. 23:1-36; Mark 12:38-40; Luke 11:37-54)
20:45 Then in the audience of all the people he said unto his disciples,

20:46 “จงระวังพวกธรรมาจารย์ให้ดี ผู้ซึ่งปรารถนาเดินไปมาในเสื้อคลุมยาว และรักบรรดาการคำนับในตลาดทั้งหลาย และบรรดาที่นั่งตำแหน่งสูงในธรรมศาลาทั้งหลาย และบรรดาที่เอนกายลงอันมีเกียรติในการเลี้ยงทั้งหลาย

20:46 Beware of the scribes, which desire to walk in long robes, and love greetings in the markets, and the highest seats in the synagogues, and the chief rooms at feasts;

20:47 ผู้ซึ่งเขมือบบ้านของพวกหญิงม่าย และอธิษฐานเสียยืดยาวเพื่อตบตา พวกเดียวกันนี้จะได้รับพระอาชญาที่มากยิ่งขึ้น”

20:47 Which devour widows' houses, and for a shew make long prayers: the same shall receive greater damnation.


ลูกา 21 / Luke 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

เงินถวายของหญิงม่าย (มก 12:41-44)
21:1 และพระองค์เงยพระพักตร์ และทอดพระเนตรเห็นคนมั่งมีทั้งหลายโยนเงินถวายของตนเข้าไปในตู้เก็บเงินถวาย

The Widow's Mite (Mark 12:41-44)
21:1 And he looked up, and saw the rich men casting their gifts into the treasury.

21:2 และพระองค์ทอดพระเนตรเห็นหญิงม่ายยากจนคนหนึ่งโยนเหรียญทองแดงสองอันไว้ในนั้นด้วย

21:2 And he saw also a certain poor widow casting in thither two mites.

21:3 และพระองค์ตรัสว่า “เรากล่าวความจริงแก่ท่านทั้งหลายว่า หญิงม่ายยากจนคนนี้ได้โยนไว้ข้างในมากกว่าบรรดาคนเหล่านี้

21:3 And he said, Of a truth I say unto you, that this poor widow hath cast in more than they all:

21:4 เพราะว่าคนเหล่านี้ทุกคนได้โยนเงินจากทรัพย์เหลือเฟือของตนเข้าไปในบรรดาของถวายของพระเจ้า แต่นางจากความขัดสนของนางได้โยนสิ่งเลี้ยงชีพทั้งหมดที่นางมีอยู่ไว้ในนั้น”

21:4 For all these have of their abundance cast in unto the offerings of God: but she of her penury hath cast in all the living that she had.

ทรงเทศนาที่ภูเขามะกอกเทศ (มธ 24-25; มก 13)
21:5 และขณะที่บางคนกล่าวถึงพระวิหารว่า พระวิหารได้ถูกตกแต่งไว้ด้วยศิลางามต่าง ๆ และเครื่องถวายทั้งหลาย พระองค์ก็ตรัสว่า

The Olivet Discourse Begins (Matt. 24-25; Mark 13)
21:5 And as some spake of the temple, how it was adorned with goodly stones and gifts, he said,

21:6 “สำหรับสิ่งเหล่านี้ซึ่งท่านทั้งหลายเห็น วันเหล่านั้นจะมาซึ่งจะไม่มีศิลาก้อนใดที่ซ้อนทับกันเหลืออยู่เลย ที่จะไม่ถูกขว้างลง”

21:6 As for these things which ye behold, the days will come, in the which there shall not be left one stone upon another, that shall not be thrown down.

21:7 และเขาทั้งหลายทูลถามพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า แต่สิ่งเหล่านี้จะบังเกิดขึ้นเมื่อไร และอะไรจะเป็นหมายสำคัญเมื่อสิ่งเหล่านี้จะต้องบังเกิดขึ้น”

21:7 And they asked him, saying, Master, but when shall these things be? and what sign will there be when these things shall come to pass?

เส้นทางของยุคนี้ (มธ 24:4-14)
21:8 และพระองค์ตรัสว่า “จงระวังให้ดีเพื่อพวกท่านจะไม่ถูกล่อลวงให้หลง ด้วยว่าหลายคนจะมาในนามของเรา โดยกล่าวว่า ‘ข้าคือพระคริสต์’ และว่า ‘เวลานั้นใกล้เข้ามาแล้ว’ เพราะฉะนั้นท่านทั้งหลายอย่าตามพวกเขาไปเลย

The Course of This Age (Matt. 24:4-14)
21:8 And he said, Take heed that ye be not deceived: for many shall come in my name, saying, I am Christ; and the time draweth near: go ye not therefore after them.

21:9 แต่เมื่อท่านทั้งหลายจะได้ยินถึงเรื่องบรรดาการสงครามและความสับสนวุ่นวายทั้งหลาย อย่าหวาดกลัวเลย ด้วยว่าสิ่งเหล่านี้จะต้องบังเกิดขึ้นก่อน แต่ที่สุดปลายยังจะไม่มาทันที”

21:9 But when ye shall hear of wars and commotions, be not terrified: for these things must first come to pass; but the end is not by and by.

21:10 แล้วพระองค์ตรัสแก่พวกเขาว่า “‘ประชาชาติจะลุกขึ้นต่อสู้ประชาชาติ และราชอาณาจักรต่อราชอาณาจักร’

21:10 Then said he unto them, Nation shall rise against nation, and kingdom against kingdom:

21:11 และบรรดาแผ่นดินไหวใหญ่จะเกิดขึ้นในสถานที่หลายแห่ง และจะเกิดบรรดาการกันดารอาหาร และโรคระบาดอย่างร้ายแรงทั้งหลาย และภาพเหตุการณ์ต่าง ๆ อันน่ากลัว และจะมีหมายสำคัญใหญ่ ๆ จากฟ้าสวรรค์

21:11 And great earthquakes shall be in divers places, and famines, and pestilences; and fearful sights and great signs shall there be from heaven.

21:12 แต่ก่อนสิ่งสารพัดเหล่านี้ พวกเขาจะลงไม้ลงมือกับพวกท่าน และจะข่มเหงพวกท่าน โดยมอบพวกท่านไว้แก่ธรรมศาลาทั้งหลาย และเข้าไปในคุกทั้งหลาย โดยถูกนำตัวไปอยู่ต่อหน้าบรรดากษัตริย์และผู้ปกครองทั้งหลาย เพราะเห็นแก่นามของเรา

21:12 But before all these, they shall lay their hands on you, and persecute you, delivering you up to the synagogues, and into prisons, being brought before kings and rulers for my name's sake.

21:13 และมันจะกลายเป็นโอกาสที่พวกท่านจะได้เป็นพยาน

21:13 And it shall turn to you for a testimony.

21:14 เหตุฉะนั้น จงตัดสินในใจของพวกท่านเลยว่า จะไม่ไตร่ตรองล่วงหน้าว่าพวกท่านจะตอบอะไรดี

21:14 Settle it therefore in your hearts, not to meditate before what ye shall answer:

21:15 ด้วยว่าเราจะให้ปากและสติปัญญาแก่พวกท่าน ซึ่งปฏิปักษ์ทั้งสิ้นของพวกท่านจะไม่สามารถปฏิเสธหรือต่อต้านได้

21:15 For I will give you a mouth and wisdom, which all your adversaries shall not be able to gainsay nor resist.

21:16 และท่านทั้งหลายจะถูกทรยศโดยทั้งบิดามารดา และพี่น้อง และพวกญาติ และมิตรสหายทั้งหลาย และพวกเขาจะเป็นเหตุให้บางคนในพวกท่านถูกประหารชีวิต

21:16 And ye shall be betrayed both by parents, and brethren, and kinsfolks, and friends; and some of you shall they cause to be put to death.

21:17 และพวกท่านจะถูกเกลียดชังโดยคนทั้งสิ้นเพราะเห็นแก่นามของเรา

21:17 And ye shall be hated of all men for my name's sake.

21:18 แต่จะไม่มีผมสักเส้นเดียวแห่งศีรษะของพวกท่านพินาศเลย

21:18 But there shall not an hair of your head perish.

21:19 ท่านทั้งหลายครอบครองจิตใจของพวกท่านไว้โดยความอดทนของพวกท่าน

21:19 In your patience possess ye your souls.

การทำลายกรุงเยรูซาเล็มในอนาคต (มธ 24:15-21; มก 13:14-23)
21:20 และเมื่อพวกท่านจะเห็นกรุงเยรูซาเล็มถูกล้อมรอบไว้ด้วยกองทัพทั้งหลาย เมื่อนั้นจงรู้เถิดว่าการทิ้งร้างของกรุงนั้นก็ใกล้เข้ามาแล้ว

The Future Destruction of Jerusalem (Matt. 24:15-21; Mark 13:14-23)
21:20 And when ye shall see Jerusalem compassed with armies, then know that the desolation thereof is nigh.

21:21 แล้วจงให้คนทั้งหลายซึ่งอยู่ในแคว้นยูเดียหนีไปยังภูเขาทั้งหลาย และจงให้คนทั้งหลายซึ่งอยู่ในท่ามกลางกรุงออกไป และอย่าให้คนทั้งหลายที่อยู่บ้านนอกเข้ามาในกรุง

21:21 Then let them which are in Judaea flee to the mountains; and let them which are in the midst of it depart out; and let not them that are in the countries enter thereinto.

21:22 เพราะว่าวันเหล่านี้เป็นวันทั้งหลายแห่งการแก้แค้น เพื่อสิ่งสารพัดซึ่งถูกเขียนไว้นั้นจะสำเร็จจริง

21:22 For these be the days of vengeance, that all things which are written may be fulfilled.

21:23 แต่วิบัติแก่คนทั้งหลายที่มีเด็กในครรภ์ และแก่คนทั้งหลายที่มีลูกอ่อนกินนมอยู่ในวันเหล่านั้น เพราะว่าจะมีความทุกข์ร้อนใหญ่หลวงในแผ่นดิน และพระพิโรธบนประชาชนนี้

21:23 But woe unto them that are with child, and to them that give suck, in those days! for there shall be great distress in the land, and wrath upon this people.

21:24 และเขาทั้งหลายจะล้มลงด้วยคมดาบ และจะถูกกวาดเอาไปเป็นเชลยในทุกประชาชาติ และกรุงเยรูซาเล็มจะถูกพวกคนต่างชาติเหยียบย่ำ จนกว่าเวลาทั้งหลายแห่งพวกคนต่างชาตินั้นจะครบถ้วน

21:24 And they shall fall by the edge of the sword, and shall be led away captive into all nations: and Jerusalem shall be trodden down of the Gentiles, until the times of the Gentiles be fulfilled.

การเสด็จกลับมาด้วยสง่าราศีของพระคริสต์ (มธ 24:29-31; มก 13:24-27)
21:25 และจะมีบรรดาหมายสำคัญในดวงอาทิตย์ และในดวงจันทร์ และในดวงดาวทั้งหลาย และบนแผ่นดินโลกจะมีความทุกข์ร้อนของประชาชาติต่าง ๆ พร้อมกับความงงงวย ทะเลและคลื่นทั้งหลายที่คำราม

Christ's Return in Glory (Matt. 24:29-31; Mark 13:24-27)
21:25 And there shall be signs in the sun, and in the moon, and in the stars; and upon the earth distress of nations, with perplexity; the sea and the waves roaring;

21:26 ใจของคนทั้งหลายที่ทำให้พวกเขาหมดสิ้นเรี่ยวแรงเพราะความกลัว และเพราะสังหรณ์ถึงสิ่งเหล่านั้นซึ่งจะบังเกิดขึ้นบนแผ่นดินโลก ด้วยว่า ‘บรรดาสิ่งที่มีอำนาจที่อยู่ในฟ้าสวรรค์จะถูกเขย่าให้สะเทือน’

21:26 Men's hearts failing them for fear, and for looking after those things which are coming on the earth: for the powers of heaven shall be shaken.

21:27 และเมื่อนั้นเขาทั้งหลายจะเห็นบุตรมนุษย์เสด็จมาในเมฆก้อนหนึ่ง ด้วยฤทธานุภาพและสง่าราศีอันยิ่งใหญ่

21:27 And then shall they see the Son of man coming in a cloud with power and great glory.

21:28 และเมื่อสิ่งเหล่านี้เริ่มจะบังเกิดขึ้นนั้น แล้วจงมองขึ้น และเงยศีรษะของพวกท่านขึ้นเถิด ด้วยว่าการไถ่ของพวกท่านใกล้เข้ามาแล้ว”

21:28 And when these things begin to come to pass, then look up, and lift up your heads; for your redemption draweth nigh.

คำอุปมาเกี่ยวกับต้นมะเดื่อ (มธ 24:32-33; มก 13:28-29)
21:29 และพระองค์ตรัสคำอุปมาเรื่องหนึ่งแก่เขาทั้งหลายว่า “จงดูต้นมะเดื่อและต้นไม้ทั้งสิ้นเถิด

Parable of the Fig Tree (Matt. 24:32-33; Mark 13:28-29)
21:29 And he spake to them a parable; Behold the fig tree, and all the trees;

21:30 เมื่อพวกมันแตกหน่อแล้วตอนนี้ ท่านทั้งหลายก็เห็นและทราบอยู่เองว่า บัดนี้ฤดูร้อนใกล้จะถึงแล้ว

21:30 When they now shoot forth, ye see and know of your own selves that summer is now nigh at hand.

21:31 ดังนั้นพวกท่านก็เช่นกัน เมื่อพวกท่านเห็นสิ่งเหล่านี้เกิดขึ้น พวกท่านจงทราบเถิดว่าอาณาจักรของพระเจ้าอยู่ใกล้แล้ว

21:31 So likewise ye, when ye see these things come to pass, know ye that the kingdom of God is nigh at hand.

21:32 เรากล่าวความจริงแก่ท่านทั้งหลายว่า คนชั่วอายุนี้จะไม่ล่วงลับไป จนกว่าสิ่งสารพัดจะสำเร็จจริง

21:32 Verily I say unto you, This generation shall not pass away, till all be fulfilled.

21:33 ฟ้าสวรรค์และแผ่นดินโลกจะล่วงไป แต่บรรดาคำของเราจะไม่สูญหายไปเลย

21:33 Heaven and earth shall pass away: but my words shall not pass away.

จงเฝ้าระวังและอธิษฐาน
21:34 และจงระวังตัวพวกท่านเองให้ดี เกรงว่าในเวลาใดใจของพวกท่านจะล้นไปด้วยการดื่มหรือกินเกินขนาด และด้วยความมึนเมา และด้วยบรรดาความกังวลแห่งชีวิตนี้ และวันนั้นจึงมาถึงพวกท่านโดยไม่ทันรู้ตัว

Watch and Pray
21:34 And take heed to yourselves, lest at any time your hearts be overcharged with surfeiting, and drunkenness, and cares of this life, and so that day come upon you unawares.

21:35 เพราะว่าดุจกับดักอันหนึ่งวันนั้นจะมาถึงทุกคนที่อาศัยอยู่บนพื้นแห่งแผ่นดินโลกทั้งสิ้น

21:35 For as a snare shall it come on all them that dwell on the face of the whole earth.

21:36 เหตุฉะนั้นท่านทั้งหลายจงเฝ้าระวังและอธิษฐานอยู่เสมอ เพื่อท่านทั้งหลายจะถูกนับว่าสมควรที่จะหนีพ้นสิ่งสารพัดเหล่านี้ที่จะบังเกิดมานั้น และเพื่อจะยืนอยู่ต่อหน้าบุตรมนุษย์ได้”

21:36 Watch ye therefore, and pray always, that ye may be accounted worthy to escape all these things that shall come to pass, and to stand before the Son of man.

21:37 และในเวลากลางวันพระองค์ทรงสั่งสอนในพระวิหาร และในเวลากลางคืนพระองค์ก็เสด็จออกไป และประทับในภูเขาที่ถูกเรียกว่า ภูเขามะกอกเทศ

21:37 And in the day time he was teaching in the temple; and at night he went out, and abode in the mount that is called the mount of Olives.

21:38 และบรรดาประชาชนก็มาหาพระองค์แต่เช้าตรู่ในพระวิหารเพื่อจะฟังพระองค์

21:38 And all the people came early in the morning to him in the temple, for to hear him.


ลูกา 22 / Luke 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

ยูดาสตกลงว่าจะทรยศพระเยซู (มธ 26:14-15; มก 14:10-11)
22:1 บัดนี้เทศกาลเลี้ยงขนมปังไร้เชื้อมาใกล้แล้ว ซึ่งถูกเรียกว่า ปัสกา

Judas Agrees to Betray Jesus (Matt. 26:14-15; Mark 14:10-11)
22:1 Now the feast of unleavened bread drew nigh, which is called the Passover.

22:2 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์หาโอกาสว่า พวกเขาจะฆ่าพระองค์ได้อย่างไร เพราะพวกเขากลัวประชาชน

22:2 And the chief priests and scribes sought how they might kill him; for they feared the people.

22:3 แล้วซาตานเข้าไปสิงในยูดาส ที่มีนามสกุลว่าอิสคาริโอท โดยอยู่ในจำนวนสิบสองคนนั้น

22:3 Then entered Satan into Judas surnamed Iscariot, being of the number of the twelve.

22:4 และเขาไปตามทางของตน และปรึกษากับพวกปุโรหิตใหญ่และพวกนายทหารว่า เขาจะทรยศพระองค์ให้พวกเขาได้อย่างไร

22:4 And he went his way, and communed with the chief priests and captains, how he might betray him unto them.

22:5 และพวกเขาก็ดีใจ และตกลงว่าจะให้เงินแก่เขา

22:5 And they were glad, and covenanted to give him money.

22:6 และยูดาสได้สัญญาไว้ และหาโอกาสที่จะทรยศพระองค์ให้แก่พวกเขาเมื่อว่างประชาชน

22:6 And he promised, and sought opportunity to betray him unto them in the absence of the multitude.

การเตรียมสำหรับเทศกาลปัสกา (มธ 26:17-19; มก 14:12-16)
22:7 แล้ววันแห่งเทศกาลกินขนมปังไร้เชื้อมาถึงแล้ว เมื่อลูกแกะสำหรับปัสกานั้นต้องถูกฆ่าเสีย

Preparation for the Passover (Matt. 26:17-19; Mark 14:12-16)
22:7 Then came the day of unleavened bread, when the passover must be killed.

22:8 และพระองค์ทรงส่งเปโตรและยอห์นไป โดยตรัสว่า “จงไปและจัดเตรียมปัสกาไว้ให้พวกเรา เพื่อพวกเราจะกิน”

22:8 And he sent Peter and John, saying, Go and prepare us the passover, that we may eat.

22:9 และเขาทั้งสองทูลพระองค์ว่า “พระองค์ทรงปรารถนาที่จะให้ข้าพระองค์ทั้งหลายจัดเตรียมที่ไหน”

22:9 And they said unto him, Where wilt thou that we prepare?

22:10 และพระองค์ตรัสแก่เขาทั้งสองว่า “ดูเถิด เมื่อท่านทั้งสองเข้าไปในกรุงแล้ว ชายคนหนึ่งที่กำลังทูนหม้อน้ำมาจะพบพวกท่าน จงตามคนนั้นเข้าไปในบ้านที่เขาเข้าไปนั้น

22:10 And he said unto them, Behold, when ye are entered into the city, there shall a man meet you, bearing a pitcher of water; follow him into the house where he entereth in.

22:11 และพวกท่านจะกล่าวแก่เจ้าของบ้านนั้นว่า ‘พระอาจารย์ตรัสแก่ท่านว่า “ห้องรับรองแขกอยู่ที่ไหน ที่ซึ่งเราจะกินปัสกากับพวกสาวกของเรานั้น”’

22:11 And ye shall say unto the goodman of the house, The Master saith unto thee, Where is the guestchamber, where I shall eat the passover with my disciples?

22:12 และเจ้าของบ้านจะชี้ให้พวกท่านเห็นห้องใหญ่ชั้นบนที่ตกแต่งไว้แล้ว ที่นั่นแหละ จงจัดเตรียมไว้เถิด”

22:12 And he shall shew you a large upper room furnished: there make ready.

22:13 และเขาทั้งสองจึงไป และพบเหมือนที่พระองค์ได้ตรัสแก่พวกเขา และพวกเขาได้จัดเตรียมปัสกาไว้พร้อม

22:13 And they went, and found as he had said unto them: and they made ready the passover.

เทศกาลปัสกา (มธ 26:20; มก 14:17; ยน 13)
22:14 และเมื่อถึงเวลานั้น พระองค์ทรงเอนพระกายลง และอัครทูตสิบสองคนนั้นก็เอนกายลงพร้อมกับพระองค์

Passover Meal (Matt. 26:20; Mark 14:17; John 13)
22:14 And when the hour was come, he sat down, and the twelve apostles with him.

22:15 และพระองค์ตรัสกับพวกเขาว่า “ด้วยความปรารถนาเราปรารถนาที่จะกินปัสกานี้กับพวกท่าน ก่อนเราจะทนทุกข์

22:15 And he said unto them, With desire I have desired to eat this passover with you before I suffer:

22:16 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า เราจะไม่กินปัสกานี้อีก จนกว่าปัสกานั้นจะสำเร็จในอาณาจักรของพระเจ้า”

22:16 For I say unto you, I will not any more eat thereof, until it be fulfilled in the kingdom of God.

22:17 และพระองค์ทรงหยิบถ้วย และทรงขอบพระคุณ และตรัสว่า “จงรับถ้วยนี้ไป และแบ่งถ้วยนี้ในท่ามกลางพวกท่าน

22:17 And he took the cup, and gave thanks, and said, Take this, and divide it among yourselves:

22:18 เพราะเรากล่าวแก่ท่านทั้งหลายว่า เราจะไม่ดื่มน้ำองุ่นจากเถาองุ่นต่อไปอีก จนกว่าอาณาจักรของพระเจ้าจะมา”

22:18 For I say unto you, I will not drink of the fruit of the vine, until the kingdom of God shall come.

การตั้งพิธีระลึกถึงองค์พระผู้เป็นเจ้า (มธ 26:26-29; มก 14:22-25; 1 คร 11:23-26)
22:19 และพระองค์ทรงหยิบขนมปัง และทรงขอบพระคุณ และทรงหักมัน และส่งให้แก่พวกสาวก โดยตรัสว่า “นี่เป็นกายของเรา ซึ่งได้ให้สำหรับท่านทั้งหลาย จงกระทำอย่างนี้ให้เป็นที่ระลึกถึงเรา”

The Lord's Supper Given (Matt. 26:26-29; Mark 14:22-25; 1 Cor. 11:23-26)
22:19 And he took bread, and gave thanks, and brake it, and gave unto them, saying, This is my body which is given for you: this do in remembrance of me.

22:20 ในทำนองเดียวกัน ทรงหยิบถ้วยเหมือนกันหลังจากอาหารเย็น โดยตรัสว่า “ถ้วยนี้เป็นพันธสัญญาใหม่ในโลหิตของเรา ซึ่งหลั่งออกมาเพื่อท่านทั้งหลาย

22:20 Likewise also the cup after supper, saying, This cup is the new testament in my blood, which is shed for you.

อัครทูตคนหนึ่งจะทรยศพระเยซู (มธ 26:21-25; มก 14:18-21; ยน 13:18-30)
22:21 แต่ดูเถิด มือของคนที่ทรยศเราก็อยู่กับเราบนโต๊ะ

One Disciple to Betray Jesus (Matt. 26:21-25; Mark 14:18-21; John 13:18-30)
22:21 But, behold, the hand of him that betrayeth me is with me on the table.

22:22 และบุตรมนุษย์จะเสด็จไปตามที่ได้ทรงดำริไว้แล้วจริง แต่วิบัติแก่คนนั้น ซึ่งโดยคนนั้นบุตรมนุษย์ถูกทรยศไว้”

22:22 And truly the Son of man goeth, as it was determined: but woe unto that man by whom he is betrayed!

22:23 และพวกเขาเริ่มสอบถามในท่ามกลางพวกเขาเองว่า คนไหนในพวกเขาจะกระทำสิ่งนี้

22:23 And they began to enquire among themselves, which of them it was that should do this thing.

ยากอบและยอห์นอยากเป็นใหญ่
22:24 และมีการเถียงกันในท่ามกลางพวกเขาด้วยว่า คนไหนในพวกเขาจะถูกนับว่าเป็นใหญ่ที่สุด

James and John Seek Prominence
22:24 And there was also a strife among them, which of them should be accounted the greatest.

22:25 และพระองค์ตรัสแก่พวกเขาว่า “บรรดากษัตริย์ของพวกคนต่างชาติย่อมเป็นเจ้าเหนือพวกเขา และคนทั้งหลายที่ใช้อำนาจเหนือพวกเขา ถูกเรียกว่าผู้มีพระคุณทั้งหลาย

22:25 And he said unto them, The kings of the Gentiles exercise lordship over them; and they that exercise authority upon them are called benefactors.

22:26 แต่พวกท่านจะไม่เป็นอย่างนั้น แต่ผู้ที่เป็นใหญ่ที่สุดในท่ามกลางพวกท่าน ให้ผู้นั้นเป็นเหมือนผู้มีอายุน้อยกว่า และผู้ที่เป็นเอกเป็นต้น ให้เป็นเหมือนคนที่รับใช้

22:26 But ye shall not be so: but he that is greatest among you, let him be as the younger; and he that is chief, as he that doth serve.

22:27 ด้วยว่าใครเป็นใหญ่กว่า ผู้ที่เอนกายลงรับประทานอาหาร หรือผู้ที่รับใช้ ผู้ที่เอนกายลงรับประทานอาหารมิใช่หรือ แต่ว่าในท่ามกลางท่านทั้งหลายเราเป็นเหมือนผู้ที่รับใช้

22:27 For whether is greater, he that sitteth at meat, or he that serveth? is not he that sitteth at meat? but I am among you as he that serveth.

พวกอัครทูตจะพิพากษาคนอิสราเอลในอาณาจักรของพระเจ้า
22:28 ท่านทั้งหลายเป็นคนเหล่านั้นซึ่งได้อยู่ต่อเนื่องกับเราในบรรดาการถูกทดลองของเรา

The Apostles to Judge Israel in the Kingdom
22:28 Ye are they which have continued with me in my temptations.

22:29 และเรากำหนดอาณาจักรหนึ่งไว้ให้แก่ท่านทั้งหลาย เหมือนที่พระบิดาของเราได้ทรงกำหนดไว้ให้แก่เรา

22:29 And I appoint unto you a kingdom, as my Father hath appointed unto me;

22:30 เพื่อท่านทั้งหลายจะกินและดื่มที่โต๊ะของเราในอาณาจักรของเรา และนั่งบนบรรดาบัลลังก์โดยพิพากษาคนอิสราเอลสิบสองเผ่า”

22:30 That ye may eat and drink at my table in my kingdom, and sit on thrones judging the twelve tribes of Israel.

ทรงพยากรณ์ถึงการปฏิเสธของเปโตร (มธ 26:33-35; มก 14:29-31)
22:31 และองค์พระผู้เป็นเจ้าตรัสว่า “ซีโมน ซีโมนเอ๋ย ดูเถิด ซาตานได้ปรารถนาที่จะได้พวกท่านไป เพื่อมันจะฝัดร่อนพวกท่านเหมือนข้าวสาลี

Peter's Denial Predicted (Matt. 26:33-35; Mark 14:29-31)
22:31 And the Lord said, Simon, Simon, behold, Satan hath desired to have you, that he may sift you as wheat:

22:32 แต่เราได้อธิษฐานเผื่อตัวท่าน เพื่อความเชื่อของท่านจะไม่ขาดไป และเมื่อท่านหันกลับมาแล้ว จงชูกำลังพี่น้องทั้งหลายของท่าน”

22:32 But I have prayed for thee, that thy faith fail not: and when thou art converted, strengthen thy brethren.

22:33 และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์พร้อมแล้วที่จะไปกับพระองค์ ทั้งเข้าคุกและถึงแก่ความตาย”

22:33 And he said unto him, Lord, I am ready to go with thee, both into prison, and to death.

22:34 และพระองค์ตรัสว่า “เราบอกท่าน เปโตรเอ๋ย ว่าไก่จะไม่ขันวันนี้ ก่อนท่านจะปฏิเสธสามครั้งว่าท่านรู้จักเรา”

22:34 And he said, I tell thee, Peter, the cock shall not crow this day, before that thou shalt thrice deny that thou knowest me.

พวกสาวกออกไปพร้อมกับคำทรงเตือน
22:35 และพระองค์ตรัสกับพวกสาวกว่า “เมื่อเราได้ส่งท่านทั้งหลายออกไปโดยปราศจากกระเป๋า และย่าม และบรรดารองเท้านั้น พวกท่านขัดสนสิ่งใดบ้างหรือ” และเขาทั้งหลายทูลว่า “ไม่ได้ขาดสิ่งใดเลย”

Disciples Go Out with Warning
22:35 And he said unto them, When I sent you without purse, and scrip, and shoes, lacked ye any thing? And they said, Nothing.

22:36 แล้วพระองค์ตรัสกับพวกเขาว่า “แต่บัดนี้ ผู้ที่มีกระเป๋า ให้ผู้นั้นเอามันไป และย่ามของเขาเช่นกัน และผู้ที่ไม่มีดาบก็ให้เขาขายเสื้อผ้าของตน และซื้อดาบเล่มหนึ่ง

22:36 Then said he unto them, But now, he that hath a purse, let him take it, and likewise his scrip: and he that hath no sword, let him sell his garment, and buy one.

22:37 ด้วยว่าเรากล่าวแก่ท่านทั้งหลายว่า พระวจนะนี้ซึ่งถูกเขียนไว้แล้วนั้นยังต้องสำเร็จในเราว่า ‘และท่านได้ถูกนับเข้าในท่ามกลางบรรดาผู้ละเมิด’ เพราะว่าสิ่งทั้งหลายที่เกี่ยวข้องกับเรานั้นมีจุดจบ”

22:37 For I say unto you, that this that is written must yet be accomplished in me, And he was reckoned among the transgressors: for the things concerning me have an end.

22:38 และเขาทั้งหลายทูลว่า “พระองค์เจ้าข้า ดูเถิด นี่คือดาบสองเล่ม” และพระองค์ตรัสกับพวกเขาว่า “ก็เพียงพอแล้ว”

22:38 And they said, Lord, behold, here are two swords. And he said unto them, It is enough.

พระเยซูในสวนเกทเสมนี (มธ 26:36-46; มก 14:32-42; ยน 18:1)
22:39 และพระองค์ทรงออกมา และเสด็จไป ตามที่พระองค์เคยทำ ไปยังภูเขามะกอกเทศ และพวกสาวกของพระองค์ก็ตามพระองค์ไปด้วย

Jesus in Gethsemane (Matt. 26:36-46; Mark 14:32-42; John 18:1)
22:39 And he came out, and went, as he was wont, to the mount of Olives; and his disciples also followed him.

22:40 และเมื่อพระองค์ทรงอยู่ที่สถานที่นั้นแล้ว พระองค์ตรัสกับเขาทั้งหลายว่า “จงอธิษฐานขอให้ท่านทั้งหลายไม่เข้าในการทดลอง”

22:40 And when he was at the place, he said unto them, Pray that ye enter not into temptation.

22:41 และพระองค์ทรงปลีกตัวออกไปจากพวกเขาไกลประมาณขว้างหินตก และทรงคุกเข่าลง และอธิษฐาน

22:41 And he was withdrawn from them about a stone's cast, and kneeled down, and prayed,

22:42 โดยทูลว่า “พระบิดาเจ้าข้า ถ้าพระองค์พอพระทัย ขอให้ถ้วยนี้เลื่อนพ้นไปจากข้าพระองค์เถิด แต่อย่างไรก็ดีอย่าให้เป็นไปตามความประสงค์ของข้าพระองค์ แต่ให้น้ำพระทัยของพระองค์สำเร็จเถิด”

22:42 Saying, Father, if thou be willing, remove this cup from me: nevertheless not my will, but thine, be done.

22:43 และทูตสวรรค์องค์หนึ่งมาปรากฏแก่พระองค์จากสวรรค์ โดยช่วยชูกำลังพระองค์

22:43 And there appeared an angel unto him from heaven, strengthening him.

22:44 และเมื่อพระองค์ทรงปวดร้าว พระองค์ยิ่งทรงอธิษฐานหนักมากขึ้น และหยาดเหงื่อของพระองค์เป็นเหมือนโลหิตหยดใหญ่ ๆ ร่วงลงสู่พื้นดิน

22:44 And being in an agony he prayed more earnestly: and his sweat was as it were great drops of blood falling down to the ground.

22:45 และเมื่อพระองค์ทรงลุกขึ้นจากการอธิษฐานแล้ว และเสด็จมาถึงพวกสาวกของพระองค์ พระองค์ทรงพบพวกเขานอนหลับอยู่ด้วยความเศร้าใจ

22:45 And when he rose up from prayer, and was come to his disciples, he found them sleeping for sorrow,

22:46 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายนอนหลับทำไม จงลุกขึ้นและอธิษฐาน เกรงว่าท่านทั้งหลายจะเข้าในการทดลอง”

22:46 And said unto them, Why sleep ye? rise and pray, lest ye enter into temptation.

พระเยซูทรงถูกทรยศด้วยการจุบ (มธ 26:47-56; มก 14:43-50; ยน 18:3-11)
22:47 และขณะที่พระองค์ยังตรัสอยู่ ดูเถิด มีคนเป็นอันมาก และผู้ที่ถูกเรียกว่า ยูดาส คนหนึ่งในสิบสองคนนั้น นำหน้าพวกเขามา และเข้ามาใกล้พระเยซูเพื่อจะจุบพระองค์

Jesus Betrayed with a Kiss (Matt. 26:47-56; Mark 14:43-50; John 18:3-11)
22:47 And while he yet spake, behold a multitude, and he that was called Judas, one of the twelve, went before them, and drew near unto Jesus to kiss him.

22:48 แต่พระเยซูตรัสกับเขาว่า “ยูดาสเอ๋ย ท่านจะทรยศบุตรมนุษย์ด้วยการจุบหรือ”

22:48 But Jesus said unto him, Judas, betrayest thou the Son of man with a kiss?

22:49 เมื่อคนทั้งหลายซึ่งอยู่รอบพระองค์เห็นว่าจะเกิดอะไรต่อไป พวกเขาจึงทูลพระองค์ว่า “พระองค์เจ้าข้า พวกเราควรฟันด้วยดาบหรือ”

22:49 When they which were about him saw what would follow, they said unto him, Lord, shall we smite with the sword?

22:50 และคนหนึ่งในพวกเขา ได้ฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูข้างขวาของเขาขาด

22:50 And one of them smote the servant of the high priest, and cut off his right ear.

22:51 และพระเยซูทรงตอบและตรัสว่า “ท่านทั้งหลายพอเสียทีเถอะ” และพระองค์ทรงแตะต้องใบหูของคนนั้น และรักษาเขาให้หาย

22:51 And Jesus answered and said, Suffer ye thus far. And he touched his ear, and healed him.

22:52 แล้วพระเยซูตรัสแก่พวกปุโรหิตใหญ่ และพวกนายทหารรักษาพระวิหาร และพวกผู้อาวุโสซึ่งมายังพระองค์นั้นว่า “ท่านทั้งหลายออกมาเหมือนต่อสู้กับโจรหรือ พร้อมด้วยดาบหลายเล่มและไม้ตะบองหลายอัน

22:52 Then Jesus said unto the chief priests, and captains of the temple, and the elders, which were come to him, Be ye come out, as against a thief, with swords and staves?

22:53 เมื่อเราได้อยู่กับท่านทั้งหลายในพระวิหารทุกวัน พวกท่านก็ไม่ได้ยื่นมือออกจับเรา แต่นี่เป็นเวลาของพวกท่าน และเป็นอำนาจแห่งความมืด”

22:53 When I was daily with you in the temple, ye stretched forth no hands against me: but this is your hour, and the power of darkness.

พระเยซูทรงถูกจับ เปโตรปฏิเสธพระองค์ (มธ 26:57, 69-75; มก 14:53-54, 66-72; ยน 18:12-18, 25-27)
22:54 แล้วพวกเขาก็จับพระองค์ และนำพระองค์ไป และพาพระองค์เข้าไปในบ้านของมหาปุโรหิต และเปโตรติดตามไปห่าง ๆ

Jesus Arrested; Peter Denies Him (Matt. 26:57, 69-75; Mark 14:53-54, 66-72; John 18:12-18, 25-27)
22:54 Then took they him, and led him, and brought him into the high priest's house. And Peter followed afar off.

22:55 และเมื่อพวกเขาก่อกองไฟที่กลางลานบ้านและนั่งลงด้วยกันแล้ว เปโตรก็นั่งลงในท่ามกลางพวกเขา

22:55 And when they had kindled a fire in the midst of the hall, and were set down together, Peter sat down among them.

22:56 แต่สาวใช้คนหนึ่งเห็นเปโตรขณะที่เขานั่งอยู่ข้างกองไฟนั้น และเพ่งดูเขา และกล่าวว่า “ชายคนนี้ได้อยู่กับผู้นั้นด้วย”

22:56 But a certain maid beheld him as he sat by the fire, and earnestly looked upon him, and said, This man was also with him.

22:57 และเปโตรปฏิเสธพระองค์ โดยกล่าวว่า “แม่เอ๋ย ข้าไม่รู้จักคนนั้น”

22:57 And he denied him, saying, Woman, I know him not.

22:58 และหลังจากนั้นไม่นาน อีกคนหนึ่งเห็นเปโตร และกล่าวว่า “เจ้าเป็นพวกเดียวกับคนเหล่านั้นด้วย” และเปโตรกล่าวว่า “พ่อเอ๋ย ข้าไม่ได้เป็น”

22:58 And after a little while another saw him, and said, Thou art also of them. And Peter said, Man, I am not.

22:59 และอยู่มาประมาณอีกหนึ่งชั่วโมงมีอีกคนหนึ่งยืนยันแข็งแรง โดยกล่าวว่า “แท้จริงแล้ว คนนี้อยู่กับเขาด้วย เพราะเขาเป็นชาวกาลิลี”

22:59 And about the space of one hour after another confidently affirmed, saying, Of a truth this fellow also was with him: for he is a Galilaean.

22:60 และเปโตรกล่าวว่า “พ่อเอ๋ย ข้าไม่รู้ว่าเจ้าพูดอะไร” และในทันใดนั้น ขณะที่เปโตรกำลังพูดอยู่ ไก่ก็ขัน

22:60 And Peter said, Man, I know not what thou sayest. And immediately, while he yet spake, the cock crew.

22:61 และองค์พระผู้เป็นเจ้าทรงหันไป และทอดพระเนตรดูเปโตร และเปโตรก็ระลึกถึงคำขององค์พระผู้เป็นเจ้าซึ่งพระองค์ได้ตรัสไว้แก่เขาว่า “ก่อนไก่ขัน ท่านจะปฏิเสธเราถึงสามครั้ง”

22:61 And the Lord turned, and looked upon Peter. And Peter remembered the word of the Lord, how he had said unto him, Before the cock crow, thou shalt deny me thrice.

22:62 และเปโตรก็ออกไป และร้องไห้เป็นทุกข์นัก

22:62 And Peter went out, and wept bitterly.

พระเยซูทรงถูกเยาะเย้ยและโบยตี (มธ 26:67-68; มก 14:65; ยน 18:22-23)
22:63 และพวกคนที่คุมพระเยซูก็เยาะเย้ยพระองค์ และโบยตีพระองค์

Jesus Mocked and Buffeted (Matt. 26:67-68; Mark 14:65; John 18:22-23)
22:63 And the men that held Jesus mocked him, and smote him.

22:64 และเมื่อพวกเขาเอาผ้าผูกปิดพระเนตรของพระองค์แล้ว พวกเขาก็ตบพระพักตร์พระองค์ และถามพระองค์ โดยกล่าวว่า “จงพยากรณ์เถอะว่า ใครกันที่ตบเจ้า”

22:64 And when they had blindfolded him, they struck him on the face, and asked him, saying, Prophesy, who is it that smote thee?

22:65 และพวกเขาพูดคำหมิ่นประมาทต่อพระองค์อีกหลายประการ

22:65 And many other things blasphemously spake they against him.

พระเยซูต่อหน้าสภา (มธ 26:59-68; มก 14:55-65; ยน 18:19-24)
22:66 และทันทีที่เป็นรุ่งเช้าแล้ว พวกผู้อาวุโสของประชาชน กับพวกปุโรหิตใหญ่ และพวกธรรมาจารย์ได้มาด้วยกัน และพาพระองค์เข้าไปในสภาของพวกเขา โดยกล่าวว่า

Sanhedrin Tries Jesus (Matt. 26:59-68; Mark 14:55-65; John 18:19-24)
22:66 And as soon as it was day, the elders of the people and the chief priests and the scribes came together, and led him into their council, saying,

22:67 “ท่านเป็นพระคริสต์หรือ จงบอกพวกเราเถิด” และพระองค์ตรัสแก่พวกเขาว่า “ถ้าเราบอกพวกท่าน พวกท่านก็จะไม่เชื่อ

22:67 Art thou the Christ? tell us. And he said unto them, If I tell you, ye will not believe:

22:68 และถ้าเราถามพวกท่านเช่นกัน พวกท่านก็จะไม่ตอบเรา และจะไม่ปล่อยให้เราไป

22:68 And if I also ask you, ye will not answer me, nor let me go.

22:69 แต่ตั้งแต่นี้ไปบุตรมนุษย์จะนั่งข้างขวาพระหัตถ์แห่งฤทธานุภาพของพระเจ้า”

22:69 Hereafter shall the Son of man sit on the right hand of the power of God.

22:70 แล้วพวกเขาทุกคนกล่าวว่า “แล้วท่านเป็นพระบุตรของพระเจ้าหรือ” และพระองค์ตรัสกับพวกเขาว่า “พวกท่านกล่าวแล้วว่าเราเป็น”

22:70 Then said they all, Art thou then the Son of God? And he said unto them, Ye say that I am.

22:71 และเขาทั้งหลายกล่าวว่า “พวกเราต้องการพยานอะไรอีกเล่า เพราะว่าพวกเราเองได้ยินจากปากของเขาเองแล้ว”

22:71 And they said, What need we any further witness? for we ourselves have heard of his own mouth.


ลูกา 23 / Luke 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

พระเยซูต่อหน้าปีลาต (มธ 27:11-14; มก 15:1-5; ยน 18:28-38)
23:1 และบรรดาประชาชนจึงลุกขึ้น และพาพระองค์ไปหาปีลาต

Jesus before Pilate (Matt. 27:11-14; Mark 15:1-5; John 18:28-38)
23:1 And the whole multitude of them arose, and led him unto Pilate.

23:2 และพวกเขาเริ่มฟ้องพระองค์ โดยกล่าวว่า “พวกเราได้พบคนนี้ปั่นป่วนประเทศชาติ และห้ามมิให้ส่งส่วยแก่ซีซาร์ โดยกล่าวว่า ตัวเขาเองเป็นพระคริสต์กษัตริย์องค์หนึ่ง”

23:2 And they began to accuse him, saying, We found this fellow perverting the nation, and forbidding to give tribute to Caesar, saying that he himself is Christ a King.

23:3 และปีลาตถามพระองค์ โดยกล่าวว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ” และพระองค์ทรงตอบท่าน และตรัสว่า “ก็ท่านว่าแล้วนี่”

23:3 And Pilate asked him, saying, Art thou the King of the Jews? And he answered him and said, Thou sayest it.

23:4 แล้วปีลาตจึงกล่าวแก่พวกปุโรหิตใหญ่กับประชาชนว่า “เราพบว่าไม่มีความผิดใด ๆ ในชายคนนี้”

23:4 Then said Pilate to the chief priests and to the people, I find no fault in this man.

23:5 และเขาทั้งหลายยิ่งดุเดือดมากขึ้น โดยกล่าวว่า “คนนี้ปลุกปั่นประชาชน โดยสั่งสอนตลอดทั่วแคว้นยูเดีย ตั้งแต่แคว้นกาลิลีจนถึงสถานที่แห่งนี้”

23:5 And they were the more fierce, saying, He stirreth up the people, teaching throughout all Jewry, beginning from Galilee to this place.

พระเยซูถูกส่งไปยังเฮโรด
23:6 เมื่อปีลาตได้ยินถึงแคว้นกาลิลี ท่านจึงถามว่าคนนี้เป็นชาวกาลิลีหรือ

Jesus Sent to Herod
23:6 When Pilate heard of Galilee, he asked whether the man were a Galilaean.

23:7 และทันทีที่ท่านทราบว่าพระองค์ทรงอยู่ในท้องที่ของเฮโรด ท่านจึงส่งพระองค์ไปหาเฮโรด ผู้ซึ่งตัวท่านเองกำลังอยู่ที่กรุงเยรูซาเล็มในเวลานั้นด้วย

23:7 And as soon as he knew that he belonged unto Herod's jurisdiction, he sent him to Herod, who himself also was at Jerusalem at that time.

23:8 และเมื่อเฮโรดได้เห็นพระเยซู ท่านก็มีความยินดีมาก ด้วยว่าท่านปรารถนาที่จะเห็นพระองค์มานานแล้ว เพราะท่านได้ยินถึงพระองค์หลายประการ และท่านหวังว่าคงจะได้เห็นการอัศจรรย์บ้างที่ถูกกระทำโดยพระองค์

23:8 And when Herod saw Jesus, he was exceeding glad: for he was desirous to see him of a long season, because he had heard many things of him; and he hoped to have seen some miracle done by him.

23:9 แล้วท่านจึงตั้งคำถามกับพระองค์เป็นหลายข้อ แต่พระองค์มิได้ตรัสตอบท่านประการใด

23:9 Then he questioned with him in many words; but he answered him nothing.

23:10 และพวกปุโรหิตใหญ่กับพวกธรรมาจารย์ก็ยืนขึ้นและฟ้องพระองค์อย่างรุนแรง

23:10 And the chief priests and scribes stood and vehemently accused him.

23:11 และเฮโรดพร้อมกับพวกทหารของท่านกระทำต่อพระองค์อย่างดูหมิ่นเหยียดหยาม และเยาะเย้ยพระองค์ และเอาเสื้อคลุมยาวที่งามยิ่งสวมให้พระองค์ และส่งพระองค์กลับไปหาปีลาตอีก

23:11 And Herod with his men of war set him at nought, and mocked him, and arrayed him in a gorgeous robe, and sent him again to Pilate.

23:12 และในวันนั้นเองปีลาตกับเฮโรดกลายเป็นเพื่อนกัน ด้วยว่าแต่ก่อนพวกท่านเป็นศัตรูกัน

23:12 And the same day Pilate and Herod were made friends together: for before they were at enmity between themselves.

พระเยซูทรงถูกปรับโทษถึงตาย (มธ 27:15-26; มก 15:6-15; ยน 18:39-40)
23:13 และปีลาต เมื่อท่านได้เรียกพวกปุโรหิตใหญ่ให้มาประชุมกันพร้อมกับพวกขุนนางและประชาชน

Jesus Condemned to Die (Matt. 27:15-26; Mark 15:6-15; John 18:39-40)
23:13 And Pilate, when he had called together the chief priests and the rulers and the people,

23:14 กล่าวแก่พวกเขาว่า “ท่านทั้งหลายได้พาคนนี้มาหาเรา ในฐานะเป็นคนหนึ่งที่ปั่นป่วนประชาชน และดูเถิด เรา หลังจากได้สืบสวนเขาต่อหน้าท่านทั้งหลายแล้ว พบว่าไม่มีความผิดใด ๆ ในชายคนนี้เกี่ยวกับสิ่งเหล่านั้นที่ท่านทั้งหลายฟ้องเขาเลย

23:14 Said unto them, Ye have brought this man unto me, as one that perverteth the people: and, behold, I, having examined him before you, have found no fault in this man touching those things whereof ye accuse him:

23:15 ไม่มีเลย และเฮโรดก็ไม่เช่นกัน เพราะเราได้ส่งท่านทั้งหลายไปหาเฮโรดแล้ว และดูเถิด คนนี้ไม่ได้ทำผิดอะไรที่สมควรจะมีโทษถึงตาย

23:15 No, nor yet Herod: for I sent you to him; and, lo, nothing worthy of death is done unto him.

23:16 เหตุฉะนั้น เราจะเฆี่ยนตีเขา และปล่อยเขาไปเสีย”

23:16 I will therefore chastise him, and release him.

23:17 (เพราะเป็นสิ่งจำเป็นที่ท่านต้องปล่อยคนหนึ่งให้เขาทั้งหลายในเทศกาลเลี้ยงนั้น)

23:17 (For of necessity he must release one unto them at the feast.)

23:18 และพวกเขาทุกคนร้องขึ้นพร้อมกัน โดยกล่าวว่า “กำจัดคนนี้เสีย และจงปล่อยบารับบัสให้พวกเราเถิด”

23:18 And they cried out all at once, saying, Away with this man, and release unto us Barabbas:

23:19 (ผู้ซึ่งเพราะการปลุกระดมอย่างหนึ่งที่ถูกกระทำในกรุงนั้น และเพราะการฆาตกรรม จึงถูกโยนเข้าไปในคุก)

23:19 (Who for a certain sedition made in the city, and for murder, was cast into prison.)

23:20 เหตุฉะนั้นปีลาต ซึ่งประสงค์ที่จะปล่อยตัวพระเยซู จึงกล่าวกับพวกเขาอีก

23:20 Pilate therefore, willing to release Jesus, spake again to them.

23:21 แต่พวกเขาร้องออกมา โดยกล่าวว่า “ตรึงเขาเสียที่กางเขน ตรึงเขาเสียที่กางเขน”

23:21 But they cried, saying, Crucify him, crucify him.

23:22 และปีลาตจึงกล่าวแก่พวกเขาเป็นครั้งที่สามว่า “ทำไม เขาได้ทำความชั่วร้ายประการใด เราไม่พบเหตุที่ต้องรับโทษถึงตายในตัวเขาเลย เหตุฉะนั้นเราจะเฆี่ยนตีเขา และจะปล่อยเขาไปเสีย”

23:22 And he said unto them the third time, Why, what evil hath he done? I have found no cause of death in him: I will therefore chastise him, and let him go.

23:23 และเขาทั้งหลายก็พร้อมใจกันร้องเสียงดัง ขอให้ตรึงพระองค์เสียที่กางเขน และเสียงทั้งหลายของพวกเขาและของพวกปุโรหิตใหญ่นั้นก็มีชัย

23:23 And they were instant with loud voices, requiring that he might be crucified. And the voices of them and of the chief priests prevailed.

23:24 และปีลาตจึงตัดสินให้เป็นไปตามที่เขาทั้งหลายขอ

23:24 And Pilate gave sentence that it should be as they required.

23:25 และท่านจึงปล่อยคนที่ถูกโยนเข้าไปในคุกเพราะการปลุกระดมและการฆาตกรรมให้แก่พวกเขา ผู้ซึ่งพวกเขาปรารถนา แต่ท่านได้มอบพระเยซูไว้ตามความประสงค์ของพวกเขา

23:25 And he released unto them him that for sedition and murder was cast into prison, whom they had desired; but he delivered Jesus to their will.

23:26 และขณะที่พวกเขาพาพระองค์ไปนั้น พวกเขาเกณฑ์คนหนึ่ง คือซีโมนชาวไซรีน ที่กำลังออกมาจากบ้านนอก และพวกเขาเอากางเขนนั้นวางบนเขา เพื่อให้เขาแบกกางเขนนั้นตามพระเยซูไป

23:26 And as they led him away, they laid hold upon one Simon, a Cyrenian, coming out of the country, and on him they laid the cross, that he might bear it after Jesus.

23:27 และคนเป็นอันมากตามพระองค์ไป และในพวกผู้หญิง ซึ่งร่ำไห้และคร่ำครวญเพื่อพระองค์ด้วย

23:27 And there followed him a great company of people, and of women, which also bewailed and lamented him.

23:28 แต่พระเยซูซึ่งทรงหันพระพักตร์มาทางพวกเขา ตรัสว่า “ธิดาทั้งหลายแห่งกรุงเยรูซาเล็มเอ๋ย อย่าร้องไห้เพื่อเราเลย แต่จงร้องไห้เพื่อตัวพวกเจ้าเอง และเพื่อลูกทั้งหลายของพวกเจ้าเถิด

23:28 But Jesus turning unto them said, Daughters of Jerusalem, weep not for me, but weep for yourselves, and for your children.

23:29 ด้วยว่า ดูเถิด วันเวลาจะมาถึง ซึ่งเขาทั้งหลายจะกล่าวว่า ‘ผู้หญิงเหล่านั้นที่เป็นหมัน และครรภ์ทั้งหลายที่ไม่เคยคลอด และหัวนมที่ไม่เคยให้ดูดก็ได้รับพร’

23:29 For, behold, the days are coming, in the which they shall say, Blessed are the barren, and the wombs that never bare, and the paps which never gave suck.

23:30 เวลานั้นพวกเขาจะเริ่มกล่าวแก่ภูเขาทั้งหลายว่า ‘จงล้มทับพวกเราเถิด’ และแก่เนินเขาทั้งหลายว่า ‘จงปกคลุมพวกเราไว้’

23:30 Then shall they begin to say to the mountains, Fall on us; and to the hills, Cover us.

23:31 เพราะว่าถ้าพวกเขาทำสิ่งเหล่านี้ในต้นไม้เขียวสด พวกเขาจะทำอะไรในต้นไม้แห้งเล่า”

23:31 For if they do these things in a green tree, what shall be done in the dry?

23:32 และมีอีกสองคนด้วย เป็นพวกผู้ร้าย ที่ถูกพาไปพร้อมกับพระองค์เพื่อจะถูกประหารเสีย

23:32 And there were also two other, malefactors, led with him to be put to death.

การตรึงที่กางเขน (มธ 27:33-38; มก 15:22-28; ยน 19:17-19)
23:33 และเมื่อพวกเขามาถึงสถานที่แห่งนั้น ซึ่งถูกเรียกว่า กะโหลกศีรษะ ที่นั่นพวกเขาก็ตรึงพระองค์ไว้ที่กางเขน และผู้ร้ายสองคนนั้น ข้างขวาพระหัตถ์คนหนึ่ง และข้างซ้ายอีกคนหนึ่ง

The Crucifixion (Matt. 27:33-38; Mark 15:22-28; John 19:17-19)
23:33 And when they were come to the place, which is called Calvary, there they crucified him, and the malefactors, one on the right hand, and the other on the left.

23:34 แล้วพระเยซูทูลว่า “ข้าแต่พระบิดา ขอโปรดอภัยโทษพวกเขา เพราะว่าพวกเขาไม่ทราบว่าพวกเขาทำอะไร” และพวกเขาก็แบ่งปันเสื้อผ้าของพระองค์ และจับสลากกัน

23:34 Then said Jesus, Father, forgive them; for they know not what they do. And they parted his raiment, and cast lots.

23:35 และประชาชนก็ยืนมองดู และพวกขุนนางพร้อมกับประชาชนก็หัวเราะเยาะเย้ยพระองค์ด้วย โดยกล่าวว่า “เขาเคยช่วยคนอื่นให้รอดได้ จงให้เขาช่วยตัวเองให้รอดเถิด ถ้าเขาเป็นพระคริสต์ ผู้ถูกเลือกสรรของพระเจ้า”

23:35 And the people stood beholding. And the rulers also with them derided him, saying, He saved others; let him save himself, if he be Christ, the chosen of God.

23:36 และพวกทหารก็เยาะเย้ยพระองค์ด้วย โดยเข้ามาถึงพระองค์ และเสนอน้ำองุ่นเปรี้ยวให้พระองค์

23:36 And the soldiers also mocked him, coming to him, and offering him vinegar,

23:37 และกล่าวว่า “ถ้าท่านเป็นกษัตริย์ของพวกยิว จงช่วยตัวเองให้รอดเถิด”

23:37 And saying, If thou be the king of the Jews, save thyself.

23:38 และข้อกล่าวหาแห่งการลงโทษถูกติดไว้เหนือพระองค์ มีคำเขียนไว้เป็นอักษรกรีก และลาติน และฮีบรูว่า “ผู้นี้เป็นกษัตริย์ของชนชาติยิว”

23:38 And a superscription also was written over him in letters of Greek, and Latin, and Hebrew, THIS IS THE KING OF THE JEWS.

โจรที่กลับใจเสียใหม่ได้รับความรอด
23:39 และคนหนึ่งในพวกผู้ร้ายซึ่งถูกตรึงไว้ได้พูดหยาบช้าต่อพระองค์ โดยกล่าวว่า “ถ้าเจ้าเป็นพระคริสต์ จงช่วยตัวเองกับพวกเราให้รอดเถิด”

The Penitent Thief Saved
23:39 And one of the malefactors which were hanged railed on him, saying, If thou be Christ, save thyself and us.

23:40 แต่อีกคนหนึ่งตอบโดยห้ามปรามเขา โดยกล่าวว่า “เจ้าก็ไม่เกรงกลัวพระเจ้าหรือ เมื่อเห็นแล้วว่าเจ้าเป็นคนถูกปรับโทษเหมือนกัน

23:40 But the other answering rebuked him, saying, Dost not thou fear God, seeing thou art in the same condemnation?

23:41 และพวกเราก็สมกับโทษนั้นจริง เพราะพวกเราได้รับสมกับการกระทำของพวกเรา แต่ท่านผู้นี้ไม่ได้กระทำผิดประการใดเลย”

23:41 And we indeed justly; for we receive the due reward of our deeds: but this man hath done nothing amiss.

23:42 และคนนั้นทูลพระเยซูว่า “พระองค์เจ้าข้า ขอทรงระลึกถึงข้าพระองค์เมื่อพระองค์เสด็จมาในอาณาจักรของพระองค์”

23:42 And he said unto Jesus, Lord, remember me when thou comest into thy kingdom.

23:43 และพระเยซูตรัสกับเขาว่า “เรากล่าวความจริงแก่เจ้าว่า วันนี้เจ้าจะอยู่กับเราในเมืองบรมสุขเกษม”

23:43 And Jesus said unto him, Verily I say unto thee, To day shalt thou be with me in paradise.

23:44 และเวลานั้นเป็นเวลาประมาณเที่ยง และบังเกิดความมืดทั่วทั้งแผ่นดินจนถึงเวลาบ่ายสามโมง

23:44 And it was about the sixth hour, and there was a darkness over all the earth until the ninth hour.

23:45 และดวงอาทิตย์ก็มืดไป และม่านในพระวิหารก็ถูกฉีกขาดตรงกลาง

23:45 And the sun was darkened, and the veil of the temple was rent in the midst.

พระเยซูทรงปล่อยพระวิญญาณจิตของพระองค์ไป (มธ 27:50; มก 15:37; ยน 19:30)
23:46 และเมื่อพระเยซูทรงร้องด้วยเสียงดังแล้ว พระองค์ทูลว่า “พระบิดาเจ้าข้า ข้าพระองค์ฝากจิตวิญญาณของข้าพระองค์ไว้ในพระหัตถ์ของพระองค์” และเมื่อทูลอย่างนั้นแล้ว พระองค์จึงทรงปล่อยพระวิญญาณจิตขึ้นไป

Jesus Dismisses His Spirit (Matt. 27:50; Mark 15:37; John 19:30)
23:46 And when Jesus had cried with a loud voice, he said, Father, into thy hands I commend my spirit: and having said thus, he gave up the ghost.

23:47 บัดนี้เมื่อนายร้อยผู้นั้นเห็นสิ่งซึ่งบังเกิดขึ้น เขาก็ถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “แท้จริงท่านผู้นี้เป็นคนชอบธรรม”

23:47 Now when the centurion saw what was done, he glorified God, saying, Certainly this was a righteous man.

23:48 และบรรดาประชาชนที่มาชุมนุมกันเพื่อที่จะดูเหตุการณ์นั้น เมื่อเห็นสิ่งต่าง ๆ ซึ่งถูกกระทำ ได้ตีอกของตนและกลับไป

23:48 And all the people that came together to that sight, beholding the things which were done, smote their breasts, and returned.

23:49 และบรรดาคนที่รู้จักพระองค์ และพวกผู้หญิงที่ได้ตามพระองค์มาจากแคว้นกาลิลี ก็ยืนอยู่แต่ไกล โดยมองดูสิ่งเหล่านี้

23:49 And all his acquaintance, and the women that followed him from Galilee, stood afar off, beholding these things.

พระเยซูถูกฝังในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-61; มก 15:42-47; ยน 19:38-42)
23:50 และดูเถิด ชายคนหนึ่งชื่อโยเซฟ เป็นสมาชิกสภา และท่านเป็นคนดีและชอบธรรม

Jesus Buried in Joseph's Tomb (Matt. 27:57-61; Mark 15:42-47; John 19:38-42)
23:50 And, behold, there was a man named Joseph, a counsellor; and he was a good man, and a just:

23:51 (ท่านผู้นี้เองมิได้เห็นด้วยในมติและการกระทำของเขาทั้งหลาย) ท่านเป็นชาวบ้านอาริมาเธีย นครแห่งหนึ่งของพวกยิว ท่านเองคอยท่าอาณาจักรของพระเจ้าด้วย

23:51 (The same had not consented to the counsel and deed of them;) he was of Arimathaea, a city of the Jews: who also himself waited for the kingdom of God.

23:52 ชายคนนี้เข้าไปหาปีลาต และขอพระศพพระเยซู

23:52 This man went unto Pilate, and begged the body of Jesus.

23:53 และท่านนำพระศพลงมา และเอาผ้าป่านพันหุ้มพระศพนั้นไว้ และวางพระศพไว้ในอุโมงค์แห่งหนึ่ง ที่ถูกเจาะไว้ในศิลา ที่ยังไม่เคยวางศพผู้ใดเลย

23:53 And he took it down, and wrapped it in linen, and laid it in a sepulchre that was hewn in stone, wherein never man before was laid.

23:54 และวันนั้นเป็นวันจัดเตรียม และวันสะบาโตก็เข้ามาใกล้เรื่อย ๆ

23:54 And that day was the preparation, and the sabbath drew on.

23:55 และพวกผู้หญิงด้วย ซึ่งมาพร้อมกับพระองค์จากแคว้นกาลิลี ก็ตามไป และได้เห็นอุโมงค์นั้น และได้เห็นว่าพระศพของพระองค์ถูกวางไว้อย่างไร

23:55 And the women also, which came with him from Galilee, followed after, and beheld the sepulchre, and how his body was laid.

23:56 และพวกนางก็กลับไป และจัดแจงบรรดาเครื่องหอมกับน้ำมันหอมทั้งหลาย และหยุดพักในวันสะบาโตตามพระบัญญัตินั้น

23:56 And they returned, and prepared spices and ointments; and rested the sabbath day according to the commandment.


ลูกา 24 / Luke 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]

การคืนพระชนม์ของพระคริสต์ (มธ 28:1-6; มก 16:1-8; ยน 20:1-17)
24:1 บัดนี้ในวันต้นสัปดาห์ เวลาเช้ามืด ผู้หญิงเหล่านั้นมาถึงอุโมงค์ โดยนำบรรดาเครื่องหอมซึ่งพวกนางได้จัดเตรียมไว้ และคนอื่นบางคนก็มาพร้อมกับพวกนาง

The Resurrection of Christ (Matt. 28:1-6; Mark 16:1-8; John 20:1-17)
24:1 Now upon the first day of the week, very early in the morning, they came unto the sepulchre, bringing the spices which they had prepared, and certain others with them.

24:2 และพวกนางพบว่า ก้อนหินนั้นถูกกลิ้งออกไปจากอุโมงค์แล้ว

24:2 And they found the stone rolled away from the sepulchre.

24:3 และพวกนางเข้าไป และมิได้พบพระศพของพระเยซูเจ้า

24:3 And they entered in, and found not the body of the Lord Jesus.

24:4 และต่อมา ขณะที่พวกนางกำลังพิศวงงงงวยด้วยสิ่งนั้น ดูเถิด ชายสองคนยืนอยู่ใกล้พวกนาง ในเครื่องนุ่งห่มแพรวพราว

24:4 And it came to pass, as they were much perplexed thereabout, behold, two men stood by them in shining garments:

24:5 และขณะที่พวกนางกลัว และซบหน้าของตนลงถึงดิน ชายสองคนนั้นกล่าวกับพวกนางว่า “พวกท่านแสวงหาคนที่มีชีวิตในท่ามกลางพวกคนตายทำไมเล่า

24:5 And as they were afraid, and bowed down their faces to the earth, they said unto them, Why seek ye the living among the dead?

24:6 พระองค์ไม่ทรงอยู่ที่นี่ แต่ทรงเป็นขึ้นมาแล้ว จงระลึกถึงว่าพระองค์ได้ตรัสกับท่านทั้งหลายอย่างไรเมื่อพระองค์ยังอยู่ในแคว้นกาลิลี

24:6 He is not here, but is risen: remember how he spake unto you when he was yet in Galilee,

24:7 โดยตรัสว่า ‘บุตรมนุษย์จะต้องถูกมอบไว้ในมือของพวกคนบาป และถูกตรึงที่กางเขน และวันที่สามจะเป็นขึ้นมาใหม่’”

24:7 Saying, The Son of man must be delivered into the hands of sinful men, and be crucified, and the third day rise again.

24:8 และพวกนางจึงระลึกถึงบรรดาพระดำรัสของพระองค์ได้

24:8 And they remembered his words,

24:9 และกลับไปจากอุโมงค์ และบอกสิ่งสารพัดเหล่านี้แก่สิบเอ็ดคนนั้น และแก่บรรดาคนที่เหลืออยู่

24:9 And returned from the sepulchre, and told all these things unto the eleven, and to all the rest.

24:10 คือมารีย์ชาวมักดาลา และโยอันนา และมารีย์มารดาของยากอบ และผู้หญิงคนอื่น ๆ ที่อยู่กับพวกนาง ซึ่งได้บอกสิ่งเหล่านี้แก่พวกอัครทูต

24:10 It was Mary Magdalene, and Joanna, and Mary the mother of James, and other women that were with them, which told these things unto the apostles.

24:11 และบรรดาคำของพวกนาง พวกอัครทูตถือว่าเป็นนิทานที่ไร้สาระ และพวกอัครทูตไม่เชื่อพวกนาง

24:11 And their words seemed to them as idle tales, and they believed them not.

24:12 แล้วเปโตรลุกขึ้น และวิ่งไปถึงอุโมงค์ และเมื่อก้มลงเขาก็มองเห็นผ้าป่านเหล่านั้นวางอยู่ต่างหาก และกลับไป โดยคิดพิศวงในตัวเองถึงสิ่งซึ่งได้เป็นไปนั้น

24:12 Then arose Peter, and ran unto the sepulchre; and stooping down, he beheld the linen clothes laid by themselves, and departed, wondering in himself at that which was come to pass.

ระหว่างทางที่ไปยังหมู่บ้านเอมมาอูส
24:13 และดูเถิด วันเดียวกันนั้นสองคนในพวกสาวกได้ไปยังหมู่บ้านแห่งหนึ่ง ที่ถูกเรียกว่า เอมมาอูส ซึ่งอยู่ไกลจากกรุงเยรูซาเล็มประมาณสิบเอ็ดกิโลเมตร

On Road to Emmaus
24:13 And, behold, two of them went that same day to a village called Emmaus, which was from Jerusalem about threescore furlongs.

24:14 และเขาทั้งสองสนทนากันถึงสิ่งสารพัดเหล่านี้ซึ่งได้เป็นไปนั้น

24:14 And they talked together of all these things which had happened.

24:15 และต่อมา ขณะที่พวกเขากำลังสนทนากันและให้เหตุผลกันอยู่ พระเยซูเองก็เสด็จเข้ามาใกล้ และดำเนินไปกับพวกเขา

24:15 And it came to pass, that, while they communed together and reasoned, Jesus himself drew near, and went with them.

24:16 แต่ตาของเขาทั้งสองฟางไปเพื่อเขาทั้งสองจะไม่รู้ว่าเป็นพระองค์

24:16 But their eyes were holden that they should not know him.

24:17 และพระองค์ตรัสกับเขาทั้งสองว่า “นี่มันคำพูดโต้ตอบอะไรกันที่พวกท่านกล่าวแก่กันและกัน ขณะที่พวกท่านเดินไปและโศกเศร้า”

24:17 And he said unto them, What manner of communications are these that ye have one to another, as ye walk, and are sad?

24:18 และคนหนึ่งในพวกเขา ผู้ซึ่งชื่อของเขาคือ เคลโอปัส จึงตอบพระองค์ว่า “ท่านเป็นเพียงแต่คนต่างถิ่นในกรุงเยรูซาเล็มหรือ และไม่ได้ทราบถึงสิ่งทั้งหลายซึ่งเป็นไปที่กรุงนั้นในวันเหล่านี้”

24:18 And the one of them, whose name was Cleopas, answering said unto him, Art thou only a stranger in Jerusalem, and hast not known the things which are come to pass there in these days?

24:19 และพระองค์ตรัสกับเขาทั้งสองว่า “สิ่งอะไรบ้าง” และเขาทั้งสองจึงกล่าวแก่พระองค์ว่า “เกี่ยวกับพระเยซูแห่งนาซาเร็ธ ผู้ซึ่งเป็นศาสดาพยากรณ์ ที่ประกอบด้วยฤทธิ์เดชในการกระทำและในคำตรัสต่อพระพักตร์พระเจ้า และต่อหน้าบรรดาประชาชน

24:19 And he said unto them, What things? And they said unto him, Concerning Jesus of Nazareth, which was a prophet mighty in deed and word before God and all the people:

24:20 และที่พวกปุโรหิตใหญ่กับขุนนางทั้งหลายของพวกเรา ได้มอบพระองค์ไว้ให้ถูกปรับโทษถึงตาย และได้ตรึงพระองค์ที่กางเขน

24:20 And how the chief priests and our rulers delivered him to be condemned to death, and have crucified him.

24:21 แต่เราทั้งหลายได้วางใจว่าพระองค์นั่นเองคือผู้นั้นซึ่งจะไถ่คนอิสราเอล และนอกจากสิ่งสารพัดนี้ วันนี้เป็นวันที่สามแล้วตั้งแต่สิ่งเหล่านี้ได้เกิดขึ้น

24:21 But we trusted that it had been he which should have redeemed Israel: and beside all this, to day is the third day since these things were done.

24:22 ใช่แล้ว และผู้หญิงบางคนในพวกเราได้ทำให้พวกเราประหลาดใจด้วย ผู้ซึ่งได้ไปที่อุโมงค์นั้นตอนเช้ามืด

24:22 Yea, and certain women also of our company made us astonished, which were early at the sepulchre;

24:23 และเมื่อพวกนางไม่พบพระศพของพระองค์ พวกนางก็มา โดยกล่าวว่า พวกนางได้เห็นนิมิตของพวกทูตสวรรค์ด้วย ซึ่งบอกว่าพระองค์ทรงพระชนม์อยู่

24:23 And when they found not his body, they came, saying, that they had also seen a vision of angels, which said that he was alive.

24:24 และบางคนซึ่งอยู่กับพวกเราก็ไปถึงอุโมงค์ และได้พบว่ามันเป็นอย่างที่พวกผู้หญิงเหล่านั้นได้บอก แต่พวกเขาไม่ได้เห็นพระองค์”

24:24 And certain of them which were with us went to the sepulchre, and found it even so as the women had said: but him they saw not.

24:25 แล้วพระองค์ตรัสแก่คนทั้งสองนั้นว่า “โอ พวกคนเขลา และมีใจเฉื่อยในการเชื่อบรรดาคำซึ่งพวกศาสดาพยากรณ์ได้กล่าวไว้นั้น

24:25 Then he said unto them, O fools, and slow of heart to believe all that the prophets have spoken:

24:26 จำเป็นซึ่งพระคริสต์จะต้องทนทุกข์สิ่งเหล่านี้ และเข้าในสง่าราศีของพระองค์มิใช่หรือ”

24:26 Ought not Christ to have suffered these things, and to enter into his glory?

24:27 และเริ่มต้นที่โมเสสและบรรดาศาสดาพยากรณ์ พระองค์ทรงอธิบายให้เขาทั้งสองฟังในพระคัมภีร์ทุกข้อถึงสิ่งเหล่านั้นที่เกี่ยวกับพระองค์เอง

24:27 And beginning at Moses and all the prophets, he expounded unto them in all the scriptures the things concerning himself.

24:28 และเขาทั้งสองมาใกล้หมู่บ้านที่เขาทั้งสองกำลังจะไปนั้น และพระองค์ทรงทำราวกับว่าพระองค์จะดำเนินต่อไปอีก

24:28 And they drew nigh unto the village, whither they went: and he made as though he would have gone further.

24:29 แต่เขาทั้งสองบังคับพระองค์ โดยกล่าวว่า “เชิญอยู่กับพวกเราเถิด เพราะว่าจวนเวลาเย็นแล้ว และวันก็ล่วงไปมากแล้ว” และพระองค์เสด็จเข้าไปเพื่อพักอยู่กับเขาทั้งสอง

24:29 But they constrained him, saying, Abide with us: for it is toward evening, and the day is far spent. And he went in to tarry with them.

24:30 และต่อมา ขณะที่พระองค์ทรงเอนพระกายลงเสวยอาหารกับเขาทั้งสอง พระองค์ทรงหยิบขนมปัง และขอบพระคุณสำหรับขนมปังนั้น และหัก และส่งให้เขาทั้งสอง

24:30 And it came to pass, as he sat at meat with them, he took bread, and blessed it, and brake, and gave to them.

24:31 และตาของเขาทั้งสองก็ถูกเปิดออก และเขาทั้งสองก็รู้จักพระองค์ และพระองค์ทรงหายวับไปจากสายตาของเขาทั้งสอง

24:31 And their eyes were opened, and they knew him; and he vanished out of their sight.

24:32 และเขาทั้งสองจึงพูดกันว่า “ใจของพวกเราเร่าร้อนภายในพวกเรา ขณะที่พระองค์ตรัสกับพวกเราตามทาง และขณะที่พระองค์ทรงอธิบายพระคัมภีร์ให้พวกเราฟังมิใช่หรือ”

24:32 And they said one to another, Did not our heart burn within us, while he talked with us by the way, and while he opened to us the scriptures?

24:33 และเขาทั้งสองก็ลุกขึ้นในโมงนั้นเอง และกลับไปยังกรุงเยรูซาเล็ม และพบสิบเอ็ดคนนั้นชุมนุมกัน และคนทั้งหลายที่อยู่พร้อมกับพวกเขา

24:33 And they rose up the same hour, and returned to Jerusalem, and found the eleven gathered together, and them that were with them,

24:34 โดยกล่าวว่า “องค์พระผู้เป็นเจ้าทรงเป็นขึ้นมาแล้วจริง ๆ และได้ทรงปรากฏแก่ซีโมน”

24:34 Saying, The Lord is risen indeed, and hath appeared to Simon.

24:35 และสองคนนั้นจึงเล่าสิ่งต่าง ๆ ซึ่งเกิดขึ้นที่กลางทาง และที่เขาทั้งสองได้รู้จักพระองค์โดยการหักขนมปังนั้น

24:35 And they told what things were done in the way, and how he was known of them in breaking of bread.

พระเยซูทรงปรากฏต่ออัครทูตของพระองค์ (มธ 28:16-17; มก 16:14; ยน 20:19-23)
24:36 และขณะที่เขาทั้งสองกำลังพูดอย่างนั้น พระเยซูเองทรงยืนอยู่ในท่ามกลางพวกเขา และตรัสกับพวกเขาว่า “สันติสุขจงมีแก่ท่านทั้งหลายเถิด”

Jesus Appears to His Disciples (Matt. 28:16-17; Mark 16:14; John 20:19-23)
24:36 And as they thus spake, Jesus himself stood in the midst of them, and saith unto them, Peace be unto you.

24:37 แต่เขาทั้งหลายหวาดกลัวและตกใจกลัว และคิดว่าพวกเขาได้เห็นผี

24:37 But they were terrified and affrighted, and supposed that they had seen a spirit.

24:38 และพระองค์ตรัสแก่พวกเขาว่า “ท่านทั้งหลายวุ่นวายใจทำไม และทำไมบรรดาความคิดลังเลจึงบังเกิดขึ้นในใจของท่านทั้งหลายเล่า

24:38 And he said unto them, Why are ye troubled? and why do thoughts arise in your hearts?

24:39 จงดูมือของเราและเท้าของเราว่า เป็นเราเอง จงคลำตัวเราและดูเถิด เพราะว่าผีไม่มีเนื้อและกระดูกทั้งหลาย เหมือนพวกท่านเห็นเรามีอยู่นั้น”

24:39 Behold my hands and my feet, that it is I myself: handle me, and see; for a spirit hath not flesh and bones, as ye see me have.

24:40 และเมื่อพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงพระหัตถ์ของพระองค์และพระบาทของพระองค์ให้พวกเขาเห็น

24:40 And when he had thus spoken, he shewed them his hands and his feet.

24:41 และขณะที่เขาทั้งหลายยังไม่เชื่อ เพราะความยินดีและกำลังประหลาดใจอยู่ พระองค์ตรัสกับพวกเขาว่า “พวกท่านมีอาหารที่นี่บ้างไหม”

24:41 And while they yet believed not for joy, and wondered, he said unto them, Have ye here any meat?

24:42 และพวกเขาก็เอาปลาย่างชิ้นหนึ่งมาถวายพระองค์ กับรวงผึ้งชิ้นหนึ่ง

24:42 And they gave him a piece of a broiled fish, and of an honeycomb.

24:43 และพระองค์ทรงรับอาหารนั้นมา และเสวยต่อหน้าเขาทั้งหลาย

24:43 And he took it, and did eat before them.

24:44 และพระองค์ตรัสกับเขาทั้งหลายว่า “นี่เป็นบรรดาถ้อยคำซึ่งเราได้กล่าวไว้แก่ท่านทั้งหลายขณะที่เรายังอยู่กับท่านทั้งหลายว่า สิ่งสารพัดจะต้องสำเร็จ ซึ่งถูกเขียนไว้ในพระราชบัญญัติของโมเสส และในพวกศาสดาพยากรณ์ และในหนังสือสดุดี เกี่ยวกับเรานั้น”

24:44 And he said unto them, These are the words which I spake unto you, while I was yet with you, that all things must be fulfilled, which were written in the law of Moses, and in the prophets, and in the psalms, concerning me.

24:45 แล้วพระองค์ทรงบันดาลให้ความเข้าใจของพวกเขาถูกเปิดออก เพื่อพวกเขาจะได้เข้าใจพระคัมภีร์

24:45 Then opened he their understanding, that they might understand the scriptures,

พระมหาบัญชา (มธ 28:19-20; มก 16:15-18; กจ 1:8)
24:46 และตรัสแก่พวกเขาว่า “มีเขียนไว้อย่างนั้น และดังนั้นพระคริสต์จึงต้องทนทุกข์ และเป็นขึ้นมาจากความตายในวันที่สาม

The Great Commission (Matt. 28:19-20; Mark 16:15-18; Acts 1:8)
24:46 And said unto them, Thus it is written, and thus it behoved Christ to suffer, and to rise from the dead the third day:

24:47 และว่าการกลับใจเสียใหม่ และการทรงยกบาปทั้งหลาย ต้องถูกประกาศในพระนามของพระองค์ทั่วทุกประเทศ เริ่มต้นที่กรุงเยรูซาเล็ม

24:47 And that repentance and remission of sins should be preached in his name among all nations, beginning at Jerusalem.

24:48 และท่านทั้งหลายเป็นเหล่าพยานของสิ่งเหล่านี้

24:48 And ye are witnesses of these things.

การเสด็จขึ้นสู่สวรรค์ของพระคริสต์ (มก 16:19-20; กจ 1:9-11)
24:49 และดูเถิด เราจะส่งพระสัญญาแห่งพระบิดาของเรามาเหนือท่านทั้งหลาย แต่ท่านทั้งหลายจงคอยอยู่ในกรุงเยรูซาเล็ม จนกว่าท่านทั้งหลายจะประกอบด้วยฤทธิ์เดชที่มาจากเบื้องบน”

The Ascension of Christ (Mark 16:19-20; Acts 1:9-11)
24:49 And, behold, I send the promise of my Father upon you: but tarry ye in the city of Jerusalem, until ye be endued with power from on high.

24:50 และพระองค์ทรงพาพวกเขาออกไปไกลถึงหมู่บ้านเบธานี และพระองค์ทรงยกพระหัตถ์ของพระองค์ขึ้น และทรงอวยพรพวกเขา

24:50 And he led them out as far as to Bethany, and he lifted up his hands, and blessed them.

24:51 และต่อมา ขณะที่พระองค์ทรงอวยพรพวกเขาอยู่นั้น พระองค์ทรงถูกแยกไปจากพวกเขา และทรงถูกรับขึ้นไปสู่สวรรค์

24:51 And it came to pass, while he blessed them, he was parted from them, and carried up into heaven.

24:52 และเขาทั้งหลายนมัสการพระองค์ และกลับไปยังกรุงเยรูซาเล็มด้วยความยินดีเป็นอันมาก

24:52 And they worshipped him, and returned to Jerusalem with great joy:

24:53 และอยู่ในพระวิหารอย่างต่อเนื่อง โดยสรรเสริญและเทิดทูนพระเจ้า เอเมน

24:53 And were continually in the temple, praising and blessing God. Amen.


ยอห์น 1 / John 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซู ผู้ทรงเป็นพระวาทะของพระเจ้า
1:1 ในเริ่มแรกนั้นพระวาทะทรงเป็นอยู่แล้ว และพระวาทะทรงอยู่กับพระเจ้า และพระวาทะทรงเป็นพระเจ้า

Christ, the Word of God
1:1 In the beginning was the Word, and the Word was with God, and the Word was God.

1:2 พระองค์นั้นเองทรงอยู่ในเริ่มแรกนั้นกับพระเจ้า

1:2 The same was in the beginning with God.

พระเยซู ผู้เนรมิตสร้างสิ่งสารพัด
1:3 สิ่งสารพัดได้ถูกสร้างขึ้นมาโดยพระองค์ และโดยปราศจากพระองค์ไม่มีสิ่งใดเลยได้ถูกสร้างขึ้นมาในสิ่งที่ได้ถูกสร้างขึ้นมานั้น

Christ, Creator of All Things
1:3 All things were made by him; and without him was not any thing made that was made.

1:4 ในพระองค์มีชีวิต และชีวิตนั้นเป็นความสว่างของมนุษย์ทั้งหลาย

1:4 In him was life; and the life was the light of men.

1:5 และความสว่างนั้นส่องเข้ามาในความมืด และความมืดหาได้เข้าใจความสว่างนั้นไม่

1:5 And the light shineth in darkness; and the darkness comprehended it not.

งานรับใช้ของยอห์นผู้ให้รับบัพติศมา
1:6 มีชายคนหนึ่งที่ถูกส่งมาจากพระเจ้า ผู้ซึ่งมีชื่อว่า ยอห์น

The Ministry of John the Baptist
1:6 There was a man sent from God, whose name was John.

1:7 ท่านผู้นี้มาเพื่อเป็นพยาน เพื่อเป็นพยานถึงความสว่างนั้น เพื่อมนุษย์ทุกคนจะได้เชื่อโดยทางท่าน

1:7 The same came for a witness, to bear witness of the Light, that all men through him might believe.

1:8 ท่านไม่ได้เป็นความสว่างนั้น แต่ถูกส่งมาเพื่อเป็นพยานถึงความสว่างนั้น

1:8 He was not that Light, but was sent to bear witness of that Light.

1:9 ความสว่างนั้นเป็นความสว่างแท้จริง ซึ่งส่องสว่างแก่ทุกคนที่เข้ามาในโลก

1:9 That was the true Light, which lighteth every man that cometh into the world.

1:10 พระองค์ทรงอยู่ในโลก และโลกได้ถูกสร้างขึ้นมาโดยพระองค์ และโลกหาได้รู้จักพระองค์ไม่

1:10 He was in the world, and the world was made by him, and the world knew him not.

พระสัญญายิ่งใหญ่แก่ผู้ที่เชื่อ
1:11 พระองค์ได้เสด็จมายังพวกของพระองค์เอง และพวกของพระองค์เองนั้นหาได้ต้อนรับพระองค์ไม่

Great Promise to Believers
1:11 He came unto his own, and his own received him not.

1:12 แต่ทุกคนที่ได้ต้อนรับพระองค์ พระองค์ได้ประทานอำนาจแก่พวกเขาให้กลายเป็นบุตรทั้งหลายของพระเจ้า คือแก่คนทั้งหลายที่เชื่อในพระนามของพระองค์

1:12 But as many as received him, to them gave he power to become the sons of God, even to them that believe on his name:

1:13 ผู้ซึ่งได้บังเกิดมา ไม่ใช่จากเลือด หรือจากความประสงค์ของเนื้อหนัง หรือจากความประสงค์ของมนุษย์ แต่จากพระเจ้า

1:13 Which were born, not of blood, nor of the will of the flesh, nor of the will of man, but of God.

พระเยซูทรงรับสภาพเป็นมนุษย์
1:14 และพระวาทะได้รับสภาพเป็นเนื้อหนัง และทรงอาศัยอยู่ท่ามกลางพวกเรา (และพวกเราได้เห็นสง่าราศีของพระองค์ คือสง่าราศีอันสมกับพระบุตรองค์เดียวที่บังเกิดจากพระบิดา) บริบูรณ์ด้วยพระคุณและความจริง

Christ Is Made Man
1:14 And the Word was made flesh, and dwelt among us, (and we beheld his glory, the glory as of the only begotten of the Father,) full of grace and truth.

คำพยานของยอห์นผู้ให้รับบัพติศมา (มธ 3:1-17; มก 1:1-11; ลก 3:1-18)
1:15 ยอห์นได้เป็นพยานถึงพระองค์ และร้องโดยกล่าวว่า “นี่แหละคือพระองค์ผู้ที่ข้าพเจ้าได้กล่าวถึงว่า พระองค์ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า”

The Witness of John the Baptist (Matt. 3:1-17; Mark 1:1-11; Luke 3:1-18)
1:15 John bare witness of him, and cried, saying, This was he of whom I spake, He that cometh after me is preferred before me: for he was before me.

1:16 และพวกเราทุกคนได้รับจากความบริบูรณ์ของพระองค์แล้ว และเป็นพระคุณซ้อนพระคุณ

1:16 And of his fulness have all we received, and grace for grace.

1:17 เพราะว่าพระราชบัญญัติได้ถูกประทานให้โดยทางโมเสส แต่พระคุณและความจริงได้มาโดยทางพระเยซูคริสต์

1:17 For the law was given by Moses, but grace and truth came by Jesus Christ.

1:18 ไม่มีมนุษย์ผู้ใดเคยเห็นพระเจ้าในเวลาใดเลย พระบุตรองค์เดียวที่บังเกิดมา ผู้ซึ่งทรงสถิตในพระทรวงของพระบิดา พระองค์ได้ทรงสำแดงพระเจ้าแล้ว

1:18 No man hath seen God at any time; the only begotten Son, which is in the bosom of the Father, he hath declared him.

1:19 และนี่เป็นคำพยานของยอห์น เมื่อพวกยิวส่งพวกปุโรหิตและคนเลวีจากกรุงเยรูซาเล็มไปถามท่านว่า “ท่านคือผู้ใด”

1:19 And this is the record of John, when the Jews sent priests and Levites from Jerusalem to ask him, Who art thou?

1:20 และท่านได้ยอมรับ และมิได้ปฏิเสธ แต่ได้ยอมรับว่า “ข้าพเจ้าไม่ได้เป็นพระคริสต์”

1:20 And he confessed, and denied not; but confessed, I am not the Christ.

1:21 และเขาทั้งหลายได้ถามท่านว่า “แล้วอะไรล่ะ ท่านเป็นเอลียาห์หรือ” และท่านกล่าวว่า “ข้าพเจ้ามิได้เป็น” “ท่านเป็นศาสดาพยากรณ์ผู้นั้นหรือ” และท่านตอบว่า “ไม่ได้เป็น”

1:21 And they asked him, What then? Art thou Elias? And he saith, I am not. Art thou that prophet? And he answered, No.

1:22 แล้วคนเหล่านั้นจึงกล่าวแก่ท่านว่า “ท่านเป็นผู้ใดเล่า เพื่อพวกเราจะให้คำตอบแก่คนเหล่านั้นที่ส่งพวกเรามา ท่านกล่าวว่าอะไรเรื่องตัวท่านเอง”

1:22 Then said they unto him, Who art thou? that we may give an answer to them that sent us. What sayest thou of thyself?

1:23 ท่านกล่าวว่า “เราเป็นเสียงของผู้หนึ่งที่ร้องในถิ่นทุรกันดารว่า ‘จงกระทำมรรคาขององค์พระผู้เป็นเจ้าให้ตรงไป’ ตามที่อิสยาห์ศาสดาพยากรณ์ได้กล่าวไว้”

1:23 He said, I am the voice of one crying in the wilderness, Make straight the way of the Lord, as said the prophet Esaias.

1:24 และพวกเขาที่ได้ถูกส่งมานั้นเป็นของพวกฟาริสี

1:24 And they which were sent were of the Pharisees.

1:25 และเขาเหล่านั้นก็ได้ถามท่าน และกล่าวแก่ท่านว่า “ทำไมท่านจึงให้บัพติศมาเล่า ถ้าท่านมิได้เป็นพระคริสต์ผู้นั้น หรือเอลียาห์ หรือศาสดาพยากรณ์ผู้นั้น”

1:25 And they asked him, and said unto him, Why baptizest thou then, if thou be not that Christ, nor Elias, neither that prophet?

1:26 ยอห์นได้ตอบเขาเหล่านั้น โดยกล่าวว่า “ข้าพเจ้าให้บัพติศมาด้วยน้ำ แต่มีพระองค์ผู้หนึ่งซึ่งยืนอยู่ในท่ามกลางพวกท่าน ผู้ซึ่งพวกท่านไม่รู้จัก

1:26 John answered them, saying, I baptize with water: but there standeth one among you, whom ye know not;

1:27 พระองค์นั้นแหละ ผู้เสด็จมาภายหลังข้าพเจ้าทรงเป็นใหญ่กว่าข้าพเจ้า ผู้ซึ่งสายรัดรองเท้าของพระองค์ ข้าพเจ้าก็ไม่สมควรที่จะแก้”

1:27 He it is, who coming after me is preferred before me, whose shoe's latchet I am not worthy to unloose.

1:28 สิ่งเหล่านี้ได้ถูกกระทำในเบธาบาราฟากแม่น้ำจอร์แดนข้างโน้น ที่ซึ่งยอห์นกำลังให้บัพติศมาอยู่

1:28 These things were done in Bethabara beyond Jordan, where John was baptizing.

พระเมษโปดกของพระเจ้า (วว 5:6)
1:29 วันต่อมา ยอห์นเห็นพระเยซูกำลังเสด็จมาหาท่าน และกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า ผู้ซึ่งทรงนำบาปของโลกไปเสีย

The Lamb of God (Rev. 5:6)
1:29 The next day John seeth Jesus coming unto him, and saith, Behold the Lamb of God, which taketh away the sin of the world.

1:30 พระองค์นี้แหละเป็นผู้ที่ข้าพเจ้าได้กล่าวว่า ‘ภายหลังข้าพเจ้าจะมีผู้หนึ่งเสด็จมาเป็นใหญ่กว่าข้าพเจ้า เพราะว่าพระองค์ทรงดำรงอยู่ก่อนข้าพเจ้า’

1:30 This is he of whom I said, After me cometh a man which is preferred before me: for he was before me.

1:31 และข้าพเจ้าก็ไม่ได้รู้จักพระองค์ แต่เพื่อให้พระองค์ทรงเป็นที่ประจักษ์แก่คนอิสราเอล ฉะนั้นข้าพเจ้าจึงได้มาให้บัพติศมาด้วยน้ำ”

1:31 And I knew him not: but that he should be made manifest to Israel, therefore am I come baptizing with water.

1:32 และยอห์นเป็นพยาน โดยกล่าวว่า “ข้าพเจ้าเห็นพระวิญญาณเสด็จลงมาจากสวรรค์เหมือนนกเขา และพระวิญญาณนั้นทรงสถิตอยู่บนพระองค์

1:32 And John bare record, saying, I saw the Spirit descending from heaven like a dove, and it abode upon him.

1:33 และข้าพเจ้าก็ไม่ได้รู้จักพระองค์ แต่พระองค์ผู้ได้ทรงส่งข้าพเจ้ามาเพื่อให้บัพติศมาด้วยน้ำ พระองค์นั้นเองได้ตรัสกับข้าพเจ้าว่า ‘เมื่อเจ้าจะเห็นพระวิญญาณเสด็จลงมาและสถิตอยู่บนผู้ใด ผู้นั้นเองเป็นผู้ซึ่งให้บัพติศมาด้วยพระวิญญาณบริสุทธิ์’

1:33 And I knew him not: but he that sent me to baptize with water, the same said unto me, Upon whom thou shalt see the Spirit descending, and remaining on him, the same is he which baptizeth with the Holy Ghost.

1:34 และข้าพเจ้าก็ได้เห็นแล้ว และได้เป็นพยานว่า พระองค์นี้แหละ เป็นพระบุตรของพระเจ้า”

1:34 And I saw, and bare record that this is the Son of God.

งานรับใช้ของพระเยซู อันดรูว์ชักชวนเปโตร
1:35 อีกครั้งในวันต่อมายอห์นกำลังยืนอยู่กับสาวกสองคนของท่าน

Jesus' Ministry; Andrew Wins Peter
1:35 Again the next day after John stood, and two of his disciples;

1:36 และเมื่อมองดูพระเยซูขณะที่พระองค์ดำเนินอยู่ ท่านกล่าวว่า “จงดูพระเมษโปดกของพระเจ้า”

1:36 And looking upon Jesus as he walked, he saith, Behold the Lamb of God!

1:37 และสาวกสองคนนั้นได้ยินท่านกล่าวเช่นนี้ และเขาทั้งสองได้ติดตามพระเยซูไป

1:37 And the two disciples heard him speak, and they followed Jesus.

1:38 แล้วพระเยซูทรงเหลียวหลังและทอดพระเนตรเห็นพวกเขาตามมา และตรัสกับพวกเขาว่า “พวกท่านหาอะไร” เขาทั้งสองทูลพระองค์ว่า “รับบี” (ซึ่งแปลว่า อาจารย์) “ท่านอาศัยอยู่ที่ไหน”

1:38 Then Jesus turned, and saw them following, and saith unto them, What seek ye? They said unto him, Rabbi, (which is to say, being interpreted, Master,) where dwellest thou?

1:39 พระองค์ตรัสกับพวกเขาว่า “จงมาและดูเถิด” พวกเขาก็มาและเห็นที่ซึ่งพระองค์ทรงอาศัยอยู่ และพักอยู่กับพระองค์วันนั้น เพราะเวลานั้นประมาณสี่โมงเย็นแล้ว

1:39 He saith unto them, Come and see. They came and saw where he dwelt, and abode with him that day: for it was about the tenth hour.

1:40 คนหนึ่งในสองคนนั้นซึ่งได้ยินยอห์นพูด และได้ติดตามพระองค์ไปนั้น คืออันดรูว์น้องชายของซีโมนเปโตร

1:40 One of the two which heard John speak, and followed him, was Andrew, Simon Peter's brother.

1:41 อันดรูว์ได้ไปหาซีโมนพี่ชายของตนก่อน และกล่าวแก่เขาว่า “พวกเราได้พบพระเมสสิยาห์แล้ว” ซึ่งแปลว่า พระคริสต์

1:41 He first findeth his own brother Simon, and saith unto him, We have found the Messias, which is, being interpreted, the Christ.

1:42 และอันดรูว์ได้พาซีโมนไปเฝ้าพระเยซู และเมื่อพระเยซูทอดพระเนตรเขาแล้ว พระองค์ก็ตรัสว่า “ท่านคือซีโมนบุตรชายของโยนาห์ ท่านจะถูกเรียกว่า เคฟาส” ซึ่งแปลว่า หินก้อนหนึ่ง

1:42 And he brought him to Jesus. And when Jesus beheld him, he said, Thou art Simon the son of Jona: thou shalt be called Cephas, which is by interpretation, A stone.

1:43 วันต่อมา พระเยซูตั้งพระทัยจะเสด็จไปยังแคว้นกาลิลี และทรงพบฟีลิป และตรัสกับเขาว่า “จงตามเรามา”

1:43 The day following Jesus would go forth into Galilee, and findeth Philip, and saith unto him, Follow me.

1:44 บัดนี้ ฟีลิปมาจากเบธไซดา นครของอันดรูว์และเปโตร

1:44 Now Philip was of Bethsaida, the city of Andrew and Peter.

1:45 ฟีลิปไปหานาธานาเอล และกล่าวแก่เขาว่า “พวกเราได้พบพระองค์ ผู้ซึ่งโมเสสได้เขียนถึงในพระราชบัญญัติ และที่พวกศาสดาพยากรณ์ได้เขียนถึง คือพระเยซูแห่งนาซาเร็ธ บุตรชายของโยเซฟ”

1:45 Philip findeth Nathanael, and saith unto him, We have found him, of whom Moses in the law, and the prophets, did write, Jesus of Nazareth, the son of Joseph.

1:46 และนาธานาเอลกล่าวแก่เขาว่า “สิ่งดีอันใดจะออกมาจากนาซาเร็ธได้หรือ” ฟีลิปกล่าวแก่เขาว่า “จงมาและดูเถิด”

1:46 And Nathanael said unto him, Can there any good thing come out of Nazareth? Philip saith unto him, Come and see.

1:47 พระเยซูทอดพระเนตรเห็นนาธานาเอลกำลังมาหาพระองค์ และตรัสถึงเรื่องตัวเขาว่า “ดูเถิด คนอิสราเอลแท้ ในตัวเขาไม่มีอุบาย”

1:47 Jesus saw Nathanael coming to him, and saith of him, Behold an Israelite indeed, in whom is no guile!

1:48 นาธานาเอลทูลพระองค์ว่า “พระองค์ทรงรู้จักข้าพระองค์จากที่ไหน” พระเยซูทรงตอบและตรัสกับเขาว่า “ก่อนที่ฟีลิปเรียกท่าน เมื่อท่านอยู่ใต้ต้นมะเดื่อนั้น เราได้เห็นท่าน”

1:48 Nathanael saith unto him, Whence knowest thou me? Jesus answered and said unto him, Before that Philip called thee, when thou wast under the fig tree, I saw thee.

1:49 นาธานาเอลตอบและทูลพระองค์ว่า “รับบี พระองค์ทรงเป็นพระบุตรของพระเจ้า พระองค์ทรงเป็นกษัตริย์แห่งอิสราเอล”

1:49 Nathanael answered and saith unto him, Rabbi, thou art the Son of God; thou art the King of Israel.

1:50 พระเยซูทรงตอบและตรัสกับเขาว่า “เพราะเราได้กล่าวแก่ท่านว่า เราได้เห็นท่านอยู่ใต้ต้นมะเดื่อนั้น ท่านจึงเชื่อหรือ ท่านจะได้เห็นสิ่งต่าง ๆ ที่ใหญ่กว่าสิ่งเหล่านี้อีก”

1:50 Jesus answered and said unto him, Because I said unto thee, I saw thee under the fig tree, believest thou? thou shalt see greater things than these.

1:51 และพระองค์ตรัสกับเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ภายหลังท่านทั้งหลายจะได้เห็นท้องฟ้าเปิดออก และเหล่าทูตสวรรค์ของพระเจ้าขึ้นและลงอยู่เหนือบุตรมนุษย์”

1:51 And he saith unto him, Verily, verily, I say unto you, Hereafter ye shall see heaven open, and the angels of God ascending and descending upon the Son of man.


ยอห์น 2 / John 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

งานสมรสและการอัศจรรย์ที่บ้านคานา
2:1 และในวันที่สามมีงานสมรสในหมู่บ้านคานาแห่งแคว้นกาลิลี และมารดาของพระเยซูก็อยู่ที่นั่น

Marriage and Miracle at Cana
2:1 And the third day there was a marriage in Cana of Galilee; and the mother of Jesus was there:

2:2 และทั้งพระเยซูและพวกสาวกของพระองค์ได้รับเชิญไปในงานสมรสนั้น

2:2 And both Jesus was called, and his disciples, to the marriage.

2:3 และเมื่อพวกเขาขาดน้ำองุ่นแล้ว มารดาของพระเยซูทูลพระองค์ว่า “พวกเขาไม่มีน้ำองุ่น”

2:3 And when they wanted wine, the mother of Jesus saith unto him, They have no wine.

2:4 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย ข้าพเจ้าเกี่ยวข้องอะไรกับท่านเล่า เวลาของข้าพเจ้ายังมาไม่ถึง”

2:4 Jesus saith unto her, Woman, what have I to do with thee? mine hour is not yet come.

2:5 มารดาของพระองค์กล่าวแก่พวกคนใช้ว่า “สิ่งใดก็ตามที่ท่านจะกล่าวแก่พวกเจ้า จงทำสิ่งนั้นเถิด”

2:5 His mother saith unto the servants, Whatsoever he saith unto you, do it.

2:6 และมีโอ่งหินตั้งอยู่ที่นั่นหกใบ ตามธรรมเนียมแห่งการชำระของพวกยิว จุน้ำใบละสี่หรือห้าถัง

2:6 And there were set there six waterpots of stone, after the manner of the purifying of the Jews, containing two or three firkins apiece.

2:7 พระเยซูตรัสกับพวกเขาว่า “จงตักน้ำใส่โอ่งให้เต็มเถิด” และพวกเขาก็ตักน้ำใส่โอ่งเต็มเสมอปาก

2:7 Jesus saith unto them, Fill the waterpots with water. And they filled them up to the brim.

2:8 และพระองค์ตรัสกับพวกเขาว่า “บัดนี้จงตักน้ำ และเอาไปให้เจ้าภาพเถิด” และพวกเขาก็เอาไปให้

2:8 And he saith unto them, Draw out now, and bear unto the governor of the feast. And they bare it.

2:9 เมื่อเจ้าภาพได้ชิมน้ำที่ถูกทำให้เป็นน้ำองุ่นแล้ว และไม่ทราบว่าน้ำองุ่นนั้นมาจากไหน (แต่พวกคนใช้ที่ตักน้ำนั้นทราบ) เจ้าภาพจึงเรียกเจ้าบ่าวมา

2:9 When the ruler of the feast had tasted the water that was made wine, and knew not whence it was: (but the servants which drew the water knew;) the governor of the feast called the bridegroom,

2:10 และกล่าวแก่เขาว่า “ทุกคนในตอนแรกเอาน้ำองุ่นอย่างดีออกมา และเมื่อคนทั้งหลายได้ดื่มกันมากแล้ว จึงเอาน้ำองุ่นที่ด้อยกว่าออกมา แต่ท่านเก็บน้ำองุ่นอย่างดีไว้จนถึงบัดนี้”

2:10 And saith unto him, Every man at the beginning doth set forth good wine; and when men have well drunk, then that which is worse: but thou hast kept the good wine until now.

2:11 การเริ่มต้นแห่งการอัศจรรย์ทั้งหลายนี้ พระเยซูได้ทรงกระทำในบ้านคานาแห่งแคว้นกาลิลี และได้ทรงสำแดงสง่าราศีของพระองค์ และพวกสาวกของพระองค์ก็ได้เชื่อในพระองค์

2:11 This beginning of miracles did Jesus in Cana of Galilee, and manifested forth his glory; and his disciples believed on him.

2:12 หลังจากนี้พระองค์ก็เสด็จลงไปยังเมืองคาเปอรนาอุม ตัวพระองค์ และมารดาของพระองค์ และพวกน้องชายของพระองค์ และพวกสาวกของพระองค์ และเขาทั้งหลายอยู่ที่นั่นเพียงไม่กี่วัน

2:12 After this he went down to Capernaum, he, and his mother, and his brethren, and his disciples: and they continued there not many days.

พระเยซูทรงชำระพระวิหาร
2:13 และเทศกาลปัสกาของพวกยิวใกล้เข้ามาแล้ว และพระเยซูเสด็จขึ้นไปยังกรุงเยรูซาเล็ม

Jesus Cleanses the Temple
2:13 And the Jews' passover was at hand, and Jesus went up to Jerusalem,

2:14 และในพระวิหารทรงพบคนเหล่านั้นที่ขายบรรดาวัวตัวผู้ และพวกแกะ และนกเขาทั้งหลาย และบรรดาคนรับแลกเงินกำลังนั่งอยู่

2:14 And found in the temple those that sold oxen and sheep and doves, and the changers of money sitting:

2:15 และเมื่อพระองค์ทรงเอาเชือกเส้นเล็กหลายเส้นทำเป็นแส้ พระองค์ก็ทรงไล่บรรดาคนเหล่านั้นออกไปจากพระวิหาร และพวกแกะ และบรรดาวัวตัวผู้ และทรงเทเงินของบรรดาคนรับแลกเงินออก และคว่ำโต๊ะเหล่านั้น

2:15 And when he had made a scourge of small cords, he drove them all out of the temple, and the sheep, and the oxen; and poured out the changers' money, and overthrew the tables;

2:16 และตรัสแก่บรรดาคนที่ขายนกเขาทั้งหลายว่า “จงเอาสิ่งของเหล่านี้ไปเสียจากที่นี่ อย่าทำพระนิเวศน์ของพระบิดาเราให้เป็นเรือนแห่งการค้าขาย”

2:16 And said unto them that sold doves, Take these things hence; make not my Father's house an house of merchandise.

2:17 และพวกสาวกของพระองค์ก็ระลึกได้ว่ามีเขียนไว้แล้วว่า ‘ความร้อนรนในเรื่องพระนิเวศน์ของพระองค์ได้ท่วมท้นข้าพระองค์’

2:17 And his disciples remembered that it was written, The zeal of thine house hath eaten me up.

2:18 แล้วพวกยิวจึงตอบและทูลพระองค์ว่า “ท่านจะแสดงหมายสำคัญอะไรให้พวกเราเห็น โดยเห็นว่าท่านได้กระทำสิ่งเหล่านี้แล้ว”

2:18 Then answered the Jews and said unto him, What sign shewest thou unto us, seeing that thou doest these things?

2:19 พระเยซูได้ทรงตอบและตรัสแก่พวกเขาว่า “ทำลายวิหารนี้เสีย และภายในสามวันเราจะยกวิหารนี้ขึ้นมาใหม่”

2:19 Jesus answered and said unto them, Destroy this temple, and in three days I will raise it up.

2:20 แล้วพวกยิวจึงทูลว่า “พระวิหารนี้ใช้เวลาก่อสร้างถึงสี่สิบหกปี และท่านจะยกพระวิหารนี้ขึ้นมาใหม่ในสามวันหรือ”

2:20 Then said the Jews, Forty and six years was this temple in building, and wilt thou rear it up in three days?

2:21 แต่พระองค์ตรัสถึงพระวิหารแห่งพระกายของพระองค์

2:21 But he spake of the temple of his body.

2:22 เหตุฉะนั้นเมื่อพระองค์ได้ทรงเป็นขึ้นมาจากความตายแล้ว พวกสาวกของพระองค์ก็ระลึกได้ว่าพระองค์ได้ตรัสสิ่งนี้ไว้แก่พวกเขาแล้ว และพวกเขาก็เชื่อพระคัมภีร์และพระดำรัสซึ่งพระเยซูได้ตรัสแล้วนั้น

2:22 When therefore he was risen from the dead, his disciples remembered that he had said this unto them; and they believed the scripture, and the word which Jesus had said.

2:23 บัดนี้เมื่อพระองค์ประทับ ณ กรุงเยรูซาเล็มในเทศกาลปัสกานั้น ในวันเลี้ยง มีคนเป็นอันมากได้เชื่อในพระนามของพระองค์ เมื่อพวกเขาได้เห็นการอัศจรรย์ทั้งหลายซึ่งพระองค์ได้ทรงกระทำ

2:23 Now when he was in Jerusalem at the passover, in the feast day, many believed in his name, when they saw the miracles which he did.

2:24 แต่พระเยซูมิได้ทรงวางพระทัยในคนเหล่านั้น เพราะพระองค์ทรงรู้จักมนุษย์ทุกคน

2:24 But Jesus did not commit himself unto them, because he knew all men,

2:25 และไม่ทรงต้องการให้ผู้ใดเป็นพยานในเรื่องมนุษย์ ด้วยว่าพระองค์ทรงทราบแล้วว่าสิ่งใดอยู่ในมนุษย์

2:25 And needed not that any should testify of man: for he knew what was in man.


ยอห์น 3 / John 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

นิโคเดมัสกับการบังเกิดใหม่
3:1 มีชายคนหนึ่งในพวกฟาริสีชื่อ นิโคเดมัส เป็นขุนนางของพวกยิว

Nicodemus; the New Birth
3:1 There was a man of the Pharisees, named Nicodemus, a ruler of the Jews:

3:2 ชายคนเดียวกันนี้ได้มาหาพระเยซูในเวลากลางคืน และทูลพระองค์ว่า “รับบี พวกข้าพเจ้าทราบอยู่ว่าท่านเป็นอาจารย์ที่มาจากพระเจ้า เพราะไม่มีผู้ใดสามารถกระทำการอัศจรรย์เหล่านี้ที่ท่านกระทำนั้นได้ ถ้าพระเจ้าไม่ทรงสถิตอยู่กับเขา”

3:2 The same came to Jesus by night, and said unto him, Rabbi, we know that thou art a teacher come from God: for no man can do these miracles that thou doest, except God be with him.

3:3 พระเยซูทรงตอบและตรัสแก่เขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดใหม่ ผู้นั้นไม่สามารถเห็นอาณาจักรของพระเจ้าได้”

3:3 Jesus answered and said unto him, Verily, verily, I say unto thee, Except a man be born again, he cannot see the kingdom of God.

3:4 นิโคเดมัสทูลพระองค์ว่า “ผู้หนึ่งผู้ใดจะบังเกิดใหม่ได้อย่างไรเมื่อเขาเป็นคนชราแล้ว ผู้นั้นจะเข้าไปในครรภ์มารดาของตนครั้งที่สองและบังเกิดได้หรือ”

3:4 Nicodemus saith unto him, How can a man be born when he is old? can he enter the second time into his mother's womb, and be born?

3:5 พระเยซูตรัสตอบว่า “แท้จริงแล้วเรากล่าวแก่ท่านว่า ถ้าผู้ใดไม่ได้บังเกิดจากน้ำและจากพระวิญญาณ ผู้นั้นไม่สามารถเข้าในอาณาจักรของพระเจ้าได้

3:5 Jesus answered, Verily, verily, I say unto thee, Except a man be born of water and of the Spirit, he cannot enter into the kingdom of God.

3:6 สิ่งซึ่งบังเกิดจากเนื้อหนังก็เป็นเนื้อหนัง และสิ่งซึ่งบังเกิดจากพระวิญญาณก็เป็นจิตวิญญาณ

3:6 That which is born of the flesh is flesh; and that which is born of the Spirit is spirit.

3:7 อย่าประหลาดใจที่เรากล่าวแก่ท่านว่า ท่านทั้งหลายต้องบังเกิดใหม่

3:7 Marvel not that I said unto thee, Ye must be born again.

3:8 ลมใคร่จะพัดไปข้างไหนก็พัดไปข้างนั้น และท่านได้ยินเสียงลมนั้น แต่ท่านไม่สามารถบอกได้ว่าลมมาจากไหนและลมไปที่ไหน คนที่บังเกิดจากพระวิญญาณก็เป็นอย่างนั้นทุกคน”

3:8 The wind bloweth where it listeth, and thou hearest the sound thereof, but canst not tell whence it cometh, and whither it goeth: so is every one that is born of the Spirit.

3:9 นิโคเดมัสตอบและทูลพระองค์ว่า “สิ่งเหล่านี้จะเป็นไปอย่างไรได้”

3:9 Nicodemus answered and said unto him, How can these things be?

3:10 พระเยซูทรงตอบและตรัสกับเขาว่า “ท่านเป็นอาจารย์ของคนอิสราเอล และยังไม่ทราบสิ่งเหล่านี้หรือ

3:10 Jesus answered and said unto him, Art thou a master of Israel, and knowest not these things?

3:11 แท้จริงแล้วเรากล่าวแก่ท่านว่า พวกเราพูดสิ่งที่พวกเราทราบ และเป็นพยานถึงสิ่งที่พวกเราได้เห็นแล้ว และพวกท่านไม่ยอมรับคำพยานของพวกเรา

3:11 Verily, verily, I say unto thee, We speak that we do know, and testify that we have seen; and ye receive not our witness.

3:12 ถ้าเราบอกพวกท่านถึงสิ่งต่าง ๆ ฝ่ายโลกแล้ว และพวกท่านไม่เชื่อ พวกท่านจะเชื่อได้อย่างไร ถ้าเราบอกพวกท่านถึงสิ่งต่าง ๆ ฝ่ายสวรรค์

3:12 If I have told you earthly things, and ye believe not, how shall ye believe, if I tell you of heavenly things?

3:13 และไม่มีผู้ใดได้ขึ้นไปสู่สวรรค์ นอกจากท่านที่ได้ลงมาจากสวรรค์ คือบุตรมนุษย์ ผู้ซึ่งทรงสถิตในสวรรค์นั้น

3:13 And no man hath ascended up to heaven, but he that came down from heaven, even the Son of man which is in heaven.

3:14 และโมเสสได้ยกรูปงูขึ้นในถิ่นทุรกันดารฉันใด บุตรมนุษย์จะต้องถูกยกขึ้นฉันนั้น

3:14 And as Moses lifted up the serpent in the wilderness, even so must the Son of man be lifted up:

3:15 เพื่อผู้ใดก็ตามที่เชื่อในพระองค์จะไม่พินาศ แต่มีชีวิตนิรันดร์

3:15 That whosoever believeth in him should not perish, but have eternal life.

3:16 เพราะว่าพระเจ้าทรงรักโลกยิ่งนัก จนพระองค์ได้ประทานพระบุตรที่บังเกิดมาองค์เดียวของพระองค์ เพื่อผู้ใดก็ตามที่เชื่อในพระบุตรนั้นจะไม่พินาศ แต่มีชีวิตนิรันดร์

3:16 For God so loved the world, that he gave his only begotten Son, that whosoever believeth in him should not perish, but have everlasting life.

3:17 เพราะว่าพระเจ้าไม่ได้ทรงส่งพระบุตรของพระองค์เข้ามาในโลกเพื่อจะปรับโทษโลก แต่เพื่อที่โลกจะรอดได้โดยทางพระบุตรนั้น

3:17 For God sent not his Son into the world to condemn the world; but that the world through him might be saved.

3:18 ผู้ที่เชื่อในพระบุตรก็ไม่ต้องถูกปรับโทษ แต่ผู้ที่ไม่เชื่อก็ถูกปรับโทษอยู่แล้ว เพราะเขามิได้เชื่อในพระนามแห่งพระบุตรที่บังเกิดมาองค์เดียวของพระเจ้า

3:18 He that believeth on him is not condemned: but he that believeth not is condemned already, because he hath not believed in the name of the only begotten Son of God.

3:19 และนี่คือการปรับโทษนั้น คือว่าความสว่างได้เข้ามาในโลกแล้ว และมนุษย์ได้รักความมืดแทนที่จะรักความสว่าง เพราะการกระทำทั้งหลายของพวกเขาชั่วร้าย

3:19 And this is the condemnation, that light is come into the world, and men loved darkness rather than light, because their deeds were evil.

3:20 เพราะทุกคนที่กระทำความชั่วร้ายก็เกลียดชังความสว่างนั้น และไม่มาถึงความสว่างนั้น เกรงว่าการกระทำทั้งหลายของตนจะถูกตำหนิ

3:20 For every one that doeth evil hateth the light, neither cometh to the light, lest his deeds should be reproved.

3:21 แต่ผู้ที่กระทำความจริงก็มาสู่ความสว่างนั้น เพื่อการกระทำทั้งหลายของตนจะปรากฏว่า การกระทำเหล่านั้นถูกกระทำในพระเจ้า”

3:21 But he that doeth truth cometh to the light, that his deeds may be made manifest, that they are wrought in God.

คำพยานสุดท้ายของยอห์นผู้ให้รับบัพติศมา
3:22 หลังจากสิ่งเหล่านี้ พระเยซูกับพวกสาวกของพระองค์ก็เข้ามาในแผ่นดินยูเดีย และพระองค์ประทับอยู่ที่นั่นกับพวกเขา และให้บัพติศมา

The Last Witness of John the Baptist
3:22 After these things came Jesus and his disciples into the land of Judaea; and there he tarried with them, and baptized.

3:23 และยอห์นก็กำลังให้บัพติศมาอยู่ในอายโนนใกล้หมู่บ้านสาลิมเหมือนกัน เพราะมีน้ำมากที่นั่น และคนทั้งหลายก็มา และได้รับบัพติศมา

3:23 And John also was baptizing in Aenon near to Salim, because there was much water there: and they came, and were baptized.

3:24 เพราะยอห์นยังไม่ถูกขังไว้ในคุก

3:24 For John was not yet cast into prison.

3:25 แล้วเกิดคำถามขึ้นมาระหว่างสาวกบางคนของยอห์นกับพวกยิวเรื่องการชำระ

3:25 Then there arose a question between some of John's disciples and the Jews about purifying.

3:26 และพวกเขามาหายอห์น และกล่าวแก่เขาว่า “รับบี ท่านที่เคยอยู่กับอาจารย์ฟากแม่น้ำจอร์แดนข้างโน้น ผู้ที่อาจารย์เป็นพยานถึงนั้น ดูเถิด ท่านผู้นั้นเองให้บัพติศมา และทุกคนก็มาหาท่าน”

3:26 And they came unto John, and said unto him, Rabbi, he that was with thee beyond Jordan, to whom thou barest witness, behold, the same baptizeth, and all men come to him.

3:27 ยอห์นตอบและกล่าวว่า “มนุษย์จะรับสิ่งใดไม่ได้ นอกจากสิ่งนั้นถูกประทานแก่เขาจากสวรรค์

3:27 John answered and said, A man can receive nothing, except it be given him from heaven.

3:28 ท่านทั้งหลายเองก็ได้เป็นพยานของข้าพเจ้าว่า ข้าพเจ้าได้กล่าวว่า ข้าพเจ้ามิได้เป็นพระคริสต์ แต่ข้าพเจ้าได้ถูกส่งมานำหน้าพระองค์

3:28 Ye yourselves bear me witness, that I said, I am not the Christ, but that I am sent before him.

3:29 ผู้ที่มีเจ้าสาวนั้นคือเจ้าบ่าว แต่สหายของเจ้าบ่าว ซึ่งยืนและฟังเจ้าบ่าว ก็ปีติยินดีอย่างยิ่งเพราะได้ยินเสียงของเจ้าบ่าว ฉะนั้นความปีติยินดีของข้าพเจ้าจึงเต็มเปี่ยมแล้ว

3:29 He that hath the bride is the bridegroom: but the friend of the bridegroom, which standeth and heareth him, rejoiceth greatly because of the bridegroom's voice: this my joy therefore is fulfilled.

3:30 พระองค์จะต้องยิ่งใหญ่ขึ้น แต่ข้าพเจ้าจะต้องด้อยลง”

3:30 He must increase, but I must decrease.

ชีวิตนิรันดร์สำหรับผู้ที่เชื่อ
3:31 พระองค์ผู้เสด็จมาจากเบื้องบนทรงเป็นใหญ่เหนือสิ่งสารพัด ผู้ที่มาจากโลกก็เป็นฝ่ายโลกและกล่าวตามอย่างโลก พระองค์ผู้เสด็จมาจากสวรรค์ทรงเป็นใหญ่เหนือสิ่งสารพัด

Everlasting Life to Believers
3:31 He that cometh from above is above all: he that is of the earth is earthly, and speaketh of the earth: he that cometh from heaven is above all.

3:32 และสิ่งใดที่พระองค์ทอดพระเนตรเห็นและได้ยิน พระองค์ก็ทรงเป็นพยานถึงสิ่งนั้น และไม่มีผู้ใดยอมรับคำพยานของพระองค์

3:32 And what he hath seen and heard, that he testifieth; and no man receiveth his testimony.

3:33 ผู้ที่ได้ยอมรับคำพยานของพระองค์ก็ประทับตราของตนเองลงแล้วว่า พระเจ้าทรงสัตย์จริง

3:33 He that hath received his testimony hath set to his seal that God is true.

3:34 เพราะพระองค์ ผู้ซึ่งพระเจ้าทรงส่งมาแล้วนั้น ทรงกล่าวพระวจนะทั้งหลายของพระเจ้า เพราะพระเจ้าไม่ประทานพระวิญญาณอย่างจำกัดแก่พระองค์

3:34 For he whom God hath sent speaketh the words of God: for God giveth not the Spirit by measure unto him.

3:35 พระบิดาทรงรักพระบุตร และได้ทรงมอบสิ่งสารพัดไว้ในพระหัตถ์ของพระองค์แล้ว

3:35 The Father loveth the Son, and hath given all things into his hand.

3:36 ผู้ที่เชื่อในพระบุตรก็มีชีวิตนิรันดร์ และผู้ที่ไม่เชื่อพระบุตรก็จะไม่เห็นชีวิต แต่พระพิโรธของพระเจ้าตกอยู่บนเขา

3:36 He that believeth on the Son hath everlasting life: and he that believeth not the Son shall not see life; but the wrath of God abideth on him.


ยอห์น 4 / John 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เสด็จผ่านแคว้นสะมาเรียไปแคว้นกาลิลี
4:1 เหตุฉะนั้นเมื่อองค์พระผู้เป็นเจ้าทรงทราบว่า พวกฟาริสีได้ยินว่า พระเยซูทรงมีและให้บัพติศมาพวกสาวกมากกว่ายอห์น

Through Samaria to Galilee
4:1 When therefore the Lord knew how the Pharisees had heard that Jesus made and baptized more disciples than John,

4:2 (ถึงแม้ว่าพระเยซูไม่ได้ทรงให้บัพติศมาเอง แต่พวกสาวกของพระองค์เป็นผู้ให้)

4:2 (Though Jesus himself baptized not, but his disciples,)

4:3 พระองค์จึงเสด็จออกจากแคว้นยูเดีย และไปยังแคว้นกาลิลีอีก

4:3 He left Judaea, and departed again into Galilee.

4:4 และพระองค์จำต้องเสด็จผ่านแคว้นสะมาเรีย

4:4 And he must needs go through Samaria.

4:5 แล้วพระองค์เสด็จมาถึงนครหนึ่งของแคว้นสะมาเรีย ซึ่งมีชื่อว่า สิคาร์ ใกล้ส่วนหนึ่งแห่งผืนดินที่ยาโคบให้แก่โยเซฟบุตรชายของตน

4:5 Then cometh he to a city of Samaria, which is called Sychar, near to the parcel of ground that Jacob gave to his son Joseph.

หญิงชาวสะมาเรียที่บ่อน้ำของยาโคบ
4:6 บัดนี้ บ่อน้ำของยาโคบอยู่ที่นั่น ฉะนั้นพระเยซู เมื่อทรงเหน็ดเหนื่อยกับการเดินทางของพระองค์ จึงมาประทับบนบ่อน้ำนั้น และขณะนั้นเป็นเวลาประมาณเที่ยง

Samaritan Woman at Jacob's Well
4:6 Now Jacob's well was there. Jesus therefore, being wearied with his journey, sat thus on the well: and it was about the sixth hour.

4:7 มีหญิงชาวสะมาเรียคนหนึ่งมาเพื่อตักน้ำ พระเยซูตรัสกับนางว่า “ขอน้ำให้เราดื่มบ้าง”

4:7 There cometh a woman of Samaria to draw water: Jesus saith unto her, Give me to drink.

4:8 (ด้วยว่าพวกสาวกของพระองค์ไปยังนครเพื่อซื้ออาหาร)

4:8 (For his disciples were gone away unto the city to buy meat.)

4:9 แล้วหญิงชาวสะมาเรียทูลพระองค์ว่า “ทำไมท่าน ผู้เป็นยิว จึงขอน้ำดื่มจากดิฉัน ผู้ซึ่งเป็นหญิงชาวสะมาเรีย เพราะพวกยิวไม่มีการติดต่อสัมพันธ์กับชาวสะมาเรียเลย”

4:9 Then saith the woman of Samaria unto him, How is it that thou, being a Jew, askest drink of me, which am a woman of Samaria? for the Jews have no dealings with the Samaritans.

4:10 พระเยซูทรงตอบและตรัสกับนางว่า “ถ้าเจ้าได้รู้จักของประทานของพระเจ้า และรู้จักผู้ที่กล่าวกับเจ้าว่า ‘ขอน้ำให้เราดื่มบ้าง’ เจ้าก็คงจะได้ขอจากท่านผู้นั้น และท่านผู้นั้นคงจะให้น้ำประกอบด้วยชีวิตแก่เจ้าแล้ว”

4:10 Jesus answered and said unto her, If thou knewest the gift of God, and who it is that saith to thee, Give me to drink; thou wouldest have asked of him, and he would have given thee living water.

4:11 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ท่านไม่มีอะไรจะตักน้ำได้ และบ่อน้ำนี้ก็ลึก แล้วท่านจะได้น้ำประกอบด้วยชีวิตนั้นมาจากไหน

4:11 The woman saith unto him, Sir, thou hast nothing to draw with, and the well is deep: from whence then hast thou that living water?

4:12 ท่านเป็นใหญ่กว่ายาโคบบรรพบุรุษของพวกเราหรือ ผู้ซึ่งได้ให้บ่อน้ำนี้แก่พวกเรา และได้ดื่มจากบ่อนี้เอง และบุตรทั้งหลายของท่าน และฝูงสัตว์ของท่าน”

4:12 Art thou greater than our father Jacob, which gave us the well, and drank thereof himself, and his children, and his cattle?

พระวิญญาณบริสุทธิ์คือบ่อน้ำพุภายใน
4:13 พระเยซูทรงตอบและตรัสกับนางว่า “ผู้ใดก็ตามที่ดื่มน้ำนี้จะกระหายอีก

The Holy Spirit, a Well Within
4:13 Jesus answered and said unto her, Whosoever drinketh of this water shall thirst again:

4:14 แต่ผู้ใดก็ตามที่ดื่มน้ำซึ่งเราจะให้แก่เขานั้นจะไม่กระหายอีกเลย แต่น้ำซึ่งเราจะให้เขานั้นจะเป็นบ่อน้ำพุในตัวเขาพลุ่งขึ้นเข้าสู่ชีวิตนิรันดร์”

4:14 But whosoever drinketh of the water that I shall give him shall never thirst; but the water that I shall give him shall be in him a well of water springing up into everlasting life.

4:15 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ขอน้ำนี้ให้ดิฉันเถิด เพื่อดิฉันจะได้ไม่กระหายอีก และจะไม่ต้องมาตักที่นี่”

4:15 The woman saith unto him, Sir, give me this water, that I thirst not, neither come hither to draw.

4:16 พระเยซูตรัสกับนางว่า “จงไป เรียกสามีของเจ้า และมานี่เถิด”

4:16 Jesus saith unto her, Go, call thy husband, and come hither.

4:17 ผู้หญิงคนนั้นตอบและทูลว่า “ดิฉันไม่มีสามีค่ะ” พระเยซูตรัสกับนางว่า “เจ้าพูดถูกแล้วว่า ‘ดิฉันไม่มีสามี’

4:17 The woman answered and said, I have no husband. Jesus said unto her, Thou hast well said, I have no husband:

4:18 เพราะเจ้ามีสามีมาห้าคนแล้ว และคนที่เจ้ามีอยู่เดี๋ยวนี้ก็ไม่ใช่สามีของเจ้า ในสิ่งนี้เจ้าพูดจริง”

4:18 For thou hast had five husbands; and he whom thou now hast is not thy husband: in that saidst thou truly.

4:19 ผู้หญิงคนนั้นทูลพระองค์ว่า “ท่านเจ้าคะ ดิฉันรับรู้ว่าท่านเป็นศาสดาพยากรณ์ผู้หนึ่ง

4:19 The woman saith unto him, Sir, I perceive that thou art a prophet.

4:20 บรรพบุรุษของพวกเราได้นมัสการในภูเขานี้ แต่พวกท่านกล่าวว่า ในกรุงเยรูซาเล็มคือสถานที่ที่คนทั้งหลายควรจะนมัสการ”

4:20 Our fathers worshipped in this mountain; and ye say, that in Jerusalem is the place where men ought to worship.

4:21 พระเยซูตรัสกับนางว่า “หญิงเอ๋ย จงเชื่อเราเถิด เวลาใกล้เข้ามาแล้ว เมื่อพวกเจ้าจะไม่นมัสการพระบิดาในภูเขานี้ หรือที่กรุงเยรูซาเล็ม

4:21 Jesus saith unto her, Woman, believe me, the hour cometh, when ye shall neither in this mountain, nor yet at Jerusalem, worship the Father.

4:22 พวกเจ้าไม่รู้ว่าพวกเจ้านมัสการอะไร พวกเรารู้ว่าพวกเรานมัสการอะไร เพราะว่าความรอดเป็นมาจากพวกยิว

4:22 Ye worship ye know not what: we know what we worship: for salvation is of the Jews.

4:23 แต่เวลานั้นใกล้เข้ามาแล้ว และบัดนี้ก็ถึงแล้ว เมื่อบรรดาผู้ที่นมัสการอย่างแท้จริง จะนมัสการพระบิดาในจิตวิญญาณและในความจริง เพราะว่าพระบิดาทรงแสวงหาคนเช่นนั้นที่จะนมัสการพระองค์

4:23 But the hour cometh, and now is, when the true worshippers shall worship the Father in spirit and in truth: for the Father seeketh such to worship him.

4:24 พระเจ้าทรงเป็นพระวิญญาณ และคนทั้งหลายที่นมัสการพระองค์ต้องนมัสการพระองค์ในจิตวิญญาณและในความจริง”

4:24 God is a Spirit: and they that worship him must worship him in spirit and in truth.

4:25 ผู้หญิงคนนั้นทูลพระองค์ว่า “ดิฉันทราบว่าพระเมสสิยาห์จะเสด็จมา ผู้ซึ่งถูกเรียกว่า พระคริสต์ เมื่อพระองค์เสด็จมาแล้ว พระองค์จะทรงบอกพวกเราถึงสิ่งสารพัด”

4:25 The woman saith unto him, I know that Messias cometh, which is called Christ: when he is come, he will tell us all things.

4:26 พระเยซูตรัสกับนางว่า “เราที่กล่าวกับเจ้าเป็นท่านผู้นั้น”

4:26 Jesus saith unto her, I that speak unto thee am he.

4:27 และขณะนั้นพวกสาวกของพระองค์ก็มาถึง และประหลาดใจที่พระองค์ทรงสนทนากับผู้หญิงคนนั้น แต่ไม่มีใครกล่าวว่า “พระองค์ทรงแสวงหาอะไร” หรือ “ทำไมพระองค์จึงทรงสนทนากับนาง”

4:27 And upon this came his disciples, and marvelled that he talked with the woman: yet no man said, What seekest thou? or, Why talkest thou with her?

4:28 แล้วผู้หญิงคนนั้นจึงละทิ้งหม้อน้ำของนางไว้ และไปตามทางของนางเข้าไปในนคร และกล่าวแก่พวกผู้ชายว่า

4:28 The woman then left her waterpot, and went her way into the city, and saith to the men,

4:29 “จงมา ดูท่านผู้หนึ่ง ซึ่งได้บอกฉันถึงสิ่งสารพัดที่ฉันได้เคยกระทำ ท่านผู้นี้เป็นพระคริสต์มิใช่หรือ”

4:29 Come, see a man, which told me all things that ever I did: is not this the Christ?

4:30 แล้วคนทั้งหลายจึงออกไปจากนคร และมายังพระองค์

4:30 Then they went out of the city, and came unto him.

4:31 ในขณะเดียวกัน พวกสาวกของพระองค์ทูลเชิญพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า เชิญรับประทานเถิด”

4:31 In the mean while his disciples prayed him, saying, Master, eat.

4:32 แต่พระองค์ตรัสกับพวกเขาว่า “เรามีอาหารรับประทานที่ท่านทั้งหลายไม่รู้จัก”

4:32 But he said unto them, I have meat to eat that ye know not of.

4:33 เหตุฉะนั้นพวกสาวกจึงถามกันว่า “มีผู้ใดเอาสิ่งใด ๆ มาถวายพระองค์ให้รับประทานแล้วหรือ”

4:33 Therefore said the disciples one to another, Hath any man brought him ought to eat?

4:34 พระเยซูตรัสกับพวกเขาว่า “อาหารของเราคือการกระทำตามน้ำพระทัยของพระองค์ผู้ได้ทรงส่งเรามา และเพื่อทำให้งานของพระองค์สำเร็จ

4:34 Jesus saith unto them, My meat is to do the will of him that sent me, and to finish his work.

4:35 ท่านทั้งหลายกล่าวว่า ‘ยังมีอีกสี่เดือน และจึงจะถึงฤดูเกี่ยวข้าว’ มิใช่หรือ ดูเถิด เรากล่าวแก่ท่านทั้งหลายว่า จงเงยหน้าของพวกท่านขึ้น และดูทุ่งนาทั้งหลายเถิด เพราะว่าทุ่งนาเหล่านั้นก็ขาวแล้ว พร้อมสำหรับการเกี่ยวข้าว

4:35 Say not ye, There are yet four months, and then cometh harvest? behold, I say unto you, Lift up your eyes, and look on the fields; for they are white already to harvest.

4:36 และคนที่เกี่ยวได้รับค่าจ้างทั้งหลาย และส่ำสมพืชผลต่าง ๆ ไว้สำหรับชีวิตนิรันดร์ เพื่อทั้งคนที่หว่านและคนที่เกี่ยวจะได้ปีติยินดีด้วยกัน

4:36 And he that reapeth receiveth wages, and gathereth fruit unto life eternal: that both he that soweth and he that reapeth may rejoice together.

4:37 และในสิ่งนี้ถ้อยคำนั้นเป็นความจริงคือ ‘คนหนึ่งหว่านและอีกคนหนึ่งเกี่ยว’

4:37 And herein is that saying true, One soweth, and another reapeth.

4:38 เราส่งท่านทั้งหลายไปเกี่ยวสิ่งที่พวกท่านมิได้ลงแรงทำ คนอื่น ๆ ได้ลงแรงทำ และพวกท่านได้เข้าส่วนในบรรดาการลงแรงของพวกเขา”

4:38 I sent you to reap that whereon ye bestowed no labour: other men laboured, and ye are entered into their labours.

4:39 และหลายคนในพวกชาวสะมาเรียแห่งนครนั้นได้เชื่อในพระองค์ เพราะถ้อยคำของหญิงผู้นั้น ซึ่งเป็นพยานว่า “ท่านได้บอกฉันถึงสิ่งสารพัดที่ฉันได้เคยกระทำ”

4:39 And many of the Samaritans of that city believed on him for the saying of the woman, which testified, He told me all that ever I did.

ชาวสะมาเรียอีกหลายคนได้รับความรอด
4:40 ดังนั้นเมื่อชาวสะมาเรียมาถึงพระองค์แล้ว พวกเขาจึงทูลเชิญพระองค์ให้พระองค์ประทับอยู่กับพวกเขา และพระองค์ประทับที่นั่นเป็นเวลาสองวัน

More Samaritans Saved
4:40 So when the Samaritans were come unto him, they besought him that he would tarry with them: and he abode there two days.

4:41 และอีกหลายคนได้เชื่อเพราะคำตรัสของพระองค์เอง

4:41 And many more believed because of his own word;

4:42 และกล่าวแก่ผู้หญิงคนนั้นว่า “บัดนี้พวกเราเชื่อ ไม่ใช่เพราะถ้อยคำของเจ้า เพราะพวกเราได้ยินพระองค์เองแล้ว และทราบว่านี่แหละคือพระคริสต์อย่างแท้จริง คือพระผู้ช่วยให้รอดของโลก”

4:42 And said unto the woman, Now we believe, not because of thy saying: for we have heard him ourselves, and know that this is indeed the Christ, the Saviour of the world.

4:43 บัดนี้หลังจากผ่านไปสองวัน พระองค์ก็เสด็จออกจากที่นั่น และเข้าไปยังแคว้นกาลิลี

4:43 Now after two days he departed thence, and went into Galilee.

4:44 เพราะพระเยซูเองทรงเป็นพยานว่า “ศาสดาพยากรณ์ไม่ได้รับเกียรติในบ้านเมืองของตนเอง”

4:44 For Jesus himself testified, that a prophet hath no honour in his own country.

4:45 ฉะนั้นเมื่อพระองค์เสด็จเข้ามายังแคว้นกาลิลี ชาวกาลิลีเหล่านั้นได้ต้อนรับพระองค์ โดยได้เห็นสิ่งสารพัดที่พระองค์ได้ทรงกระทำ ณ กรุงเยรูซาเล็มในเทศกาลเลี้ยงนั้น เพราะเขาทั้งหลายได้ไปยังเทศกาลเลี้ยงนั้นด้วย

4:45 Then when he was come into Galilee, the Galilaeans received him, having seen all the things that he did at Jerusalem at the feast: for they also went unto the feast.

ทรงรักษาบุตรชายของขุนนางให้หาย
4:46 ดังนั้นพระเยซูจึงเสด็จเข้ามายังบ้านคานาแห่งแคว้นกาลิลีอีก ที่ซึ่งพระองค์ทรงกระทำให้น้ำเป็นน้ำองุ่น และที่นั่นมีขุนนางคนหนึ่ง ผู้ซึ่งบุตรชายของท่านป่วยหนักที่เมืองคาเปอรนาอุม

Nobleman's Son Healed
4:46 So Jesus came again into Cana of Galilee, where he made the water wine. And there was a certain nobleman, whose son was sick at Capernaum.

4:47 เมื่อท่านได้ยินว่าพระเยซูได้เสด็จออกมาจากแคว้นยูเดียเข้ามายังแคว้นกาลิลีแล้ว ท่านจึงไปหาพระองค์ และทูลอ้อนวอนพระองค์ให้พระองค์เสด็จลงมา และรักษาบุตรชายของตนให้หาย เพราะบุตรชายนั้นจวนจะเสียชีวิตแล้ว

4:47 When he heard that Jesus was come out of Judaea into Galilee, he went unto him, and besought him that he would come down, and heal his son: for he was at the point of death.

4:48 แล้วพระเยซูได้ตรัสกับท่านว่า “ถ้าพวกท่านไม่เห็นบรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลาย พวกท่านก็จะไม่เชื่อ”

4:48 Then said Jesus unto him, Except ye see signs and wonders, ye will not believe.

4:49 ขุนนางผู้นั้นทูลพระองค์ว่า “พระองค์เจ้าข้า ขอเสด็จลงมาก่อนที่บุตรของข้าพระองค์จะตาย”

4:49 The nobleman saith unto him, Sir, come down ere my child die.

4:50 พระเยซูตรัสกับท่านว่า “จงไปตามทางของท่านเถิด บุตรชายของท่านมีชีวิตอยู่” และท่านผู้นั้นก็เชื่อพระดำรัสที่พระเยซูได้ตรัสกับท่าน และท่านจึงไปตามทางของท่าน

4:50 Jesus saith unto him, Go thy way; thy son liveth. And the man believed the word that Jesus had spoken unto him, and he went his way.

4:51 และขณะที่ท่านกำลังลงไปนั้น พวกผู้รับใช้ของท่านได้มาพบท่าน และบอกท่าน โดยกล่าวว่า “บุตรชายของท่านมีชีวิตอยู่”

4:51 And as he was now going down, his servants met him, and told him, saying, Thy son liveth.

4:52 แล้วท่านจึงถามพวกผู้รับใช้ถึงเวลาเมื่อบุตรเริ่มทุเลานั้น และพวกเขากล่าวกับท่านว่า “เมื่อวานนี้เวลาบ่ายโมง ไข้ก็ออกจากเขา”

4:52 Then enquired he of them the hour when he began to amend. And they said unto him, Yesterday at the seventh hour the fever left him.

4:53 ดังนั้นบิดาจึงทราบว่าเป็นชั่วโมงเดียวกันนั้น ซึ่งพระเยซูได้ตรัสกับตนว่า “บุตรชายของท่านมีชีวิตอยู่” และท่านเองก็เชื่อ และครัวเรือนทั้งหมดของท่าน

4:53 So the father knew that it was at the same hour, in the which Jesus said unto him, Thy son liveth: and himself believed, and his whole house.

4:54 นี่เป็นการอัศจรรย์ครั้งที่สองที่พระเยซูทรงกระทำ เมื่อพระองค์เสด็จออกมาจากแคว้นยูเดียเข้ามายังแคว้นกาลิลี

4:54 This is again the second miracle that Jesus did, when he was come out of Judaea into Galilee.


ยอห์น 5 / John 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาคนป่วยที่สระเบเธสดาให้หาย
5:1 หลังจากนั้นมีเทศกาลเลี้ยงของพวกยิว และพระเยซูได้เสด็จขึ้นไปยังกรุงเยรูซาเล็ม

Impotent Man at Pool of Bethesda Healed
5:1 After this there was a feast of the Jews; and Jesus went up to Jerusalem.

5:2 บัดนี้ที่กรุงเยรูซาเล็มข้างประตูแกะมีสระอยู่สระหนึ่ง ซึ่งถูกเรียกในภาษาฮีบรูว่า เบเธสดา โดยมีศาลาห้าหลัง

5:2 Now there is at Jerusalem by the sheep market a pool, which is called in the Hebrew tongue Bethesda, having five porches.

5:3 ในศาลาเหล่านั้นมีคนป่วยเป็นอันมากนอนอยู่ คือคนตาบอด คนง่อย คนผอมแห้ง กำลังคอยการกระเพื่อมของน้ำ

5:3 In these lay a great multitude of impotent folk, of blind, halt, withered, waiting for the moving of the water.

5:4 ด้วยว่ามีทูตสวรรค์องค์หนึ่งลงมาเป็นครั้งคราวในสระนั้น และกวนน้ำ แล้วผู้ใดก็ตามที่ก้าวลงไปในน้ำนั้นก่อนหลังจากการกระเพื่อมของน้ำนั้น ก็จะหายเป็นปกติจากโรคใดก็ตามที่เขาเป็นอยู่นั้น

5:4 For an angel went down at a certain season into the pool, and troubled the water: whosoever then first after the troubling of the water stepped in was made whole of whatsoever disease he had.

5:5 มีชายคนหนึ่งอยู่ที่นั่น ซึ่งป่วยมาเป็นเวลาสามสิบแปดปีแล้ว

5:5 And a certain man was there, which had an infirmity thirty and eight years.

5:6 เมื่อพระเยซูทอดพระเนตรเห็นคนนั้นนอนอยู่และทรงทราบว่า บัดนี้เขาเป็นอย่างนั้นนานแล้ว พระองค์จึงตรัสกับเขาว่า “เจ้าปรารถนาจะหายเป็นปกติหรือ”

5:6 When Jesus saw him lie, and knew that he had been now a long time in that case, he saith unto him, Wilt thou be made whole?

5:7 คนป่วยนั้นทูลตอบพระองค์ว่า “ท่านเจ้าข้า ข้าพเจ้าไม่มีผู้ใด เมื่อน้ำกำลังกระเพื่อมนั้น ที่จะเอาตัวข้าพเจ้าลงไปในสระ แต่ขณะที่ข้าพเจ้ากำลังมา คนอื่นก็ลงไปก่อนข้าพเจ้าแล้ว”

5:7 The impotent man answered him, Sir, I have no man, when the water is troubled, to put me into the pool: but while I am coming, another steppeth down before me.

5:8 พระเยซูตรัสกับเขาว่า “จงลุกขึ้น ยกแคร่ของเจ้า และเดินไปเถิด”

5:8 Jesus saith unto him, Rise, take up thy bed, and walk.

5:9 และในทันใดนั้น คนนั้นก็หายเป็นปกติ และยกแคร่ของเขา และเดินไป และวันเดียวกันนั้นเป็นวันสะบาโต

5:9 And immediately the man was made whole, and took up his bed, and walked: and on the same day was the sabbath.

5:10 ฉะนั้นพวกยิวจึงพูดกับชายที่หายโรคนั้นว่า “วันนี้เป็นวันสะบาโต เป็นการผิดพระราชบัญญัติที่เจ้าแบกแคร่ของเจ้าไปนั้น”

5:10 The Jews therefore said unto him that was cured, It is the sabbath day: it is not lawful for thee to carry thy bed.

5:11 คนนั้นจึงตอบเขาเหล่านั้นว่า “ท่านที่ได้รักษาข้าพเจ้าให้เป็นปกติ ท่านผู้เดียวกันนั้นแหละได้กล่าวแก่ข้าพเจ้าว่า ‘จงยกแคร่ของเจ้า และเดินไปเถิด’”

5:11 He answered them, He that made me whole, the same said unto me, Take up thy bed, and walk.

5:12 แล้วเขาเหล่านั้นถามคนนั้นว่า “ผู้ใดเล่าซึ่งได้กล่าวแก่เจ้าว่า ‘จงยกแคร่ของเจ้า และเดินไปเถิด’”

5:12 Then asked they him, What man is that which said unto thee, Take up thy bed, and walk?

5:13 และคนที่ได้รับการรักษาให้หายนั้นไม่ทราบว่าเป็นผู้ใด เพราะพระเยซูเองเสด็จหลบไปแล้ว มีคนเป็นอันมากอยู่ในสถานที่แห่งนั้น

5:13 And he that was healed wist not who it was: for Jesus had conveyed himself away, a multitude being in that place.

5:14 ภายหลังพระเยซูทรงพบคนนั้นในพระวิหาร และได้ตรัสกับเขาว่า “ดูเถิด เจ้าหายเป็นปกติแล้ว อย่าทำบาปอีก เกรงว่าเหตุร้ายกว่านั้นจะมายังเจ้า”

5:14 Afterward Jesus findeth him in the temple, and said unto him, Behold, thou art made whole: sin no more, lest a worse thing come unto thee.

5:15 ชายคนนั้นก็ได้ออกไป และบอกพวกยิวว่าเป็นพระเยซู ซึ่งได้รักษาเขาให้หายเป็นปกติ

5:15 The man departed, and told the Jews that it was Jesus, which had made him whole.

5:16 และเพราะฉะนั้น พวกยิวจึงข่มเหงพระเยซู และหาโอกาสที่จะฆ่าพระองค์เสีย เพราะพระองค์ได้ทรงกระทำสิ่งเหล่านี้ในวันสะบาโต

5:16 And therefore did the Jews persecute Jesus, and sought to slay him, because he had done these things on the sabbath day.

5:17 แต่พระเยซูตรัสตอบพวกเขาว่า “พระบิดาของเราก็ยังทรงกระทำการอยู่จนถึงบัดนี้ และเราก็กระทำ”

5:17 But Jesus answered them, My Father worketh hitherto, and I work.

5:18 เหตุฉะนั้นพวกยิวยิ่งหาโอกาสที่จะฆ่าพระองค์เสีย เพราะพระองค์ไม่เพียงแต่ล่วงกฎแห่งวันสะบาโตเท่านั้น แต่ยังได้ตรัสว่าพระเจ้าทรงเป็นพระบิดาของพระองค์ด้วย อันเป็นการกระทำพระองค์เองให้เสมอกับพระเจ้า

5:18 Therefore the Jews sought the more to kill him, because he not only had broken the sabbath, but said also that God was his Father, making himself equal with God.

5:19 แล้วพระเยซูทรงตอบและตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า พระบุตรจะกระทำสิ่งใดตามใจเองไม่ได้ นอกจากสิ่งที่พระบุตรทรงเห็นพระบิดากระทำ เพราะสิ่งใดก็ตามที่พระบิดาทรงกระทำ สิ่งเหล่านี้พระบุตรก็ทรงกระทำด้วยเหมือนกัน

5:19 Then answered Jesus and said unto them, Verily, verily, I say unto you, The Son can do nothing of himself, but what he seeth the Father do: for what things soever he doeth, these also doeth the Son likewise.

5:20 เพราะว่าพระบิดาทรงรักพระบุตร และทรงสำแดงให้พระบุตรเห็นสิ่งสารพัดที่พระองค์เองทรงกระทำ และพระองค์จะทรงสำแดงให้พระบุตรเห็นบรรดางานที่ยิ่งใหญ่กว่านี้อีก เพื่อท่านทั้งหลายจะประหลาดใจ

5:20 For the Father loveth the Son, and sheweth him all things that himself doeth: and he will shew him greater works than these, that ye may marvel.

5:21 เพราะพระบิดาทรงทำให้คนที่ตายแล้วเป็นขึ้นมาและทรงทำให้พวกเขามีชีวิตฉันใด พระบุตรก็ทำให้ผู้ที่พระองค์ทรงปรารถนามีชีวิตฉันนั้น

5:21 For as the Father raiseth up the dead, and quickeneth them; even so the Son quickeneth whom he will.

5:22 เพราะว่าพระบิดาไม่ทรงพิพากษาผู้ใด แต่ทรงมอบการพิพากษาทั้งสิ้นไว้กับพระบุตรแล้ว

5:22 For the Father judgeth no man, but hath committed all judgment unto the Son:

5:23 เพื่อคนทั้งปวงจะถวายเกียรติแด่พระบุตร เหมือนกับที่พวกเขาถวายเกียรติแด่พระบิดา ผู้ใดที่ไม่ถวายเกียรติแด่พระบุตร ก็ไม่ถวายเกียรติแด่พระบิดาผู้ซึ่งทรงส่งพระบุตรมาแล้ว

5:23 That all men should honour the Son, even as they honour the Father. He that honoureth not the Son honoureth not the Father which hath sent him.

5:24 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดที่ฟังคำของเรา และเชื่อในพระองค์ผู้ได้ทรงส่งเรามานั้น ก็มีชีวิตนิรันดร์ และจะไม่เข้าสู่การปรับโทษ แต่ได้ผ่านพ้นจากความตายไปสู่ชีวิตแล้ว

5:24 Verily, verily, I say unto you, He that heareth my word, and believeth on him that sent me, hath everlasting life, and shall not come into condemnation; but is passed from death unto life.

5:25 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า เวลานั้นใกล้จะถึงแล้ว และบัดนี้ก็ถึงแล้ว เมื่อผู้ที่ตายแล้วจะได้ยินพระสุรเสียงของพระบุตรของพระเจ้า และคนเหล่านั้นที่ได้ยินจะมีชีวิต

5:25 Verily, verily, I say unto you, The hour is coming, and now is, when the dead shall hear the voice of the Son of God: and they that hear shall live.

5:26 เพราะว่าพระบิดาทรงมีชีวิตในพระองค์เองฉันใด พระองค์ก็ได้ประทานให้พระบุตรมีชีวิตในพระองค์เองฉันนั้น

5:26 For as the Father hath life in himself; so hath he given to the Son to have life in himself;

5:27 และได้ประทานสิทธิอำนาจแก่พระบุตรที่จะกระทำการพิพากษาด้วย เพราะพระองค์ทรงเป็นบุตรมนุษย์

5:27 And hath given him authority to execute judgment also, because he is the Son of man.

การเป็นขึ้นมาสองแบบ
5:28 อย่าประหลาดใจในสิ่งนี้เลย เพราะเวลานั้นใกล้จะถึงแล้ว ซึ่งในเวลานั้นบรรดาผู้ที่อยู่ในอุโมงค์ฝังศพทั้งหลายจะได้ยินพระสุรเสียงของพระองค์

Two Resurrections
5:28 Marvel not at this: for the hour is coming, in the which all that are in the graves shall hear his voice,

5:29 และจะได้ออกมา คนทั้งหลายที่ได้กระทำดีจะออกมาสู่การเป็นขึ้นมาแห่งชีวิต และคนทั้งหลายที่ได้กระทำชั่วร้ายจะออกมาสู่การเป็นขึ้นมาแห่งพระอาชญา

5:29 And shall come forth; they that have done good, unto the resurrection of life; and they that have done evil, unto the resurrection of damnation.

บรรดาคำพยานว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า
5:30 เราจะทำสิ่งใดตามอำเภอใจของตนเองไม่ได้ เราได้ยินอย่างไร เราก็พิพากษาอย่างนั้น และการพิพากษาของเราก็ยุติธรรม เพราะเราไม่หาโอกาสที่จะทำตามความประสงค์ของเราเอง แต่ตามพระประสงค์ของพระบิดาผู้ซึ่งได้ทรงส่งเรามา

Testimonies to Jesus as Son of God
5:30 I can of mine own self do nothing: as I hear, I judge: and my judgment is just; because I seek not mine own will, but the will of the Father which hath sent me.

5:31 ถ้าเราเป็นพยานถึงตัวเราเอง คำพยานของเราก็ไม่เป็นความจริง

5:31 If I bear witness of myself, my witness is not true.

5:32 มีอีกผู้หนึ่งที่เป็นพยานถึงเรา และเราทราบว่าคำพยานซึ่งพระองค์ทรงเป็นพยานถึงเรานั้น เป็นความจริง

5:32 There is another that beareth witness of me; and I know that the witness which he witnesseth of me is true.

5:33 ท่านทั้งหลายได้ส่งไปถึงยอห์น และเขาก็ได้เป็นพยานถึงความจริง

5:33 Ye sent unto John, and he bare witness unto the truth.

5:34 แต่เราไม่รับคำพยานจากมนุษย์ แต่เรากล่าวสิ่งเหล่านี้ก็เพื่อท่านทั้งหลายจะได้รับความรอด

5:34 But I receive not testimony from man: but these things I say, that ye might be saved.

5:35 ยอห์นเคยเป็นโคมที่จุดอยู่และที่ส่องแสง และท่านทั้งหลายได้เต็มใจชั่วขณะหนึ่งที่จะปีติยินดีในความสว่างของยอห์นนั้น

5:35 He was a burning and a shining light: and ye were willing for a season to rejoice in his light.

5:36 แต่เรามีคำพยานที่ยิ่งใหญ่กว่าคำพยานของยอห์น เพราะว่างานทั้งหลายซึ่งพระบิดาทรงมอบไว้แก่เราเพื่อที่จะทำให้สำเร็จ งานเหล่านั้นเองที่เรากำลังทำอยู่ ก็เป็นพยานถึงเราว่า พระบิดาได้ทรงส่งเรามา

5:36 But I have greater witness than that of John: for the works which the Father hath given me to finish, the same works that I do, bear witness of me, that the Father hath sent me.

5:37 และพระบิดาเอง ผู้ซึ่งได้ทรงส่งเรามานั้น ทรงเป็นพยานถึงเราแล้ว ท่านทั้งหลายไม่ได้ยินพระสุรเสียงของพระองค์ หรือเห็นรูปร่างของพระองค์ในเวลาใดเลย

5:37 And the Father himself, which hath sent me, hath borne witness of me. Ye have neither heard his voice at any time, nor seen his shape.

5:38 และท่านทั้งหลายไม่มีพระดำรัสของพระองค์ดำรงอยู่ในตัวท่านทั้งหลาย เพราะว่าผู้ที่พระบิดาทรงส่งมาแล้วนั้น ท่านทั้งหลายไม่เชื่อพระองค์ผู้นั้น

5:38 And ye have not his word abiding in you: for whom he hath sent, him ye believe not.

5:39 จงค้นดูในพระคัมภีร์ เพราะท่านทั้งหลายคิดว่าในพระคัมภีร์นั้นท่านทั้งหลายมีชีวิตนิรันดร์ และพระคัมภีร์นั้นเป็นข้อความซึ่งเป็นพยานถึงเรา

5:39 Search the scriptures; for in them ye think ye have eternal life: and they are they which testify of me.

5:40 และท่านทั้งหลายไม่ยอมมาหาเรา เพื่อท่านทั้งหลายจะได้ชีวิต

5:40 And ye will not come to me, that ye might have life.

5:41 เราไม่รับเกียรติจากมนุษย์คนใด

5:41 I receive not honour from men.

5:42 แต่เรารู้จักท่านทั้งหลายว่า ท่านทั้งหลายไม่มีความรักของพระเจ้าอยู่ในตัวท่านทั้งหลาย

5:42 But I know you, that ye have not the love of God in you.

5:43 เราได้มาในพระนามพระบิดาของเรา และท่านทั้งหลายไม่รับเรา ถ้าผู้อื่นจะมาในนามของเขาเอง ท่านทั้งหลายก็จะรับผู้นั้น

5:43 I am come in my Father's name, and ye receive me not: if another shall come in his own name, him ye will receive.

5:44 ท่านทั้งหลายจะเชื่อได้อย่างไร ซึ่งได้รับยศศักดิ์จากกันเอง และไม่แสวงหายศศักดิ์ที่มาจากพระเจ้าเท่านั้น

5:44 How can ye believe, which receive honour one of another, and seek not the honour that cometh from God only?

5:45 อย่าคิดว่าเราจะฟ้องท่านทั้งหลายต่อพระบิดา มีผู้หนึ่งฟ้องท่านทั้งหลายแล้ว คือโมเสส ผู้ซึ่งท่านทั้งหลายวางใจอยู่

5:45 Do not think that I will accuse you to the Father: there is one that accuseth you, even Moses, in whom ye trust.

5:46 เพราะถ้าท่านทั้งหลายได้เชื่อโมเสส ท่านทั้งหลายก็คงจะเชื่อเราไปแล้ว เพราะโมเสสได้เขียนกล่าวถึงเรา

5:46 For had ye believed Moses, ye would have believed me: for he wrote of me.

5:47 แต่ถ้าท่านทั้งหลายไม่เชื่อคำเขียนทั้งหลายของโมเสส ท่านทั้งหลายจะเชื่อบรรดาถ้อยคำของเราอย่างไรได้”

5:47 But if ye believe not his writings, how shall ye believe my words?


ยอห์น 6 / John 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงเลี้ยงคนห้าพันคน (มธ 14:13-21; มก 6:32-44; ลก 9:10-17)
6:1 หลังจากสิ่งเหล่านี้พระเยซูก็เสด็จไปข้ามทะเลกาลิลี ซึ่งก็คือทะเลทิเบเรียส

Feeding the Five Thousand (Matt. 14:13-21; Mark 6:32-44; Luke 9:10-17)
6:1 After these things Jesus went over the sea of Galilee, which is the sea of Tiberias.

6:2 และคนเป็นอันมากได้ตามพระองค์ไป เพราะเขาเหล่านั้นได้เห็นบรรดาการอัศจรรย์ของพระองค์ซึ่งพระองค์ได้ทรงกระทำต่อคนทั้งหลายที่เป็นโรคภัย

6:2 And a great multitude followed him, because they saw his miracles which he did on them that were diseased.

6:3 และพระเยซูเสด็จขึ้นไปบนภูเขา และพระองค์ประทับนั่งที่นั่นพร้อมกับพวกสาวกของพระองค์

6:3 And Jesus went up into a mountain, and there he sat with his disciples.

6:4 และเทศกาลปัสกา เทศกาลเลี้ยงของพวกยิว ใกล้จะถึงแล้ว

6:4 And the passover, a feast of the Jews, was nigh.

6:5 และเมื่อพระเยซูทรงเงยพระพักตร์ของพระองค์ขึ้น และทอดพระเนตรเห็นคนเป็นอันมากมาหาพระองค์ พระองค์จึงตรัสกับฟีลิปว่า “พวกเราจะซื้ออาหารจากที่ไหน เพื่อคนเหล่านี้จะได้รับประทาน”

6:5 When Jesus then lifted up his eyes, and saw a great company come unto him, he saith unto Philip, Whence shall we buy bread, that these may eat?

6:6 และพระองค์ตรัสเช่นนี้เพื่อจะลองใจฟีลิป เพราะพระองค์เองทรงทราบแล้วว่าพระองค์จะทรงกระทำประการใด

6:6 And this he said to prove him: for he himself knew what he would do.

6:7 ฟีลิปทูลตอบพระองค์ว่า “ขนมปังมูลค่าสองร้อยเหรียญเดนาริอันก็ไม่พอสำหรับพวกเขา เพื่อพวกเขาทุกคนจะได้กินคนละเล็กละน้อย”

6:7 Philip answered him, Two hundred pennyworth of bread is not sufficient for them, that every one of them may take a little.

6:8 คนหนึ่งของพวกสาวกของพระองค์ คืออันดรูว์ น้องชายของซีโมนเปโตร ทูลพระองค์ว่า

6:8 One of his disciples, Andrew, Simon Peter's brother, saith unto him,

6:9 “มีเด็กชายคนหนึ่งอยู่ที่นี่ ซึ่งมีขนมข้าวบาร์เลย์ห้าก้อนกับปลาเล็ก ๆ สองตัว แต่เท่านั้นจะพออะไรในท่ามกลางคนมากอย่างนี้”

6:9 There is a lad here, which hath five barley loaves, and two small fishes: but what are they among so many?

6:10 และพระเยซูตรัสว่า “จงให้คนทั้งปวงนั่งลงเถิด” บัดนี้มีหญ้ามากในสถานที่แห่งนั้น ดังนั้นคนเหล่านั้นจึงนั่งลง จำนวนคนได้ประมาณห้าพันคน

6:10 And Jesus said, Make the men sit down. Now there was much grass in the place. So the men sat down, in number about five thousand.

6:11 และพระเยซูก็ทรงหยิบขนมปังเหล่านั้น และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ก็ทรงแจกจ่ายแก่พวกสาวก และพวกสาวกแก่คนเหล่านั้นที่นั่งอยู่ และให้ปลาเช่นกันมากเท่าที่พวกเขาปรารถนา

6:11 And Jesus took the loaves; and when he had given thanks, he distributed to the disciples, and the disciples to them that were set down; and likewise of the fishes as much as they would.

6:12 เมื่อเขาทั้งหลายกินอิ่มแล้ว พระองค์ตรัสกับพวกสาวกของพระองค์ว่า “จงเก็บเศษอาหารที่เหลือไว้ เพื่อไม่ให้มีสิ่งใดเสียไป”

6:12 When they were filled, he said unto his disciples, Gather up the fragments that remain, that nothing be lost.

6:13 เหตุฉะนั้น พวกเขาจึงเก็บเศษอาหารเหล่านั้น ใส่กระบุงได้สิบสองกระบุงเต็มด้วยเศษขนมข้าวบาร์เลย์ห้าก้อน ซึ่งเหลืออยู่และเกินจากที่คนทั้งหลายได้กินแล้วนั้น

6:13 Therefore they gathered them together, and filled twelve baskets with the fragments of the five barley loaves, which remained over and above unto them that had eaten.

6:14 และคนเหล่านั้น เมื่อพวกเขาได้เห็นการอัศจรรย์ที่พระเยซูได้ทรงกระทำ กล่าวว่า “แท้จริงท่านผู้นี้เป็นศาสดาพยากรณ์ผู้นั้นที่จะทรงเข้ามาในโลก”

6:14 Then those men, when they had seen the miracle that Jesus did, said, This is of a truth that prophet that should come into the world.

พระเยซูดำเนินบนน้ำ (มธ 14:22-36; มก 6:45-56)
6:15 เหตุฉะนั้นเมื่อพระเยซูทรงรับรู้ว่า เขาทั้งหลายตั้งใจจะมาและจับพระองค์โดยใช้กำลัง เพื่อที่จะตั้งพระองค์ให้เป็นกษัตริย์ พระองค์ก็เสด็จไปที่ภูเขาอีกแต่ลำพัง

Jesus Walks on Water (Matt. 14:22-36; Mark 6:45-56)
6:15 When Jesus therefore perceived that they would come and take him by force, to make him a king, he departed again into a mountain himself alone.

6:16 และเมื่อถึงเวลาเย็นแล้ว พวกสาวกของพระองค์ก็ได้ลงไปที่ทะเล

6:16 And when even was now come, his disciples went down unto the sea,

6:17 และลงเรือลำหนึ่ง และข้ามทะเลไปทางเมืองคาเปอรนาอุม และบัดนี้มืดแล้ว และพระเยซูยังไม่ได้เสด็จมายังพวกเขา

6:17 And entered into a ship, and went over the sea toward Capernaum. And it was now dark, and Jesus was not come to them.

6:18 และทะเลก็กำเริบขึ้นเพราะเหตุมีลมแรงที่พัดผ่านมา

6:18 And the sea arose by reason of a great wind that blew.

6:19 ดังนั้นเมื่อเขาทั้งหลายตีกรรเชียงไปได้ประมาณห้าหรือหกกิโลเมตร พวกเขาได้เห็นพระเยซูเสด็จดำเนินมาบนทะเล และกำลังเข้ามาใกล้เรือลำนั้น และพวกเขาก็ตกใจกลัว

6:19 So when they had rowed about five and twenty or thirty furlongs, they see Jesus walking on the sea, and drawing nigh unto the ship: and they were afraid.

6:20 แต่พระองค์ตรัสแก่พวกเขาว่า “นี่คือเราเอง อย่ากลัวเลย”

6:20 But he saith unto them, It is I; be not afraid.

6:21 แล้วพวกเขาจึงรับพระองค์ลงเรือด้วยความเต็มใจ และในทันใดนั้นเรือนั้นก็ถึงฝั่งที่พวกเขาจะไปนั้น

6:21 Then they willingly received him into the ship: and immediately the ship was at the land whither they went.

การเทศนาของพระเยซูเกี่ยวกับอาหารแห่งชีวิต
6:22 วันต่อมา เมื่อประชาชนซึ่งอยู่ฝั่งข้างโน้นของทะเล เห็นว่าไม่มีเรือลำอื่นที่นั่น เว้นแต่ลำที่พวกสาวกของพระองค์ลงไปเพียงลำเดียว และเห็นว่าพระเยซูมิได้เสด็จลงเรือลำนั้นไปกับพวกสาวกของพระองค์ แต่พวกสาวกของพระองค์ไปตามลำพังเท่านั้น

Jesus' Sermon on the Bread of Life
6:22 The day following, when the people which stood on the other side of the sea saw that there was none other boat there, save that one whereinto his disciples were entered, and that Jesus went not with his disciples into the boat, but that his disciples were gone away alone;

6:23 (แต่มีเรือลำอื่นหลายลำมาจากทิเบเรียส ใกล้สถานที่ที่เขาทั้งหลายได้กินขนมปัง หลังจากที่องค์พระผู้เป็นเจ้าได้ทรงขอบพระคุณแล้ว)

6:23 (Howbeit there came other boats from Tiberias nigh unto the place where they did eat bread, after that the Lord had given thanks:)

6:24 เหตุฉะนั้นเมื่อประชาชนเห็นว่า พระเยซูไม่ได้อยู่ที่นั่น พวกสาวกของพระองค์ก็ไม่อยู่เช่นกัน พวกเขาจึงลงเรือไป และมายังเมืองคาเปอรนาอุม โดยตามหาพระเยซู

6:24 When the people therefore saw that Jesus was not there, neither his disciples, they also took shipping, and came to Capernaum, seeking for Jesus.

6:25 และเมื่อพวกเขาได้พบพระองค์ที่ฝั่งข้างโน้นของทะเลแล้ว เขาทั้งหลายก็ทูลพระองค์ว่า “รับบี ท่านมาที่นี่เมื่อไร”

6:25 And when they had found him on the other side of the sea, they said unto him, Rabbi, when camest thou hither?

6:26 พระเยซูทรงตอบพวกเขาและตรัสว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายตามหาเรา มิใช่เพราะพวกท่านได้เห็นการอัศจรรย์เหล่านั้น แต่เพราะพวกท่านได้กินขนมปัง และอิ่ม

6:26 Jesus answered them and said, Verily, verily, I say unto you, Ye seek me, not because ye saw the miracles, but because ye did eat of the loaves, and were filled.

6:27 อย่าทำงานเพื่ออาหารที่เสื่อมสูญไป แต่เพื่ออาหารซึ่งคงอยู่ถึงชีวิตนิรันดร์ ซึ่งบุตรมนุษย์จะประทานให้แก่พวกท่าน เพราะว่าพระเจ้าพระบิดาทรงประทับตราพระองค์แล้ว”

6:27 Labour not for the meat which perisheth, but for that meat which endureth unto everlasting life, which the Son of man shall give unto you: for him hath God the Father sealed.

6:28 แล้วเขาทั้งหลายก็ทูลพระองค์ว่า “พวกข้าพเจ้าจะต้องทำประการใด เพื่อพวกข้าพเจ้าจะกระทำงานทั้งหลายของพระเจ้าได้”

6:28 Then said they unto him, What shall we do, that we might work the works of God?

6:29 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “นี่แหละเป็นงานของพระเจ้า คือที่ท่านทั้งหลายเชื่อในท่านผู้ที่พระองค์ได้ทรงส่งมานั้น”

6:29 Jesus answered and said unto them, This is the work of God, that ye believe on him whom he hath sent.

6:30 เหตุฉะนั้นเขาทั้งหลายจึงทูลพระองค์ว่า “แล้วท่านจะแสดงหมายสำคัญอะไร เพื่อพวกข้าพเจ้าจะเห็นและเชื่อท่าน ท่านจะกระทำการอะไรบ้าง

6:30 They said therefore unto him, What sign shewest thou then, that we may see, and believe thee? what dost thou work?

6:31 บรรพบุรุษของพวกข้าพเจ้าได้กินมานาในถิ่นทุรกันดารนั้น ตามที่มีเขียนไว้แล้วว่า ‘พระองค์ได้ประทานอาหารจากฟ้าสวรรค์ให้เขาทั้งหลายกิน’”

6:31 Our fathers did eat manna in the desert; as it is written, He gave them bread from heaven to eat.

6:32 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า โมเสสไม่ได้ให้อาหารจากฟ้าสวรรค์นั้นแก่ท่านทั้งหลาย แต่พระบิดาของเราประทานอาหารแท้ซึ่งมาจากสวรรค์ให้แก่ท่านทั้งหลาย

6:32 Then Jesus said unto them, Verily, verily, I say unto you, Moses gave you not that bread from heaven; but my Father giveth you the true bread from heaven.

6:33 เพราะว่าอาหารของพระเจ้านั้น คือท่านซึ่งลงมาจากสวรรค์ และประทานชีวิตให้แก่โลก”

6:33 For the bread of God is he which cometh down from heaven, and giveth life unto the world.

6:34 แล้วเขาทั้งหลายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า โปรดให้อาหารนี้แก่พวกข้าพเจ้าเสมอไปเถิด”

6:34 Then said they unto him, Lord, evermore give us this bread.

6:35 และพระเยซูตรัสกับพวกเขาว่า “เราเป็นอาหารแห่งชีวิต ผู้ที่มาหาเราจะไม่หิวอีก และผู้ที่เชื่อในเราจะไม่กระหายอีกเลย

6:35 And Jesus said unto them, I am the bread of life: he that cometh to me shall never hunger; and he that believeth on me shall never thirst.

6:36 แต่เรากล่าวแก่ท่านทั้งหลายแล้วว่า ท่านทั้งหลายได้เห็นเราแล้ว และไม่เชื่อ

6:36 But I said unto you, That ye also have seen me, and believe not.

6:37 สารพัดที่พระบิดาประทานแก่เราจะมาสู่เรา และผู้ที่มาหาเรา เราก็จะไม่ขับไล่ออกไปเลย

6:37 All that the Father giveth me shall come to me; and him that cometh to me I will in no wise cast out.

6:38 เพราะว่าเราได้ลงมาจากสวรรค์ มิใช่เพื่อกระทำตามความประสงค์ของเราเอง แต่พระประสงค์ของพระองค์ผู้ได้ทรงส่งเรามา

6:38 For I came down from heaven, not to do mine own will, but the will of him that sent me.

6:39 และนี่แหละเป็นพระประสงค์ของพระบิดาผู้ซึ่งได้ทรงส่งเรามานั้น คือจากสิ่งสารพัดซึ่งพระองค์ทรงมอบไว้กับเราแล้วนั้น เราจะไม่ให้พินาศสูญไปสักสิ่งเดียว แต่จะตั้งมันขึ้นมาอีกในวันสุดท้าย

6:39 And this is the Father's will which hath sent me, that of all which he hath given me I should lose nothing, but should raise it up again at the last day.

6:40 เพราะนี่แหละเป็นพระประสงค์ของผู้ที่ได้ทรงส่งเรามานั้น ที่จะให้ทุกคนซึ่งเห็นพระบุตร และเชื่อในพระบุตรนั้น จะมีชีวิตนิรันดร์ และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย”

6:40 And this is the will of him that sent me, that every one which seeth the Son, and believeth on him, may have everlasting life: and I will raise him up at the last day.

6:41 พวกยิวจึงบ่นพึมพำกันเรื่องพระองค์ เพราะพระองค์ตรัสว่า “เราเป็นอาหารซึ่งลงมาจากสวรรค์”

6:41 The Jews then murmured at him, because he said, I am the bread which came down from heaven.

6:42 และเขาทั้งหลายกล่าวว่า “คนนี้เป็นเยซูลูกชายของโยเซฟมิใช่หรือ ผู้ซึ่งพ่อแม่ของเขาพวกเราก็รู้จัก เหตุใดคนนี้จึงกล่าวว่า ‘เราได้ลงมาจากสวรรค์’”

6:42 And they said, Is not this Jesus, the son of Joseph, whose father and mother we know? how is it then that he saith, I came down from heaven?

6:43 ฉะนั้นพระเยซูทรงตอบและตรัสกับเขาเหล่านั้นว่า “อย่าบ่นกันในท่ามกลางพวกท่านเองเลย

6:43 Jesus therefore answered and said unto them, Murmur not among yourselves.

6:44 ไม่มีผู้ใดสามารถมาถึงเราได้ นอกจากพระบิดาผู้ซึ่งทรงส่งเรามาแล้วนั้นจะทรงชักนำเขามา และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย

6:44 No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day.

6:45 มีเขียนไว้แล้วในพวกศาสดาพยากรณ์ว่า ‘และพวกเขาทุกคนจะเรียนรู้จากพระเจ้า’ เหตุฉะนั้นทุกคนที่ได้ยิน และได้เรียนรู้จากพระบิดาแล้ว ก็มาถึงเรา

6:45 It is written in the prophets, And they shall be all taught of God. Every man therefore that hath heard, and hath learned of the Father, cometh unto me.

6:46 ไม่มีผู้ใดได้เห็นพระบิดา ยกเว้นท่านผู้ซึ่งมาจากพระเจ้า ท่านนั้นแหละได้เห็นพระบิดาแล้ว

6:46 Not that any man hath seen the Father, save he which is of God, he hath seen the Father.

6:47 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเราก็มีชีวิตนิรันดร์

6:47 Verily, verily, I say unto you, He that believeth on me hath everlasting life.

6:48 เราเป็นอาหารแห่งชีวิตนั้น

6:48 I am that bread of life.

6:49 บรรพบุรุษของท่านทั้งหลายได้กินมานาในถิ่นทุรกันดาร และสิ้นชีวิต

6:49 Your fathers did eat manna in the wilderness, and are dead.

6:50 นี่แหละเป็นอาหารซึ่งลงมาจากสวรรค์ เพื่อมนุษย์คนใดจะได้กินอาหารนั้น และไม่ตาย

6:50 This is the bread which cometh down from heaven, that a man may eat thereof, and not die.

6:51 เราเป็นอาหารที่ดำรงชีวิตซึ่งได้ลงมาจากสวรรค์ ถ้าผู้ใดกินอาหารนี้ ผู้นั้นจะมีชีวิตอยู่ตลอดไป และอาหารที่เราจะให้นั้นคือเนื้อหนังของเรา ซึ่งเราจะให้เพื่อเป็นชีวิตของโลก”

6:51 I am the living bread which came down from heaven: if any man eat of this bread, he shall live for ever: and the bread that I will give is my flesh, which I will give for the life of the world.

6:52 ฉะนั้นพวกยิวจึงทุ่มเถียงกันในท่ามกลางพวกเขาเอง โดยกล่าวว่า “ผู้นี้จะเอาเนื้อหนังของเขาให้พวกเรากินได้อย่างไร”

6:52 The Jews therefore strove among themselves, saying, How can this man give us his flesh to eat?

6:53 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าท่านทั้งหลายไม่กินเนื้อหนังของบุตรมนุษย์ และไม่ดื่มโลหิตของท่าน ท่านทั้งหลายก็ไม่มีชีวิตในตัวพวกท่านเลย

6:53 Then Jesus said unto them, Verily, verily, I say unto you, Except ye eat the flesh of the Son of man, and drink his blood, ye have no life in you.

6:54 ผู้ใดก็ตามที่กินเนื้อหนังของเรา และดื่มโลหิตของเรา ก็มีชีวิตนิรันดร์ และเราจะให้ผู้นั้นเป็นขึ้นมาในวันสุดท้าย

6:54 Whoso eateth my flesh, and drinketh my blood, hath eternal life; and I will raise him up at the last day.

6:55 เพราะว่าเนื้อหนังของเราเป็นอาหารแท้ และโลหิตของเราก็เป็นของดื่มแท้

6:55 For my flesh is meat indeed, and my blood is drink indeed.

6:56 ผู้ที่กินเนื้อหนังของเรา และดื่มโลหิตของเรา ก็ดำรงอยู่ในเรา และเราอยู่ในเขา

6:56 He that eateth my flesh, and drinketh my blood, dwelleth in me, and I in him.

6:57 พระบิดาผู้ทรงพระชนม์อยู่ได้ทรงส่งเรามา และเราดำรงชีวิตอยู่โดยทางพระบิดานั้นฉันใด ผู้ที่กินเรา ผู้นั้นก็จะมีชีวิตโดยทางเราฉันนั้น

6:57 As the living Father hath sent me, and I live by the Father: so he that eateth me, even he shall live by me.

6:58 นี่แหละเป็นอาหารนั้นซึ่งได้ลงมาจากสวรรค์ ไม่เหมือนกับที่บรรพบุรุษของท่านทั้งหลายได้กินมานาและสิ้นชีวิต ผู้ที่กินอาหารนี้จะมีชีวิตอยู่ตลอดไป”

6:58 This is that bread which came down from heaven: not as your fathers did eat manna, and are dead: he that eateth of this bread shall live for ever.

6:59 สิ่งเหล่านี้พระองค์ได้ตรัสในธรรมศาลา ขณะที่พระองค์ทรงสั่งสอนอยู่ในเมืองคาเปอรนาอุม

6:59 These things said he in the synagogue, as he taught in Capernaum.

พวกสาวกไม่เข้าใจคำสั่งสอนของพระเยซู (มธ 8:19-22; 10:36)
6:60 ฉะนั้นหลายคนในพวกสาวกของพระองค์ เมื่อพวกเขาได้ยินสิ่งนี้ จึงกล่าวว่า “นี่เป็นถ้อยคำที่ยากนัก ใครจะฟังถ้อยคำนี้ได้”

Jesus' Teaching Not Understood (Matt. 8:19-22; 10:36)
6:60 Many therefore of his disciples, when they had heard this, said, This is an hard saying; who can hear it?

6:61 เมื่อพระเยซูทรงทราบภายในพระองค์เองว่า พวกสาวกของพระองค์บ่นถึงถ้อยคำนี้ พระองค์ได้ตรัสกับพวกเขาว่า “ถ้อยคำนี้ทำให้ท่านทั้งหลายสะดุดหรือ

6:61 When Jesus knew in himself that his disciples murmured at it, he said unto them, Doth this offend you?

6:62 และถ้าท่านทั้งหลายจะเห็นบุตรมนุษย์เสด็จขึ้นไปยังที่ซึ่งท่านอยู่แต่ก่อนนั้น จะเป็นอย่างไร

6:62 What and if ye shall see the Son of man ascend up where he was before?

6:63 จิตวิญญาณคือสิ่งที่ทำให้มีชีวิต ส่วนเนื้อหนังไม่ก่อเกิดประโยชน์อันใด บรรดาถ้อยคำที่เรากล่าวกับท่านทั้งหลายนั้น ถ้อยคำเหล่านั้นเป็นจิตวิญญาณและเป็นชีวิต

6:63 It is the spirit that quickeneth; the flesh profiteth nothing: the words that I speak unto you, they are spirit, and they are life.

6:64 แต่มีบางคนในพวกท่านที่ไม่เชื่อ” เพราะพระเยซูทรงทราบตั้งแต่แรกว่ามีผู้ใดบ้างที่ไม่เชื่อ และผู้ใดที่จะทรยศพระองค์

6:64 But there are some of you that believe not. For Jesus knew from the beginning who they were that believed not, and who should betray him.

6:65 และพระองค์ตรัสว่า “เหตุฉะนั้นเราจึงได้กล่าวแก่ท่านทั้งหลายว่า ‘ไม่มีผู้ใดจะสามารถมาถึงเราได้ นอกจากพระบิดาของเราได้โปรดประทานสิ่งนั้นแก่ผู้นั้น’”

6:65 And he said, Therefore said I unto you, that no man can come unto me, except it were given unto him of my Father.

6:66 ตั้งแต่เวลานั้นมา หลายคนในพวกสาวกของพระองค์ก็กลับไป และไม่เดินกับพระองค์อีกต่อไป

6:66 From that time many of his disciples went back, and walked no more with him.

คำกล่าวถึงความเชื่อของเปโตร
6:67 แล้วพระเยซูตรัสกับสิบสองคนนั้นว่า “พวกท่านก็จะจากไปด้วยหรือ”

Peter's Confession of Faith
6:67 Then said Jesus unto the twelve, Will ye also go away?

6:68 แล้วซีโมนเปโตรทูลตอบพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายจะไปหาผู้ใดเล่า พระองค์มีบรรดาถ้อยคำแห่งชีวิตนิรันดร์

6:68 Then Simon Peter answered him, Lord, to whom shall we go? thou hast the words of eternal life.

6:69 และข้าพระองค์ทั้งหลายก็เชื่อและแน่ใจแล้วว่า พระองค์ทรงเป็นพระคริสต์ผู้นั้น พระบุตรของพระเจ้าผู้ทรงพระชนม์อยู่”

6:69 And we believe and are sure that thou art that Christ, the Son of the living God.

6:70 พระเยซูตรัสตอบพวกเขาว่า “เราได้เลือกพวกท่านสิบสองคนแล้วมิใช่หรือ และคนหนึ่งในพวกท่านเป็นมารร้าย”

6:70 Jesus answered them, Have not I chosen you twelve, and one of you is a devil?

6:71 พระองค์ตรัสถึงยูดาสอิสคาริโอทบุตรชายของซีโมน เพราะเขาเป็นผู้ที่จะทรยศพระองค์ โดยเป็นคนหนึ่งในสิบสองคนนั้น

6:71 He spake of Judas Iscariot the son of Simon: for he it was that should betray him, being one of the twelve.


ยอห์น 7 / John 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

เทศกาลเลี้ยงการอยู่เพิงที่กรุงเยรูซาเล็ม
7:1 หลังจากสิ่งเหล่านี้พระเยซูก็ได้เสด็จไปในแคว้นกาลิลี ด้วยว่าพระองค์ไม่ประสงค์ที่จะเสด็จไปในแคว้นยูเดีย เพราะพวกยิวหาโอกาสที่จะฆ่าพระองค์เสีย

Feast of Tabernacles at Jerusalem
7:1 After these things Jesus walked in Galilee: for he would not walk in Jewry, because the Jews sought to kill him.

7:2 บัดนี้เทศกาลเลี้ยงการอยู่เพิงของพวกยิวใกล้จะถึงแล้ว

7:2 Now the Jews' feast of tabernacles was at hand.

7:3 ฉะนั้นพวกน้อง ๆ ของพระองค์จึงกล่าวแก่พระองค์ว่า “จงออกจากที่นี่ และเข้าไปยังแคว้นยูเดียเถิด เพื่อพวกสาวกของพี่จะได้เห็นการงานทั้งหลายที่พี่กระทำด้วย

7:3 His brethren therefore said unto him, Depart hence, and go into Judaea, that thy disciples also may see the works that thou doest.

7:4 ด้วยว่าไม่มีผู้ใดทำสิ่งใดอย่างลับ ๆ และผู้นั้นเองก็พยายามที่จะเป็นที่รู้จักอย่างเปิดเผย ถ้าพี่กระทำสิ่งเหล่านี้ก็จงสำแดงตัวพี่เองให้ปรากฏแก่โลกเถิด”

7:4 For there is no man that doeth any thing in secret, and he himself seeketh to be known openly. If thou do these things, shew thyself to the world.

7:5 เพราะพวกน้อง ๆ ของพระองค์ก็มิได้เชื่อในพระองค์เหมือนกัน

7:5 For neither did his brethren believe in him.

7:6 แล้วพระเยซูตรัสกับพวกเขาว่า “เวลาของเรายังไม่มาถึง แต่เวลาของพวกเจ้ามีอยู่พร้อมเสมอ

7:6 Then Jesus said unto them, My time is not yet come: but your time is alway ready.

7:7 โลกจะเกลียดชังพวกเจ้าไม่ได้ แต่โลกเกลียดชังเรา เพราะเราเป็นพยานถึงโลกว่า การงานทั้งหลายของโลกนั้นชั่วร้าย

7:7 The world cannot hate you; but me it hateth, because I testify of it, that the works thereof are evil.

7:8 พวกเจ้าจงขึ้นไปในเทศกาลเลี้ยงนี้เถิด เรายังไม่ขึ้นไปในเทศกาลเลี้ยงนี้ เพราะว่าเวลาของเรายังไม่มาถึงเต็มที่”

7:8 Go ye up unto this feast: I go not up yet unto this feast; for my time is not yet full come.

7:9 เมื่อพระองค์ได้ตรัสคำเหล่านี้แก่พวกเขาแล้ว พระองค์ก็ยังประทับอยู่ในแคว้นกาลิลี

7:9 When he had said these words unto them, he abode still in Galilee.

พระเยซูทรงออกจากแคว้นกาลิลีเป็นการลับ
7:10 แต่เมื่อพวกน้อง ๆ ของพระองค์ขึ้นไปแล้ว พระองค์จึงเสด็จขึ้นไปยังเทศกาลเลี้ยงนั้นด้วย ไม่ใช่แบบเปิดเผย แต่เหมือนกับขึ้นไปอย่างลับ ๆ

Jesus Secretly Leaves Galilee
7:10 But when his brethren were gone up, then went he also up unto the feast, not openly, but as it were in secret.

7:11 แล้วพวกยิวจึงแสวงหาพระองค์ในเทศกาลเลี้ยงนั้น และกล่าวว่า “คนนั้นอยู่ที่ไหน”

7:11 Then the Jews sought him at the feast, and said, Where is he?

7:12 และมีการบ่นพึมพำกันเป็นอันมากในท่ามกลางประชาชนเรื่องพระองค์ เพราะบางคนกล่าวว่า “เขาเป็นคนดี” คนอื่น ๆ กล่าวว่า “ไม่ใช่ แต่เขาหลอกลวงประชาชน”

7:12 And there was much murmuring among the people concerning him: for some said, He is a good man: others said, Nay; but he deceiveth the people.

7:13 แต่ไม่มีผู้ใดพูดอย่างเปิดเผยเรื่องพระองค์ เพราะกลัวพวกยิว

7:13 Howbeit no man spake openly of him for fear of the Jews.

พระเยซูที่เทศกาลเลี้ยงการอยู่เพิง
7:14 บัดนี้ประมาณกลางเทศกาลเลี้ยงนั้น พระเยซูได้เสด็จขึ้นไปเข้าในพระวิหารและทรงสั่งสอน

Jesus at the Feast of Tabernacles
7:14 Now about the midst of the feast Jesus went up into the temple, and taught.

7:15 และพวกยิวประหลาดใจ โดยกล่าวว่า “คนนี้รู้ข้อความเหล่านี้ได้อย่างไร เมื่อไม่เคยเรียนเลย”

7:15 And the Jews marvelled, saying, How knoweth this man letters, having never learned?

7:16 พระเยซูทรงตอบพวกเขาและตรัสว่า “หลักคำสอนของเราไม่ใช่ของเราเอง แต่เป็นของพระองค์ผู้ได้ทรงส่งเรามา

7:16 Jesus answered them, and said, My doctrine is not mine, but his that sent me.

7:17 ถ้าผู้ใดตั้งใจกระทำตามพระประสงค์ของพระองค์ ผู้นั้นก็จะทราบถึงหลักคำสอนนั้นว่า หลักคำสอนนั้นมาจากพระเจ้า หรือว่าเรากล่าวตามใจของเราเอง

7:17 If any man will do his will, he shall know of the doctrine, whether it be of God, or whether I speak of myself.

7:18 ผู้ใดที่กล่าวตามใจของตนเองย่อมแสวงหาสง่าราศีสำหรับตนเอง แต่ผู้ที่แสวงหาสง่าราศีสำหรับพระองค์ผู้ได้ทรงส่งตนมา ผู้เดียวกันนั้นก็เป็นคนที่สัตย์จริง และไม่มีการอธรรมอยู่ในตัวเขาเลย

7:18 He that speaketh of himself seeketh his own glory: but he that seeketh his glory that sent him, the same is true, and no unrighteousness is in him.

7:19 โมเสสได้ให้พระราชบัญญัติแก่ท่านทั้งหลายมิใช่หรือ และยังไม่มีผู้ใดในพวกท่านรักษาพระราชบัญญัตินั้น ทำไมท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย”

7:19 Did not Moses give you the law, and yet none of you keepeth the law? Why go ye about to kill me?

7:20 คนเหล่านั้นตอบและกล่าวว่า “ท่านมีผีสิงอยู่ ใครเล่าหาโอกาสที่จะฆ่าท่านเสีย”

7:20 The people answered and said, Thou hast a devil: who goeth about to kill thee?

7:21 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “เราได้ทำการงานอันหนึ่งและพวกท่านทุกคนประหลาดใจ

7:21 Jesus answered and said unto them, I have done one work, and ye all marvel.

7:22 เพราะฉะนั้นโมเสสได้ให้การเข้าสุหนัตแก่ท่านทั้งหลาย (มิใช่เพราะการเข้าสุหนัตมาจากโมเสส แต่มาจากพวกบรรพบุรุษ) และในวันสะบาโตท่านทั้งหลายก็ยังให้คนเข้าสุหนัต

7:22 Moses therefore gave unto you circumcision; (not because it is of Moses, but of the fathers;) and ye on the sabbath day circumcise a man.

7:23 ถ้าในวันสะบาโตคนยังเข้าสุหนัต เพื่อไม่ให้ผิดพระราชบัญญัติของโมเสสแล้ว ท่านทั้งหลายจึงโกรธกับเรา เพราะเราทำให้ชายผู้หนึ่งหายเป็นปกติทุกประการแล้วในวันสะบาโตหรือ

7:23 If a man on the sabbath day receive circumcision, that the law of Moses should not be broken; are ye angry at me, because I have made a man every whit whole on the sabbath day?

7:24 อย่าตัดสินตามที่เห็นภายนอก แต่จงตัดสินตามการพิพากษาอันชอบธรรมเถิด”

7:24 Judge not according to the appearance, but judge righteous judgment.

7:25 แล้วบางคนของชาวกรุงเยรูซาเล็มกล่าวว่า “คนนี้มิใช่หรือ ผู้ที่พวกเขาหาโอกาสจะฆ่าเสีย

7:25 Then said some of them of Jerusalem, Is not this he, whom they seek to kill?

7:26 แต่ดูเถิด ท่านกำลังพูดอย่างกล้าหาญ และพวกเขาก็ไม่ได้ว่าอะไรท่านเลย พวกขุนนางทราบแน่แล้วหรือว่า คนนี้เป็นพระคริสต์แท้

7:26 But, lo, he speaketh boldly, and they say nothing unto him. Do the rulers know indeed that this is the very Christ?

7:27 แต่พวกเราทราบว่าคนนี้มาจากไหน แต่เมื่อพระคริสต์เสด็จมานั้น จะไม่มีผู้ใดทราบเลยว่า พระองค์มาจากไหน”

7:27 Howbeit we know this man whence he is: but when Christ cometh, no man knoweth whence he is.

7:28 แล้วพระเยซูทรงร้องในพระวิหารขณะที่พระองค์ทรงสั่งสอนอยู่ โดยตรัสว่า “ท่านทั้งหลายทั้งรู้จักเรา และท่านทั้งหลายทราบว่าเรามาจากไหน และเรามิได้มาตามลำพังเราเอง แต่พระองค์ผู้ได้ทรงส่งเรามานั้นทรงสัตย์จริง ผู้ซึ่งท่านทั้งหลายไม่รู้จัก

7:28 Then cried Jesus in the temple as he taught, saying, Ye both know me, and ye know whence I am: and I am not come of myself, but he that sent me is true, whom ye know not.

7:29 แต่เรารู้จักพระองค์ เพราะเรามาจากพระองค์ และพระองค์ทรงส่งเรามาแล้ว”

7:29 But I know him: for I am from him, and he hath sent me.

7:30 แล้วเขาทั้งหลายจึงหาโอกาสที่จะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์ เพราะเวลาของพระองค์ยังไม่มาถึง

7:30 Then they sought to take him: but no man laid hands on him, because his hour was not yet come.

7:31 และหลายคนในประชาชนนั้นได้เชื่อในพระองค์ และกล่าวว่า “เมื่อพระคริสต์เสด็จมานั้น พระองค์จะทรงกระทำการอัศจรรย์มากยิ่งกว่าการอัศจรรย์เหล่านี้ซึ่งผู้นี้ได้กระทำหรือ”

7:31 And many of the people believed on him, and said, When Christ cometh, will he do more miracles than these which this man hath done?

7:32 พวกฟาริสีได้ยินว่าประชาชนบ่นพึมพำกันเรื่องต่าง ๆ เช่นนี้เกี่ยวกับพระองค์ และพวกฟาริสีกับพวกปุโรหิตใหญ่จึงได้ส่งเจ้าหน้าที่ทั้งหลายไปเพื่อที่จะจับพระองค์

7:32 The Pharisees heard that the people murmured such things concerning him; and the Pharisees and the chief priests sent officers to take him.

7:33 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “อีกหน่อยหนึ่งเราจะอยู่กับท่านทั้งหลาย และจากนั้นเราจะไปหาพระองค์ผู้ได้ทรงส่งเรามา

7:33 Then said Jesus unto them, Yet a little while am I with you, and then I go unto him that sent me.

7:34 ท่านทั้งหลายจะแสวงหาเรา และจะไม่พบเรา และที่ซึ่งเราอยู่นั้น ท่านทั้งหลายจะมาที่นั่นไม่ได้”

7:34 Ye shall seek me, and shall not find me: and where I am, thither ye cannot come.

7:35 แล้วพวกยิวจึงพูดกันในท่ามกลางพวกเขาเองว่า “คนนี้จะไปไหน ที่พวกเราจะหาเขาไม่พบ เขาจะไปหาคนที่ถูกกระจัดกระจายไปอยู่ในท่ามกลางพวกคนต่างชาติ และสั่งสอนพวกคนต่างชาติหรือ

7:35 Then said the Jews among themselves, Whither will he go, that we shall not find him? will he go unto the dispersed among the Gentiles, and teach the Gentiles?

7:36 นี่เป็นถ้อยคำลักษณะใดกันที่เขากล่าวว่า ‘ท่านทั้งหลายจะแสวงหาเรา และจะไม่พบเรา และที่ซึ่งเราอยู่นั้น ท่านทั้งหลายจะมาที่นั่นไม่ได้’”

7:36 What manner of saying is this that he said, Ye shall seek me, and shall not find me: and where I am, thither ye cannot come?

พระวิญญาณบริสุทธิ์คือแม่น้ำประกอบด้วยชีวิต
7:37 ในวันสุดท้าย วันใหญ่แห่งเทศกาลเลี้ยงนั้น พระเยซูทรงยืนและร้อง โดยตรัสว่า “ถ้าผู้ใดกระหาย จงให้ผู้นั้นมาหาเราและดื่ม

The Holy Spirit to Be a Flowing Well of Power
7:37 In the last day, that great day of the feast, Jesus stood and cried, saying, If any man thirst, let him come unto me, and drink.

7:38 ผู้ที่เชื่อในเรา ตามที่พระคัมภีร์ได้กล่าวไว้แล้วว่า ‘จากภายในผู้นั้น บรรดาแม่น้ำแห่งน้ำประกอบด้วยชีวิตจะไหลออกมา’”

7:38 He that believeth on me, as the scripture hath said, out of his belly shall flow rivers of living water.

7:39 (แต่พระองค์ตรัสสิ่งนี้เรื่องพระวิญญาณ ซึ่งคนทั้งหลายที่เชื่อในพระองค์จะได้รับ ด้วยว่าพระวิญญาณบริสุทธิ์ยังไม่ถูกประทานให้ เพราะพระเยซูยังมิได้รับสง่าราศี)

7:39 (But this spake he of the Spirit, which they that believe on him should receive: for the Holy Ghost was not yet given; because that Jesus was not yet glorified.)

เห็นด้วยหรือต่อต้านพระเยซู
7:40 ฉะนั้นหลายคนในประชาชน เมื่อเขาทั้งหลายได้ยินถ้อยคำนี้ จึงกล่าวว่า “แท้จริง ท่านผู้นี้เป็นศาสดาพยากรณ์ผู้นั้น”

For or Against Jesus
7:40 Many of the people therefore, when they heard this saying, said, Of a truth this is the Prophet.

7:41 คนอื่น ๆ กล่าวว่า “ท่านผู้นี้เป็นพระคริสต์” แต่บางคนกล่าวว่า “พระคริสต์จะมาจากแคว้นกาลิลีหรือ

7:41 Others said, This is the Christ. But some said, Shall Christ come out of Galilee?

7:42 พระคัมภีร์กล่าวไว้มิใช่หรือว่า พระคริสต์จะมาจากเชื้อสายของดาวิด และมาจากนครเบธเลเฮมซึ่งดาวิดเคยอยู่นั้น”

7:42 Hath not the scripture said, That Christ cometh of the seed of David, and out of the town of Bethlehem, where David was?

7:43 ดังนั้นจึงมีการแตกแยกกันในท่ามกลางประชาชนเพราะเหตุพระองค์

7:43 So there was a division among the people because of him.

7:44 และบางคนในพวกเขาอยากจะจับพระองค์ แต่ไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย

7:44 And some of them would have taken him; but no man laid hands on him.

7:45 แล้วพวกเจ้าหน้าที่จึงมาหาพวกปุโรหิตใหญ่และพวกฟาริสี และพวกนั้นกล่าวกับพวกเจ้าหน้าที่ว่า “ทำไมพวกเจ้าไม่ได้นำเขามา”

7:45 Then came the officers to the chief priests and Pharisees; and they said unto them, Why have ye not brought him?

7:46 เจ้าหน้าที่เหล่านั้นตอบว่า “ไม่เคยมีผู้ใดพูดเหมือนคนนี้เลย”

7:46 The officers answered, Never man spake like this man.

7:47 แล้วพวกฟาริสีตอบพวกเขาว่า “พวกเจ้าถูกหลอกลวงไปด้วยแล้วหรือ

7:47 Then answered them the Pharisees, Are ye also deceived?

7:48 มีผู้ใดในพวกขุนนางหรือในพวกฟาริสีเชื่อในผู้นั้นหรือ

7:48 Have any of the rulers or of the Pharisees believed on him?

7:49 แต่ประชาชนนี้ผู้ที่ไม่รู้จักพระราชบัญญัติก็ถูกสาปแช่งอยู่แล้ว”

7:49 But this people who knoweth not the law are cursed.

7:50 นิโคเดมัสกล่าวแก่พวกเขาว่า (ผู้ที่ได้มาหาพระเยซูในเวลากลางคืนนั้น โดยเป็นคนหนึ่งในพวกเขา)

7:50 Nicodemus saith unto them, (he that came to Jesus by night, being one of them,)

7:51 “พระราชบัญญัติของพวกเราตัดสินคนใด ก่อนที่มันฟังเขา และทราบว่าเขาทำอะไรหรือ”

7:51 Doth our law judge any man, before it hear him, and know what he doeth?

7:52 เขาทั้งหลายตอบและกล่าวแก่นิโคเดมัสว่า “ท่านมาจากแคว้นกาลิลีด้วยหรือ จงค้นหาและดูเถิด เพราะว่าไม่มีศาสดาพยากรณ์เกิดขึ้นมาจากแคว้นกาลิลีเลย”

7:52 They answered and said unto him, Art thou also of Galilee? Search, and look: for out of Galilee ariseth no prophet.

7:53 และทุกคนไปยังบ้านของตน

7:53 And every man went unto his own house.


ยอห์น 8 / John 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

หญิงที่ถูกจับกุมโทษฐานเล่นชู้
8:1 พระเยซูเสด็จไปยังภูเขามะกอกเทศ

The Woman Taken in Adultery
8:1 Jesus went unto the mount of Olives.

8:2 และในตอนเช้าตรู่พระองค์เสด็จเข้าในพระวิหารอีก และประชาชนทุกคนมาหาพระองค์ และพระองค์ก็ประทับนั่งและสั่งสอนพวกเขา

8:2 And early in the morning he came again into the temple, and all the people came unto him; and he sat down, and taught them.

8:3 และพวกธรรมาจารย์กับพวกฟาริสีได้พาผู้หญิงคนหนึ่งที่ถูกจับฐานเล่นชู้มาหาพระองค์ และเมื่อพวกเขาได้ให้หญิงผู้นี้อยู่ท่ามกลางแล้ว

8:3 And the scribes and Pharisees brought unto him a woman taken in adultery; and when they had set her in the midst,

8:4 พวกเขาก็กล่าวแก่พระองค์ว่า “ท่านอาจารย์ หญิงคนนี้ถูกจับฐานเล่นชู้ โดยถูกจับได้แบบคาหนังคาเขาเลย

8:4 They say unto him, Master, this woman was taken in adultery, in the very act.

8:5 บัดนี้โมเสสในพระราชบัญญัติได้สั่งพวกเราว่า คนเช่นนี้ควรถูกหินขว้าง แต่ท่านจะว่าอะไร”

8:5 Now Moses in the law commanded us, that such should be stoned: but what sayest thou?

8:6 พวกเขาพูดอย่างนี้ โดยทดลองพระองค์ เพื่อพวกเขาจะได้หาเหตุฟ้องพระองค์ แต่พระเยซูทรงน้อมพระกายลง และเขียนบนพื้นดินด้วยนิ้วพระหัตถ์ของพระองค์ เหมือนกับว่าพระองค์ไม่ได้ยินพวกเขาเลย

8:6 This they said, tempting him, that they might have to accuse him. But Jesus stooped down, and with his finger wrote on the ground, as though he heard them not.

8:7 ดังนั้นเมื่อพวกเขาทูลถามพระองค์ต่อไป พระองค์ก็ทรงลุกขึ้น และตรัสกับพวกเขาว่า “ผู้ใดในท่ามกลางพวกท่านที่ปราศจากบาป ก็ให้ผู้นั้นเอาหินขว้างเขาก่อน”

8:7 So when they continued asking him, he lifted up himself, and said unto them, He that is without sin among you, let him first cast a stone at her.

8:8 และอีกครั้งพระองค์ทรงน้อมพระกายลงและเขียนบนพื้นดิน

8:8 And again he stooped down, and wrote on the ground.

8:9 และเขาทั้งหลายซึ่งได้ยินคำตรัสนั้น เมื่อถูกฟ้องใจโดยจิตสำนึกของตนเอง จึงออกไปทีละคน ๆ เริ่มจากคนแก่ที่สุดจนถึงคนสุดท้าย และเหลือพระเยซูผู้เดียว และหญิงนั้นที่ยืนอยู่ตรงกลาง

8:9 And they which heard it, being convicted by their own conscience, went out one by one, beginning at the eldest, even unto the last: and Jesus was left alone, and the woman standing in the midst.

8:10 เมื่อพระเยซูทรงลุกขึ้นแล้ว และมิได้ทอดพระเนตรเห็นผู้ใด เห็นแต่หญิงผู้นั้น พระองค์จึงตรัสกับนางว่า “หญิงเอ๋ย ผู้กล่าวหาเหล่านั้นของเจ้าอยู่ที่ไหน ไม่มีผู้ใดปรับโทษเจ้าแล้วหรือ”

8:10 When Jesus had lifted up himself, and saw none but the woman, he said unto her, Woman, where are those thine accusers? hath no man condemned thee?

8:11 นางนั้นทูลว่า “ไม่มีผู้ใดเลย พระองค์เจ้าข้า” และพระเยซูตรัสกับนางว่า “เราก็ไม่ปรับโทษเจ้าเหมือนกัน จงไปเถิด และอย่าทำบาปอีกต่อไปเลย”

8:11 She said, No man, Lord. And Jesus said unto her, Neither do I condemn thee: go, and sin no more.

พระเยซูเป็นความสว่างของโลก (ยน 1:9)
8:12 แล้วพระเยซูตรัสกับเขาทั้งหลายอีกครั้งหนึ่ง โดยตรัสว่า “เราเป็นความสว่างของโลก ผู้ที่ตามเรามาจะไม่เดินในความมืด แต่จะมีความสว่างแห่งชีวิต”

Jesus, the Light of the World (John 1:9)
8:12 Then spake Jesus again unto them, saying, I am the light of the world: he that followeth me shall not walk in darkness, but shall have the light of life.

8:13 ฉะนั้นพวกฟาริสีจึงกล่าวกับพระองค์ว่า “ท่านเป็นพยานให้แก่ตัวเอง คำพยานของท่านไม่เป็นความจริง”

8:13 The Pharisees therefore said unto him, Thou bearest record of thyself; thy record is not true.

8:14 พระเยซูทรงตอบและตรัสกับพวกเขาว่า “ถึงแม้ว่าเราเป็นพยานให้แก่ตัวเราเอง แต่คำพยานของเราก็เป็นความจริง เพราะเรารู้ว่าเรามาจากไหนและเราจะไปที่ไหน แต่พวกท่านไม่สามารถบอกได้ว่าเรามาจากไหนและเราจะไปที่ไหน

8:14 Jesus answered and said unto them, Though I bear record of myself, yet my record is true: for I know whence I came, and whither I go; but ye cannot tell whence I come, and whither I go.

8:15 ท่านทั้งหลายพิพากษาตามเนื้อหนัง เราไม่พิพากษาผู้ใด

8:15 Ye judge after the flesh; I judge no man.

8:16 และถ้าเราพิพากษา การพิพากษาของเราก็เป็นความจริง เพราะเราไม่อยู่โดยลำพัง แต่เราและพระบิดาผู้ได้ทรงส่งเรามา

8:16 And yet if I judge, my judgment is true: for I am not alone, but I and the Father that sent me.

8:17 มีเขียนไว้แล้วด้วยในพระราชบัญญัติของพวกท่านว่า ‘คำพยานของสองคนก็เป็นความจริง’

8:17 It is also written in your law, that the testimony of two men is true.

8:18 เราเป็นผู้หนึ่งที่เป็นพยานให้แก่ตัวเราเอง และพระบิดาผู้ได้ทรงส่งเรามานั้นก็เป็นพยานให้แก่เรา”

8:18 I am one that bear witness of myself, and the Father that sent me beareth witness of me.

8:19 แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “พระบิดาของท่านอยู่ที่ไหน” พระเยซูตรัสตอบว่า “ท่านทั้งหลายไม่รู้จักเรา หรือพระบิดาของเรา ถ้าท่านทั้งหลายรู้จักเราแล้ว ท่านทั้งหลายก็จะรู้จักพระบิดาของเราด้วย”

8:19 Then said they unto him, Where is thy Father? Jesus answered, Ye neither know me, nor my Father: if ye had known me, ye should have known my Father also.

8:20 คำเหล่านี้พระเยซูตรัสในคลังเงิน ขณะที่พระองค์ทรงสั่งสอนอยู่ในพระวิหาร และไม่มีผู้ใดยื่นมือแตะต้องพระองค์เลย เพราะเวลาของพระองค์ยังไม่มาถึง

8:20 These words spake Jesus in the treasury, as he taught in the temple: and no man laid hands on him; for his hour was not yet come.

8:21 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “เราจะไปตามทางของเรา และท่านทั้งหลายจะแสวงหาเรา และจะตายในบาปทั้งหลายของพวกท่าน ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้”

8:21 Then said Jesus again unto them, I go my way, and ye shall seek me, and shall die in your sins: whither I go, ye cannot come.

8:22 แล้วพวกยิวจึงกล่าวว่า “เขาจะฆ่าตัวตายหรือ เพราะเขากล่าวว่า ‘ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้’”

8:22 Then said the Jews, Will he kill himself? because he saith, Whither I go, ye cannot come.

8:23 และพระองค์ตรัสกับพวกเขาว่า “ท่านทั้งหลายมาจากเบื้องล่าง เรามาจากเบื้องบน ท่านทั้งหลายเป็นของโลกนี้ เราไม่ได้เป็นของโลกนี้

8:23 And he said unto them, Ye are from beneath; I am from above: ye are of this world; I am not of this world.

8:24 เหตุฉะนั้นเราจึงได้กล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายจะตายในบาปทั้งหลายของพวกท่าน เพราะว่าถ้าท่านทั้งหลายมิได้เชื่อว่าเราเป็นผู้นั้น ท่านทั้งหลายก็จะตายในบาปทั้งหลายของพวกท่าน”

8:24 I said therefore unto you, that ye shall die in your sins: for if ye believe not that I am he, ye shall die in your sins.

8:25 แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “ท่านคือใครเล่า” และพระเยซูตรัสกับพวกเขาว่า “คือผู้เดียวกันนั้นที่เราได้กล่าวแก่ท่านทั้งหลายตั้งแต่แรกนั้น

8:25 Then said they unto him, Who art thou? And Jesus saith unto them, Even the same that I said unto you from the beginning.

8:26 เรามีหลายสิ่งที่จะกล่าวและที่จะพิพากษาเรื่องท่านทั้งหลาย แต่พระองค์ผู้ได้ทรงส่งเรามานั้นทรงสัตย์จริง และเรากล่าวแก่โลกสิ่งเหล่านั้นซึ่งเราได้ยินจากพระองค์แล้ว”

8:26 I have many things to say and to judge of you: but he that sent me is true; and I speak to the world those things which I have heard of him.

8:27 เขาทั้งหลายไม่เข้าใจว่าพระองค์ตรัสกับเขาทั้งหลายเรื่องพระบิดา

8:27 They understood not that he spake to them of the Father.

8:28 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “เมื่อท่านทั้งหลายได้ยกบุตรมนุษย์ขึ้นไว้แล้ว เมื่อนั้นท่านทั้งหลายก็จะรู้ว่าเราเป็นผู้นั้น และรู้ว่าเราไม่ทำสิ่งใดเลยตามใจของตัวเราเอง แต่พระบิดาของเราทรงสอนเราแล้วอย่างไร เราก็กล่าวสิ่งเหล่านี้

8:28 Then said Jesus unto them, When ye have lifted up the Son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things.

8:29 และพระองค์ผู้ได้ทรงส่งเรามาก็ทรงสถิตอยู่กับเรา พระบิดาไม่ได้ทรงทิ้งเราไว้ตามลำพัง เพราะว่าเราทำสิ่งเหล่านั้นซึ่งเป็นที่ชอบพระทัยพระองค์เสมอ”

8:29 And he that sent me is with me: the Father hath not left me alone; for I do always those things that please him.

8:30 ขณะที่พระองค์ตรัสคำเหล่านี้ คนหลายคนก็เชื่อในพระองค์

8:30 As he spake these words, many believed on him.

8:31 แล้วพระเยซูจึงตรัสกับพวกยิวเหล่านั้นซึ่งเชื่อในพระองค์แล้วว่า “ถ้าท่านทั้งหลายดำรงอยู่ในคำของเรา ท่านทั้งหลายก็เป็นพวกสาวกของเราอย่างแท้จริง

8:31 Then said Jesus to those Jews which believed on him, If ye continue in my word, then are ye my disciples indeed;

8:32 และท่านทั้งหลายจะรู้จักความจริง และความจริงนั้นจะทำให้ท่านทั้งหลายเป็นไท”

8:32 And ye shall know the truth, and the truth shall make you free.

8:33 เขาทั้งหลายทูลตอบพระองค์ว่า “เราเป็นเชื้อสายของอับราฮัม และไม่เคยเป็นทาสของผู้ใดเลย ท่านกล่าวได้อย่างไรว่า ‘ท่านทั้งหลายจะถูกทำให้เป็นไท’”

8:33 They answered him, We be Abraham's seed, and were never in bondage to any man: how sayest thou, Ye shall be made free?

8:34 พระเยซูตรัสตอบเขาทั้งหลายว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดก็ตามที่ทำบาปก็เป็นผู้รับใช้ของบาป

8:34 Jesus answered them, Verily, verily, I say unto you, Whosoever committeth sin is the servant of sin.

8:35 และผู้รับใช้นั้นไม่อาศัยอยู่ในครัวเรือนตลอดไป แต่พระบุตรต่างหากอาศัยอยู่ตลอดไป

8:35 And the servant abideth not in the house for ever: but the Son abideth ever.

8:36 เหตุฉะนั้นถ้าพระบุตรจะทรงกระทำให้ท่านทั้งหลายเป็นไท ท่านทั้งหลายก็จะเป็นไทจริง ๆ

8:36 If the Son therefore shall make you free, ye shall be free indeed.

8:37 เรารู้ว่าท่านทั้งหลายเป็นเชื้อสายของอับราฮัม แต่ท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย เพราะคำของเราไม่มีที่ในตัวท่านทั้งหลาย

8:37 I know that ye are Abraham's seed; but ye seek to kill me, because my word hath no place in you.

8:38 เรากล่าวสิ่งซึ่งเราได้เห็นกับพระบิดาของเรา และท่านทั้งหลายทำสิ่งซึ่งท่านทั้งหลายได้เห็นกับพ่อของท่านทั้งหลาย”

8:38 I speak that which I have seen with my Father: and ye do that which ye have seen with your father.

8:39 เขาทั้งหลายจึงตอบและทูลพระองค์ว่า “อับราฮัมเป็นบรรพบุรุษของพวกเรา” พระเยซูตรัสกับเขาทั้งหลายว่า “ถ้าท่านทั้งหลายเป็นลูก ๆ ของอับราฮัมแล้ว ท่านทั้งหลายก็คงทำการงานเหล่านั้นของอับราฮัม

8:39 They answered and said unto him, Abraham is our father. Jesus saith unto them, If ye were Abraham's children, ye would do the works of Abraham.

8:40 แต่บัดนี้ท่านทั้งหลายหาโอกาสที่จะฆ่าเราเสีย ซึ่งเป็นผู้หนึ่งที่ได้บอกท่านทั้งหลายถึงความจริง ซึ่งเราได้ยินมาจากพระเจ้า อับราฮัมไม่ได้กระทำแบบนี้เลย

8:40 But now ye seek to kill me, a man that hath told you the truth, which I have heard of God: this did not Abraham.

8:41 ท่านทั้งหลายทำบรรดาการกระทำของพ่อของท่านทั้งหลาย” แล้วพวกเขาจึงกล่าวแก่พระองค์ว่า “พวกเราไม่ได้เกิดจากการล่วงประเวณี พวกเรามีพระบิดาองค์เดียวคือพระเจ้า”

8:41 Ye do the deeds of your father. Then said they to him, We be not born of fornication; we have one Father, even God.

8:42 พระเยซูตรัสกับพวกเขาว่า “ถ้าพระเจ้าเป็นพระบิดาของท่านทั้งหลายแล้ว ท่านทั้งหลายก็จะรักเรา เพราะเราได้ออกมาและได้มาจากพระเจ้า และเราไม่ได้มาตามใจของเราเอง แต่พระองค์นั้นได้ทรงส่งเรามา

8:42 Jesus said unto them, If God were your Father, ye would love me: for I proceeded forth and came from God; neither came I of myself, but he sent me.

8:43 ทำไมท่านทั้งหลายจึงไม่เข้าใจคำพูดของเรา ก็เพราะท่านทั้งหลายไม่สามารถฟังคำของเราได้

8:43 Why do ye not understand my speech? even because ye cannot hear my word.

8:44 ท่านทั้งหลายมาจากพ่อของท่านทั้งหลายคือพญามาร และบรรดาความปรารถนาของพ่อของท่านทั้งหลาย ท่านทั้งหลายจะทำตาม มันเป็นฆาตกรตั้งแต่แรกมา และไม่ได้ดำรงอยู่ในความจริง เพราะไม่มีความจริงอยู่ในมัน เมื่อมันพูดมุสา มันก็พูดตามสันดานของมันเอง เพราะมันเป็นผู้มุสา และเป็นพ่อของการมุสา

8:44 Ye are of your father the devil, and the lusts of your father ye will do. He was a murderer from the beginning, and abode not in the truth, because there is no truth in him. When he speaketh a lie, he speaketh of his own: for he is a liar, and the father of it.

8:45 และเพราะเราบอกความจริงกับท่านทั้งหลาย ท่านทั้งหลายก็ไม่เชื่อเรา

8:45 And because I tell you the truth, ye believe me not.

8:46 ผู้ใดบ้างในพวกท่านชี้ให้เห็นว่าเราได้ทำบาป และถ้าเรากล่าวความจริง ทำไมท่านทั้งหลายไม่เชื่อเรา

8:46 Which of you convinceth me of sin? And if I say the truth, why do ye not believe me?

8:47 ผู้ที่มาจากพระเจ้าก็ย่อมฟังบรรดาพระวจนะของพระเจ้า เหตุฉะนั้นท่านทั้งหลายจึงไม่ฟังพระวจนะเหล่านั้น เพราะท่านทั้งหลายไม่ได้มาจากพระเจ้า”

8:47 He that is of God heareth God's words: ye therefore hear them not, because ye are not of God.

8:48 แล้วพวกยิวจึงตอบและกล่าวแก่พระองค์ว่า “พวกเราพูดถูกแล้วมิใช่หรือ ที่ว่า ท่านเป็นชาวสะมาเรียและมีผีสิง”

8:48 Then answered the Jews, and said unto him, Say we not well that thou art a Samaritan, and hast a devil?

8:49 พระเยซูตรัสตอบว่า “เราไม่มีผีสิง แต่เราถวายพระเกียรติแด่พระบิดาของเรา และท่านทั้งหลายลบหลู่เกียรติเรา

8:49 Jesus answered, I have not a devil; but I honour my Father, and ye do dishonour me.

8:50 และเราไม่แสวงหาสง่าราศีของเราเอง มีพระองค์ผู้หนึ่งที่ทรงแสวงหาและทรงพิพากษา

8:50 And I seek not mine own glory: there is one that seeketh and judgeth.

8:51 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าผู้ใดรักษาคำพูดของเรา ผู้นั้นจะไม่เห็นความตายเลย”

8:51 Verily, verily, I say unto you, If a man keep my saying, he shall never see death.

8:52 แล้วพวกยิวจึงกล่าวแก่พระองค์ว่า “บัดนี้พวกเราทราบแล้วว่าท่านมีผีสิง อับราฮัมตายไปแล้ว และพวกศาสดาพยากรณ์ด้วย และท่านกล่าวว่า ‘ถ้าผู้ใดรักษาคำพูดของเรา ผู้นั้นจะไม่ลิ้มรสแห่งความตายเลย’

8:52 Then said the Jews unto him, Now we know that thou hast a devil. Abraham is dead, and the prophets; and thou sayest, If a man keep my saying, he shall never taste of death.

8:53 ท่านเป็นใหญ่กว่าอับราฮัมบรรพบุรุษของพวกเราซึ่งตายไปแล้วหรือ และพวกศาสดาพยากรณ์นั้นก็ตายไปแล้ว ท่านตั้งตัวเองว่าเป็นผู้ใดเล่า”

8:53 Art thou greater than our father Abraham, which is dead? and the prophets are dead: whom makest thou thyself?

8:54 พระเยซูตรัสตอบว่า “ถ้าเราให้เกียรติแก่ตัวเราเอง เกียรติของเราก็ไม่มีความหมาย พระบิดาของเราเป็นผู้ทรงให้เกียรติแก่เรานั้น ผู้ซึ่งท่านทั้งหลายกล่าวว่า พระองค์ทรงเป็นพระเจ้าของท่านทั้งหลาย

8:54 Jesus answered, If I honour myself, my honour is nothing: it is my Father that honoureth me; of whom ye say, that he is your God:

8:55 แต่ท่านทั้งหลายยังไม่รู้จักพระองค์ แต่เรารู้จักพระองค์ และถ้าเราจะกล่าวว่า เราไม่รู้จักพระองค์ เราก็จะเป็นคนมุสาเหมือนกับท่านทั้งหลาย แต่เรารู้จักพระองค์ และรักษาพระดำรัสของพระองค์

8:55 Yet ye have not known him; but I know him: and if I should say, I know him not, I shall be a liar like unto you: but I know him, and keep his saying.

8:56 อับราฮัมบรรพบุรุษของท่านทั้งหลายปีติยินดีที่จะได้เห็นวันของเรา และท่านก็ได้เห็นวันนั้นแล้ว และมีความยินดี”

8:56 Your father Abraham rejoiced to see my day: and he saw it, and was glad.

8:57 แล้วพวกยิวก็กล่าวแก่พระองค์ว่า “ท่านอายุยังไม่ถึงห้าสิบปี และท่านเคยเห็นอับราฮัมหรือ”

8:57 Then said the Jews unto him, Thou art not yet fifty years old, and hast thou seen Abraham?

8:58 พระเยซูตรัสกับพวกเขาว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ก่อนอับราฮัมได้บังเกิดมานั้น เราก็เป็นอยู่แล้ว”

8:58 Jesus said unto them, Verily, verily, I say unto you, Before Abraham was, I am.

8:59 แล้วคนเหล่านั้นจึงหยิบบรรดาก้อนหินขึ้นมาเพื่อจะขว้างใส่พระองค์ แต่พระเยซูทรงหลบพระองค์เอง และเสด็จออกไปจากพระวิหาร โดยเสด็จผ่านท่ามกลางเขาเหล่านั้น และทรงผ่านไปอย่างนั้น

8:59 Then took they up stones to cast at him: but Jesus hid himself, and went out of the temple, going through the midst of them, and so passed by.


ยอห์น 9 / John 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงรักษาชายตาบอดแต่กำเนิดให้หาย
9:1 และขณะที่พระเยซูเสด็จผ่านไปนั้น พระองค์ทอดพระเนตรเห็นชายคนหนึ่งซึ่งตาบอดมาตั้งแต่เกิด

Man Born Blind Is Healed
9:1 And as Jesus passed by, he saw a man which was blind from his birth.

9:2 และพวกสาวกของพระองค์ทูลถามพระองค์ โดยทูลว่า “พระอาจารย์เจ้าข้า ใครได้ทำบาป ชายคนนี้หรือบิดามารดาของเขา ที่เขาเกิดมาตาบอด”

9:2 And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind?

9:3 พระเยซูตรัสตอบว่า “ชายคนนี้ไม่ได้ทำบาป และบิดามารดาของเขาก็ไม่ได้ทำเหมือนกัน แต่เพื่อบรรดาพระราชกิจของพระเจ้าจะปรากฏในตัวเขา

9:3 Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him.

9:4 เราต้องกระทำบรรดาพระราชกิจของพระองค์ผู้ได้ทรงส่งเรามาขณะที่เป็นกลางวันอยู่ กลางคืนกำลังมาถึง เมื่อไม่มีผู้ใดทำงานได้

9:4 I must work the works of him that sent me, while it is day: the night cometh, when no man can work.

9:5 ตราบใดที่เราอยู่ในโลก เราเป็นความสว่างของโลก”

9:5 As long as I am in the world, I am the light of the world.

9:6 เมื่อพระองค์ตรัสดังนั้นแล้ว พระองค์ก็ทรงบ้วนน้ำลายลงบนพื้นดิน และทรงเอาน้ำลายนั้นทำเป็นโคลนและพระองค์ทรงทาตาทั้งสองของคนตาบอดด้วยโคลนนั้น

9:6 When he had thus spoken, he spat on the ground, and made clay of the spittle, and he anointed the eyes of the blind man with the clay,

9:7 และตรัสกับเขาว่า “จงไป ล้างออกเสียในสระสิโลอัมเถิด” (ซึ่งแปลว่า ถูกส่งไป) ฉะนั้นเขาจึงไปตามทางของเขา และล้างออกเสีย และมาโดยมองเห็นได้

9:7 And said unto him, Go, wash in the pool of Siloam, (which is by interpretation, Sent.) He went his way therefore, and washed, and came seeing.

9:8 เหตุฉะนั้นบรรดาเพื่อนบ้านและคนทั้งหลายซึ่งเคยเห็นชายคนนั้นมาก่อนว่าเขาเป็นคนตาบอด จึงกล่าวว่า “คนนี้มิใช่หรือที่เคยนั่งและขอทาน”

9:8 The neighbours therefore, and they which before had seen him that he was blind, said, Is not this he that sat and begged?

9:9 บางคนกล่าวว่า “เป็นคนนั้นแหละ” คนอื่น ๆ กล่าวว่า “เขาคล้ายกับคนนั้น” แต่เขากล่าวว่า “ข้าพเจ้าเป็นคนนั้น”

9:9 Some said, This is he: others said, He is like him: but he said, I am he.

9:10 ฉะนั้นเขาทั้งหลายจึงกล่าวแก่เขาว่า “ดวงตาของเจ้าถูกเปิดได้อย่างไร”

9:10 Therefore said they unto him, How were thine eyes opened?

9:11 เขาตอบและกล่าวว่า “ชายคนหนึ่งที่ถูกเรียกว่า เยซู ได้ทำโคลนและทาตาทั้งสองของข้าพเจ้า และกล่าวแก่ข้าพเจ้าว่า ‘จงไปที่สระสิโลอัม และล้างออกเสีย’ และข้าพเจ้าก็ได้ไปและล้างออกเสีย และข้าพเจ้าได้รับการมองเห็น”

9:11 He answered and said, A man that is called Jesus made clay, and anointed mine eyes, and said unto me, Go to the pool of Siloam, and wash: and I went and washed, and I received sight.

9:12 แล้วเขาทั้งหลายจึงกล่าวแก่เขาว่า “ผู้นั้นอยู่ที่ไหน” คนนั้นกล่าวว่า “ข้าพเจ้าไม่ทราบ”

9:12 Then said they unto him, Where is he? He said, I know not.

9:13 เขาทั้งหลายได้พาคนที่แต่ก่อนตาบอดนั้นไปหาพวกฟาริสี

9:13 They brought to the Pharisees him that aforetime was blind.

9:14 และเป็นวันสะบาโตเมื่อพระเยซูทรงทำโคลนนั้น และเปิดดวงตาของชายคนนั้น

9:14 And it was the sabbath day when Jesus made the clay, and opened his eyes.

9:15 แล้วพวกฟาริสีก็ได้ถามเขาอีกด้วยว่า เขาได้รับการมองเห็นของเขาได้อย่างไร เขากล่าวแก่พวกเขาว่า “เขาเอาโคลนทาตาทั้งสองของข้าพเจ้า และข้าพเจ้าก็ล้างออก และมองเห็นได้”

9:15 Then again the Pharisees also asked him how he had received his sight. He said unto them, He put clay upon mine eyes, and I washed, and do see.

9:16 เหตุฉะนั้นบางคนในพวกฟาริสีกล่าวว่า “ชายคนนี้ไม่ได้มาจากพระเจ้า เพราะเขาไม่รักษาวันสะบาโต” คนอื่น ๆ กล่าวว่า “คนที่เป็นคนบาปจะทำบรรดาการอัศจรรย์เช่นนั้นได้อย่างไร” และมีการแตกแยกกันในท่ามกลางพวกเขา

9:16 Therefore said some of the Pharisees, This man is not of God, because he keepeth not the sabbath day. Others said, How can a man that is a sinner do such miracles? And there was a division among them.

9:17 พวกเขาได้กล่าวแก่คนตาบอดอีกว่า “เจ้ากล่าวว่าอะไรเรื่องคนนั้น ที่เขาได้เปิดตาของเจ้าแล้ว” ชายคนนั้นกล่าวว่า “ท่านเป็นศาสดาพยากรณ์”

9:17 They say unto the blind man again, What sayest thou of him, that he hath opened thine eyes? He said, He is a prophet.

9:18 แต่พวกยิวไม่เชื่อเรื่องเกี่ยวกับชายคนนั้นว่า เขาเคยตาบอดและได้รับการมองเห็นของเขา จนกระทั่งพวกเขาได้เรียกบิดามารดาของคนที่ได้รับการมองเห็นของเขานั้นมา

9:18 But the Jews did not believe concerning him, that he had been blind, and received his sight, until they called the parents of him that had received his sight.

9:19 และพวกเขาถามเขาทั้งสอง โดยกล่าวว่า “ชายคนนี้เป็นบุตรชายของพวกเจ้าหรือ ผู้ที่พวกเจ้ากล่าวว่าตาบอดมาแต่กำเนิด แล้วบัดนี้เขามองเห็นได้อย่างไร”

9:19 And they asked them, saying, Is this your son, who ye say was born blind? how then doth he now see?

9:20 บิดามารดาของชายคนนั้นตอบพวกเขาและกล่าวว่า “พวกเราทราบว่าคนนี้เป็นบุตรชายของพวกเรา และทราบว่าเขาเกิดมาตาบอด

9:20 His parents answered them and said, We know that this is our son, and that he was born blind:

9:21 แต่บัดนี้เขามองเห็นได้โดยวิธีใด พวกเราไม่ทราบ หรือใครได้เปิดตาของเขา พวกเราก็ไม่ทราบ เขาโตแล้ว จงถามเขาเถิด เขาจะพูดเพื่อตัวเอง”

9:21 But by what means he now seeth, we know not; or who hath opened his eyes, we know not: he is of age; ask him: he shall speak for himself.

9:22 คำเหล่านี้บิดามารดาของเขาได้กล่าวไว้ เพราะเขาทั้งสองกลัวพวกยิว เพราะพวกยิวได้ตกลงกันไว้แล้วว่า ถ้าผู้ใดยอมรับว่าพระองค์เป็นพระคริสต์ ผู้นั้นจะต้องถูกไล่ออกจากธรรมศาลา

9:22 These words spake his parents, because they feared the Jews: for the Jews had agreed already, that if any man did confess that he was Christ, he should be put out of the synagogue.

9:23 เหตุฉะนั้นบิดามารดาของเขาจึงกล่าวว่า “เขาโตแล้ว จงถามเขาเถิด”

9:23 Therefore said his parents, He is of age; ask him.

9:24 แล้วพวกเขาจึงเรียกคนที่เคยตาบอดนั้นมาอีก และกล่าวแก่เขาว่า “จงสรรเสริญพระเจ้าเถิด พวกเราทราบอยู่ว่าชายคนนี้เป็นคนบาป”

9:24 Then again called they the man that was blind, and said unto him, Give God the praise: we know that this man is a sinner.

9:25 เขาตอบและกล่าวว่า “ท่านผู้นี้เป็นคนบาปหรือไม่ข้าพเจ้าไม่ทราบ สิ่งเดียวที่ข้าพเจ้าทราบก็คือว่า ข้าพเจ้าเคยตาบอด แต่เดี๋ยวนี้ข้าพเจ้ามองเห็นแล้ว”

9:25 He answered and said, Whether he be a sinner or no, I know not: one thing I know, that, whereas I was blind, now I see.

9:26 แล้วพวกเขากล่าวแก่เขาอีกว่า “เขาได้ทำอะไรกับเจ้าบ้าง เขาเปิดตาของเจ้าได้อย่างไร”

9:26 Then said they to him again, What did he to thee? how opened he thine eyes?

9:27 ชายคนนั้นตอบพวกเขาว่า “ข้าพเจ้าได้บอกท่านทั้งหลายแล้ว และท่านทั้งหลายไม่ได้ฟัง ทำไมท่านทั้งหลายจึงอยากได้ยินสิ่งนี้อีก ท่านทั้งหลายอยากจะเป็นพวกสาวกของท่านผู้นี้ด้วยหรือ”

9:27 He answered them, I have told you already, and ye did not hear: wherefore would ye hear it again? will ye also be his disciples?

9:28 แล้วพวกเขาจึงด่าว่าชายคนนั้นและกล่าวว่า “แกเป็นสาวกของเขา แต่พวกเราเป็นพวกสาวกของโมเสส

9:28 Then they reviled him, and said, Thou art his disciple; but we are Moses' disciples.

9:29 พวกเรารู้ว่าพระเจ้าได้ตรัสกับโมเสส สำหรับคนนี้ พวกเราไม่รู้ว่าเขามาจากไหน”

9:29 We know that God spake unto Moses: as for this fellow, we know not from whence he is.

9:30 ชายคนนั้นตอบและกล่าวแก่พวกเขาว่า “เหตุใดที่นี่จึงมีสิ่งอันมหัศจรรย์ ที่พวกท่านไม่รู้ว่าท่านผู้นี้มาจากไหน และถึงอย่างนั้นท่านผู้นี้ได้เปิดตาของข้าพเจ้าแล้ว

9:30 The man answered and said unto them, Why herein is a marvellous thing, that ye know not from whence he is, and yet he hath opened mine eyes.

9:31 บัดนี้พวกเราทราบว่าพระเจ้าไม่ทรงฟังคนบาปทั้งหลาย แต่ถ้าผู้ใดเป็นผู้นมัสการพระเจ้า และกระทำตามน้ำพระทัยพระองค์ พระองค์ก็ทรงฟังผู้นั้น

9:31 Now we know that God heareth not sinners: but if any man be a worshipper of God, and doeth his will, him he heareth.

9:32 ตั้งแต่เริ่มโลกมาแล้ว ไม่เคยได้ยินว่า มีผู้ใดได้เปิดตาของคนที่ตาบอดมาแต่กำเนิด

9:32 Since the world began was it not heard that any man opened the eyes of one that was born blind.

9:33 ถ้าท่านผู้นี้ไม่ได้มาจากพระเจ้าแล้ว ท่านก็จะทำอะไรไม่ได้เลย”

9:33 If this man were not of God, he could do nothing.

9:34 พวกเขาตอบและกล่าวแก่คนนั้นว่า “แกเกิดมาในบาปทั้งหลายทั้งนั้น และแกจะมาสอนพวกเราหรือ” และเขาทั้งหลายได้ไล่คนนั้นออกไปเสีย

9:34 They answered and said unto him, Thou wast altogether born in sins, and dost thou teach us? And they cast him out.

9:35 พระเยซูทรงได้ยินว่าพวกเขาได้ไล่คนนั้นออกมาเสียแล้ว และเมื่อพระองค์ทรงพบชายคนนั้น พระองค์ได้ตรัสกับเขาว่า “เจ้าเชื่อในพระบุตรของพระเจ้าหรือ”

9:35 Jesus heard that they had cast him out; and when he had found him, he said unto him, Dost thou believe on the Son of God?

9:36 ชายคนนั้นตอบและทูลว่า “ผู้ใดเป็นพระบุตรนั้น ท่านเจ้าข้า เพื่อข้าพเจ้าจะเชื่อในพระองค์ได้”

9:36 He answered and said, Who is he, Lord, that I might believe on him?

9:37 และพระเยซูตรัสกับเขาว่า “เจ้าได้เห็นท่านแล้ว ทั้งเป็นผู้นั้นเองที่กำลังพูดอยู่กับเจ้า”

9:37 And Jesus said unto him, Thou hast both seen him, and it is he that talketh with thee.

9:38 และเขาได้ทูลว่า “พระองค์เจ้าข้า ข้าพระองค์เชื่อ” และเขาก็นมัสการพระองค์

9:38 And he said, Lord, I believe. And he worshipped him.

9:39 และพระเยซูตรัสว่า “เพื่อการพิพากษาเราได้เข้ามาในโลกนี้แล้ว เพื่อคนทั้งหลายซึ่งมองไม่เห็นจะกลับมองเห็น และคนทั้งหลายซึ่งมองเห็นจะกลับตาบอด”

9:39 And Jesus said, For judgment I am come into this world, that they which see not might see; and that they which see might be made blind.

9:40 และบางคนในพวกฟาริสีซึ่งอยู่กับพระองค์ได้ยินบรรดาคำเหล่านี้ และกล่าวแก่พระองค์ว่า “พวกเราตาบอดด้วยหรือ”

9:40 And some of the Pharisees which were with him heard these words, and said unto him, Are we blind also?

9:41 พระเยซูตรัสกับพวกเขาว่า “ถ้าท่านทั้งหลายตาบอด ท่านทั้งหลายก็จะไม่มีบาป แต่บัดนี้ท่านทั้งหลายกล่าวว่า ‘พวกเรามองเห็น’ เหตุฉะนั้นบาปของท่านทั้งหลายจึงยังมีอยู่”

9:41 Jesus said unto them, If ye were blind, ye should have no sin: but now ye say, We see; therefore your sin remaineth.


ยอห์น 10 / John 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซู ผู้เลี้ยงที่ดี
10:1 “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่ไม่เข้าไปในคอกแกะทางประตู แต่ปีนเข้าไปทางอื่นนั้น ผู้นั้นเองเป็นขโมยและโจร

Jesus, the Good Shepherd
10:1 Verily, verily, I say unto you, He that entereth not by the door into the sheepfold, but climbeth up some other way, the same is a thief and a robber.

10:2 แต่ผู้ที่เข้าไปทางประตูก็เป็นผู้เลี้ยงของแกะนั้น

10:2 But he that entereth in by the door is the shepherd of the sheep.

10:3 นายประตูจึงเปิดประตูให้ผู้นั้น และแกะเหล่านั้นย่อมฟังเสียงของท่าน และท่านเรียกแกะเหล่านั้นของท่านเองตามชื่อ และนำพวกมันออกไป

10:3 To him the porter openeth; and the sheep hear his voice: and he calleth his own sheep by name, and leadeth them out.

10:4 และเมื่อท่านต้อนแกะทั้งหลายของท่านเองออกไปแล้ว ท่านก็เดินนำหน้าพวกมันไป และแกะเหล่านั้นก็ตามท่านไป เพราะพวกมันรู้จักเสียงของท่าน

10:4 And when he putteth forth his own sheep, he goeth before them, and the sheep follow him: for they know his voice.

10:5 และพวกมันจะไม่ตามคนแปลกหน้าไปเลย แต่จะหนีไปจากเขา เพราะแกะเหล่านั้นไม่รู้จักเสียงของพวกคนแปลกหน้า”

10:5 And a stranger will they not follow, but will flee from him: for they know not the voice of strangers.

10:6 คำอุปมานี้พระเยซูได้ตรัสกับเขาทั้งหลาย แต่พวกเขาไม่เข้าใจสิ่งต่าง ๆ ซึ่งพระองค์ตรัสกับพวกเขาเลย

10:6 This parable spake Jesus unto them: but they understood not what things they were which he spake unto them.

10:7 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า เราเป็นประตูของแกะเหล่านั้น

10:7 Then said Jesus unto them again, Verily, verily, I say unto you, I am the door of the sheep.

10:8 บรรดาผู้ที่เคยมาก่อนเรานั้นเป็นพวกขโมยและพวกโจร แต่แกะเหล่านั้นก็ไม่ได้ฟังพวกเขา

10:8 All that ever came before me are thieves and robbers: but the sheep did not hear them.

10:9 เราเป็นประตูนั้น ถ้าผู้ใดเข้าไปโดยทางเรา ผู้นั้นจะรอด และจะเข้าไปและออกมา และจะพบอาหารเลี้ยง

10:9 I am the door: by me if any man enter in, he shall be saved, and shall go in and out, and find pasture.

10:10 ขโมยนั้นไม่ได้มา เว้นแต่เพื่อจะลักและฆ่าและทำลายเสีย เราได้มาเพื่อเขาทั้งหลายจะได้ชีวิต และเพื่อเขาทั้งหลายจะได้ชีวิตอย่างครบบริบูรณ์มากขึ้น

10:10 The thief cometh not, but for to steal, and to kill, and to destroy: I am come that they might have life, and that they might have it more abundantly.

10:11 เราเป็นผู้เลี้ยงที่ดีนั้น ผู้เลี้ยงที่ดีนั้นย่อมสละชีวิตของตนเพื่อแกะเหล่านั้น

10:11 I am the good shepherd: the good shepherd giveth his life for the sheep.

10:12 แต่ผู้ที่เป็นผู้รับจ้าง และไม่ได้เป็นผู้เลี้ยงแกะนั้น ผู้ซึ่งแกะทั้งหลายไม่เป็นของเขาเอง พอเห็นสุนัขป่ากำลังมา และละทิ้งแกะทั้งหลายและหนีไป และสุนัขป่าก็จับแกะเหล่านั้น และทำให้แกะทั้งหลายกระจัดกระจายไป

10:12 But he that is an hireling, and not the shepherd, whose own the sheep are not, seeth the wolf coming, and leaveth the sheep, and fleeth: and the wolf catcheth them, and scattereth the sheep.

10:13 ผู้รับจ้างนั้นหนีไปเพราะเขาเป็นลูกจ้าง และไม่เป็นห่วงแกะเหล่านั้นเลย

10:13 The hireling fleeth, because he is an hireling, and careth not for the sheep.

10:14 เราเป็นผู้เลี้ยงที่ดีนั้น และรู้จักแกะทั้งหลายของเรา และเป็นที่รู้จักโดยแกะทั้งหลายของเรา

10:14 I am the good shepherd, and know my sheep, and am known of mine.

10:15 พระบิดาทรงรู้จักเราฉันใด เราก็รู้จักพระบิดาฉันนั้น และเราสละชีวิตของเราเพื่อแกะเหล่านั้น

10:15 As the Father knoweth me, even so know I the Father: and I lay down my life for the sheep.

10:16 และแกะอื่น ๆ เราก็มี ซึ่งมิได้เป็นของคอกนี้ แกะเหล่านั้นเราจะต้องพามาด้วย และแกะเหล่านั้นจะฟังเสียงของเรา และจะมีฝูงเดียว และผู้เลี้ยงเพียงผู้เดียว

10:16 And other sheep I have, which are not of this fold: them also I must bring, and they shall hear my voice; and there shall be one fold, and one shepherd.

10:17 เหตุฉะนั้นพระบิดาของเราจึงทรงรักเรา เพราะเราสละชีวิตของเรา เพื่อเราจะรับชีวิตนั้นคืนมาอีก

10:17 Therefore doth my Father love me, because I lay down my life, that I might take it again.

10:18 ไม่มีผู้ใดเอาชีวิตนั้นไปจากเรา แต่เราสละชีวิตนั้นด้วยใจสมัครของเราเอง เรามีอำนาจที่จะสละชีวิตนั้น และเรามีอำนาจที่จะรับชีวิตนั้นคืนมาอีก พระบัญชานี้เราได้รับมาจากพระบิดาของเรา”

10:18 No man taketh it from me, but I lay it down of myself. I have power to lay it down, and I have power to take it again. This commandment have I received of my Father.

10:19 ฉะนั้นจึงมีการแตกแยกกันอีกในท่ามกลางพวกยิวเพราะเหตุพระดำรัสเหล่านี้

10:19 There was a division therefore again among the Jews for these sayings.

10:20 และหลายคนในพวกเขากล่าวว่า “เขามีผีสิงและเป็นบ้า ท่านทั้งหลายฟังเขาทำไม”

10:20 And many of them said, He hath a devil, and is mad; why hear ye him?

10:21 คนอื่น ๆ กล่าวว่า “คำเหล่านี้ไม่เป็นบรรดาคำของผู้ที่มีผีสิง ผีสามารถเปิดตาของคนตาบอดได้หรือ”

10:21 Others said, These are not the words of him that hath a devil. Can a devil open the eyes of the blind?

พระเยซูทรงอ้างว่าพระองค์เป็นพระเจ้า
10:22 และที่กรุงเยรูซาเล็มมีเทศกาลเลี้ยงแห่งการฉลองพระวิหาร และเป็นฤดูหนาว

Jesus Claims Deity
10:22 And it was at Jerusalem the feast of the dedication, and it was winter.

10:23 และพระเยซูดำเนินอยู่ในพระวิหารในเฉลียงของซาโลมอน

10:23 And Jesus walked in the temple in Solomon's porch.

10:24 แล้วพวกยิวก็มาห้อมล้อมพระองค์ไว้ และกล่าวแก่พระองค์ว่า “จะทำให้พวกเราสงสัยนานสักเท่าใด ถ้าท่านเป็นพระคริสต์ก็จงบอกพวกเราให้ชัดแจ้งเถิด”

10:24 Then came the Jews round about him, and said unto him, How long dost thou make us to doubt? If thou be the Christ, tell us plainly.

10:25 พระเยซูตรัสตอบพวกเขาว่า “เราได้บอกท่านทั้งหลายแล้ว และท่านทั้งหลายไม่เชื่อ บรรดาการงานที่เราได้กระทำในพระนามพระบิดาของเรา การงานเหล่านั้นก็เป็นพยานให้แก่เรา

10:25 Jesus answered them, I told you, and ye believed not: the works that I do in my Father's name, they bear witness of me.

10:26 แต่ท่านทั้งหลายไม่เชื่อ เพราะท่านทั้งหลายมิได้เป็นแกะทั้งหลายของเรา ตามที่เราได้กล่าวแก่ท่านทั้งหลายแล้ว

10:26 But ye believe not, because ye are not of my sheep, as I said unto you.

10:27 แกะทั้งหลายของเราย่อมฟังเสียงของเรา และเรารู้จักแกะเหล่านั้น และแกะเหล่านั้นตามเรา

10:27 My sheep hear my voice, and I know them, and they follow me:

10:28 และเราให้ชีวิตนิรันดร์แก่แกะเหล่านั้น และแกะเหล่านั้นจะไม่พินาศเลย และจะไม่มีผู้ใดถอนแกะเหล่านั้นไปจากมือของเราได้

10:28 And I give unto them eternal life; and they shall never perish, neither shall any man pluck them out of my hand.

10:29 พระบิดาของเรา ผู้ซึ่งได้ประทานแกะเหล่านั้นให้แก่เรา ทรงเป็นใหญ่กว่าสิ่งสารพัด และไม่มีผู้ใดสามารถถอนแกะเหล่านั้นไปจากพระหัตถ์ของพระบิดาของเราได้

10:29 My Father, which gave them me, is greater than all; and no man is able to pluck them out of my Father's hand.

10:30 เรากับพระบิดาของเราเป็นอันหนึ่งอันเดียวกัน”

10:30 I and my Father are one.

10:31 แล้วพวกยิวจึงหยิบบรรดาก้อนหินขึ้นมาอีกเพื่อจะขว้างพระองค์

10:31 Then the Jews took up stones again to stone him.

10:32 พระเยซูได้ตรัสตอบพวกเขาว่า “การงานที่ดีหลายประการซึ่งมาจากพระบิดาของเรา เราได้สำแดงให้ท่านทั้งหลายเห็น เพราะอันไหนเล่าในการงานเหล่านั้นท่านทั้งหลายจึงจะเอาหินขว้างเรา”

10:32 Jesus answered them, Many good works have I shewed you from my Father; for which of those works do ye stone me?

10:33 พวกยิวได้ตอบพระองค์ โดยกล่าวว่า “เพราะการงานที่ดี พวกเราจะไม่เอาหินขว้างท่าน แต่เพราะการหมิ่นประมาท และเพราะว่าท่าน ซึ่งเป็นมนุษย์คนหนึ่ง ตั้งตัวเองเป็นพระเจ้า”

10:33 The Jews answered him, saying, For a good work we stone thee not; but for blasphemy; and because that thou, being a man, makest thyself God.

10:34 พระเยซูตรัสตอบพวกเขาว่า “มีเขียนไว้แล้วในพระราชบัญญัติของท่านทั้งหลายมิใช่หรือว่า ‘เราได้กล่าวว่า ท่านทั้งหลายเป็นพวกพระ’

10:34 Jesus answered them, Is it not written in your law, I said, Ye are gods?

10:35 ถ้าพระองค์ได้ทรงเรียกเขาเหล่านั้นว่าเป็นพวกพระ ซึ่งพระวจนะของพระเจ้าได้มาถึงพวกเขา และจะผิดพระคัมภีร์ไม่ได้

10:35 If he called them gods, unto whom the word of God came, and the scripture cannot be broken;

10:36 ท่านทั้งหลายกล่าวถึงท่านผู้นั้น ผู้ซึ่งพระบิดาทรงแยกตั้งไว้แล้ว และได้ทรงส่งเข้ามาในโลกว่า ‘ท่านกล่าวคำหมิ่นประมาท’ เพราะเราได้กล่าวว่า ‘เราเป็นบุตรของพระเจ้า’ อย่างนั้นหรือ

10:36 Say ye of him, whom the Father hath sanctified, and sent into the world, Thou blasphemest; because I said, I am the Son of God?

10:37 ถ้าเราไม่กระทำพระราชกิจทั้งหลายของพระบิดาของเรา ก็อย่าเชื่อเราเลย

10:37 If I do not the works of my Father, believe me not.

10:38 แต่ถ้าเรากระทำแล้ว ถึงแม้ว่าท่านทั้งหลายไม่เชื่อเรา ก็จงเชื่อพระราชกิจเหล่านั้นเถิด เพื่อท่านทั้งหลายจะได้ทราบและเชื่อว่า พระบิดาทรงสถิตอยู่ในเรา และเราอยู่ในพระบิดา”

10:38 But if I do, though ye believe not me, believe the works: that ye may know, and believe, that the Father is in me, and I in him.

10:39 เพราะฉะนั้นพวกเขาจึงหาโอกาสที่จะจับพระองค์อีกครั้ง แต่พระองค์ทรงรอดพ้นจากมือของพวกเขาไปได้

10:39 Therefore they sought again to take him: but he escaped out of their hand,

พระเยซูเสด็จไปยังสถานที่ซึ่งพระองค์ทรงรับบัพติศมา
10:40 และเสด็จไปฟากแม่น้ำจอร์แดนข้างโน้นอีก เข้าไปในสถานที่ที่ยอห์นให้บัพติศมาตอนแรกนั้น และพระองค์ทรงพักอยู่ที่นั่น

Jesus Goes to the Place of His Baptism
10:40 And went away again beyond Jordan into the place where John at first baptized; and there he abode.

10:41 และหลายคนได้หันมาหาพระองค์ และกล่าวว่า “ยอห์นมิได้ทำการอัศจรรย์ใด ๆ เลย แต่สิ่งสารพัดที่ยอห์นได้กล่าวถึงท่านผู้นี้ก็เป็นความจริง”

10:41 And many resorted unto him, and said, John did no miracle: but all things that John spake of this man were true.

10:42 และมีคนหลายคนได้เชื่อในพระองค์ที่นั่น

10:42 And many believed on him there.


ยอห์น 11 / John 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ลาซารัสถูกทำให้เป็นขึ้นมาจากความตาย
11:1 บัดนี้มีชายคนหนึ่งกำลังป่วยอยู่ชื่อ ลาซารัส แห่งหมู่บ้านเบธานี เป็นเมืองของมารีย์และมารธาพี่สาวของเธอนั้น

Lazarus Raised from the Dead
11:1 Now a certain man was sick, named Lazarus, of Bethany, the town of Mary and her sister Martha.

11:2 (มารีย์ผู้นี้คือผู้ซึ่งชโลมองค์พระผู้เป็นเจ้าด้วยน้ำมันหอม และเช็ดพระบาทของพระองค์ด้วยผมของเธอ ผู้ซึ่งน้องชายของเธอคือ ลาซารัส กำลังป่วยอยู่)

11:2 (It was that Mary which anointed the Lord with ointment, and wiped his feet with her hair, whose brother Lazarus was sick.)

11:3 ฉะนั้นพี่สาวทั้งสองของลาซารัสจึงส่งคนไปยังพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ดูเถิด ผู้ซึ่งพระองค์ทรงรักนั้นกำลังป่วยอยู่”

11:3 Therefore his sisters sent unto him, saying, Lord, behold, he whom thou lovest is sick.

11:4 เมื่อพระเยซูทรงได้ยินอย่างนั้นแล้ว พระองค์ก็ตรัสว่า “ความเจ็บป่วยนี้จะไม่ถึงตาย แต่เกิดขึ้นเพื่อถวายสง่าราศีแด่พระเจ้า เพื่อพระบุตรของพระเจ้าจะได้รับสง่าราศีเพราะโรคนั้น”

11:4 When Jesus heard that, he said, This sickness is not unto death, but for the glory of God, that the Son of God might be glorified thereby.

11:5 บัดนี้พระเยซูทรงรักมารธา และน้องสาวของเธอ และลาซารัส

11:5 Now Jesus loved Martha, and her sister, and Lazarus.

11:6 ฉะนั้นเมื่อพระองค์ทรงได้ยินแล้วว่าลาซารัสป่วยอยู่ พระองค์ยังทรงพักอยู่เป็นเวลาสองวันในสถานที่เดิมที่พระองค์ทรงอยู่นั้น

11:6 When he had heard therefore that he was sick, he abode two days still in the same place where he was.

11:7 แล้วหลังจากนั้นพระองค์ก็ตรัสกับพวกสาวกของพระองค์ว่า “ให้พวกเราเข้าไปในแคว้นยูเดียอีกเถิด”

11:7 Then after that saith he to his disciples, Let us go into Judaea again.

11:8 พวกสาวกของพระองค์ทูลพระองค์ว่า “พระอาจารย์เจ้าข้า เมื่อเร็ว ๆ นี้พวกยิวได้หาโอกาสเอาหินขว้างพระองค์ และพระองค์จะเสด็จไปที่นั่นอีกหรือ”

11:8 His disciples say unto him, Master, the Jews of late sought to stone thee; and goest thou thither again?

11:9 พระเยซูตรัสตอบว่า “ในวันหนึ่งมีสิบสองชั่วโมงมิใช่หรือ ถ้าผู้ใดเดินในตอนกลางวัน เขาก็ไม่สะดุด เพราะเขาเห็นความสว่างของโลกนี้

11:9 Jesus answered, Are there not twelve hours in the day? If any man walk in the day, he stumbleth not, because he seeth the light of this world.

11:10 แต่ถ้าผู้ใดเดินในตอนกลางคืน เขาก็สะดุด เพราะไม่มีความสว่างในตัวเขา”

11:10 But if a man walk in the night, he stumbleth, because there is no light in him.

11:11 พระองค์ได้ตรัสสิ่งเหล่านี้ และหลังจากนั้นพระองค์ตรัสกับพวกเขาว่า “เพื่อนของพวกเราคือ ลาซารัส หลับอยู่ แต่เราไปเพื่อเราจะปลุกเขาให้ตื่นจากการหลับ”

11:11 These things said he: and after that he saith unto them, Our friend Lazarus sleepeth; but I go, that I may awake him out of sleep.

11:12 แล้วพวกสาวกของพระองค์ทูลว่า “พระองค์เจ้าข้า ถ้าเขาหลับอยู่ เขาก็จะสบายดี”

11:12 Then said his disciples, Lord, if he sleep, he shall do well.

11:13 แต่พระเยซูตรัสถึงความตายของลาซารัส แต่พวกเขาคิดว่าพระองค์ได้ตรัสถึงการพักผ่อนในการหลับ

11:13 Howbeit Jesus spake of his death: but they thought that he had spoken of taking of rest in sleep.

11:14 แล้วพระเยซูจึงตรัสกับพวกเขาอย่างตรงไปตรงมาว่า “ลาซารัสตายแล้ว

11:14 Then said Jesus unto them plainly, Lazarus is dead.

11:15 และเรายินดีเพื่อเห็นแก่ท่านทั้งหลายที่เรามิได้อยู่ที่นั่น เพื่อท่านทั้งหลายจะได้เชื่อ แต่อย่างไรก็ตามให้พวกเราไปหาเขากันเถิด”

11:15 And I am glad for your sakes that I was not there, to the intent ye may believe; nevertheless let us go unto him.

11:16 แล้วโธมัส ซึ่งถูกเรียกว่า ดิดุมัส จึงกล่าวแก่เหล่าเพื่อนสาวกของเขาว่า “ให้พวกเราไปด้วยเถิด เพื่อพวกเราจะได้ตายด้วยกันกับพระองค์”

11:16 Then said Thomas, which is called Didymus, unto his fellowdisciples, Let us also go, that we may die with him.

11:17 แล้วเมื่อพระเยซูเสด็จมาถึง พระองค์ทรงพบว่า ลาซารัสได้นอนอยู่ในอุโมงค์ฝังศพเป็นเวลาสี่วันแล้ว

11:17 Then when Jesus came, he found that he had lain in the grave four days already.

11:18 บัดนี้หมู่บ้านเบธานีอยู่ใกล้กรุงเยรูซาเล็ม ห่างกันประมาณสามกิโลเมตร

11:18 Now Bethany was nigh unto Jerusalem, about fifteen furlongs off:

11:19 และหลายคนในพวกยิวได้มาหามารธาและมารีย์ เพื่อจะปลอบโยนเธอทั้งสองเรื่องน้องชายของพวกเธอ

11:19 And many of the Jews came to Martha and Mary, to comfort them concerning their brother.

11:20 แล้วมารธา ทันทีที่เธอได้ยินว่าพระเยซูกำลังเสด็จมา เธอก็ออกไปและพบพระองค์ แต่มารีย์ยังนั่งอยู่ในบ้าน

11:20 Then Martha, as soon as she heard that Jesus was coming, went and met him: but Mary sat still in the house.

11:21 แล้วมารธาจึงทูลพระเยซูว่า “พระองค์เจ้าข้า ถ้าพระองค์ได้อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย

11:21 Then said Martha unto Jesus, Lord, if thou hadst been here, my brother had not died.

11:22 แต่ข้าพระองค์ทราบว่า แม้กระทั่งเดี๋ยวนี้ สิ่งใดก็ตามที่พระองค์จะทูลขอจากพระเจ้า พระเจ้าจะโปรดประทานสิ่งนั้นแก่พระองค์”

11:22 But I know, that even now, whatsoever thou wilt ask of God, God will give it thee.

11:23 พระเยซูตรัสกับเธอว่า “น้องชายของเจ้าจะเป็นขึ้นมาอีก”

11:23 Jesus saith unto her, Thy brother shall rise again.

11:24 มารธาทูลพระองค์ว่า “ข้าพระองค์ทราบแล้วว่า เขาจะเป็นขึ้นมาอีกในการเป็นขึ้นมาในวันสุดท้ายนั้น”

11:24 Martha saith unto him, I know that he shall rise again in the resurrection at the last day.

11:25 พระเยซูตรัสกับเธอว่า “เราเป็นการเป็นขึ้นมาและชีวิต ผู้ที่เชื่อในเรานั้น ถึงแม้ว่าเขาตายไปแล้ว แต่เขาก็จะมีชีวิต

11:25 Jesus said unto her, I am the resurrection, and the life: he that believeth in me, though he were dead, yet shall he live:

11:26 และผู้ใดก็ตามที่มีชีวิตและเชื่อในเราจะไม่ตายเลย เจ้าเชื่อสิ่งนี้ไหม”

11:26 And whosoever liveth and believeth in me shall never die. Believest thou this?

11:27 มารธาทูลพระองค์ว่า “เชื่อ พระองค์เจ้าข้า ข้าพระองค์เชื่อว่า พระองค์ทรงเป็นพระคริสต์ พระบุตรของพระเจ้า ผู้ซึ่งจะเสด็จเข้ามาในโลก”

11:27 She saith unto him, Yea, Lord: I believe that thou art the Christ, the Son of God, which should come into the world.

11:28 และเมื่อเธอทูลอย่างนั้นแล้ว เธอก็ไปตามทางของเธอ และเรียกมารีย์น้องสาวของเธออย่างลับ ๆ โดยกล่าวว่า “พระอาจารย์เสด็จมาแล้ว และทรงเรียกเจ้า”

11:28 And when she had so said, she went her way, and called Mary her sister secretly, saying, The Master is come, and calleth for thee.

11:29 ทันทีที่มารีย์ได้ยินอย่างนั้นแล้ว เธอก็รีบลุกขึ้น และมาเฝ้าพระองค์

11:29 As soon as she heard that, she arose quickly, and came unto him.

11:30 บัดนี้พระเยซูยังไม่เสด็จเข้ามาในเมืองนั้น แต่ประทับอยู่ ณ สถานที่ซึ่งมารธาพบพระองค์นั้น

11:30 Now Jesus was not yet come into the town, but was in that place where Martha met him.

11:31 แล้วพวกยิวซึ่งอยู่กับมารีย์ในบ้าน และกำลังปลอบโยนเธออยู่ เมื่อพวกเขาเห็นมารีย์ว่า เธอรีบลุกขึ้นและออกไป จึงตามเธอไป โดยกล่าวว่า “เธอกำลังไปยังอุโมงค์เพื่อจะร้องไห้ที่นั่น”

11:31 The Jews then which were with her in the house, and comforted her, when they saw Mary, that she rose up hastily and went out, followed her, saying, She goeth unto the grave to weep there.

11:32 แล้วเมื่อมารีย์มาถึงที่ซึ่งพระเยซูประทับอยู่และเห็นพระองค์แล้ว เธอก็กราบลงที่พระบาทของพระองค์ โดยทูลพระองค์ว่า “พระองค์เจ้าข้า ถ้าพระองค์ได้อยู่ที่นี่ น้องชายของข้าพระองค์คงไม่ตาย”

11:32 Then when Mary was come where Jesus was, and saw him, she fell down at his feet, saying unto him, Lord, if thou hadst been here, my brother had not died.

11:33 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นเธอร้องไห้ และพวกยิวซึ่งมากับเธอร้องไห้ด้วย พระองค์ก็ทรงคร่ำครวญในจิตวิญญาณและทรงเป็นทุกข์

11:33 When Jesus therefore saw her weeping, and the Jews also weeping which came with her, he groaned in the spirit, and was troubled,

11:34 และตรัสว่า “พวกเจ้าเอาเขาไปไว้ที่ไหน” พวกเขาทูลพระองค์ว่า “พระองค์เจ้าข้า เชิญเสด็จมาและดูเถิด”

11:34 And said, Where have ye laid him? They said unto him, Lord, come and see.

11:35 พระเยซูทรงร้องไห้

11:35 Jesus wept.

11:36 แล้วพวกยิวจึงกล่าวว่า “ดูเถิด พระองค์ทรงรักเขาเพียงไร”

11:36 Then said the Jews, Behold how he loved him!

11:37 และบางคนในพวกเขาได้กล่าวว่า “ท่านผู้นี้ ผู้ซึ่งได้เปิดตาของคนตาบอดแล้ว สามารถทำให้แม้แต่คนนี้ไม่ตายก็ได้มิใช่หรือ”

11:37 And some of them said, Could not this man, which opened the eyes of the blind, have caused that even this man should not have died?

พระเยซูที่อุโมงค์ฝังศพ เพื่อน ๆ ของมารีย์ได้กลับใจเสียใหม่
11:38 เหตุฉะนั้นพระเยซูซึ่งทรงคร่ำครวญร้อนพระทัยในตัวพระองค์เองอีก จึงเสด็จมาถึงอุโมงค์ฝังศพ อุโมงค์ฝังศพนั้นเป็นถ้ำ และมีหินก้อนหนึ่งวางปิดปากไว้

Jesus at the Grave; Friends of Mary Converted
11:38 Jesus therefore again groaning in himself cometh to the grave. It was a cave, and a stone lay upon it.

11:39 พระเยซูตรัสว่า “พวกเจ้าจงเอาหินก้อนนั้นออกไปเสีย” มารธาพี่สาวของผู้ตายจึงทูลพระองค์ว่า “พระองค์เจ้าข้า ป่านนี้เขามีกลิ่นเหม็นแล้ว เพราะว่าเขาตายมาเป็นเวลาสี่วันแล้ว”

11:39 Jesus said, Take ye away the stone. Martha, the sister of him that was dead, saith unto him, Lord, by this time he stinketh: for he hath been dead four days.

11:40 พระเยซูตรัสกับเธอว่า “เรากล่าวแก่เจ้าแล้วมิใช่หรือว่า ถ้าเจ้าเชื่อ เจ้าก็จะได้เห็นสง่าราศีของพระเจ้า”

11:40 Jesus saith unto her, Said I not unto thee, that, if thou wouldest believe, thou shouldest see the glory of God?

11:41 แล้วพวกเขาจึงเอาหินก้อนนั้นออกไปเสียจากสถานที่ซึ่งผู้ตายถูกวางอยู่นั้น และพระเยซูทรงเงยพระพักตร์ของพระองค์ขึ้น และตรัสว่า “ข้าแต่พระบิดา ข้าพระองค์ขอบพระคุณพระองค์ที่พระองค์ได้โปรดฟังข้าพระองค์

11:41 Then they took away the stone from the place where the dead was laid. And Jesus lifted up his eyes, and said, Father, I thank thee that thou hast heard me.

11:42 และข้าพระองค์ทราบว่า พระองค์ทรงฟังข้าพระองค์อยู่เสมอ แต่เพราะเห็นแก่ผู้คนเหล่านี้ซึ่งยืนอยู่ที่นี่ ข้าพระองค์จึงกล่าวอย่างนั้น เพื่อพวกเขาจะได้เชื่อว่าพระองค์ได้ทรงส่งข้าพระองค์มา”

11:42 And I knew that thou hearest me always: but because of the people which stand by I said it, that they may believe that thou hast sent me.

11:43 และเมื่อพระองค์ตรัสดังนั้นแล้ว พระองค์ได้ร้องด้วยพระสุรเสียงอันดัง ตรัสว่า “ลาซารัสเอ๋ย จงออกมาเถิด”

11:43 And when he thus had spoken, he cried with a loud voice, Lazarus, come forth.

11:44 และผู้ตายนั้นก็ออกมา มือและเท้าถูกพันไว้ด้วยผ้าพันศพ และใบหน้าของเขาได้ถูกพันไว้ด้วยผ้าเช็ดหน้า พระเยซูตรัสกับเขาทั้งหลายว่า “จงแก้ผ้าพันจากเขา และปล่อยเขาไปเถิด”

11:44 And he that was dead came forth, bound hand and foot with graveclothes: and his face was bound about with a napkin. Jesus saith unto them, Loose him, and let him go.

11:45 แล้วหลายคนในพวกยิวซึ่งมาหามารีย์ และได้เห็นสิ่งเหล่านั้นซึ่งพระเยซูทรงกระทำ ก็เชื่อในพระองค์

11:45 Then many of the Jews which came to Mary, and had seen the things which Jesus did, believed on him.

11:46 แต่บางคนในพวกเขาไปตามทางของตนยังพวกฟาริสี และเล่าให้คนเหล่านั้นฟังว่า พระเยซูได้ทรงกระทำสิ่งใดบ้าง

11:46 But some of them went their ways to the Pharisees, and told them what things Jesus had done.

พวกปุโรหิตใหญ่กับพวกฟาริสีหาโอกาสที่จะฆ่าพระเยซูเสีย
11:47 แล้วพวกปุโรหิตใหญ่และพวกฟาริสีก็เรียกประชุมสมาชิกสภา และกล่าวว่า “พวกเราจะทำอะไรดี เพราะว่าชายผู้นี้ทำการอัศจรรย์หลายประการ

Chief Priests and Pharisees Seek Death of Jesus
11:47 Then gathered the chief priests and the Pharisees a council, and said, What do we? for this man doeth many miracles.

11:48 ถ้าพวกเราปล่อยเขาไว้อย่างนี้ ทุกคนจะเชื่อในเขา และพวกโรมก็จะมาและริบเอาทั้งที่และชนชาติของพวกเราไป”

11:48 If we let him thus alone, all men will believe on him: and the Romans shall come and take away both our place and nation.

11:49 และคนหนึ่งในพวกเขา ชื่อคายาฟาส ผู้เป็นมหาปุโรหิตในปีเดียวกันนั้น กล่าวแก่เขาทั้งหลายว่า “ท่านทั้งหลายไม่รู้อะไรเสียเลย

11:49 And one of them, named Caiaphas, being the high priest that same year, said unto them, Ye know nothing at all,

11:50 และไม่พิจารณาว่า สิ่งนี้เป็นประโยชน์แก่เราทั้งหลาย ที่จะให้คน ๆ หนึ่งตายเสียเพื่อประชาชน และเพื่อชนชาติทั้งหมดไม่ต้องพินาศ”

11:50 Nor consider that it is expedient for us, that one man should die for the people, and that the whole nation perish not.

11:51 และเขามิได้กล่าวอย่างนั้นตามใจชอบ แต่โดยเป็นมหาปุโรหิตในปีนั้น เขาพยากรณ์ว่าพระเยซูจะสิ้นพระชนม์เพื่อชนชาตินั้น

11:51 And this spake he not of himself: but being high priest that year, he prophesied that Jesus should die for that nation;

11:52 และมิใช่เพื่อชนชาตินั้นอย่างเดียว แต่เพื่อพระองค์จะรวบรวมลูกทั้งหลายของพระเจ้าที่กระจัดกระจายไปนั้น ให้เข้าเป็นพวกเดียวกันด้วย

11:52 And not for that nation only, but that also he should gather together in one the children of God that were scattered abroad.

11:53 แล้วตั้งแต่วันนั้นเป็นต้นมา เขาทั้งหลายก็ปรึกษากันเพื่อที่จะฆ่าพระองค์เสีย

11:53 Then from that day forth they took counsel together for to put him to death.

11:54 เหตุฉะนั้นพระเยซูจึงไม่ดำเนินอย่างเปิดเผยในท่ามกลางพวกยิวอีก แต่เสด็จออกจากที่นั่นไปยังชนบทที่อยู่ใกล้ถิ่นทุรกันดาร เข้าไปในนครแห่งหนึ่งที่ถูกเรียกว่า เอฟราอิม และทรงพักอยู่ที่นั่นกับพวกสาวกของพระองค์

11:54 Jesus therefore walked no more openly among the Jews; but went thence unto a country near to the wilderness, into a city called Ephraim, and there continued with his disciples.

11:55 และเทศกาลปัสกาของพวกยิวก็ใกล้จะถึงแล้ว และหลายคนได้ออกจากชนบทนั้นขึ้นไปยังกรุงเยรูซาเล็มก่อนเทศกาลปัสกา เพื่อจะชำระตัวเอง

11:55 And the Jews' passover was nigh at hand: and many went out of the country up to Jerusalem before the passover, to purify themselves.

11:56 แล้วเขาทั้งหลายแสวงหาพระเยซู และกล่าวกันในท่ามกลางพวกเขาเอง ขณะที่เขาทั้งหลายยืนอยู่ในพระวิหารว่า “ท่านทั้งหลายคิดเห็นอะไร ว่าพระองค์จะไม่เสด็จมายังเทศกาลเลี้ยงนี้หรือ”

11:56 Then sought they for Jesus, and spake among themselves, as they stood in the temple, What think ye, that he will not come to the feast?

11:57 บัดนี้ทั้งพวกปุโรหิตใหญ่และพวกฟาริสีได้ออกคำสั่งไว้ว่า ถ้าผู้ใดทราบว่าพระองค์อยู่ที่ไหน ผู้นั้นควรแจ้งให้ทราบ เพื่อพวกเขาจะได้ไปจับพระองค์

11:57 Now both the chief priests and the Pharisees had given a commandment, that, if any man knew where he were, he should shew it, that they might take him.


ยอห์น 12 / John 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ทรงพระกระยาหารเย็นที่บ้านเบธานี (มธ 26:6-13; มก 14:3-9; ลก 7:37-38)
12:1 จากนั้นหกวันก่อนเทศกาลปัสกา พระเยซูเสด็จมายังหมู่บ้านเบธานี ที่ซึ่งลาซารัสซึ่งเคยตายนั้นอยู่ ผู้ซึ่งพระองค์ได้ทรงให้เป็นขึ้นมาจากตายแล้ว

Supper at Bethany (Matt. 26:6-13; Mark 14:3-9; Luke 7:37-38)
12:1 Then Jesus six days before the passover came to Bethany, where Lazarus was which had been dead, whom he raised from the dead.

12:2 ที่นั่นเขาทั้งหลายได้จัดอาหารเย็นแก่พระองค์ และมารธาก็ปรนนิบัติอยู่ แต่ลาซารัสก็เป็นคนหนึ่งในพวกเขาที่เอนกายลงที่โต๊ะกับพระองค์

12:2 There they made him a supper; and Martha served: but Lazarus was one of them that sat at the table with him.

12:3 แล้วมารีย์จึงเอาน้ำมันหอมนาระดาบริสุทธิ์หนักประมาณครึ่งกิโลกรัม มีราคาแพงมาก และชโลมพระบาทของพระเยซู และเช็ดพระบาทของพระองค์ด้วยผมของเธอ และบ้านก็อบอวลไปด้วยกลิ่นของน้ำมันนั้น

12:3 Then took Mary a pound of ointment of spikenard, very costly, and anointed the feet of Jesus, and wiped his feet with her hair: and the house was filled with the odour of the ointment.

12:4 แล้วคนหนึ่งในพวกสาวกของพระองค์ คือยูดาสอิสคาริโอท บุตรชายของซีโมน ผู้ซึ่งจะทรยศพระองค์ กล่าวว่า

12:4 Then saith one of his disciples, Judas Iscariot, Simon's son, which should betray him,

12:5 “ทำไมไม่เอาน้ำมันหอมนี้ไปขายเป็นเงินสามร้อยเดนาริอัน และแจกให้แก่คนยากจนเล่า”

12:5 Why was not this ointment sold for three hundred pence, and given to the poor?

12:6 เขากล่าวอย่างนี้ มิใช่เพราะเขาเอาใจใส่คนยากจน แต่เพราะเขาเป็นขโมย และมีย่ามนั้น และได้ถือสิ่งที่ถูกใส่ไว้ในย่ามนั้น

12:6 This he said, not that he cared for the poor; but because he was a thief, and had the bag, and bare what was put therein.

12:7 แล้วพระเยซูจึงตรัสว่า “ปล่อยเธอไปเถิด เธอรักษาสิ่งนี้ไว้เพื่อแสดงถึงวันแห่งการฝังศพของเรา

12:7 Then said Jesus, Let her alone: against the day of my burying hath she kept this.

12:8 เพราะว่าท่านทั้งหลายมีคนยากจนอยู่กับท่านทั้งหลายเสมอ แต่ท่านทั้งหลายไม่มีเราเสมอไป”

12:8 For the poor always ye have with you; but me ye have not always.

12:9 ฉะนั้นหลายคนในพวกยิวจึงทราบว่าพระองค์ประทับอยู่ที่นั่น และพวกเขามา ไม่ใช่เพราะเห็นแก่พระเยซูเท่านั้น แต่เพื่อพวกเขาจะได้เห็นลาซารัสด้วย ผู้ซึ่งพระองค์ได้ทรงให้เป็นขึ้นมาจากตาย

12:9 Much people of the Jews therefore knew that he was there: and they came not for Jesus' sake only, but that they might see Lazarus also, whom he had raised from the dead.

12:10 แต่พวกปุโรหิตใหญ่ได้ปรึกษากันว่าพวกเขาอาจจะฆ่าลาซารัสเสียด้วย

12:10 But the chief priests consulted that they might put Lazarus also to death;

12:11 ด้วยว่าเพราะเหตุลาซารัส หลายคนในพวกยิวได้ออกไป และเชื่อในพระเยซู

12:11 Because that by reason of him many of the Jews went away, and believed on Jesus.

การเสด็จเข้ามาอย่างผู้มีชัย (มธ 21:4-9; มก 11:7-10; ลก 19:35-38)
12:12 วันต่อมาคนเป็นอันมากที่ได้มายังเทศกาลเลี้ยงนั้น เมื่อพวกเขาได้ยินว่า พระเยซูกำลังเสด็จมายังกรุงเยรูซาเล็ม

The Triumphal Entry (Matt. 21:4-9; Mark 11:7-10; Luke 19:35-38)
12:12 On the next day much people that were come to the feast, when they heard that Jesus was coming to Jerusalem,

12:13 ได้ถือใบทั้งหลายของบรรดาต้นอินทผลัม และออกไปเพื่อต้อนรับพระองค์ และร้องว่า “โฮซันนา ขอให้พระมหากษัตริย์แห่งอิสราเอล ผู้เสด็จมาในพระนามขององค์พระผู้เป็นเจ้า ทรงรับพระพร”

12:13 Took branches of palm trees, and went forth to meet him, and cried, Hosanna: Blessed is the King of Israel that cometh in the name of the Lord.

12:14 และพระเยซู เมื่อพระองค์ได้ทรงพบลูกลาตัวหนึ่ง จึงทรงนั่งบนลูกลานั้น ตามที่มีเขียนไว้แล้วว่า

12:14 And Jesus, when he had found a young ass, sat thereon; as it is written,

12:15 ‘อย่ากลัวเลย ธิดาแห่งศิโยนเอ๋ย ดูเถิด กษัตริย์ของเธอกำลังเสด็จมา โดยทรงนั่งบนลูกลาตัวหนึ่ง’

12:15 Fear not, daughter of Sion: behold, thy King cometh, sitting on an ass's colt.

12:16 ทีแรกพวกสาวกของพระองค์ไม่เข้าใจสิ่งเหล่านี้ แต่เมื่อพระเยซูทรงรับสง่าราศีแล้ว พวกเขาก็ระลึกได้ว่า สิ่งเหล่านี้ได้ถูกเขียนไว้เกี่ยวกับพระองค์ และว่าคนทั้งหลายได้กระทำสิ่งเหล่านี้ถวายพระองค์

12:16 These things understood not his disciples at the first: but when Jesus was glorified, then remembered they that these things were written of him, and that they had done these things unto him.

12:17 เหตุฉะนั้นประชาชนที่ได้อยู่กับพระองค์ เมื่อพระองค์ได้ทรงเรียกลาซารัสให้ออกมาจากอุโมงค์ฝังศพของเขา และทรงให้เขาเป็นขึ้นมาจากความตาย จึงเป็นพยานในสิ่งเหล่านี้

12:17 The people therefore that was with him when he called Lazarus out of his grave, and raised him from the dead, bare record.

12:18 เพราะเหตุนี้ประชาชนจึงมาพบพระองค์ด้วย เพราะพวกเขาได้ยินว่าพระองค์ได้ทรงกระทำการอัศจรรย์นี้

12:18 For this cause the people also met him, for that they heard that he had done this miracle.

12:19 ฉะนั้นพวกฟาริสีจึงกล่าวในท่ามกลางพวกเขาเองว่า “พวกท่านรับรู้ไหมว่า พวกท่านไม่ได้ทำอะไรให้ดีขึ้นมาเลย ดูเถิด โลกตามเขาไปแล้ว”

12:19 The Pharisees therefore said among themselves, Perceive ye how ye prevail nothing? behold, the world is gone after him.

พวกกรีกใคร่จะเห็นพระเยซู
12:20 และมีพวกกรีกบางคนในท่ามกลางคนเหล่านั้นที่ขึ้นมาเพื่อนมัสการที่เทศกาลเลี้ยงนี้

Greeks Want to See Jesus
12:20 And there were certain Greeks among them that came up to worship at the feast:

12:21 ฉะนั้นพวกเดียวกันนั้นจึงมาหาฟีลิป ซึ่งมาจากหมู่บ้านเบธไซดาแห่งแคว้นกาลิลี และอ้อนวอนท่านว่า “ท่านเจ้าข้า พวกข้าพเจ้าอยากเห็นพระเยซู”

12:21 The same came therefore to Philip, which was of Bethsaida of Galilee, and desired him, saying, Sir, we would see Jesus.

12:22 ฟีลิปมาและบอกอันดรูว์ และอันดรูว์กับฟีลิปไปทูลพระเยซูอีกที

12:22 Philip cometh and telleth Andrew: and again Andrew and Philip tell Jesus.

พระเจ้าตรัสตอบจากฟ้าสวรรค์ พระเยซูทรงประกาศ
12:23 และพระเยซูทรงตอบพวกเขา โดยตรัสว่า “ถึงเวลาแล้วที่บุตรมนุษย์จะได้รับสง่าราศี

God Answers from Heaven; Jesus Preaches
12:23 And Jesus answered them, saying, The hour is come, that the Son of man should be glorified.

12:24 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ถ้าเมล็ดข้าวสาลีเมล็ดหนึ่งไม่ตกลงไปในดินและตายไป มันก็จะอยู่เป็นเมล็ดเดียว แต่ถ้าเมล็ดข้าวสาลีนั้นตาย มันก็จะงอกขึ้นเกิดผลมาก

12:24 Verily, verily, I say unto you, Except a corn of wheat fall into the ground and die, it abideth alone: but if it die, it bringeth forth much fruit.

12:25 ผู้ใดที่รักชีวิตของตนจะเสียชีวิตนั้น และผู้ที่ชังชีวิตของตนในโลกนี้ ก็จะรักษาชีวิตนั้นไว้ถึงชีวิตนิรันดร์

12:25 He that loveth his life shall lose it; and he that hateth his life in this world shall keep it unto life eternal.

12:26 ถ้าผู้ใดรับใช้เรา ให้ผู้นั้นตามเรามา และเราอยู่ที่ไหน ผู้รับใช้ของเราก็จะอยู่ที่นั่นด้วย ถ้าผู้ใดรับใช้เรา พระบิดาของเราก็จะทรงให้เกียรติผู้นั้น

12:26 If any man serve me, let him follow me; and where I am, there shall also my servant be: if any man serve me, him will my Father honour.

12:27 บัดนี้จิตใจของเราเป็นทุกข์ และเราจะกล่าวว่าอะไรดี ‘ข้าแต่พระบิดา ขอโปรดช่วยข้าพระองค์ให้พ้นจากเวลานี้’ อย่างนั้นหรือ แต่เพราะความประสงค์นี้เองเราจึงได้มาถึงเวลานี้

12:27 Now is my soul troubled; and what shall I say? Father, save me from this hour: but for this cause came I unto this hour.

12:28 ข้าแต่พระบิดา ขอให้พระนามของพระองค์ได้รับสง่าราศี” แล้วมีพระสุรเสียงมาจากฟ้าสวรรค์ โดยตรัสว่า “เราได้ให้นามนั้นรับสง่าราศีแล้ว และจะให้นามนั้นรับสง่าราศีอีก”

12:28 Father, glorify thy name. Then came there a voice from heaven, saying, I have both glorified it, and will glorify it again.

12:29 ฉะนั้นประชาชนที่ยืนอยู่ที่นั่น และได้ยินเสียงนั้น จึงกล่าวว่าเป็นฟ้าร้อง คนอื่น ๆ กล่าวว่า “ทูตสวรรค์องค์หนึ่งได้กล่าวกับพระองค์”

12:29 The people therefore, that stood by, and heard it, said that it thundered: others said, An angel spake to him.

12:30 พระเยซูทรงตอบและตรัสว่า “เสียงนี้ไม่ได้มาเพราะเหตุเรา แต่เพื่อเห็นแก่ท่านทั้งหลาย

12:30 Jesus answered and said, This voice came not because of me, but for your sakes.

12:31 บัดนี้เป็นเวลาแห่งการพิพากษาโลกนี้ บัดนี้ผู้ครองแห่งโลกนี้จะถูกโยนทิ้งออกไปเสีย

12:31 Now is the judgment of this world: now shall the prince of this world be cast out.

12:32 และเรา ถ้าเราถูกยกขึ้นจากแผ่นดินโลกแล้ว ก็จะชักชวนทุกคนให้มาหาเรา”

12:32 And I, if I be lifted up from the earth, will draw all men unto me.

12:33 พระองค์ตรัสเช่นนี้เพื่อสำแดงว่าพระองค์จะสิ้นพระชนม์อย่างไร

12:33 This he said, signifying what death he should die.

12:34 ประชาชนได้ตอบพระองค์ว่า “พวกเราได้ยินจากพระราชบัญญัติว่า พระคริสต์จะอยู่เป็นนิตย์ และท่านกล่าวได้อย่างไรว่า ‘บุตรมนุษย์จะต้องถูกยกขึ้น’ ผู้ใดเล่าเป็นบุตรมนุษย์นี้”

12:34 The people answered him, We have heard out of the law that Christ abideth for ever: and how sayest thou, The Son of man must be lifted up? who is this Son of man?

12:35 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “อีกหน่อยหนึ่งความสว่างนั้นจะอยู่กับท่านทั้งหลาย จงเดินไปเถิด ขณะที่ความสว่างนั้นยังอยู่กับพวกท่าน เกรงว่าความมืดจะตามมาทันพวกท่าน ด้วยว่าผู้ที่เดินอยู่ในความมืดก็ไม่รู้ว่าตนไปทางไหน

12:35 Then Jesus said unto them, Yet a little while is the light with you. Walk while ye have the light, lest darkness come upon you: for he that walketh in darkness knoweth not whither he goeth.

12:36 ขณะที่ท่านทั้งหลายมีความสว่าง จงเชื่อในความสว่างนั้น เพื่อท่านทั้งหลายจะได้เป็นบรรดาลูกแห่งความสว่าง” พระเยซูตรัสสิ่งเหล่านี้ และเสด็จจากไป และได้ซ่อนพระองค์เองให้พ้นจากพวกเขา

12:36 While ye have light, believe in the light, that ye may be the children of light. These things spake Jesus, and departed, and did hide himself from them.

12:37 แต่ถึงแม้ว่าพระองค์ได้ทรงกระทำการอัศจรรย์หลายประการต่อหน้าเขาทั้งหลาย เขาทั้งหลายก็ยังไม่เชื่อในพระองค์

12:37 But though he had done so many miracles before them, yet they believed not on him:

12:38 เพื่อถ้อยคำของอิสยาห์ศาสดาพยากรณ์จะถูกทำให้สำเร็จจริง ซึ่งท่านได้กล่าวว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อรายงานของเราทั้งหลาย และพระกรขององค์พระผู้เป็นเจ้าได้ถูกสำแดงแก่ผู้ใด’

12:38 That the saying of Esaias the prophet might be fulfilled, which he spake, Lord, who hath believed our report? and to whom hath the arm of the Lord been revealed?

12:39 ฉะนั้นพวกเขาจึงเชื่อไม่ได้ เพราะอิสยาห์ได้กล่าวอีกว่า

12:39 Therefore they could not believe, because that Esaias said again,

12:40 ‘พระองค์ได้ทรงปิดตาของพวกเขา และทำใจของพวกเขาให้แข็งกระด้างไป เพื่อพวกเขาจะได้มองไม่เห็นด้วยตาของพวกเขา หรือเข้าใจด้วยใจของพวกเขา และหันกลับมา และเราจะรักษาพวกเขาให้หาย’

12:40 He hath blinded their eyes, and hardened their heart; that they should not see with their eyes, nor understand with their heart, and be converted, and I should heal them.

12:41 อิสยาห์ได้กล่าวสิ่งเหล่านี้ เมื่อท่านได้เห็นสง่าราศีของพระองค์ และได้กล่าวถึงพระองค์

12:41 These things said Esaias, when he saw his glory, and spake of him.

12:42 แต่อย่างไรก็ตาม ในท่ามกลางพวกขุนนางก็มีหลายคนเชื่อในพระองค์ด้วย แต่เพราะเหตุพวกฟาริสี พวกเขาจึงไม่กล่าวยอมรับพระองค์ เกรงว่าพวกเขาจะถูกไล่ออกจากธรรมศาลา

12:42 Nevertheless among the chief rulers also many believed on him; but because of the Pharisees they did not confess him, lest they should be put out of the synagogue:

12:43 เพราะว่าเขาทั้งหลายรักการสรรเสริญของมนุษย์มากกว่าการสรรเสริญของพระเจ้า

12:43 For they loved the praise of men more than the praise of God.

12:44 พระเยซูทรงร้องและตรัสว่า “ผู้ที่เชื่อในเรานั้น ไม่ได้เชื่อในเรา แต่เชื่อในพระองค์ผู้ได้ทรงส่งเรามา

12:44 Jesus cried and said, He that believeth on me, believeth not on me, but on him that sent me.

12:45 และผู้ที่เห็นเราก็เห็นพระองค์ผู้ได้ทรงส่งเรามา

12:45 And he that seeth me seeth him that sent me.

12:46 เราเข้ามาเป็นความสว่างในโลกแล้ว เพื่อผู้ใดก็ตามที่เชื่อในเราจะมิได้อาศัยอยู่ในความมืด

12:46 I am come a light into the world, that whosoever believeth on me should not abide in darkness.

12:47 และถ้าผู้ใดได้ยินบรรดาถ้อยคำของเราและไม่เชื่อ เราก็ไม่พิพากษาผู้นั้น เพราะว่าเราได้มามิใช่เพื่อจะพิพากษาโลก แต่เพื่อจะช่วยโลกให้รอด

12:47 And if any man hear my words, and believe not, I judge him not: for I came not to judge the world, but to save the world.

12:48 ผู้ใดที่ปฏิเสธเราและไม่รับคำทั้งหลายของเรา ก็มีสิ่งหนึ่งที่พิพากษาเขา คือคำที่เราได้กล่าวไว้แล้ว คำนั้นเองจะพิพากษาเขาในวันสุดท้าย

12:48 He that rejecteth me, and receiveth not my words, hath one that judgeth him: the word that I have spoken, the same shall judge him in the last day.

12:49 เพราะเรามิได้กล่าวตามใจเราเอง แต่พระบิดาผู้ซึ่งได้ทรงส่งเรามา พระองค์นั้นได้ทรงให้คำบัญชาแก่เราว่า เราควรจะกล่าวอะไร และว่าเราควรจะพูดอะไร

12:49 For I have not spoken of myself; but the Father which sent me, he gave me a commandment, what I should say, and what I should speak.

12:50 และเราทราบว่าพระบัญชาของพระองค์นั้นเป็นชีวิตนิรันดร์ เหตุฉะนั้นสิ่งใดก็ตามที่เราพูดนั้น พระบิดาได้ตรัสกับเราอย่างไร เราก็พูดอย่างนั้น”

12:50 And I know that his commandment is life everlasting: whatsoever I speak therefore, even as the Father said unto me, so I speak.


ยอห์น 13 / John 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

ก่อนเทศกาลปัสกา (มธ 26:7-30; มก 14:17-26; ลก 22:14-39)
13:1 บัดนี้ก่อนงานเลี้ยงแห่งเทศกาลปัสกา เมื่อพระเยซูทรงทราบว่า เวลาของพระองค์มาถึงแล้ว ที่พระองค์จะทรงจากโลกนี้ไปหาพระบิดา โดยได้ทรงรักพวกของพระองค์เองซึ่งอยู่ในโลกนี้ พระองค์ทรงรักพวกเขาจนถึงที่สุดปลาย

Before the Passover (Matt. 26:7-30; Mark 14:17-26; Luke 22:14-39)
13:1 Now before the feast of the passover, when Jesus knew that his hour was come that he should depart out of this world unto the Father, having loved his own which were in the world, he loved them unto the end.

ทรงล้างเท้าของพวกสาวก
13:2 และเมื่อรับประทานอาหารเย็นเสร็จแล้ว พญามารได้ดลใจยูดาสอิสคาริโอท บุตรชายของซีโมน ให้ทรยศพระองค์

Washing the Disciple's Feet
13:2 And supper being ended, the devil having now put into the heart of Judas Iscariot, Simon's son, to betray him;

13:3 พระเยซูทรงทราบว่าพระบิดาได้ประทานสิ่งสารพัดให้อยู่ในพระหัตถ์ของพระองค์แล้ว และทรงทราบว่าพระองค์มาจากพระเจ้า และไปหาพระเจ้า

13:3 Jesus knowing that the Father had given all things into his hands, and that he was come from God, and went to God;

13:4 พระองค์จึงทรงลุกขึ้นจากการรับประทานอาหารเย็น และทรงถอดเสื้อผ้าของพระองค์ออกวางไว้ และทรงเอาผ้าเช็ดตัว และทรงคาดเอวพระองค์ไว้

13:4 He riseth from supper, and laid aside his garments; and took a towel, and girded himself.

13:5 หลังจากที่พระองค์ทรงเทน้ำลงในชามอ่าง และทรงตั้งต้นล้างเท้าของพวกสาวก และเช็ดเท้าของพวกเขาด้วยผ้าเช็ดตัวที่พระองค์ทรงคาดเอวไว้นั้น

13:5 After that he poureth water into a bason, and began to wash the disciples' feet, and to wipe them with the towel wherewith he was girded.

13:6 แล้วพระองค์ทรงมาถึงซีโมนเปโตร และเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะทรงล้างเท้าของข้าพระองค์หรือ”

13:6 Then cometh he to Simon Peter: and Peter saith unto him, Lord, dost thou wash my feet?

13:7 พระเยซูทรงตอบและตรัสกับเขาว่า “สิ่งที่เรากระทำในขณะนี้ท่านยังไม่ทราบ แต่ภายหลังท่านจะทราบ”

13:7 Jesus answered and said unto him, What I do thou knowest not now; but thou shalt know hereafter.

13:8 เปโตรทูลพระองค์ว่า “พระองค์ล้างเท้าของข้าพระองค์ไม่ได้เด็ดขาด” พระเยซูตรัสตอบเขาว่า “ถ้าเราไม่ล้างท่านแล้ว ท่านก็ไม่มีส่วนในเรา”

13:8 Peter saith unto him, Thou shalt never wash my feet. Jesus answered him, If I wash thee not, thou hast no part with me.

13:9 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า มิใช่แต่เท้าของข้าพระองค์เท่านั้น แต่มือของข้าพระองค์และศีรษะของข้าพระองค์ด้วย”

13:9 Simon Peter saith unto him, Lord, not my feet only, but also my hands and my head.

13:10 พระเยซูตรัสกับเขาว่า “ผู้ที่อาบน้ำแล้วไม่จำเป็นต้องถูกชำระยกเว้นที่จะล้างเท้าของเขาเท่านั้น เพราะสะอาดหมดทั้งตัวแล้ว และพวกท่านก็สะอาดแล้ว แต่ไม่ใช่ทุกคน”

13:10 Jesus saith to him, He that is washed needeth not save to wash his feet, but is clean every whit: and ye are clean, but not all.

13:11 เพราะพระองค์ทรงทราบว่า ใครจะทรยศพระองค์ เหตุฉะนั้นพระองค์จึงตรัสว่า “ท่านทั้งหลายไม่สะอาดทุกคน”

13:11 For he knew who should betray him; therefore said he, Ye are not all clean.

13:12 ดังนั้นหลังจากพระองค์ทรงล้างเท้าของพวกเขาแล้ว และทรงหยิบเสื้อผ้าของพระองค์ และเอนพระกายลงอีก พระองค์ก็ตรัสกับพวกเขาว่า “ท่านทั้งหลายทราบสิ่งที่เราได้กระทำแก่ท่านทั้งหลายหรือ

13:12 So after he had washed their feet, and had taken his garments, and was set down again, he said unto them, Know ye what I have done to you?

13:13 ท่านทั้งหลายเรียกเราว่า พระอาจารย์และองค์พระผู้เป็นเจ้า และพวกท่านเรียกถูกต้องแล้ว เพราะเราเป็นเช่นนั้น

13:13 Ye call me Master and Lord: and ye say well; for so I am.

13:14 ฉะนั้นถ้าเรา ผู้เป็นองค์พระผู้เป็นเจ้าและพระอาจารย์ของพวกท่าน ได้ล้างเท้าของพวกท่าน พวกท่านก็ควรจะล้างเท้าของกันและกันด้วย

13:14 If I then, your Lord and Master, have washed your feet; ye also ought to wash one another's feet.

13:15 เพราะว่าเราได้ให้แบบอย่างแก่พวกท่านแล้ว เพื่อพวกท่านจะได้ทำเหมือนที่เราได้กระทำแก่พวกท่านแล้ว

13:15 For I have given you an example, that ye should do as I have done to you.

13:16 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้รับใช้ก็ไม่ใหญ่กว่านายของตน และผู้ที่ถูกส่งไปก็ไม่ใหญ่กว่าผู้ที่ได้ส่งเขาไป

13:16 Verily, verily, I say unto you, The servant is not greater than his lord; neither he that is sent greater than he that sent him.

13:17 ถ้าท่านทั้งหลายทราบสิ่งเหล่านี้แล้ว พวกท่านก็เป็นสุขถ้าพวกท่านทำสิ่งเหล่านี้

13:17 If ye know these things, happy are ye if ye do them.

13:18 เราไม่ได้กล่าวถึงพวกท่านทุกคน เราทราบว่าเราได้เลือกผู้ใดแล้ว แต่เพื่อพระคัมภีร์จะสำเร็จที่ว่า ‘ผู้ที่รับประทานอาหารกับเราได้ยกส้นเท้าของเขาต่อสู้เรา’

13:18 I speak not of you all: I know whom I have chosen: but that the scripture may be fulfilled, He that eateth bread with me hath lifted up his heel against me.

13:19 บัดนี้เราบอกท่านทั้งหลายก่อนที่สิ่งนี้จะเกิดขึ้น เพื่อที่ว่าเมื่อสิ่งนี้เกิดขึ้นแล้ว พวกท่านก็จะเชื่อว่าเราคือผู้นั้น

13:19 Now I tell you before it come, that, when it is come to pass, ye may believe that I am he.

13:20 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ใดที่รับผู้ใดก็ตามที่เราส่งไป ก็รับเรา และผู้ใดที่รับเรา ก็รับพระองค์ผู้ได้ทรงส่งเรามา”

13:20 Verily, verily, I say unto you, He that receiveth whomsoever I send receiveth me; and he that receiveth me receiveth him that sent me.

พระเยซูพยากรณ์ถึงการทรยศพระองค์ (มธ 26:20-25; มก 14:17-21; ลก 22:21-22)
13:21 เมื่อพระเยซูตรัสดังนั้นแล้ว พระองค์ก็ทรงเป็นทุกข์ในพระวิญญาณ และเป็นพยาน และตรัสว่า “แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า คนหนึ่งในพวกท่านจะทรยศเรา”

Jesus Foretells His Betrayal (Matt. 26:20-25; Mark 14:17-21; Luke 22:21-22)
13:21 When Jesus had thus said, he was troubled in spirit, and testified, and said, Verily, verily, I say unto you, that one of you shall betray me.

13:22 แล้วพวกสาวกจึงมองหน้ากัน โดยสงสัยว่าพระองค์ตรัสถึงผู้ใด

13:22 Then the disciples looked one on another, doubting of whom he spake.

13:23 บัดนี้มีคนหนึ่งในพวกสาวกของพระองค์ได้เอนกายอยู่ที่พระทรวงของพระเยซู ผู้ที่พระเยซูทรงรัก

13:23 Now there was leaning on Jesus' bosom one of his disciples, whom Jesus loved.

13:24 ฉะนั้นซีโมนเปโตรจึงทำไม้ทำมือให้เขา เพื่อที่เขาจะทูลถามว่าคนที่พระองค์ตรัสถึงนั้นคือผู้ใด

13:24 Simon Peter therefore beckoned to him, that he should ask who it should be of whom he spake.

13:25 ผู้ที่เอนกายอยู่ที่พระทรวงของพระเยซูในขณะนั้นจึงทูลพระองค์ว่า “พระองค์เจ้าข้า คนนั้นคือผู้ใด”

13:25 He then lying on Jesus' breast saith unto him, Lord, who is it?

13:26 พระเยซูตรัสตอบว่า “คนนั้นคือผู้ที่เราจะเอาชิ้นอาหารยื่นให้ เมื่อเราจิ้มชิ้นอาหารนั้นแล้ว” และเมื่อพระองค์ได้ทรงเอาชิ้นอาหารนั้นจิ้มแล้ว พระองค์ก็ทรงยื่นชิ้นอาหารนั้นให้แก่ยูดาสอิสคาริโอท บุตรชายของซีโมน

13:26 Jesus answered, He it is, to whom I shall give a sop, when I have dipped it. And when he had dipped the sop, he gave it to Judas Iscariot, the son of Simon.

13:27 และหลังจากทรงยื่นชิ้นอาหารนั้นแล้ว ซาตานก็เข้าสิงในเขา แล้วพระเยซูจึงตรัสกับเขาว่า “สิ่งที่ท่านจะทำ จงทำเร็ว ๆ เถิด”

13:27 And after the sop Satan entered into him. Then said Jesus unto him, That thou doest, do quickly.

13:28 บัดนี้ไม่มีผู้ใดที่โต๊ะทราบว่าพระองค์ตรัสเช่นนี้แก่เขาเพื่อจุดประสงค์อะไร

13:28 Now no man at the table knew for what intent he spake this unto him.

13:29 ด้วยว่าบางคนในพวกเขาคิดว่า เพราะยูดาสมีย่ามนั้น พระเยซูจึงได้ตรัสบอกเขาว่า “จงไปซื้อสิ่งเหล่านั้นที่พวกเราต้องการสำหรับเทศกาลเลี้ยงนั้น” หรือว่า เขาควรจะให้บางสิ่งแก่คนยากจน

13:29 For some of them thought, because Judas had the bag, that Jesus had said unto him, Buy those things that we have need of against the feast; or, that he should give something to the poor.

13:30 แล้วเมื่อเขาได้รับอาหารชิ้นนั้นแล้ว เขาก็ออกไปทันที และเป็นเวลากลางคืน

13:30 He then having received the sop went immediately out: and it was night.

13:31 เพราะฉะนั้นเมื่อเขาออกไปแล้ว พระเยซูจึงตรัสว่า “บัดนี้บุตรมนุษย์ก็ได้รับสง่าราศีแล้ว และพระเจ้าทรงได้รับสง่าราศีในบุตรมนุษย์

13:31 Therefore, when he was gone out, Jesus said, Now is the Son of man glorified, and God is glorified in him.

13:32 ถ้าพระเจ้าทรงได้รับสง่าราศีในบุตรมนุษย์ พระเจ้าก็จะประทานให้บุตรมนุษย์รับสง่าราศีในพระองค์เองด้วย และจะทรงให้บุตรมนุษย์รับสง่าราศีทันที

13:32 If God be glorified in him, God shall also glorify him in himself, and shall straightway glorify him.

13:33 ลูกเล็ก ๆ ทั้งหลายเอ๋ย อีกหน่อยหนึ่งเรายังอยู่กับท่านทั้งหลาย พวกท่านจะแสวงหาเรา และตามที่เรากล่าวแก่พวกยิวแล้วว่า ‘ที่ซึ่งเราจะไปนั้น ท่านทั้งหลายจะมาไม่ได้’ บัดนี้เราจึงกล่าวเช่นนั้นแก่ท่านทั้งหลาย

13:33 Little children, yet a little while I am with you. Ye shall seek me: and as I said unto the Jews, Whither I go, ye cannot come; so now I say to you.

13:34 เราให้บัญญัติใหม่ไว้แก่ท่านทั้งหลายคือ ให้ท่านทั้งหลายรักซึ่งกันและกัน เรารักท่านทั้งหลายมาแล้วอย่างไร ท่านทั้งหลายจงรักซึ่งกันและกันด้วยอย่างนั้น

13:34 A new commandment I give unto you, That ye love one another; as I have loved you, that ye also love one another.

13:35 โดยสิ่งนี้คนทั้งปวงจะทราบว่าท่านทั้งหลายเป็นสาวกของเรา ถ้าพวกท่านมีความรักต่อกันและกัน”

13:35 By this shall all men know that ye are my disciples, if ye have love one to another.

ทรงพยากรณ์ว่าเปโตรจะปฏิเสธพระองค์ (มธ 26:33-35; มก 14:29-31; ลก 22:33-34)
13:36 ซีโมนเปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์จะเสด็จไปที่ไหน” พระเยซูตรัสตอบเขาว่า “ที่ซึ่งเราจะไปนั้น ท่านจะตามเราไปเดี๋ยวนี้ไม่ได้ แต่ภายหลังท่านจะตามเราไป”

Peter's Denial Foretold (Matt. 26:33-35; Mark 14:29-31; Luke 22:33-34)
13:36 Simon Peter said unto him, Lord, whither goest thou? Jesus answered him, Whither I go, thou canst not follow me now; but thou shalt follow me afterwards.

13:37 เปโตรทูลพระองค์ว่า “พระองค์เจ้าข้า ทำไมข้าพระองค์จึงตามพระองค์ไปเดี๋ยวนี้ไม่ได้ ข้าพระองค์จะสละชีวิตของข้าพระองค์เพื่อเห็นแก่พระองค์”

13:37 Peter said unto him, Lord, why cannot I follow thee now? I will lay down my life for thy sake.

13:38 พระเยซูตรัสตอบเขาว่า “ท่านจะสละชีวิตของท่านเพื่อเห็นแก่เราหรือ แท้จริงแล้วเรากล่าวแก่ท่านว่า ไก่จะไม่ขัน จนกว่าท่านได้ปฏิเสธเราถึงสามครั้งแล้ว”

13:38 Jesus answered him, Wilt thou lay down thy life for my sake? Verily, verily, I say unto thee, The cock shall not crow, till thou hast denied me thrice.


ยอห์น 14 / John 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระคริสต์ตรัสถึงการเสด็จกลับมาของพระองค์ (1 คร 15:51-52; 1 ธส 4:14-17)
14:1 “อย่าให้ใจของท่านทั้งหลายวิตกเลย ท่านทั้งหลายเชื่อในพระเจ้า จงเชื่อในเราด้วย

Christ Tells of His Return (1 Cor. 15:51-52; 1 Thess. 4:14-17)
14:1 Let not your heart be troubled: ye believe in God, believe also in me.

14:2 ในพระนิเวศน์ของพระบิดาเรามีคฤหาสน์หลายแห่ง ถ้าไม่เป็นอย่างนั้น เราคงได้บอกท่านทั้งหลายแล้ว เราไปเพื่อจัดเตรียมสถานที่ไว้สำหรับท่านทั้งหลาย

14:2 In my Father's house are many mansions: if it were not so, I would have told you. I go to prepare a place for you.

14:3 และถ้าเราไปและจัดเตรียมสถานที่ไว้สำหรับท่านทั้งหลายแล้ว เราจะกลับมาอีก และรับท่านทั้งหลายมายังตัวเราเอง เพื่อว่าเราอยู่ที่ไหน ท่านทั้งหลายก็จะอยู่ที่นั่นด้วย

14:3 And if I go and prepare a place for you, I will come again, and receive you unto myself; that where I am, there ye may be also.

14:4 และท่านทั้งหลายรู้ว่าเราไปที่ไหน และท่านทั้งหลายก็รู้จักทางนั้น”

14:4 And whither I go ye know, and the way ye know.

14:5 โธมัสทูลพระองค์ว่า “พระองค์เจ้าข้า ข้าพระองค์ทั้งหลายไม่ทราบว่าพระองค์จะเสด็จไปที่ไหน และข้าพระองค์ทั้งหลายจะรู้จักทางนั้นได้อย่างไร”

14:5 Thomas saith unto him, Lord, we know not whither thou goest; and how can we know the way?

14:6 พระเยซูตรัสกับเขาว่า “เราเป็นทางนั้น ความจริงนั้น และชีวิตนั้น ไม่มีผู้ใดมาถึงพระบิดาได้ยกเว้นมาทางเรา

14:6 Jesus saith unto him, I am the way, the truth, and the life: no man cometh unto the Father, but by me.

การรู้จักพระเยซูก็คือการรู้จักพระบิดา
14:7 ถ้าท่านทั้งหลายได้รู้จักเราแล้ว ท่านทั้งหลายก็จะได้รู้จักพระบิดาของเราด้วย และตั้งแต่นี้ไปท่านทั้งหลายก็รู้จักพระองค์และได้เห็นพระองค์แล้ว”

To Know Jesus Is to Know the Father
14:7 If ye had known me, ye should have known my Father also: and from henceforth ye know him, and have seen him.

14:8 ฟีลิปทูลพระองค์ว่า “พระองค์เจ้าข้า ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น และข้าพระองค์ทั้งหลายจะพอใจ”

14:8 Philip saith unto him, Lord, shew us the Father, and it sufficeth us.

14:9 พระเยซูตรัสกับเขาว่า “เราได้อยู่กับท่านทั้งหลายนานถึงเพียงนี้ และท่านยังไม่รู้จักเราหรือ ฟีลิปเอ๋ย ผู้ที่ได้เห็นเราก็ได้เห็นพระบิดาแล้ว และท่านกล่าวได้อย่างไรว่า ‘ขอสำแดงพระบิดาให้ข้าพระองค์ทั้งหลายเห็น’

14:9 Jesus saith unto him, Have I been so long time with you, and yet hast thou not known me, Philip? he that hath seen me hath seen the Father; and how sayest thou then, Shew us the Father?

14:10 ท่านไม่เชื่อหรือว่า เราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา คำทั้งหลายที่เรากล่าวแก่ท่านทั้งหลายนั้น เรามิได้กล่าวตามใจตัวเอง แต่พระบิดาผู้ทรงสถิตอยู่ในเรา พระองค์ทรงกระทำการงานเหล่านั้น

14:10 Believest thou not that I am in the Father, and the Father in me? the words that I speak unto you I speak not of myself: but the Father that dwelleth in me, he doeth the works.

14:11 จงเชื่อเราเถิดว่าเราอยู่ในพระบิดาและพระบิดาทรงอยู่ในเรา หรือมิฉะนั้นจงเชื่อเราเพราะเห็นแก่การงานเหล่านั้นเถิด

14:11 Believe me that I am in the Father, and the Father in me: or else believe me for the very works' sake.

ผู้ที่เชื่อก็สามารถทำกิจการที่พระคริสต์ได้ทรงกระทำมาแล้ว
14:12 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ผู้ที่เชื่อในเรา การงานเหล่านั้นซึ่งเรากระทำนั้น เขาก็จะกระทำเช่นกัน และเขาจะกระทำการงานทั้งหลายที่ยิ่งใหญ่กว่านี้อีก เพราะว่าเราจะไปยังพระบิดาของเรา

Believers Can Do the Works Christ Did
14:12 Verily, verily, I say unto you, He that believeth on me, the works that I do shall he do also; and greater works than these shall he do; because I go unto my Father.

14:13 และสิ่งใดก็ตามที่ท่านทั้งหลายจะขอในนามของเรา เราจะกระทำสิ่งนั้น เพื่อที่พระบิดาจะทรงได้รับสง่าราศีในพระบุตร

14:13 And whatsoever ye shall ask in my name, that will I do, that the Father may be glorified in the Son.

14:14 ถ้าท่านทั้งหลายจะขอสิ่งใดในนามของเรา เราก็จะกระทำสิ่งนั้น

14:14 If ye shall ask any thing in my name, I will do it.

14:15 ถ้าท่านทั้งหลายรักเรา จงรักษาบัญญัติทั้งหลายของเรา

14:15 If ye love me, keep my commandments.

พระสัญญาเรื่องผู้ปลอบประโลมใจ
14:16 และเราจะทูลขอพระบิดา และพระองค์จะประทานผู้ปลอบประโลมใจอีกผู้หนึ่งให้แก่ท่านทั้งหลาย เพื่อพระองค์จะได้สถิตอยู่กับท่านทั้งหลายตลอดไป

Promise of the Comforter
14:16 And I will pray the Father, and he shall give you another Comforter, that he may abide with you for ever;

14:17 คือพระวิญญาณแห่งความจริง ผู้ซึ่งโลกไม่สามารถรับได้ เพราะว่าโลกมองไม่เห็นพระองค์และไม่รู้จักพระองค์ แต่ท่านทั้งหลายรู้จักพระองค์ เพราะพระองค์ทรงสถิตอยู่กับท่านทั้งหลายและจะประทับอยู่ในท่านทั้งหลาย

14:17 Even the Spirit of truth; whom the world cannot receive, because it seeth him not, neither knoweth him: but ye know him; for he dwelleth with you, and shall be in you.

14:18 เราจะไม่ละทิ้งท่านทั้งหลายไว้ให้ปราศจากการปลอบประโลมใจ เราจะมาหาท่านทั้งหลาย

14:18 I will not leave you comfortless: I will come to you.

14:19 แต่อีกหน่อยหนึ่ง และโลกก็มองไม่เห็นเราอีกต่อไปแล้ว แต่ท่านทั้งหลายเห็นเรา เพราะว่าเรามีชีวิต ท่านทั้งหลายก็จะมีชีวิตด้วย

14:19 Yet a little while, and the world seeth me no more; but ye see me: because I live, ye shall live also.

14:20 ในวันนั้นท่านทั้งหลายจะรู้ว่า เราอยู่ในพระบิดาของเรา และท่านทั้งหลายอยู่ในเรา และเราอยู่ในท่านทั้งหลาย

14:20 At that day ye shall know that I am in my Father, and ye in me, and I in you.

14:21 ผู้ใดที่มีบัญญัติทั้งหลายของเราและรักษาบัญญัติเหล่านั้นไว้ ผู้นั้นแหละเป็นผู้ที่รักเรา และผู้ที่รักเรานั้น พระบิดาของเราจะทรงรักเขา และเราจะรักเขา และจะสำแดงตัวเราเองให้ปรากฏแก่เขา”

14:21 He that hath my commandments, and keepeth them, he it is that loveth me: and he that loveth me shall be loved of my Father, and I will love him, and will manifest myself to him.

14:22 ยูดาส มิใช่อิสคาริโอท ทูลพระองค์ว่า “พระองค์เจ้าข้า เหตุใดพระองค์จึงจะสำแดงพระองค์เองให้ปรากฏแก่ข้าพระองค์ทั้งหลาย และไม่ใช่แก่โลก”

14:22 Judas saith unto him, not Iscariot, Lord, how is it that thou wilt manifest thyself unto us, and not unto the world?

14:23 พระเยซูทรงตอบและตรัสกับเขาว่า “ถ้าผู้ใดรักเรา ผู้นั้นจะรักษาคำทั้งหลายของเรา และพระบิดาของเราจะทรงรักเขา และเราทั้งสองจะมาหาเขา และเราทั้งสองจะทำที่สถิตของเราทั้งสองอยู่กับเขา

14:23 Jesus answered and said unto him, If a man love me, he will keep my words: and my Father will love him, and we will come unto him, and make our abode with him.

14:24 ผู้ที่ไม่รักเรา ก็ไม่รักษาบรรดาถ้อยคำของเรา และคำซึ่งท่านทั้งหลายได้ยินนั้นก็ไม่ใช่ของเรา แต่เป็นของพระบิดาผู้ได้ทรงส่งเรามา

14:24 He that loveth me not keepeth not my sayings: and the word which ye hear is not mine, but the Father's which sent me.

14:25 เราได้กล่าวสิ่งเหล่านี้แก่ท่านทั้งหลาย เมื่อเรายังอยู่กับท่านทั้งหลาย

14:25 These things have I spoken unto you, being yet present with you.

14:26 แต่ผู้ปลอบประโลมใจนั้น ซึ่งเป็นพระวิญญาณบริสุทธิ์ ผู้ซึ่งพระบิดาจะทรงส่งมาในนามของเรา พระองค์นั้นจะทรงสอนท่านทั้งหลายสิ่งสารพัด และจะนำสิ่งสารพัดมาสู่ความทรงจำของท่านทั้งหลาย คือสิ่งใดก็ตามที่เราได้กล่าวไว้แก่ท่านทั้งหลายแล้ว

14:26 But the Comforter, which is the Holy Ghost, whom the Father will send in my name, he shall teach you all things, and bring all things to your remembrance, whatsoever I have said unto you.

สันติสุขสำหรับผู้ที่เชื่อ
14:27 เรามอบสันติสุขไว้ให้แก่ท่านทั้งหลายแล้ว สันติสุขของเรา เราให้แก่ท่านทั้งหลาย เราให้แก่ท่านทั้งหลายไม่เหมือนที่โลกให้ อย่าให้ใจของท่านทั้งหลายวิตกเลย และอย่าให้ใจของท่านทั้งหลายกลัว

Sweet Peace for Believers
14:27 Peace I leave with you, my peace I give unto you: not as the world giveth, give I unto you. Let not your heart be troubled, neither let it be afraid.

14:28 ท่านทั้งหลายได้ยินแล้วว่าเราได้กล่าวแก่ท่านทั้งหลายอย่างไร นั่นคือ ‘เราจะจากไปและจะกลับมาหาท่านทั้งหลายอีก’ ถ้าท่านทั้งหลายรักเรา ท่านทั้งหลายก็จะปีติยินดี เพราะเราได้กล่าวว่า ‘เราจะไปหาพระบิดา’ ด้วยว่าพระบิดาของเราทรงเป็นใหญ่กว่าเรา

14:28 Ye have heard how I said unto you, I go away, and come again unto you. If ye loved me, ye would rejoice, because I said, I go unto the Father: for my Father is greater than I.

14:29 และบัดนี้เราบอกท่านทั้งหลายแล้วก่อนที่สิ่งนั้นจะเกิดขึ้น เพื่อว่าเมื่อสิ่งนั้นเกิดขึ้นแล้ว ท่านทั้งหลายก็จะเชื่อ

14:29 And now I have told you before it come to pass, that, when it is come to pass, ye might believe.

14:30 ต่อไปนี้เราจะไม่สนทนากับท่านทั้งหลายมากนัก เพราะว่าผู้ครองแห่งโลกนี้จะมา และจะฉุดรั้งเราไว้ไม่ได้

14:30 Hereafter I will not talk much with you: for the prince of this world cometh, and hath nothing in me.

14:31 แต่เพื่อโลกจะทราบว่าเรารักพระบิดา และพระบิดาได้ทรงให้คำบัญชาแก่เราอย่างไร เราก็กระทำอย่างนั้น จงลุกขึ้น ให้เราทั้งหลายไปจากที่นี่กันเถิด”

14:31 But that the world may know that I love the Father; and as the Father gave me commandment, even so I do. Arise, let us go hence.


ยอห์น 15 / John 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำอุปมาเรื่องเถาองุ่นและกิ่ง
15:1 “เราเป็นเถาองุ่นแท้ และพระบิดาของเราทรงเป็นผู้ดูแลรักษา

Parable of the Vine and the Branches
15:1 I am the true vine, and my Father is the husbandman.

15:2 กิ่งทุกกิ่งในเราที่ไม่ออกผล พระองค์ก็ทรงเอาไปเสีย และกิ่งทุกกิ่งที่ออกผล พระองค์ก็ทรงลิดกิ่งนั้น เพื่อให้มันออกผลมากขึ้น

15:2 Every branch in me that beareth not fruit he taketh away: and every branch that beareth fruit, he purgeth it, that it may bring forth more fruit.

15:3 บัดนี้ท่านทั้งหลายก็สะอาดแล้วโดยทางคำนั้นซึ่งเรากล่าวแก่ท่านทั้งหลายแล้ว

15:3 Now ye are clean through the word which I have spoken unto you.

15:4 จงเข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในท่านทั้งหลาย กิ่งจะออกผลเองไม่ได้นอกจากกิ่งนั้นเข้าสนิทอยู่ในเถาฉันใด ท่านทั้งหลายก็เกิดผลเองไม่ได้อีกต่อไปฉันนั้นนอกจากท่านทั้งหลายเข้าสนิทอยู่ในเรา

15:4 Abide in me, and I in you. As the branch cannot bear fruit of itself, except it abide in the vine; no more can ye, except ye abide in me.

15:5 เราเป็นเถาองุ่น ท่านทั้งหลายเป็นบรรดากิ่ง ผู้ที่เข้าสนิทอยู่ในเรา และเราเข้าสนิทอยู่ในเขา ผู้นั้นเองก็เกิดผลมาก เพราะแยกจากเราแล้ว ท่านทั้งหลายทำสิ่งใดไม่ได้เลย

15:5 I am the vine, ye are the branches: He that abideth in me, and I in him, the same bringeth forth much fruit: for without me ye can do nothing.

15:6 ถ้าผู้ใดมิได้เข้าสนิทอยู่ในเรา ผู้นั้นก็ต้องถูกทิ้งเสียเหมือนกิ่ง และเหี่ยวแห้งไป และผู้คนก็รวบรวมกิ่งเหล่านั้นไว้ และทิ้งพวกมันไว้ในไฟ และพวกมันก็ถูกเผาเสีย

15:6 If a man abide not in me, he is cast forth as a branch, and is withered; and men gather them, and cast them into the fire, and they are burned.

15:7 ถ้าท่านทั้งหลายเข้าสนิทอยู่ในเรา และบรรดาคำของเราฝังอยู่ในท่านทั้งหลายแล้ว ท่านทั้งหลายจะขอสิ่งใดซึ่งท่านทั้งหลายปรารถนา และสิ่งนั้นจะถูกกระทำแก่ท่านทั้งหลาย

15:7 If ye abide in me, and my words abide in you, ye shall ask what ye will, and it shall be done unto you.

15:8 ในสิ่งนี้พระบิดาของเราทรงได้รับสง่าราศี คือที่ท่านทั้งหลายเกิดผลมาก ดังนั้นท่านทั้งหลายก็จะเป็นพวกสาวกของเรา

15:8 Herein is my Father glorified, that ye bear much fruit; so shall ye be my disciples.

15:9 พระบิดาทรงรักเราแล้วฉันใด เราก็รักท่านทั้งหลายแล้วฉันนั้น ท่านทั้งหลายจงเข้าสนิทอยู่ต่อไปในความรักของเรา

15:9 As the Father hath loved me, so have I loved you: continue ye in my love.

15:10 ถ้าท่านทั้งหลายรักษาบรรดาบัญญัติของเรา ท่านทั้งหลายก็จะเข้าสนิทอยู่ในความรักของเรา เหมือนที่เรารักษาบรรดาพระบัญญัติของพระบิดาของเราแล้ว และเข้าสนิทอยู่ในความรักของพระองค์

15:10 If ye keep my commandments, ye shall abide in my love; even as I have kept my Father's commandments, and abide in his love.

15:11 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อความปีติยินดีของเราจะดำรงอยู่ในท่านทั้งหลาย และเพื่อความปีติยินดีของท่านทั้งหลายจะเต็มเปี่ยม

15:11 These things have I spoken unto you, that my joy might remain in you, and that your joy might be full.

15:12 นี่แหละเป็นบัญญัติของเรา คือให้ท่านทั้งหลายรักซึ่งกันและกัน เหมือนที่เรารักท่านทั้งหลายแล้ว

15:12 This is my commandment, That ye love one another, as I have loved you.

15:13 ไม่มีผู้ใดมีความรักที่ยิ่งใหญ่กว่านี้ คือที่ผู้หนึ่งจะสละชีวิตของตนเพื่อเหล่ามิตรสหายของตน

15:13 Greater love hath no man than this, that a man lay down his life for his friends.

15:14 ท่านทั้งหลายเป็นมิตรสหายของเรา ถ้าท่านทั้งหลายกระทำสิ่งใดก็ตามที่เราสั่งท่านทั้งหลาย

15:14 Ye are my friends, if ye do whatsoever I command you.

คริสเตียนเป็นมิตรสหายของพระคริสต์
15:15 ต่อจากนี้เราไม่เรียกท่านทั้งหลายว่าพวกผู้รับใช้อีก เพราะผู้รับใช้ไม่รู้ว่านายของเขาทำอะไร แต่เราเรียกท่านทั้งหลายแล้วว่ามิตรสหาย เพราะว่าสิ่งสารพัดที่เราได้ยินจากพระบิดาของเรา เราแจ้งแก่ท่านทั้งหลายแล้ว

Christians Are Friends of Christ
15:15 Henceforth I call you not servants; for the servant knoweth not what his lord doeth: but I have called you friends; for all things that I have heard of my Father I have made known unto you.

15:16 ท่านทั้งหลายมิได้เลือกเรา แต่เราได้เลือกท่านทั้งหลาย และได้แต่งตั้งท่านทั้งหลายไว้ เพื่อท่านทั้งหลายจะไปและเกิดผล และเพื่อผลของท่านทั้งหลายจะอยู่ถาวร เพื่อว่าสิ่งใดก็ตามที่ท่านทั้งหลายทูลขอจากพระบิดาในนามของเรา พระองค์จะประทานสิ่งนั้นแก่ท่านทั้งหลาย

15:16 Ye have not chosen me, but I have chosen you, and ordained you, that ye should go and bring forth fruit, and that your fruit should remain: that whatsoever ye shall ask of the Father in my name, he may give it you.

15:17 สิ่งเหล่านี้เราบัญชาท่านทั้งหลาย ท่านทั้งหลายจงรักซึ่งกันและกัน

15:17 These things I command you, that ye love one another.

คริสเตียนที่ดีจะถูกเกลียดชัง
15:18 ถ้าโลกเกลียดชังท่านทั้งหลาย ท่านทั้งหลายก็รู้ว่าโลกได้เกลียดชังเราก่อนที่โลกได้เกลียดชังท่านทั้งหลาย

Good Christians Will Be Hated
15:18 If the world hate you, ye know that it hated me before it hated you.

15:19 ถ้าท่านทั้งหลายเป็นของโลก โลกก็คงจะรักผู้ซึ่งเป็นของโลกเอง แต่เพราะท่านทั้งหลายไม่ใช่ของโลก แต่เราได้เลือกท่านทั้งหลายออกจากโลกแล้ว เหตุฉะนั้นโลกจึงเกลียดชังท่านทั้งหลาย

15:19 If ye were of the world, the world would love his own: but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.

15:20 จงระลึกถึงคำที่เราได้กล่าวแก่ท่านทั้งหลายแล้วว่า ‘ผู้รับใช้ก็ไม่ใหญ่กว่านายของตน’ ถ้าพวกเขาข่มเหงเราแล้ว พวกเขาก็จะข่มเหงท่านทั้งหลายด้วย ถ้าพวกเขารักษาถ้อยคำของเราแล้ว พวกเขาก็จะรักษาถ้อยคำของท่านทั้งหลายด้วย

15:20 Remember the word that I said unto you, The servant is not greater than his lord. If they have persecuted me, they will also persecute you; if they have kept my saying, they will keep yours also.

15:21 แต่สิ่งสารพัดเหล่านี้พวกเขาจะกระทำแก่ท่านทั้งหลายก็เพราะเห็นแก่นามของเรา เพราะพวกเขาไม่รู้จักพระองค์ผู้ได้ทรงส่งเรามา

15:21 But all these things will they do unto you for my name's sake, because they know not him that sent me.

15:22 ถ้าเราไม่ได้มาและกล่าวแก่พวกเขาแล้ว พวกเขาก็คงจะไม่มีบาปแล้ว แต่บัดนี้พวกเขาไม่มีฉากบังหน้าสำหรับบาปของพวกเขา

15:22 If I had not come and spoken unto them, they had not had sin: but now they have no cloke for their sin.

15:23 ผู้ที่เกลียดชังเราก็เกลียดชังพระบิดาของเราด้วย

15:23 He that hateth me hateth my Father also.

15:24 ถ้าเรามิได้กระทำการงานเหล่านั้นในท่ามกลางพวกเขาซึ่งไม่มีผู้อื่นได้กระทำเลย พวกเขาก็คงไม่มีบาปแล้ว แต่บัดนี้พวกเขาทั้งได้เห็นและเกลียดชังทั้งตัวเราและพระบิดาของเรา

15:24 If I had not done among them the works which none other man did, they had not had sin: but now have they both seen and hated both me and my Father.

15:25 แต่สิ่งนี้เกิดขึ้นเพื่อคำที่เขียนไว้ในพระราชบัญญัติของพวกเขาจะสำเร็จ ซึ่งว่า ‘พวกเขาได้เกลียดชังเราโดยไร้เหตุ’

15:25 But this cometh to pass, that the word might be fulfilled that is written in their law, They hated me without a cause.

พระวิญญาณบริสุทธิ์ผู้ทรงเป็นพยาน
15:26 แต่เมื่อผู้ปลอบประโลมใจเสด็จมาแล้ว ผู้ที่เราจะส่งมาหาท่านทั้งหลายจากพระบิดา คือพระวิญญาณแห่งความจริง ผู้ซึ่งทรงมาจากพระบิดา พระองค์นั้นจะทรงเป็นพยานถึงเรา

Holy Spirit a Witness
15:26 But when the Comforter is come, whom I will send unto you from the Father, even the Spirit of truth, which proceedeth from the Father, he shall testify of me:

15:27 และท่านทั้งหลายก็จะเป็นพยานด้วย เพราะว่าท่านทั้งหลายอยู่กับเรามาตั้งแต่แรกแล้ว”

15:27 And ye also shall bear witness, because ye have been with me from the beginning.


ยอห์น 16 / John 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

คำสัญญาเรื่องการถูกข่มเหงของคริสเตียน (มธ 24:9-10; ลก 21:16-19)
16:1 “สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อท่านทั้งหลายจะไม่สะดุด

Persecution Promised for Christians (Matt. 24:9-10; Luke 21:16-19)
16:1 These things have I spoken unto you, that ye should not be offended.

16:2 พวกเขาจะไล่ท่านทั้งหลายเสียจากบรรดาธรรมศาลา ใช่แล้ว จะถึงเวลาที่ผู้ใดก็ตามที่ฆ่าท่านทั้งหลายเสียจะคิดว่าเขารับใช้พระเจ้า

16:2 They shall put you out of the synagogues: yea, the time cometh, that whosoever killeth you will think that he doeth God service.

16:3 และสิ่งเหล่านี้พวกเขาจะกระทำแก่ท่านทั้งหลาย เพราะพวกเขาไม่ได้รู้จักพระบิดาและไม่ได้รู้จักเรา

16:3 And these things will they do unto you, because they have not known the Father, nor me.

16:4 แต่สิ่งเหล่านี้เราบอกท่านทั้งหลายแล้ว เพื่อว่าเมื่อเวลานั้นจะมาถึง ท่านทั้งหลายจะระลึกว่า เราได้บอกท่านทั้งหลายเรื่องสิ่งเหล่านี้แล้ว และสิ่งเหล่านี้เรามิได้กล่าวแก่ท่านทั้งหลายแต่แรก เพราะว่าขณะนั้นเรายังอยู่กับท่านทั้งหลาย

16:4 But these things have I told you, that when the time shall come, ye may remember that I told you of them. And these things I said not unto you at the beginning, because I was with you.

16:5 แต่บัดนี้เราจะไปตามทางของเราสู่พระองค์ผู้ได้ทรงส่งเรามา และไม่มีใครในท่านทั้งหลายถามเราว่า ‘พระองค์จะเสด็จไปที่ไหน’

16:5 But now I go my way to him that sent me; and none of you asketh me, Whither goest thou?

16:6 แต่เพราะเรากล่าวสิ่งเหล่านี้แก่ท่านทั้งหลายแล้ว ใจของท่านทั้งหลายจึงเต็มไปด้วยความทุกข์โศก

16:6 But because I have said these things unto you, sorrow hath filled your heart.

พระวิญญาณบริสุทธิ์จะทรงตำหนิโลก
16:7 แต่อย่างไรก็ตามเราบอกความจริงแก่ท่านทั้งหลาย เป็นประโยชน์สำหรับท่านทั้งหลายที่เราจะจากไป เพราะถ้าเราไม่จากไป ผู้ปลอบประโลมใจก็จะไม่เสด็จมายังท่านทั้งหลาย แต่ถ้าเราจากไปแล้ว เราก็จะส่งพระองค์มายังท่านทั้งหลาย

Holy Spirit to Reprove the World
16:7 Nevertheless I tell you the truth; It is expedient for you that I go away: for if I go not away, the Comforter will not come unto you; but if I depart, I will send him unto you.

16:8 และเมื่อพระองค์นั้นเสด็จมาแล้ว พระองค์จะทรงตำหนิโลกเรื่องบาป และเรื่องความชอบธรรม และเรื่องการพิพากษา

16:8 And when he is come, he will reprove the world of sin, and of righteousness, and of judgment:

16:9 เรื่องบาปนั้น เพราะพวกเขาไม่เชื่อในเรา

16:9 Of sin, because they believe not on me;

16:10 เรื่องความชอบธรรมนั้น เพราะเราไปหาพระบิดาของเรา และท่านทั้งหลายก็ไม่เห็นเราอีกต่อไป

16:10 Of righteousness, because I go to my Father, and ye see me no more;

16:11 เรื่องการพิพากษานั้น เพราะผู้ครองแห่งโลกนี้ถูกพิพากษาแล้ว

16:11 Of judgment, because the prince of this world is judged.

พระวิญญาณบริสุทธิ์จะทรงเป็นผู้นำทางของพวกคริสเตียน
16:12 เรายังมีอีกหลายสิ่งที่จะกล่าวแก่ท่านทั้งหลาย แต่เดี๋ยวนี้ท่านทั้งหลายยังไม่สามารถรับสิ่งเหล่านั้นได้

The Holy Spirit to Guide the Christians
16:12 I have yet many things to say unto you, but ye cannot bear them now.

16:13 แต่เมื่อพระองค์ พระวิญญาณแห่งความจริง เสด็จมาแล้ว พระองค์จะทรงนำท่านทั้งหลายไปสู่ความจริงทั้งมวล เพราะพระองค์จะไม่ตรัสโดยพระองค์เอง แต่สิ่งใดก็ตามที่พระองค์จะทรงได้ยิน พระองค์จะตรัสสิ่งนั้น และพระองค์จะทรงแสดงให้ท่านทั้งหลายทราบถึงสิ่งเหล่านั้นที่จะมา

16:13 Howbeit when he, the Spirit of truth, is come, he will guide you into all truth: for he shall not speak of himself; but whatsoever he shall hear, that shall he speak: and he will shew you things to come.

16:14 พระองค์จะทรงให้เราได้รับสง่าราศี เพราะว่าพระองค์จะทรงรับสิ่งที่เป็นของเรา และจะแสดงสิ่งนั้นแก่ท่านทั้งหลาย

16:14 He shall glorify me: for he shall receive of mine, and shall shew it unto you.

16:15 สิ่งสารพัดที่พระบิดาทรงมีนั้นเป็นของเรา เหตุฉะนั้นเราจึงได้กล่าวว่า พระวิญญาณจะทรงเอาสิ่งที่เป็นของเรานั้น และจะแสดงสิ่งนั้นแก่ท่านทั้งหลาย

16:15 All things that the Father hath are mine: therefore said I, that he shall take of mine, and shall shew it unto you.

พระเยซูทรงปลอบใจพวกสาวกเกี่ยวกับการสิ้นพระชนม์และการเป็นขึ้นมาของพระองค์
16:16 อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา เพราะเราไปถึงพระบิดา”

Jesus Comforts the Disciples concerning His Death and Resurrection
16:16 A little while, and ye shall not see me: and again, a little while, and ye shall see me, because I go to the Father.

16:17 แล้วบางคนในพวกสาวกของพระองค์จึงพูดกันในท่ามกลางพวกเขาเองว่า “ที่พระองค์ตรัสกับพวกเราว่า ‘อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา’ และ ‘เพราะเราไปถึงพระบิดา’ หมายความว่าอะไร”

16:17 Then said some of his disciples among themselves, What is this that he saith unto us, A little while, and ye shall not see me: and again, a little while, and ye shall see me: and, Because I go to the Father?

16:18 ฉะนั้นพวกเขาจึงกล่าวว่า “นี่หมายความว่าอะไรที่พระองค์ตรัสว่า ‘อีกหน่อยหนึ่ง’ เราไม่ทราบว่า สิ่งที่พระองค์ตรัสนั้นหมายความว่าอะไร”

16:18 They said therefore, What is this that he saith, A little while? we cannot tell what he saith.

16:19 บัดนี้พระเยซูทรงทราบว่าพวกเขาอยากทูลถามพระองค์ และตรัสกับพวกเขาว่า “ท่านทั้งหลายถามกันอยู่ในท่ามกลางท่านทั้งหลายเองหรือว่า เราหมายความว่าอะไรที่กล่าวว่า ‘อีกหน่อยหนึ่ง และท่านทั้งหลายจะไม่เห็นเรา และอีกครั้ง อีกหน่อยหนึ่ง และท่านทั้งหลายจะเห็นเรา’

16:19 Now Jesus knew that they were desirous to ask him, and said unto them, Do ye enquire among yourselves of that I said, A little while, and ye shall not see me: and again, a little while, and ye shall see me?

16:20 แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า ท่านทั้งหลายจะร้องไห้และคร่ำครวญ แต่โลกจะปีติยินดี และท่านทั้งหลายจะทุกข์โศก แต่ความทุกข์โศกของท่านทั้งหลายจะกลับกลายเป็นความปีติยินดี

16:20 Verily, verily, I say unto you, That ye shall weep and lament, but the world shall rejoice: and ye shall be sorrowful, but your sorrow shall be turned into joy.

16:21 ผู้หญิงคนหนึ่ง เมื่อนางเจ็บครรภ์กำลังจะคลอดบุตร ก็มีความทุกข์โศก เพราะเวลาของนางมาถึงแล้ว แต่ทันทีที่นางคลอดบุตรแล้ว นางก็ไม่ระลึกถึงความเจ็บปวดนั้นอีกต่อไป เพราะมีความปีติยินดีที่คนหนึ่งเกิดเข้ามาในโลกแล้ว

16:21 A woman when she is in travail hath sorrow, because her hour is come: but as soon as she is delivered of the child, she remembereth no more the anguish, for joy that a man is born into the world.

16:22 และบัดนี้ท่านทั้งหลายจึงมีความทุกข์โศก แต่เราจะเห็นท่านทั้งหลายอีก และใจของท่านทั้งหลายจะปีติยินดี และความปีติยินดีของท่านทั้งหลายนั้น ไม่มีผู้ใดเอาไปจากท่านทั้งหลาย

16:22 And ye now therefore have sorrow: but I will see you again, and your heart shall rejoice, and your joy no man taketh from you.

16:23 และในวันนั้นท่านทั้งหลายจะไม่ถามเราถึงสิ่งใดเลย แท้จริงแล้วเรากล่าวแก่ท่านทั้งหลายว่า สิ่งใดก็ตามที่ท่านทั้งหลายจะขอจากพระบิดาในนามของเรา พระองค์จะประทานสิ่งนั้นให้แก่ท่านทั้งหลาย

16:23 And in that day ye shall ask me nothing. Verily, verily, I say unto you, Whatsoever ye shall ask the Father in my name, he will give it you.

16:24 จนกระทั่งบัดนี้ ท่านทั้งหลายยังไม่ได้ขอสิ่งใดในนามของเรา จงขอเถิด และท่านทั้งหลายจะได้รับ เพื่อความปีติยินดีของท่านทั้งหลายจะเต็มเปี่ยม

16:24 Hitherto have ye asked nothing in my name: ask, and ye shall receive, that your joy may be full.

16:25 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้วเป็นคำอุปมาต่าง ๆ แต่จะถึงเวลา เมื่อเราจะไม่กล่าวแก่ท่านทั้งหลายเป็นคำอุปมาต่าง ๆ อีกต่อไป แต่เราจะแสดงแก่ท่านทั้งหลายเรื่องพระบิดาอย่างแจ่มแจ้ง

16:25 These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall shew you plainly of the Father.

16:26 ในวันนั้นท่านทั้งหลายจะทูลขอในนามของเรา และเราไม่กล่าวแก่ท่านทั้งหลายว่า เราจะอ้อนวอนพระบิดาเพื่อท่านทั้งหลาย

16:26 At that day ye shall ask in my name: and I say not unto you, that I will pray the Father for you:

16:27 เพราะว่าพระบิดาเองก็ทรงรักท่านทั้งหลาย เพราะท่านทั้งหลายรักเราแล้ว และเชื่อแล้วว่าเราได้ออกมาจากพระเจ้า

16:27 For the Father himself loveth you, because ye have loved me, and have believed that I came out from God.

16:28 เราได้ออกมาจากพระบิดา และได้เข้ามาในโลกแล้ว อีกครั้ง เราจะจากโลกนี้ไป และจะไปถึงพระบิดา”

16:28 I came forth from the Father, and am come into the world: again, I leave the world, and go to the Father.

16:29 พวกสาวกของพระองค์ทูลพระองค์ว่า “ดูเถิด บัดนี้พระองค์ตรัสอย่างแจ่มแจ้งแล้ว และไม่ตรัสเป็นคำอุปมาเลย

16:29 His disciples said unto him, Lo, now speakest thou plainly, and speakest no proverb.

16:30 บัดนี้ข้าพระองค์ทั้งหลายแน่ใจว่า พระองค์ทรงทราบสิ่งสารพัด และไม่จำเป็นที่ผู้ใดจะทูลถามพระองค์ โดยสิ่งนี้ข้าพระองค์ทั้งหลายจึงเชื่อว่าพระองค์ได้ทรงออกมาจากพระเจ้า”

16:30 Now are we sure that thou knowest all things, and needest not that any man should ask thee: by this we believe that thou camest forth from God.

16:31 พระเยซูตรัสตอบพวกเขาว่า “บัดนี้ท่านทั้งหลายเชื่อแล้วหรือ

16:31 Jesus answered them, Do ye now believe?

16:32 ดูเถิด เวลานั้นจะมาถึง ใช่แล้ว บัดนี้ก็มาถึงแล้ว ที่ท่านทั้งหลายจะถูกกระจัดกระจายไป ทุกคนไปยังที่ของตนเอง และจะทิ้งเราไว้แต่ผู้เดียว และกระนั้นเราก็ไม่อยู่แต่ผู้เดียว เพราะพระบิดาทรงอยู่กับเรา

16:32 Behold, the hour cometh, yea, is now come, that ye shall be scattered, every man to his own, and shall leave me alone: and yet I am not alone, because the Father is with me.

16:33 สิ่งเหล่านี้เรากล่าวแก่ท่านทั้งหลายแล้ว เพื่อท่านทั้งหลายจะมีสันติสุขในเรา ในโลกนี้ท่านทั้งหลายจะประสบความทุกข์ยาก แต่จงชื่นใจเถิด เราชนะโลกแล้ว”

16:33 These things I have spoken unto you, that in me ye might have peace. In the world ye shall have tribulation: but be of good cheer; I have overcome the world.


ยอห์น 17 / John 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การอธิษฐานอย่างมหาปุโรหิตของพระเยซู
17:1 พระเยซูตรัสคำเหล่านี้ และทรงเงยพระพักตร์ของพระองค์ขึ้นดูฟ้าสวรรค์ และตรัสว่า “พระบิดาเจ้าข้า เวลานั้นมาถึงแล้ว ขอโปรดให้พระบุตรของพระองค์ได้รับสง่าราศี เพื่อพระบุตรของพระองค์จะได้ถวายสง่าราศีแด่พระองค์ด้วย

High Priestly Prayer of Jesus
17:1 These words spake Jesus, and lifted up his eyes to heaven, and said, Father, the hour is come; glorify thy Son, that thy Son also may glorify thee:

17:2 พระองค์ได้โปรดให้พระบุตรมีอำนาจเหนือเนื้อหนังทั้งสิ้นฉันใด เพื่อพระบุตรจะประทานชีวิตนิรันดร์แก่ทุกคนที่พระองค์ทรงมอบแก่พระบุตรแล้วฉันนั้น

17:2 As thou hast given him power over all flesh, that he should give eternal life to as many as thou hast given him.

17:3 และนี่แหละคือชีวิตนิรันดร์ ที่พวกเขาจะรู้จักพระองค์ ผู้ทรงเป็นพระเจ้าเที่ยงแท้องค์เดียว และพระเยซูคริสต์ ผู้ที่พระองค์ได้ทรงส่งมา

17:3 And this is life eternal, that they might know thee the only true God, and Jesus Christ, whom thou hast sent.

17:4 ข้าพระองค์ถวายสง่าราศีแด่พระองค์แล้วบนแผ่นดินโลก ข้าพระองค์กระทำพระราชกิจซึ่งพระองค์ได้ประทานให้ข้าพระองค์กระทำนั้นสำเร็จแล้ว

17:4 I have glorified thee on the earth: I have finished the work which thou gavest me to do.

17:5 และบัดนี้ โอ พระบิดาเจ้าข้า ขอพระองค์โปรดให้ข้าพระองค์ได้รับสง่าราศีกับพระองค์เอง ด้วยสง่าราศีซึ่งข้าพระองค์ได้มีกับพระองค์ก่อนที่โลกนี้ได้บังเกิดขึ้นมา

17:5 And now, O Father, glorify thou me with thine own self with the glory which I had with thee before the world was.

17:6 ข้าพระองค์สำแดงพระนามของพระองค์แก่คนเหล่านั้นแล้วซึ่งพระองค์ได้ประทานให้แก่ข้าพระองค์จากมนุษย์โลก คนเหล่านั้นได้เป็นของพระองค์ และพระองค์ได้ประทานพวกเขาให้แก่ข้าพระองค์ และพวกเขารักษาพระดำรัสของพระองค์แล้ว

17:6 I have manifested thy name unto the men which thou gavest me out of the world: thine they were, and thou gavest them me; and they have kept thy word.

17:7 บัดนี้พวกเขาทราบแล้วว่า สิ่งสารพัดใด ๆ ก็ตามที่พระองค์ประทานแก่ข้าพระองค์แล้วนั้นล้วนมาจากพระองค์

17:7 Now they have known that all things whatsoever thou hast given me are of thee.

17:8 เพราะว่าข้าพระองค์ได้มอบพระดำรัสทั้งหลายซึ่งพระองค์ได้ประทานให้แก่ข้าพระองค์นั้นแก่พวกเขาแล้ว และพวกเขารับพระดำรัสเหล่านั้นไว้ และทราบอย่างแน่นอนแล้วว่า ข้าพระองค์ได้ออกมาจากพระองค์ และพวกเขาเชื่อแล้วว่า พระองค์ได้ทรงส่งข้าพระองค์มา

17:8 For I have given unto them the words which thou gavest me; and they have received them, and have known surely that I came out from thee, and they have believed that thou didst send me.

17:9 ข้าพระองค์อธิษฐานเพื่อเขาทั้งหลาย ข้าพระองค์มิได้อธิษฐานเพื่อโลก แต่เพื่อคนเหล่านั้นซึ่งพระองค์ประทานแก่ข้าพระองค์แล้ว เพราะว่าพวกเขาเป็นของพระองค์

17:9 I pray for them: I pray not for the world, but for them which thou hast given me; for they are thine.

17:10 และสิ่งสารพัดซึ่งเป็นของข้าพระองค์ก็เป็นของพระองค์ และของพระองค์ก็เป็นของข้าพระองค์ และข้าพระองค์ได้รับสง่าราศีในสิ่งเหล่านั้น

17:10 And all mine are thine, and thine are mine; and I am glorified in them.

17:11 และบัดนี้ข้าพระองค์ไม่อยู่ในโลกอีกต่อไป แต่คนเหล่านี้ยังอยู่ในโลก และข้าพระองค์จะมาหาพระองค์ ข้าแต่พระบิดาผู้บริสุทธิ์ ขอพระองค์โปรดพิทักษ์รักษาคนเหล่านั้นซึ่งพระองค์ประทานแก่ข้าพระองค์แล้วโดยพระนามของพระองค์เอง เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างพระองค์กับข้าพระองค์

17:11 And now I am no more in the world, but these are in the world, and I come to thee. Holy Father, keep through thine own name those whom thou hast given me, that they may be one, as we are.

17:12 ขณะที่ข้าพระองค์ยังอยู่กับคนเหล่านั้นในโลก ข้าพระองค์ได้พิทักษ์รักษาพวกเขาไว้โดยพระนามของพระองค์ คนเหล่านั้นที่พระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์พิทักษ์รักษาไว้แล้ว และไม่มีผู้ใดในพวกเขาเสียไป ยกเว้นลูกของความพินาศ เพื่อข้อพระคัมภีร์นั้นจะถูกทำให้สำเร็จจริง

17:12 While I was with them in the world, I kept them in thy name: those that thou gavest me I have kept, and none of them is lost, but the son of perdition; that the scripture might be fulfilled.

17:13 และบัดนี้ข้าพระองค์มาหาพระองค์ และข้าพระองค์กล่าวสิ่งเหล่านี้ในโลก เพื่อพวกเขาจะให้ความปีติยินดีของข้าพระองค์สำเร็จจริงในพวกเขาเอง

17:13 And now come I to thee; and these things I speak in the world, that they might have my joy fulfilled in themselves.

17:14 ข้าพระองค์มอบพระดำรัสของพระองค์ให้แก่พวกเขาแล้ว และโลกได้เกลียดชังพวกเขา เพราะพวกเขาไม่ใช่ของโลก เหมือนอย่างที่ข้าพระองค์ไม่ใช่ของโลก

17:14 I have given them thy word; and the world hath hated them, because they are not of the world, even as I am not of the world.

17:15 ข้าพระองค์ไม่ได้ขอให้พระองค์เอาพวกเขาออกไปจากโลก แต่ขอพระองค์ทรงพิทักษ์รักษาพวกเขาไว้จากความชั่วร้าย

17:15 I pray not that thou shouldest take them out of the world, but that thou shouldest keep them from the evil.

17:16 พวกเขาไม่ใช่ของโลก เหมือนอย่างที่ข้าพระองค์ไม่ใช่ของโลก

17:16 They are not of the world, even as I am not of the world.

17:17 ขอโปรดชำระพวกเขาให้บริสุทธิ์โดยทางความจริงของพระองค์ พระวจนะของพระองค์เป็นความจริง

17:17 Sanctify them through thy truth: thy word is truth.

17:18 พระองค์ทรงส่งข้าพระองค์เข้ามาในโลกแล้วฉันใด ข้าพระองค์ก็ส่งพวกเขาเข้าไปในโลกแล้วฉันนั้น

17:18 As thou hast sent me into the world, even so have I also sent them into the world.

17:19 และเพราะเห็นแก่พวกเขา ข้าพระองค์จึงแยกตัวของข้าพระองค์ไว้ เพื่อพวกเขาจะรับการทรงชำระให้บริสุทธิ์โดยทางความจริงด้วย

17:19 And for their sakes I sanctify myself, that they also might be sanctified through the truth.

17:20 และข้าพระองค์มิได้อธิษฐานเพื่อคนเหล่านี้พวกเดียว แต่เพื่อคนเหล่านั้นซึ่งจะเชื่อในข้าพระองค์โดยทางถ้อยคำของพวกเขาด้วย

17:20 Neither pray I for these alone, but for them also which shall believe on me through their word;

17:21 เพื่อพวกเขาทุกคนจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างที่พระองค์คือพระบิดาทรงอยู่ในข้าพระองค์ และข้าพระองค์อยู่ในพระองค์ เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกันในเราทั้งสอง เพื่อโลกจะได้เชื่อว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว

17:21 That they all may be one; as thou, Father, art in me, and I in thee, that they also may be one in us: that the world may believe that thou hast sent me.

17:22 และสง่าราศีซึ่งพระองค์ได้ประทานแก่ข้าพระองค์ ข้าพระองค์ก็มอบให้แก่พวกเขาแล้ว เพื่อพวกเขาจะเป็นอันหนึ่งอันเดียวกัน เหมือนอย่างที่เราทั้งสองเป็นอันหนึ่งอันเดียวกันนั้น

17:22 And the glory which thou gavest me I have given them; that they may be one, even as we are one:

17:23 ข้าพระองค์อยู่ในพวกเขา และพระองค์ทรงอยู่ในข้าพระองค์ เพื่อเขาทั้งหลายจะเป็นอันหนึ่งอันเดียวกันอย่างสมบูรณ์ และเพื่อโลกจะทราบว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว และทรงรักพวกเขาแล้ว เหมือนอย่างที่พระองค์ทรงรักข้าพระองค์แล้ว

17:23 I in them, and thou in me, that they may be made perfect in one; and that the world may know that thou hast sent me, and hast loved them, as thou hast loved me.

17:24 พระบิดาเจ้าข้า ข้าพระองค์ปรารถนาให้คนเหล่านั้น ผู้ซึ่งพระองค์ประทานให้แก่ข้าพระองค์แล้ว อยู่กับข้าพระองค์ในที่ซึ่งข้าพระองค์อยู่นั้นด้วย เพื่อพวกเขาจะได้เห็นสง่าราศีของข้าพระองค์ ซึ่งพระองค์ประทานแก่ข้าพระองค์แล้ว เพราะพระองค์ได้ทรงรักข้าพระองค์ก่อนที่ทรงวางรากฐานของโลก

17:24 Father, I will that they also, whom thou hast given me, be with me where I am; that they may behold my glory, which thou hast given me: for thou lovedst me before the foundation of the world.

17:25 โอ ข้าแต่พระบิดาผู้ชอบธรรม โลกไม่ได้รู้จักพระองค์ แต่ข้าพระองค์รู้จักพระองค์แล้ว และคนเหล่านี้ทราบแล้วว่าพระองค์ทรงส่งข้าพระองค์มาแล้ว

17:25 O righteous Father, the world hath not known thee: but I have known thee, and these have known that thou hast sent me.

17:26 และข้าพระองค์ประกาศพระนามของพระองค์แก่พวกเขาแล้ว และจะประกาศพระนามของพระองค์นั้น เพื่อความรักซึ่งพระองค์ทรงรักข้าพระองค์แล้วนั้นจะอยู่ในพวกเขา และข้าพระองค์จะอยู่ในพวกเขา”

17:26 And I have declared unto them thy name, and will declare it: that the love wherewith thou hast loved me may be in them, and I in them.


ยอห์น 18 / John 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูในสวนเกทเสมนี ทรงถูกทรยศไว้และถูกจับกุม (มธ 26:47-56; มก 14:43-50; ลก 22:47-53)
18:1 เมื่อพระเยซูได้ตรัสบรรดาคำเหล่านี้แล้ว พระองค์ก็เสด็จออกไปกับพวกสาวกของพระองค์ข้ามลำธารขิดโรน ซึ่งมีสวนแห่งหนึ่ง พระองค์เสด็จเข้าไปในสวนนั้นกับพวกสาวกของพระองค์

Jesus in Gethsemane; Betrayed and Arrested (Matt. 26:47-56; Mark 14:43-50; Luke 22:47-53)
18:1 When Jesus had spoken these words, he went forth with his disciples over the brook Cedron, where was a garden, into the which he entered, and his disciples.

18:2 และยูดาสด้วย ผู้ซึ่งทรยศพระองค์ ก็รู้จักสถานที่นั้น เพราะว่าพระเยซูเคยไปพบกันที่นั่นบ่อย ๆ กับพวกสาวกของพระองค์

18:2 And Judas also, which betrayed him, knew the place: for Jesus ofttimes resorted thither with his disciples.

18:3 แล้วยูดาส เมื่อได้รับพวกพลทหารกับเจ้าหน้าที่ทั้งหลายจากพวกปุโรหิตใหญ่และพวกฟาริสีแล้ว ก็มายังที่นั่นพร้อมด้วยโคมทั้งหลาย และพวกคบเพลิง และเครื่องอาวุธต่าง ๆ

18:3 Judas then, having received a band of men and officers from the chief priests and Pharisees, cometh thither with lanterns and torches and weapons.

18:4 ฉะนั้นพระเยซู โดยทรงทราบทุกสิ่งที่จะมายังพระองค์ จึงเสด็จออกไป และตรัสกับพวกเขาว่า “ท่านทั้งหลายแสวงหาใคร”

18:4 Jesus therefore, knowing all things that should come upon him, went forth, and said unto them, Whom seek ye?

18:5 พวกเขาตอบพระองค์ว่า “เยซูแห่งนาซาเร็ธ” พระเยซูตรัสกับพวกเขาว่า “เราเป็นผู้นั้นแหละ” และยูดาสด้วย ผู้ซึ่งได้ทรยศพระองค์ ก็ยืนอยู่กับคนเหล่านั้น

18:5 They answered him, Jesus of Nazareth. Jesus saith unto them, I am he. And Judas also, which betrayed him, stood with them.

18:6 แล้วทันทีที่พระองค์ได้ตรัสกับพวกเขาว่า “เราเป็นผู้นั้นแหละ” พวกเขาก็ถอยหลังและล้มลงสู่พื้นดิน

18:6 As soon then as he had said unto them, I am he, they went backward, and fell to the ground.

18:7 แล้วพระองค์จึงตรัสถามพวกเขาอีกว่า “ท่านทั้งหลายแสวงหาใคร” และพวกเขากล่าวว่า “เยซูแห่งนาซาเร็ธ”

18:7 Then asked he them again, Whom seek ye? And they said, Jesus of Nazareth.

18:8 พระเยซูตรัสตอบว่า “เราบอกท่านทั้งหลายแล้วว่าเราเป็นผู้นั้น เหตุฉะนั้นถ้าท่านทั้งหลายแสวงหาเรา จงปล่อยคนเหล่านี้ไปตามทางของพวกเขาเถิด”

18:8 Jesus answered, I have told you that I am he: if therefore ye seek me, let these go their way:

18:9 เพื่อพระดำรัสนั้นจะสำเร็จ ซึ่งพระเยซูตรัสไว้แล้วว่า “คนเหล่านั้นซึ่งพระองค์ได้ประทานแก่ข้าพระองค์นั้น ข้าพระองค์ไม่ได้เสียไปสักคนเดียว”

18:9 That the saying might be fulfilled, which he spake, Of them which thou gavest me have I lost none.

18:10 แล้วซีโมนเปโตร ซึ่งมีดาบอยู่เล่มหนึ่ง จึงชักมันออกและฟันผู้รับใช้คนหนึ่งของมหาปุโรหิต และตัดหูข้างขวาของเขาออก ผู้รับใช้คนนั้นชื่อ มัลคัส

18:10 Then Simon Peter having a sword drew it, and smote the high priest's servant, and cut off his right ear. The servant's name was Malchus.

18:11 แล้วพระเยซูจึงตรัสกับเปโตรว่า “จงเอาดาบของท่านใส่ฝักเสีย ถ้วยซึ่งพระบิดาของเราประทานแก่เราแล้วนั้น เราจะไม่ดื่มจากถ้วยนั้นหรือ”

18:11 Then said Jesus unto Peter, Put up thy sword into the sheath: the cup which my Father hath given me, shall I not drink it?

ทรงอยู่ต่อหน้าอันนาสและคายาฟาส (มธ 26:57-68; มก 14:53-65; ลก 22:66-71)
18:12 และพวกพลทหารกับนายทหารและเจ้าหน้าที่ทั้งหลายของพวกยิวจึงจับพระเยซู และมัดพระองค์ไว้

Brought before Annas and Caiaphas (Matt. 26:57-68; Mark 14:53-65; Luke 22:66-71)
18:12 Then the band and the captain and officers of the Jews took Jesus, and bound him,

18:13 และพาพระองค์ไปหาอันนาสก่อน เพราะอันนาสเป็นพ่อตาของคายาฟาส ผู้ซึ่งเป็นมหาปุโรหิตในปีเดียวกันนั้น

18:13 And led him away to Annas first; for he was father in law to Caiaphas, which was the high priest that same year.

18:14 บัดนี้คายาฟาสเป็นผู้ซึ่งให้คำแนะนำแก่พวกยิวว่า เป็นการดีที่จะให้คน ๆ หนึ่งตายเสียเพื่อประชาชน

18:14 Now Caiaphas was he, which gave counsel to the Jews, that it was expedient that one man should die for the people.

เปโตรปฏิเสธพระเยซู (มธ 26:69-75; มก 14:66-72; ลก 22:54-62)
18:15 และซีโมนเปโตรได้ติดตามพระเยซูไป และสาวกอีกคนหนึ่งก็ติดตามไปด้วย สาวกคนนั้นเป็นที่รู้จักของมหาปุโรหิต และได้เข้าไปกับพระเยซูในคฤหาสน์ของมหาปุโรหิต

Peter's Denial of Jesus (Matt. 26:69-75; Mark 14:66-72; Luke 22:54-62)
18:15 And Simon Peter followed Jesus, and so did another disciple: that disciple was known unto the high priest, and went in with Jesus into the palace of the high priest.

18:16 แต่เปโตรยืนอยู่ที่ประตูข้างนอก แล้วสาวกอีกคนหนึ่งนั้น ผู้ซึ่งเป็นที่รู้จักของมหาปุโรหิต จึงได้ออกไปและพูดกับหญิงที่เฝ้าประตู และพาเปโตรเข้ามา

18:16 But Peter stood at the door without. Then went out that other disciple, which was known unto the high priest, and spake unto her that kept the door, and brought in Peter.

18:17 แล้วผู้หญิงคนที่เฝ้าประตูก็กล่าวแก่เปโตรว่า “ท่านเป็นคนหนึ่งในพวกสาวกของชายคนนั้นด้วยไม่ใช่หรือ” เขากล่าวว่า “ข้าไม่เป็น”

18:17 Then saith the damsel that kept the door unto Peter, Art not thou also one of this man's disciples? He saith, I am not.

18:18 และพวกผู้รับใช้กับเจ้าหน้าที่ทั้งหลายก็ยืนอยู่ที่นั่น ผู้ซึ่งได้ก่อกองไฟด้วยถ่านหลายก้อน เพราะอากาศหนาว และพวกเขาก็ผิงไฟ และเปโตรก็ยืนอยู่กับพวกเขา และผิงไฟ

18:18 And the servants and officers stood there, who had made a fire of coals; for it was cold: and they warmed themselves: and Peter stood with them, and warmed himself.

พระเยซูทรงอยู่ต่อหน้ามหาปุโรหิต
18:19 แล้วมหาปุโรหิตจึงถามพระเยซูถึงพวกสาวกของพระองค์ และถึงหลักคำสอนของพระองค์

Jesus before the High Priest
18:19 The high priest then asked Jesus of his disciples, and of his doctrine.

18:20 พระเยซูตรัสตอบท่านว่า “เราได้กล่าวอย่างเปิดเผยแก่โลก เราได้สั่งสอนเสมอในธรรมศาลาและในพระวิหาร ที่ซึ่งพวกยิวชุมนุมกันเสมอ และเราไม่ได้กล่าวสิ่งใดอย่างลับ ๆ เลย

18:20 Jesus answered him, I spake openly to the world; I ever taught in the synagogue, and in the temple, whither the Jews always resort; and in secret have I said nothing.

18:21 ท่านถามเราทำไม จงถามคนเหล่านั้นซึ่งได้ฟังเราว่า เราได้พูดอะไรกับพวกเขา ดูเถิด พวกเขาทราบว่าเราได้กล่าวอะไร”

18:21 Why askest thou me? ask them which heard me, what I have said unto them: behold, they know what I said.

18:22 และเมื่อพระองค์ตรัสดังนั้นแล้ว คนหนึ่งในพวกเจ้าหน้าที่ซึ่งยืนอยู่ที่นั่นได้ตบพระเยซูด้วยฝ่ามือของเขา โดยกล่าวว่า “เจ้าตอบมหาปุโรหิตอย่างนั้นหรือ”

18:22 And when he had thus spoken, one of the officers which stood by struck Jesus with the palm of his hand, saying, Answerest thou the high priest so?

18:23 พระเยซูตรัสตอบเขาว่า “ถ้าเราพูดสิ่งชั่วร้าย จงเป็นพยานถึงสิ่งชั่วร้ายนั้น แต่ถ้าพูดถูก ท่านตบเราทำไม”

18:23 Jesus answered him, If I have spoken evil, bear witness of the evil: but if well, why smitest thou me?

18:24 บัดนี้อันนาสได้ส่งพระองค์ซึ่งถูกมัดอยู่ไปยังคายาฟาสผู้เป็นมหาปุโรหิต

18:24 Now Annas had sent him bound unto Caiaphas the high priest.

18:25 และซีโมนเปโตรยืนและผิงไฟอยู่ ฉะนั้นคนเหล่านั้นจึงกล่าวแก่เขาว่า “เจ้าเป็นคนหนึ่งในพวกสาวกของเขาด้วยไม่ใช่หรือ” เปโตรปฏิเสธเรื่องนั้น และกล่าวว่า “ข้าไม่เป็น”

18:25 And Simon Peter stood and warmed himself. They said therefore unto him, Art not thou also one of his disciples? He denied it, and said, I am not.

18:26 คนหนึ่งในพวกผู้รับใช้ของมหาปุโรหิต ซึ่งเป็นญาติของคนนั้นผู้ซึ่งหูของเขาถูกเปโตรตัดออก กล่าวว่า “ข้าได้เห็นเจ้ากับท่านผู้นั้นในสวนไม่ใช่หรือ”

18:26 One of the servants of the high priest, being his kinsman whose ear Peter cut off, saith, Did not I see thee in the garden with him?

18:27 แล้วเปโตรปฏิเสธอีกครั้งหนึ่ง และในทันใดนั้นไก่ก็ขัน

18:27 Peter then denied again: and immediately the cock crew.

พระเยซูถูกนำไปอยู่ต่อหน้าปีลาต (มธ 27:1-14; มก 15:1-5; ลก 23:1-7)
18:28 แล้วพวกเขาจึงพาพระเยซูออกไปจากคายาฟาสไปยังศาลปรีโทเรียม และเป็นเวลาเช้าตรู่ และพวกเขาเองไม่ได้เข้าไปในศาลปรีโทเรียม เกรงว่าพวกเขาจะถูกทำให้เป็นมลทิน แต่เพื่อพวกเขาจะได้กินปัสกาได้

Jesus Brought before Pilate (Matt. 27:1-14; Mark 15:1-5; Luke 23:1-7)
18:28 Then led they Jesus from Caiaphas unto the hall of judgment: and it was early; and they themselves went not into the judgment hall, lest they should be defiled; but that they might eat the passover.

18:29 แล้วปีลาตจึงออกมาหาเขาเหล่านั้น และกล่าวว่า “พวกท่านมีข้อกล่าวหาอะไรต่อชายคนนี้”

18:29 Pilate then went out unto them, and said, What accusation bring ye against this man?

18:30 พวกเขาตอบและกล่าวแก่ท่านว่า “ถ้าเขาไม่ใช่ผู้ร้าย พวกข้าพเจ้าก็คงไม่มอบเขาไว้กับท่าน”

18:30 They answered and said unto him, If he were not a malefactor, we would not have delivered him up unto thee.

18:31 แล้วปีลาตจึงกล่าวแก่พวกเขาว่า “พวกท่านจงพาเขาไป และพิพากษาเขาตามกฎหมายของพวกท่านเถิด” ฉะนั้นพวกยิวจึงกล่าวแก่ท่านว่า “การที่พวกข้าพเจ้าจะประหารชีวิตคนใดคนหนึ่งนั้นเป็นการผิดกฎหมาย”

18:31 Then said Pilate unto them, Take ye him, and judge him according to your law. The Jews therefore said unto him, It is not lawful for us to put any man to death:

18:32 เพื่อพระดำรัสของพระเยซูจะสำเร็จ ซึ่งพระองค์ได้ตรัส โดยบอกเป็นนัยว่าพระองค์จะทรงสิ้นพระชนม์โดยความตายอะไร

18:32 That the saying of Jesus might be fulfilled, which he spake, signifying what death he should die.

18:33 แล้วปีลาตจึงเข้าไปในศาลปรีโทเรียมอีก และเรียกพระเยซูมา และกล่าวแก่พระองค์ว่า “ท่านเป็นกษัตริย์ของพวกยิวหรือ”

18:33 Then Pilate entered into the judgment hall again, and called Jesus, and said unto him, Art thou the King of the Jews?

18:34 พระเยซูตรัสตอบท่านว่า “ท่านกล่าวสิ่งนี้จากตัวท่านเองหรือ หรือคนอื่น ๆ ได้บอกท่านถึงเรื่องของเรา”

18:34 Jesus answered him, Sayest thou this thing of thyself, or did others tell it thee of me?

18:35 ปีลาตตอบว่า “เราเป็นยิวหรือ ชนชาติของท่านเองและพวกปุโรหิตใหญ่ได้มอบท่านไว้กับเรา ท่านได้ทำอะไรบ้าง”

18:35 Pilate answered, Am I a Jew? Thine own nation and the chief priests have delivered thee unto me: what hast thou done?

18:36 พระเยซูตรัสตอบว่า “อาณาจักรของเรามิได้เป็นของโลกนี้ ถ้าอาณาจักรของเราเป็นของโลกนี้ เหล่าผู้รับใช้ของเราก็คงจะต่อสู้ เพื่อเราจะไม่ถูกมอบไว้แก่พวกยิว แต่บัดนี้อาณาจักรของเรามิได้มาจากที่นี่”

18:36 Jesus answered, My kingdom is not of this world: if my kingdom were of this world, then would my servants fight, that I should not be delivered to the Jews: but now is my kingdom not from hence.

18:37 ฉะนั้นปีลาตจึงกล่าวแก่พระองค์ว่า “ถ้าเช่นนั้นท่านเป็นกษัตริย์องค์หนึ่งหรือ” พระเยซูตรัสตอบว่า “ท่านกล่าวว่าเราเป็นกษัตริย์องค์หนึ่ง เพราะเหตุนี้เราจึงได้บังเกิดมา และด้วยเหตุนี้เราจึงได้เข้ามาในโลก เพื่อเราจะเป็นพยานถึงความจริง ทุกคนที่อยู่ฝ่ายความจริงย่อมฟังเสียงของเรา”

18:37 Pilate therefore said unto him, Art thou a king then? Jesus answered, Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.

18:38 ปีลาตกล่าวแก่พระองค์ว่า “ความจริงคืออะไร” และเมื่อท่านกล่าวเช่นนี้แล้ว ท่านก็ออกไปหาพวกยิวอีก และกล่าวแก่พวกเขาว่า “เราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย

18:38 Pilate saith unto him, What is truth? And when he had said this, he went out again unto the Jews, and saith unto them, I find in him no fault at all.

พระเยซูถูกพิพากษาว่าผิด บารับบัสได้รับการปลดปล่อย (มธ 27:15-26; มก 15:6-15; ลก 23:18-25)
18:39 แต่พวกท่านมีธรรมเนียมว่า เราควรปล่อยคนหนึ่งให้แก่พวกท่านในเทศกาลปัสกา ฉะนั้นพวกท่านประสงค์จะให้เราปล่อยกษัตริย์ของพวกยิวให้แก่พวกท่านหรือ”

Jesus Condemned; Barabbas Released (Matt. 27:15-26; Mark 15:6-15; Luke 23:18-25)
18:39 But ye have a custom, that I should release unto you one at the passover: will ye therefore that I release unto you the King of the Jews?

18:40 แล้วพวกเขาทุกคนจึงร้องอีก โดยกล่าวว่า “ไม่ใช่ชายคนนี้ แต่เป็นบารับบัส” บัดนี้บารับบัสนั้นเป็นโจร

18:40 Then cried they all again, saying, Not this man, but Barabbas. Now Barabbas was a robber.


ยอห์น 19 / John 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูถูกการสวมมงกุฎหนาม
19:1 ฉะนั้นปีลาตจึงเอาพระเยซูไป และโบยตีพระองค์

Jesus Crowned with Thorns
19:1 Then Pilate therefore took Jesus, and scourged him.

19:2 และพวกทหารได้ทอมงกุฎหนาม และสวมมงกุฎนั้นบนพระเศียรของพระองค์ และพวกเขาสวมเสื้อคลุมสีม่วงให้พระองค์

19:2 And the soldiers platted a crown of thorns, and put it on his head, and they put on him a purple robe,

19:3 และกล่าวว่า “ขอทรงพระเจริญ กษัตริย์ของพวกยิว” และพวกเขาได้ตบพระองค์ด้วยมือของพวกเขา

19:3 And said, Hail, King of the Jews! and they smote him with their hands.

ปีลาตนำเสนอพระเยซูต่อฝูงชน
19:4 ฉะนั้นปีลาตจึงออกไปอีก และกล่าวแก่คนทั้งหลายว่า “ดูเถิด เราพาคนนี้ออกมาให้ท่านทั้งหลายเพื่อท่านทั้งหลายจะทราบว่า เราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย”

Pilate Presents Jesus to the Multitude
19:4 Pilate therefore went forth again, and saith unto them, Behold, I bring him forth to you, that ye may know that I find no fault in him.

19:5 แล้วพระเยซูจึงเสด็จออกมา โดยทรงมงกุฎหนามและเสื้อคลุมสีม่วง และปีลาตกล่าวแก่เขาทั้งหลายว่า “จงดูชายคนนี้ซิ”

19:5 Then came Jesus forth, wearing the crown of thorns, and the purple robe. And Pilate saith unto them, Behold the man!

19:6 ฉะนั้นเมื่อพวกปุโรหิตใหญ่และพวกเจ้าหน้าที่ได้เห็นพระองค์ เขาทั้งหลายก็ร้องออกมา โดยกล่าวว่า “ตรึงเขาเสียที่กางเขน ตรึงเขาเสียที่กางเขน” ปีลาตกล่าวแก่พวกเขาว่า “ท่านทั้งหลายจงเอาเขาไป และตรึงเขาที่กางเขนเถิด เพราะเราพบว่าไม่มีความผิดใด ๆ ในตัวเขาเลย”

19:6 When the chief priests therefore and officers saw him, they cried out, saying, Crucify him, crucify him. Pilate saith unto them, Take ye him, and crucify him: for I find no fault in him.

19:7 พวกยิวได้ตอบท่านว่า “พวกเรามีกฎหมาย และตามกฎหมายของพวกเรานั้นเขาควรจะตาย เพราะว่าเขาได้ตั้งตัวเป็นพระบุตรของพระเจ้า”

19:7 The Jews answered him, We have a law, and by our law he ought to die, because he made himself the Son of God.

19:8 ฉะนั้นเมื่อปีลาตได้ยินถ้อยคำนั้น ท่านก็ตกใจกลัวมากขึ้น

19:8 When Pilate therefore heard that saying, he was the more afraid;

19:9 และได้เข้าไปในศาลปรีโทเรียมอีก และกล่าวแก่พระเยซูว่า “ท่านมาจากไหน” แต่พระเยซูมิได้ให้คำตอบใด ๆ แก่ท่าน

19:9 And went again into the judgment hall, and saith unto Jesus, Whence art thou? But Jesus gave him no answer.

19:10 แล้วปีลาตจึงกล่าวแก่พระองค์ว่า “ท่านจะไม่พูดกับเราหรือ ท่านไม่ทราบหรือว่าเรามีอำนาจที่จะตรึงท่านที่กางเขน และมีอำนาจที่จะปล่อยท่านได้”

19:10 Then saith Pilate unto him, Speakest thou not unto me? knowest thou not that I have power to crucify thee, and have power to release thee?

19:11 พระเยซูตรัสตอบว่า “ท่านจะมีอำนาจเหนือเราไม่ได้ นอกจากได้ประทานอำนาจนั้นให้แก่ท่านจากเบื้องบน เหตุฉะนั้นผู้ที่ได้มอบเราไว้แก่ท่านจึงมีบาปมากกว่า”

19:11 Jesus answered, Thou couldest have no power at all against me, except it were given thee from above: therefore he that delivered me unto thee hath the greater sin.

19:12 และตั้งแต่นั้นมาปีลาตก็หาโอกาสที่จะปล่อยพระองค์ แต่พวกยิวร้องออกมา โดยกล่าวว่า “ถ้าท่านปล่อยชายคนนี้ไป ท่านก็ไม่ใช่มิตรของซีซาร์ ผู้ใดก็ตามที่ตั้งตัวเองเป็นกษัตริย์ก็กล่าวต่อสู้ซีซาร์”

19:12 And from thenceforth Pilate sought to release him: but the Jews cried out, saying, If thou let this man go, thou art not Caesar's friend: whosoever maketh himself a king speaketh against Caesar.

19:13 เมื่อปีลาตได้ยินถ้อยคำนั้น ท่านจึงพาพระเยซูออกมา และนั่งลงในบัลลังก์พิพากษา ณ สถานที่ที่ถูกเรียกว่า ลานปูศิลา แต่ในภาษาฮีบรูว่า กับบาธา

19:13 When Pilate therefore heard that saying, he brought Jesus forth, and sat down in the judgment seat in a place that is called the Pavement, but in the Hebrew, Gabbatha.

ชาวยิวไม่ยอมรับพระคริสต์เป็นกษัตริย์
19:14 และวันนั้นเป็นวันเตรียมแห่งปัสกา และเวลาประมาณหกโมงเช้า และท่านกล่าวแก่พวกยิวว่า “ดูเถิด กษัตริย์ของท่านทั้งหลาย”

Jews Renounce Christ as King
19:14 And it was the preparation of the passover, and about the sixth hour: and he saith unto the Jews, Behold your King!

19:15 แต่พวกเขาร้องออกมาว่า “เอาเขาไปเสีย เอาเขาไปเสีย ตรึงเขาเสียที่กางเขน” ปีลาตกล่าวแก่พวกเขาว่า “จะให้เราตรึงกษัตริย์ของท่านทั้งหลายที่กางเขนหรือ” พวกปุโรหิตใหญ่ตอบว่า “พวกเราไม่มีกษัตริย์องค์ใดเว้นแต่ซีซาร์”

19:15 But they cried out, Away with him, away with him, crucify him. Pilate saith unto them, Shall I crucify your King? The chief priests answered, We have no king but Caesar.

การถูกตรึงที่ไม้กางเขน (มธ 27:33-54; มก 15:22-39; ลก 23:33-47)
19:16 แล้วฉะนั้นปีลาตจึงมอบพระองค์ไว้กับพวกเขาเพื่อไปตรึงที่กางเขน และพวกเขาเอาตัวพระเยซู และนำพระองค์ไป

The Crucifixion (Matt. 27:33-54; Mark 15:22-39; Luke 23:33-47)
19:16 Then delivered he him therefore unto them to be crucified. And they took Jesus, and led him away.

19:17 และพระองค์ซึ่งทรงแบกกางเขนของพระองค์ ก็เสด็จไปยังสถานที่แห่งหนึ่งที่ถูกเรียกว่า สถานที่แห่งกะโหลกศีรษะอันหนึ่ง ซึ่งในภาษาฮีบรูถูกเรียกว่า กลโกธา

19:17 And he bearing his cross went forth into a place called the place of a skull, which is called in the Hebrew Golgotha:

19:18 ณ ที่นั้น พวกเขาตรึงพระองค์ไว้ที่กางเขน กับคนอีกสองคนพร้อมกับพระองค์ คนละข้างและพระเยซูทรงอยู่ตรงกลาง

19:18 Where they crucified him, and two other with him, on either side one, and Jesus in the midst.

19:19 และปีลาตก็เขียนคำประจาน และติดคำประจานนั้นไว้บนกางเขนนั้น และคำประจานนั้นคือ “เยซูแห่งนาซาเร็ธ กษัตริย์ของพวกยิว”

19:19 And Pilate wrote a title, and put it on the cross. And the writing was, JESUS OF NAZARETH THE KING OF THE JEWS.

19:20 พวกยิวเป็นอันมากจึงได้อ่านคำประจานนี้ เพราะสถานที่ที่พระเยซูถูกตรึงนั้นอยู่ใกล้กับกรุง และคำประจานนั้นถูกเขียนเป็นภาษาฮีบรู และภาษากรีก และภาษาลาติน

19:20 This title then read many of the Jews: for the place where Jesus was crucified was nigh to the city: and it was written in Hebrew, and Greek, and Latin.

19:21 แล้วพวกปุโรหิตใหญ่ของพวกยิวจึงกล่าวแก่ปีลาตว่า “ขออย่าเขียนว่า ‘กษัตริย์ของพวกยิว’ แต่ขอเขียนว่า ‘คนนี้ได้กล่าวว่า เราเป็นกษัตริย์ของพวกยิว’”

19:21 Then said the chief priests of the Jews to Pilate, Write not, The King of the Jews; but that he said, I am King of the Jews.

19:22 ปีลาตตอบว่า “เราเขียนอะไรไป เราก็เขียนไปแล้ว”

19:22 Pilate answered, What I have written I have written.

19:23 แล้วพวกทหาร เมื่อพวกเขาได้ตรึงพระเยซูไว้ที่กางเขนแล้ว ก็เอาบรรดาเสื้อผ้าของพระองค์ และแบ่งออกเป็นสี่ส่วน ให้ทหารทุกคนคนละส่วน และเอาเสื้อผ้าชั้นในของพระองค์ด้วย บัดนี้เสื้อผ้าชั้นในนั้นไม่มีตะเข็บ ทอตั้งแต่บนตลอดล่าง

19:23 Then the soldiers, when they had crucified Jesus, took his garments, and made four parts, to every soldier a part; and also his coat: now the coat was without seam, woven from the top throughout.

19:24 เหตุฉะนั้นพวกเขาจึงพูดกันในท่ามกลางพวกเขาเองว่า “อย่าให้พวกเราฉีกเสื้อนั้นแบ่งกันเลย แต่ให้จับสลากกันสำหรับเสื้อนั้นว่า เสื้อนั้นจะเป็นของใคร” เพื่อข้อพระคัมภีร์นั้นจะสำเร็จ ซึ่งกล่าวว่า ‘เขาทั้งหลายได้แบ่งปันเสื้อผ้าของข้าพระองค์ในท่ามกลางพวกเขา และสำหรับเสื้อของข้าพระองค์นั้น พวกเขาได้จับสลากกัน’ สิ่งเหล่านี้พวกทหารจึงได้กระทำ

19:24 They said therefore among themselves, Let us not rend it, but cast lots for it, whose it shall be: that the scripture might be fulfilled, which saith, They parted my raiment among them, and for my vesture they did cast lots. These things therefore the soldiers did.

19:25 บัดนี้มีคนยืนอยู่ข้างกางเขนของพระเยซูคือ มารดาของพระองค์ กับน้าสาวของพระองค์ มารีย์ภรรยาของเคลโอฟัส และมารีย์ชาวมักดาลา

19:25 Now there stood by the cross of Jesus his mother, and his mother's sister, Mary the wife of Cleophas, and Mary Magdalene.

19:26 ฉะนั้นเมื่อพระเยซูทอดพระเนตรเห็นมารดาของพระองค์ และสาวกคนนั้นที่ยืนอยู่ใกล้ ผู้ซึ่งพระองค์ทรงรักนั้น พระองค์จึงตรัสกับมารดาของพระองค์ว่า “หญิงเอ๋ย จงดูบุตรชายของท่านเถิด”

19:26 When Jesus therefore saw his mother, and the disciple standing by, whom he loved, he saith unto his mother, Woman, behold thy son!

19:27 แล้วพระองค์ตรัสกับสาวกคนนั้นว่า “จงดูมารดาของท่านเถิด” และตั้งแต่เวลานั้นมา สาวกคนนั้นก็รับนางมาอยู่ในบ้านของตน

19:27 Then saith he to the disciple, Behold thy mother! And from that hour that disciple took her unto his own home.

19:28 หลังจากนั้นพระเยซู โดยทรงทราบว่า บัดนี้สิ่งสารพัดสำเร็จแล้ว เพื่อข้อพระคัมภีร์นั้นจะสำเร็จจึงตรัสว่า “เรากระหายน้ำ”

19:28 After this, Jesus knowing that all things were now accomplished, that the scripture might be fulfilled, saith, I thirst.

19:29 บัดนี้มีภาชนะอันหนึ่งเต็มไปด้วยน้ำองุ่นเปรี้ยววางอยู่ที่นั่น และพวกเขาเอาฟองน้ำอันหนึ่งชุบด้วยน้ำองุ่นเปรี้ยว และใส่ฟองน้ำนั้นที่ปลายไม้หุสบ และชูมันขึ้นไปยังพระโอษฐ์ของพระองค์

19:29 Now there was set a vessel full of vinegar: and they filled a spunge with vinegar, and put it upon hyssop, and put it to his mouth.

19:30 ฉะนั้นเมื่อพระเยซูได้ทรงรับน้ำองุ่นเปรี้ยวนั้นแล้ว พระองค์ก็ตรัสว่า “สำเร็จแล้ว” และพระองค์ทรงก้มพระเศียรของพระองค์ลง และปล่อยพระวิญญาณจิตขึ้นไป

19:30 When Jesus therefore had received the vinegar, he said, It is finished: and he bowed his head, and gave up the ghost.

พระอัฐิของพระองค์ไม่ถูกหักเลย
19:31 ฉะนั้นพวกยิว เพราะวันนั้นเป็นวันเตรียม เพื่อไม่ให้ศพเหล่านั้นค้างอยู่บนกางเขนในวันสะบาโต (เพราะวันสะบาโตนั้นเป็นวันใหญ่) จึงอ้อนวอนปีลาตให้ทุบขาของคนเหล่านั้นให้หัก และให้ศพเหล่านั้นถูกเอาไปเสีย

His Bones Not Broken
19:31 The Jews therefore, because it was the preparation, that the bodies should not remain upon the cross on the sabbath day, (for that sabbath day was an high day,) besought Pilate that their legs might be broken, and that they might be taken away.

19:32 ดังนั้นพวกทหารจึงมา และทุบขาของคนแรก และของอีกคนนั้นซึ่งถูกตรึงที่กางเขนพร้อมกับพระองค์

19:32 Then came the soldiers, and brake the legs of the first, and of the other which was crucified with him.

19:33 แต่เมื่อพวกเขามาถึงพระเยซู และเห็นว่าพระองค์สิ้นพระชนม์แล้ว พวกเขาก็ไม่ได้ทุบขาของพระองค์

19:33 But when they came to Jesus, and saw that he was dead already, they brake not his legs:

19:34 แต่คนหนึ่งในพวกทหารแทงสีข้างของพระองค์ด้วยทวนอันหนึ่ง และทันใดนั้นโลหิตกับน้ำก็ไหลออกมา

19:34 But one of the soldiers with a spear pierced his side, and forthwith came there out blood and water.

19:35 และคนที่เห็นสิ่งนั้นก็เป็นพยาน และคำพยานของเขาเป็นความจริง และเขาทราบว่าเขาพูดความจริง เพื่อท่านทั้งหลายจะได้เชื่อ

19:35 And he that saw it bare record, and his record is true: and he knoweth that he saith true, that ye might believe.

19:36 เพราะสิ่งเหล่านี้ถูกกระทำเพื่อข้อพระคัมภีร์นั้นจะสำเร็จซึ่งว่า ‘พระอัฐิของพระองค์จะไม่หักเลยสักซี่เดียว’

19:36 For these things were done, that the scripture should be fulfilled, A bone of him shall not be broken.

19:37 และข้อพระคัมภีร์อีกข้อหนึ่งซึ่งว่า ‘เขาทั้งหลายจะมองดูพระองค์ผู้ซึ่งพวกเขาได้แทง’

19:37 And again another scripture saith, They shall look on him whom they pierced.

พระเยซูทรงถูกฝังไว้ในอุโมงค์ฝังศพของโยเซฟ (มธ 27:57-60; มก 15:43-47; ลก 23:50-56)
19:38 และหลังจากนี้โยเซฟชาวบ้านอาริมาเธีย ซึ่งเป็นสาวกคนหนึ่งของพระเยซู แต่อย่างลับ ๆ เพราะกลัวพวกยิว จึงอ้อนวอนปีลาตเพื่อที่เขาจะเอาพระศพของพระเยซูไป และปีลาตก็ยอมให้เขา ฉะนั้นโยเซฟจึงมา และรับพระศพของพระเยซูไป

Jesus Buried in Joseph's Tomb (Matt. 27:57-60; Mark 15:43-47; Luke 23:50-56)
19:38 And after this Joseph of Arimathaea, being a disciple of Jesus, but secretly for fear of the Jews, besought Pilate that he might take away the body of Jesus: and Pilate gave him leave. He came therefore, and took the body of Jesus.

19:39 และนิโคเดมัสก็มาเช่นกัน ผู้ซึ่งตอนแรกได้มาหาพระเยซูในเวลากลางคืน และนำเครื่องหอมผสมด้วยมดยอบกับกฤษณา หนักประมาณสามสิบกว่ากิโลกรัมมา

19:39 And there came also Nicodemus, which at the first came to Jesus by night, and brought a mixture of myrrh and aloes, about an hundred pound weight.

19:40 แล้วพวกเขานำพระศพของพระเยซูไป และพันพระศพนั้นในผ้าป่านพร้อมกับเครื่องหอมเหล่านั้น ตามธรรมเนียมฝังศพของพวกยิว

19:40 Then took they the body of Jesus, and wound it in linen clothes with the spices, as the manner of the Jews is to bury.

19:41 บัดนี้ในสถานที่ซึ่งพระองค์ถูกตรึงที่กางเขนนั้นมีสวนแห่งหนึ่ง และในสวนนั้นมีอุโมงค์ฝังศพใหม่ ซึ่งในนั้นยังไม่เคยวางศพผู้ใดเลย

19:41 Now in the place where he was crucified there was a garden; and in the garden a new sepulchre, wherein was never man yet laid.

19:42 ฉะนั้นพวกเขาจึงวางพระเยซูไว้ที่นั่น เพราะเหตุวันเตรียมของพวกยิว เพราะอุโมงค์นั้นอยู่ใกล้

19:42 There laid they Jesus therefore because of the Jews' preparation day; for the sepulchre was nigh at hand.


ยอห์น 20 / John 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

การเป็นขึ้นมาจากความตายของพระเยซูคริสต์ (มธ 28:1-10; มก 16:1-14; ลก 24:1-43)
20:1 วันแรกของสัปดาห์มารีย์ชาวมักดาลามาในเวลาเช้าตรู่ เมื่อยังมืดอยู่ ถึงอุโมงค์ฝังศพ และเห็นก้อนหินนั้นถูกกลิ้งออกไปจากปากอุโมงค์อยู่แล้ว

The Resurrection of Jesus Christ (Matt. 28:1-10; Mark 16:1-14; Luke 24:1-43)
20:1 The first day of the week cometh Mary Magdalene early, when it was yet dark, unto the sepulchre, and seeth the stone taken away from the sepulchre.

20:2 แล้วเธอจึงวิ่ง และมาหาซีโมนเปโตร และมาหาสาวกอีกคนนั้น ผู้ที่พระเยซูทรงรัก และกล่าวแก่เขาทั้งสองว่า “พวกเขาเอาองค์พระผู้เป็นเจ้าออกไปจากอุโมงค์แล้ว และพวกเราไม่ทราบว่าพวกเขาเอาพระองค์ไปไว้ที่ไหน”

20:2 Then she runneth, and cometh to Simon Peter, and to the other disciple, whom Jesus loved, and saith unto them, They have taken away the Lord out of the sepulchre, and we know not where they have laid him.

20:3 ฉะนั้นเปโตรจึงออกไป กับสาวกอีกคนหนึ่งนั้น และมายังอุโมงค์

20:3 Peter therefore went forth, and that other disciple, and came to the sepulchre.

20:4 ดังนั้นเขาทั้งสองจึงวิ่งไปด้วยกัน และสาวกอีกคนหนึ่งนั้นวิ่งเร็วกว่าเปโตร และมาถึงอุโมงค์ก่อน

20:4 So they ran both together: and the other disciple did outrun Peter, and came first to the sepulchre.

20:5 และเมื่อเขาก้มลงและมองดูข้างใน ได้เห็นผ้าป่านเหล่านั้นวางอยู่ แต่เขาไม่ได้เข้าไปข้างใน

20:5 And he stooping down, and looking in, saw the linen clothes lying; yet went he not in.

20:6 แล้วซีโมนเปโตรติดตามเขามา และเข้าไปในอุโมงค์ และได้เห็นผ้าป่านเหล่านั้นวางอยู่

20:6 Then cometh Simon Peter following him, and went into the sepulchre, and seeth the linen clothes lie,

20:7 และผ้าเช็ดหน้า ที่พันพระเศียรของพระองค์ ไม่ได้วางอยู่กับผ้าป่านเหล่านั้น แต่ถูกพับเข้าด้วยกันไว้ที่หนึ่งต่างหาก

20:7 And the napkin, that was about his head, not lying with the linen clothes, but wrapped together in a place by itself.

20:8 แล้วสาวกอีกคนหนึ่งนั้นจึงเข้าไปด้วย ผู้ซึ่งมาถึงอุโมงค์ก่อน และเขาได้เห็นและเชื่อ

20:8 Then went in also that other disciple, which came first to the sepulchre, and he saw, and believed.

20:9 เพราะว่าขณะนั้นเขาทั้งสองยังไม่รู้จักข้อพระคัมภีร์ที่ว่า พระองค์จะต้องเป็นขึ้นมาจากความตาย

20:9 For as yet they knew not the scripture, that he must rise again from the dead.

20:10 แล้วสาวกทั้งสองก็กลับไปยังบ้านของตนเองอีก

20:10 Then the disciples went away again unto their own home.

พระเยซูทรงปรากฏพระองค์ต่อมารีย์ชาวมักดาลา
20:11 แต่มารีย์ยืนร้องไห้อยู่นอกอุโมงค์ และขณะที่เธอร้องไห้อยู่ เธอก็ก้มลงและมองดูข้างในอุโมงค์นั้น

Jesus Appears to Mary Magdalene
20:11 But Mary stood without at the sepulchre weeping: and as she wept, she stooped down, and looked into the sepulchre,

20:12 และได้เห็นทูตสวรรค์สององค์นั่งอยู่สวมเสื้อสีขาว องค์หนึ่งอยู่เบื้องพระเศียร และอีกองค์หนึ่งอยู่เบื้องพระบาท ณ ที่ซึ่งพระศพของพระเยซูเคยถูกวางไว้

20:12 And seeth two angels in white sitting, the one at the head, and the other at the feet, where the body of Jesus had lain.

20:13 และทูตทั้งสองกล่าวแก่เธอว่า “หญิงเอ๋ย ท่านร้องไห้ทำไม” เธอกล่าวแก่ทูตทั้งสองว่า “เพราะพวกเขาได้เอาองค์พระผู้เป็นเจ้าของข้าพเจ้าไปเสียแล้ว และข้าพเจ้าไม่ทราบว่าพวกเขาเอาพระองค์ไปไว้ที่ไหน”

20:13 And they say unto her, Woman, why weepest thou? She saith unto them, Because they have taken away my Lord, and I know not where they have laid him.

20:14 และเมื่อเธอกล่าวอย่างนั้นแล้ว เธอก็หันตัวกลับมา และเห็นพระเยซูประทับยืนอยู่ และไม่ทราบว่าเป็นองค์พระเยซู

20:14 And when she had thus said, she turned herself back, and saw Jesus standing, and knew not that it was Jesus.

20:15 พระเยซูตรัสกับเธอว่า “หญิงเอ๋ย เจ้าร้องไห้ทำไม เจ้าแสวงหาผู้ใด” เธอซึ่งคิดเอาเองว่าพระองค์เป็นคนทำสวน จึงกล่าวแก่พระองค์ว่า “นายเจ้าข้า ถ้าท่านได้เอาพระองค์ไปจากที่นี่ ขอบอกดิฉันเถิดว่า ท่านเอาพระองค์ไปไว้ที่ไหน และดิฉันจะรับพระองค์ไป”

20:15 Jesus saith unto her, Woman, why weepest thou? whom seekest thou? She, supposing him to be the gardener, saith unto him, Sir, if thou have borne him hence, tell me where thou hast laid him, and I will take him away.

20:16 พระเยซูตรัสกับเธอว่า “มารีย์เอ๋ย” เธอจึงหันตัวมา และทูลพระองค์ว่า “รับโบนี” ซึ่งแปลว่า อาจารย์

20:16 Jesus saith unto her, Mary. She turned herself, and saith unto him, Rabboni; which is to say, Master.

20:17 พระเยซูตรัสกับเธอว่า “อย่าแตะต้องเรา เพราะเรายังไม่ได้ขึ้นไปหาพระบิดาของเรา แต่จงไปหาพวกพี่น้องของเรา และกล่าวแก่พวกเขาว่า เราขึ้นไปหาพระบิดาของเราและพระบิดาของท่านทั้งหลาย และไปหาพระเจ้าของเราและพระเจ้าของท่านทั้งหลาย”

20:17 Jesus saith unto her, Touch me not; for I am not yet ascended to my Father: but go to my brethren, and say unto them, I ascend unto my Father, and your Father; and to my God, and your God.

20:18 มารีย์ชาวมักดาลาจึงมาและบอกพวกสาวกว่า เธอได้เห็นองค์พระผู้เป็นเจ้าแล้ว และพระองค์ได้ตรัสสิ่งเหล่านี้กับเธอ

20:18 Mary Magdalene came and told the disciples that she had seen the Lord, and that he had spoken these things unto her.

พระเยซูทรงปรากฏพระองค์ต่อพวกสาวกเว้นแต่โธมัส
20:19 แล้ววันเดียวกันนั้นเวลาค่ำ ซึ่งเป็นวันแรกของสัปดาห์ เมื่อประตูเหล่านั้นปิดอยู่ในที่ซึ่งพวกสาวกชุมนุมกันอยู่แล้วเพราะกลัวพวกยิว พระเยซูได้เสด็จมาและประทับยืนอยู่ท่ามกลางพวกเขา และตรัสกับพวกเขาว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”

Jesus Appears to His Disciples besides Thomas
20:19 Then the same day at evening, being the first day of the week, when the doors were shut where the disciples were assembled for fear of the Jews, came Jesus and stood in the midst, and saith unto them, Peace be unto you.

20:20 และเมื่อพระองค์ตรัสอย่างนั้นแล้ว พระองค์ทรงสำแดงให้พวกเขาเห็นพระหัตถ์ของพระองค์และสีข้างของพระองค์ แล้วพวกสาวกจึงมีความยินดี เมื่อพวกเขาเห็นองค์พระผู้เป็นเจ้า

20:20 And when he had so said, he shewed unto them his hands and his side. Then were the disciples glad, when they saw the Lord.

20:21 แล้วพระเยซูจึงตรัสกับพวกเขาอีกว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด พระบิดาของเราทรงส่งเรามาแล้วฉันใด เราก็ส่งท่านทั้งหลายไปฉันนั้น”

20:21 Then said Jesus to them again, Peace be unto you: as my Father hath sent me, even so send I you.

20:22 และเมื่อพระองค์ได้ตรัสสิ่งนี้แล้ว พระองค์ทรงระบายลมหายใจออกบนพวกเขา และตรัสกับพวกเขาว่า “ท่านทั้งหลายจงรับพระวิญญาณบริสุทธิ์เถิด

20:22 And when he had said this, he breathed on them, and saith unto them, Receive ye the Holy Ghost:

20:23 บาปต่าง ๆ ของผู้ใดก็ตามที่ท่านทั้งหลายยกให้ บาปเหล่านั้นก็จะถูกยกเสียให้แก่คนเหล่านั้น และบาปของผู้ใดก็ตามที่ท่านทั้งหลายไม่ยกให้ บาปเหล่านั้นก็ยังอยู่กับผู้นั้น”

20:23 Whose soever sins ye remit, they are remitted unto them; and whose soever sins ye retain, they are retained.

พระเยซูทรงปรากฏพระองค์อีกครั้งหนึ่งและโธมัสยอมเชื่อ
20:24 แต่โธมัส คนหนึ่งในสิบสองคนนั้น ที่ถูกเรียกว่า ดิดุมัส ไม่ได้อยู่กับพวกเขาเมื่อพระเยซูเสด็จมา

Jesus Appears Again; Thomas Convinced
20:24 But Thomas, one of the twelve, called Didymus, was not with them when Jesus came.

20:25 ฉะนั้นสาวกคนอื่น ๆ ที่เหลือจึงกล่าวแก่โธมัสว่า “พวกเราได้เห็นองค์พระผู้เป็นเจ้าแล้ว” แต่โธมัสกล่าวแก่เขาเหล่านั้นว่า “ถ้าข้าไม่ได้เห็นรอยตะปูในพระหัตถ์ของพระองค์ และเอานิ้วของข้าแยงเข้าไปในรอยตะปูนั้น และเอามือของข้าแยงเข้าไปในสีข้างของพระองค์ ข้าจะไม่เชื่อเลย”

20:25 The other disciples therefore said unto him, We have seen the Lord. But he said unto them, Except I shall see in his hands the print of the nails, and put my finger into the print of the nails, and thrust my hand into his side, I will not believe.

20:26 และหลังจากแปดวันแล้ว พวกสาวกของพระองค์อยู่ข้างในอีก และโธมัสก็อยู่กับพวกเขา แล้วพระเยซูเสด็จมาเมื่อประตูเหล่านั้นปิดอยู่ และประทับยืนอยู่ท่ามกลางพวกเขา และตรัสว่า “สันติสุขจงดำรงอยู่กับท่านทั้งหลายเถิด”

20:26 And after eight days again his disciples were within, and Thomas with them: then came Jesus, the doors being shut, and stood in the midst, and said, Peace be unto you.

20:27 แล้วพระองค์ตรัสกับโธมัสว่า “จงยื่นนิ้วของท่านมาที่นี่ และดูมือของเรา และจงยื่นมือของท่านมาที่นี่ และแยงเข้ามาในสีข้างของเรา และอย่าขาดความเชื่อเลย แต่จงเชื่อเถิด”

20:27 Then saith he to Thomas, Reach hither thy finger, and behold my hands; and reach hither thy hand, and thrust it into my side: and be not faithless, but believing.

20:28 และโธมัสตอบและทูลพระองค์ว่า “องค์พระผู้เป็นเจ้าของข้าพระองค์ และพระเจ้าของข้าพระองค์”

20:28 And Thomas answered and said unto him, My Lord and my God.

20:29 พระเยซูตรัสกับเขาว่า “โธมัสเอ๋ย เพราะท่านเห็นเราแล้วท่านจึงเชื่อแล้ว คนทั้งหลายที่ไม่ได้เห็นเราและยังเชื่อแล้วก็ได้รับพร”

20:29 Jesus saith unto him, Thomas, because thou hast seen me, thou hast believed: blessed are they that have not seen, and yet have believed.

ความมุ่งหมายแห่งข่าวประเสริฐของยอห์น
20:30 และแท้จริงมีหมายสำคัญอื่น ๆ อีกหลายประการที่พระเยซูได้ทรงกระทำต่อหน้าพวกสาวกของพระองค์ ซึ่งไม่ได้ถูกเขียนไว้ในหนังสือนี้

Purpose of John's Gospel
20:30 And many other signs truly did Jesus in the presence of his disciples, which are not written in this book:

20:31 แต่สิ่งเหล่านี้ได้ถูกเขียนไว้ เพื่อท่านทั้งหลายจะได้เชื่อว่า พระเยซูทรงเป็นพระคริสต์พระบุตรของพระเจ้า และเมื่อมีความเชื่อแล้ว ท่านทั้งหลายก็จะมีชีวิตโดยทางพระนามของพระองค์

20:31 But these are written, that ye might believe that Jesus is the Christ, the Son of God; and that believing ye might have life through his name.


ยอห์น 21 / John 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]

พระเยซูทรงปรากฏพระองค์ต่อพวกสาวกในแคว้นกาลิลี
21:1 หลังจากสิ่งเหล่านี้พระเยซูได้ทรงสำแดงพระองค์แก่พวกสาวกอีกครั้งหนึ่งที่ทะเลทิเบเรียส และพระองค์ทรงสำแดงพระองค์อย่างนี้

Christ Appears to Disciples in Galilee
21:1 After these things Jesus shewed himself again to the disciples at the sea of Tiberias; and on this wise shewed he himself.

21:2 คนเหล่านี้อยู่ด้วยกันคือ ซีโมนเปโตร และโธมัสที่ถูกเรียกว่า ดิดุมัส และนาธานาเอลชาวบ้านคานาในแคว้นกาลิลี และบุตรชายทั้งสองของเศเบดี และสาวกของพระองค์อีกสองคน

21:2 There were together Simon Peter, and Thomas called Didymus, and Nathanael of Cana in Galilee, and the sons of Zebedee, and two other of his disciples.

การจับปลาที่ล้มเหลว
21:3 ซีโมนเปโตรกล่าวแก่พวกเขาว่า “ข้าจะไปจับปลา” เขาทั้งหลายจึงกล่าวแก่เขาว่า “พวกเราจะไปกับเจ้าด้วย” เขาทั้งหลายก็ออกไป และลงเรือทันที แต่คืนนั้นพวกเขาจับอะไรไม่ได้เลย

Fishing Without Success
21:3 Simon Peter saith unto them, I go a fishing. They say unto him, We also go with thee. They went forth, and entered into a ship immediately; and that night they caught nothing.

21:4 แต่เมื่อรุ่งเช้ามาถึงแล้ว พระเยซูประทับยืนอยู่บนชายฝั่ง แต่พวกสาวกไม่ทราบว่านั่นคือพระเยซู

21:4 But when the morning was now come, Jesus stood on the shore: but the disciples knew not that it was Jesus.

พระเยซูทรงปรากฏพระองค์และตรัสสั่งพวกสาวก อวนเต็มไปด้วยปลา
21:5 แล้วพระเยซูจึงตรัสกับพวกเขาว่า “ลูก ๆ เอ๋ย เจ้าทั้งหลายมีอาหารบ้างหรือเปล่า” พวกเขาตอบพระองค์ว่า “ไม่มี”

Jesus Appears and Instructs His Disciples; a Net Full of Fish Caught
21:5 Then Jesus saith unto them, Children, have ye any meat? They answered him, No.

21:6 และพระองค์ตรัสกับเขาทั้งหลายว่า “จงทอดอวนลงทางด้านขวาเรือเถิด แล้วเจ้าทั้งหลายจะพบปลาบ้าง” ฉะนั้นพวกเขาจึงทอดอวนลง และบัดนี้พวกเขาไม่สามารถลากอวนเข้ามาได้เพราะได้ปลาเป็นอันมาก

21:6 And he said unto them, Cast the net on the right side of the ship, and ye shall find. They cast therefore, and now they were not able to draw it for the multitude of fishes.

21:7 เหตุฉะนั้นสาวกคนนั้น ผู้ที่พระเยซูทรงรักจึงกล่าวแก่เปโตรว่า “เป็นองค์พระผู้เป็นเจ้า” บัดนี้เมื่อซีโมนเปโตรได้ยินว่าเป็นองค์พระผู้เป็นเจ้า เขาก็หยิบเสื้อคลุมชาวประมงของเขามาสวมรัดไว้ (เพราะเขาเปลือยเปล่าอยู่) และทิ้งตัวลงไปในทะเล

21:7 Therefore that disciple whom Jesus loved saith unto Peter, It is the Lord. Now when Simon Peter heard that it was the Lord, he girt his fisher's coat unto him, (for he was naked,) and did cast himself into the sea.

21:8 และสาวกคนอื่น ๆ นั้นนั่งเรือเล็กลำหนึ่งมา (เพราะพวกเขาอยู่ไม่ห่างจากฝั่งนัก แต่เป็นเหมือนประมาณหนึ่งร้อยเมตรเท่านั้น) โดยลากอวนที่ติดปลาเหล่านั้นมา

21:8 And the other disciples came in a little ship; (for they were not far from land, but as it were two hundred cubits,) dragging the net with fishes.

21:9 แล้วทันทีที่พวกเขามาถึงฝั่ง พวกเขาก็เห็นกองไฟกองหนึ่งที่ก่อด้วยถ่านหลายก้อนอยู่ที่นั่น และมีปลาวางอยู่บนนั้น และมีขนมปัง

21:9 As soon then as they were come to land, they saw a fire of coals there, and fish laid thereon, and bread.

21:10 พระเยซูตรัสกับพวกเขาว่า “จงเอาปลาซึ่งเจ้าทั้งหลายได้เมื่อกี้นี้มาบ้าง”

21:10 Jesus saith unto them, Bring of the fish which ye have now caught.

21:11 ซีโมนเปโตรได้ขึ้นไป และลากอวนมาถึงฝั่ง ซึ่งเต็มไปด้วยปลาตัวใหญ่ จำนวนหนึ่งร้อยห้าสิบสามตัว และถึงมีจำนวนมากขนาดนั้น แต่อวนก็ไม่ขาด

21:11 Simon Peter went up, and drew the net to land full of great fishes, an hundred and fifty and three: and for all there were so many, yet was not the net broken.

พระเยซูทรงเลี้ยงพวกสาวก
21:12 พระเยซูตรัสกับพวกเขาว่า “เชิญมาและรับประทานเถิด” และไม่มีใครในพวกสาวกกล้าถามพระองค์ว่า “ท่านคือผู้ใด” โดยทราบอยู่ว่าเป็นองค์พระผู้เป็นเจ้า

Jesus Feeds the Disciples
21:12 Jesus saith unto them, Come and dine. And none of the disciples durst ask him, Who art thou? knowing that it was the Lord.

21:13 แล้วพระเยซูทรงมา และหยิบขนมปัง และแจกให้พวกเขา กับปลาเช่นกัน

21:13 Jesus then cometh, and taketh bread, and giveth them, and fish likewise.

21:14 นี่เป็นครั้งที่สามที่พระเยซูทรงสำแดงพระองค์แก่พวกสาวกของพระองค์ หลังจากที่พระองค์ทรงเป็นขึ้นมาจากความตาย

21:14 This is now the third time that Jesus shewed himself to his disciples, after that he was risen from the dead.

“ซีโมน...ท่านรักเราหรือ”
21:15 ดังนั้นเมื่อเขาทั้งหลายรับประทานเสร็จแล้ว พระเยซูตรัสกับซีโมนเปโตรว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเรามากกว่าพวกเหล่านี้หรือ” เขาทูลพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงลูกแกะทั้งหลายของเราเถิด”

“Simon...Lovest Thou Me...?”
21:15 So when they had dined, Jesus saith to Simon Peter, Simon, son of Jonas, lovest thou me more than these? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my lambs.

21:16 พระองค์ตรัสกับเขาเป็นครั้งที่สองอีกว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเราหรือ” เขาทูลพระองค์ว่า “ถูกแล้ว พระองค์เจ้าข้า พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระองค์ตรัสกับเขาว่า “จงเลี้ยงแกะทั้งหลายของเราเถิด”

21:16 He saith to him again the second time, Simon, son of Jonas, lovest thou me? He saith unto him, Yea, Lord; thou knowest that I love thee. He saith unto him, Feed my sheep.

21:17 พระองค์ตรัสกับเขาเป็นครั้งที่สามว่า “ซีโมน บุตรชายของโยนาห์เอ๋ย ท่านรักเราหรือ” เปโตรก็เป็นทุกข์ใจเพราะพระองค์ตรัสกับเขาเป็นครั้งที่สามว่า “ท่านรักเราหรือ” และเขาทูลพระองค์ว่า “พระองค์เจ้าข้า พระองค์ทรงทราบสิ่งสารพัด พระองค์ทรงทราบว่าข้าพระองค์รักพระองค์” พระเยซูตรัสกับเขาว่า “จงเลี้ยงแกะทั้งหลายของเราเถิด

21:17 He saith unto him the third time, Simon, son of Jonas, lovest thou me? Peter was grieved because he said unto him the third time, Lovest thou me? And he said unto him, Lord, thou knowest all things; thou knowest that I love thee. Jesus saith unto him, Feed my sheep.

สาวกจะต้องยอมตามพระเยซูไป
21:18 แท้จริงแล้วเรากล่าวแก่ท่านว่า ตอนที่ท่านยังหนุ่ม ท่านเคยคาดเอวเอง และเคยเดินไปไหน ๆ ตามที่ท่านปรารถนา แต่เมื่อท่านจะชราแล้ว ท่านจะเหยียดมือของท่านออก และคนอื่นจะคาดเอวท่าน และพาท่านไปยังที่ที่ท่านไม่ปรารถนาจะไป”

Disciples Are to Follow Jesus
21:18 Verily, verily, I say unto thee, When thou wast young, thou girdedst thyself, and walkedst whither thou wouldest: but when thou shalt be old, thou shalt stretch forth thy hands, and another shall gird thee, and carry thee whither thou wouldest not.

21:19 พระองค์ตรัสสิ่งนี้ เพื่อบอกเป็นนัยว่า เขาจะถวายสง่าราศีแด่พระเจ้าด้วยความตายอะไร และเมื่อพระองค์ได้ตรัสสิ่งนี้แล้ว พระองค์ตรัสกับเขาว่า “จงตามเรามาเถิด”

21:19 This spake he, signifying by what death he should glorify God. And when he had spoken this, he saith unto him, Follow me.

21:20 แล้วเปโตร เมื่อเหลียวหลัง ก็เห็นสาวกคนนั้นผู้ที่พระเยซูทรงรักตามมา ผู้ซึ่งได้เอนกายลงที่พระทรวงของพระองค์ด้วยเมื่อรับประทานอาหารเย็นอยู่นั้น และได้ทูลว่า “พระองค์เจ้าข้า ผู้ซึ่งจะทรยศพระองค์คือผู้ใด”

21:20 Then Peter, turning about, seeth the disciple whom Jesus loved following; which also leaned on his breast at supper, and said, Lord, which is he that betrayeth thee?

21:21 เมื่อเปโตรเห็นสาวกคนนั้นจึงทูลพระเยซูว่า “พระองค์เจ้าข้า และคนนี้จะทำอะไร”

21:21 Peter seeing him saith to Jesus, Lord, and what shall this man do?

21:22 พระเยซูตรัสกับเขาว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า ท่านจงตามเรามาเถิด”

21:22 Jesus saith unto him, If I will that he tarry till I come, what is that to thee? follow thou me.

21:23 แล้วถ้อยคำนี้จึงลือไปท่ามกลางพวกพี่น้องว่า สาวกคนนั้นจะไม่ตาย แต่พระเยซูไม่ได้ตรัสแก่เขาว่า “สาวกคนนั้นจะไม่ตาย” แต่ตรัสว่า “ถ้าเราอยากจะให้เขาอยู่จนเรามานั้น จะเป็นเรื่องอะไรของท่านเล่า”

21:23 Then went this saying abroad among the brethren, that that disciple should not die: yet Jesus said not unto him, He shall not die; but, If I will that he tarry till I come, what is that to thee?

21:24 สาวกคนนี้แหละ ซึ่งเป็นพยานถึงสิ่งเหล่านี้ และได้เขียนสิ่งเหล่านี้ไว้ และเราทั้งหลายทราบว่าคำพยานของเขาเป็นความจริง

21:24 This is the disciple which testifieth of these things, and wrote these things: and we know that his testimony is true.

21:25 และมีอีกหลายสิ่งเช่นกันซึ่งพระเยซูได้ทรงกระทำ ซึ่งถ้าจะเขียนไว้ให้หมดทุกสิ่ง ข้าพเจ้าคาดว่า แม้ทั้งโลกเองก็น่าจะไม่พอไว้หนังสือเหล่านั้นที่จะถูกเขียน เอเมน

21:25 And there are also many other things which Jesus did, the which, if they should be written every one, I suppose that even the world itself could not contain the books that should be written. Amen.


กิจการ 1 / Acts 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ภารกิจของพระคริสต์หลังจากการคืนพระชนม์
1:1 ข้าพเจ้าได้เขียนหนังสือก่อนหน้านี้แล้ว โอ ท่านเธโอฟีลัส เกี่ยวกับบรรดาสิ่งซึ่งพระเยซูได้ทรงตั้งต้นกระทำและสั่งสอน

Christ's Ministry following His Resurrection
1:1 The former treatise have I made, O Theophilus, of all that Jesus began both to do and teach,

1:2 จนถึงวันนั้นที่พระองค์ทรงถูกรับขึ้นไป หลังจากที่พระองค์โดยเดชพระวิญญาณบริสุทธิ์ ได้ตรัสคำบัญชาทั้งหลายแก่พวกอัครทูต ผู้ซึ่งพระองค์ได้ทรงเลือกไว้แล้วนั้น

1:2 Until the day in which he was taken up, after that he through the Holy Ghost had given commandments unto the apostles whom he had chosen:

1:3 ผู้ซึ่งพระองค์ได้ทรงแสดงพระองค์เองว่าทรงพระชนม์อยู่ หลังจากการทรงทนทุกข์ของพระองค์แล้ว ด้วยการพิสูจน์อย่างแน่นอนหลายอย่าง และทรงถูกพบเห็นโดยพวกเขาเป็นเวลาสี่สิบวัน และตรัสถึงสิ่งทั้งหลายที่เกี่ยวข้องกับอาณาจักรของพระเจ้า

1:3 To whom also he shewed himself alive after his passion by many infallible proofs, being seen of them forty days, and speaking of the things pertaining to the kingdom of God:

การรอคอยบัพติศมาด้วยพระวิญญาณบริสุทธิ์
1:4 และเมื่อพระองค์ได้ทรงชุมนุมกันกับพวกเขา จึงกำชับพวกเขาว่า พวกเขาไม่ควรออกไปจากกรุงเยรูซาเล็ม แต่ให้คอยรับตามพระสัญญาของพระบิดา ซึ่งพระองค์ตรัสว่า “ตามที่ท่านทั้งหลายได้ยินจากเรานั่นแหละ

Wait for Baptism with the Holy Ghost
1:4 And, being assembled together with them, commanded them that they should not depart from Jerusalem, but wait for the promise of the Father, which, saith he, ye have heard of me.

1:5 เพราะว่ายอห์นได้ให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์อีกไม่กี่วันนับจากนี้”

1:5 For John truly baptized with water; but ye shall be baptized with the Holy Ghost not many days hence.

1:6 เหตุฉะนั้นเมื่อพวกเขาได้ประชุมพร้อมกัน พวกเขาจึงทูลถามพระองค์ โดยทูลว่า “พระองค์เจ้าข้า ณ เวลานี้พระองค์จะทรงตั้งราชอาณาจักรขึ้นใหม่ให้แก่อิสราเอลหรือ”

1:6 When they therefore were come together, they asked of him, saying, Lord, wilt thou at this time restore again the kingdom to Israel?

1:7 และพระองค์ตรัสแก่พวกเขาว่า “ไม่ใช่ธุระของพวกท่านที่จะทราบเวลาหรือวาระทั้งหลาย ซึ่งพระบิดาได้ทรงกำหนดไว้ให้อยู่ในสิทธิอำนาจของพระองค์

1:7 And he said unto them, It is not for you to know the times or the seasons, which the Father hath put in his own power.

1:8 แต่พวกท่านจะได้รับพระราชทานฤทธิ์เดช หลังจากพระวิญญาณบริสุทธิ์เสด็จมาบนพวกท่าน และพวกท่านจะเป็นพยานฝ่ายเราทั้งในกรุงเยรูซาเล็ม และในแคว้นยูเดียทั้งหมด และในแคว้นสะมาเรีย และจนถึงที่สุดปลายแห่งแผ่นดินโลก”

1:8 But ye shall receive power, after that the Holy Ghost is come upon you: and ye shall be witnesses unto me both in Jerusalem, and in all Judaea, and in Samaria, and unto the uttermost part of the earth.

1:9 และเมื่อพระองค์ได้ตรัสสิ่งเหล่านี้แล้ว ขณะที่พวกเขากำลังพินิจดู พระองค์ทรงถูกรับขึ้นไป และมีเมฆก้อนหนึ่งคลุมพระองค์ให้พ้นสายตาของพวกเขา

1:9 And when he had spoken these things, while they beheld, he was taken up; and a cloud received him out of their sight.

การเสด็จขึ้นสู่สวรรค์และการเสด็จมาครั้งที่สองของพระคริสต์
1:10 และขณะที่พวกเขากำลังเขม้นดูฟ้าสวรรค์ ขณะที่พระองค์เสด็จขึ้นไปนั้น ดูเถิด มีชายสองคนยืนอยู่ข้าง ๆ พวกเขาสวมเสื้อสีขาว

Christ's Ascension and Second Coming
1:10 And while they looked stedfastly toward heaven as he went up, behold, two men stood by them in white apparel;

1:11 ซึ่งกล่าวด้วยว่า “พวกท่าน ชาวกาลิลีเอ๋ย เหตุไฉนพวกท่านจึงยืนเขม้นดูฟ้าสวรรค์ พระเยซูองค์เดียวกันนี้ ซึ่งทรงถูกรับไปจากพวกท่านขึ้นไปยังสวรรค์นั้น จะเสด็จมาอีกในลักษณะเดียวกันตามที่พวกท่านได้เห็นพระองค์เสด็จไปยังสวรรค์นั้น”

1:11 Which also said, Ye men of Galilee, why stand ye gazing up into heaven? this same Jesus, which is taken up from you into heaven, shall so come in like manner as ye have seen him go into heaven.

การอธิษฐานอ้อนวอนเพื่อฤทธิ์อำนาจที่ทรงสัญญาไว้ (ลก 24:49)
1:12 แล้วพวกเขาได้กลับไปยังกรุงเยรูซาเล็มจากภูเขาที่เรียกกันว่า มะกอกเทศ ซึ่งอยู่ห่างจากกรุงเยรูซาเล็มเท่ากับระยะที่อนุญาตให้เดินทางในวันสะบาโต

“Prayer and Supplication” for the Promised Enduement of Power (Luke 24:49)
1:12 Then returned they unto Jerusalem from the mount called Olivet, which is from Jerusalem a sabbath day's journey.

1:13 และเมื่อพวกเขาได้เข้ามาแล้ว พวกเขาได้ขึ้นไปในห้องชั้นบนห้องหนึ่ง ซึ่งมีทั้งเปโตร และยากอบ และยอห์น และอันดรูว์ ฟีลิปกับโธมัส บารโธโลมิวกับมัทธิว ยากอบบุตรชายของอัลเฟอัส และซีโมนเศโลเท และยูดาสน้องชายของยากอบ พักอยู่นั้น

1:13 And when they were come in, they went up into an upper room, where abode both Peter, and James, and John, and Andrew, Philip, and Thomas, Bartholomew, and Matthew, James the son of Alphaeus, and Simon Zelotes, and Judas the brother of James.

1:14 คนเหล่านี้ทุกคนอยู่พร้อมใจกันต่อเนื่องในการอธิษฐานและการอ้อนวอน กับพวกผู้หญิง และมารีย์มารดาของพระเยซู และกับพวกน้องชายของพระองค์

1:14 These all continued with one accord in prayer and supplication, with the women, and Mary the mother of Jesus, and with his brethren.

มัทธีอัสถูกเลือกให้แทนที่ยูดาส
1:15 และในวันเหล่านั้นเปโตรได้ยืนขึ้นท่ามกลางพวกสาวก และกล่าวว่า (จำนวนชื่อรวมกันมีประมาณหนึ่งร้อยยี่สิบชื่อ)

Matthias Chosen to Replace Judas
1:15 And in those days Peter stood up in the midst of the disciples, and said, (the number of names together were about an hundred and twenty,)

1:16 “พวกท่านและพี่น้องทั้งหลาย ข้อพระคัมภีร์นี้จำเป็นจะต้องสำเร็จจริงแล้ว ซึ่งพระวิญญาณบริสุทธิ์ได้ตรัสไว้ก่อนโดยปากของดาวิด เกี่ยวกับยูดาส ซึ่งเป็นผู้นำทางของคนเหล่านั้นที่จับพระเยซู

1:16 Men and brethren, this scripture must needs have been fulfilled, which the Holy Ghost by the mouth of David spake before concerning Judas, which was guide to them that took Jesus.

1:17 เพราะยูดาสนั้นได้ถูกนับเข้ากับพวกเรา และได้รับส่วนของการรับใช้นี้

1:17 For he was numbered with us, and had obtained part of this ministry.

1:18 บัดนี้ชายผู้นี้ได้ซื้อทุ่งนาแปลงหนึ่งด้วยบำเหน็จแห่งความชั่วช้า และเมื่อล้มลงหัวทิ่ม เขาก็แตกออกกลางตัว และไส้พุงทั้งหมดของเขาก็ทะลักออกมา

1:18 Now this man purchased a field with the reward of iniquity; and falling headlong, he burst asunder in the midst, and all his bowels gushed out.

1:19 และเรื่องนี้เป็นที่ทราบกันแก่บรรดาคนที่อาศัยอยู่ที่กรุงเยรูซาเล็ม จนถึงขนาดที่ว่าทุ่งนานั้นได้ถูกเรียกตามภาษาของพวกเขาว่า อาเคลดามา คือทุ่งนาแห่งโลหิต

1:19 And it was known unto all the dwellers at Jerusalem; insomuch as that field is called in their proper tongue, Aceldama, that is to say, The field of blood.

1:20 เพราะมีเขียนไว้แล้วในหนังสือสดุดีว่า ‘ขอให้ที่อยู่อาศัยของเขารกร้าง และอย่าให้ผู้ใดอาศัยอยู่ที่นั่น’ และ ‘ขอให้อีกคนหนึ่งมายึดตำแหน่งของเขา’

1:20 For it is written in the book of Psalms, Let his habitation be desolate, and let no man dwell therein: and his bishoprick let another take.

1:21 ดังนั้นจากชายเหล่านี้ซึ่งได้ร่วมคณะกับพวกเราตลอดเวลาที่พระเยซูเจ้าได้เสด็จเข้ามาและออกไปท่ามกลางพวกเรา

1:21 Wherefore of these men which have companied with us all the time that the Lord Jesus went in and out among us,

1:22 ตั้งแต่บัพติศมาของยอห์น จนถึงวันเดียวกันนั้นที่พระองค์ทรงถูกรับขึ้นไปจากพวกเรา คนหนึ่งในพวกนี้จะต้องถูกแต่งตั้งไว้ให้เป็นพยานคนหนึ่งกับพวกเราถึงการคืนพระชนม์ของพระองค์”

1:22 Beginning from the baptism of John, unto that same day that he was taken up from us, must one be ordained to be a witness with us of his resurrection.

1:23 และพวกเขาได้แต่งตั้งคนสองคน คือโยเซฟที่ถูกเรียกว่าบารซับบาส ผู้มีนามสกุลว่ายุสทัส และมัทธีอัส

1:23 And they appointed two, Joseph called Barsabas, who was surnamed Justus, and Matthias.

1:24 และพวกเขาจึงอธิษฐาน และกล่าวว่า “พระองค์เจ้าข้า ผู้ทรงทราบใจทั้งหลายของมนุษย์ทุกคน ขอทรงสำแดงว่าในสองคนนี้พระองค์ทรงเลือกคนไหน

1:24 And they prayed, and said, Thou, Lord, which knowest the hearts of all men, shew whether of these two thou hast chosen,

1:25 เพื่อเขาจะรับส่วนในการรับใช้นี้ และตำแหน่งอัครทูต ซึ่งโดยการละเมิดนั้นยูดาสได้หลงไปจากตำแหน่งอัครทูต เพื่อเขาจะไปยังสถานที่ของเขาเอง”

1:25 That he may take part of this ministry and apostleship, from which Judas by transgression fell, that he might go to his own place.

1:26 และพวกเขาจึงจับสลากกัน และสลากนั้นได้ตกแก่มัทธีอัส และเขาจึงถูกนับเข้ากับอัครทูตสิบเอ็ดคนนั้น

1:26 And they gave forth their lots; and the lot fell upon Matthias; and he was numbered with the eleven apostles.


กิจการ 2 / Acts 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกสาวกเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
2:1 และเมื่อวันเทศกาลเพ็นเทคอสต์มาถึงแล้ว พวกสาวกทุกคนพร้อมใจกันอยู่ในสถานที่แห่งเดียวกัน

The Outpouring of the Holy Spirit
2:1 And when the day of Pentecost was fully come, they were all with one accord in one place.

2:2 และในทันใดนั้น มีเสียงหนึ่งมาจากฟ้าสวรรค์เหมือนอย่างเสียงลมแรงกล้า และเสียงนั้นก้องสนั่นทั่วบ้านหลังที่พวกเขากำลังนั่งอยู่นั้น

2:2 And suddenly there came a sound from heaven as of a rushing mighty wind, and it filled all the house where they were sitting.

2:3 และมีบรรดาลิ้นหลายแฉกเหมือนอย่างเปลวไฟปรากฏแก่พวกเขา และเปลวไฟนั้นมาอยู่บนพวกเขาแต่ละคน

2:3 And there appeared unto them cloven tongues like as of fire, and it sat upon each of them.

2:4 และพวกเขาทุกคนก็เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และตั้งต้นพูดด้วยภาษาอื่น ๆ ตามที่พระวิญญาณโปรดให้พวกเขาพูด

2:4 And they were all filled with the Holy Ghost, and began to speak with other tongues, as the Spirit gave them utterance.

2:5 และมีพวกยิวที่กำลังพักอาศัยอยู่ที่กรุงเยรูซาเล็ม เหล่าคนที่เกรงกลัวพระเจ้า ออกมาจากทุกประชาชาติใต้ฟ้าสวรรค์

2:5 And there were dwelling at Jerusalem Jews, devout men, out of every nation under heaven.

2:6 บัดนี้เมื่อเสียงนี้ดังออกไปข้างนอก ฝูงชนก็มารวมตัวกัน และรู้สึกสับสน เพราะว่าทุกคนได้ยินคนเหล่านั้นพูดเป็นภาษาของเขาเอง

2:6 Now when this was noised abroad, the multitude came together, and were confounded, because that every man heard them speak in his own language.

2:7 และพวกเขาทุกคนก็ประหลาดใจและอัศจรรย์ใจ โดยพูดกันว่า “ดูเถิด คนเหล่านี้ทุกคนที่พูดนั้นเป็นชาวกาลิลีไม่ใช่หรือ

2:7 And they were all amazed and marvelled, saying one to another, Behold, are not all these which speak Galilaeans?

2:8 และเหตุไฉนพวกเราได้ยินพวกเขาทุกคนพูดในภาษาของพวกเราเอง จากที่ซึ่งพวกเราได้บังเกิดมา

2:8 And how hear we every man in our own tongue, wherein we were born?

2:9 คือชาวปารเธีย และชาวมีเดีย และชาวเอลาม และบรรดาคนที่อาศัยอยู่ในเขตแดนเมโสโปเตเมีย และในแคว้นยูเดีย และแคว้นคัปปาโดเซีย ในแคว้นปอนทัสและเอเชีย

2:9 Parthians, and Medes, and Elamites, and the dwellers in Mesopotamia, and in Judaea, and Cappadocia, in Pontus, and Asia,

2:10 แคว้นฟรีเจีย และแคว้นปัมฟีเลีย ในประเทศอียิปต์ และในแคว้นเมืองลิเบียซึ่งขึ้นกับนครไซรีน และคนแปลกหน้าของกรุงโรม พวกยิวกับคนเข้าจารีตยิวทั้งหลาย

2:10 Phrygia, and Pamphylia, in Egypt, and in the parts of Libya about Cyrene, and strangers of Rome, Jews and proselytes,

2:11 ชาวเกาะครีตและชาวอาระเบีย พวกเราได้ยินคนเหล่านี้พูดในภาษาของพวกเราถึงพระราชกิจต่าง ๆ อันมหัศจรรย์ของพระเจ้า”

2:11 Cretes and Arabians, we do hear them speak in our tongues the wonderful works of God.

2:12 และพวกเขาทุกคนก็ประหลาดใจ และกำลังสงสัยอยู่ โดยพูดกันว่า “สิ่งนี้มีความหมายอะไร”

2:12 And they were all amazed, and were in doubt, saying one to another, What meaneth this?

2:13 คนอื่น ๆ ที่เยาะเย้ยก็พูดว่า “คนเหล่านี้เต็มไปด้วยเหล้าองุ่นใหม่”

2:13 Others mocking said, These men are full of new wine.

การประกาศของเปโตรในเทศกาลเพ็นเทคอสต์
2:14 แต่เปโตรซึ่งยืนขึ้นพร้อมกับอัครทูตสิบเอ็ดคน ได้ตะเบ็งเสียงของตน และกล่าวแก่พวกเขาว่า “พวกท่าน ชาวยูเดีย และบรรดาคนที่อาศัยอยู่ที่กรุงเยรูซาเล็ม พวกท่านจงทราบสิ่งนี้ และตั้งใจฟังบรรดาถ้อยคำของข้าพเจ้าเถิด

Peter's Preaching at Pentecost
2:14 But Peter, standing up with the eleven, lifted up his voice, and said unto them, Ye men of Judaea, and all ye that dwell at Jerusalem, be this known unto you, and hearken to my words:

2:15 ด้วยว่าคนเหล่านี้มิได้เมาเหล้าองุ่น ตามที่พวกท่านคิดนั้น โดยเห็นว่าเป็นแต่เวลาสามโมงเช้า

2:15 For these are not drunken, as ye suppose, seeing it is but the third hour of the day.

2:16 แต่สิ่งนี้เป็นสิ่งซึ่งถูกกล่าวไว้โดยศาสดาพยากรณ์โยเอลว่า

2:16 But this is that which was spoken by the prophet Joel;

2:17 ‘และต่อมาในวันสุดท้าย พระเจ้าตรัสว่า เราจะเทพระวิญญาณของเรามาบนเนื้อหนังทั้งสิ้น และบุตรชายบุตรสาวของพวกเจ้าจะพยากรณ์ และพวกคนหนุ่มของพวกเจ้าจะเห็นนิมิตทั้งหลาย และพวกคนชราของพวกเจ้าจะฝันความฝันต่าง ๆ

2:17 And it shall come to pass in the last days, saith God, I will pour out of my Spirit upon all flesh: and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream dreams:

2:18 และในวันเหล่านั้นเราจะเทพระวิญญาณของเราบนเหล่าผู้รับใช้ของเราและบนเหล่าสาวใช้ของเรา และพวกเขาจะพยากรณ์

2:18 And on my servants and on my handmaidens I will pour out in those days of my Spirit; and they shall prophesy:

2:19 และเราจะสำแดงการมหัศจรรย์ทั้งหลายในฟ้าอากาศเบื้องบน และหมายสำคัญต่าง ๆ ในแผ่นดินโลกเบื้องล่าง คือเลือด และไฟ และไอควัน

2:19 And I will shew wonders in heaven above, and signs in the earth beneath; blood, and fire, and vapour of smoke:

2:20 ดวงอาทิตย์จะถูกเปลี่ยนให้เป็นความมืด และดวงจันทร์ให้เป็นเลือด ก่อนวันใหญ่ยิ่งและเกรียงไกรนั้นขององค์พระผู้เป็นเจ้ามาถึง

2:20 The sun shall be turned into darkness, and the moon into blood, before that great and notable day of the Lord come:

2:21 และจะเป็นเช่นนี้ว่า ผู้ใดก็ตามที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

2:21 And it shall come to pass, that whosoever shall call on the name of the Lord shall be saved.

2:22 พวกท่าน คนอิสราเอลทั้งหลาย จงฟังบรรดาถ้อยคำเหล่านี้เถิด พระเยซูแห่งนาซาเร็ธ ซึ่งเป็นผู้ที่ได้รับการรับรองจากพระเจ้าในท่ามกลางพวกท่านโดยบรรดาการอัศจรรย์ และการมหัศจรรย์ และหมายสำคัญต่าง ๆ ซึ่งพระเจ้าได้ทรงกระทำโดยพระองค์นั้นในท่ามกลางพวกท่าน ตามที่พวกท่านเองทราบอยู่แล้วด้วย

2:22 Ye men of Israel, hear these words; Jesus of Nazareth, a man approved of God among you by miracles and wonders and signs, which God did by him in the midst of you, as ye yourselves also know:

2:23 พระองค์ผู้ทรงถูกมอบไว้โดยพระดำริที่กำหนดไว้แล้ว และการทรงทราบล่วงหน้าของพระเจ้า พวกท่านก็ได้จับ และโดยมืออันชั่วได้ตรึงที่กางเขนและประหารชีวิตเสีย

2:23 Him, being delivered by the determinate counsel and foreknowledge of God, ye have taken, and by wicked hands have crucified and slain:

2:24 ผู้ที่พระเจ้าได้ทรงบันดาลให้คืนพระชนม์ โดยทรงกำจัดบรรดาความเจ็บปวดแห่งความตายเสีย เพราะว่าเป็นไปไม่ได้ที่พระองค์จะถูกครอบงำด้วยความตายนั้น

2:24 Whom God hath raised up, having loosed the pains of death: because it was not possible that he should be holden of it.

2:25 เพราะดาวิดได้ทรงกล่าวเกี่ยวกับพระองค์ว่า ‘ข้าพเจ้าได้เห็นองค์พระผู้เป็นเจ้าล่วงหน้าอยู่ตรงหน้าข้าพเจ้าเสมอ เพราะพระองค์ประทับอยู่ที่มือขวาของข้าพเจ้า เพื่อข้าพเจ้าจะไม่หวั่นไหวเลย

2:25 For David speaketh concerning him, I foresaw the Lord always before my face, for he is on my right hand, that I should not be moved:

2:26 เพราะฉะนั้นใจของข้าพเจ้าจึงปีติยินดี และลิ้นของข้าพเจ้าจึงชื่นชมยินดี ยิ่งกว่านั้นเนื้อหนังของข้าพเจ้าจะพักพิงอยู่ในความหวังด้วย

2:26 Therefore did my heart rejoice, and my tongue was glad; moreover also my flesh shall rest in hope:

2:27 เพราะพระองค์จะไม่ทรงละทิ้งจิตวิญญาณของข้าพระองค์ไว้ในนรก ทั้งพระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า

2:27 Because thou wilt not leave my soul in hell, neither wilt thou suffer thine Holy One to see corruption.

2:28 พระองค์ได้โปรดให้ข้าพระองค์ทราบทางทั้งหลายแห่งชีวิตแล้ว พระองค์จะโปรดให้ข้าพระองค์เปี่ยมด้วยความปีติยินดีด้วยสีพระพักตร์ของพระองค์’

2:28 Thou hast made known to me the ways of life; thou shalt make me full of joy with thy countenance.

2:29 พวกท่านและพี่น้องทั้งหลาย ขอให้ข้าพเจ้ากล่าวโดยไม่มีผู้ใดขัดขวางแก่พวกท่านเถิดเกี่ยวกับดาวิดผู้เป็นบรรพบุรุษ ว่าเขาทั้งตายเสียแล้วและถูกฝังไว้ และอุโมงค์ฝังศพของเขายังอยู่กับพวกเราจนถึงทุกวันนี้

2:29 Men and brethren, let me freely speak unto you of the patriarch David, that he is both dead and buried, and his sepulchre is with us unto this day.

2:30 เหตุฉะนั้นโดยเป็นผู้พยากรณ์ และทราบว่า พระเจ้าได้ตรัสสัญญาไว้แก่เขาด้วยคำปฏิญาณว่า จากบั้นเอวของเขา ตามเนื้อหนังนั้น พระองค์จะทรงยกพระคริสต์ให้ประทับบนพระที่นั่งของเขา

2:30 Therefore being a prophet, and knowing that God had sworn with an oath to him, that of the fruit of his loins, according to the flesh, he would raise up Christ to sit on his throne;

2:31 เพราะเห็นล่วงหน้าถึงสิ่งนี้ก่อน เขาจึงกล่าวถึงการคืนพระชนม์ของพระคริสต์ว่า จิตวิญญาณของพระองค์ไม่ได้ถูกละทิ้งไว้ในนรก และเนื้อหนังของพระองค์ไม่ได้เห็นความเปื่อยเน่า

2:31 He seeing this before spake of the resurrection of Christ, that his soul was not left in hell, neither his flesh did see corruption.

2:32 พระเยซูนี้พระเจ้าได้ทรงบันดาลให้คืนพระชนม์แล้ว พวกเราทุกคนเป็นพยานถึงเรื่องนี้

2:32 This Jesus hath God raised up, whereof we all are witnesses.

2:33 เหตุฉะนั้น เมื่อทรงถูกยกชูให้อยู่เบื้องขวาพระหัตถ์ของพระเจ้า และทรงได้รับพระสัญญาแห่งพระวิญญาณบริสุทธิ์จากพระบิดาแล้ว พระองค์จึงทรงเทฤทธิ์เดชนี้ลงมา ซึ่งบัดนี้พวกท่านเห็นและได้ยินแล้ว

2:33 Therefore being by the right hand of God exalted, and having received of the Father the promise of the Holy Ghost, he hath shed forth this, which ye now see and hear.

2:34 ด้วยว่าดาวิดไม่ได้ขึ้นไปยังสวรรค์ทั้งหลาย แต่เขากล่าวเองว่า ‘องค์พระผู้เป็นเจ้าได้ตรัสกับองค์พระผู้เป็นเจ้าของข้าพเจ้าว่า ท่านจงนั่งที่ขวามือของเรา

2:34 For David is not ascended into the heavens: but he saith himself, The LORD said unto my Lord, Sit thou on my right hand,

2:35 จนกว่าเราจะกระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

2:35 Until I make thy foes thy footstool.

2:36 เหตุฉะนั้น จงให้วงศ์วานแห่งอิสราเอลทั้งสิ้นทราบอย่างแน่นอนเถิดว่า พระเจ้าได้ทรงยกพระเยซูองค์เดียวกันนี้ ซึ่งพวกท่านได้ตรึงไว้ที่กางเขน ให้เป็นทั้งองค์พระผู้เป็นเจ้าและเป็นพระคริสต์”

2:36 Therefore let all the house of Israel know assuredly, that God hath made that same Jesus, whom ye have crucified, both Lord and Christ.

ผู้ฟังได้รับความรอดและของประทานของพระวิญญาณ
2:37 บัดนี้ เมื่อคนทั้งหลายได้ยินข้อความนี้ พวกเขาก็รู้สึกเจ็บแปลบในใจของตน และกล่าวแก่เปโตรและแก่พวกอัครทูตที่เหลือ ว่า “พวกท่านและพี่น้องทั้งหลาย พวกเราจะทำอะไรดี”

Hearers Receive Salvation and Fullness of the Spirit
2:37 Now when they heard this, they were pricked in their heart, and said unto Peter and to the rest of the apostles, Men and brethren, what shall we do?

2:38 แล้วเปโตรได้กล่าวแก่พวกเขาว่า “พวกท่านทุกคนจงกลับใจเสียใหม่และรับบัพติศมาในพระนามของพระเยซูคริสต์ เพราะโปรดยกบาปทั้งหลายแล้ว และพวกท่านจะได้รับของประทานของพระวิญญาณบริสุทธิ์

2:38 Then Peter said unto them, Repent, and be baptized every one of you in the name of Jesus Christ for the remission of sins, and ye shall receive the gift of the Holy Ghost.

2:39 ด้วยว่าพระสัญญานั้นตกแก่พวกท่าน และแก่ลูกหลานของพวกท่าน และแก่คนทั้งหลายที่อยู่ห่างไกลออกไป คือทุกคนที่องค์พระผู้เป็นเจ้าพระเจ้าของพวกเราจะทรงเรียกนั้น”

2:39 For the promise is unto you, and to your children, and to all that are afar off, even as many as the Lord our God shall call.

2:40 และด้วยถ้อยคำอื่น ๆ อีกมากมายเขาได้เป็นพยานรับรองและได้เตือนสติ โดยกล่าวว่า “จงเอาตัวพวกท่านเองให้รอดจากชั่วอายุที่คดโกงนี้เถิด”

2:40 And with many other words did he testify and exhort, saying, Save yourselves from this untoward generation.

ผู้เชื่อได้รวมใจเป็นหนึ่งเดียวและได้รับความสุข
2:41 แล้วคนทั้งหลายที่รับคำของเปโตรด้วยความยินดีแล้วก็รับบัพติศมา และในวันเดียวกันนั้นมีคนเพิ่มเข้ากับพวกเขาประมาณสามพันคน

Believers Continue United and Happy
2:41 Then they that gladly received his word were baptized: and the same day there were added unto them about three thousand souls.

2:42 และเขาทั้งหลายได้ตั้งมั่นคงอยู่ในหลักคำสอนของพวกอัครทูต และในการสามัคคีธรรม และในการหักขนมปัง และในการอธิษฐานต่าง ๆ

2:42 And they continued stedfastly in the apostles' doctrine and fellowship, and in breaking of bread, and in prayers.

2:43 และความเกรงกลัวได้มายังทุกคน และการมหัศจรรย์และหมายสำคัญหลายประการได้ถูกกระทำโดยพวกอัครทูต

2:43 And fear came upon every soul: and many wonders and signs were done by the apostles.

2:44 และทุกคนที่เชื่อนั้นก็อยู่ด้วยกัน และให้ทรัพย์สิ่งของทั้งหลายมารวมกันเป็นของกลาง

2:44 And all that believed were together, and had all things common;

2:45 และได้ขายบรรดาทรัพย์สมบัติและสิ่งของทั้งหลาย และแบ่งสิ่งของเหล่านั้นให้แก่ทุกคน ตามซึ่งทุกคนต้องการ

2:45 And sold their possessions and goods, and parted them to all men, as every man had need.

2:46 และพวกเขาซึ่งอยู่พร้อมใจกันต่อเนื่องทุกวันในพระวิหาร และหักขนมปังตามบ้าน ได้รับประทานอาหารของตนด้วยความชื่นชมยินดีและความจริงใจ

2:46 And they, continuing daily with one accord in the temple, and breaking bread from house to house, did eat their meat with gladness and singleness of heart,

2:47 โดยสรรเสริญพระเจ้า และได้รับความโปรดปรานจากประชาชนทุกคน และองค์พระผู้เป็นเจ้าทรงเพิ่มเข้ากับคริสตจักรทุกวัน ๆ คือผู้ซึ่งควรจะได้รับความรอด

2:47 Praising God, and having favour with all the people. And the Lord added to the church daily such as should be saved.


กิจการ 3 / Acts 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

คนง่อยได้รับการรักษาให้หายที่พระวิหาร
3:1 บัดนี้เปโตรกับยอห์นขึ้นไปพร้อมกันจะเข้าไปในพระวิหารในเวลาอธิษฐาน โดยเป็นเวลาบ่ายสามโมง

Lame Man Healed at Temple
3:1 Now Peter and John went up together into the temple at the hour of prayer, being the ninth hour.

3:2 และมีชายคนหนึ่งเป็นง่อยตั้งแต่ครรภ์มารดา ผู้ซึ่งพวกคนวางไว้ที่ประตูของพระวิหารทุกวัน ๆ ซึ่งถูกเรียกว่า ประตูงาม เพื่อขอทานจากคนทั้งหลายที่กำลังเข้าไปในพระวิหาร

3:2 And a certain man lame from his mother's womb was carried, whom they laid daily at the gate of the temple which is called Beautiful, to ask alms of them that entered into the temple;

3:3 ผู้ซึ่งเมื่อเห็นเปโตรกับยอห์นกำลังจะเข้าไปในพระวิหารก็ขอทาน

3:3 Who seeing Peter and John about to go into the temple asked an alms.

3:4 และเปโตร ซึ่งเพ่งดูเขาพร้อมกับยอห์น กล่าวว่า “จงดูที่พวกเราเถิด”

3:4 And Peter, fastening his eyes upon him with John, said, Look on us.

3:5 และคนขอทานนั้นให้ความสนใจแก่พวกท่าน โดยคาดหวังว่าจะได้รับบางสิ่งจากพวกท่าน

3:5 And he gave heed unto them, expecting to receive something of them.

3:6 แล้วเปโตรกล่าวว่า “เงินและทองคำข้าพเจ้าไม่มี แต่ที่ข้าพเจ้ามีอยู่ข้าพเจ้าจะให้ท่าน ในพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ จงลุกขึ้นและเดินไปเถิด”

3:6 Then Peter said, Silver and gold have I none; but such as I have give I thee: In the name of Jesus Christ of Nazareth rise up and walk.

3:7 และเปโตรจับมือขวาของเขา และพยุงเขาขึ้น และในทันใดนั้นเท้าและข้อเท้าของเขาก็ได้รับกำลัง

3:7 And he took him by the right hand, and lifted him up: and immediately his feet and ankle bones received strength.

3:8 และเขากระโดดขึ้นยืนและเดิน และเข้าไปในพระวิหารพร้อมกับท่านทั้งสอง โดยเดิน และเต้นโลด และสรรเสริญพระเจ้า

3:8 And he leaping up stood, and walked, and entered with them into the temple, walking, and leaping, and praising God.

3:9 และประชาชนทุกคนเห็นเขากำลังเดินอยู่และสรรเสริญพระเจ้า

3:9 And all the people saw him walking and praising God:

3:10 และเขาทั้งหลายทราบว่าเป็นคนนั้นซึ่งนั่งขอทานอยู่ที่ประตูงามของพระวิหาร และเขาทั้งหลายเต็มไปด้วยการอัศจรรย์ใจและความประหลาดใจในสิ่งซึ่งได้เกิดขึ้นแก่คนนั้น

3:10 And they knew that it was he which sat for alms at the Beautiful gate of the temple: and they were filled with wonder and amazement at that which had happened unto him.

3:11 และขณะที่คนง่อยซึ่งได้รับการรักษาให้หายนั้นยังยึดเปโตรและยอห์นอยู่ ประชาชนทุกคนก็วิ่งพร้อมกันมายังพวกท่านในเฉลียงพระวิหารที่เรียกว่า เฉลียงของซาโลมอน ต่างมีความอัศจรรย์ใจยิ่งนัก

3:11 And as the lame man which was healed held Peter and John, all the people ran together unto them in the porch that is called Solomon's, greatly wondering.

เปโตรประกาศอีกครั้งหนึ่ง
3:12 และเมื่อเปโตรเห็นอย่างนั้น ท่านก็ตอบแก่ประชาชนว่า “พวกท่าน คนอิสราเอลทั้งหลาย ไฉนพวกท่านประหลาดใจในสิ่งนี้ หรือไฉนพวกท่านจึงมองพวกเราอย่างจริงจังเล่า เหมือนกับว่าโดยฤทธิ์หรือความบริสุทธิ์ของพวกเราเอง พวกเราได้ทำให้คนนี้เดินได้

Peter Preaches Again
3:12 And when Peter saw it, he answered unto the people, Ye men of Israel, why marvel ye at this? or why look ye so earnestly on us, as though by our own power or holiness we had made this man to walk?

3:13 พระเจ้าของอับราฮัม และของอิสอัค และของยาโคบ พระเจ้าแห่งบรรพบุรุษของพวกเรา ได้โปรดประทานสง่าราศีแด่พระเยซูพระบุตรของพระองค์ ผู้ซึ่งพวกท่านได้มอบไว้แล้ว และได้ปฏิเสธพระองค์ต่อหน้าปีลาต เมื่อเขาตั้งใจจะปล่อยพระองค์ไป

3:13 The God of Abraham, and of Isaac, and of Jacob, the God of our fathers, hath glorified his Son Jesus; whom ye delivered up, and denied him in the presence of Pilate, when he was determined to let him go.

3:14 แต่พวกท่านได้ปฏิเสธองค์บริสุทธิ์และชอบธรรม และปรารถนาให้ฆาตกรคนหนึ่งถูกมอบไว้แก่พวกท่าน

3:14 But ye denied the Holy One and the Just, and desired a murderer to be granted unto you;

3:15 และได้ฆ่าผู้ทรงเป็นเจ้าแห่งชีวิตเสีย ผู้ซึ่งพระเจ้าได้โปรดให้เป็นขึ้นมาจากตายแล้ว พวกเราเป็นพยานในเรื่องนี้

3:15 And killed the Prince of life, whom God hath raised from the dead; whereof we are witnesses.

3:16 และพระนามของพระองค์โดยทางความเชื่อในพระนามของพระองค์นั้น ได้กระทำให้ชายผู้นี้มีกำลังขึ้น ผู้ซึ่งพวกท่านเห็นและรู้จัก ใช่แล้ว ความเชื่อนั้นซึ่งเป็นไปโดยพระองค์ได้ประทานให้คนนี้หายปกติอย่างสมบูรณ์แบบต่อหน้าพวกท่านทุกคน

3:16 And his name through faith in his name hath made this man strong, whom ye see and know: yea, the faith which is by him hath given him this perfect soundness in the presence of you all.

3:17 และบัดนี้ พี่น้องทั้งหลาย ข้าพเจ้าทราบว่าพวกท่านได้กระทำสิ่งนั้นโดยขาดความรู้ เหมือนอย่างคณะผู้ครอบครองของพวกท่านด้วย

3:17 And now, brethren, I wot that through ignorance ye did it, as did also your rulers.

3:18 แต่สิ่งเหล่านั้น ซึ่งพระเจ้าได้ทรงสำแดงล่วงหน้าโดยปากของศาสดาพยากรณ์ทุกคนของพระองค์ว่า พระคริสต์จะทรงทนทุกข์ พระองค์ได้ทรงให้สำเร็จตามนั้นแล้ว

3:18 But those things, which God before had shewed by the mouth of all his prophets, that Christ should suffer, he hath so fulfilled.

อิสราเอลจงกลับใจเสียใหม่
3:19 เหตุฉะนั้นพวกท่านจงกลับใจเสียใหม่และตั้งใจใหม่ เพื่อบาปทั้งหลายของพวกท่านจะถูกลบล้างเสีย เมื่อเวลาทั้งหลายแห่งความสดชื่นจะมาจากเฉพาะพระพักตร์องค์พระผู้เป็นเจ้า

Israel Called to Repent
3:19 Repent ye therefore, and be converted, that your sins may be blotted out, when the times of refreshing shall come from the presence of the Lord;

3:20 และพระองค์จะทรงส่งพระเยซูคริสต์ ผู้ซึ่งเมื่อก่อนนั้นได้ถูกประกาศไว้แก่พวกท่านแล้ว

3:20 And he shall send Jesus Christ, which before was preached unto you:

3:21 ผู้ซึ่งสวรรค์จะต้องรับไว้จนถึงเวลาทั้งหลายแห่งการตั้งขึ้นใหม่ของสิ่งสารพัด ซึ่งพระเจ้าได้ตรัสไว้โดยปากของศาสดาพยากรณ์ผู้บริสุทธิ์ของพระองค์ทุกคน ตั้งแต่เริ่มสร้างโลก

3:21 Whom the heaven must receive until the times of restitution of all things, which God hath spoken by the mouth of all his holy prophets since the world began.

3:22 ด้วยว่าแท้จริงแล้วโมเสสได้กล่าวไว้แก่บรรพบุรุษว่า ‘องค์พระผู้เป็นเจ้า พระเจ้าของพวกท่าน จะโปรดตั้งผู้พยากรณ์ผู้หนึ่งขึ้นมาแก่พวกท่านจากพวกพี่น้องของพวกท่าน เหมือนอย่างเรา พวกท่านจงฟังผู้นั้นในสิ่งสารพัด ไม่ว่าผู้นั้นจะกล่าวสิ่งใดแก่พวกท่านก็ตาม

3:22 For Moses truly said unto the fathers, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear in all things whatsoever he shall say unto you.

3:23 และจะเป็นเช่นนี้คือทุกคนที่จะไม่ฟังผู้พยากรณ์ผู้นั้น จะถูกทำลายไปจากท่ามกลางประชาชน’

3:23 And it shall come to pass, that every soul, which will not hear that prophet, shall be destroyed from among the people.

3:24 ใช่แล้ว และบรรดาศาสดาพยากรณ์ ตั้งแต่ซามูเอล และคนเหล่านั้นที่ตามมาภายหลัง ทุกคนที่กล่าวแล้ว ได้กล่าวล่วงหน้าถึงวันเหล่านี้ในทำนองเดียวกัน

3:24 Yea, and all the prophets from Samuel and those that follow after, as many as have spoken, have likewise foretold of these days.

3:25 พวกท่านเป็นลูกหลานของพวกศาสดาพยากรณ์นั้น และแห่งพันธสัญญาซึ่งพระเจ้าได้ทรงกระทำไว้กับบรรพบุรุษของพวกเรา โดยตรัสแก่อับราฮัมว่า ‘และในเชื้อสายของเจ้า บรรดาครอบครัวทั้งหลายแห่งแผ่นดินโลกจะได้รับพระพร’

3:25 Ye are the children of the prophets, and of the covenant which God made with our fathers, saying unto Abraham, And in thy seed shall all the kindreds of the earth be blessed.

3:26 มายังพวกท่านก่อน พระเจ้าซึ่งได้โปรดให้พระเยซูพระบุตรของพระองค์เป็นขึ้นแล้ว ได้ทรงส่งพระองค์มาเพื่ออวยพรพวกท่าน ในการให้ทุกคนในพวกท่านหันเสียจากบรรดาความชั่วช้าของตน”

3:26 Unto you first God, having raised up his Son Jesus, sent him to bless you, in turning away every one of you from his iniquities.


กิจการ 4 / Acts 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พวกอัครทูตถูกจำคุกเพราะประกาศข่าวประเสริฐ
4:1 และขณะที่เปโตรกับยอห์นกล่าวแก่ประชาชน พวกปุโรหิต กับนายทหารรักษาพระวิหาร และพวกสะดูสี ได้มาหาท่านทั้งสอง

Apostles Jailed for Preaching
4:1 And as they spake unto the people, the priests, and the captain of the temple, and the Sadducees, came upon them,

4:2 โดยเป็นทุกข์ใจที่ท่านทั้งสองได้สั่งสอนประชาชน และประกาศโดยทางพระเยซูเรื่องการเป็นขึ้นมาจากความตาย

4:2 Being grieved that they taught the people, and preached through Jesus the resurrection from the dead.

4:3 และพวกเขาจึงลงมือจับท่านทั้งสอง และจำท่านทั้งสองไว้ในคุกจนวันต่อมา เพราะว่าตอนนั้นเป็นเวลาเย็นแล้ว

4:3 And they laid hands on them, and put them in hold unto the next day: for it was now eventide.

4:4 แต่คนเป็นอันมากในพวกเขาซึ่งได้ฟังถ้อยคำนั้นก็เชื่อ และจำนวนผู้ชายมีประมาณห้าพันคน

4:4 Howbeit many of them which heard the word believed; and the number of the men was about five thousand.

เปโตรได้กล่าวต่อหน้าสภา
4:5 และต่อมาในวันพรุ่งนี้ พวกผู้ครอบครองของพวกเขา และพวกผู้อาวุโส และพวกธรรมาจารย์

Peter Addresses the Sanhedrin
4:5 And it came to pass on the morrow, that their rulers, and elders, and scribes,

4:6 และอันนาสมหาปุโรหิต และคายาฟาส และยอห์น และอเล็กซานเดอร์ และทุกคนที่เป็นญาติของมหาปุโรหิตนั้น ได้ชุมนุมกันที่กรุงเยรูซาเล็ม

4:6 And Annas the high priest, and Caiaphas, and John, and Alexander, and as many as were of the kindred of the high priest, were gathered together at Jerusalem.

4:7 และเมื่อพวกเขาได้ตั้งเปโตรและยอห์นในท่ามกลางพวกเขาแล้ว พวกเขาก็ถามว่า “ท่านทั้งสองได้ทำสิ่งนี้โดยฤทธิ์อำนาจอันใดหรือโดยนามอะไร”

4:7 And when they had set them in the midst, they asked, By what power, or by what name, have ye done this?

4:8 แล้วเปโตร ซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ กล่าวแก่พวกเขาว่า “พวกท่าน พวกผู้ครอบครองของประชาชน และพวกผู้อาวุโสของอิสราเอล

4:8 Then Peter, filled with the Holy Ghost, said unto them, Ye rulers of the people, and elders of Israel,

4:9 ถ้าวันนี้พวกเราถูกไต่สวนเรื่องการกระทำดีซึ่งได้ทำแก่ชายป่วยผู้นี้ว่าเขาหายเป็นปกติด้วยวิธีอันใด

4:9 If we this day be examined of the good deed done to the impotent man, by what means he is made whole;

4:10 ขอให้พวกท่านทุกคนกับบรรดาคนอิสราเอลทราบเถิดว่า โดยพระนามของพระเยซูคริสต์ชาวนาซาเร็ธ ผู้ซึ่งพวกท่านได้ตรึงไว้ ผู้ซึ่งพระเจ้าได้โปรดให้เป็นขึ้นมาจากความตาย คือโดยพระองค์นั้นแหละชายคนนี้จึงยืนอยู่ที่นี่ต่อหน้าพวกท่านโดยหายเป็นปกติแล้ว

4:10 Be it known unto you all, and to all the people of Israel, that by the name of Jesus Christ of Nazareth, whom ye crucified, whom God raised from the dead, even by him doth this man stand here before you whole.

4:11 นี่คือ ‘ศิลา’ ซึ่งพวกท่าน ‘พวกช่างก่อได้ปฏิเสธเสีย ซึ่งได้กลายเป็นศิลามุมเอกแล้ว’

4:11 This is the stone which was set at nought of you builders, which is become the head of the corner.

4:12 และไม่มีความรอดในผู้อื่นเลย ด้วยว่าไม่มีนามอื่นใดใต้ฟ้าสวรรค์ที่ประทานให้ในท่ามกลางผู้คน ซึ่งโดยนามนั้นพวกเราต้องรับความรอด”

4:12 Neither is there salvation in any other: for there is none other name under heaven given among men, whereby we must be saved.

พวกสาวกได้รับการข่มขู่แต่มิได้ถูกฆ่าเสีย
4:13 บัดนี้เมื่อพวกเขาเห็นความกล้าหาญของเปโตรกับยอห์น และรับรู้ว่าท่านทั้งสองขาดการศึกษาและเป็นคนขาดความรู้ พวกเขาก็ประหลาดใจ และพวกเขาสำนึกเกี่ยวกับคนทั้งสองนี้ว่า คนทั้งสองได้เคยอยู่กับพระเยซู

Apostles Threatened but Not Killed
4:13 Now when they saw the boldness of Peter and John, and perceived that they were unlearned and ignorant men, they marvelled; and they took knowledge of them, that they had been with Jesus.

4:14 และเมื่อมองดูชายคนนั้นซึ่งได้รับการรักษาให้หายแล้ว กำลังยืนอยู่กับท่านทั้งสอง พวกเขาก็ไม่มีข้อคัดค้านที่จะพูดต่อต้านสิ่งนี้ได้

4:14 And beholding the man which was healed standing with them, they could say nothing against it.

4:15 แต่เมื่อพวกเขาได้สั่งให้เปโตรและยอห์นออกไปจากที่ประชุมสภาแล้ว พวกเขาก็ปรึกษากันท่ามกลางพวกเขาเอง

4:15 But when they had commanded them to go aside out of the council, they conferred among themselves,

4:16 โดยกล่าวว่า “พวกเราจะทำอย่างไรดีกับคนทั้งสองนี้ เพราะว่าที่การอัศจรรย์อันเด่นชัดได้ถูกกระทำโดยคนทั้งสองอย่างแน่นอนนั้น ก็ได้ปรากฏชัดแก่คนทั้งหลายที่อาศัยอยู่ในกรุงเยรูซาเล็มแล้ว และพวกเราปฏิเสธการอัศจรรย์นั้นไม่ได้

4:16 Saying, What shall we do to these men? for that indeed a notable miracle hath been done by them is manifest to all them that dwell in Jerusalem; and we cannot deny it.

4:17 แต่เพื่อเรื่องนี้จะไม่ได้เลื่องลือแพร่หลายไปในท่ามกลางคนทั้งหลายมากกว่านี้ ให้พวกเราขู่คนทั้งสองอย่างแข็งแรงเถิด เพื่อที่นับแต่นี้ไปพวกเขาจะไม่พูดแก่ผู้ใดในชื่อนี้เลย”

4:17 But that it spread no further among the people, let us straitly threaten them, that they speak henceforth to no man in this name.

4:18 และพวกเขาจึงเรียกเปโตรและยอห์นมา และสั่งท่านทั้งสองไม่ให้พูดหรือสอนในพระนามของพระเยซูอีกเลย

4:18 And they called them, and commanded them not to speak at all nor teach in the name of Jesus.

4:19 แต่เปโตรและยอห์นตอบและกล่าวแก่พวกเขาว่า “จะเป็นสิ่งที่ถูกต้องในสายพระเนตรของพระเจ้าหรือไม่ ที่จะตั้งใจฟังพวกท่านมากกว่าพระเจ้า ขอพวกท่านจงพิจารณาดูเถิด

4:19 But Peter and John answered and said unto them, Whether it be right in the sight of God to hearken unto you more than unto God, judge ye.

4:20 เพราะว่าพวกเราจะไม่พูดสิ่งเหล่านั้นซึ่งพวกเราได้เห็นและได้ยินแล้วนั้นก็ไม่ได้”

4:20 For we cannot but speak the things which we have seen and heard.

4:21 ดังนั้น เมื่อพวกเขาได้ขู่ท่านทั้งสองนั้นเพิ่มเติมอีก พวกเขาก็ปล่อยท่านทั้งสองไป โดยไม่พบสิ่งใด ๆ ที่จะเป็นเหตุให้พวกเขาทำโทษท่านทั้งสองได้ เพราะเหตุประชาชนนั้น ด้วยว่าพวกเขาทุกคนได้ถวายสง่าราศีแด่พระเจ้าเนื่องด้วยสิ่งซึ่งถูกกระทำนั้น

4:21 So when they had further threatened them, they let them go, finding nothing how they might punish them, because of the people: for all men glorified God for that which was done.

4:22 ด้วยว่าชายคนนี้มีอายุกว่าสี่สิบปีแล้ว ผู้ซึ่งการอัศจรรย์นี้แห่งการรักษาให้หายได้ถูกสำแดง

4:22 For the man was above forty years old, on whom this miracle of healing was shewed.

พวกสาวกเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์อีกครั้งหนึ่ง
4:23 และเมื่อถูกปล่อยตัวแล้ว ท่านทั้งสองได้ไปหาพวกของท่านทั้งสองเอง และรายงานทุกสิ่งที่พวกปุโรหิตใหญ่และพวกผู้อาวุโสได้พูดกับท่านทั้งสอง

Disciples Filled with the Spirit Again
4:23 And being let go, they went to their own company, and reported all that the chief priests and elders had said unto them.

4:24 และเมื่อเขาทั้งหลายได้ยินอย่างนั้น พวกเขาก็พร้อมใจกันเปล่งเสียงของตนต่อพระเจ้า และทูลว่า “พระองค์เจ้าข้า พระองค์ทรงเป็นพระเจ้า ซึ่งได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล และสรรพสิ่งที่มีอยู่ในที่เหล่านั้น

4:24 And when they heard that, they lifted up their voice to God with one accord, and said, Lord, thou art God, which hast made heaven, and earth, and the sea, and all that in them is:

4:25 ผู้ตรัสไว้ด้วยปากของดาวิดผู้รับใช้ของพระองค์ว่า ‘เหตุใดพวกคนต่างชาติจึงเดือดดาล และประชาชนคิดอ่านในสิ่งที่ไร้สาระ

4:25 Who by the mouth of thy servant David hast said, Why did the heathen rage, and the people imagine vain things?

4:26 บรรดากษัตริย์แห่งแผ่นดินโลกได้ตั้งตนเองขึ้น และนักปกครองทั้งหลายได้ร่วมชุมนุมกัน ต่อสู้องค์พระผู้เป็นเจ้าและต่อสู้พระคริสต์ของพระองค์’

4:26 The kings of the earth stood up, and the rulers were gathered together against the Lord, and against his Christ.

4:27 ด้วยว่าเป็นความจริงที่ทั้งเฮโรด และปอนทิอัสปีลาต กับพวกต่างประเทศ และคนอิสราเอลได้ชุมนุมกันต่อสู้พระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์ ผู้ซึ่งพระองค์ได้ทรงเจิมไว้แล้ว

4:27 For of a truth against thy holy child Jesus, whom thou hast anointed, both Herod, and Pontius Pilate, with the Gentiles, and the people of Israel, were gathered together,

4:28 เพื่อที่จะกระทำสิ่งใดก็ตามที่พระหัตถ์ของพระองค์ และพระดำริของพระองค์ได้กำหนดไว้แต่ก่อนแล้วว่าจะให้กระทำ

4:28 For to do whatsoever thy hand and thy counsel determined before to be done.

4:29 และบัดนี้ พระองค์เจ้าข้า ขอโปรดทอดพระเนตรการขู่ทั้งหลายของพวกเขา และขอโปรดประทานแก่บรรดาผู้รับใช้ของพระองค์ เพื่อที่พวกเขาจะกล่าวพระวจนะของพระองค์ด้วยใจกล้าหาญทั้งสิ้น

4:29 And now, Lord, behold their threatenings: and grant unto thy servants, that with all boldness they may speak thy word,

4:30 โดยทรงเหยียดพระหัตถ์ของพระองค์ออกเพื่อรักษาให้หาย และเพื่อที่บรรดาหมายสำคัญกับการมหัศจรรย์ทั้งหลายจะถูกกระทำโดยพระนามของพระเยซูพระบุตรผู้บริสุทธิ์ของพระองค์”

4:30 By stretching forth thine hand to heal; and that signs and wonders may be done by the name of thy holy child Jesus.

4:31 และเมื่อพวกเขาอธิษฐานแล้ว สถานที่ซึ่งพวกเขาประชุมอยู่นั้นได้หวั่นไหว และพวกเขาทุกคนเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และพวกเขากล่าวพระวจนะของพระเจ้าด้วยใจกล้าหาญ

4:31 And when they had prayed, the place was shaken where they were assembled together; and they were all filled with the Holy Ghost, and they spake the word of God with boldness.

ใจเป็นหนึ่งเดียว ทุกสิ่งเป็นของกลาง และอำนาจในท่ามกลางพวกคริสเตียน
4:32 และคนจำนวนมากในพวกเขาที่เชื่อนั้นมีใจและจิตใจเป็นหนึ่งเดียวกัน และไม่มีใครในพวกเขาอ้างว่าสิ่งของต่าง ๆ ที่ตนมีอยู่เป็นของตน แต่พวกเขาให้สิ่งของทั้งสิ้นเป็นของกลาง

Amazing Unity, Liberality and Power among These Christians
4:32 And the multitude of them that believed were of one heart and of one soul: neither said any of them that ought of the things which he possessed was his own; but they had all things common.

4:33 และด้วยฤทธิ์เดชใหญ่ยิ่งพวกอัครทูตได้ให้คำพยานเรื่องการคืนพระชนม์ของพระเยซูเจ้า และพระคุณอันใหญ่ยิ่งได้อยู่บนพวกเขาทุกคน

4:33 And with great power gave the apostles witness of the resurrection of the Lord Jesus: and great grace was upon them all.

4:34 และไม่มีผู้ใดในท่ามกลางพวกเขาที่ขัดสนสิ่งใด ๆ เพราะทุกคนที่เป็นผู้ถือกรรมสิทธิ์ในที่ดินหรือบ้านเรือนทั้งหลายก็ขายพวกมันเสีย และได้นำราคาของสิ่งเหล่านั้นที่ถูกขายมา

4:34 Neither was there any among them that lacked: for as many as were possessors of lands or houses sold them, and brought the prices of the things that were sold,

4:35 และวางเงินเหล่านั้นไว้ที่เท้าของพวกอัครทูต และมีการแจกจ่ายให้แก่ทุกคนตามที่เขามีความต้องการ

4:35 And laid them down at the apostles' feet: and distribution was made unto every man according as he had need.

4:36 และโยเสส ผู้ที่พวกอัครทูตได้ให้นามสกุลว่า บารนาบัส (ซึ่งแปลว่า ลูกแห่งการหนุนน้ำใจ) เป็นคนเลวี และเป็นชาวเกาะไซปรัส

4:36 And Joses, who by the apostles was surnamed Barnabas, (which is, being interpreted, The son of consolation,) a Levite, and of the country of Cyprus,

4:37 ซึ่งมีที่ดิน ได้ขายมันเสีย และนำเงินนั้นมา และวางมันไว้ที่เท้าของพวกอัครทูต

4:37 Having land, sold it, and brought the money, and laid it at the apostles' feet.


กิจการ 5 / Acts 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

อานาเนียและสัปฟีราถึงแก่ความตาย
5:1 แต่มีชายคนหนึ่งชื่ออานาเนีย พร้อมกับภรรยาของเขาชื่อสัปฟีรา ได้ขายทรัพย์สินที่ดินของตน

Ananias and Sapphira Killed
5:1 But a certain man named Ananias, with Sapphira his wife, sold a possession,

5:2 และเก็บส่วนหนึ่งของราคานั้นไว้ ภรรยาของเขาก็ทราบเรื่องนี้ด้วย และได้นำส่วนหนึ่งมา และวางมันไว้ที่เท้าของพวกอัครทูต

5:2 And kept back part of the price, his wife also being privy to it, and brought a certain part, and laid it at the apostles' feet.

5:3 แต่เปโตรกล่าวว่า “อานาเนีย เหตุไฉนซาตานจึงทำให้ใจของเจ้าเต็มไปด้วยการมุสาต่อพระวิญญาณบริสุทธิ์ และให้เก็บส่วนหนึ่งของค่าที่ดินไว้

5:3 But Peter said, Ananias, why hath Satan filled thine heart to lie to the Holy Ghost, and to keep back part of the price of the land?

5:4 ขณะที่ที่ดินยังอยู่ มันก็เป็นของเจ้าเองมิใช่หรือ และหลังจากขายที่ดินแล้ว เงินก็ยังอยู่ในอำนาจของเจ้าเองมิใช่หรือ เหตุไฉนเจ้าจึงคิดสิ่งนี้ไว้ในใจของเจ้าเล่า เจ้ามิได้มุสาต่อมนุษย์ แต่ต่อพระเจ้า”

5:4 Whiles it remained, was it not thine own? and after it was sold, was it not in thine own power? why hast thou conceived this thing in thine heart? thou hast not lied unto men, but unto God.

5:5 และเมื่ออานาเนียได้ยินคำเหล่านี้ก็ล้มลง และสิ้นลมหายใจ และความเกรงกลัวอย่างยิ่งมาสู่พวกเขาทุกคนที่ได้ยินสิ่งเหล่านี้

5:5 And Ananias hearing these words fell down, and gave up the ghost: and great fear came on all them that heard these things.

5:6 และพวกคนหนุ่มก็ลุกขึ้น ห่อศพเขาไว้ และหามเขาออกไป และฝังเขาไว้

5:6 And the young men arose, wound him up, and carried him out, and buried him.

5:7 และหลังจากนั้นประมาณสามชั่วโมง เมื่อภรรยาของเขาซึ่งยังไม่ทราบเหตุการณ์ที่เกิดขึ้นได้เข้ามา

5:7 And it was about the space of three hours after, when his wife, not knowing what was done, came in.

5:8 และเปโตรตอบแก่นางว่า “จงบอกเราเถิดว่า พวกเจ้าได้ขายที่ดินนั้นเป็นราคาเท่านี้หรือ” และหญิงนั้นกล่าวว่า “ใช่แล้ว ได้เท่านี้เจ้าค่ะ”

5:8 And Peter answered unto her, Tell me whether ye sold the land for so much? And she said, Yea, for so much.

5:9 และเปโตรกล่าวแก่นางว่า “ไฉนเจ้าทั้งสองได้พร้อมใจกันที่จะทดลองพระวิญญาณขององค์พระผู้เป็นเจ้าเล่า จงดูเถิด เท้าของพวกคนซึ่งได้ฝังสามีของเจ้าก็อยู่ที่ประตู และจะหามเจ้าออกไป”

5:9 Then Peter said unto her, How is it that ye have agreed together to tempt the Spirit of the Lord? behold, the feet of them which have buried thy husband are at the door, and shall carry thee out.

5:10 แล้วในทันใดนั้นนางก็ล้มลงแทบเท้าของเปโตร และสิ้นลมหายใจ และพวกคนหนุ่มได้เข้ามา และพบว่าหญิงนั้นตายเสียแล้ว และเมื่อหามนางออกไปแล้ว ได้ฝังนางไว้ข้างสามีของนาง

5:10 Then fell she down straightway at his feet, and yielded up the ghost: and the young men came in, and found her dead, and, carrying her forth, buried her by her husband.

5:11 และความเกรงกลัวอย่างยิ่งได้มาสู่คริสตจักรทั้งหมด และมาสู่ทุกคนที่ได้ยินสิ่งเหล่านี้

5:11 And great fear came upon all the church, and upon as many as heard these things.

คนจำนวนมากได้รับการรักษาให้หาย
5:12 และโดยมือของพวกอัครทูต บรรดาหมายสำคัญและการมหัศจรรย์หลายอย่างได้ถูกกระทำในท่ามกลางประชาชน (และพวกสาวกทุกคนอยู่พร้อมใจกันในเฉลียงของซาโลมอน

Multitudes Healed
5:12 And by the hands of the apostles were many signs and wonders wrought among the people; (and they were all with one accord in Solomon's porch.

5:13 และในพวกคนที่เหลืออยู่นั้น ไม่มีผู้ใดกล้ามาเข้าร่วมกับพวกเขา แต่ประชาชนได้ยกย่องพวกเขามาก

5:13 And of the rest durst no man join himself to them: but the people magnified them.

5:14 และผู้เชื่อทั้งหลายได้ถูกเพิ่มเข้ากับองค์พระผู้เป็นเจ้า คนเป็นอันมากทั้งชายและหญิง)

5:14 And believers were the more added to the Lord, multitudes both of men and women.)

5:15 จนถึงขนาดที่พวกเขาพาคนเจ็บป่วยเข้ามาไว้ในถนนทั้งหลาย และวางพวกเขาไว้บนบรรดาที่นอนและแคร่ เพื่ออย่างน้อยที่สุด เงาของเปโตรที่ผ่านไปจะได้ทอดบนบางคนในพวกเขา

5:15 Insomuch that they brought forth the sick into the streets, and laid them on beds and couches, that at the least the shadow of Peter passing by might overshadow some of them.

5:16 คนเป็นอันมากได้ออกมาจากนครต่าง ๆ ที่อยู่ล้อมรอบกรุงเยรูซาเล็มด้วย โดยพาพวกคนป่วยมา และคนทั้งหลายซึ่งถูกรบกวนด้วยเหล่าผีโสโครก และพวกเขาทุกคนได้รับการรักษาให้หาย

5:16 There came also a multitude out of the cities round about unto Jerusalem, bringing sick folks, and them which were vexed with unclean spirits: and they were healed every one.

คริสเตียนถูกข่มเหง กักขัง และข่มขู่
5:17 แล้วมหาปุโรหิตได้ลุกขึ้น และพวกเขาทุกคนที่อยู่กับท่าน (ซึ่งเป็นนิกายของพวกสะดูสี) และเต็มไปด้วยความเดือดดาล

Christians Persecuted, Jailed and Threatened
5:17 Then the high priest rose up, and all they that were with him, (which is the sect of the Sadducees,) and were filled with indignation,

5:18 และได้ลงมือจับพวกอัครทูต และเอาพวกเขาไปไว้ในคุกหลวง

5:18 And laid their hands on the apostles, and put them in the common prison.

5:19 แต่ทูตสวรรค์ขององค์พระผู้เป็นเจ้า ในเวลากลางคืน ได้เปิดประตูทั้งหลายของคุก และพาพวกเขาออกไป และกล่าวว่า

5:19 But the angel of the Lord by night opened the prison doors, and brought them forth, and said,

5:20 “จงไป ยืนและกล่าวในพระวิหารแก่ประชาชน คือบรรดาถ้อยคำแห่งชีวิตนี้”

5:20 Go, stand and speak in the temple to the people all the words of this life.

5:21 และเมื่อพวกอัครทูตได้ยินสิ่งนั้น พวกเขาก็เข้าไปในพระวิหารแต่เช้าตรู่และสั่งสอน แต่มหาปุโรหิตมา และคนทั้งหลายที่อยู่กับท่าน และได้เรียกประชุมสภามาชุมนุมกัน และบรรดาผู้อาวุโสทั้งหมดของลูกหลานของอิสราเอล และส่งคนไปที่คุกเพื่อให้นำตัวพวกอัครทูตมา

5:21 And when they heard that, they entered into the temple early in the morning, and taught. But the high priest came, and they that were with him, and called the council together, and all the senate of the children of Israel, and sent to the prison to have them brought.

5:22 แต่เมื่อพวกเจ้าพนักงานมาถึง และไม่พบพวกอัครทูตในคุก พวกเขาก็กลับมา และรายงาน

5:22 But when the officers came, and found them not in the prison, they returned, and told,

5:23 โดยกล่าวว่า “แท้จริง พวกข้าพเจ้าพบว่าคุกปิดอยู่ด้วยความปลอดภัยทุกอย่าง และพวกยามยืนอยู่ข้างนอกหน้าประตูเหล่านั้น แต่เมื่อพวกข้าพเจ้าเปิดแล้ว พวกข้าพเจ้าก็ไม่พบผู้ใดอยู่ข้างใน”

5:23 Saying, The prison truly found we shut with all safety, and the keepers standing without before the doors: but when we had opened, we found no man within.

5:24 บัดนี้เมื่อมหาปุโรหิตและนายทหารรักษาพระวิหารกับพวกปุโรหิตใหญ่ ได้ยินสิ่งเหล่านี้ พวกเขาก็ฉงนสนเท่ห์ในเรื่องของพวกอัครทูตว่าจะเป็นอย่างไรต่อไป

5:24 Now when the high priest and the captain of the temple and the chief priests heard these things, they doubted of them whereunto this would grow.

5:25 แล้วคนหนึ่งมาและบอกพวกเขา โดยกล่าวว่า “ดูเถิด คนเหล่านั้น ซึ่งท่านทั้งหลายได้จำไว้ในคุก กำลังยืนในพระวิหาร และกำลังสั่งสอนประชาชนอยู่”

5:25 Then came one and told them, saying, Behold, the men whom ye put in prison are standing in the temple, and teaching the people.

5:26 แล้วนายทหารรักษาพระวิหารกับพวกเจ้าพนักงานได้ไป และพาพวกอัครทูตมาโดยไม่ใช้ความรุนแรง เพราะว่าพวกเขากลัวประชาชน เกรงว่าพวกเขาจะถูกเอาหินขว้าง

5:26 Then went the captain with the officers, and brought them without violence: for they feared the people, lest they should have been stoned.

5:27 และเมื่อพวกเขาได้พาพวกอัครทูตมาแล้ว พวกเขาได้ตั้งพวกอัครทูตไว้ต่อหน้าสภา และมหาปุโรหิตถามพวกอัครทูต

5:27 And when they had brought them, they set them before the council: and the high priest asked them,

5:28 โดยกล่าวว่า “พวกเราได้กำชับพวกเจ้าอย่างแข็งแรงแล้วมิใช่หรือว่าไม่ให้พวกเจ้าสอนในชื่อนี้ และดูเถิด พวกเจ้าได้ทำให้กรุงเยรูซาเล็มเต็มไปด้วยหลักคำสอนของพวกเจ้า และตั้งใจที่จะนำโลหิตของชายผู้นี้ให้ตกอยู่บนพวกเรา”

5:28 Saying, Did not we straitly command you that ye should not teach in this name? and, behold, ye have filled Jerusalem with your doctrine, and intend to bring this man's blood upon us.

เปโตรฟ้องสภา
5:29 แล้วเปโตรกับอัครทูตคนอื่น ๆ ได้ตอบและกล่าวว่า “พวกข้าพเจ้าควรเชื่อฟังพระเจ้ายิ่งกว่ามนุษย์

Peter Accuses Sanhedrin
5:29 Then Peter and the other apostles answered and said, We ought to obey God rather than men.

5:30 พระเจ้าแห่งบรรพบุรุษของพวกเราได้ทรงบันดาลให้พระเยซูเป็นขึ้นมาใหม่ ผู้ซึ่งท่านทั้งหลายได้ฆ่าเสียและแขวนไว้ที่ต้นไม้นั้น

5:30 The God of our fathers raised up Jesus, whom ye slew and hanged on a tree.

5:31 ผู้ซึ่งพระเจ้าได้ทรงยกชูด้วยพระหัตถ์ขวาของพระองค์ ให้เป็นเจ้าชายและพระผู้ช่วยให้รอด เพื่อที่จะประทานการกลับใจเสียใหม่แก่คนอิสราเอล และการโปรดยกบาปทั้งหลาย

5:31 Him hath God exalted with his right hand to be a Prince and a Saviour, for to give repentance to Israel, and forgiveness of sins.

5:32 และพวกเราเป็นเหล่าพยานของพระองค์ถึงสิ่งเหล่านี้ และพระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานถึงสิ่งเหล่านี้เช่นกัน ผู้ซึ่งพระเจ้าได้ประทานแก่คนทั้งหลายที่เชื่อฟังพระองค์”

5:32 And we are his witnesses of these things; and so is also the Holy Ghost, whom God hath given to them that obey him.

5:33 เมื่อพวกเขาได้ยินเช่นนั้นแล้ว พวกเขาก็รู้สึกแทงใจ และปรึกษากันว่าจะฆ่าพวกอัครทูตเสีย

5:33 When they heard that, they were cut to the heart, and took counsel to slay them.

กามาลิเอลเข้าขัดขวางทำให้พวกอัครทูตไม่ถูกฆ่าตาย
5:34 แล้วคนหนึ่งได้ยืนขึ้นในสภา เป็นฟาริสีคนหนึ่ง ชื่อกามาลิเอล และเป็นธรรมาจารย์ฝ่ายพระราชบัญญัติ มีชื่อเสียงท่ามกลางประชาชนทุกคน และสั่งให้พาพวกอัครทูตออกไปเสียภายนอกครู่หนึ่ง

Gamaliel's Intercession, Apostles Are Not Slain
5:34 Then stood there up one in the council, a Pharisee, named Gamaliel, a doctor of the law, had in reputation among all the people, and commanded to put the apostles forth a little space;

5:35 และได้กล่าวแก่พวกเขาว่า “พวกท่าน คนอิสราเอลทั้งหลาย พวกท่านจงระวังตัวให้ดีว่า พวกท่านตั้งใจว่าจะกระทำอะไรเรื่องคนเหล่านี้

5:35 And said unto them, Ye men of Israel, take heed to yourselves what ye intend to do as touching these men.

5:36 ด้วยว่าก่อนวันเหล่านี้ ธุดาสได้ลุกขึ้น โดยอวดตัวว่าเป็นผู้วิเศษ ซึ่งมีคนกลุ่มหนึ่ง จำนวนผู้ชายประมาณสี่ร้อยคนได้รวมตัวกันกับเขา ผู้นี้ได้ถูกฆ่าเสียและคนทั้งหมด คือทุกคนที่ได้เชื่อฟังเขาก็ถูกกระจัดกระจายไป และถูกนำไปสู่ความล้มเหลว

5:36 For before these days rose up Theudas, boasting himself to be somebody; to whom a number of men, about four hundred, joined themselves: who was slain; and all, as many as obeyed him, were scattered, and brought to nought.

5:37 หลังจากชายคนนี้ ยูดาสแห่งแคว้นกาลิลีได้ลุกขึ้น ในสมัยแห่งการจดบัญชีสำมะโนครัว และชักนำผู้คนจำนวนมากให้ติดตามเขาไป เขาก็พินาศเช่นกัน และคนทั้งหมด คือทุกคนที่ได้เชื่อฟังเขา ก็ถูกกระจายไปทั่ว

5:37 After this man rose up Judas of Galilee in the days of the taxing, and drew away much people after him: he also perished; and all, even as many as obeyed him, were dispersed.

5:38 และบัดนี้ ข้าพเจ้าขอกล่าวแก่ท่านทั้งหลายว่า จงเว้นเสียจากคนเหล่านี้ และเลิกยุ่งกับพวกเขาเถิด เพราะว่าถ้าความคิดนี้หรืองานนี้เป็นของมนุษย์ มันก็จะสูญสิ้นไป

5:38 And now I say unto you, Refrain from these men, and let them alone: for if this counsel or this work be of men, it will come to nought:

5:39 แต่ถ้าเป็นของพระเจ้า ท่านทั้งหลายก็ไม่สามารถโค่นล้มมันได้ เกรงว่าพวกท่านจะถูกพบว่าต่อสู้กับพระเจ้า”

5:39 But if it be of God, ye cannot overthrow it; lest haply ye be found even to fight against God.

สาวกที่ถูกข่มเหงยังมีความปีติยินดีและเป็นพยานฝ่ายพระเยซู
5:40 และเขาทั้งหลายก็เห็นพ้องกับกามาลิเอล และเมื่อเขาทั้งหลายได้เรียกพวกอัครทูตเข้ามา และเฆี่ยนพวกเขาแล้ว เขาทั้งหลายได้กำชับว่าพวกเขาไม่ควรกล่าวในพระนามของพระเยซู และปล่อยพวกเขาไป

Persecuted Disciples Still Rejoice and Witness
5:40 And to him they agreed: and when they had called the apostles, and beaten them, they commanded that they should not speak in the name of Jesus, and let them go.

5:41 และพวกอัครทูตได้ออกไปให้พ้นหน้าสภา โดยมีความปีติยินดีที่เห็นว่า พวกเขาถูกนับว่าคู่ควรที่จะได้รับความอับอายเพราะพระนามของพระองค์

5:41 And they departed from the presence of the council, rejoicing that they were counted worthy to suffer shame for his name.

5:42 และในพระวิหารและตามบ้านเรือนทุกแห่ง พวกเขาไม่งดเว้นที่จะสั่งสอนและประกาศพระเยซูคริสต์ทุก ๆ วัน

5:42 And daily in the temple, and in every house, they ceased not to teach and preach Jesus Christ.


กิจการ 6 / Acts 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ผู้ช่วยศิษยาภิบาลพวกแรก
6:1 และในวันเหล่านั้น เมื่อจำนวนของพวกสาวกถูกทวีมากขึ้น มีการบ่นพึมพำของพวกกรีกต่อพวกฮีบรู เพราะว่าพวกหญิงม่ายของชาวกรีกถูกละเลยในการปรนนิบัติประจำวัน

First Deacons
6:1 And in those days, when the number of the disciples was multiplied, there arose a murmuring of the Grecians against the Hebrews, because their widows were neglected in the daily ministration.

6:2 และพวกสิบสองคนนั้นได้เรียกคนจำนวนมากในพวกสาวกให้มาหาพวกเขา และกล่าวว่า “ไม่มีเหตุผลที่พวกเราควรจะทิ้งพระวจนะของพระเจ้าและรับใช้โต๊ะทั้งหลาย

6:2 Then the twelve called the multitude of the disciples unto them, and said, It is not reason that we should leave the word of God, and serve tables.

6:3 เหตุฉะนั้น พี่น้องทั้งหลาย พวกท่านจงเลือกเจ็ดคนในท่ามกลางพวกท่านที่มีชื่อเสียงดี เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์และสติปัญญา ผู้ซึ่งพวกเราจะตั้งไว้ให้ดูแลกิจธุระนี้

6:3 Wherefore, brethren, look ye out among you seven men of honest report, full of the Holy Ghost and wisdom, whom we may appoint over this business.

6:4 แต่พวกเราจะอุทิศตัวอย่างขะมักเขม้นต่อการอธิษฐาน และต่อการปรนนิบัติแห่งพระวจนะ”

6:4 But we will give ourselves continually to prayer, and to the ministry of the word.

6:5 และคำกล่าวนี้เป็นที่เห็นชอบของคนเหล่านั้นทั้งหมด และพวกเขาได้เลือกสเทเฟน ผู้เต็มเปี่ยมด้วยความเชื่อและเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และฟีลิป และโปรโครัส และนิคาโนร์ และทิโมน และปารเมนัส และนิโคเลาส์ซึ่งเป็นผู้เข้าจารีตจากเมืองอันทิโอก

6:5 And the saying pleased the whole multitude: and they chose Stephen, a man full of faith and of the Holy Ghost, and Philip, and Prochorus, and Nicanor, and Timon, and Parmenas, and Nicolas a proselyte of Antioch:

6:6 ผู้ซึ่งเขาทั้งหลายตั้งไว้ต่อหน้าพวกอัครทูต และเมื่อพวกอัครทูตได้อธิษฐานแล้ว พวกเขาได้วางมือของตนบนคนทั้งเจ็ดนั้น

6:6 Whom they set before the apostles: and when they had prayed, they laid their hands on them.

6:7 และพระวจนะของพระเจ้าได้เจริญขึ้น และจำนวนของพวกสาวกก็ทวีขึ้นในกรุงเยรูซาเล็มอย่างมาก และคนเป็นอันมากในพวกปุโรหิตได้เชื่อฟังต่อความเชื่อนั้น

6:7 And the word of God increased; and the number of the disciples multiplied in Jerusalem greatly; and a great company of the priests were obedient to the faith.

สเทเฟนถูกกล่าวหาและเผชิญหน้ากับความตาย
6:8 และสเทเฟนประกอบด้วยความเชื่อและฤทธิ์เดช ได้กระทำบรรดาการมหัศจรรย์และการอัศจรรย์ใหญ่ยิ่งท่ามกลางประชาชน

Stephen Accused and Facing Death
6:8 And Stephen, full of faith and power, did great wonders and miracles among the people.

6:9 แล้วมีบางคนได้ลุกขึ้น คือคนของธรรมศาลาที่ถูกเรียกว่า ธรรมศาลาของพวกลิเบระติน และชาวไซรีน และชาวอเล็กซานเดรีย และบางคนจากซีลีเซียและเอเชีย โดยโต้แย้งกับสเทเฟน

6:9 Then there arose certain of the synagogue, which is called the synagogue of the Libertines, and Cyrenians, and Alexandrians, and of them of Cilicia and of Asia, disputing with Stephen.

6:10 และคนเหล่านั้นไม่สามารถต่อต้านสติปัญญาและพระวิญญาณซึ่งทำให้ท่านพูดนั้น

6:10 And they were not able to resist the wisdom and the spirit by which he spake.

6:11 และพวกเขาได้ลอบเอาหลายคนเข้ามา ซึ่งกล่าวว่า “พวกเราได้ยินคนนี้พูดถ้อยคำหมิ่นประมาทต่าง ๆ ต่อโมเสสและต่อพระเจ้า”

6:11 Then they suborned men, which said, We have heard him speak blasphemous words against Moses, and against God.

6:12 และพวกเขายุยงประชาชนและพวกผู้อาวุโสกับพวกธรรมาจารย์ และมาหาสเทเฟน และจับเขา และนำเขาไปยังสภา

6:12 And they stirred up the people, and the elders, and the scribes, and came upon him, and caught him, and brought him to the council,

6:13 และได้ตั้งพวกพยานเท็จขึ้นมา ซึ่งกล่าวว่า “คนนี้ไม่หยุดพูดถ้อยคำหมิ่นประมาทต่าง ๆ ต่อสถานที่บริสุทธิ์นี้และพระราชบัญญัติเลย

6:13 And set up false witnesses, which said, This man ceaseth not to speak blasphemous words against this holy place, and the law:

6:14 เพราะพวกเราเคยได้ยินเขากล่าวว่า พระเยซูแห่งนาซาเร็ธนี้จะทำลายสถานที่แห่งนี้ และจะเปลี่ยนธรรมเนียมทั้งหลายซึ่งโมเสสได้มอบไว้แก่พวกเรา”

6:14 For we have heard him say, that this Jesus of Nazareth shall destroy this place, and shall change the customs which Moses delivered us.

6:15 และทุกคนที่นั่งในสภานั้น ขณะเพ่งดูสเทเฟน ก็เห็นใบหน้าของท่านราวกับเป็นใบหน้าของทูตสวรรค์องค์หนึ่ง

6:15 And all that sat in the council, looking stedfastly on him, saw his face as it had been the face of an angel.


กิจการ 7 / Acts 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

7:1 แล้วมหาปุโรหิตกล่าวว่า “สิ่งเหล่านี้เป็นดังนั้นหรือ”

7:1 Then said the high priest, Are these things so?

สเทเฟนได้เล่าถึงการที่พระเจ้าได้ทรงกระทำไว้กับชนชาติอิสราเอล
7:2 และสเทเฟนกล่าวว่า “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอตั้งใจฟังเถิด พระเจ้าแห่งสง่าราศีได้ทรงปรากฏแก่อับราฮัมบรรพบุรุษของพวกเรา เมื่อท่านอยู่ในประเทศเมโสโปเตเมีย ก่อนที่ท่านอาศัยอยู่ในเมืองฮาราน

Stephen Recounts God's Dealing with Israel
7:2 And he said, Men, brethren, and fathers, hearken; The God of glory appeared unto our father Abraham, when he was in Mesopotamia, before he dwelt in Charran,

7:3 และได้ตรัสกับท่านว่า ‘เจ้าจงออกไปจากประเทศของเจ้า และจากญาติพี่น้องของเจ้า และมายังแผ่นดินซึ่งเราจะสำแดงให้เจ้าเห็น’

7:3 And said unto him, Get thee out of thy country, and from thy kindred, and come into the land which I shall shew thee.

7:4 แล้วอับราฮัมได้ออกจากแผ่นดินของชาวเคลเดีย และอาศัยอยู่ในเมืองฮาราน และจากที่นั่น เมื่อบิดาของท่านสิ้นชีพแล้ว พระองค์ทรงย้ายท่านเข้ามาในแผ่นดินนี้ ที่ซึ่งท่านทั้งหลายอาศัยอยู่ตอนนี้

7:4 Then came he out of the land of the Chaldaeans, and dwelt in Charran: and from thence, when his father was dead, he removed him into this land, wherein ye now dwell.

7:5 และพระองค์ไม่โปรดให้ท่านมีมรดกในแผ่นดินนี้ ไม่เลย แม้แต่ส่วนที่สามารถวางเท้าของท่านก็ไม่ได้ แต่พระองค์ทรงสัญญาว่าพระองค์จะประทานแผ่นดินนี้แก่ท่านเป็นกรรมสิทธิ์ และแก่เชื้อสายของท่านที่มาภายหลังท่าน ขณะเมื่อท่านยังไม่มีบุตร

7:5 And he gave him none inheritance in it, no, not so much as to set his foot on: yet he promised that he would give it to him for a possession, and to his seed after him, when as yet he had no child.

7:6 และพระเจ้าตรัสดังนี้ว่า เชื้อสายของท่านจะอาศัยอยู่ในต่างประเทศ และชาวประเทศนั้นจะนำพวกเขาเข้าไปสู่ความเป็นทาส และจะปฏิบัติอย่างชั่วร้ายต่อพวกเขาเป็นเวลาสี่ร้อยปี

7:6 And God spake on this wise, That his seed should sojourn in a strange land; and that they should bring them into bondage, and entreat them evil four hundred years.

7:7 ‘และเราจะพิพากษาประเทศที่พวกเขาจะเป็นทาสนั้น’ พระเจ้าตรัส ‘และหลังจากนั้นพวกเขาจะออกมาและปรนนิบัติเราในสถานที่แห่งนี้’

7:7 And the nation to whom they shall be in bondage will I judge, said God: and after that shall they come forth, and serve me in this place.

7:8 และพระองค์ได้ทรงตั้งพันธสัญญาแห่งการเข้าสุหนัตไว้กับอับราฮัม และอับราฮัมจึงให้กำเนิดอิสอัค และให้อิสอัคเข้าสุหนัตในวันที่แปด และอิสอัคให้กำเนิดยาโคบ และยาโคบให้กำเนิดบรรพบุรุษสิบสองคนนั้น

7:8 And he gave him the covenant of circumcision: and so Abraham begat Isaac, and circumcised him the eighth day; and Isaac begat Jacob; and Jacob begat the twelve patriarchs.

7:9 และบรรพบุรุษเหล่านั้น เพราะความอิจฉาได้ขายโยเซฟเข้าไปในประเทศอียิปต์ แต่พระเจ้าทรงสถิตอยู่กับโยเซฟ

7:9 And the patriarchs, moved with envy, sold Joseph into Egypt: but God was with him,

7:10 และโปรดช่วยโยเซฟให้พ้นจากความทุกข์ลำบากทั้งสิ้นของท่าน และทรงให้ท่านเป็นที่โปรดปรานและมีสติปัญญาในสายพระเนตรของฟาโรห์ กษัตริย์แห่งประเทศอียิปต์ และท่านได้ตั้งโยเซฟให้เป็นผู้ปกครองประเทศอียิปต์กับทั้งพระราชสำนักของท่าน

7:10 And delivered him out of all his afflictions, and gave him favour and wisdom in the sight of Pharaoh king of Egypt; and he made him governor over Egypt and all his house.

7:11 บัดนี้ได้บังเกิดการกันดารอาหารทั่วแผ่นดินอียิปต์และคานาอัน และมีความทุกข์ลำบากมาก และบรรพบุรุษของพวกเราหาอาหารไม่พบ

7:11 Now there came a dearth over all the land of Egypt and Chanaan, and great affliction: and our fathers found no sustenance.

7:12 แต่เมื่อยาโคบได้ยินว่ามีข้าวอยู่ในประเทศอียิปต์ ท่านจึงส่งบรรพบุรุษของพวกเราไปเป็นครั้งแรก

7:12 But when Jacob heard that there was corn in Egypt, he sent out our fathers first.

7:13 และในครั้งที่สอง โยเซฟถูกเปิดเผยแก่พวกพี่น้องของท่าน และญาติพี่น้องของท่านถูกเปิดเผยแก่ฟาโรห์

7:13 And at the second time Joseph was made known to his brethren; and Joseph's kindred was made known unto Pharaoh.

7:14 แล้วโยเซฟได้ส่งไป และเชิญยาโคบบิดาของท่านให้มาหาท่าน กับบรรดาญาติพี่น้องของท่านเจ็ดสิบห้าคน

7:14 Then sent Joseph, and called his father Jacob to him, and all his kindred, threescore and fifteen souls.

7:15 ดังนั้นยาโคบจึงได้ลงไปยังประเทศอียิปต์ และได้สิ้นชีพ ทั้งท่านกับบรรพบุรุษของพวกเรา

7:15 So Jacob went down into Egypt, and died, he, and our fathers,

7:16 และถูกนำเข้าไปในเมืองเชเคม และถูกฝังไว้ในอุโมงค์ที่อับราฮัมซื้อด้วยเงินจำนวนหนึ่ง จากบุตรชายทั้งหลายของฮาโมร์บิดาของเชเคม

7:16 And were carried over into Sychem, and laid in the sepulchre that Abraham bought for a sum of money of the sons of Emmor the father of Sychem.

7:17 แต่เมื่อเวลาแห่งพระสัญญานั้นใกล้เข้ามาแล้ว ซึ่งพระเจ้าได้ทรงปฏิญาณไว้กับอับราฮัม ประชากรอิสราเอลได้เติบโตขึ้นและทวีคูณในประเทศอียิปต์

7:17 But when the time of the promise drew nigh, which God had sworn to Abraham, the people grew and multiplied in Egypt,

7:18 จนกระทั่งกษัตริย์อีกองค์หนึ่งได้ขึ้นเสวยราชย์ ซึ่งไม่รู้จักโยเซฟ

7:18 Till another king arose, which knew not Joseph.

7:19 กษัตริย์องค์เดียวกันนั้นได้ทรงออกอุบายกับญาติพี่น้องของพวกเรา และปฏิบัติอย่างชั่วร้ายต่อบรรพบุรุษของพวกเรา เพื่อที่พวกเขาจะโยนทิ้งบรรดาลูกอ่อนของพวกเขาเสีย เพื่อไม่ให้ลูกอ่อนเหล่านั้นมีชีวิตรอดอยู่ได้

7:19 The same dealt subtilly with our kindred, and evil entreated our fathers, so that they cast out their young children, to the end they might not live.

7:20 ในเวลานั้นโมเสสได้ถือกำเนิด และรูปงามยิ่งนัก และได้รับการเลี้ยงดูให้เติบโตในบ้านของบิดาจนครบสามเดือน

7:20 In which time Moses was born, and was exceeding fair, and nourished up in his father's house three months:

7:21 และเมื่อลูกอ่อนนั้นถูกทิ้งออกไปแล้ว ราชธิดาของฟาโรห์ก็เอาลูกอ่อนนั้นขึ้นมา และได้เลี้ยงลูกอ่อนนั้นไว้ต่างบุตรชายของตนเอง

7:21 And when he was cast out, Pharaoh's daughter took him up, and nourished him for her own son.

7:22 และโมเสสได้เรียนรู้ในปัญญาทั้งสิ้นของชาวอียิปต์ และมีความสามารถมากในการพูดและในกิจการต่าง ๆ

7:22 And Moses was learned in all the wisdom of the Egyptians, and was mighty in words and in deeds.

7:23 และเมื่อโมเสสมีอายุได้สี่สิบปีเต็มแล้ว ในใจของท่านก็อยากที่จะไปเยี่ยมญาติพี่น้องของท่าน คือลูกหลานของอิสราเอล

7:23 And when he was full forty years old, it came into his heart to visit his brethren the children of Israel.

7:24 และเมื่อเห็นคนหนึ่งในพวกเขาถูกทำร้าย ท่านจึงปกป้องเขา และแก้แค้นให้คนที่ถูกกดขี่นั้น และได้ฆ่าชาวอียิปต์คนนั้น

7:24 And seeing one of them suffer wrong, he defended him, and avenged him that was oppressed, and smote the Egyptian:

7:25 ด้วยว่าท่านคาดว่าญาติพี่น้องของท่านคงจะเข้าใจว่า ด้วยมือของท่านพระเจ้าจะทรงช่วยพวกเขาให้รอดพ้น แต่พวกเขาหาเข้าใจไม่

7:25 For he supposed his brethren would have understood how that God by his hand would deliver them: but they understood not.

7:26 และวันต่อมา โมเสสได้สำแดงตนเองแก่พวกเขาขณะที่พวกเขาวิวาทกันอยู่ และอยากจะให้พวกเขากลับคืนดีกันอีก โดยกล่าวว่า ‘ท่านทั้งหลายเอ๋ย พวกท่านเป็นพี่น้องกัน ไฉนพวกท่านจึงทำผิดต่อกันและกันเล่า’

7:26 And the next day he shewed himself unto them as they strove, and would have set them at one again, saying, Sirs, ye are brethren; why do ye wrong one to another?

7:27 แต่คนที่ทำผิดต่อเพื่อนบ้านของตนนั้นผลักโมเสสออกไป โดยกล่าวว่า ‘ใครแต่งตั้งท่านให้เป็นผู้ครอบครองและผู้พิพากษาเหนือพวกเรา

7:27 But he that did his neighbour wrong thrust him away, saying, Who made thee a ruler and a judge over us?

7:28 ท่านจะฆ่าข้าพเจ้าเหมือนกับที่ท่านได้ฆ่าคนอียิปต์คนนั้นเมื่อวานนี้หรือ’

7:28 Wilt thou kill me, as thou diddest the Egyptian yesterday?

7:29 แล้วโมเสสจึงหนีไปเมื่อได้ยินถ้อยคำนี้ และเป็นคนแปลกหน้าในแผ่นดินมีเดียน ซึ่งที่นั่นท่านให้กำเนิดบุตรชายสองคน

7:29 Then fled Moses at this saying, and was a stranger in the land of Madian, where he begat two sons.

7:30 และเมื่อล่วงไปได้สี่สิบปีแล้ว ในถิ่นทุรกันดารแห่งภูเขาซีนาย มีทูตสวรรค์องค์หนึ่งขององค์พระผู้เป็นเจ้ามาปรากฏแก่ท่านในเปลวไฟในพุ่มไม้

7:30 And when forty years were expired, there appeared to him in the wilderness of mount Sina an angel of the Lord in a flame of fire in a bush.

7:31 เมื่อโมเสสเห็นสิ่งนี้ ท่านก็ประหลาดใจในสิ่งที่ได้เห็นนั้น และขณะที่ท่านกำลังเข้ามาใกล้เพื่อจะมองดูสิ่งนั้น พระสุรเสียงขององค์พระผู้เป็นเจ้าก็ตรัสกับท่าน

7:31 When Moses saw it, he wondered at the sight: and as he drew near to behold it, the voice of the Lord came unto him,

7:32 โดยตรัสว่า ‘เราเป็นพระเจ้าแห่งบรรพบุรุษของเจ้า เป็นพระเจ้าของอับราฮัม เป็นพระเจ้าของอิสอัค และเป็นพระเจ้าของยาโคบ’ แล้วโมเสสก็ตัวสั่น และไม่กล้ามองดู

7:32 Saying, I am the God of thy fathers, the God of Abraham, and the God of Isaac, and the God of Jacob. Then Moses trembled, and durst not behold.

7:33 แล้วองค์พระผู้เป็นเจ้าได้ตรัสกับท่านว่า ‘จงถอดรองเท้าของเจ้าออกเสียจากเท้าของเจ้า เพราะว่าสถานที่ซึ่งเจ้ายืนอยู่นี้เป็นพื้นที่บริสุทธิ์

7:33 Then said the Lord to him, Put off thy shoes from thy feet: for the place where thou standest is holy ground.

7:34 เราได้เห็น เราได้เห็นความทุกข์เข็ญของประชากรของเราซึ่งอยู่ในประเทศอียิปต์แล้ว และเราได้ยินเสียงคร่ำครวญของพวกเขา และเราลงมาเพื่อจะช่วยพวกเขาให้รอดพ้น และบัดนี้จงมาเถิด เราจะส่งเจ้าเข้าไปในประเทศอียิปต์’

7:34 I have seen, I have seen the affliction of my people which is in Egypt, and I have heard their groaning, and am come down to deliver them. And now come, I will send thee into Egypt.

7:35 โมเสสผู้นี้ ผู้ซึ่งพวกเขาปฏิเสธโดยกล่าวว่า ‘ใครได้แต่งตั้งท่านให้เป็นผู้ครอบครองและผู้พิพากษา’ ผู้เดียวกันนี้พระเจ้าทรงส่งให้เป็นผู้ครอบครองและผู้ช่วยให้พ้น โดยมือของทูตสวรรค์ซึ่งได้ปรากฏแก่ท่านในพุ่มไม้

7:35 This Moses whom they refused, saying, Who made thee a ruler and a judge? the same did God send to be a ruler and a deliverer by the hand of the angel which appeared to him in the bush.

7:36 ท่านนำเขาทั้งหลายออกมา หลังจากที่ท่านได้แสดงบรรดาการมหัศจรรย์และหมายสำคัญต่าง ๆ ในแผ่นดินอียิปต์ และในทะเลแดง และในถิ่นทุรกันดารเป็นเวลาสี่สิบปี

7:36 He brought them out, after that he had shewed wonders and signs in the land of Egypt, and in the Red sea, and in the wilderness forty years.

7:37 โมเสสคนนี้แหละ ซึ่งได้กล่าวแก่ลูกหลานของอิสราเอลว่า ‘องค์พระผู้เป็นเจ้าพระเจ้าของพวกท่านจะโปรดตั้งผู้พยากรณ์ผู้หนึ่งขึ้นมาแก่พวกท่านจากพวกพี่น้องของพวกท่าน เหมือนอย่างเรา พวกท่านจงฟังผู้นั้น’

7:37 This is that Moses, which said unto the children of Israel, A prophet shall the Lord your God raise up unto you of your brethren, like unto me; him shall ye hear.

7:38 โมเสสคนนี้แหละ ที่ได้อยู่ในคริสตจักรนั้นในถิ่นทุรกันดารกับทูตสวรรค์ซึ่งได้ตรัสแก่ท่านในภูเขาซีนาย และอยู่กับบรรพบุรุษของพวกเรา ผู้ซึ่งได้รับพระดำรัสอันทรงชีวิตมาเพื่อให้แก่พวกเรา

7:38 This is he, that was in the church in the wilderness with the angel which spake to him in the mount Sina, and with our fathers: who received the lively oracles to give unto us:

7:39 ผู้ซึ่งบรรพบุรุษของพวกเราไม่ยอมเชื่อฟัง แต่ได้ผลักไสท่านให้ไปจากพวกเขา และในใจของพวกเขาได้หันกลับไปยังแผ่นดินอียิปต์อีก

7:39 To whom our fathers would not obey, but thrust him from them, and in their hearts turned back again into Egypt,

7:40 โดยกล่าวแก่อาโรนว่า ‘ขอจงสร้างบรรดาพระให้แก่พวกเราเพื่อที่จะนำหน้าพวกเราไป ด้วยว่าสำหรับโมเสสคนนี้ ซึ่งได้นำพวกเราออกมาจากแผ่นดินอียิปต์นั้น พวกเราไม่ทราบว่าเกิดอะไรขึ้นกับท่าน’

7:40 Saying unto Aaron, Make us gods to go before us: for as for this Moses, which brought us out of the land of Egypt, we wot not what is become of him.

7:41 และพวกเขาได้ทำรูปลูกวัวในวันเหล่านั้น และได้ถวายเครื่องสัตวบูชาแก่รูปนั้น และมีใจปีติยินดีในบรรดางานแห่งมือของพวกเขาเอง

7:41 And they made a calf in those days, and offered sacrifice unto the idol, and rejoiced in the works of their own hands.

7:42 แต่พระเจ้าทรงหันพระพักตร์ไปเสียและปล่อยให้พวกเขานมัสการบริวารแห่งฟ้าสวรรค์ ตามที่มีเขียนไว้ในหนังสือของพวกศาสดาพยากรณ์ว่า ‘โอ วงศ์วานแห่งอิสราเอลเอ๋ย พวกเจ้าได้ฆ่าสัตว์บูชาเราและถวายเครื่องบูชาให้แก่เราในถิ่นทุรกันดารถึงสี่สิบปีหรือ

7:42 Then God turned, and gave them up to worship the host of heaven; as it is written in the book of the prophets, O ye house of Israel, have ye offered to me slain beasts and sacrifices by the space of forty years in the wilderness?

7:43 ใช้แล้ว เจ้าทั้งหลายได้หามพลับพลาของพระโมเลค และได้เอาดาวแห่งพระของพวกเจ้า คือเรฟาน บรรดารูปเคารพที่พวกเจ้าได้กระทำไว้เพื่อนมัสการพวกมัน และเราจะกวาดเจ้าทั้งหลายให้ไปอยู่พ้นกรุงบาบิโลน’

7:43 Yea, ye took up the tabernacle of Moloch, and the star of your god Remphan, figures which ye made to worship them: and I will carry you away beyond Babylon.

7:44 บรรพบุรุษของพวกเรามีพลับพลาแห่งพระโอวาทในถิ่นทุรกันดาร ตามที่พระองค์ได้ทรงกำหนดไว้ โดยตรัสกับโมเสสว่า ท่านควรสร้างพลับพลานั้นตามแบบอย่างที่ท่านได้เห็นแล้ว

7:44 Our fathers had the tabernacle of witness in the wilderness, as he had appointed, speaking unto Moses, that he should make it according to the fashion that he had seen.

7:45 ซึ่งบรรพบุรุษของพวกเราที่มาภายหลังเช่นกัน พร้อมกับโยชูวาได้นำพลับพลานั้นเข้ามาเพื่อถือกรรมสิทธิ์ของพวกคนต่างชาติ ผู้ซึ่งพระเจ้าได้ทรงขับไล่ไปให้พ้นหน้าบรรพบุรุษของพวกเรา พลับพลานั้นก็มีสืบมาจนถึงสมัยของดาวิด

7:45 Which also our fathers that came after brought in with Jesus into the possession of the Gentiles, whom God drave out before the face of our fathers, unto the days of David;

7:46 ผู้ซึ่งมีความชอบต่อพระพักตร์พระเจ้า และปรารถนาที่จะหาพระนิเวศน์สำหรับพระเจ้าของยาโคบ

7:46 Who found favour before God, and desired to find a tabernacle for the God of Jacob.

7:47 แต่ซาโลมอนได้สร้างพระนิเวศน์หลังหนึ่งสำหรับพระองค์

7:47 But Solomon built him an house.

7:48 ถึงกระนั้นก็ดี องค์ผู้สูงสุดไม่ประทับในวิหารทั้งหลายที่ได้กระทำไว้ด้วยมือมนุษย์ ตามที่ศาสดาพยากรณ์กล่าวไว้ว่า

7:48 Howbeit the most High dwelleth not in temples made with hands; as saith the prophet,

7:49 ‘สวรรค์เป็นบัลลังก์ของเรา และแผ่นดินโลกเป็นแท่นรองเท้าของเรา พวกเจ้าจะสร้างนิเวศน์อะไรสำหรับเรา’ องค์พระผู้เป็นเจ้าตรัส ‘หรือที่พำนักของเราอยู่ที่ไหน

7:49 Heaven is my throne, and earth is my footstool: what house will ye build me? saith the Lord: or what is the place of my rest?

7:50 มือของเราได้กระทำสิ่งเหล่านี้ทั้งสิ้น มิใช่หรือ’

7:50 Hath not my hand made all these things?

7:51 ท่านทั้งหลาย คนดื้อรั้นคอแข็ง และไม่เข้าสุหนัตในใจและหูเอ๋ย ท่านทั้งหลายต่อต้านพระวิญญาณบริสุทธิ์อยู่เสมอ บรรพบุรุษของพวกท่านทำอย่างไร พวกท่านก็ทำอย่างนั้น

7:51 Ye stiffnecked and uncircumcised in heart and ears, ye do always resist the Holy Ghost: as your fathers did, so do ye.

7:52 มีใครบ้างในพวกศาสดาพยากรณ์ซึ่งบรรพบุรุษของพวกท่านมิได้ข่มเหง และพวกเขาได้ฆ่าบรรดาคนซึ่งได้สำแดงล่วงหน้าถึงการเสด็จมาขององค์ผู้ชอบธรรม ผู้ซึ่งท่านทั้งหลายบัดนี้ได้เป็นพวกผู้ทรยศและฆาตกร

7:52 Which of the prophets have not your fathers persecuted? and they have slain them which shewed before of the coming of the Just One; of whom ye have been now the betrayers and murderers:

7:53 ผู้ซึ่งได้รับพระราชบัญญัติโดยการจัดการของเหล่าทูตสวรรค์ และไม่ได้รักษาพระราชบัญญัตินั้นไว้”

7:53 Who have received the law by the disposition of angels, and have not kept it.

พวกเขาได้เอาหินขว้างสเทเฟน
7:54 เมื่อเขาทั้งหลายได้ยินสิ่งเหล่านี้ พวกเขาก็รู้สึกแทงใจ และพวกเขาได้ขบเขี้ยวเคี้ยวฟันของพวกเขาเข้าใส่สเทเฟน

The Stoning of Stephen
7:54 When they heard these things, they were cut to the heart, and they gnashed on him with their teeth.

7:55 แต่ท่านซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ ได้เขม้นดูสวรรค์ และเห็นสง่าราศีของพระเจ้า และพระเยซูทรงยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า

7:55 But he, being full of the Holy Ghost, looked up stedfastly into heaven, and saw the glory of God, and Jesus standing on the right hand of God,

7:56 และกล่าวว่า “ดูเถิด ข้าพเจ้าเห็นท้องฟ้าทั้งหลายแหวกออกเป็นช่อง และบุตรมนุษย์ยืนอยู่เบื้องขวาพระหัตถ์ของพระเจ้า”

7:56 And said, Behold, I see the heavens opened, and the Son of man standing on the right hand of God.

7:57 แล้วพวกเขาร้องออกมาด้วยเสียงดัง และอุดหูของตน และพร้อมใจกันวิ่งเข้าใส่ท่าน

7:57 Then they cried out with a loud voice, and stopped their ears, and ran upon him with one accord,

7:58 และขับไล่ท่านออกจากกรุง และเอาหินขว้างท่าน และพวกพยานได้วางเสื้อผ้าของตนไว้ที่เท้าของชายหนุ่มคนหนึ่ง ซึ่งชื่อของเขาคือเซาโล

7:58 And cast him out of the city, and stoned him: and the witnesses laid down their clothes at a young man's feet, whose name was Saul.

7:59 และพวกเขาเอาหินขว้างสเทเฟนที่ร้องทูลต่อพระเจ้า และกล่าวว่า “ข้าแต่พระเยซูเจ้า ขอโปรดรับจิตวิญญาณของข้าพระองค์ไว้”

7:59 And they stoned Stephen, calling upon God, and saying, Lord Jesus, receive my spirit.

7:60 และท่านก็คุกเข่าลง และร้องด้วยเสียงอันดังว่า “พระองค์เจ้าข้า ขอโปรดอย่าทรงถือโทษพวกเขาเพราะบาปนี้เลย” และเมื่อท่านได้กล่าวเช่นนี้แล้ว ท่านก็ล่วงหลับไป

7:60 And he kneeled down, and cried with a loud voice, Lord, lay not this sin to their charge. And when he had said this, he fell asleep.


กิจการ 8 / Acts 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลข่มเหงคริสตจักร
8:1 และเซาโลเห็นชอบในการฆ่าสเทเฟนเสีย และในเวลานั้นมีการข่มเหงครั้งใหญ่ต่อคริสตจักรซึ่งอยู่ที่กรุงเยรูซาเล็ม และเขาทั้งหลายถูกกระจัดกระจายไปทั่วแว่นแคว้นยูเดียกับสะมาเรีย นอกจากพวกอัครทูต

Saul Persecutes Christians
8:1 And Saul was consenting unto his death. And at that time there was a great persecution against the church which was at Jerusalem; and they were all scattered abroad throughout the regions of Judaea and Samaria, except the apostles.

8:2 และพวกคนที่เกรงกลัวพระเจ้าก็หามสเทเฟนไปยังการฝังศพของท่าน และทำการคร่ำครวญอาลัยถึงท่านอย่างยิ่ง

8:2 And devout men carried Stephen to his burial, and made great lamentation over him.

8:3 สำหรับเซาโลนั้น เขากระทำทารุณต่อคริสตจักร โดยเข้าไปในทุกบ้านทุกเรือน และฉุดลากผู้ชายและผู้หญิงทั้งหลายเอาไปจำไว้ในคุก

8:3 As for Saul, he made havock of the church, entering into every house, and haling men and women committed them to prison.

คริสเตียนที่ถูกกระจัดกระจายไปได้ชนะจิตวิญญาณ
8:4 เหตุฉะนั้นพวกสาวกทั้งหลายที่ถูกกระจัดกระจายไปนั้น ก็ไปทุกแห่งหนโดยประกาศพระวจนะนั้น

Christians Scattered Abroad Win Souls
8:4 Therefore they that were scattered abroad went every where preaching the word.

8:5 แล้วฟีลิปได้ลงไปยังเมืองสะมาเรีย และประกาศพระคริสต์ให้แก่พวกเขา

8:5 Then Philip went down to the city of Samaria, and preached Christ unto them.

8:6 และประชาชนก็พร้อมใจกันตั้งใจฟังสิ่งเหล่านั้นที่ฟีลิปกล่าว โดยได้ยินและได้เห็นการอัศจรรย์ทั้งหลายซึ่งท่านได้กระทำ

8:6 And the people with one accord gave heed unto those things which Philip spake, hearing and seeing the miracles which he did.

8:7 ด้วยว่าผีโสโครกทั้งหลาย ซึ่งร้องด้วยเสียงดัง ได้ออกมาจากหลายคนที่ถูกสิงอยู่ด้วยผีเหล่านั้น และหลายคนที่เป็นอัมพาต และคนเหล่านั้นที่เป็นง่อย ก็ได้รับการรักษาให้หาย

8:7 For unclean spirits, crying with loud voice, came out of many that were possessed with them: and many taken with palsies, and that were lame, were healed.

8:8 และมีความปีติยินดีอย่างยิ่งในเมืองนั้น

8:8 And there was great joy in that city.

ซีโมน ผู้มีเวทมนตร์ มีใจเชื่อแต่ได้ถูกตำหนิ
8:9 แต่มีชายคนหนึ่ง ที่ถูกเรียกว่า ซีโมน ซึ่งแต่ก่อนในเมืองเดียวกันนั้นเคยใช้เวทมนตร์ และได้ทำให้ชาวสะมาเรียพิศวงหลงใหล โดยยกตัวเองว่าเป็นผู้วิเศษ

Simon, the Sorcerer, Believes but Is Rebuked
8:9 But there was a certain man, called Simon, which beforetime in the same city used sorcery, and bewitched the people of Samaria, giving out that himself was some great one:

8:10 ผู้ซึ่งคนทั้งสิ้นได้ตั้งใจฟัง ตั้งแต่ผู้น้อยที่สุดถึงผู้ใหญ่ที่สุด โดยกล่าวว่า “ชายคนนี้เป็นมหิทธิฤทธิ์ของพระเจ้า”

8:10 To whom they all gave heed, from the least to the greatest, saying, This man is the great power of God.

8:11 และคนทั้งหลายนับถือเขา เพราะว่านานมาแล้วเขาได้ทำให้พวกเขาพิศวงหลงใหลด้วยการทำเวทมนตร์ต่าง ๆ

8:11 And to him they had regard, because that of long time he had bewitched them with sorceries.

8:12 แต่เมื่อพวกเขาเชื่อฟีลิปที่ประกาศสิ่งเหล่านั้นเกี่ยวกับอาณาจักรของพระเจ้า และพระนามของพระเยซูคริสต์แล้ว พวกเขาก็รับบัพติศมาทั้งชายและหญิง

8:12 But when they believed Philip preaching the things concerning the kingdom of God, and the name of Jesus Christ, they were baptized, both men and women.

8:13 แล้วซีโมนเองได้เชื่อด้วย และเมื่อเขารับบัพติศมาแล้ว เขาก็อยู่กับฟีลิปต่อไป และอัศจรรย์ใจ เมื่อเห็นบรรดาการอัศจรรย์กับหมายสำคัญต่าง ๆ ซึ่งได้ถูกกระทำ

8:13 Then Simon himself believed also: and when he was baptized, he continued with Philip, and wondered, beholding the miracles and signs which were done.

8:14 บัดนี้ เมื่อพวกอัครทูตซึ่งอยู่ที่กรุงเยรูซาเล็มได้ยินว่า ชาวสะมาเรียได้รับพระวจนะของพระเจ้าแล้ว พวกท่านก็ส่งเปโตรกับยอห์นไปหาพวกเขา

8:14 Now when the apostles which were at Jerusalem heard that Samaria had received the word of God, they sent unto them Peter and John:

8:15 ผู้ซึ่ง เมื่อท่านทั้งสองลงไปถึงแล้ว ก็อธิษฐานเผื่อพวกเขา เพื่อที่พวกเขาจะได้รับพระวิญญาณบริสุทธิ์

8:15 Who, when they were come down, prayed for them, that they might receive the Holy Ghost:

8:16 (ด้วยว่าพระองค์ยังไม่ได้เสด็จลงมาสถิตอยู่บนผู้ใดในพวกเขา พวกเขาได้รับบัพติศมาในพระนามของพระเยซูเจ้าเท่านั้น)

8:16 (For as yet he was fallen upon none of them: only they were baptized in the name of the Lord Jesus.)

8:17 แล้วท่านทั้งสองได้วางมือของตนบนพวกเขา และพวกเขาได้รับพระวิญญาณบริสุทธิ์

8:17 Then laid they their hands on them, and they received the Holy Ghost.

8:18 และเมื่อซีโมนเห็นว่า โดยการวางมือของอัครทูตทั้งสอง พระวิญญาณบริสุทธิ์ทรงถูกมอบให้ เขาก็เสนอเงินให้ท่านทั้งสอง

8:18 And when Simon saw that through laying on of the apostles' hands the Holy Ghost was given, he offered them money,

8:19 โดยกล่าวว่า “โปรดให้ฤทธิ์เดชนี้แก่ข้าพเจ้าด้วยเถิด เพื่อว่าบนผู้ใดก็ตามที่ข้าพเจ้าจะวางมือ ผู้นั้นจะได้รับพระวิญญาณบริสุทธิ์”

8:19 Saying, Give me also this power, that on whomsoever I lay hands, he may receive the Holy Ghost.

8:20 แต่เปโตรได้กล่าวแก่ซีโมนว่า “ให้เงินของเจ้าพินาศไปด้วยกันกับเจ้าเถิด เพราะเจ้าคิดว่าของประทานของพระเจ้านั้นสามารถถูกซื้อด้วยเงินได้

8:20 But Peter said unto him, Thy money perish with thee, because thou hast thought that the gift of God may be purchased with money.

8:21 เจ้าไม่มีส่วนหรือส่วนแบ่งในการนี้เลย เพราะใจของเจ้าไม่ถูกต้องในสายพระเนตรของพระเจ้า

8:21 Thou hast neither part nor lot in this matter: for thy heart is not right in the sight of God.

8:22 เหตุฉะนั้น จงกลับใจใหม่จากความชั่วของเจ้านี้ และอธิษฐานต่อพระเจ้า เผื่อว่าบางทีจะโปรดยกโทษความคิดแห่งใจของเจ้าให้แก่เจ้า

8:22 Repent therefore of this thy wickedness, and pray God, if perhaps the thought of thine heart may be forgiven thee.

8:23 เพราะข้าดูออกว่าเจ้ากำลังอยู่ในน้ำดีแห่งความขมขื่น และในเครื่องจำจองแห่งความชั่วช้า”

8:23 For I perceive that thou art in the gall of bitterness, and in the bond of iniquity.

8:24 แล้วซีโมนตอบและกล่าวว่า “ขอพวกท่านอธิษฐานต่อองค์พระผู้เป็นเจ้าเผื่อข้าพเจ้าเถิด เพื่อสิ่งเหล่านี้ซึ่งพวกท่านได้กล่าวแล้วนั้นจะไม่ได้อุบัติแก่ตัวข้าพเจ้าสักอย่างเดียว”

8:24 Then answered Simon, and said, Pray ye to the Lord for me, that none of these things which ye have spoken come upon me.

8:25 และท่านทั้งสอง เมื่อท่านทั้งสองได้เป็นพยานและประกาศพระวจนะขององค์พระผู้เป็นเจ้าแล้ว ได้กลับไปยังกรุงเยรูซาเล็ม และได้ประกาศข่าวประเสริฐในหมู่บ้านหลายแห่งของชาวสะมาเรีย

8:25 And they, when they had testified and preached the word of the Lord, returned to Jerusalem, and preached the gospel in many villages of the Samaritans.

ขันทีชาวเอธิโอเปียได้รับความรอด
8:26 และทูตสวรรค์ขององค์พระผู้เป็นเจ้าได้พูดกับฟีลิป โดยตรัสว่า “จงลุกขึ้น และไปยังทิศใต้ตามทางที่ลงไปจากกรุงเยรูซาเล็มถึงเมืองกาซา ซึ่งเป็นทะเลทราย”

Ethiopian Eunuch Won
8:26 And the angel of the Lord spake unto Philip, saying, Arise, and go toward the south unto the way that goeth down from Jerusalem unto Gaza, which is desert.

8:27 และท่านก็ลุกขึ้นและไป และดูเถิด มีชาวเอธิโอเปียคนหนึ่ง เป็นขันทีที่มีอำนาจมากใต้อำนาจของพระนางคานดาสี พระราชินีของชาวเอธิโอเปีย ผู้เป็นนายคลังทรัพย์ทั้งหมดของพระราชินีนั้น และได้มายังกรุงเยรูซาเล็มเพื่อจะนมัสการ

8:27 And he arose and went: and, behold, a man of Ethiopia, an eunuch of great authority under Candace queen of the Ethiopians, who had the charge of all her treasure, and had come to Jerusalem for to worship,

8:28 กำลังกลับไป และขณะนั่งอยู่ในรถม้าของท่าน ได้อ่านหนังสืออิสยาห์ศาสดาพยากรณ์อยู่

8:28 Was returning, and sitting in his chariot read Esaias the prophet.

8:29 แล้วพระวิญญาณตรัสกับฟีลิปว่า “จงเข้าไปใกล้ และให้ตัวเจ้าเข้าไปชิดรถม้าคันนี้เถิด”

8:29 Then the Spirit said unto Philip, Go near, and join thyself to this chariot.

8:30 และฟีลิปได้วิ่งเข้าไปใกล้ท่าน และได้ยินท่านอ่านหนังสืออิสยาห์ศาสดาพยากรณ์ และกล่าวว่า “ท่านเข้าใจสิ่งซึ่งท่านอ่านนั้นไหม”

8:30 And Philip ran thither to him, and heard him read the prophet Esaias, and said, Understandest thou what thou readest?

8:31 และขันทีได้กล่าวว่า “ข้าพเจ้าจะเข้าใจได้อย่างไร นอกจากใครสักคนจะชี้แนะข้าพเจ้า” และท่านเชิญฟีลิปให้ขึ้นมาและนั่งรถกับท่าน

8:31 And he said, How can I, except some man should guide me? And he desired Philip that he would come up and sit with him.

8:32 พระคัมภีร์ตอนซึ่งท่านอ่านอยู่นั้นคือข้อความนี้ ‘ท่านถูกนำไปเหมือนแกะเพื่อการฆ่า และเหมือนลูกแกะที่เป็นใบ้อยู่หน้าผู้ตัดขนของมันฉันใด ท่านก็ไม่อ้าปากของท่านเลยฉันนั้น

8:32 The place of the scripture which he read was this, He was led as a sheep to the slaughter; and like a lamb dumb before his shearer, so opened he not his mouth:

8:33 ในความอัปยศของท่านความยุติธรรมของท่านถูกนำไปเสีย และผู้ใดเล่าจะประกาศเกี่ยวกับพงศ์พันธุ์ของท่าน เพราะว่าชีวิตของท่านถูกตัดเสียจากแผ่นดินโลกแล้ว’

8:33 In his humiliation his judgment was taken away: and who shall declare his generation? for his life is taken from the earth.

8:34 และขันทีตอบฟีลิป และกล่าวว่า “ข้าพเจ้าขอร้องท่าน ศาสดาพยากรณ์ผู้นี้ได้กล่าวข้อความนี้เล็งถึงผู้ใด เล็งถึงตัวท่านเอง หรือเล็งถึงผู้อื่น”

8:34 And the eunuch answered Philip, and said, I pray thee, of whom speaketh the prophet this? of himself, or of some other man?

8:35 แล้วฟีลิปได้อ้าปากของท่าน และเริ่มต้นที่ข้อพระคัมภีร์ข้อเดียวกันนั้น และประกาศเรื่องพระเยซูแก่ท่าน

8:35 Then Philip opened his mouth, and began at the same scripture, and preached unto him Jesus.

8:36 และขณะที่ท่านทั้งสองกำลังไปตามทางของท่านทั้งสอง ท่านทั้งสองก็มาถึงที่มีน้ำแห่งหนึ่ง และขันทีกล่าวว่า “ดูเถิด ที่นี่มีน้ำ มีอะไรขัดขวางไม่ให้ข้าพเจ้ารับบัพติศมาเล่า”

8:36 And as they went on their way, they came unto a certain water: and the eunuch said, See, here is water; what doth hinder me to be baptized?

8:37 และฟีลิปกล่าวว่า “ถ้าท่านเชื่อด้วยสุดใจของท่าน ท่านก็รับได้” และขันทีตอบและกล่าวว่า “ข้าพเจ้าเชื่อว่า พระเยซูคริสต์ทรงเป็นพระบุตรของพระเจ้า”

8:37 And Philip said, If thou believest with all thine heart, thou mayest. And he answered and said, I believe that Jesus Christ is the Son of God.

8:38 และท่านได้สั่งให้หยุดรถม้า และท่านทั้งสองลงไปในน้ำ ทั้งฟีลิปกับขันทีผู้นั้น และฟีลิปก็ให้ท่านรับบัพติศมา

8:38 And he commanded the chariot to stand still: and they went down both into the water, both Philip and the eunuch; and he baptized him.

8:39 และเมื่อท่านทั้งสองขึ้นจากน้ำแล้ว พระวิญญาณขององค์พระผู้เป็นเจ้าทรงรับฟีลิปไปเสีย ขันทีนั้นจึงไม่ได้เห็นท่านอีกเลย และท่านจึงไปตามทางของท่านด้วยความปีติยินดี

8:39 And when they were come up out of the water, the Spirit of the Lord caught away Philip, that the eunuch saw him no more: and he went on his way rejoicing.

8:40 แต่ฟีลิปถูกพบที่เมืองอาโซทัส และเมื่อเดินทางผ่านเข้าไป ท่านก็ประกาศในทุกนคร จนกระทั่งท่านได้มาถึงเมืองซีซารียา

8:40 But Philip was found at Azotus: and passing through he preached in all the cities, till he came to Caesarea.


กิจการ 9 / Acts 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เซาโลกลับใจเสียใหม่อย่างน่าอัศจรรย์
9:1 และเซาโลซึ่งยังกล่าวการข่มขู่และการสังหารต่อต้านพวกสาวกขององค์พระผู้เป็นเจ้าอยู่ ได้ไปหามหาปุโรหิต

Saul Wonderfully Converted
9:1 And Saul, yet breathing out threatenings and slaughter against the disciples of the Lord, went unto the high priest,

9:2 และขอจดหมายหลายฉบับจากท่านเพื่อไปยังบรรดาธรรมศาลาในเมืองดามัสกัส เพื่อว่าถ้าเขาพบผู้ใดแห่งทางนี้ ไม่ว่าพวกเขาเป็นชายหรือหญิง เขาจะได้มัดพวกเขาไว้พามายังกรุงเยรูซาเล็ม

9:2 And desired of him letters to Damascus to the synagogues, that if he found any of this way, whether they were men or women, he might bring them bound unto Jerusalem.

9:3 และขณะที่เขาเดินทางไป เขาเข้ามาใกล้เมืองดามัสกัส และในทันใดนั้นมีแสงสว่างส่องมาจากฟ้าล้อมตัวเขาไว้รอบ

9:3 And as he journeyed, he came near Damascus: and suddenly there shined round about him a light from heaven:

9:4 และเขาล้มลงถึงพื้นดิน และได้ยินพระสุรเสียงตรัสแก่เขาว่า “เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม”

9:4 And he fell to the earth, and heard a voice saying unto him, Saul, Saul, why persecutest thou me?

9:5 และเขากล่าวว่า “พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า” และองค์พระผู้เป็นเจ้าตรัสว่า “เราคือเยซู ผู้ซึ่งเจ้าข่มเหงนั้น เป็นการยากที่เจ้าจะถีบประตัก”

9:5 And he said, Who art thou, Lord? And the Lord said, I am Jesus whom thou persecutest: it is hard for thee to kick against the pricks.

9:6 และเซาโลก็ตัวสั่นและประหลาดใจจึงกล่าวว่า “พระองค์เจ้าข้า พระองค์ประสงค์จะให้ข้าพระองค์ทำอะไร” และองค์พระผู้เป็นเจ้าตรัสแก่เขาว่า “จงลุกขึ้น และเข้าไปในเมือง และจะบอกให้ทราบว่า เจ้าจะต้องทำประการใด”

9:6 And he trembling and astonished said, Lord, what wilt thou have me to do? And the Lord said unto him, Arise, and go into the city, and it shall be told thee what thou must do.

9:7 และคนทั้งหลายซึ่งเดินทางไปด้วยกันกับเขาก็ยืนนิ่งพูดไม่ออก โดยได้ยินพระสุรเสียงนั้น แต่ไม่เห็นผู้ใด

9:7 And the men which journeyed with him stood speechless, hearing a voice, but seeing no man.

9:8 และเซาโลได้ลุกขึ้นจากพื้นดิน และเมื่อลืมตาของเขาแล้ว เขาก็ไม่เห็นผู้ใด แต่คนเหล่านั้นได้จูงมือของเขา และพาเขาเข้ามาในเมืองดามัสกัส

9:8 And Saul arose from the earth; and when his eyes were opened, he saw no man: but they led him by the hand, and brought him into Damascus.

9:9 และเขามองอะไรไม่เห็นอยู่สามวัน และมิได้กินหรือดื่มอะไรเลย

9:9 And he was three days without sight, and neither did eat nor drink.

9:10 และมีสาวกคนหนึ่งอยู่ที่เมืองดามัสกัส ชื่ออานาเนีย และองค์พระผู้เป็นเจ้าตรัสกับเขาในนิมิตว่า “อานาเนียเอ๋ย” และอานาเนียทูลว่า “ดูเถิด ข้าพระองค์อยู่ที่นี่ พระองค์เจ้าข้า”

9:10 And there was a certain disciple at Damascus, named Ananias; and to him said the Lord in a vision, Ananias. And he said, Behold, I am here, Lord.

9:11 และองค์พระผู้เป็นเจ้าตรัสกับเขาว่า “จงลุกขึ้น และไปที่ถนนซึ่งเรียกว่าถนนตรง และในบ้านของยูดาสให้ถามหาชายคนหนึ่งซึ่งเรียกว่า เซาโล ชาวเมืองทาร์ซัส เพราะดูเถิด เขากำลังอธิษฐานอยู่

9:11 And the Lord said unto him, Arise, and go into the street which is called Straight, and enquire in the house of Judas for one called Saul, of Tarsus: for, behold, he prayeth,

9:12 และได้เห็นในนิมิตว่าชายคนหนึ่งชื่อ อานาเนีย กำลังเข้ามา และวางมือของเขาบนเขา เพื่อเขาจะได้รับการมองเห็นของเขา”

9:12 And hath seen in a vision a man named Ananias coming in, and putting his hand on him, that he might receive his sight.

9:13 แล้วอานาเนียทูลตอบว่า “พระองค์เจ้าข้า ข้าพระองค์ได้ยินจากหลายคนเรื่องชายผู้นี้ว่า เขาได้กระทำความชั่วร้ายมากเพียงใดต่อพวกวิสุทธิชนของพระองค์ที่กรุงเยรูซาเล็ม

9:13 Then Ananias answered, Lord, I have heard by many of this man, how much evil he hath done to thy saints at Jerusalem:

9:14 และที่นี่เขาได้อำนาจมาจากพวกปุโรหิตใหญ่ ให้ผูกมัดบรรดาคนที่ร้องออกพระนามของพระองค์”

9:14 And here he hath authority from the chief priests to bind all that call on thy name.

9:15 แต่องค์พระผู้เป็นเจ้าตรัสกับเขาว่า “จงไปตามทางของเจ้าเถิด เพราะว่าคนนั้นเป็นภาชนะที่ทรงเลือกสรรไว้แล้วสำหรับเรา เพื่อจะนำนามของเราไปต่อหน้าพวกคนต่างชาติ และบรรดากษัตริย์ และลูกหลานของอิสราเอล

9:15 But the Lord said unto him, Go thy way: for he is a chosen vessel unto me, to bear my name before the Gentiles, and kings, and the children of Israel:

9:16 เพราะว่าเราจะสำแดงให้เขาเห็นว่า เขาจะต้องทนทุกข์ลำบากมากเท่าใดเพราะเห็นแก่นามของเรา”

9:16 For I will shew him how great things he must suffer for my name's sake.

เซาโลเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์และประกาศข่าวประเสริฐ
9:17 และอานาเนียก็ไปตามทางของเขา และเข้าไปในบ้านนั้น และวางมือของเขาบนเซาโลกล่าวว่า “พี่เซาโลเอ๋ย องค์พระผู้เป็นเจ้าคือพระเยซู ผู้ซึ่งได้ทรงปรากฏแก่ท่านในทางที่ท่านมานั้น ได้ทรงส่งข้าพเจ้ามา เพื่อท่านจะได้รับการมองเห็นของท่าน และเพื่อจะเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์”

Saul Filled with Holy Spirit, Begins Preaching
9:17 And Ananias went his way, and entered into the house; and putting his hands on him said, Brother Saul, the Lord, even Jesus, that appeared unto thee in the way as thou camest, hath sent me, that thou mightest receive thy sight, and be filled with the Holy Ghost.

9:18 และในทันใดนั้นมีอะไรเหมือนเกล็ดตกจากตาของเซาโล และท่านได้รับการมองเห็นในทันที และได้ลุกขึ้น และรับบัพติศมา

9:18 And immediately there fell from his eyes as it had been scales: and he received sight forthwith, and arose, and was baptized.

9:19 และเมื่อท่านได้รับประทานอาหารแล้ว ท่านก็มีกำลังขึ้น แล้วเซาโลอยู่กับพวกสาวกในเมืองดามัสกัสหลายวัน

9:19 And when he had received meat, he was strengthened. Then was Saul certain days with the disciples which were at Damascus.

9:20 และในทันทีท่านได้ประกาศพระคริสต์ในธรรมศาลาทั้งหลายว่า พระองค์ทรงเป็นพระบุตรของพระเจ้า

9:20 And straightway he preached Christ in the synagogues, that he is the Son of God.

9:21 แต่บรรดาคนที่ได้ยินท่านก็ประหลาดใจ และกล่าวว่า “คนนี้มิใช่หรือที่ได้ทำลายคนเหล่านั้นที่ร้องออกพระนามนี้ในกรุงเยรูซาเล็ม และมาที่นี่เพื่อจุดประสงค์นั้น เพื่อเขาจะได้ผูกมัดคนเหล่านั้นพาไปยังพวกปุโรหิตใหญ่”

9:21 But all that heard him were amazed, and said; Is not this he that destroyed them which called on this name in Jerusalem, and came hither for that intent, that he might bring them bound unto the chief priests?

เซาโลหลบหนีรอดได้และได้รับการยอมรับที่กรุงเยรูซาเล็ม
9:22 แต่เซาโลยิ่งมีกำลังทวีขึ้น และทำให้พวกยิวซึ่งอาศัยอยู่ที่เมืองดามัสกัสสับสน โดยพิสูจน์ว่า พระองค์นี้ทรงเป็นพระคริสต์อย่างแท้จริง

Saul Escapes and Is Accepted at Jerusalem
9:22 But Saul increased the more in strength, and confounded the Jews which dwelt at Damascus, proving that this is very Christ.

9:23 และหลังจากหลายวันผ่านไปแล้ว พวกยิวก็ปรึกษากันว่าจะฆ่าท่านเสีย

9:23 And after that many days were fulfilled, the Jews took counsel to kill him:

9:24 แต่การปองร้ายของพวกเขาได้ถูกเปิดเผยแก่เซาโล และเขาทั้งหลายได้เฝ้าประตูเมือง ทั้งกลางวันและกลางคืน เพื่อจะฆ่าท่าน

9:24 But their laying await was known of Saul. And they watched the gates day and night to kill him.

9:25 แล้วพวกสาวกได้พาท่านไปในเวลากลางคืน และหย่อนท่านลงข้างกำแพงในกระบุงใหญ่

9:25 Then the disciples took him by night, and let him down by the wall in a basket.

9:26 และเมื่อเซาโลมาถึงกรุงเยรูซาเล็มแล้ว ท่านพยายามที่จะรวมตัวกับพวกสาวก แต่พวกเขาทุกคนกลัวท่าน และไม่เชื่อว่าท่านเป็นสาวก

9:26 And when Saul was come to Jerusalem, he assayed to join himself to the disciples: but they were all afraid of him, and believed not that he was a disciple.

9:27 แต่บารนาบัสได้รับท่านไว้ และพาท่านไปหาพวกอัครทูต และประกาศแก่พวกเขาว่าท่านได้เห็นองค์พระผู้เป็นเจ้าตามทางอย่างไร และที่พระองค์ได้ตรัสแก่ท่าน และที่ท่านได้ประกาศด้วยใจกล้าที่เมืองดามัสกัสในพระนามของพระเยซูอย่างไร

9:27 But Barnabas took him, and brought him to the apostles, and declared unto them how he had seen the Lord in the way, and that he had spoken to him, and how he had preached boldly at Damascus in the name of Jesus.

9:28 และท่านก็อยู่กับพวกเขาในการเข้ามาและการออกไปที่กรุงเยรูซาเล็ม

9:28 And he was with them coming in and going out at Jerusalem.

9:29 และท่านประกาศด้วยใจกล้าในพระนามของพระเยซูเจ้า และได้โต้แย้งกับพวกกรีก แต่พวกนั้นหาช่องที่จะฆ่าท่านเสีย

9:29 And he spake boldly in the name of the Lord Jesus, and disputed against the Grecians: but they went about to slay him.

9:30 ซึ่งเมื่อพวกพี่น้องทราบแล้ว พวกเขาก็พาท่านให้ลงไปยังเมืองซีซารียา และส่งท่านต่อไปยังเมืองทาร์ซัส

9:30 Which when the brethren knew, they brought him down to Caesarea, and sent him forth to Tarsus.

9:31 ดังนั้น คริสตจักรทั้งหลายตลอดทั่วแคว้นยูเดีย และแคว้นกาลิลี และแคว้นสะมาเรีย จึงมีความสงบสุข และได้รับการเสริมสร้างให้จำเริญขึ้น และขณะดำเนินชีวิตในความยำเกรงองค์พระผู้เป็นเจ้า และในการปลอบประโลมใจของพระวิญญาณบริสุทธิ์ พวกเขาก็ทวีมากขึ้น

9:31 Then had the churches rest throughout all Judaea and Galilee and Samaria, and were edified; and walking in the fear of the Lord, and in the comfort of the Holy Ghost, were multiplied.

ไอเนอัสได้รับการรักษาให้หาย
9:32 และต่อมา ขณะที่เปโตรเที่ยวไปตลอดทุกแห่งแล้ว ท่านก็ลงมาหาพวกวิสุทธิชนซึ่งอาศัยอยู่ในเมืองลิดดาด้วย

Aeneas Healed
9:32 And it came to pass, as Peter passed throughout all quarters, he came down also to the saints which dwelt at Lydda.

9:33 และที่นั่นเปโตรพบชายคนหนึ่งชื่อ ไอเนอัส ซึ่งได้นอนป่วยติดเตียงมาเป็นเวลาแปดปีแล้ว และป่วยอยู่เป็นอัมพาต

9:33 And there he found a certain man named Aeneas, which had kept his bed eight years, and was sick of the palsy.

9:34 และเปโตรกล่าวแก่เขาว่า “ไอเนอัสเอ๋ย พระเยซูคริสต์โปรดให้ท่านหายสมบูรณ์แล้ว จงลุกขึ้น และเก็บที่นอนของท่านเถิด” และไอเนอัสได้ลุกขึ้นทันที

9:34 And Peter said unto him, Aeneas, Jesus Christ maketh thee whole: arise, and make thy bed. And he arose immediately.

9:35 และทุกคนที่อาศัยอยู่ที่เมืองลิดดา และที่ราบชาโรนได้เห็นเขา และกลับใจมาหาองค์พระผู้เป็นเจ้า

9:35 And all that dwelt at Lydda and Saron saw him, and turned to the Lord.

โดรคัสฟื้นขึ้นมาจากความตาย
9:36 บัดนี้ที่เมืองยัฟฟา มีสาวกคนหนึ่งชื่อ ทาบิธา ซึ่งแปลว่า โดรคัส หญิงคนนี้บริบูรณ์ด้วยการงานที่ดีหลายประการ และการให้ทานมากมาย ซึ่งนางได้กระทำ

Dorcas Raised from the Dead
9:36 Now there was at Joppa a certain disciple named Tabitha, which by interpretation is called Dorcas: this woman was full of good works and almsdeeds which she did.

9:37 และต่อมาในวันเหล่านั้น หญิงคนนี้ก็ป่วยลงและถึงแก่ความตาย ผู้ซึ่งเมื่อพวกเขาได้อาบน้ำศพแล้ว พวกเขาก็วางหญิงคนนี้ไว้ในห้องชั้นบน

9:37 And it came to pass in those days, that she was sick, and died: whom when they had washed, they laid her in an upper chamber.

9:38 และเพราะว่าเมืองลิดดาอยู่ใกล้กับเมืองยัฟฟา และพวกสาวกได้ยินว่าเปโตรอยู่ที่นั่น พวกเขาจึงส่งชายสองคนไปหาท่าน โดยขอร้องท่านไม่ให้รอช้าที่จะมาหาพวกเขา

9:38 And forasmuch as Lydda was nigh to Joppa, and the disciples had heard that Peter was there, they sent unto him two men, desiring him that he would not delay to come to them.

9:39 แล้วเปโตรจึงลุกขึ้น และไปกับพวกเขา เมื่อท่านมาถึงแล้ว พวกเขาก็พาท่านขึ้นไปในห้องชั้นบน และหญิงม่ายทุกคนเหล่านั้นได้ยืนอยู่ข้างท่าน โดยร้องไห้และแสดงบรรดาเสื้อคลุมกับเสื้อผ้าต่าง ๆ ซึ่งโดรคัสทำ ขณะที่นางอยู่กับพวกนาง

9:39 Then Peter arose and went with them. When he was come, they brought him into the upper chamber: and all the widows stood by him weeping, and shewing the coats and garments which Dorcas made, while she was with them.

9:40 แต่เปโตรให้ทุกคนออกไปข้างนอก และคุกเข่าลงและอธิษฐาน และหันตัวมายังศพนั้นกล่าวว่า “ทาบิธาเอ๋ย จงลุกขึ้น” และทาบิธาก็ลืมตาของนาง และเมื่อนางเห็นเปโตร นางก็ลุกขึ้นนั่ง

9:40 But Peter put them all forth, and kneeled down, and prayed; and turning him to the body said, Tabitha, arise. And she opened her eyes: and when she saw Peter, she sat up.

9:41 และเปโตรยื่นมือของท่านออก และพยุงนางขึ้น และเมื่อท่านได้เรียกวิสุทธิชนทั้งหลายกับพวกหญิงม่ายแล้ว ท่านก็มอบเธอผู้มีชีวิตให้แก่พวกเขา

9:41 And he gave her his hand, and lifted her up, and when he had called the saints and widows, presented her alive.

9:42 และเรื่องนี้ถูกลือไปตลอดทั่วเมืองยัฟฟา และคนเป็นอันมากเชื่อในองค์พระผู้เป็นเจ้า

9:42 And it was known throughout all Joppa; and many believed in the Lord.

9:43 และต่อมา เปโตรอาศัยอยู่หลายวันในเมืองยัฟฟา กับคนหนึ่งชื่อ ซีโมน เป็นช่างฟอกหนัง

9:43 And it came to pass, that he tarried many days in Joppa with one Simon a tanner.


กิจการ 10 / Acts 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

โครเนลิอัสแสวงหาพระเจ้า
10:1 ยังมีชายคนหนึ่งในเมืองซีซารียาที่มีนามว่า โครเนลิอัส เป็นนายร้อยอยู่ในกองทหารที่เรียกว่ากองอิตาเลีย

Cornelius Seeks God
10:1 There was a certain man in Caesarea called Cornelius, a centurion of the band called the Italian band,

10:2 เป็นคนที่นมัสการพระเจ้า และเป็นคนที่ยำเกรงพระเจ้าพร้อมด้วยทั้งครัวเรือนของท่าน ซึ่งได้ให้ทานมากมายแก่ประชาชน และอธิษฐานต่อพระเจ้าเสมอ

10:2 A devout man, and one that feared God with all his house, which gave much alms to the people, and prayed to God alway.

10:3 ท่านได้เห็นในนิมิตอย่างชัดเจนประมาณเวลาบ่ายสามโมง มีทูตสวรรค์องค์หนึ่งของพระเจ้า กำลังเข้ามาหาท่าน และกล่าวแก่ท่านว่า “โครเนลิอัสเอ๋ย”

10:3 He saw in a vision evidently about the ninth hour of the day an angel of God coming in to him, and saying unto him, Cornelius.

10:4 และเมื่อโครเนลิอัสเขม้นดูทูตสวรรค์องค์นั้น ท่านก็ตกใจกลัว และกล่าวว่า “สิ่งนี้เป็นประการใด พระองค์เจ้าข้า” และทูตสวรรค์ได้กล่าวกับท่านว่า “บรรดาคำอธิษฐานของท่านและทานทั้งหลายของท่าน ได้ขึ้นไปเป็นที่ระลึกถึงต่อพระพักตร์พระเจ้าแล้ว

10:4 And when he looked on him, he was afraid, and said, What is it, Lord? And he said unto him, Thy prayers and thine alms are come up for a memorial before God.

10:5 และบัดนี้จงส่งพวกคนไปยังเมืองยัฟฟา และเชิญคนหนึ่งมาชื่อ ซีโมน ผู้ซึ่งมีนามสกุลว่า เปโตร

10:5 And now send men to Joppa, and call for one Simon, whose surname is Peter:

10:6 เปโตรอาศัยอยู่กับคนหนึ่งชื่อ ซีโมน เป็นช่างฟอกหนัง ผู้ซึ่งบ้านของเขาอยู่ริมฝั่งทะเล เปโตรจะบอกท่านว่าท่านควรจะทำอะไร”

10:6 He lodgeth with one Simon a tanner, whose house is by the sea side: he shall tell thee what thou oughtest to do.

10:7 และเมื่อทูตสวรรค์ซึ่งพูดกับโครเนลิอัสจากไปแล้ว ท่านได้เรียกคนใช้สองคนของท่าน กับทหารคนหนึ่งที่นมัสการพระเจ้า จากคนเหล่านั้นที่ปรนนิบัติท่านเสมอ

10:7 And when the angel which spake unto Cornelius was departed, he called two of his household servants, and a devout soldier of them that waited on him continually;

10:8 และเมื่อท่านได้สำแดงบรรดาสิ่งเหล่านี้ให้พวกเขาแล้ว ท่านจึงส่งพวกเขาไปยังเมืองยัฟฟา

10:8 And when he had declared all these things unto them, he sent them to Joppa.

เปโตรได้เห็นนิมิต
10:9 ในวันต่อมา ขณะที่คนเหล่านั้นกำลังเดินทางต่อไปอยู่นั้น และเข้ามาใกล้เมืองแล้ว เปโตรขึ้นไปบนหลังคาบ้านเพื่อจะอธิษฐานประมาณเวลาเที่ยงวัน

Peter Receives Vision
10:9 On the morrow, as they went on their journey, and drew nigh unto the city, Peter went up upon the housetop to pray about the sixth hour:

10:10 และท่านเริ่มรู้สึกหิวมาก และอยากจะรับประทาน แต่ขณะที่พวกเขายังจัดเตรียมอยู่ เปโตรได้เข้าสู่ภวังค์

10:10 And he became very hungry, and would have eaten: but while they made ready, he fell into a trance,

10:11 และได้เห็นท้องฟ้าแหวกออกเป็นช่อง และมีภาชนะอย่างหนึ่งลอยลงมายังท่าน ราวกับเป็นผ้าผืนใหญ่ผูกติดกันทั้งสี่มุม และถูกหย่อนลงมายังพื้นโลก

10:11 And saw heaven opened, and a certain vessel descending unto him, as it had been a great sheet knit at the four corners, and let down to the earth:

10:12 ในภาชนะนั้นมีสัตว์สี่เท้าทุกอย่างแห่งแผ่นดินโลก และบรรดาสัตว์ป่า และสัตว์เลื้อยคลานทั้งหลาย และนกต่าง ๆ ในอากาศ

10:12 Wherein were all manner of fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

10:13 และมีพระสุรเสียงมายังท่านว่า “จงลุกขึ้น เปโตรเอ๋ย ฆ่าและกินเถิด”

10:13 And there came a voice to him, Rise, Peter; kill, and eat.

10:14 แต่เปโตรทูลว่า “แบบนั้นไม่ได้ พระองค์เจ้าข้า เพราะว่าข้าพระองค์ไม่เคยรับประทานสิ่งใด ๆ ที่เป็นของต้องห้ามหรือของเป็นมลทินเลย”

10:14 But Peter said, Not so, Lord; for I have never eaten any thing that is common or unclean.

10:15 และพระสุรเสียงตรัสกับท่านอีกเป็นครั้งที่สองว่า “ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าเรียกว่าเป็นของต้องห้าม”

10:15 And the voice spake unto him again the second time, What God hath cleansed, that call not thou common.

10:16 สิ่งนี้ได้กระทำถึงสามครั้ง และภาชนะนั้นก็ถูกรับขึ้นไปอีกในท้องฟ้า

10:16 This was done thrice: and the vessel was received up again into heaven.

เปโตรไปที่เมืองซีซารียา
10:17 บัดนี้ ขณะที่เปโตรยังสงสัยในตัวเองว่า นิมิตที่ท่านเห็นนั้นมีความหมายอะไร ดูเถิด พวกคนซึ่งถูกส่งมาจากโครเนลิอัสนั้น ได้ถามหาถึงบ้านของซีโมนและยืนอยู่หน้าประตูรั้ว

Peter Goes to Caesarea
10:17 Now while Peter doubted in himself what this vision which he had seen should mean, behold, the men which were sent from Cornelius had made enquiry for Simon's house, and stood before the gate,

10:18 และร้องเรียก และถามว่า ซีโมน ซึ่งมีนามสกุลว่า เปโตร พักอยู่ที่นั่นหรือไม่

10:18 And called, and asked whether Simon, which was surnamed Peter, were lodged there.

10:19 ขณะที่เปโตรตรึกตรองอยู่เรื่องนิมิตนั้น พระวิญญาณก็ตรัสกับท่านว่า “ดูเถิด ชายสามคนตามหาเจ้า

10:19 While Peter thought on the vision, the Spirit said unto him, Behold, three men seek thee.

10:20 เหตุฉะนั้นจงลุกขึ้น และเจ้าจงลงไปข้างล่าง และไปกับพวกเขาเถิด โดยไม่สงสัยอะไรเลย เพราะว่าเราได้ส่งพวกเขามา”

10:20 Arise therefore, and get thee down, and go with them, doubting nothing: for I have sent them.

10:21 แล้วเปโตรได้ลงไปหาคนเหล่านั้นซึ่งถูกส่งมายังท่านจากโครเนลิอัส และกล่าวว่า “ดูเถิด ข้าพเจ้าเป็นคนที่พวกท่านตามหานั้น อะไรเป็นสาเหตุที่พวกท่านมา”

10:21 Then Peter went down to the men which were sent unto him from Cornelius; and said, Behold, I am he whom ye seek: what is the cause wherefore ye are come?

10:22 และพวกเขาตอบว่า “นายร้อยโครเนลิอัส เป็นคนชอบธรรมและเป็นคนที่เกรงกลัวพระเจ้า และมีชื่อเสียงดีในท่ามกลางบรรดาชนชาติยิว ได้รับคำเตือนจากพระเจ้าโดยผ่านทูตสวรรค์ผู้บริสุทธิ์องค์หนึ่ง ให้มาเชิญท่านเข้าไปในบ้านของท่าน เพื่อจะฟังถ้อยคำทั้งหลายของท่าน”

10:22 And they said, Cornelius the centurion, a just man, and one that feareth God, and of good report among all the nation of the Jews, was warned from God by an holy angel to send for thee into his house, and to hear words of thee.

โครเนลิอัสและญาติพี่น้องได้ยินข่าวประเสริฐ
10:23 แล้วเปโตรจึงเชิญพวกเขาให้เข้ามา และให้พวกเขาพักอยู่ที่นั่น และในวันต่อมา เปโตรก็ไปกับพวกเขา และพวกพี่น้องบางคนจากเมืองยัฟฟาก็ไปกับท่าน

Cornelius and Kinsman Hear the Gospel
10:23 Then called he them in, and lodged them. And on the morrow Peter went away with them, and certain brethren from Joppa accompanied him.

10:24 และในวันต่อมาพวกเขาก็เข้าไปในเมืองซีซารียา และโครเนลิอัสกำลังคอยรับรองพวกเขาอยู่ และได้เชิญญาติพี่น้องของท่าน กับเพื่อนสนิททั้งหลายให้มาประชุมกันอยู่แล้ว

10:24 And the morrow after they entered into Caesarea. And Cornelius waited for them, and had called together his kinsmen and near friends.

10:25 และขณะที่เปโตรกำลังเข้ามา โครเนลิอัสก็ต้อนรับท่าน และหมอบลงที่เท้าของท่าน และนมัสการท่าน

10:25 And as Peter was coming in, Cornelius met him, and fell down at his feet, and worshipped him.

10:26 แต่เปโตรได้จับตัวโครเนลิอัสให้ลุกขึ้น โดยกล่าวว่า “จงยืนขึ้นเถิด ข้าพเจ้าเองก็เป็นแต่มนุษย์เหมือนกัน”

10:26 But Peter took him up, saying, Stand up; I myself also am a man.

10:27 และขณะที่โครเนลิอัสกำลังสนทนากับท่านอยู่ เปโตรได้เข้าไป และพบคนเป็นอันมากที่มาประชุมกันอยู่

10:27 And as he talked with him, he went in, and found many that were come together.

10:28 และเปโตรกล่าวแก่คนเหล่านั้นว่า “ท่านทั้งหลายทราบแล้วว่า เป็นสิ่งที่ผิดพระราชบัญญัติสำหรับคนที่เป็นชนชาติยิวที่จะคบให้สนิทหรือเข้าเยี่ยมกับคนต่างชาติ แต่พระเจ้าได้ทรงสำแดงแก่ข้าพเจ้าแล้วว่า ข้าพเจ้าไม่ควรเรียกคนหนึ่งคนใดว่าเป็นที่ห้ามหรือเป็นมลทิน

10:28 And he said unto them, Ye know how that it is an unlawful thing for a man that is a Jew to keep company, or come unto one of another nation; but God hath shewed me that I should not call any man common or unclean.

10:29 เหตุฉะนั้น ข้าพเจ้าจึงมายังพวกท่านโดยปราศจากการคัดค้าน ทันทีที่ข้าพเจ้าได้รับเชิญให้มา เหตุฉะนั้นข้าพเจ้าจึงขอถามว่า พวกท่านเชิญข้าพเจ้าให้มาด้วยประสงค์อะไร”

10:29 Therefore came I unto you without gainsaying, as soon as I was sent for: I ask therefore for what intent ye have sent for me?

10:30 และโครเนลิอัสกล่าวว่า “สี่วันมาแล้ว ข้าพเจ้ากำลังอดอาหารอยู่จนถึงโมงนี้ และตอนบ่ายสามโมงข้าพเจ้าได้อธิษฐานอยู่ในบ้านของข้าพเจ้า และดูเถิด มีชายคนหนึ่งยืนอยู่ตรงหน้าข้าพเจ้าสวมเสื้อมันระยับ

10:30 And Cornelius said, Four days ago I was fasting until this hour; and at the ninth hour I prayed in my house, and, behold, a man stood before me in bright clothing,

10:31 และกล่าวว่า ‘โครเนลิอัสเอ๋ย คำอธิษฐานของท่านนั้นทรงสดับฟังแล้ว และทานทั้งหลายของท่านนั้นก็เป็นที่ระลึกถึงในสายพระเนตรของพระเจ้าแล้ว

10:31 And said, Cornelius, thy prayer is heard, and thine alms are had in remembrance in the sight of God.

10:32 เหตุฉะนั้น จงส่งไปยังเมืองยัฟฟา และเชิญซีโมนมาที่นี่ ผู้ซึ่งมีนามสกุลว่า เปโตร ผู้นั้นอาศัยอยู่ในบ้านของคนหนึ่งชื่อ ซีโมนที่เป็นช่างฟอกหนัง อยู่ริมฝั่งทะเล ผู้ซึ่ง เมื่อเขามาถึงแล้ว จะกล่าวแก่ท่าน’

10:32 Send therefore to Joppa, and call hither Simon, whose surname is Peter; he is lodged in the house of one Simon a tanner by the sea side: who, when he cometh, shall speak unto thee.

10:33 ในทันใดนั้น ข้าพเจ้าจึงส่งคนไปเชิญท่าน และท่านก็ทำดีแล้วที่ท่านมา เหตุฉะนั้นบัดนี้ พวกเราทุกคนอยู่พร้อมกันต่อพระพักตร์พระเจ้า เพื่อจะฟังสิ่งสารพัดที่พระเจ้าได้ทรงบัญชาท่านไว้”

10:33 Immediately therefore I sent to thee; and thou hast well done that thou art come. Now therefore are we all here present before God, to hear all things that are commanded thee of God.

10:34 แล้วเปโตรได้อ้าปากของท่าน และกล่าวว่า “แท้จริงแล้ว ข้าพเจ้ารับรู้ว่า พระเจ้าไม่ทรงเลือกหน้าผู้ใด

10:34 Then Peter opened his mouth, and said, Of a truth I perceive that God is no respecter of persons:

10:35 แต่ในทุกประชาชาติ ผู้ใดที่เกรงกลัวพระองค์และประพฤติตามทางชอบธรรม ก็ได้รับการยอมรับกับพระองค์

10:35 But in every nation he that feareth him, and worketh righteousness, is accepted with him.

10:36 พระดำรัสซึ่งพระเจ้าได้ส่งมายังลูกหลานของอิสราเอล โดยประกาศเรื่องสันติสุขโดยทางพระเยซูคริสต์ (พระองค์ทรงเป็นองค์พระผู้เป็นเจ้าของสิ่งสารพัด)

10:36 The word which God sent unto the children of Israel, preaching peace by Jesus Christ: (he is Lord of all:)

การรับใช้ของพระคริสต์ผู้ซึ่งเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
10:37 พระดำรัสนั้น ข้าพเจ้ากล่าวว่า ท่านทั้งหลายก็ทราบอยู่แล้ว ซึ่งได้ถูกประกาศตลอดทั่วแคว้นยูเดีย และตั้งต้นจากแคว้นกาลิลี หลังจากการให้รับบัพติศมาซึ่งยอห์นได้ประกาศนั้น

Christ's Spirit Filled Ministry
10:37 That word, I say, ye know, which was published throughout all Judaea, and began from Galilee, after the baptism which John preached;

10:38 ว่าพระเจ้าได้ทรงเจิมพระเยซูแห่งนาซาเร็ธด้วยพระวิญญาณบริสุทธิ์และด้วยฤทธานุภาพอย่างไร ผู้ซึ่งได้เสด็จไปทั่วกระทำดี และรักษาบรรดาคนที่ถูกกดขี่โดยพญามาร ด้วยว่าพระเจ้าได้ทรงสถิตอยู่กับพระองค์

10:38 How God anointed Jesus of Nazareth with the Holy Ghost and with power: who went about doing good, and healing all that were oppressed of the devil; for God was with him.

คำพยานเกี่ยวกับพระคริสต์
10:39 และพวกเราเป็นพยานทั้งหลายถึงสิ่งสารพัดซึ่งพระองค์ได้ทรงกระทำ ทั้งในแผ่นดินของชนชาติยิวและในกรุงเยรูซาเล็ม ผู้ซึ่งพวกเขาได้ฆ่าและแขวนไว้บนต้นไม้

Witness concerning Christ
10:39 And we are witnesses of all things which he did both in the land of the Jews, and in Jerusalem; whom they slew and hanged on a tree:

10:40 ผู้ซึ่งพระเจ้าได้ทรงให้คืนพระชนม์ในวันที่สาม และทรงให้พระองค์ปรากฏอย่างเปิดเผย

10:40 Him God raised up the third day, and shewed him openly;

10:41 มิใช่แก่ประชาชนทุกคน แต่แก่พวกพยานซึ่งถูกเลือกไว้โดยพระเจ้าแต่ก่อน คือแก่พวกเรา ผู้ซึ่งได้รับประทานและดื่มกับพระองค์หลังจากพระองค์ทรงเป็นขึ้นมาจากความตายแล้ว

10:41 Not to all the people, but unto witnesses chosen before of God, even to us, who did eat and drink with him after he rose from the dead.

10:42 และพระองค์ได้ทรงบัญชาพวกเราให้ประกาศแก่คนทั้งปวง และให้เป็นพยานว่า พระองค์ทรงเป็นผู้ซึ่งพระเจ้าได้ทรงตั้งไว้ให้เป็นผู้พิพากษาของคนเป็นและคนตาย

10:42 And he commanded us to preach unto the people, and to testify that it is he which was ordained of God to be the Judge of quick and dead.

10:43 บรรดาศาสดาพยากรณ์เป็นพยานถึงพระองค์ว่า โดยพระนามของพระองค์ ผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะได้รับการทรงยกบาปทั้งหลาย”

10:43 To him give all the prophets witness, that through his name whosoever believeth in him shall receive remission of sins.

คนที่เชื่อได้รับความรอดและเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์
10:44 ขณะที่เปโตรยังกล่าวคำเหล่านี้อยู่ พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตอยู่บนคนทั้งปวงซึ่งได้ยินพระวจนะนั้น

Saved and Spirit Filled
10:44 While Peter yet spake these words, the Holy Ghost fell on all them which heard the word.

10:45 และพวกที่ได้เข้าสุหนัตซึ่งเชื่อแล้วก็ประหลาดใจ คือทุกคนที่มาด้วยกันกับเปโตร เพราะว่าของประทานของพระวิญญาณบริสุทธิ์ได้ถูกเทลงมาบนพวกคนต่างชาติด้วย

10:45 And they of the circumcision which believed were astonished, as many as came with Peter, because that on the Gentiles also was poured out the gift of the Holy Ghost.

10:46 เพราะพวกเขาได้ยินคนเหล่านั้นพูดด้วยภาษาต่าง ๆ และยกย่องพระเจ้า แล้วเปโตรตอบว่า

10:46 For they heard them speak with tongues, and magnify God. Then answered Peter,

10:47 “มีผู้ใดสามารถห้ามใช้น้ำ เพื่อที่จะไม่ให้คนเหล่านี้รับบัพติศมาหรือ ผู้ซึ่งได้รับพระวิญญาณบริสุทธิ์เหมือนกับพวกเรา”

10:47 Can any man forbid water, that these should not be baptized, which have received the Holy Ghost as well as we?

10:48 และเปโตรได้สั่งพวกเขาให้รับบัพติศมาในพระนามขององค์พระผู้เป็นเจ้า แล้วเขาทั้งหลายได้ขอให้เปโตรอยู่ต่ออีกสองสามวัน

10:48 And he commanded them to be baptized in the name of the Lord. Then prayed they him to tarry certain days.


กิจการ 11 / Acts 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปโตรอธิบายถึงเหตุที่ท่านไปหาคนต่างชาติ
11:1 และพวกอัครทูตกับพี่น้องทั้งหลายที่อยู่ในแคว้นยูเดียได้ยินว่า พวกคนต่างชาติได้รับพระวจนะของพระเจ้าด้วย

Peter Justifies His Going to Gentiles
11:1 And the apostles and brethren that were in Judaea heard that the Gentiles had also received the word of God.

11:2 และเมื่อเปโตรได้ขึ้นมายังกรุงเยรูซาเล็มแล้ว คนทั้งหลายที่เป็นของพวกที่เข้าสุหนัตได้โต้เถียงกับท่าน

11:2 And when Peter was come up to Jerusalem, they that were of the circumcision contended with him,

11:3 โดยกล่าวว่า “ท่านได้เข้าไปหาคนทั้งหลายที่ไม่ได้เข้าสุหนัต และได้รับประทานอาหารกับพวกเขา”

11:3 Saying, Thou wentest in to men uncircumcised, and didst eat with them.

11:4 แต่เปโตรได้อธิบายเรื่องนั้นตั้งแต่ต้น และอธิบายอย่างละเอียดเป็นลำดับให้แก่พวกเขา โดยกล่าวว่า

11:4 But Peter rehearsed the matter from the beginning, and expounded it by order unto them, saying,

11:5 “ตอนนั้นข้าพเจ้าอยู่ในเมืองยัฟฟา โดยกำลังอธิษฐานอยู่ และในภวังค์ข้าพเจ้าได้เห็นนิมิต มีภาชนะอย่างหนึ่งลอยลงมา ราวกับเป็นผ้าผืนใหญ่ ถูกหย่อนลงมาจากฟ้าสวรรค์โดยทั้งสี่มุม และภาชนะนั้นได้มายังข้าพเจ้า

11:5 I was in the city of Joppa praying: and in a trance I saw a vision, A certain vessel descend, as it had been a great sheet, let down from heaven by four corners; and it came even to me:

11:6 เมื่อข้าพเจ้าได้เขม้นตาดูภาชนะนั้น ข้าพเจ้าก็พินิจพิจารณา และได้เห็นสัตว์สี่เท้าทุกอย่างแห่งแผ่นดินโลก และบรรดาสัตว์ป่า และสัตว์เลื้อยคลานทั้งหลาย และนกต่าง ๆ ในอากาศ

11:6 Upon the which when I had fastened mine eyes, I considered, and saw fourfooted beasts of the earth, and wild beasts, and creeping things, and fowls of the air.

11:7 และข้าพเจ้าได้ยินพระสุรเสียงหนึ่งตรัสกับข้าพเจ้าว่า ‘จงลุกขึ้น เปโตรเอ๋ย ฆ่าและกินเถิด’

11:7 And I heard a voice saying unto me, Arise, Peter; slay and eat.

11:8 แต่ข้าพเจ้าได้ทูลว่า ‘แบบนั้นไม่ได้ พระองค์เจ้าข้า เพราะว่าสิ่งของซึ่งต้องห้ามหรือซึ่งเป็นมลทินยังไม่เคยเข้าในปากของข้าพระองค์ในเวลาใดเลย’

11:8 But I said, Not so, Lord: for nothing common or unclean hath at any time entered into my mouth.

11:9 แต่พระสุรเสียงนั้นตรัสตอบข้าพเจ้าจากท้องฟ้าอีกว่า ‘ซึ่งพระเจ้าได้ทรงชำระแล้ว เจ้าอย่าเรียกว่าเป็นของต้องห้าม’

11:9 But the voice answered me again from heaven, What God hath cleansed, that call not thou common.

11:10 และสิ่งนี้ได้ถูกกระทำถึงสามครั้ง แล้วทั้งหมดเหล่านั้นก็ถูกดึงขึ้นไปอีกในท้องฟ้า

11:10 And this was done three times: and all were drawn up again into heaven.

11:11 และดูเถิด ในทันใดนั้น มีชายสามคนได้มาถึงบ้านที่ข้าพเจ้าอยู่แล้ว โดยถูกส่งมาจากเมืองซีซารียามาหาข้าพเจ้า

11:11 And, behold, immediately there were three men already come unto the house where I was, sent from Caesarea unto me.

11:12 และพระวิญญาณได้ทรงสั่งข้าพเจ้าให้ไปกับพวกเขา โดยไม่สงสัยอะไรเลย ยิ่งกว่านั้นพวกพี่น้องทั้งหกคนนี้ได้ไปพร้อมกับข้าพเจ้า และพวกเราได้เข้าไปในบ้านของชายผู้นั้น

11:12 And the Spirit bade me go with them, nothing doubting. Moreover these six brethren accompanied me, and we entered into the man's house:

11:13 และเขาได้แสดงแก่พวกเราว่า เขาได้เห็นทูตสวรรค์องค์หนึ่งในบ้านของเขา ซึ่งยืนอยู่และกล่าวกับเขาว่า ‘จงส่งพวกคนไปยังเมืองยัฟฟา และเชิญซีโมนมา ผู้ซึ่งมีนามสกุลว่า เปโตร

11:13 And he shewed us how he had seen an angel in his house, which stood and said unto him, Send men to Joppa, and call for Simon, whose surname is Peter;

11:14 ผู้ซึ่งจะกล่าวถ้อยคำทั้งหลายแก่ท่าน ซึ่งโดยถ้อยคำเหล่านั้นท่านกับทั้งครอบครัวของท่านจะได้รับความรอด’

11:14 Who shall tell thee words, whereby thou and all thy house shall be saved.

11:15 และขณะที่ข้าพเจ้าตั้งต้นกล่าวนั้น พระวิญญาณบริสุทธิ์ก็เสด็จลงมาสถิตอยู่บนพวกเขา เหมือนได้เสด็จลงมาสถิตอยู่บนพวกเราในตอนต้นนั้น

11:15 And as I began to speak, the Holy Ghost fell on them, as on us at the beginning.

11:16 แล้วข้าพเจ้าได้ระลึกถึงคำตรัสขององค์พระผู้เป็นเจ้า ซึ่งพระองค์ตรัสไว้ว่า ‘ยอห์นได้ให้รับบัพติศมาด้วยน้ำก็จริง แต่ท่านทั้งหลายจะรับบัพติศมาด้วยพระวิญญาณบริสุทธิ์’

11:16 Then remembered I the word of the Lord, how that he said, John indeed baptized with water; but ye shall be baptized with the Holy Ghost.

11:17 เหตุฉะนั้น เมื่อพระเจ้าได้โปรดประทานของประทานแก่พวกเขาเหมือนแก่พวกเรา ผู้ที่ได้เชื่อในพระเยซูคริสต์เจ้าแล้ว ข้าพเจ้าเป็นผู้ใดเล่าที่ข้าพเจ้าจะขัดขวางพระเจ้าได้”

11:17 Forasmuch then as God gave them the like gift as he did unto us, who believed on the Lord Jesus Christ; what was I, that I could withstand God?

11:18 เมื่อคนทั้งหลายได้ยินสิ่งเหล่านี้ พวกเขาก็นิ่งอยู่ และได้ถวายสง่าราศีแด่พระเจ้า โดยกล่าวว่า “ดังนั้นพระเจ้าได้โปรดแก่พวกคนต่างชาติให้กลับใจเสียใหม่เพื่อได้ชีวิตรอดด้วย”

11:18 When they heard these things, they held their peace, and glorified God, saying, Then hath God also to the Gentiles granted repentance unto life.

พวกสาวกได้ชื่อว่า คริสเตียน เป็นครั้งแรกที่เมืองอันทิโอก
11:19 บัดนี้ คนทั้งหลายที่ถูกกระจัดกระจายไปเพราะการข่มเหงที่เกิดขึ้นเรื่องสเทเฟน ก็เดินทางไปไกลถึงเมืองฟีนิเซีย และเกาะไซปรัส และเมืองอันทิโอก โดยไม่ได้กล่าวพระวจนะแก่ผู้ใดนอกจากแก่พวกยิวพวกเดียว

Disciples First Called Christians at Antioch
11:19 Now they which were scattered abroad upon the persecution that arose about Stephen travelled as far as Phenice, and Cyprus, and Antioch, preaching the word to none but unto the Jews only.

11:20 และบางคนในพวกเขาเป็นชาวเกาะไซปรัสกับชาวไซรีน ผู้ซึ่งเมื่อพวกเขามายังเมืองอันทิโอก ได้กล่าวแก่พวกกรีก โดยประกาศพระเยซูเจ้า

11:20 And some of them were men of Cyprus and Cyrene, which, when they were come to Antioch, spake unto the Grecians, preaching the Lord Jesus.

11:21 และพระหัตถ์ขององค์พระผู้เป็นเจ้าได้อยู่กับพวกเขา และคนเป็นอันมากได้เชื่อ และหันกลับมาหาองค์พระผู้เป็นเจ้า

11:21 And the hand of the Lord was with them: and a great number believed, and turned unto the Lord.

11:22 แล้วข่าวเรื่องสิ่งเหล่านี้ได้เข้าหูของคริสตจักรซึ่งอยู่ที่กรุงเยรูซาเล็ม และพวกเขาจึงส่งบารนาบัสให้ไป ว่าท่านควรจะไปไกลจนถึงเมืองอันทิโอก

11:22 Then tidings of these things came unto the ears of the church which was in Jerusalem: and they sent forth Barnabas, that he should go as far as Antioch.

11:23 ผู้ซึ่ง เมื่อท่านมาถึงแล้ว และได้เห็นพระคุณของพระเจ้า ก็ชื่นชมยินดี และได้เตือนสติพวกเขาทุกคนว่า ให้พวกเขาตั้งใจว่าจะติดสนิทอยู่กับองค์พระผู้เป็นเจ้า

11:23 Who, when he came, and had seen the grace of God, was glad, and exhorted them all, that with purpose of heart they would cleave unto the Lord.

11:24 ด้วยว่าบารนาบัสเป็นคนดี และเต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ และเต็มเปี่ยมด้วยความเชื่อ และคนเป็นอันมากได้ถูกเพิ่มเข้ากับองค์พระผู้เป็นเจ้า

11:24 For he was a good man, and full of the Holy Ghost and of faith: and much people was added unto the Lord.

11:25 แล้วบารนาบัสได้ออกเดินทางไปยังเมืองทาร์ซัส เพื่อตามหาเซาโล

11:25 Then departed Barnabas to Tarsus, for to seek Saul:

11:26 และเมื่อบารนาบัสได้พบท่านแล้ว บารนาบัสก็พาท่านมายังเมืองอันทิโอก และต่อมาท่านทั้งสองได้ประชุมกันกับคริสตจักรตลอดหนึ่งปี และสั่งสอนคนเป็นอันมาก และพวกสาวกได้ถูกเรียกว่า พวกคริสเตียน เป็นครั้งแรกในเมืองอันทิโอก

11:26 And when he had found him, he brought him unto Antioch. And it came to pass, that a whole year they assembled themselves with the church, and taught much people. And the disciples were called Christians first in Antioch.

อากาบัสพยากรณ์ถึงการกันดารอาหาร
11:27 และในวันเหล่านี้ พวกผู้พยากรณ์ได้มาจากกรุงเยรูซาเล็มมายังเมืองอันทิโอก

Agabus Prophesies Dearth
11:27 And in these days came prophets from Jerusalem unto Antioch.

11:28 และผู้หนึ่งในพวกเขาชื่อ อากาบัส ได้ลุกขึ้น และบอกเป็นนัยโดยพระวิญญาณว่าจะบังเกิดการกันดารอาหารมากยิ่งตลอดทั่วแผ่นดินโลก ซึ่งได้บังเกิดขึ้นในรัชสมัยของคลาวดิอัส ซีซาร์

11:28 And there stood up one of them named Agabus, and signified by the Spirit that there should be great dearth throughout all the world: which came to pass in the days of Claudius Caesar.

11:29 แล้วพวกสาวกนั้น ทุกคนตามความสามารถของตน ตั้งใจว่าจะส่งของบรรเทาทุกข์ไปยังพวกพี่น้องที่อาศัยอยู่ในแคว้นยูเดีย

11:29 Then the disciples, every man according to his ability, determined to send relief unto the brethren which dwelt in Judaea:

11:30 ซึ่งพวกเขาได้กระทำด้วย และได้ส่งของนั้นไปยังพวกผู้ปกครองโดยมือของบารนาบัสและเซาโล

11:30 Which also they did, and sent it to the elders by the hands of Barnabas and Saul.


กิจการ 12 / Acts 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

กษัตริย์เฮโรดฆ่ายากอบและตั้งใจที่จะประหารชีวิตของเปโตร
12:1 บัดนี้ประมาณเวลานั้น กษัตริย์เฮโรดได้เหยียดพระหัตถ์ของท่านออกเพื่อทำร้ายบางคนในคริสตจักร

Herod Kills James and Intends to Slay Peter
12:1 Now about that time Herod the king stretched forth his hands to vex certain of the church.

12:2 และท่านได้ฆ่ายากอบพี่ชายของยอห์นด้วยดาบ

12:2 And he killed James the brother of John with the sword.

12:3 และเพราะท่านเห็นว่าการนั้นเป็นที่ชอบใจพวกยิว ท่านก็ดำเนินการต่อไปเพื่อจับเปโตรด้วย (ขณะนั้นเป็นวันทั้งหลายแห่งเทศกาลขนมปังไร้เชื้อ)

12:3 And because he saw it pleased the Jews, he proceeded further to take Peter also. (Then were the days of unleavened bread.)

12:4 และเมื่อท่านจับเปโตรแล้ว ท่านได้ให้จำเขาไว้ในคุก และมอบเขาไว้กับทหารสี่หมู่ ๆ ละสี่คนให้คุมเขาไว้ โดยตั้งใจว่าหลังจากเทศกาลอีสเตอร์แล้ว จะพาเขาออกมาให้แก่ประชาชน

12:4 And when he had apprehended him, he put him in prison, and delivered him to four quaternions of soldiers to keep him; intending after Easter to bring him forth to the people.

การประชุมอธิษฐาน ทูตสวรรค์ได้ปล่อยเปโตรจากคุก
12:5 เพราะฉะนั้นเปโตรจึงถูกจำไว้ในคุก แต่คริสตจักรได้อธิษฐานต่อพระเจ้าเผื่อเขาอย่างไม่หยุดหย่อน

Prayer Meeting: Angel Frees Peter from Prison
12:5 Peter therefore was kept in prison: but prayer was made without ceasing of the church unto God for him.

12:6 และเมื่อเฮโรดตั้งใจว่าจะพาเขาออกมา ในคืนเดียวกันนั้น เปโตรกำลังนอนหลับอยู่ระหว่างทหารสองคน โดยถูกพันธนาการด้วยโซ่สองเส้น และพวกคนยามเฝ้าอยู่หน้าประตูคุก

12:6 And when Herod would have brought him forth, the same night Peter was sleeping between two soldiers, bound with two chains: and the keepers before the door kept the prison.

12:7 และดูเถิด ทูตสวรรค์องค์นั้นขององค์พระผู้เป็นเจ้าได้มาปรากฏแก่เขา และมีแสงสว่างส่องเข้ามาในคุก และทูตองค์นั้นสะกิดเปโตรที่สีข้าง และพยุงเขาให้ลุกขึ้น โดยกล่าวว่า “จงลุกขึ้นเร็ว ๆ” และโซ่เหล่านั้นของเขาก็หลุดออกจากมือของเขา

12:7 And, behold, the angel of the Lord came upon him, and a light shined in the prison: and he smote Peter on the side, and raised him up, saying, Arise up quickly. And his chains fell off from his hands.

12:8 และทูตสวรรค์องค์นั้นกล่าวแก่เขาว่า “จงคาดเอวของท่าน และสวมรองเท้าแตะของท่าน” และเขาก็ทำอย่างนั้น และทูตองค์นั้นกล่าวแก่เขาว่า “จงห่มผ้าของท่านรอบตัวท่าน และตามเรามาเถิด”

12:8 And the angel said unto him, Gird thyself, and bind on thy sandals. And so he did. And he saith unto him, Cast thy garment about thee, and follow me.

12:9 และเขาก็ออกไป และตามทูตองค์นั้นไป และไม่ทราบว่าสิ่งซึ่งถูกกระทำโดยทูตสวรรค์องค์นั้นเป็นความจริง แต่คิดว่าเขาได้เห็นนิมิต

12:9 And he went out, and followed him; and wist not that it was true which was done by the angel; but thought he saw a vision.

12:10 เมื่อท่านทั้งสองออกไปพ้นทหารยามชั้นที่หนึ่งและชั้นที่สองแล้ว ท่านทั้งสองก็มาถึงประตูเหล็กที่นำไปสู่นคร ซึ่งได้เปิดเองให้ท่านทั้งสอง และท่านทั้งสองได้ออกไป และเดินทางผ่านถนนสายหนึ่ง และในทันใดนั้นทูตสวรรค์องค์นั้นได้อันตรธานไปจากเขา

12:10 When they were past the first and the second ward, they came unto the iron gate that leadeth unto the city; which opened to them of his own accord: and they went out, and passed on through one street; and forthwith the angel departed from him.

12:11 และเมื่อเปโตรรู้สึกตัวแล้ว ท่านกล่าวว่า “บัดนี้ข้าพเจ้าทราบอย่างแน่นอนว่า องค์พระผู้เป็นเจ้าได้ทรงส่งทูตสวรรค์ของพระองค์มา และได้ทรงช่วยข้าพเจ้าให้พ้นจากพระหัตถ์ของเฮโรด และพ้นจากการมุ่งร้ายทั้งหลายของประชาชนยิว”

12:11 And when Peter was come to himself, he said, Now I know of a surety, that the Lord hath sent his angel, and hath delivered me out of the hand of Herod, and from all the expectation of the people of the Jews.

12:12 และเมื่อเปโตรได้พิจารณาสิ่งนี้แล้ว ท่านก็มาถึงบ้านของมารีย์มารดาของยอห์น ผู้ซึ่งมีนามสกุลว่า มาระโก ที่นั่นมีหลายคนได้ประชุมอยู่ด้วยกันโดยอธิษฐานอยู่

12:12 And when he had considered the thing, he came to the house of Mary the mother of John, whose surname was Mark; where many were gathered together praying.

12:13 และขณะที่เปโตรเคาะประตูรั้วอยู่ หญิงสาวคนหนึ่งได้มาฟัง ชื่อโรดา

12:13 And as Peter knocked at the door of the gate, a damsel came to hearken, named Rhoda.

12:14 และเมื่อหญิงนั้นจำเสียงของเปโตรได้ หญิงนั้นก็ไม่เปิดประตูรั้วด้วยความยินดี แต่วิ่งเข้าไป และบอกว่าเปโตรยืนอยู่หน้าประตูรั้ว

12:14 And when she knew Peter's voice, she opened not the gate for gladness, but ran in, and told how Peter stood before the gate.

12:15 และพวกเขาได้พูดกับหญิงนั้นว่า “เจ้าเป็นบ้า” แต่หญิงคนนั้นยืนยันอย่างต่อเนื่องว่าเป็นอย่างนั้นจริง แล้วพวกเขากล่าวว่า “เป็นทูตสวรรค์ประจำตัวของเปโตร”

12:15 And they said unto her, Thou art mad. But she constantly affirmed that it was even so. Then said they, It is his angel.

12:16 แต่เปโตรยังคงเคาะอยู่ต่อไป และเมื่อพวกเขาได้เปิดประตูแล้ว และเห็นท่าน พวกเขาก็ประหลาดใจ

12:16 But Peter continued knocking: and when they had opened the door, and saw him, they were astonished.

12:17 แต่เปโตร ซึ่งส่งสัญญาณแก่พวกเขาด้วยมือให้พวกเขานิ่งเสีย ก็ประกาศแก่พวกเขาว่าองค์พระผู้เป็นเจ้าได้ทรงพาท่านออกจากคุกอย่างไร และท่านกล่าวว่า “จงไปสำแดงสิ่งเหล่านี้แก่ยากอบ และแก่พวกพี่น้องทั้งหลาย” และท่านได้ออกไป และไปยังสถานที่อีกแห่งหนึ่ง

12:17 But he, beckoning unto them with the hand to hold their peace, declared unto them how the Lord had brought him out of the prison. And he said, Go shew these things unto James, and to the brethren. And he departed, and went into another place.

12:18 บัดนี้ ทันทีที่เป็นกลางวันแล้ว มีความวุ่นวายไม่น้อยในท่ามกลางพวกทหาร ว่าเกิดอะไรขึ้นกับเปโตร

12:18 Now as soon as it was day, there was no small stir among the soldiers, what was become of Peter.

12:19 และเมื่อเฮโรดได้ค้นหาเปโตรและหาท่านไม่พบ เฮโรดได้ไต่สวนพวกทหารยาม และรับสั่งว่าพวกเขาควรถูกประหารชีวิต และเฮโรดเสด็จลงไปจากแคว้นยูเดียมายังเมืองซีซารียา และพักอยู่ที่นั่น

12:19 And when Herod had sought for him, and found him not, he examined the keepers, and commanded that they should be put to death. And he went down from Judaea to Caesarea, and there abode.

กษัตริย์เฮโรดสิ้นพระชนม์
12:20 และเฮโรดไม่พอใจกับชาวเมืองไทระและชาวเมืองไซดอนอย่างมาก แต่ชาวเมืองเหล่านั้นได้พร้อมใจกันมาหาท่าน และหลังจากทำให้บลัสทัสกรมวังของกษัตริย์เป็นเพื่อนของพวกเขาแล้ว ได้ขอเป็นไมตรีกัน เพราะว่าแผ่นดินของพวกเขาได้รับการเลี้ยงดูจากแผ่นดินของกษัตริย์นั้น

King Herod Dies
12:20 And Herod was highly displeased with them of Tyre and Sidon: but they came with one accord to him, and, having made Blastus the king's chamberlain their friend, desired peace; because their country was nourished by the king's country.

12:21 และในวันที่กำหนดไว้เฮโรด ซึ่งนุ่งห่มอาภรณ์แบบกษัตริย์ ได้ประทับบนราชบัลลังก์ของท่าน และมีพระราชดำรัสแก่พวกเขา

12:21 And upon a set day Herod, arrayed in royal apparel, sat upon his throne, and made an oration unto them.

12:22 และประชาชนตะโกนขึ้น โดยกล่าวว่า “เป็นพระสุรเสียงของพระ และมิใช่ของมนุษย์”

12:22 And the people gave a shout, saying, It is the voice of a god, and not of a man.

12:23 และในทันใดนั้น ทูตสวรรค์องค์นั้นขององค์พระผู้เป็นเจ้าได้ตีท่านอย่างรุนแรง เพราะท่านมิได้ถวายสง่าราศีแด่พระเจ้า และท่านถูกกัดกินโดยตัวหนอนทั้งหลาย และสิ้นลม

12:23 And immediately the angel of the Lord smote him, because he gave not God the glory: and he was eaten of worms, and gave up the ghost.

12:24 แต่พระวจนะของพระเจ้าได้เจริญขึ้นและทวีคูณ

12:24 But the word of God grew and multiplied.

12:25 และบารนาบัสกับเซาโลกลับมาจากกรุงเยรูซาเล็ม เมื่อท่านทั้งสองได้กระทำให้การรับใช้ของพวกตนสำเร็จแล้ว และพายอห์นไปกับพวกตนด้วย ผู้ซึ่งมีนามสกุลว่า มาระโก

12:25 And Barnabas and Saul returned from Jerusalem, when they had fulfilled their ministry, and took with them John, whose surname was Mark.


กิจการ 13 / Acts 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ทรงเรียกเปาโลกับบารนาบัส
13:1 บัดนี้มีบางคนในคริสตจักรที่อยู่ที่เมืองอันทิโอก ที่เป็นพวกผู้พยากรณ์และพวกอาจารย์ เช่นบารนาบัส และสิเมโอนที่เรียกว่านิเกร์ และลูสิอัสชาวเมืองไซรีน และมานาเอน ผู้ซึ่งได้รับการเลี้ยงดูเติบโตขึ้นด้วยกันกับเฮโรดเจ้าเมือง และเซาโล

Paul and Barnabas Called
13:1 Now there were in the church that was at Antioch certain prophets and teachers; as Barnabas, and Simeon that was called Niger, and Lucius of Cyrene, and Manaen, which had been brought up with Herod the tetrarch, and Saul.

13:2 ขณะที่คนเหล่านั้นกำลังรับใช้องค์พระผู้เป็นเจ้า และอดอาหารอยู่ พระวิญญาณบริสุทธิ์ได้ตรัสว่า “จงแยกตั้งบารนาบัสกับเซาโลไว้ให้เราสำหรับงานซึ่งเราได้เรียกพวกเขาให้กระทำนั้น”

13:2 As they ministered to the Lord, and fasted, the Holy Ghost said, Separate me Barnabas and Saul for the work whereunto I have called them.

13:3 และเมื่อเขาทั้งหลายได้อดอาหารและอธิษฐาน และวางมือของพวกเขาไว้บนบารนาบัสกับเซาโลแล้ว พวกเขาก็ส่งท่านทั้งสองไป

13:3 And when they had fasted and prayed, and laid their hands on them, they sent them away.

13:4 ดังนั้นท่านทั้งสอง ซึ่งถูกส่งไปโดยพระวิญญาณบริสุทธิ์ ได้ออกเดินทางไปยังเมืองเซลูเคีย และจากที่นั่นท่านทั้งสองได้แล่นเรือไปยังเกาะไซปรัส

13:4 So they, being sent forth by the Holy Ghost, departed unto Seleucia; and from thence they sailed to Cyprus.

13:5 และเมื่อท่านทั้งสองอยู่ที่เมืองซาลามิสแล้ว ท่านทั้งสองได้ประกาศพระวจนะของพระเจ้าในธรรมศาลาทั้งหลายของพวกยิว และท่านทั้งสองมียอห์นเป็นผู้ช่วยเหลือของท่านทั้งสองด้วย

13:5 And when they were at Salamis, they preached the word of God in the synagogues of the Jews: and they had also John to their minister.

เอลีมาสโต้เถียงกับเปาโลและถูกทำให้ตาบอด
13:6 และเมื่อพวกท่านได้ผ่านตลอดเกาะนั้นไปถึงเมืองปาโฟสแล้ว พวกท่านได้พบคนหนึ่งเป็นคนทำเวทมนตร์ เป็นผู้ทำนายเท็จ เป็นคนยิว ซึ่งชื่อของเขาคือ บารเยซู

Elymas Contends with Paul and Is Struck Blind
13:6 And when they had gone through the isle unto Paphos, they found a certain sorcerer, a false prophet, a Jew, whose name was Barjesus:

13:7 ผู้ซึ่งอยู่กับผู้ว่าราชการเมืองชื่อ เสอร์จีอัสเปาโล เป็นคนรอบคอบ ผู้ซึ่งได้เชิญบารนาบัสกับเซาโลมา และปรารถนาที่จะฟังพระวจนะของพระเจ้า

13:7 Which was with the deputy of the country, Sergius Paulus, a prudent man; who called for Barnabas and Saul, and desired to hear the word of God.

13:8 แต่เอลีมาสคนทำเวทมนตร์ (เพราะชื่อของเขาได้แปลอย่างนั้น) ได้ต้านทานท่านทั้งสอง โดยพยายามที่จะหันผู้ว่าราชการเมืองไปเสียจากความเชื่อนั้น

13:8 But Elymas the sorcerer (for so is his name by interpretation) withstood them, seeking to turn away the deputy from the faith.

13:9 แล้วเซาโล (ผู้ซึ่งถูกเรียกว่า เปาโล เช่นกัน) ที่เต็มเปี่ยมด้วยพระวิญญาณบริสุทธิ์ เพ่งตาของท่านดูเอลีมาส

13:9 Then Saul, (who also is called Paul,) filled with the Holy Ghost, set his eyes on him,

13:10 และกล่าวว่า “โอ คนเต็มไปด้วยบรรดาอุบายและการประทุษร้ายทุกอย่าง เจ้า ลูกของพญามาร เจ้าเป็นศัตรูต่อบรรดาความชอบธรรม เจ้าจะไม่หยุดพยายามทำบรรดาทางอันถูกต้องขององค์พระผู้เป็นเจ้าให้เขวไปหรือ

13:10 And said, O full of all subtilty and all mischief, thou child of the devil, thou enemy of all righteousness, wilt thou not cease to pervert the right ways of the Lord?

13:11 และบัดนี้ ดูเถิด พระหัตถ์ขององค์พระผู้เป็นเจ้าก็อยู่บนเจ้า และเจ้าจะเป็นคนตาบอด โดยไม่เห็นดวงอาทิตย์ชั่วขณะหนึ่ง” และทันใดนั้นหมอกและความมืดได้ตกอยู่บนเขา และเขาคลำหาบางคนที่จะจูงมือของเขาไป

13:11 And now, behold, the hand of the Lord is upon thee, and thou shalt be blind, not seeing the sun for a season. And immediately there fell on him a mist and a darkness; and he went about seeking some to lead him by the hand.

13:12 แล้วผู้ว่าราชการเมือง เมื่อท่านได้เห็นเหตุการณ์ที่เกิดขึ้นนั้นก็เชื่อ โดยรู้สึกประหลาดใจกับหลักคำสอนขององค์พระผู้เป็นเจ้า

13:12 Then the deputy, when he saw what was done, believed, being astonished at the doctrine of the Lord.

13:13 บัดนี้เมื่อเปาโลกับพวกของท่านก็แล่นเรือออกจากเมืองปาโฟส พวกท่านมายังเมืองเปอร์กาในแคว้นปัมฟีเลีย และยอห์นซึ่งจากพวกท่านไปก็กลับไปยังกรุงเยรูซาเล็ม

13:13 Now when Paul and his company loosed from Paphos, they came to Perga in Pamphylia: and John departing from them returned to Jerusalem.

เปาโลประกาศที่เมืองอันทิโอกแห่งแคว้นปิสิเดีย
13:14 แต่เมื่อพวกท่านไปจากเมืองเปอร์กา พวกท่านก็มายังเมืองอันทิโอกในแคว้นปิสิเดีย และได้เข้าไปในธรรมศาลาในวันสะบาโต และนั่งลง

Paul Preaches at Antioch of Pisidia
13:14 But when they departed from Perga, they came to Antioch in Pisidia, and went into the synagogue on the sabbath day, and sat down.

13:15 และหลังจากการอ่านพระราชบัญญัติกับพวกศาสดาพยากรณ์แล้ว บรรดานายธรรมศาลาจึงส่งคนไปยังเปาโลกับบารนาบัส โดยกล่าวว่า “พวกท่านและพี่น้องทั้งหลาย ถ้าพวกท่านมีคำแห่งการเตือนสติใด ๆ สำหรับประชาชน ก็เชิญกล่าวเถิด”

13:15 And after the reading of the law and the prophets the rulers of the synagogue sent unto them, saying, Ye men and brethren, if ye have any word of exhortation for the people, say on.

13:16 แล้วเปาโลได้ยืนขึ้น และโดยส่งสัญญาณด้วยมือของท่านจึงกล่าวว่า “คนอิสราเอลทั้งหลาย และพวกท่านที่เกรงกลัวพระเจ้า จงฟังเถิด

13:16 Then Paul stood up, and beckoning with his hand said, Men of Israel, and ye that fear God, give audience.

13:17 พระเจ้าของคนอิสราเอลนี้ได้ทรงเลือกบรรพบุรุษของพวกเราไว้ และได้ทรงยกย่องประชาชนเมื่อพวกเขาอาศัยอยู่เหมือนเป็นคนแปลกหน้าในแผ่นดินอียิปต์ และด้วยพระกรอันทรงฤทธิ์ได้ทรงพาพวกเขาออกจากประเทศนั้น

13:17 The God of this people of Israel chose our fathers, and exalted the people when they dwelt as strangers in the land of Egypt, and with an high arm brought he them out of it.

13:18 และประมาณเวลาสี่สิบปี พระองค์ได้ทรงอดทนต่อลักษณะการประพฤติของพวกเขาในถิ่นทุรกันดาร

13:18 And about the time of forty years suffered he their manners in the wilderness.

13:19 และเมื่อพระองค์ได้ทรงทำลายชนเจ็ดชาติออกเสียในแผ่นดินคานาอันแล้ว พระองค์ก็ทรงแบ่งแผ่นดินของชนชาติเหล่านั้นให้พวกเขาโดยการจับสลาก

13:19 And when he had destroyed seven nations in the land of Chanaan, he divided their land to them by lot.

13:20 และหลังจากนั้นพระองค์ได้ประทานพวกผู้วินิจฉัยแก่พวกเขา เป็นเวลาประมาณสี่ร้อยห้าสิบปี จนถึงซามูเอลศาสดาพยากรณ์

13:20 And after that he gave unto them judges about the space of four hundred and fifty years, until Samuel the prophet.

13:21 และภายหลังเขาทั้งหลายได้ขอให้มีกษัตริย์ และพระเจ้าจึงได้ประทานซาอูลบุตรชายของคีชจากเผ่าเบนยามินแก่พวกเขา เป็นระยะเวลาสี่สิบปี

13:21 And afterward they desired a king: and God gave unto them Saul the son of Cis, a man of the tribe of Benjamin, by the space of forty years.

13:22 และเมื่อพระองค์ได้ทรงถอดซาอูลแล้ว พระองค์ได้ทรงตั้งดาวิดขึ้นให้พวกเขา เพื่อเป็นกษัตริย์ของพวกเขา ผู้ซึ่งพระองค์ได้ทรงเป็นพยานด้วย และตรัสว่า ‘เราได้พบดาวิดบุตรชายของเจสซี เป็นคนตามชอบใจของเรา ผู้ซึ่งจะทำให้ความประสงค์ของเราสำเร็จทุกประการ’

13:22 And when he had removed him, he raised up unto them David to be their king; to whom also he gave testimony, and said, I have found David the son of Jesse, a man after mine own heart, which shall fulfil all my will.

13:23 จากเชื้อสายของดาวิดผู้นี้ พระเจ้า ตามพระสัญญาของพระองค์ ได้โปรดให้ผู้ช่วยให้รอด คือพระเยซูเกิดขึ้นแก่คนอิสราเอล

13:23 Of this man's seed hath God according to his promise raised unto Israel a Saviour, Jesus:

13:24 เมื่อยอห์นได้ประกาศครั้งแรก ก่อนการเสด็จมาของพระองค์ เรื่องบัพติศมาแห่งการกลับใจใหม่ให้แก่บรรดาคนอิสราเอล

13:24 When John had first preached before his coming the baptism of repentance to all the people of Israel.

13:25 และขณะที่ยอห์นกำลังทำหน้าที่ของตนให้สำเร็จ ท่านกล่าวว่า ‘ท่านทั้งหลายคิดว่า ข้าพเจ้าคือผู้ใด ข้าพเจ้าไม่ได้เป็นพระองค์นั้น แต่ดูเถิด มีพระองค์ผู้หนึ่งเสด็จมาภายหลังข้าพเจ้า ผู้ซึ่งสายรัดรองเท้าของพระองค์ ข้าพเจ้าก็ไม่สมควรที่จะแก้’

13:25 And as John fulfilled his course, he said, Whom think ye that I am? I am not he. But, behold, there cometh one after me, whose shoes of his feet I am not worthy to loose.

13:26 พวกท่านและพี่น้องทั้งหลาย ลูกหลานแห่งเชื้อสายของอับราฮัม และผู้ใดก็ตามในท่ามกลางพวกท่านซึ่งเกรงกลัวพระเจ้า ถ้อยคำแห่งความรอดนี้ได้ถูกส่งมาถึงพวกท่านแล้ว

13:26 Men and brethren, children of the stock of Abraham, and whosoever among you feareth God, to you is the word of this salvation sent.

13:27 ด้วยว่าคนทั้งหลายที่อาศัยอยู่ที่กรุงเยรูซาเล็มกับพวกขุนนางของพวกเขา เพราะเหตุว่าพวกเขาไม่ได้รู้จักพระองค์ และยังไม่รู้จักบรรดาเสียงของพวกศาสดาพยากรณ์ ซึ่งถูกอ่านทุกวันสะบาโต พวกเขาจึงทำให้คำของพวกศาสดาพยากรณ์สำเร็จแล้วโดยการกล่าวโทษพระองค์

13:27 For they that dwell at Jerusalem, and their rulers, because they knew him not, nor yet the voices of the prophets which are read every sabbath day, they have fulfilled them in condemning him.

13:28 และถึงแม้ว่าพวกเขาไม่ได้พบสาเหตุแห่งความตายในพระองค์ พวกเขาก็ยังขอปีลาตให้พระองค์ถูกปลงพระชนม์เสีย

13:28 And though they found no cause of death in him, yet desired they Pilate that he should be slain.

13:29 และเมื่อพวกเขาได้กระทำทุกสิ่งที่ได้ถูกเขียนไว้แล้วเรื่องพระองค์ให้สำเร็จ พวกเขาก็เอาพระองค์ลงจากต้นไม้นั้น และวางพระองค์ไว้ในอุโมงค์

13:29 And when they had fulfilled all that was written of him, they took him down from the tree, and laid him in a sepulchre.

13:30 แต่พระเจ้าได้ทรงให้พระองค์เป็นขึ้นมาจากความตาย

13:30 But God raised him from the dead:

13:31 และพระองค์ได้ทรงถูกพบเห็นเป็นเวลาหลายวันโดยคนทั้งหลายซึ่งได้ขึ้นมาพร้อมกับพระองค์จากแคว้นกาลิลีไปยังกรุงเยรูซาเล็ม ผู้ซึ่งเป็นพวกพยานฝ่ายพระองค์แก่ประชาชน

13:31 And he was seen many days of them which came up with him from Galilee to Jerusalem, who are his witnesses unto the people.

13:32 และพวกเราประกาศข่าวประเสริฐนี้แก่ท่านทั้งหลายว่า พระสัญญาซึ่งได้ถูกกระทำแก่พวกบรรพบุรุษนั้น

13:32 And we declare unto you glad tidings, how that the promise which was made unto the fathers,

13:33 พระเจ้าได้ทรงทำให้พระสัญญานั้นสำเร็จแก่พวกเราแล้ว ผู้เป็นลูกหลานของคนเหล่านั้น ในการที่พระองค์ได้ทรงบันดาลให้พระเยซูเป็นขึ้นมาใหม่ ตามที่มีเขียนไว้แล้วเช่นกันในหนังสือสดุดีบทที่สองว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’

13:33 God hath fulfilled the same unto us their children, in that he hath raised up Jesus again; as it is also written in the second psalm, Thou art my Son, this day have I begotten thee.

13:34 และเกี่ยวกับการที่พระองค์ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตายนั้น บัดนี้จะไม่กลับไปสู่ความเปื่อยเน่าอีกเลย พระองค์ได้ตรัสอย่างนี้ว่า ‘เราจะให้บรรดาความเมตตาอันแน่นอนของดาวิดแก่เจ้าทั้งหลาย’

13:34 And as concerning that he raised him up from the dead, now no more to return to corruption, he said on this wise, I will give you the sure mercies of David.

13:35 ดังนั้นพระองค์ตรัสเช่นกันในสดุดีอีกบทว่า ‘พระองค์จะไม่ทรงยอมให้องค์บริสุทธิ์ของพระองค์เห็นความเปื่อยเน่า’

13:35 Wherefore he saith also in another psalm, Thou shalt not suffer thine Holy One to see corruption.

13:36 ด้วยว่าดาวิด หลังจากท่านได้ปฏิบัติชั่วอายุของท่านเองโดยน้ำพระทัยของพระเจ้าแล้ว ได้ล่วงหลับไป และถูกฝังไว้กับบรรพบุรุษของท่าน และได้เห็นความเปื่อยเน่า

13:36 For David, after he had served his own generation by the will of God, fell on sleep, and was laid unto his fathers, and saw corruption:

13:37 แต่พระองค์ ผู้ซึ่งพระเจ้าได้ทรงบันดาลให้เป็นขึ้นมาใหม่นั้น มิได้เห็นความเปื่อยเน่าเลย

13:37 But he, whom God raised again, saw no corruption.

13:38 เหตุฉะนั้นท่านทั้งหลายจงทราบเถิดว่า พวกท่านและพี่น้องทั้งหลาย โดยทางชายผู้นี้แหละจึงได้ประกาศการยกบาปทั้งหลายแก่พวกท่าน

13:38 Be it known unto you therefore, men and brethren, that through this man is preached unto you the forgiveness of sins:

13:39 และโดยพระองค์นั้น ทุกคนที่เชื่อก็ถูกนับว่าชอบธรรมจากสิ่งสารพัด ซึ่งจากสิ่งเหล่านั้นพวกท่านไม่สามารถถูกนับว่าชอบธรรมได้โดยพระราชบัญญัติของโมเสส

13:39 And by him all that believe are justified from all things, from which ye could not be justified by the law of Moses.

13:40 เหตุฉะนั้นจงระวังให้ดี เกรงว่าสิ่งนั้นจะมาถึงพวกท่าน ซึ่งถูกกล่าวถึงในพวกศาสดาพยากรณ์ว่า

13:40 Beware therefore, lest that come upon you, which is spoken of in the prophets;

13:41 ‘ดูเถิด เจ้าทั้งหลาย ผู้เหยียดหยาม และจงประหลาดใจและพินาศ ด้วยว่าเรากระทำกิจการอันหนึ่งในวันทั้งหลายของพวกเจ้า เป็นกิจการซึ่งพวกเจ้าจะไม่เชื่อเลย ถึงแม้ว่าผู้หนึ่งประกาศกิจการนั้นแก่พวกเจ้า’”

13:41 Behold, ye despisers, and wonder, and perish: for I work a work in your days, a work which ye shall in no wise believe, though a man declare it unto you.

13:42 และเมื่อพวกยิวได้ออกไปจากธรรมศาลาแล้ว พวกคนต่างชาติก็อ้อนวอนให้ถ้อยคำเหล่านี้ถูกเทศนาแก่พวกเขาในวันสะบาโตหน้า

13:42 And when the Jews were gone out of the synagogue, the Gentiles besought that these words might be preached to them the next sabbath.

13:43 บัดนี้เมื่อพวกที่มาชุมนุมกันนั้นแตกกลุ่มแล้ว พวกยิวหลายคนกับบรรดาคนเข้าจารีตที่เกรงกลัวพระเจ้าได้ตามเปาโลและบารนาบัสไป ผู้ซึ่ง เมื่อกล่าวกับพวกเขา ได้ชักชวนพวกเขาให้ดำเนินต่อไปในพระคุณของพระเจ้า

13:43 Now when the congregation was broken up, many of the Jews and religious proselytes followed Paul and Barnabas: who, speaking to them, persuaded them to continue in the grace of God.

พวกยิวไม่พอใจที่เปาโลประกาศแก่คนต่างชาติ
13:44 และวันสะบาโตหน้า คนเกือบสิ้นทั้งเมืองได้มาชุมนุมกันเพื่อฟังพระวจนะของพระเจ้า

Jews Resent Paul's Preaching to Gentiles
13:44 And the next sabbath day came almost the whole city together to hear the word of God.

13:45 แต่เมื่อพวกยิวเห็นคนมากมายเหล่านั้น พวกเขาก็เต็มไปด้วยความอิจฉา และพูดต่อต้านสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล โดยโต้แย้งและพูดคำสบประมาท

13:45 But when the Jews saw the multitudes, they were filled with envy, and spake against those things which were spoken by Paul, contradicting and blaspheming.

13:46 แล้วเปาโลกับบารนาบัสมีใจกล้า และกล่าวว่า “แต่ก่อนเป็นสิ่งจำเป็นที่พระวจนะของพระเจ้าควรถูกประกาศแก่พวกท่านก่อน แต่เมื่อเห็นว่าพวกท่านปัดทิ้งพระวจนะของพระเจ้าเสียจากพวกท่าน และตัดสินว่าพวกท่านเองไม่สมควรที่จะได้ชีวิตนิรันดร์ ดูเถิด พวกเราจะหันไปหาคนต่างชาติ

13:46 Then Paul and Barnabas waxed bold, and said, It was necessary that the word of God should first have been spoken to you: but seeing ye put it from you, and judge yourselves unworthy of everlasting life, lo, we turn to the Gentiles.

13:47 ด้วยว่าองค์พระผู้เป็นเจ้าได้ทรงบัญชาพวกเราอย่างนี้ โดยตรัสว่า ‘เราได้ตั้งเจ้าไว้ให้เป็นความสว่างของคนต่างชาติ เพื่อเจ้าจะได้เป็นอยู่สำหรับความรอดจนถึงที่สุดปลายแห่งแผ่นดินโลก’”

13:47 For so hath the Lord commanded us, saying, I have set thee to be a light of the Gentiles, that thou shouldest be for salvation unto the ends of the earth.

13:48 และเมื่อพวกคนต่างชาติได้ยินสิ่งนี้ พวกเขาก็ดีใจ และได้สรรเสริญพระวจนะขององค์พระผู้เป็นเจ้า และทุกคนที่ได้ถูกตั้งไว้แล้วให้มาสู่ชีวิตนิรันดร์ก็ได้เชื่อ

13:48 And when the Gentiles heard this, they were glad, and glorified the word of the Lord: and as many as were ordained to eternal life believed.

13:49 และพระวจนะขององค์พระผู้เป็นเจ้าได้ถูกประกาศไปตลอดทั่วเขตแดนนั้น

13:49 And the word of the Lord was published throughout all the region.

ฝ่ายตรงข้ามได้ขับไล่เปาโลและบารนาบัสไปเสีย
13:50 แต่พวกยิวได้ยุยงพวกสตรีที่นมัสการพระเจ้าและมีเกียรติ กับผู้ชายที่เป็นใหญ่ในเมืองนั้น และทำให้เกิดการข่มเหงต่อเปาโลกับบารนาบัส และไล่ท่านทั้งสองออกจากเขตแดนทั้งหลายของพวกเขา

Opposition: Paul and Barnabas Expelled
13:50 But the Jews stirred up the devout and honourable women, and the chief men of the city, and raised persecution against Paul and Barnabas, and expelled them out of their coasts.

13:51 แต่ท่านทั้งสองสะบัดผงคลีดินจากเท้าของตนออกเพื่อต่อว่าพวกเขา และมายังเมืองอิโคนียูม

13:51 But they shook off the dust of their feet against them, and came unto Iconium.

13:52 และพวกสาวกก็เต็มเปี่ยมด้วยความปีติยินดี และด้วยพระวิญญาณบริสุทธิ์

13:52 And the disciples were filled with joy, and with the Holy Ghost.


กิจการ 14 / Acts 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลที่เมืองอิโคนียูม เมืองลิสตรา และเมืองเดอร์บี
14:1 และต่อมาในเมืองอิโคนียูม เปาโลกับบารนาบัสได้เข้าไปพร้อมกันในธรรมศาลาของพวกยิว และกล่าวจนถึงขนาดที่คนเป็นอันมากของทั้งพวกยิวและชนชาติกรีกได้เชื่อ

Paul at Iconium, Lystra and Derbe
14:1 And it came to pass in Iconium, that they went both together into the synagogue of the Jews, and so spake, that a great multitude both of the Jews and also of the Greeks believed.

14:2 แต่พวกยิวที่ไม่เชื่อก็ยุยงพวกคนต่างชาติ และทำให้ใจของพวกเขาคิดร้ายต่อพวกพี่น้อง

14:2 But the unbelieving Jews stirred up the Gentiles, and made their minds evil affected against the brethren.

14:3 เหตุฉะนั้น ท่านทั้งสองจึงอยู่ที่นั่นช้านาน โดยกล่าวด้วยใจกล้าในองค์พระผู้เป็นเจ้า ผู้ซึ่งได้เป็นพยานถึงพระดำรัสแห่งพระคุณของพระองค์ และได้โปรดให้บรรดาหมายสำคัญและการมหัศจรรย์ทั้งหลายถูกกระทำโดยมือของท่านทั้งสอง

14:3 Long time therefore abode they speaking boldly in the Lord, which gave testimony unto the word of his grace, and granted signs and wonders to be done by their hands.

14:4 แต่คนเป็นอันมากของเมืองนั้นแตกเป็นสองพวก และพวกหนึ่งอยู่ฝ่ายพวกยิว และอีกพวกหนึ่งอยู่ฝ่ายพวกอัครทูต

14:4 But the multitude of the city was divided: and part held with the Jews, and part with the apostles.

14:5 และเมื่อทั้งคนต่างชาติและพวกยิวพร้อมกับพวกผู้ปกครองของพวกเขา ได้ร่วมคิดกันจะทำการอัปยศ และเอาก้อนหินขว้างท่านทั้งสอง

14:5 And when there was an assault made both of the Gentiles, and also of the Jews with their rulers, to use them despitefully, and to stone them,

14:6 ท่านทั้งสองได้ทราบเรื่องนี้ และหนีไปยังเมืองลิสตรากับเมืองเดอร์บี ซึ่งเป็นเมืองแห่งแคว้นลิคาโอเนีย และไปยังชนบทที่อยู่ล้อมรอบ

14:6 They were ware of it, and fled unto Lystra and Derbe, cities of Lycaonia, and unto the region that lieth round about:

14:7 และที่นั้นท่านทั้งสองได้ประกาศข่าวประเสริฐ

14:7 And there they preached the gospel.

ชายพิการได้รับการรักษาจนหาย
14:8 และมีชายคนหนึ่งนั่งอยู่ที่เมืองลิสตรา ใช้เท้าของเขาไม่ได้ โดยเป็นคนพิการตั้งแต่ครรภ์มารดาของเขา ผู้ซึ่งยังไม่เคยเดินเลย

Crippled Man Healed
14:8 And there sat a certain man at Lystra, impotent in his feet, being a cripple from his mother's womb, who never had walked:

14:9 คนเดียวกันนั้นได้ฟังเปาโลพูด ผู้ซึ่งเขม้นดูเขา และรับรู้ว่าเขามีความเชื่อที่จะรับการรักษาให้หายได้

14:9 The same heard Paul speak: who stedfastly beholding him, and perceiving that he had faith to be healed,

14:10 จึงกล่าวด้วยเสียงอันดังว่า “จงลุกขึ้นยืนตรงบนเท้าของท่าน” และคนนั้นก็กระโดดขึ้นและเดินไป

14:10 Said with a loud voice, Stand upright on thy feet. And he leaped and walked.

14:11 และเมื่อประชาชนเห็นสิ่งที่เปาโลได้กระทำนั้น พวกเขาก็ร้องด้วยเสียงอันดังของพวกเขา โดยกล่าวในภาษาของคนลิคาโอเนียว่า “พวกพระลงมาหาพวกเราแล้วในลักษณะของมนุษย์”

14:11 And when the people saw what Paul had done, they lifted up their voices, saying in the speech of Lycaonia, The gods are come down to us in the likeness of men.

14:12 และพวกเขาได้เรียกบารนาบัสว่า จูปิเตอร์ และเรียกเปาโลว่า เมอร์คิวเรียส เพราะเปาโลเป็นผู้นำในการพูด

14:12 And they called Barnabas, Jupiter; and Paul, Mercurius, because he was the chief speaker.

14:13 แล้วปุโรหิตประจำรูปพระจูปิเตอร์ ซึ่งตั้งอยู่หน้าเมืองของพวกเขา ได้จูงบรรดาวัวตัวผู้และถือพวงมาลัยทั้งหลายมายังประตูเมือง และหมายจะถวายเครื่องบูชาด้วยกันกับประชาชน

14:13 Then the priest of Jupiter, which was before their city, brought oxen and garlands unto the gates, and would have done sacrifice with the people.

14:14 ซึ่งเมื่อพวกอัครทูต คือบารนาบัสกับเปาโล ได้ยินดังนั้น ท่านทั้งสองก็ฉีกเสื้อผ้าของตนเสีย และวิ่งเข้าไปท่ามกลางประชาชน โดยร้องเสียงดัง

14:14 Which when the apostles, Barnabas and Paul, heard of, they rent their clothes, and ran in among the people, crying out,

14:15 และกล่าวว่า “ท่านทั้งหลาย เหตุไฉนพวกท่านจึงกระทำสิ่งเหล่านี้ พวกเราเป็นมนุษย์ที่มีกิเลสตัณหาเหมือนกับพวกท่าน และประกาศแก่พวกท่านว่า พวกท่านควรหันจากสิ่งไร้ประโยชน์เหล่านี้ มาหาพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ซึ่งได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล และสิ่งสารพัดซึ่งมีอยู่ในที่เหล่านั้น

14:15 And saying, Sirs, why do ye these things? We also are men of like passions with you, and preach unto you that ye should turn from these vanities unto the living God, which made heaven, and earth, and the sea, and all things that are therein:

14:16 ผู้ซึ่งในกาลก่อนได้ทรงยอมให้บรรดาประชาชาติดำเนินชีวิตในทางทั้งหลายของตนเอง

14:16 Who in times past suffered all nations to walk in their own ways.

14:17 แต่อย่างไรก็ตาม พระองค์มิได้ทรงให้ขาดพยานฝ่ายพระองค์เอง ในการที่พระองค์ได้ทรงกระทำดี และประทานฝนจากฟ้าสวรรค์แก่พวกเรา และให้มีฤดูกาลต่าง ๆ ที่เกิดผล โดยทำให้ใจทั้งหลายของพวกเราเต็มอิ่มด้วยอาหารและความยินดี”

14:17 Nevertheless he left not himself without witness, in that he did good, and gave us rain from heaven, and fruitful seasons, filling our hearts with food and gladness.

14:18 และโดยบรรดาคำกล่าวเหล่านี้ ท่านทั้งสองห้ามประชาชนโดยยาก เพื่อพวกเขาจะไม่ถวายเครื่องบูชาแก่ท่านทั้งสองนั้น

14:18 And with these sayings scarce restrained they the people, that they had not done sacrifice unto them.

เปาโลถูกขว้างด้วยหิน แต่ได้ฟื้นขึ้นและไปยังเมืองเดอร์บี
14:19 และมีพวกยิวบางคนมายังที่นั่นจากเมืองอันทิโอกและเมืองอิโคนียูม ผู้ซึ่งชักชวนประชาชน และเมื่อเอาหินขว้างเปาโลแล้ว ได้ลากท่านออกไปจากเมือง โดยคิดว่าท่านตายแล้ว

Paul, Stoned but Revived, Goes to Derbe
14:19 And there came thither certain Jews from Antioch and Iconium, who persuaded the people, and, having stoned Paul, drew him out of the city, supposing he had been dead.

14:20 อย่างไรก็ดี ขณะที่พวกสาวกได้ยืนล้อมรอบท่านแล้ว ท่านก็ลุกขึ้น และเข้ามาในเมือง และวันต่อมาท่านก็ออกเดินทางกับบารนาบัส ไปยังเมืองเดอร์บี

14:20 Howbeit, as the disciples stood round about him, he rose up, and came into the city: and the next day he departed with Barnabas to Derbe.

14:21 และเมื่อท่านทั้งสองได้ประกาศข่าวประเสริฐแก่เมืองนั้น และได้สั่งสอนคนเป็นอันมากแล้ว ท่านทั้งสองก็กลับไปยังเมืองลิสตรา และเมืองอิโคนียูม และเมืองอันทิโอกอีก

14:21 And when they had preached the gospel to that city, and had taught many, they returned again to Lystra, and to Iconium, and Antioch,

14:22 โดยกระทำจิตใจทั้งหลายของพวกสาวกให้มั่นคง และเตือนสติพวกเขาให้ดำรงอยู่ในความเชื่อนั้น และว่าพวกเราจะต้องเข้าในอาณาจักรของพระเจ้าโดยผ่านความทุกข์ยากมากมาย

14:22 Confirming the souls of the disciples, and exhorting them to continue in the faith, and that we must through much tribulation enter into the kingdom of God.

เปาโลกลับไปเมืองอันทิโอก
14:23 และเมื่อท่านทั้งสองได้ตั้งบรรดาผู้ปกครองไว้ในทุกคริสตจักร และได้อธิษฐานด้วยการอดอาหารแล้ว ท่านทั้งสองก็ฝากพวกสาวกไว้กับองค์พระผู้เป็นเจ้า ผู้ซึ่งพวกเขาได้เชื่อนั้น

Paul Returns to Antioch
14:23 And when they had ordained them elders in every church, and had prayed with fasting, they commended them to the Lord, on whom they believed.

14:24 และหลังจากท่านทั้งสองได้ข้ามแคว้นปิสิเดียแล้ว ท่านทั้งสองก็มายังแคว้นปัมฟีเลีย

14:24 And after they had passed throughout Pisidia, they came to Pamphylia.

14:25 และเมื่อท่านทั้งสองได้ประกาศพระวจนะในเมืองเปอร์กาแล้ว ท่านทั้งสองก็ลงไปยังเมืองอัททาลิยา

14:25 And when they had preached the word in Perga, they went down into Attalia:

14:26 และจากที่นั่นได้แล่นไปยังเมืองอันทิโอก ซึ่งเป็นสถานที่ที่ท่านทั้งสองได้รับการรับรองไว้ในพระคุณของพระเจ้า สำหรับกิจการซึ่งท่านทั้งสองได้กระทำให้สำเร็จนั้น

14:26 And thence sailed to Antioch, from whence they had been recommended to the grace of God for the work which they fulfilled.

14:27 และเมื่อท่านทั้งสองมาถึง และได้รวบรวมคริสตจักรให้ชุมนุมกันแล้ว ท่านทั้งสองได้เล่าให้ฟังถึงสิ่งสารพัดที่พระเจ้าได้ทรงกระทำกับท่านทั้งสอง และที่พระองค์ได้ทรงเปิดประตูแห่งความเชื่อให้คนต่างชาติ

14:27 And when they were come, and had gathered the church together, they rehearsed all that God had done with them, and how he had opened the door of faith unto the Gentiles.

14:28 และท่านทั้งสองอยู่ที่นั่นช้านานกับพวกสาวก

14:28 And there they abode long time with the disciples.


กิจการ 15 / Acts 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

การประชุมที่กรุงเยรูซาเล็มเกี่ยวกับการเข้าสุหนัต
15:1 และบางคนซึ่งลงมาจากแคว้นยูเดียได้สั่งสอนพวกพี่น้อง และกล่าวว่า “ถ้าพวกท่านไม่เข้าสุหนัตตามลักษณะของโมเสส พวกท่านจะรอดไม่ได้”

Council at Jerusalem Discusses Circumcision
15:1 And certain men which came down from Judaea taught the brethren, and said, Except ye be circumcised after the manner of Moses, ye cannot be saved.

15:2 เหตุฉะนั้นเมื่อเปาโลและบารนาบัสมีความไม่ลงรอยกันและการโต้เถียงกันไม่น้อยกับพวกเขา คนเหล่านั้นได้ตั้งใจว่าเปาโลและบารนาบัส กับคนอื่น ๆ ในพวกเขานั้น ควรขึ้นไปยังกรุงเยรูซาเล็ม ไปหาพวกอัครทูตและพวกผู้ปกครองในเรื่องนี้

15:2 When therefore Paul and Barnabas had no small dissension and disputation with them, they determined that Paul and Barnabas, and certain other of them, should go up to Jerusalem unto the apostles and elders about this question.

15:3 และเมื่อถูกส่งไปในทางของท่านทั้งสองโดยคริสตจักร ท่านทั้งสองได้ผ่านเข้าไปในแคว้นฟีนิเซียกับแคว้นสะมาเรีย โดยบอกเล่าถึงการกลับใจเสียใหม่ของคนต่างชาติ และท่านทั้งสองได้ทำให้พี่น้องทุกคนมีความปีติยินดีอย่างยิ่ง

15:3 And being brought on their way by the church, they passed through Phenice and Samaria, declaring the conversion of the Gentiles: and they caused great joy unto all the brethren.

15:4 และเมื่อท่านทั้งสองมาถึงกรุงเยรูซาเล็มแล้ว คริสตจักร และพวกอัครทูต และผู้ปกครองทั้งหลายได้ต้อนรับท่านทั้งสอง และท่านทั้งสองได้ประกาศสิ่งสารพัดที่พระเจ้าได้ทรงกระทำกับพวกท่าน

15:4 And when they were come to Jerusalem, they were received of the church, and of the apostles and elders, and they declared all things that God had done with them.

15:5 แต่บางคนในนิกายของพวกฟาริสีซึ่งเชื่อแล้วได้ยืนขึ้น โดยกล่าวว่า จำเป็นที่คนต่างชาตินั้นต้องเข้าสุหนัต และต้องสั่งพวกเขาให้รักษาพระราชบัญญัติของโมเสส

15:5 But there rose up certain of the sect of the Pharisees which believed, saying, That it was needful to circumcise them, and to command them to keep the law of Moses.

15:6 และพวกอัครทูตกับผู้ปกครองทั้งหลายได้มาชุมนุมกันเพื่อจะพิจารณาเรื่องนี้

15:6 And the apostles and elders came together for to consider of this matter.

รายงานเกี่ยวกับคนต่างชาติที่ได้รับความรอดโดยความเชื่อ
15:7 และเมื่อมีการโต้เถียงกันมากแล้ว เปโตรได้ยืนขึ้น และกล่าวแก่พวกเขาว่า “พวกท่านและพี่น้องทั้งหลาย ท่านทั้งหลายทราบอยู่ว่า คราวก่อนนั้นพระเจ้าได้ทรงทำการเลือกในท่ามกลางพวกเราว่า พวกคนต่างชาติ โดยปากของข้าพเจ้า ควรจะฟังพระวจนะแห่งข่าวประเสริฐและเชื่อ

Report of Gentiles Saved by Faith
15:7 And when there had been much disputing, Peter rose up, and said unto them, Men and brethren, ye know how that a good while ago God made choice among us, that the Gentiles by my mouth should hear the word of the gospel, and believe.

15:8 และพระเจ้า ผู้ซึ่งทรงทราบใจเหล่านั้น ได้ทรงเป็นพยานรับรองพวกเขา โดยประทานพระวิญญาณบริสุทธิ์แก่พวกเขา เหมือนอย่างที่พระองค์ได้ประทานแก่พวกเรา

15:8 And God, which knoweth the hearts, bare them witness, giving them the Holy Ghost, even as he did unto us;

15:9 และไม่ทรงถือว่ามีความแตกต่างกันระหว่างพวกเรากับพวกเขา โดยทรงชำระใจของพวกเขาให้บริสุทธิ์โดยความเชื่อ

15:9 And put no difference between us and them, purifying their hearts by faith.

15:10 ดังนั้น เหตุไฉนบัดนี้พวกท่านจึงทดลองพระเจ้า เพื่อวางแอกบนคอของพวกสาวก ซึ่งทั้งบรรพบุรุษของพวกเราและพวกเราเองก็แบกไม่ไหว

15:10 Now therefore why tempt ye God, to put a yoke upon the neck of the disciples, which neither our fathers nor we were able to bear?

15:11 แต่พวกเราเชื่อว่า โดยทางพระคุณของพระเยซูคริสต์เจ้า พวกเราจะรอด เหมือนอย่างพวกเขา”

15:11 But we believe that through the grace of the Lord Jesus Christ we shall be saved, even as they.

15:12 และฝูงชนทั้งหมดนั้นก็นิ่งอยู่ และฟังบารนาบัสกับเปาโลที่ประกาศว่ามีบรรดาการอัศจรรย์และการมหัศจรรย์ใดบ้างที่พระเจ้าได้ทรงกระทำในท่ามกลางพวกคนต่างชาติโดยท่านทั้งสอง

15:12 Then all the multitude kept silence, and gave audience to Barnabas and Paul, declaring what miracles and wonders God had wrought among the Gentiles by them.

ยากอบประกาศว่าไม่จำเป็นต้องเข้าสุหนัต
15:13 และหลังจากพวกเขาได้นิ่งอยู่ ยากอบก็ตอบ โดยกล่าวว่า “พวกท่านและพี่น้องทั้งหลาย จงตั้งใจฟังข้าพเจ้า

James Declares Circumcision Not Required
15:13 And after they had held their peace, James answered, saying, Men and brethren, hearken unto me:

15:14 ซีโมนได้ประกาศแล้วว่า ในตอนแรกนั้นพระเจ้าได้ทรงเยี่ยมเยียนพวกคนต่างชาติ เพื่อจะทรงนำประชาชนกลุ่มหนึ่งออกจากพวกเขาเพื่อพระนามของพระองค์

15:14 Simeon hath declared how God at the first did visit the Gentiles, to take out of them a people for his name.

15:15 และบรรดาคำของพวกศาสดาพยากรณ์ก็สอดคล้องกับสิ่งนี้ ตามที่ได้เขียนไว้แล้วว่า

15:15 And to this agree the words of the prophets; as it is written,

15:16 ‘หลังจากนี้เราจะกลับมา และจะสร้างพลับพลาของดาวิดซึ่งพังลงแล้วขึ้นใหม่ และเราจะสร้างที่ปรักหักพังทั้งหลายของพลับพลานั้นขึ้นอีก และเราจะตั้งพลับพลานั้นขึ้นใหม่

15:16 After this I will return, and will build again the tabernacle of David, which is fallen down; and I will build again the ruins thereof, and I will set it up:

15:17 เพื่อผู้คนที่เหลืออยู่จะแสวงหาองค์พระผู้เป็นเจ้า ทั้งพวกคนต่างชาติ ผู้ซึ่งถูกเรียกด้วยนามของเรา องค์พระผู้เป็นเจ้าตรัส ผู้ทรงกระทำสิ่งสารพัดเหล่านี้

15:17 That the residue of men might seek after the Lord, and all the Gentiles, upon whom my name is called, saith the Lord, who doeth all these things.

15:18 พระเจ้าทรงทราบกิจการทั้งสิ้นของพระองค์ตั้งแต่แรกสร้างโลกมาแล้ว’

15:18 Known unto God are all his works from the beginning of the world.

15:19 เหตุฉะนั้น การตัดสินของข้าพเจ้าก็คือว่า อย่าให้พวกเรารบกวนพวกเขา ซึ่งจากท่ามกลางพวกคนต่างชาตินั้นได้หันกลับมาหาพระเจ้า

15:19 Wherefore my sentence is, that we trouble not them, which from among the Gentiles are turned to God:

15:20 แต่ให้พวกเราเขียนถึงพวกเขาว่า ให้พวกเขางดเว้นเสียจากการรับประทานบรรดาสิ่งที่เป็นมลทินเนื่องด้วยรูปเคารพทั้งหลาย และจากการล่วงประเวณี และจากการรับประทานเนื้อสัตว์ทั้งหลายที่ถูกรัดคอตาย และจากการรับประทานเลือด

15:20 But that we write unto them, that they abstain from pollutions of idols, and from fornication, and from things strangled, and from blood.

15:21 ด้วยว่าโมเสส ในสมัยโบราณ ในทุกนครมีคนเหล่านั้นที่ประกาศพระราชบัญญัติของท่าน ซึ่งถูกอ่านในธรรมศาลาทั้งหลายทุกวันสะบาโต”

15:21 For Moses of old time hath in every city them that preach him, being read in the synagogues every sabbath day.

15:22 แล้วพวกอัครทูตและผู้ปกครองทั้งหลายเห็นชอบในสิ่งนี้ พร้อมกับคริสตจักรทั้งหมด เพื่อที่จะส่งบางคนที่ถูกเลือกไว้แล้วจากกลุ่มคนของพวกเขาให้ไปยังเมืองอันทิโอก พร้อมกับเปาโลและบารนาบัสคือ ยูดาส ผู้มีนามสกุลว่า บารซับบาส และสิลาส ซึ่งทั้งคู่เป็นคนสำคัญในท่ามกลางพวกพี่น้อง

15:22 Then pleased it the apostles and elders, with the whole church, to send chosen men of their own company to Antioch with Paul and Barnabas; namely, Judas surnamed Barsabas, and Silas, chief men among the brethren:

15:23 และเขาทั้งหลายได้เขียนจดหมายหลายฉบับ ส่งไปโดยทางพวกเขา ตามลักษณะนี้ว่า “พวกอัครทูตและพวกผู้ปกครองและพวกพี่น้อง ขอส่งคำทักทายมายังพวกพี่น้องซึ่งเป็นของพวกคนต่างชาติ ในเมืองอันทิโอก และแคว้นซีเรีย และแคว้นซีลีเซีย

15:23 And they wrote letters by them after this manner; The apostles and elders and brethren send greeting unto the brethren which are of the Gentiles in Antioch and Syria and Cilicia:

15:24 เพราะเหตุที่พวกเราได้ยินว่า มีบางคนซึ่งออกไปจากพวกเราได้รบกวนพวกท่านด้วยคำพูดทั้งหลาย โดยบ่อนทำลายจิตใจทั้งหลายของพวกท่าน โดยกล่าวว่า ‘พวกท่านต้องเข้าสุหนัต และรักษาพระราชบัญญัติ’ ผู้ซึ่งพวกเราไม่ได้ให้คำสั่งเช่นนี้เลย

15:24 Forasmuch as we have heard, that certain which went out from us have troubled you with words, subverting your souls, saying, Ye must be circumcised, and keep the law: to whom we gave no such commandment:

15:25 พวกเราเห็นว่าเป็นการดี โดยได้พร้อมใจกันร่วมประชุมแล้ว ที่จะส่งบางคนที่ถูกเลือกไว้แล้วมายังพวกท่าน พร้อมกับบารนาบัสและเปาโล ผู้เป็นที่รักของพวกเรา

15:25 It seemed good unto us, being assembled with one accord, to send chosen men unto you with our beloved Barnabas and Paul,

15:26 คือคนทั้งหลายที่ได้เสี่ยงชีวิตของตน เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

15:26 Men that have hazarded their lives for the name of our Lord Jesus Christ.

15:27 เหตุฉะนั้น พวกเราจึงได้ส่งยูดาสกับสิลาส ผู้ซึ่งจะบอกสิ่งเดียวกันเหล่านี้แก่พวกท่านด้วยปากของพวกเขาเอง

15:27 We have sent therefore Judas and Silas, who shall also tell you the same things by mouth.

พวกคนต่างชาติที่เชื่อแล้วไม่ควรทำให้พวกยิวสะดุด
15:28 เพราะว่าพระวิญญาณบริสุทธิ์และพวกเราเห็นแล้วว่าเป็นการดีที่จะไม่วางภาระบนพวกท่านมากไปกว่าสิ่งจำเป็นเหล่านี้

Gentile Believers Not to Offend Godly Jews
15:28 For it seemed good to the Holy Ghost, and to us, to lay upon you no greater burden than these necessary things;

15:29 คือให้พวกท่านงดเว้นเสียจากการรับประทานอาหารทั้งหลายที่ถูกบูชาแก่บรรดารูปเคารพ และจากการรับประทานเลือด และจากการรับประทานเนื้อสัตว์ทั้งหลายที่ถูกรัดคอตาย และจากการล่วงประเวณี ซึ่งถ้าหากพวกท่านรักษาตัวของพวกท่านไว้จากสิ่งเหล่านี้ พวกท่านก็จะทำดี ขอให้พวกท่านอยู่เป็นสุขเถิด”

15:29 That ye abstain from meats offered to idols, and from blood, and from things strangled, and from fornication: from which if ye keep yourselves, ye shall do well. Fare ye well.

15:30 ดังนั้นเมื่อพวกท่านได้รับอนุญาตให้ไปได้แล้ว พวกท่านก็มายังเมืองอันทิโอก และเมื่อพวกท่านได้รวบรวมคนทั้งปวงให้มาพร้อมกันแล้ว พวกท่านก็มอบจดหมายฉบับนั้นให้

15:30 So when they were dismissed, they came to Antioch: and when they had gathered the multitude together, they delivered the epistle:

15:31 ซึ่งเมื่อคนเหล่านั้นได้อ่านแล้ว พวกเขาก็มีความปีติยินดีเนื่องด้วยคำปลอบใจนั้น

15:31 Which when they had read, they rejoiced for the consolation.

15:32 และยูดาสกับสิลาส ซึ่งเป็นพวกผู้พยากรณ์เองเช่นกัน ได้เตือนสติพวกพี่น้องด้วยถ้อยคำหลายประการ และเสริมกำลังให้พวกเขา

15:32 And Judas and Silas, being prophets also themselves, exhorted the brethren with many words, and confirmed them.

15:33 และหลังจากพวกท่านได้พักอยู่ที่นั่นหน่อยหนึ่งแล้ว พวกท่านก็ได้รับอนุญาตให้จากพวกพี่น้องไปถึงพวกอัครทูตโดยสันติภาพ

15:33 And after they had tarried there a space, they were let go in peace from the brethren unto the apostles.

15:34 แต่อย่างไรก็ตาม สิลาสเห็นชอบที่จะอยู่ที่นั่นต่อไป

15:34 Notwithstanding it pleased Silas to abide there still.

15:35 เปาโลเช่นกันและบารนาบัสได้อยู่ต่อไปในเมืองอันทิโอก โดยสั่งสอนและประกาศพระวจนะขององค์พระผู้เป็นเจ้า ด้วยกันกับคนอื่นอีกหลายคนเช่นกัน

15:35 Paul also and Barnabas continued in Antioch, teaching and preaching the word of the Lord, with many others also.

บารนาบัสแยกทางกับเปาโล
15:36 และล่วงไปได้หลายวัน เปาโลได้กล่าวกับบารนาบัสว่า “ให้พวกเราไปอีก และเยี่ยมพวกพี่น้องของพวกเราในทุกนคร ซึ่งพวกเราได้ประกาศพระวจนะขององค์พระผู้เป็นเจ้าไว้ และดูว่าพวกเขาเป็นอย่างไรกันบ้าง”

Barnabas and Paul Separate
15:36 And some days after Paul said unto Barnabas, Let us go again and visit our brethren in every city where we have preached the word of the Lord, and see how they do.

15:37 และบารนาบัสได้ตั้งใจที่จะพายอห์นไปพร้อมกับท่านทั้งสอง โดยนามสกุลของเขาคือ มาระโก

15:37 And Barnabas determined to take with them John, whose surname was Mark.

15:38 แต่เปาโลคิดว่าไม่สมควรที่จะพายอห์นไปกับท่านทั้งสอง ผู้ซึ่งได้ละท่านทั้งสองเสียจากแคว้นปัมฟีเลีย และไม่ได้ไปพร้อมกับท่านทั้งสองในงานนั้น

15:38 But Paul thought not good to take him with them, who departed from them from Pamphylia, and went not with them to the work.

15:39 และการโต้แย้งกันระหว่างท่านทั้งสองก็รุนแรงมากเหลือเกินจนท่านทั้งสองได้แยกย้ายกันไป และบารนาบัสจึงพามาระโกไป และแล่นเรือไปยังเกาะไซปรัส

15:39 And the contention was so sharp between them, that they departed asunder one from the other: and so Barnabas took Mark, and sailed unto Cyprus;

15:40 และเปาโลได้เลือกสิลาส และเดินทางไป โดยถูกรับรองโดยพวกพี่น้องไว้กับพระคุณของพระเจ้า

15:40 And Paul chose Silas, and departed, being recommended by the brethren unto the grace of God.

15:41 และท่านผ่านไปตลอดแคว้นซีเรียกับแคว้นซีลีเซีย โดยเสริมกำลังให้คริสตจักรเหล่านั้น

15:41 And he went through Syria and Cilicia, confirming the churches.


กิจการ 16 / Acts 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลพบทิโมธีผู้ช่วยตลอดชีวิตของท่าน
16:1 แล้วเปาโลมายังเมืองเดอร์บีกับเมืองลิสตรา และดูเถิด มีสาวกคนหนึ่งอยู่ที่นั่น ชื่อทิโมธี เป็นบุตรชายของหญิงคนหนึ่ง ซึ่งเป็นชาติยิว และเชื่อแล้ว แต่บิดาของเขาเป็นชาติกรีก

Paul Meets Timothy, His Lifelong Helper
16:1 Then came he to Derbe and Lystra: and, behold, a certain disciple was there, named Timotheus, the son of a certain woman, which was a Jewess, and believed; but his father was a Greek:

16:2 ซึ่งได้รับการรายงานอย่างดีจากพวกพี่น้องที่อยู่ที่เมืองลิสตรา และเมืองอิโคนียูม

16:2 Which was well reported of by the brethren that were at Lystra and Iconium.

16:3 เปาโลอยากจะให้ทิโมธีไปพร้อมกับท่าน และรับเขามาและให้เขาเข้าสุหนัตเพราะเห็นแก่พวกยิวซึ่งอยู่ในเขตแดนเหล่านั้น เพราะพวกเขาทุกคนทราบว่าบิดาของเขาเป็นชาติกรีก

16:3 Him would Paul have to go forth with him; and took and circumcised him because of the Jews which were in those quarters: for they knew all that his father was a Greek.

16:4 และขณะที่ท่านเหล่านั้นได้ผ่านไปตามนครต่าง ๆ พวกท่านได้มอบคำสั่งทั้งหลายแก่พวกเขาเพื่อจะให้ถือรักษาไว้ คือคำสั่งต่าง ๆ ที่ถูกตั้งไว้โดยพวกอัครทูตและผู้ปกครองทั้งหลายซึ่งอยู่ที่กรุงเยรูซาเล็ม

16:4 And as they went through the cities, they delivered them the decrees for to keep, that were ordained of the apostles and elders which were at Jerusalem.

16:5 และดังนั้น คริสตจักรทั้งหลายจึงมั่นคงในความเชื่อนั้น และได้ทวีขึ้นในจำนวนคนทุก ๆ วัน

16:5 And so were the churches established in the faith, and increased in number daily.

พระเจ้าทรงเรียกเปาโลให้ไปยังแคว้นมาซิโดเนีย
16:6 บัดนี้เมื่อท่านเหล่านั้นได้ไปตลอดทั่วแคว้นฟรีเจียกับแคว้นกาลาเทียแล้ว และถูกห้ามโดยพระวิญญาณบริสุทธิ์ไม่ให้ประกาศพระวจนะในแคว้นเอเชีย

Paul Is Called to Macedonia
16:6 Now when they had gone throughout Phrygia and the region of Galatia, and were forbidden of the Holy Ghost to preach the word in Asia,

16:7 หลังจากพวกท่านมายังแคว้นมิเซียแล้ว พวกท่านก็พยายามที่จะเข้าไปในแคว้นบิธีเนีย แต่พระวิญญาณไม่โปรดให้พวกท่านไป

16:7 After they were come to Mysia, they assayed to go into Bithynia: but the Spirit suffered them not.

16:8 และท่านเหล่านั้น เมื่อเดินทางผ่านแคว้นมิเซีย ได้ลงมายังเมืองโตรอัส

16:8 And they passing by Mysia came down to Troas.

16:9 และมีนิมิตหนึ่งปรากฏแก่เปาโลในเวลากลางคืน นั่นคือ มีผู้ชายคนหนึ่งแห่งแคว้นมาซิโดเนียยืนอยู่ และอ้อนวอนท่าน โดยกล่าวว่า “ขอโปรดเข้ามาในแคว้นมาซิโดเนีย และช่วยพวกเราเถิด”

16:9 And a vision appeared to Paul in the night; There stood a man of Macedonia, and prayed him, saying, Come over into Macedonia, and help us.

16:10 และหลังจากท่านได้เห็นนิมิตนั้นแล้ว ในทันทีทันใดพวกเราจึงหาโอกาสที่จะเข้าไปในแคว้นมาซิโดเนีย ด้วยเห็นแน่ว่า องค์พระผู้เป็นเจ้าได้ทรงเรียกพวกเราให้ไปประกาศข่าวประเสริฐแก่พวกเขา

16:10 And after he had seen the vision, immediately we endeavoured to go into Macedonia, assuredly gathering that the Lord had called us for to preach the gospel unto them.

16:11 เหตุฉะนั้น เมื่อออกเรือจากเมืองโตรอัสแล้ว พวกเราก็มุ่งตรงสู่เกาะสาโมธรัสเซีย และวันต่อมาก็ถึงเมืองเนอาบุรี

16:11 Therefore loosing from Troas, we came with a straight course to Samothracia, and the next day to Neapolis;

นางลิเดียได้เปิดใจและได้รับบัพติศมา
16:12 และจากที่นั่นมายังเมืองฟีลิปปี ซึ่งเป็นเมืองเอกแห่งส่วนนั้นของแคว้นมาซิโดเนีย และเป็นเมืองขึ้น และพวกเราได้พักอยู่ในเมืองนั้นเป็นเวลาหลายวัน

Lydia's Heart Is Opened and She Is Baptized
16:12 And from thence to Philippi, which is the chief city of that part of Macedonia, and a colony: and we were in that city abiding certain days.

16:13 และในวันสะบาโต พวกเราได้ออกจากเมืองไปยังฝั่งแม่น้ำ ที่ซึ่งเข้าใจว่าเป็นสถานที่สำหรับการอธิษฐาน และพวกเราได้นั่งลง และกล่าวกับพวกผู้หญิงซึ่งประชุมกันอยู่ที่นั่น

16:13 And on the sabbath we went out of the city by a river side, where prayer was wont to be made; and we sat down, and spake unto the women which resorted thither.

16:14 และหญิงคนหนึ่งชื่อ ลิเดีย เป็นคนขายผ้าสีม่วง แห่งเมืองธิยาทิรา ผู้ซึ่งนมัสการพระเจ้า ได้ฟังพวกเรา ผู้ซึ่งใจของนางองค์พระผู้เป็นเจ้าได้ทรงเปิด จนนางได้ตั้งใจฟังสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล

16:14 And a certain woman named Lydia, a seller of purple, of the city of Thyatira, which worshipped God, heard us: whose heart the Lord opened, that she attended unto the things which were spoken of Paul.

16:15 และเมื่อนางได้รับบัพติศมา พร้อมกับทั้งครัวเรือนของนางแล้ว นางจึงอ้อนวอนพวกเรา โดยกล่าวว่า “ถ้าพวกท่านถือว่าข้าพเจ้าสัตย์ซื่อต่อองค์พระผู้เป็นเจ้าแล้ว เชิญเข้ามาในบ้านของข้าพเจ้า และพักอาศัยอยู่ที่นั่นเถิด” และนางได้คะยั้นคะยอพวกเรา

16:15 And when she was baptized, and her household, she besought us, saying, If ye have judged me to be faithful to the Lord, come into my house, and abide there. And she constrained us.

หญิงสาวที่มีผีสิงได้รับการขับผีออก
16:16 และต่อมา ขณะที่พวกเรากำลังไปเพื่อจะอธิษฐาน หญิงสาวคนหนึ่งที่ถูกสิงด้วยวิญญาณแห่งโชคชะตาได้มาพบพวกเรา ผู้ซึ่งทำให้พวกเจ้านายของเธอได้รับผลประโยชน์เป็นอันมากโดยการทำนาย

Demon Possessed Girl Delivered
16:16 And it came to pass, as we went to prayer, a certain damsel possessed with a spirit of divination met us, which brought her masters much gain by soothsaying:

16:17 หญิงคนเดียวกันนั้นตามเปาโลกับพวกเรามา และร้องว่า “คนเหล่านี้เป็นพวกผู้รับใช้ของพระเจ้าผู้สูงสุด ผู้ซึ่งแสดงทางแห่งความรอดแก่พวกเรา”

16:17 The same followed Paul and us, and cried, saying, These men are the servants of the most high God, which shew unto us the way of salvation.

16:18 และหญิงคนนั้นได้ทำอย่างนี้เป็นเวลาหลายวัน แต่เปาโล ซึ่งเป็นทุกข์ใจ ได้หันไปและกล่าวกับวิญญาณนั้นว่า “เราสั่งเจ้าในพระนามของพระเยซูคริสต์ จงออกมาจากเธอ” และวิญญาณนั้นก็ออกมาในชั่วโมงนั้นเอง

16:18 And this did she many days. But Paul, being grieved, turned and said to the spirit, I command thee in the name of Jesus Christ to come out of her. And he came out the same hour.

เปาโลและสิลาสถูกจำคุก
16:19 และเมื่อพวกเจ้านายของเธอเห็นว่า ความหวังแห่งการได้ผลประโยชน์หมดสิ้นไปแล้ว พวกเขาจึงจับเปาโลและสิลาส และลากท่านทั้งสองเข้าไปในตลาด ไปหาพวกพนักงานปกครอง

Paul and Silas Imprisoned
16:19 And when her masters saw that the hope of their gains was gone, they caught Paul and Silas, and drew them into the marketplace unto the rulers,

16:20 และนำท่านทั้งสองมาถึงพวกผู้พิพากษา โดยกล่าวว่า “คนเหล่านี้ซึ่งเป็นพวกยิวรบกวนเมืองของพวกเรามากยิ่งนัก

16:20 And brought them to the magistrates, saying, These men, being Jews, do exceedingly trouble our city,

16:21 และสั่งสอนธรรมเนียมทั้งหลาย ซึ่งไม่ถูกต้องตามกฎหมายที่จะให้พวกเราที่เป็นชาวโรมรับไว้หรือถือปฏิบัติเลย”

16:21 And teach customs, which are not lawful for us to receive, neither to observe, being Romans.

16:22 และคนเป็นอันมากได้ลุกขึ้นพร้อมกันต่อสู้ท่านทั้งสอง และพวกผู้พิพากษาได้กระชากเสื้อของท่านทั้งสองออก และสั่งให้โบยตีท่านทั้งสอง

16:22 And the multitude rose up together against them: and the magistrates rent off their clothes, and commanded to beat them.

16:23 และเมื่อพวกเขาได้โบยตีท่านทั้งสองหลายทีแล้ว พวกเขาก็โยนท่านทั้งสองเข้าคุก โดยกำชับนายคุกให้รักษาท่านทั้งสองไว้ให้มั่นคง

16:23 And when they had laid many stripes upon them, they cast them into prison, charging the jailor to keep them safely:

16:24 ผู้ซึ่งเมื่อได้รับคำกำชับเช่นนั้นแล้ว ได้ผลักดันท่านทั้งสองเข้าไปในคุกชั้นใน และใส่เท้าของท่านทั้งสองไว้แน่นในขื่อ

16:24 Who, having received such a charge, thrust them into the inner prison, and made their feet fast in the stocks.

นายคุกและครัวเรือนได้รับความรอดและรับบัพติศมา
16:25 และตอนเที่ยงคืน เปาโลกับสิลาสก็อธิษฐาน และร้องเพลงสรรเสริญพระเจ้า และนักโทษทั้งหลายก็ฟังท่านทั้งสองอยู่

Jailer and Family Saved and Baptized
16:25 And at midnight Paul and Silas prayed, and sang praises unto God: and the prisoners heard them.

16:26 และในทันใดนั้น มีแผ่นดินไหวใหญ่ จนรากทั้งหลายของคุกสะเทือนสะท้าน และในทันทีทันใดประตูทั้งหลายของคุกก็ถูกเปิดออก และบรรดาเครื่องพันธนาการของทุกคนก็หลุดออก

16:26 And suddenly there was a great earthquake, so that the foundations of the prison were shaken: and immediately all the doors were opened, and every one's bands were loosed.

16:27 และนายคุก เมื่อตื่นขึ้นจากการนอนหลับของเขา และเมื่อเห็นประตูทั้งหลายของคุกเปิดอยู่ เขาก็ชักดาบของตนออก และหมายจะฆ่าตัวเองเสีย โดยคาดว่านักโทษทั้งหลายหนีไปหมดแล้ว

16:27 And the keeper of the prison awaking out of his sleep, and seeing the prison doors open, he drew out his sword, and would have killed himself, supposing that the prisoners had been fled.

16:28 แต่เปาโลได้ร้องออกด้วยเสียงอันดัง โดยกล่าวว่า “อย่าทำร้ายตัวเองเลย ด้วยว่าพวกเราทุกคนอยู่ที่นี่”

16:28 But Paul cried with a loud voice, saying, Do thyself no harm: for we are all here.

16:29 แล้วนายคุกจึงเรียกให้จุดไฟมา และกระโดดเข้ามา และมาโดยตัวสั่น และกราบลงต่อหน้าเปาโลกับสิลาส

16:29 Then he called for a light, and sprang in, and came trembling, and fell down before Paul and Silas,

16:30 และพาท่านทั้งสองออกมา และกล่าวว่า “ท่านทั้งหลายเจ้าข้า ข้าพเจ้าจะต้องทำอะไรจึงจะรอดได้”

16:30 And brought them out, and said, Sirs, what must I do to be saved?

16:31 และท่านทั้งสองกล่าวว่า “จงเชื่อในพระเยซูคริสต์เจ้า และท่านจะรอดได้ ทั้งครัวเรือนของท่าน”

16:31 And they said, Believe on the Lord Jesus Christ, and thou shalt be saved, and thy house.

16:32 และท่านทั้งสองได้กล่าวพระวจนะขององค์พระผู้เป็นเจ้าแก่นายคุก และแก่ทุกคนที่อยู่ในบ้านของเขา

16:32 And they spake unto him the word of the Lord, and to all that were in his house.

16:33 และนายคุกจึงพาท่านทั้งสองไปในชั่วโมงเดียวกันของกลางคืนนั้น และล้างแผลของท่านทั้งสอง และได้รับบัพติศมา ทั้งเขาและครัวเรือนของเขาในทันที

16:33 And he took them the same hour of the night, and washed their stripes; and was baptized, he and all his, straightway.

16:34 และเมื่อนายคุกได้พาท่านทั้งสองเข้ามาในบ้านของเขาแล้ว เขาก็จัดโต๊ะเลี้ยงท่านทั้งสอง และมีความปีติยินดี โดยเชื่อในพระเจ้าพร้อมกับทั้งครัวเรือนของเขา

16:34 And when he had brought them into his house, he set meat before them, and rejoiced, believing in God with all his house.

เปาโลได้รับการปลดปล่อย
16:35 และเมื่อเป็นเวลาเช้า พวกผู้พิพากษาได้ส่งพวกเจ้าหน้าที่ตำรวจไป โดยกล่าวว่า “จงปล่อยคนทั้งสองนั้นไป”

Paul Publicly Freed and Exonerated
16:35 And when it was day, the magistrates sent the serjeants, saying, Let those men go.

16:36 และนายคุกจึงบอกคำกล่าวนี้แก่เปาโลว่า “พวกผู้พิพากษาได้ส่งมาให้ปล่อยตัวพวกท่านไป ฉะนั้นบัดนี้ เชิญออกไป และไปอย่างสันติเถิด”

16:36 And the keeper of the prison told this saying to Paul, The magistrates have sent to let you go: now therefore depart, and go in peace.

16:37 แต่เปาโลกล่าวแก่พวกเขาว่า “เขาทั้งหลายได้เฆี่ยนพวกเราที่เป็นคนสัญชาติโรมอย่างเปิดเผยโดยยังไม่ตัดสินความ และได้โยนพวกเราไว้ในคุก และบัดนี้เขาทั้งหลายจะเสือกไสพวกเราให้ออกไปเป็นการลับหรือ แท้จริงทำอย่างนั้นไม่ได้ แต่จงให้เขาทั้งหลายมาเอง และพาพวกเราออกไปเถิด”

16:37 But Paul said unto them, They have beaten us openly uncondemned, being Romans, and have cast us into prison; and now do they thrust us out privily? nay verily; but let them come themselves and fetch us out.

16:38 และพวกเจ้าหน้าที่ตำรวจได้บอกคำเหล่านี้แก่พวกผู้พิพากษา และพวกผู้พิพากษาก็กลัว เมื่อพวกเขาได้ยินว่าท่านทั้งสองเป็นคนสัญชาติโรม

16:38 And the serjeants told these words unto the magistrates: and they feared, when they heard that they were Romans.

16:39 และพวกผู้พิพากษามาและวิงวอนท่านทั้งสอง และพาท่านทั้งสองออกไป และขอให้ท่านทั้งสองออกไปเสียจากเมือง

16:39 And they came and besought them, and brought them out, and desired them to depart out of the city.

16:40 และท่านทั้งสองได้ออกมาจากคุก และได้เข้ามาในบ้านของนางลิเดีย และเมื่อท่านทั้งสองได้เห็นพวกพี่น้องแล้ว ท่านทั้งสองก็ปลอบประโลมพวกเขา และออกเดินทางไป

16:40 And they went out of the prison, and entered into the house of Lydia: and when they had seen the brethren, they comforted them, and departed.


กิจการ 17 / Acts 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

มีหลายคนได้รับความรอดที่เมืองเธสะโลนิกา ผู้คัดค้านก่อการจลาจล
17:1 บัดนี้เมื่อเปาโลกับสิลาสได้ผ่านเมืองอัมฟีบุรีและเมืองอปอลโลเนียแล้ว ท่านทั้งสองจึงมายังเมืองเธสะโลนิกา ซึ่งที่นั่นมีธรรมศาลาของพวกยิว

Many Saved at Thessalonica; Objectors Cause Riot
17:1 Now when they had passed through Amphipolis and Apollonia, they came to Thessalonica, where was a synagogue of the Jews:

17:2 และเปาโล ตามลักษณะของท่าน ได้เข้าไปยังพวกเขา และวันสะบาโตสามวันได้ให้เหตุผลกับพวกเขาจากในพระคัมภีร์

17:2 And Paul, as his manner was, went in unto them, and three sabbath days reasoned with them out of the scriptures,

17:3 โดยการไขข้อความและการชี้แจงให้เห็นว่า จำเป็นที่พระคริสต์ต้องทนทุกข์ และทรงเป็นขึ้นมาจากความตาย และว่า “พระเยซูองค์นี้ ผู้ที่เราประกาศแก่ท่านทั้งหลาย คือพระคริสต์”

17:3 Opening and alleging, that Christ must needs have suffered, and risen again from the dead; and that this Jesus, whom I preach unto you, is Christ.

17:4 และบางคนในพวกเขาก็เชื่อ และสมาคมกับเปาโลและสิลาส และในพวกชาวกรีกที่เกรงกลัวพระเจ้าเป็นจำนวนมาก และในพวกสุภาพสตรีที่เป็นคนสำคัญ ๆ ก็ไม่น้อย

17:4 And some of them believed, and consorted with Paul and Silas; and of the devout Greeks a great multitude, and of the chief women not a few.

17:5 แต่พวกยิวซึ่งไม่เชื่อ ด้วยความรู้สึกอิจฉา ได้เอาบางคนที่เป็นคนลามกที่ต่ำช้ามายังพวกเขา และรวบรวมพวกคนมา และก่อการจลาจลทั่วทั้งเมือง และบุกเข้าบ้านของยาโสน และหาโอกาสที่จะพาท่านทั้งสองออกมาให้ประชาชน

17:5 But the Jews which believed not, moved with envy, took unto them certain lewd fellows of the baser sort, and gathered a company, and set all the city on an uproar, and assaulted the house of Jason, and sought to bring them out to the people.

17:6 และเมื่อพวกยิวหาท่านทั้งสองไม่พบ พวกเขาจึงฉุดลากยาโสนกับพวกพี่น้องบางคนไปหาพวกผู้ครอบครองเมือง โดยร้องว่า “คนเหล่านี้ที่ได้ทำให้โลกกลับหัวกลับหางก็มาที่นี่ด้วย

17:6 And when they found them not, they drew Jason and certain brethren unto the rulers of the city, crying, These that have turned the world upside down are come hither also;

17:7 ผู้ซึ่งยาโสนต้อนรับแล้ว และบรรดาคนเหล่านี้ได้ขัดแย้งกับคำสั่งทั้งหลายของซีซาร์ โดยกล่าวว่ามีกษัตริย์อีกองค์หนึ่งที่ชื่อ เยซู”

17:7 Whom Jason hath received: and these all do contrary to the decrees of Caesar, saying that there is another king, one Jesus.

17:8 และพวกเขารบกวนประชาชนและพวกผู้ครอบครองเมือง เมื่อคนเหล่านั้นได้ยินสิ่งเหล่านี้

17:8 And they troubled the people and the rulers of the city, when they heard these things.

17:9 และเมื่อพวกเขาได้เรียกประกันตัวยาโสนกับคนอื่น ๆ แล้ว พวกเขาก็ปล่อยท่านทั้งสองไป

17:9 And when they had taken security of Jason, and of the other, they let them go.

เปาโลที่เมืองเบโรอา
17:10 และทันทีทันใดพวกพี่น้องได้ส่งเปาโลกับสิลาสไปยังเมืองเบโรอาในเวลากลางคืน ผู้ซึ่งเมื่อมาถึงที่นั่นแล้วได้เข้าไปในธรรมศาลาของพวกยิว

Paul at Berea
17:10 And the brethren immediately sent away Paul and Silas by night unto Berea: who coming thither went into the synagogue of the Jews.

17:11 พวกยิวเหล่านี้สุภาพกว่าพวกยิวเหล่านั้นที่อยู่ในเธสะโลนิกา ในการที่พวกเขาได้รับพระวจนะด้วยความพร้อมใจทุกอย่าง และได้ค้นดูพระคัมภีร์ทุกวัน เพื่อทราบว่าสิ่งเหล่านั้นเป็นดังกล่าวหรือไม่

17:11 These were more noble than those in Thessalonica, in that they received the word with all readiness of mind, and searched the scriptures daily, whether those things were so.

17:12 เหตุฉะนั้น หลายคนในพวกเขาได้เชื่อ ในพวกสตรีผู้มีเกียรติซึ่งเป็นชาติกรีกด้วย และในพวกผู้ชายก็มีไม่น้อย

17:12 Therefore many of them believed; also of honourable women which were Greeks, and of men, not a few.

17:13 แต่เมื่อพวกยิวแห่งเมืองเธสะโลนิกาทราบว่า พระวจนะของพระเจ้าได้ถูกประกาศโดยเปาโลที่เมืองเบโรอา พวกเขาก็มาที่นั่นด้วย และยุยงประชาชน

17:13 But when the Jews of Thessalonica had knowledge that the word of God was preached of Paul at Berea, they came thither also, and stirred up the people.

17:14 และทันทีทันใดพวกพี่น้องจึงส่งเปาโลออกไปตามทางที่จะไปทะเล แต่สิลาสกับทิโมธียังอยู่ที่นั่น

17:14 And then immediately the brethren sent away Paul to go as it were to the sea: but Silas and Timotheus abode there still.

เปาโลที่กรุงเอเธนส์
17:15 และคนเหล่านั้นที่ส่งเปาโลไปนั้น ได้นำท่านมาถึงกรุงเอเธนส์ และเมื่อได้รับคำสั่งมายังสิลาสกับทิโมธีเพื่อให้รีบมาหาท่านด้วยความเร็วทั้งสิ้นแล้ว พวกเขาก็จากไป

Paul at Athens
17:15 And they that conducted Paul brought him unto Athens: and receiving a commandment unto Silas and Timotheus for to come to him with all speed, they departed.

17:16 บัดนี้ ขณะที่เปาโลกำลังคอยเขาทั้งสองอยู่ที่กรุงเอเธนส์นั้น จิตวิญญาณของท่านก็ถูกรบกวนภายในตัวท่าน เมื่อท่านได้เห็นว่าเมืองนั้นถูกมอบไว้กับการนับถือรูปเคารพทั้งสิ้น

17:16 Now while Paul waited for them at Athens, his spirit was stirred in him, when he saw the city wholly given to idolatry.

17:17 เหตุฉะนั้น ท่านจึงโต้เถียงในธรรมศาลากับพวกยิว และกับบรรดาคนที่เกรงกลัวพระเจ้า และในตลาดทุกวันกับคนทั้งหลายที่พบกับท่าน

17:17 Therefore disputed he in the synagogue with the Jews, and with the devout persons, and in the market daily with them that met with him.

17:18 แล้วพวกนักปรัชญาบางคนของพวกเอปีกูเรียว และของพวกสโตอิก ได้มาพบท่าน และบางคนกล่าวว่า “คนพูดพล่ามคนนี้จะพูดอะไร” คนอื่นว่า “เขาดูเหมือนว่าเป็นคนนำพระแปลก ๆ เข้ามาเผยแพร่” เพราะท่านได้ประกาศพระเยซูแก่พวกเขา และการเป็นขึ้นมาจากความตาย

17:18 Then certain philosophers of the Epicureans, and of the Stoicks, encountered him. And some said, What will this babbler say? other some, He seemeth to be a setter forth of strange gods: because he preached unto them Jesus, and the resurrection.

17:19 และพวกเขาจึงจับท่าน และพาท่านไปยังสภาอาเรโอปากัส โดยกล่าวว่า “ขอให้พวกเราทราบว่า หลักคำสอนใหม่นี้ที่ท่านพูดนั้นคืออะไร

17:19 And they took him, and brought him unto Areopagus, saying, May we know what this new doctrine, whereof thou speakest, is?

17:20 เพราะว่าท่านนำบรรดาสิ่งแปลกประหลาดมาถึงหูของพวกเรา เหตุฉะนั้นพวกเราจึงอยากจะทราบว่าสิ่งเหล่านี้มีความหมายว่าอะไร”

17:20 For thou bringest certain strange things to our ears: we would know therefore what these things mean.

17:21 (เพราะบรรดาชาวเอเธนส์กับชาวต่างประเทศทุกคนซึ่งอาศัยอยู่ที่นั่น ไม่ได้ใช้เวลาของพวกเขาในการอื่น นอกจากจะกล่าวหรือจะฟังสิ่งใหม่ ๆ บ้าง)

17:21 (For all the Athenians and strangers which were there spent their time in nothing else, but either to tell, or to hear some new thing.)

การประกาศของเปาโลบนเนินเขาอาเรโอ
17:22 แล้วเปาโลจึงยืนขึ้นในท่ามกลางเนินเขาอาเรโอ และกล่าวว่า “ท่านทั้งหลาย ชาวกรุงเอเธนส์ ข้าพเจ้ารับรู้ว่าในสิ่งทั้งปวงท่านทั้งหลายนับถือพระมากมายเกินไปจริง ๆ

Paul's Sermon on Mars' Hill
17:22 Then Paul stood in the midst of Mars' hill, and said, Ye men of Athens, I perceive that in all things ye are too superstitious.

17:23 เพราะขณะที่ข้าพเจ้าได้ผ่านไป และได้สังเกตดูสิ่งบูชาต่าง ๆ ของพวกท่านนั้น ข้าพเจ้าได้พบแท่นบูชาหนึ่งพร้อมกับคำจารึกนี้ที่ว่า ‘แด่พระเจ้าที่ไม่รู้จักองค์นั้น’ เหตุฉะนั้นพระองค์ผู้ซึ่งพวกท่านนมัสการโดยขาดความรู้ ข้าพเจ้าจึงขอประกาศพระเจ้าองค์นี้แก่พวกท่าน

17:23 For as I passed by, and beheld your devotions, I found an altar with this inscription, TO THE UNKNOWN GOD. Whom therefore ye ignorantly worship, him declare I unto you.

17:24 พระเจ้าผู้ได้ทรงสร้างแผ่นดินโลกกับสิ่งทั้งปวงที่มีอยู่ในนั้น โดยเห็นว่าพระองค์ทรงเป็นเจ้าแห่งฟ้าสวรรค์และแผ่นดินโลก มิได้ทรงสถิตอยู่ในวิหารทั้งหลายที่ถูกสร้างไว้ด้วยมือมนุษย์

17:24 God that made the world and all things therein, seeing that he is Lord of heaven and earth, dwelleth not in temples made with hands;

17:25 ทั้งไม่ได้ถูกนมัสการด้วยมือมนุษย์ ราวกับว่าพระองค์ประสงค์สิ่งหนึ่งสิ่งใด โดยเห็นว่าพระองค์ประทานชีวิต และลมหายใจ และสิ่งสารพัดแก่คนทั้งสิ้น

17:25 Neither is worshipped with men's hands, as though he needed any thing, seeing he giveth to all life, and breath, and all things;

17:26 และได้ทรงสร้างมนุษย์ทุกชนชาติจากสายเลือดอันเดียวกันเพื่อให้อาศัยอยู่ตลอดทั่วพื้นแผ่นดินโลก และได้ทรงกำหนดเวลาทั้งหลายไว้ล่วงหน้า และบรรดาเขตแดนแห่งที่อยู่อาศัยของพวกเขา

17:26 And hath made of one blood all nations of men for to dwell on all the face of the earth, and hath determined the times before appointed, and the bounds of their habitation;

17:27 เพื่อพวกเขาจะแสวงหาองค์พระผู้เป็นเจ้า ถ้าบางทีพวกเขาจะคลำหาพระองค์ และพบพระองค์ ถึงแม้ว่าพระองค์ไม่ทรงอยู่ห่างไกลจากทุกคนในพวกเราเลย

17:27 That they should seek the Lord, if haply they might feel after him, and find him, though he be not far from every one of us:

17:28 ด้วยว่า ‘ในพระองค์ พวกเรามีชีวิต และไหวตัว และเป็นอยู่’ ตามที่กวีบางคนในพวกท่านได้กล่าวเช่นกันว่า ‘ด้วยว่าพวกเราเป็นเชื้อสายของพระองค์เช่นกัน’

17:28 For in him we live, and move, and have our being; as certain also of your own poets have said, For we are also his offspring.

17:29 ดังนั้น เนื่องด้วยที่เราทั้งหลายเป็นเชื้อสายของพระเจ้าแล้ว พวกเราจึงไม่ควรคิดว่าความเป็นพระเจ้านั้นเป็นเหมือนทองคำ หรือเงิน หรือหิน ซึ่งได้ถูกแกะสลักด้วยศิลปะและความคิดของมนุษย์

17:29 Forasmuch then as we are the offspring of God, we ought not to think that the Godhead is like unto gold, or silver, or stone, graven by art and man's device.

17:30 และวันเวลาแห่งการขาดความรู้นี้ พระเจ้าทรงมองข้ามไปเสีย แต่บัดนี้ทรงบัญชามนุษย์ทุกคนทั่วทุกแห่งให้กลับใจเสียใหม่

17:30 And the times of this ignorance God winked at; but now commandeth all men every where to repent:

17:31 เพราะพระองค์ได้ทรงกำหนดวันหนึ่งไว้ ซึ่งในวันนั้นพระองค์จะทรงพิพากษาโลกในความชอบธรรม โดยท่านองค์นั้นซึ่งพระองค์ได้ทรงตั้งไว้ เกี่ยวกับเรื่องนี้พระองค์ได้ให้ความมั่นใจกับทุกคนแล้ว ในการที่พระองค์ได้โปรดให้ท่านองค์นั้นเป็นขึ้นมาจากความตาย”

17:31 Because he hath appointed a day, in the which he will judge the world in righteousness by that man whom he hath ordained; whereof he hath given assurance unto all men, in that he hath raised him from the dead.

17:32 และเมื่อคนทั้งหลายได้ยินเรื่องการเป็นขึ้นมาจากความตายแล้ว บางคนก็เยาะเย้ย และคนอื่น ๆ กล่าวว่า “พวกเราจะฟังท่านอีกในเรื่องนี้”

17:32 And when they heard of the resurrection of the dead, some mocked: and others said, We will hear thee again of this matter.

17:33 ดังนั้นเปาโลจึงออกไปจากท่ามกลางพวกเขา

17:33 So Paul departed from among them.

17:34 แต่ชายบางคนได้เกาะติดอยู่กับท่านและได้เชื่อ ซึ่งในท่ามกลางพวกเขามีดิโอนิสิอัสผู้เป็นสมาชิกสภาอาเรโอปากัส กับหญิงคนหนึ่งชื่อดามาริส และคนอื่น ๆ กับพวกเขา

17:34 Howbeit certain men clave unto him, and believed: among the which was Dionysius the Areopagite, and a woman named Damaris, and others with them.


กิจการ 18 / Acts 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกับอาควิลลาและปริสสิลลาที่เมืองโครินธ์
18:1 และหลังจากสิ่งเหล่านี้ เปาโลได้ออกจากกรุงเอเธนส์ และมายังเมืองโครินธ์

Paul with Aquila and Priscilla at Corinth
18:1 After these things Paul departed from Athens, and came to Corinth;

18:2 และได้พบยิวคนหนึ่งชื่อ อาควิลลา ซึ่งเกิดในแคว้นปอนทัส เมื่อเร็ว ๆ นี้ได้มาจากประเทศอิตาลี พร้อมกับภรรยาของเขาชื่อ ปริสสิลลา (เพราะว่าคลาวดิอัสได้มีรับสั่งให้พวกยิวทุกคนออกไปจากกรุงโรม) และได้มาหาคนทั้งสองนั้น

18:2 And found a certain Jew named Aquila, born in Pontus, lately come from Italy, with his wife Priscilla; (because that Claudius had commanded all Jews to depart from Rome:) and came unto them.

18:3 และเพราะว่าท่านมีอาชีพอย่างเดียวกันกับเขาทั้งสอง ท่านจึงได้อาศัยอยู่กับเขาทั้งสอง และทำงาน เพราะโดยอาชีพของพวกเขา พวกเขาเป็นช่างทำเต็นท์ด้วยกัน

18:3 And because he was of the same craft, he abode with them, and wrought: for by their occupation they were tentmakers.

18:4 และท่านได้ให้เหตุผลในธรรมศาลาทุกวันสะบาโต และได้โน้มน้าวทั้งพวกยิวและพวกกรีก

18:4 And he reasoned in the synagogue every sabbath, and persuaded the Jews and the Greeks.

18:5 และเมื่อสิลาสกับทิโมธีมาจากแคว้นมาซิโดเนียแล้ว เปาโลถูกบีบคั้นในจิตวิญญาณ และเป็นพยานแก่พวกยิวว่าพระเยซูทรงเป็นพระคริสต์

18:5 And when Silas and Timotheus were come from Macedonia, Paul was pressed in the spirit, and testified to the Jews that Jesus was Christ.

18:6 และเมื่อคนเหล่านั้นต่อต้านตัวเอง และหมิ่นประมาท ท่านก็สะบัดเสื้อผ้าของตน และกล่าวแก่พวกเขาว่า “เลือดของท่านทั้งหลายจงตกอยู่บนศีรษะของพวกท่านเองเถิด ข้าพเจ้าก็สะอาดแล้ว ตั้งแต่นี้ไปข้าพเจ้าจะไปหาคนต่างชาติ”

18:6 And when they opposed themselves, and blasphemed, he shook his raiment, and said unto them, Your blood be upon your own heads; I am clean: from henceforth I will go unto the Gentiles.

18:7 และท่านจึงออกจากที่นั่น และเข้าไปในบ้านของชายคนหนึ่งชื่อ ยุสทัส ผู้หนึ่งที่นมัสการพระเจ้า ผู้ซึ่งบ้านของเขาอยู่ติดกับธรรมศาลา

18:7 And he departed thence, and entered into a certain man's house, named Justus, one that worshipped God, whose house joined hard to the synagogue.

18:8 และคริสปัส ผู้เป็นหัวหน้านายธรรมศาลาได้เชื่อในองค์พระผู้เป็นเจ้า พร้อมกับทั้งครัวเรือนของท่าน และชาวโครินธ์หลายคนเมื่อได้ฟังแล้วก็ได้เชื่อและรับบัพติศมา

18:8 And Crispus, the chief ruler of the synagogue, believed on the Lord with all his house; and many of the Corinthians hearing believed, and were baptized.

18:9 แล้วองค์พระผู้เป็นเจ้าได้ตรัสกับเปาโลในเวลากลางคืนโดยทางนิมิตว่า “อย่ากลัวเลย แต่จงกล่าวต่อไป และเจ้าอย่านิ่งเสีย

18:9 Then spake the Lord to Paul in the night by a vision, Be not afraid, but speak, and hold not thy peace:

18:10 เพราะว่าเราอยู่กับเจ้า และจะไม่มีผู้หนึ่งผู้ใดต่อสู้กับเจ้าเพื่อทำร้ายเจ้า เพราะว่าเรามีคนจำนวนมากในเมืองนี้”

18:10 For I am with thee, and no man shall set on thee to hurt thee: for I have much people in this city.

18:11 และท่านอยู่ที่นั่นต่อไปเป็นเวลาหนึ่งปีกับหกเดือน โดยสั่งสอนพระวจนะของพระเจ้าในท่ามกลางพวกเขา

18:11 And he continued there a year and six months, teaching the word of God among them.

ผู้สำเร็จราชการของโรมปฏิเสธข้อเรียกร้องของพวกยิวที่ต่อต้านเปาโล
18:12 และเมื่อกัลลิโอเป็นผู้สำเร็จราชการแห่งแคว้นอาคายา พวกยิวได้พร้อมใจกันก่อการจลาจลต่อต้านเปาโล และพาท่านมายังบัลลังก์พิพากษา

The Roman Deputy Refuses Jews' Demand against Paul
18:12 And when Gallio was the deputy of Achaia, the Jews made insurrection with one accord against Paul, and brought him to the judgment seat,

18:13 โดยกล่าวว่า “คนนี้ชักชวนคนทั้งหลายให้นมัสการพระเจ้าในทางที่ขัดต่อพระราชบัญญัติ”

18:13 Saying, This fellow persuadeth men to worship God contrary to the law.

18:14 และเมื่อเปาโลกำลังจะอ้าปากพูด กัลลิโอก็กล่าวแก่พวกยิวว่า “ถ้าเป็นเรื่องของการกระทำผิดหรือความชั่วช้า โอ ท่านทั้งหลาย พวกยิว มีเหตุผลที่เราควรจะอดทนกับพวกท่าน

18:14 And when Paul was now about to open his mouth, Gallio said unto the Jews, If it were a matter of wrong or wicked lewdness, O ye Jews, reason would that I should bear with you:

18:15 แต่ถ้าเป็นเรื่องของบรรดาถ้อยคำกับชื่อต่าง ๆ และของพระราชบัญญัติของพวกท่านแล้ว ท่านทั้งหลายจงวินิจฉัยกันเองเถิด เพราะเราจะไม่เป็นผู้พิพากษาของเรื่องเช่นนี้”

18:15 But if it be a question of words and names, and of your law, look ye to it; for I will be no judge of such matters.

18:16 และท่านจึงไล่พวกเขาไปจากบัลลังก์พิพากษา

18:16 And he drave them from the judgment seat.

18:17 แล้วชาติกรีกทุกคนจึงจับโสสเธเนส ผู้เป็นหัวหน้านายธรรมศาลา และทุบตีเขาต่อหน้าบัลลังก์พิพากษา และกัลลิโอไม่สนใจสิ่งเหล่านั้นเลย

18:17 Then all the Greeks took Sosthenes, the chief ruler of the synagogue, and beat him before the judgment seat. And Gallio cared for none of those things.

เปาโลไปยังกรุงเยรูซาเล็มโดยผ่านเมืองเอเฟซัสและเมืองซีซารียา
18:18 และเปาโล หลังจากเหตุการณ์นี้ได้รออยู่ที่นั่นสักพักใหญ่ ๆ และท่านจึงลาพวกพี่น้อง และแล่นเรือจากที่นั่นไปยังแคว้นซีเรีย และพร้อมกับท่านมีปริสสิลลากับอาควิลลา โดยได้โกนศีรษะของท่านในเมืองเคนเครีย เพราะท่านได้ปฏิญาณตัวไว้

Paul Goes by Ephesus and Caesarea toward Jerusalem
18:18 And Paul after this tarried there yet a good while, and then took his leave of the brethren, and sailed thence into Syria, and with him Priscilla and Aquila; having shorn his head in Cenchrea: for he had a vow.

18:19 และท่านมายังเมืองเอเฟซัส และได้ละปริสสิลลากับอาควิลลาไว้ที่นั่น แต่ท่านเองได้เข้าไปในธรรมศาลา และให้เหตุผลกับพวกยิว

18:19 And he came to Ephesus, and left them there: but he himself entered into the synagogue, and reasoned with the Jews.

18:20 เมื่อคนเหล่านั้นขอให้ท่านอยู่กับพวกเขาต่อไป ท่านก็ไม่ยอม

18:20 When they desired him to tarry longer time with them, he consented not;

18:21 แต่ได้ลาพวกเขาไป โดยกล่าวว่า “ข้าพเจ้าจะต้องรักษาเทศกาลเลี้ยงนี้ที่จะมาถึงในกรุงเยรูซาเล็มโดยทุกวิถีทาง แต่ข้าพเจ้าจะกลับมาหาท่านทั้งหลายอีก ถ้าเป็นที่ชอบพระทัยพระเจ้า” และท่านได้แล่นเรือจากเมืองเอเฟซัส

18:21 But bade them farewell, saying, I must by all means keep this feast that cometh in Jerusalem: but I will return again unto you, if God will. And he sailed from Ephesus.

18:22 และเมื่อท่านได้มาถึงเมืองซีซารียา และได้ขึ้นไป และคำนับคริสตจักรแล้ว ท่านก็ลงไปยังเมืองอันทิโอก

18:22 And when he had landed at Caesarea, and gone up, and saluted the church, he went down to Antioch.

18:23 และหลังจากท่านได้ใช้เวลาอยู่ที่นั่นหน่อยหนึ่ง ท่านก็จากไป และไปตลอดทั่วแว่นแคว้นกาลาเทียและแคว้นฟรีเจียตามลำดับ โดยช่วยชูกำลังพวกสาวกทุกคน

18:23 And after he had spent some time there, he departed, and went over all the country of Galatia and Phrygia in order, strengthening all the disciples.

อปอลโลที่เมืองเอเฟซัส
18:24 และมียิวคนหนึ่งชื่อ อปอลโล ซึ่งเกิดที่เมืองอเล็กซานเดรีย เป็นคนมีโวหารดี และชำนาญมากในทางพระคัมภีร์ ได้มายังเมืองเอเฟซัส

Apollos at Ephesus
18:24 And a certain Jew named Apollos, born at Alexandria, an eloquent man, and mighty in the scriptures, came to Ephesus.

18:25 คนนี้ได้รับการสั่งสอนในทางขององค์พระผู้เป็นเจ้า และโดยมีความกระตือรือร้นในจิตวิญญาณ ท่านกล่าวและสั่งสอนอย่างขยันขันแข็งเรื่องสิ่งต่าง ๆ ขององค์พระผู้เป็นเจ้า โดยรู้จักบัพติศมาของยอห์นเท่านั้น

18:25 This man was instructed in the way of the Lord; and being fervent in the spirit, he spake and taught diligently the things of the Lord, knowing only the baptism of John.

18:26 และท่านได้ตั้งต้นกล่าวโดยใจกล้าในธรรมศาลา ผู้ซึ่งเมื่ออาควิลลากับปริสสิลลาได้ฟังแล้ว เขาทั้งสองจึงรับท่านมายังพวกเขา และอธิบายอย่างละเอียดแก่ท่านถึงทางของพระเจ้าให้สมบูรณ์ยิ่งขึ้น

18:26 And he began to speak boldly in the synagogue: whom when Aquila and Priscilla had heard, they took him unto them, and expounded unto him the way of God more perfectly.

18:27 และเมื่อท่านใคร่จะผ่านไปยังแคว้นอาคายา พวกพี่น้องก็เขียนจดหมาย โดยเตือนสติพวกสาวกให้รับรองท่านไว้ ผู้ซึ่ง เมื่อท่านมาถึงแล้ว ได้ช่วยคนทั้งหลายซึ่งได้เชื่อแล้วโดยทางพระคุณนั้นอย่างมากมาย

18:27 And when he was disposed to pass into Achaia, the brethren wrote, exhorting the disciples to receive him: who, when he was come, helped them much which had believed through grace:

18:28 เพราะท่านได้ชักจูงพวกยิวอย่างเปี่ยมด้วยฤทธิ์ และต่อหน้าคนทั้งหลาย และสำแดงโดยทางพระคัมภีร์ให้เห็นว่า พระเยซูทรงเป็นพระคริสต์

18:28 For he mightily convinced the Jews, and that publickly, shewing by the scriptures that Jesus was Christ.


กิจการ 19 / Acts 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสอนผู้ที่เชื่อที่เมืองเอเฟซัส
19:1 และต่อมา ขณะที่อปอลโลอยู่ที่เมืองโครินธ์นั้น เมื่อเปาโลได้ผ่านไปตามแว่นแคว้นฝ่ายเหนือแล้ว ก็มายังเมืองเอเฟซัส และเมื่อพบสาวกบางคน

Paul Teaches Converts at Ephesus
19:1 And it came to pass, that, while Apollos was at Corinth, Paul having passed through the upper coasts came to Ephesus: and finding certain disciples,

19:2 ท่านก็กล่าวกับพวกเขาว่า “พวกท่านได้รับพระวิญญาณบริสุทธิ์แล้วตั้งแต่ท่านทั้งหลายได้เชื่อนั้นใช่ไหม” และพวกเขากล่าวกับท่านว่า “พวกเรายังไม่เคยได้ยินด้วยซ้ำว่ามีพระวิญญาณบริสุทธิ์ใดบ้างหรือไม่”

19:2 He said unto them, Have ye received the Holy Ghost since ye believed? And they said unto him, We have not so much as heard whether there be any Holy Ghost.

19:3 และท่านกล่าวกับพวกเขาว่า “ถ้าอย่างนั้นพวกท่านได้รับบัพติศมาอันใดเล่า” และพวกเขากล่าวว่า “บัพติศมาของยอห์น”

19:3 And he said unto them, Unto what then were ye baptized? And they said, Unto John's baptism.

19:4 แล้วเปาโลกล่าวว่า “แท้จริง ยอห์นให้รับบัพติศมาด้วยบัพติศมาแห่งการกลับใจใหม่ โดยกล่าวแก่ประชาชนว่า พวกเขาควรเชื่อในพระองค์ผู้ซึ่งจะเสด็จมาภายหลังท่าน นั่นคือบนพระเยซูคริสต์”

19:4 Then said Paul, John verily baptized with the baptism of repentance, saying unto the people, that they should believe on him which should come after him, that is, on Christ Jesus.

19:5 เมื่อพวกเขาได้ยินสิ่งนี้ พวกเขาก็รับบัพติศมาในพระนามของพระเยซูเจ้า

19:5 When they heard this, they were baptized in the name of the Lord Jesus.

19:6 และเมื่อเปาโลได้วางมือของท่านบนพวกเขาแล้ว พระวิญญาณบริสุทธิ์ก็เสด็จลงมาบนพวกเขา และพวกเขาได้พูดด้วยภาษาต่าง ๆ และได้พยากรณ์

19:6 And when Paul had laid his hands upon them, the Holy Ghost came on them; and they spake with tongues, and prophesied.

19:7 และบรรดาผู้ชายเหล่านั้นมีประมาณสิบสองคน

19:7 And all the men were about twelve.

ข่าวประเสริฐของเปาโลได้แพร่กระจายตลอดทั่วแคว้นเอเชีย
19:8 และท่านได้เข้าไปในธรรมศาลา และกล่าวด้วยใจกล้าเป็นเวลาสามเดือน โดยโต้เถียงและชักชวนในสิ่งต่าง ๆ เกี่ยวกับอาณาจักรของพระเจ้า

Paul's Gospel Spread throughout Province of Asia
19:8 And he went into the synagogue, and spake boldly for the space of three months, disputing and persuading the things concerning the kingdom of God.

19:9 แต่เมื่อหลายคนมีใจแข็งกระด้าง และไม่เชื่อ แต่พูดอย่างชั่วร้ายเรื่องทางนั้นต่อหน้าชุมนุมชน ท่านจึงออกไปจากพวกเขา และแยกพวกสาวกไว้ โดยโต้เถียงกันทุกวันในโรงเรียนของท่านผู้หนึ่งชื่อ ทีรันนัส

19:9 But when divers were hardened, and believed not, but spake evil of that way before the multitude, he departed from them, and separated the disciples, disputing daily in the school of one Tyrannus.

19:10 และสิ่งนี้ได้กระทำต่อเนื่องเป็นเวลาสองปี จนกระทั่งทุกคนซึ่งอาศัยอยู่ในแคว้นเอเชียได้ยินพระวจนะของพระเยซูเจ้า ทั้งพวกยิวและพวกกรีก

19:10 And this continued by the space of two years; so that all they which dwelt in Asia heard the word of the Lord Jesus, both Jews and Greeks.

เปาโลกระทำการอัศจรรย์พิเศษ
19:11 และพระเจ้าได้ทรงกระทำบรรดาการอัศจรรย์พิเศษโดยมือของเปาโล

Special Miracles by Paul
19:11 And God wrought special miracles by the hands of Paul:

19:12 จนได้นำเอาผ้าเช็ดหน้าหรือผ้ากันเปื้อนจากร่างกายของท่านมายังคนป่วยทั้งหลาย และโรคต่าง ๆ นั้นได้ออกไปจากพวกเขา และพวกวิญญาณชั่วร้ายก็ออกจากคนเหล่านั้น

19:12 So that from his body were brought unto the sick handkerchiefs or aprons, and the diseases departed from them, and the evil spirits went out of them.

19:13 แล้วบางคนในพวกยิวที่พเนจรไป ผู้เป็นพวกหมอผี ได้ตัดสินใจเองที่จะร้องออกพระนามของพระเยซูเจ้าต่อคนเหล่านั้นซึ่งมีพวกวิญญาณชั่วร้าย โดยกล่าวว่า “พวกเราสั่งเจ้าทั้งหลายโดยพระเยซูผู้ซึ่งเปาโลประกาศนั้น”

19:13 Then certain of the vagabond Jews, exorcists, took upon them to call over them which had evil spirits the name of the Lord Jesus, saying, We adjure you by Jesus whom Paul preacheth.

19:14 และมีบุตรชายเจ็ดคนของคนหนึ่งชื่อ เสวา เป็นคนยิว และเป็นปุโรหิตใหญ่ ซึ่งได้กระทำอย่างนั้น

19:14 And there were seven sons of one Sceva, a Jew, and chief of the priests, which did so.

19:15 และวิญญาณชั่วร้ายนั้นจึงตอบ และกล่าวว่า “พระเยซู ข้ารู้จัก และเปาโล ข้าก็รู้จัก แต่พวกเจ้าเป็นผู้ใดเล่า”

19:15 And the evil spirit answered and said, Jesus I know, and Paul I know; but who are ye?

19:16 และคนที่มีวิญญาณชั่วร้ายสิงอยู่นั้นก็กระโดดใส่คนเหล่านั้น และเอาชนะพวกเขา และมีชัยต่อพวกเขา จนคนเหล่านั้นได้หนีออกไปจากบ้านหลังนั้น ทั้งเปลือยกายและบาดเจ็บ

19:16 And the man in whom the evil spirit was leaped on them, and overcame them, and prevailed against them, so that they fled out of that house naked and wounded.

19:17 และสิ่งนี้ได้เป็นที่ทราบแก่พวกยิวและพวกกรีกทุกคนที่อาศัยอยู่ที่เมืองเอเฟซัสด้วย และความเกรงกลัวได้ตกอยู่บนพวกเขาทุกคน และพระนามของพระเยซูเจ้าได้รับการยกย่อง

19:17 And this was known to all the Jews and Greeks also dwelling at Ephesus; and fear fell on them all, and the name of the Lord Jesus was magnified.

19:18 และหลายคนที่เชื่อได้มา และสารภาพ และแสดงการกระทำทั้งหลายของพวกเขาให้เห็น

19:18 And many that believed came, and confessed, and shewed their deeds.

19:19 และหลายคนในพวกเขาซึ่งใช้ไสยศาสตร์ได้เอาหนังสือทั้งหลายของตนมารวบรวมกัน และเผาพวกมันเสียต่อหน้าทุกคน และพวกเขาได้นับราคาของหนังสือเหล่านั้น และพบว่าเป็นราคาห้าหมื่นเหรียญเงิน

19:19 Many of them also which used curious arts brought their books together, and burned them before all men: and they counted the price of them, and found it fifty thousand pieces of silver.

19:20 ดังนั้น พระวจนะของพระเจ้าจึงเจริญขึ้นอย่างมากมายและมีชัย

19:20 So mightily grew the word of God and prevailed.

19:21 หลังจากสิ่งเหล่านี้จบลงแล้ว เปาโลได้ตั้งใจในจิตวิญญาณว่า เมื่อท่านได้ผ่านไปทั่วแคว้นมาซิโดเนียกับแคว้นอาคายาแล้ว จะไปยังกรุงเยรูซาเล็ม โดยกล่าวว่า “หลังจากข้าพเจ้าไปที่นั่นแล้ว ข้าพเจ้าจะต้องไปเห็นกรุงโรมด้วย”

19:21 After these things were ended, Paul purposed in the spirit, when he had passed through Macedonia and Achaia, to go to Jerusalem, saying, After I have been there, I must also see Rome.

19:22 ท่านจึงส่งสองคนของคนเหล่านั้นที่ปรนนิบัติท่าน คือทิโมธีกับเอรัสทัส ไปยังแคว้นมาซิโดเนีย แต่ท่านเองก็พักอยู่ในแคว้นเอเชียหน่อยหนึ่ง

19:22 So he sent into Macedonia two of them that ministered unto him, Timotheus and Erastus; but he himself stayed in Asia for a season.

ผู้ทำรูปเคารพก่อให้เกิดการจลาจล
19:23 และในเวลาเดียวกันนั้นการวุ่นวายไม่น้อยเกิดขึ้นเกี่ยวกับทางนั้น

Idol Makers Cause a Riot
19:23 And the same time there arose no small stir about that way.

19:24 ด้วยว่ามีชายคนหนึ่งชื่อ เดเมตริอัส เป็นช่างเงิน ซึ่งได้ทำศาลเจ้าทั้งหลายด้วยเงินสำหรับพระแม่ไดอาน่า ซึ่งได้นำกำไรไม่น้อยมายังพวกช่างนั้น

19:24 For a certain man named Demetrius, a silversmith, which made silver shrines for Diana, brought no small gain unto the craftsmen;

19:25 ผู้ซึ่งเดเมตริอัสเรียกให้มาประชุมกันพร้อมกับพวกคนงานที่มีอาชีพคล้ายกัน และกล่าวว่า “ท่านทั้งหลาย พวกท่านทราบอยู่ว่าด้วยอาชีพนี้พวกเราได้รับทรัพย์สินของพวกเรา

19:25 Whom he called together with the workmen of like occupation, and said, Sirs, ye know that by this craft we have our wealth.

19:26 ยิ่งกว่านั้นท่านทั้งหลายก็เห็นและได้ยินว่า ไม่ใช่เฉพาะในเมืองเอเฟซัสเมืองเดียว แต่เกือบตลอดทั่วแคว้นเอเชีย เปาโลคนนี้ได้ชักชวนและหันคนเป็นอันมากไปเสีย โดยกล่าวว่าสิ่งเหล่านั้นที่ทำด้วยมือมนุษย์นั้นไม่ใช่พระ

19:26 Moreover ye see and hear, that not alone at Ephesus, but almost throughout all Asia, this Paul hath persuaded and turned away much people, saying that they be no gods, which are made with hands:

19:27 ดังนั้นไม่เพียงแต่อาชีพของพวกเราเท่านั้นที่ตกอยู่ในอันตรายที่จะสูญสิ้นไป แต่พระวิหารของพระแม่ไดอาน่าผู้ยิ่งใหญ่จะเป็นที่เหยียดหยามด้วย และความสง่างามแห่งพระนางนั้นจะเสื่อมลงไป ผู้ซึ่งบรรดาชาวแคว้นเอเชียกับสิ้นทั้งโลกนมัสการอยู่”

19:27 So that not only this our craft is in danger to be set at nought; but also that the temple of the great goddess Diana should be despised, and her magnificence should be destroyed, whom all Asia and the world worshippeth.

19:28 และเมื่อคนทั้งหลายได้ยินถ้อยคำเหล่านี้ พวกเขาเต็มไปด้วยความโกรธแค้น และร้องออก โดยกล่าวว่า “พระแม่ไดอาน่าของชาวเอเฟซัสเป็นใหญ่”

19:28 And when they heard these sayings, they were full of wrath, and cried out, saying, Great is Diana of the Ephesians.

19:29 และทั่วทั้งเมืองก็เต็มไปด้วยความสับสน และเมื่อได้จับกายอัสกับอาริสทารคัส ชาวมาซิโดเนีย ผู้เป็นเพื่อนเดินทางของเปาโล พวกเขาพร้อมใจกันรุดเข้าไปในโรงมหรสพ

19:29 And the whole city was filled with confusion: and having caught Gaius and Aristarchus, men of Macedonia, Paul's companions in travel, they rushed with one accord into the theatre.

19:30 และเมื่อเปาโลใคร่จะเข้าไปยังประชาชน พวกสาวกก็ไม่ยอมให้ท่านเข้าไป

19:30 And when Paul would have entered in unto the people, the disciples suffered him not.

19:31 และบางคนในพวกเจ้านายที่ประจำแคว้นเอเชีย ผู้ซึ่งเป็นสหายของเปาโล ได้ส่งคนไปถึงท่าน โดยวิงวอนท่านไม่ให้เสี่ยงเอาตัวเข้าไปในโรงมหรสพ

19:31 And certain of the chief of Asia, which were his friends, sent unto him, desiring him that he would not adventure himself into the theatre.

19:32 เหตุฉะนั้นบางคนจึงได้ร้องอย่างหนึ่ง และบางคนได้ร้องอีกอย่างหนึ่ง เพราะว่าที่ประชุมนั้นสับสนมาก และคนโดยมากไม่ทราบว่าพวกเขาประชุมกันด้วยเรื่องอะไร

19:32 Some therefore cried one thing, and some another: for the assembly was confused; and the more part knew not wherefore they were come together.

19:33 และพวกเขาได้ลากอเล็กซานเดอร์ออกมาจากหมู่ประชาชน โดยพวกยิวพาเขาไปข้างหน้า และอเล็กซานเดอร์ได้โบกมือ และใคร่จะกล่าวคำแก้ต่างของเขาแก่ประชาชน

19:33 And they drew Alexander out of the multitude, the Jews putting him forward. And Alexander beckoned with the hand, and would have made his defence unto the people.

19:34 แต่เมื่อคนทั้งหลายทราบว่าเขาเป็นคนยิว พวกเขาทุกคนก็ส่งเสียงพร้อมกันอยู่ประมาณสองชั่วโมง โดยร้องออกมาว่า “พระแม่ไดอาน่าของชาวเอเฟซัสเป็นใหญ่”

19:34 But when they knew that he was a Jew, all with one voice about the space of two hours cried out, Great is Diana of the Ephesians.

19:35 และเมื่อเจ้าหน้าที่ทะเบียนของเมืองนั้นได้ทำให้ประชาชนสงบลงแล้ว เขาก็กล่าวว่า “ท่านทั้งหลาย ชาวเอเฟซัส มีผู้ใดบ้างที่ไม่ทราบว่า เมืองของชาวเอเฟซัสนี้เป็นผู้นมัสการพระแม่ไดอาน่าผู้ยิ่งใหญ่ และนมัสการรูปจำลองซึ่งตกลงมาจากเทพจูปิเตอร์

19:35 And when the townclerk had appeased the people, he said, Ye men of Ephesus, what man is there that knoweth not how that the city of the Ephesians is a worshipper of the great goddess Diana, and of the image which fell down from Jupiter?

19:36 ดังนั้นเมื่อเห็นว่าสิ่งเหล่านี้ถูกกล่าวหาไม่ได้แล้ว ท่านทั้งหลายควรจะนิ่งสงบ และไม่ทำอะไรวู่วามไป

19:36 Seeing then that these things cannot be spoken against, ye ought to be quiet, and to do nothing rashly.

19:37 เพราะท่านทั้งหลายได้พาคนเหล่านี้มาที่นี่ ผู้ซึ่งไม่ได้เป็นคนปล้นพระวิหารทั้งหลายหรือเป็นคนหมิ่นประมาทพระแม่ของพวกท่าน

19:37 For ye have brought hither these men, which are neither robbers of churches, nor yet blasphemers of your goddess.

19:38 เหตุฉะนั้น ถ้าเดเมตริอัสกับพวกช่างซึ่งอยู่กับเขา เป็นความกับผู้ใด โอกาสที่จะว่าความก็มี และพวกผู้พิพากษาก็มี จงให้พวกเขามาฟ้องกันเถิด

19:38 Wherefore if Demetrius, and the craftsmen which are with him, have a matter against any man, the law is open, and there are deputies: let them implead one another.

19:39 แต่ถ้าท่านทั้งหลายสอบถามสิ่งใดที่เกี่ยวข้องกับเรื่องอื่น ๆ ก็จงให้ตัดสินชี้ขาดกันในที่ประชุมตามกฎหมาย

19:39 But if ye enquire any thing concerning other matters, it shall be determined in a lawful assembly.

19:40 ด้วยว่าพวกเราตกอยู่ในอันตรายที่จะถูกฟ้องเรื่องการโกลาหลของวันนี้ โดยไม่มีสาเหตุที่พวกเราจะให้การเรื่องการโกลาหลนี้ได้”

19:40 For we are in danger to be called in question for this day's uproar, there being no cause whereby we may give an account of this concourse.

19:41 และเมื่อเขากล่าวอย่างนั้นแล้ว เขาจึงให้เลิกชุมนุม

19:41 And when he had thus spoken, he dismissed the assembly.


กิจการ 20 / Acts 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลกลับไปที่แคว้นมาซิโดเนีย
20:1 และหลังจากการโกลาหลนั้นสงบแล้ว เปาโลจึงเรียกพวกสาวกให้มาหาท่าน และกอดพวกเขา และจากไปเพื่อเข้าไปในแคว้นมาซิโดเนีย

Paul Returns to Macedonia
20:1 And after the uproar was ceased, Paul called unto him the disciples, and embraced them, and departed for to go into Macedonia.

20:2 และเมื่อท่านได้ข้ามที่เหล่านั้นไปแล้ว และได้ให้การเตือนสติมากแก่พวกเขาแล้ว ท่านก็มายังประเทศกรีก

20:2 And when he had gone over those parts, and had given them much exhortation, he came into Greece,

20:3 และพักอยู่ที่นั่นเป็นเวลาสามเดือน และเมื่อพวกยิวได้คิดปองร้ายต่อท่าน ขณะที่ท่านจวนจะแล่นเรือไปยังแคว้นซีเรีย ท่านจึงตั้งใจที่จะกลับไปผ่านทางแคว้นมาซิโดเนีย

20:3 And there abode three months. And when the Jews laid wait for him, as he was about to sail into Syria, he purposed to return through Macedonia.

20:4 และพวกคนที่เข้าไปในแคว้นเอเชียพร้อมกับท่าน คือโสปาเทอร์ชาวเมืองเบโรอา และในพวกชาวเมืองเธสะโลนิกามี อาริสทารคัสกับเสคุนดัส และกายอัสชาวเมืองเดอร์บี และทิโมธี และของแคว้นเอเชียมี ทีคิกัสกับโตรฟีมัส

20:4 And there accompanied him into Asia Sopater of Berea; and of the Thessalonians, Aristarchus and Secundus; and Gaius of Derbe, and Timotheus; and of Asia, Tychicus and Trophimus.

20:5 คนเหล่านี้ได้เดินทางล่วงหน้าไปคอยพวกเราอยู่ที่เมืองโตรอัสก่อน

20:5 These going before tarried for us at Troas.

เปาโลไปที่เมืองโตรอัส
20:6 และพวกเราได้แล่นเรือออกจากเมืองฟีลิปปี หลังจากวันเทศกาลขนมปังไร้เชื้อล่วงไปแล้ว และมายังพวกเขาที่เมืองโตรอัสในห้าวัน ซึ่งพวกเรายับยั้งอยู่ที่นั่นเป็นเวลาเจ็ดวัน

Paul Goes to Troas
20:6 And we sailed away from Philippi after the days of unleavened bread, and came unto them to Troas in five days; where we abode seven days.

20:7 และในวันต้นสัปดาห์ เมื่อพวกสาวกมาร่วมประชุมกันเพื่อหักขนมปัง เปาโลก็เทศนาแก่พวกเขา โดยพร้อมที่จะจากไปในวันรุ่งขึ้น และทำการกล่าวของท่านต่อไปจนถึงเที่ยงคืน

20:7 And upon the first day of the week, when the disciples came together to break bread, Paul preached unto them, ready to depart on the morrow; and continued his speech until midnight.

20:8 และมีตะเกียงหลายดวงในห้องชั้นบน ซึ่งเป็นที่ที่พวกเขาประชุมกันนั้น

20:8 And there were many lights in the upper chamber, where they were gathered together.

20:9 และชายหนุ่มคนหนึ่งนั่งอยู่ในหน้าต่างชื่อ ยุทิกัส ซึ่งหลับสนิท และขณะที่เปาโลกำลังเทศนาเป็นเวลานานอยู่ เขาก็ผล็อยหลับ และร่วงลงมาจากชั้นที่สาม และเมื่อถูกนำตัวขึ้นก็ตายเสียแล้ว

20:9 And there sat in a window a certain young man named Eutychus, being fallen into a deep sleep: and as Paul was long preaching, he sunk down with sleep, and fell down from the third loft, and was taken up dead.

20:10 และเปาโลได้ลงไป และทรุดลงบนตัวเขา และเมื่อกอดเขาแล้วก็กล่าวว่า “พวกท่านอย่าตกใจเลย ด้วยว่าชีวิตของเขายังอยู่ในตัวเขา”

20:10 And Paul went down, and fell on him, and embracing him said, Trouble not yourselves; for his life is in him.

20:11 เหตุฉะนั้นเมื่อท่านขึ้นไปอีก และได้หักขนมปังและรับประทานแล้ว และสนทนาอีกช้านานจนกระทั่งรุ่งเช้า แล้วท่านได้จากไป

20:11 When he therefore was come up again, and had broken bread, and eaten, and talked a long while, even till break of day, so he departed.

20:12 และคนทั้งหลายได้พาคนหนุ่มผู้ยังเป็นอยู่มา และได้รับการปลอบประโลมใจไม่น้อย

20:12 And they brought the young man alive, and were not a little comforted.

การเดินทางโดยเรือไปที่เมืองมิเลทัส
20:13 และพวกเราก็ลงเรือก่อน และแล่นเรือไปยังเมืองอัสโสส โดยตั้งใจว่าจะรับเปาโลขึ้นเรือที่นั่น ด้วยว่าท่านได้นัดไว้อย่างนั้น โดยท่านหมายว่าจะเดินเท้าไป

Voyage to Miletus
20:13 And we went before to ship, and sailed unto Assos, there intending to take in Paul: for so had he appointed, minding himself to go afoot.

20:14 และเมื่อท่านพบกับพวกเราที่เมืองอัสโสส พวกเราก็รับท่านขึ้นเรือ และมายังเมืองมิทิเลนี

20:14 And when he met with us at Assos, we took him in, and came to Mitylene.

20:15 และพวกเราแล่นเรือจากที่นั่น และวันต่อมาก็มายังที่ตรงข้ามเกาะคิโอส และวันต่อมาพวกเราก็มาถึงเกาะสามอส และหยุดพักที่โตรกิเลียม และวันต่อมาพวกเราก็มาถึงเมืองมิเลทัส

20:15 And we sailed thence, and came the next day over against Chios; and the next day we arrived at Samos, and tarried at Trogyllium; and the next day we came to Miletus.

20:16 ด้วยว่าเปาโลได้ตั้งใจว่า จะแล่นเรือเลยเมืองเอเฟซัสไป เพราะท่านไม่อยากค้างอยู่นานในแคว้นเอเชีย ด้วยว่าท่านรีบเร่ง ถ้าเป็นได้สำหรับท่าน ที่จะอยู่ที่กรุงเยรูซาเล็มในวันเทศกาลเพ็นเทคอสต์

20:16 For Paul had determined to sail by Ephesus, because he would not spend the time in Asia: for he hasted, if it were possible for him, to be at Jerusalem the day of Pentecost.

พวกผู้ปกครองคริสตจักรที่เมืองเอเฟซัสมาพบกันเพื่อที่จะฟังเปาโล
20:17 และจากเมืองมิเลทัส ท่านส่งคนไปยังเมืองเอเฟซัส และเชิญพวกผู้ปกครองของคริสตจักรนั้นมา

Elders of Ephesus Meet to Hear Paul
20:17 And from Miletus he sent to Ephesus, and called the elders of the church.

20:18 และเมื่อเขาทั้งหลายมาถึงท่านแล้ว ท่านได้กล่าวแก่พวกเขาว่า “ท่านทั้งหลายทราบอยู่แล้วว่า ตั้งแต่วันแรกที่ข้าพเจ้าได้เข้ามาในแคว้นเอเชีย ข้าพเจ้าได้ประพฤติตามลักษณะอะไรกับพวกท่านทุกเวลา

20:18 And when they were come to him, he said unto them, Ye know, from the first day that I came into Asia, after what manner I have been with you at all seasons,

20:19 โดยรับใช้องค์พระผู้เป็นเจ้าด้วยความถ่อมใจทุกอย่าง และด้วยน้ำตาไหลเป็นอันมาก และด้วยการถูกทดลองต่าง ๆ ซึ่งได้บังเกิดแก่ข้าพเจ้าโดยการคิดปองร้ายของพวกยิว

20:19 Serving the Lord with all humility of mind, and with many tears, and temptations, which befell me by the lying in wait of the Jews:

20:20 และว่าข้าพเจ้ามิได้ปิดซ่อนสิ่งหนึ่งสิ่งใดไว้ซึ่งเป็นคุณประโยชน์แก่พวกท่าน แต่ได้แสดงให้พวกท่านเห็น และได้สั่งสอนพวกท่านต่อหน้าคนทั้งปวงและตามบ้าน

20:20 And how I kept back nothing that was profitable unto you, but have shewed you, and have taught you publickly, and from house to house,

20:21 โดยเป็นพยานทั้งแก่พวกยิวและแก่พวกกรีกด้วย เรื่องการกลับใจเสียใหม่มาหาพระเจ้า และความเชื่อที่มีต่อพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

20:21 Testifying both to the Jews, and also to the Greeks, repentance toward God, and faith toward our Lord Jesus Christ.

20:22 และบัดนี้ ดูเถิด ข้าพเจ้าจะไปยังกรุงเยรูซาเล็มโดยถูกผูกมัดในจิตวิญญาณ โดยไม่ทราบสิ่งต่าง ๆ ที่จะบังเกิดแก่ข้าพเจ้าที่นั่น

20:22 And now, behold, I go bound in the spirit unto Jerusalem, not knowing the things that shall befall me there:

20:23 ยกเว้นที่พระวิญญาณบริสุทธิ์ทรงเป็นพยานในทุกนคร โดยตรัสว่า บรรดาเครื่องพันธนาการและความยากลำบากทั้งหลายรอคอยข้าพเจ้าอยู่

20:23 Save that the Holy Ghost witnesseth in every city, saying that bonds and afflictions abide me.

20:24 แต่สิ่งเหล่านี้ไม่ทำให้ข้าพเจ้าหวาดหวั่นเลย และข้าพเจ้าไม่นับว่าชีวิตของข้าพเจ้าเป็นสิ่งประเสริฐแก่ข้าพเจ้าด้วย เพื่อข้าพเจ้าจะทำการวิ่งแข่งของข้าพเจ้าให้สำเร็จด้วยความปีติยินดี และทำการรับใช้นั้นให้สำเร็จ ซึ่งข้าพเจ้าได้รับจากพระเยซูเจ้า เพื่อที่จะเป็นพยานถึงข่าวประเสริฐแห่งพระคุณของพระเจ้า

20:24 But none of these things move me, neither count I my life dear unto myself, so that I might finish my course with joy, and the ministry, which I have received of the Lord Jesus, to testify the gospel of the grace of God.

20:25 และบัดนี้ ดูเถิด ข้าพเจ้าทราบว่าพวกท่านทุกคน ผู้ซึ่งในท่ามกลางพวกท่านข้าพเจ้าได้เที่ยวป่าวประกาศอาณาจักรของพระเจ้านั้น จะไม่เห็นหน้าของข้าพเจ้าอีกต่อไป

20:25 And now, behold, I know that ye all, among whom I have gone preaching the kingdom of God, shall see my face no more.

20:26 เหตุฉะนั้น ข้าพเจ้าจึงขอให้พวกท่านเป็นพยานวันนี้ว่า ข้าพเจ้าบริสุทธิ์จากโลหิตของมนุษย์ทุกคน

20:26 Wherefore I take you to record this day, that I am pure from the blood of all men.

20:27 เพราะว่าข้าพเจ้ามิได้หลบเลี่ยงที่จะประกาศพระดำริทั้งสิ้นของพระเจ้าแก่ท่านทั้งหลาย

20:27 For I have not shunned to declare unto you all the counsel of God.

20:28 เพราะฉะนั้นท่านทั้งหลายจงระวังตัวให้ดี และจงรักษาฝูงแกะทั้งหมดไว้ ผู้ซึ่งพระวิญญาณบริสุทธิ์ได้ทรงตั้งพวกท่านไว้ให้เป็นบรรดาผู้ดูแล เพื่อที่จะบำรุงเลี้ยงคริสตจักรของพระเจ้า ซึ่งพระองค์ได้ทรงไถ่ไว้ด้วยพระโลหิตของพระองค์เอง

20:28 Take heed therefore unto yourselves, and to all the flock, over the which the Holy Ghost hath made you overseers, to feed the church of God, which he hath purchased with his own blood.

20:29 ด้วยว่าข้าพเจ้าทราบสิ่งนี้ว่า หลังจากการจากไปของข้าพเจ้านั้น บรรดาสุนัขป่าที่ร้ายกาจจะเข้ามาในท่ามกลางพวกท่าน โดยไม่ละเว้นฝูงแกะไว้เลย

20:29 For I know this, that after my departing shall grievous wolves enter in among you, not sparing the flock.

20:30 และจากพวกท่านเองด้วย จะมีบางคนขึ้นมา โดยกล่าวสิ่งต่าง ๆ ที่ออกนอกลู่นอกทาง เพื่อจะชักจูงพวกสาวกให้ตามพวกเขาไป

20:30 Also of your own selves shall men arise, speaking perverse things, to draw away disciples after them.

20:31 เหตุฉะนั้นจงระวังระไวและจำไว้ว่า ตลอดเวลาสามปี ข้าพเจ้ามิได้หยุดหย่อนที่จะเตือนทุกคนทั้งกลางคืนและกลางวันด้วยน้ำตาไหล

20:31 Therefore watch, and remember, that by the space of three years I ceased not to warn every one night and day with tears.

20:32 และบัดนี้ พี่น้องทั้งหลาย ข้าพเจ้าขอฝากพวกท่านไว้กับพระเจ้า และกับพระดำรัสแห่งพระคุณของพระองค์ ซึ่งมีฤทธิ์สามารถก่อสร้างพวกท่านขึ้นได้ และที่จะให้พวกท่านมีมรดกในท่ามกลางคนเหล่านั้นทุกคนผู้ซึ่งถูกแยกตั้งไว้

20:32 And now, brethren, I commend you to God, and to the word of his grace, which is able to build you up, and to give you an inheritance among all them which are sanctified.

20:33 ข้าพเจ้ามิได้โลภเงิน หรือทองคำ หรือเสื้อผ้าของผู้ใด

20:33 I have coveted no man's silver, or gold, or apparel.

20:34 ใช่แล้ว ท่านทั้งหลายทราบว่า มือเหล่านี้ได้จัดหาสิ่งที่จำเป็นสำหรับตัวข้าพเจ้า และสำหรับคนทั้งหลายที่ได้อยู่กับข้าพเจ้า

20:34 Yea, ye yourselves know, that these hands have ministered unto my necessities, and to them that were with me.

20:35 ข้าพเจ้าได้แสดงสิ่งสารพัดให้พวกท่านเห็นแล้วว่า โดยการทำงานหนักเช่นนี้พวกท่านควรจะสนับสนุนคนที่มีกำลังน้อย และให้ระลึกถึงบรรดาพระวจนะของพระเยซูเจ้า ซึ่งพระองค์ได้ตรัสว่า ‘การให้เป็นเหตุให้ได้รับพรยิ่งกว่าการรับ’”

20:35 I have shewed you all things, how that so labouring ye ought to support the weak, and to remember the words of the Lord Jesus, how he said, It is more blessed to give than to receive.

20:36 และเมื่อท่านกล่าวอย่างนั้นแล้ว ท่านก็คุกเข่าลง และอธิษฐานกับพวกเขาทุกคน

20:36 And when he had thus spoken, he kneeled down, and prayed with them all.

20:37 และพวกเขาทุกคนได้ร้องไห้ฟูมฟาย และกอดคอของเปาโล และจุบท่าน

20:37 And they all wept sore, and fell on Paul's neck, and kissed him,

20:38 โดยมีความเสียใจมากที่สุดเพราะเหตุบรรดาถ้อยคำซึ่งท่านกล่าวไว้ว่า พวกเขาจะไม่เห็นหน้าของท่านอีกต่อไป และพวกเขาก็พาท่านไปส่งที่เรือ

20:38 Sorrowing most of all for the words which he spake, that they should see his face no more. And they accompanied him unto the ship.


กิจการ 21 / Acts 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

พระวิญญาณบริสุทธิ์ห้ามเปาโลไม่ให้ไปยังกรุงเยรูซาเล็ม
21:1 และต่อมา หลังจากพวกเราไปจากพวกเขา และได้แล่นเรือแล้ว พวกเราก็มุ่งตรงสู่เกาะโขส และวันต่อมาก็มาถึงเกาะโรดส์ และจากที่นั่นก็มายังเมืองปาทารา

Holy Spirit Forbids Paul's Going to Jerusalem
21:1 And it came to pass, that after we were gotten from them, and had launched, we came with a straight course unto Coos, and the day following unto Rhodes, and from thence unto Patara:

21:2 และเมื่อพบเรือลำหนึ่งที่จะแล่นไปยังเมืองฟินิเซีย พวกเราจึงลงเรือลำนั้น และแล่นไป

21:2 And finding a ship sailing over unto Phenicia, we went aboard, and set forth.

21:3 บัดนี้เมื่อพวกเราได้แลเห็นเกาะไซปรัสแล้ว พวกเราก็ผ่านเกาะนั้นไปข้างซ้ายมือ และแล่นไปยังแคว้นซีเรีย และจอดเรือที่เมืองไทระ เพราะที่นั่นเรือจะต้องเอาของบรรทุกของมันขึ้นท่า

21:3 Now when we had discovered Cyprus, we left it on the left hand, and sailed into Syria, and landed at Tyre: for there the ship was to unlade her burden.

21:4 และเมื่อพบพวกสาวกแล้ว พวกเราจึงพักอยู่ที่นั่นเป็นเวลาเจ็ดวัน ผู้ซึ่งได้กล่าวกับเปาโลโดยทางพระวิญญาณว่า ท่านไม่ควรขึ้นไปยังกรุงเยรูซาเล็ม

21:4 And finding disciples, we tarried there seven days: who said to Paul through the Spirit, that he should not go up to Jerusalem.

21:5 และเมื่อพวกเราอยู่ที่นั่นจนครบหลายวันแล้ว พวกเราก็จากไปและไปตามทางของพวกเรา และพวกเขาทุกคนส่งพวกเราไปตามทางของพวกเรา พร้อมกับภรรยาและบุตรทั้งหลาย จนกระทั่งพวกเราออกจากเมือง และเราทั้งหลายได้คุกเข่าลงบนชายฝั่ง และอธิษฐาน

21:5 And when we had accomplished those days, we departed and went our way; and they all brought us on our way, with wives and children, till we were out of the city: and we kneeled down on the shore, and prayed.

21:6 และเมื่อพวกเราลาซึ่งกันและกันแล้ว พวกเราก็ลงเรือ และเขาทั้งหลายก็กลับไปบ้านอีก

21:6 And when we had taken our leave one of another, we took ship; and they returned home again.

21:7 และเมื่อพวกเราเสร็จสิ้นการเดินทางของพวกเราจากเมืองไทระแล้ว พวกเราก็มาถึงเมืองทอเลเมอิส และได้คำนับพวกพี่น้อง และพักอยู่กับพวกเขาเป็นเวลาหนึ่งวัน

21:7 And when we had finished our course from Tyre, we came to Ptolemais, and saluted the brethren, and abode with them one day.

21:8 และวันต่อไปพวกเราที่อยู่ในคณะเพื่อนร่วมเดินทางของเปาโลก็จากไป และมาถึงเมืองซีซารียา และพวกเราได้เข้าไปในบ้านของฟีลิป ผู้ประกาศข่าวประเสริฐ ซึ่งเป็นคนหนึ่งในจำพวกเจ็ดคนนั้น และได้อาศัยอยู่กับท่าน

21:8 And the next day we that were of Paul's company departed, and came unto Caesarea: and we entered into the house of Philip the evangelist, which was one of the seven; and abode with him.

21:9 และคนเดียวกันนี้มีบุตรสาวสี่คน เป็นสาวพรหมจารี ซึ่งได้พยากรณ์

21:9 And the same man had four daughters, virgins, which did prophesy.

ผู้พยากรณ์อากาบัสกล่าวยืนยันถึงคำตักเตือนของพระวิญญาณบริสุทธิ์
21:10 และขณะที่พวกเราพักอยู่ที่นั่นหลายวัน มีผู้พยากรณ์คนหนึ่งลงมาจากแคว้นยูเดียชื่อ อากาบัส

Prophet Agabus Confirms Holy Spirit's Warning
21:10 And as we tarried there many days, there came down from Judaea a certain prophet, named Agabus.

21:11 และเมื่อเขามาถึงพวกเราแล้ว เขาก็เอาสายคาดเอวของเปาโลไป และผูกมัดมือและเท้าของตนเอง และกล่าวว่า “พระวิญญาณบริสุทธิ์ตรัสดังนี้ว่า ‘เช่นนี้แหละ พวกยิวที่กรุงเยรูซาเล็มจะผูกมัดคนที่เป็นเจ้าของสายคาดเอวนี้ และจะมอบเขาไว้ในมือของคนต่างชาติ’”

21:11 And when he was come unto us, he took Paul's girdle, and bound his own hands and feet, and said, Thus saith the Holy Ghost, So shall the Jews at Jerusalem bind the man that owneth this girdle, and shall deliver him into the hands of the Gentiles.

21:12 และเมื่อพวกเราได้ยินสิ่งเหล่านี้ ทั้งพวกเรากับคนทั้งหลายที่เป็นของสถานที่แห่งนั้น จึงอ้อนวอนท่านไม่ให้ขึ้นไปยังกรุงเยรูซาเล็ม

21:12 And when we heard these things, both we, and they of that place, besought him not to go up to Jerusalem.

21:13 แล้วเปาโลตอบว่า “ท่านทั้งหลายหมายความว่าอะไรที่ร้องไห้และทำให้ใจของข้าพเจ้าชอกช้ำ ด้วยว่าข้าพเจ้าพร้อมแล้วไม่ใช่ที่จะถูกผูกมัดเท่านั้น แต่ที่จะตายที่กรุงเยรูซาเล็มด้วยเพราะเห็นแก่พระนามของพระเยซูเจ้า”

21:13 Then Paul answered, What mean ye to weep and to break mine heart? for I am ready not to be bound only, but also to die at Jerusalem for the name of the Lord Jesus.

จากเมืองซีซารียาไปยังกรุงเยรูซาเล็ม
21:14 และเมื่อท่านไม่ยอมถูกชักชวน พวกเราก็หยุด โดยกล่าวว่า “ขอให้เป็นไปตามน้ำพระทัยองค์พระผู้เป็นเจ้าเถิด”

From Caesarea to Jerusalem
21:14 And when he would not be persuaded, we ceased, saying, The will of the Lord be done.

21:15 และหลังจากวันเหล่านั้น พวกเราก็จัดแจงบรรดาข้าวของของพวกเรา และขึ้นไปยังกรุงเยรูซาเล็ม

21:15 And after those days we took up our carriages, and went up to Jerusalem.

21:16 บางคนของพวกสาวกแห่งเมืองซีซารียาก็ได้ไปพร้อมกับพวกเราด้วย และพร้อมกับพวกเขา ได้พาคนหนึ่งมาชื่อ มนาสัน ชาวเกาะไซปรัส เป็นสาวกสูงอายุคนหนึ่ง ซึ่งพวกเราจะอาศัยอยู่กับเขา

21:16 There went with us also certain of the disciples of Caesarea, and brought with them one Mnason of Cyprus, an old disciple, with whom we should lodge.

21:17 และเมื่อพวกเรามาถึงกรุงเยรูซาเล็มแล้ว พวกพี่น้องก็ต้อนรับพวกเราไว้ด้วยความยินดี

21:17 And when we were come to Jerusalem, the brethren received us gladly.

เปาโลปฏิญาณตัวไว้
21:18 และวันต่อมา เปาโลได้เข้าไปหายากอบ พร้อมกับพวกเรา และพวกผู้ปกครองทุกคนก็อยู่ด้วย

Paul Takes Nazarite Vow
21:18 And the day following Paul went in with us unto James; and all the elders were present.

21:19 และเมื่อเปาโลได้คำนับท่านเหล่านั้นแล้ว ท่านได้ประกาศตามลำดับถึงสิ่งต่าง ๆ ที่พระเจ้าได้โปรดกระทำในท่ามกลางคนต่างชาติโดยการรับใช้ของท่าน

21:19 And when he had saluted them, he declared particularly what things God had wrought among the Gentiles by his ministry.

21:20 และเมื่อคนเหล่านั้นได้ยินเรื่องนั้นแล้ว พวกเขาก็สรรเสริญองค์พระผู้เป็นเจ้า และกล่าวแก่ท่านว่า “ท่านก็เห็นอยู่นะ พี่เอ๋ย ว่ามีพวกยิวหลายพันคนซึ่งเชื่อแล้ว และพวกเขาทุกคนมีความกระตือรือร้นเรื่องพระราชบัญญัติ

21:20 And when they heard it, they glorified the Lord, and said unto him, Thou seest, brother, how many thousands of Jews there are which believe; and they are all zealous of the law:

21:21 และพวกเขาได้ยินถึงท่านว่า ท่านสั่งสอนพวกยิวทุกคนซึ่งอยู่ในท่ามกลางคนต่างชาติให้ละทิ้งโมเสส โดยกล่าวว่าพวกเขาไม่ควรให้บุตรทั้งหลายของตนเข้าสุหนัต หรือประพฤติตามธรรมเนียมเหล่านั้น

21:21 And they are informed of thee, that thou teachest all the Jews which are among the Gentiles to forsake Moses, saying that they ought not to circumcise their children, neither to walk after the customs.

21:22 ฉะนั้นสิ่งนี้เป็นอย่างไร คนเป็นอันมากจะต้องมาประชุมกัน เพราะเขาทั้งหลายจะได้ยินว่าท่านมาแล้ว

21:22 What is it therefore? the multitude must needs come together: for they will hear that thou art come.

21:23 เหตุฉะนั้นจงทำสิ่งนี้ที่พวกเราจะกล่าวแก่ท่าน คือพวกเรามีชายสี่คนซึ่งได้ปฏิญาณตัวไว้

21:23 Do therefore this that we say to thee: We have four men which have a vow on them;

21:24 จงพาคนเหล่านั้นไป และชำระตัวท่านเองด้วยกันกับพวกเขา และเสียเงินพร้อมกับพวกเขา เพื่อพวกเขาจะได้โกนศีรษะของตน และทุกคนจะทราบว่าสิ่งเหล่านั้นที่พวกเขาได้ยินถึงท่านนั้น ไร้สาระทั้งเพ แต่ว่าท่านเองดำเนินชีวิตอย่างมีระเบียบและรักษาพระราชบัญญัติอยู่ด้วย

21:24 Them take, and purify thyself with them, and be at charges with them, that they may shave their heads: and all may know that those things, whereof they were informed concerning thee, are nothing; but that thou thyself also walkest orderly, and keepest the law.

21:25 เกี่ยวกับคนต่างชาติซึ่งเชื่อแล้ว พวกเราได้เขียนและสรุปว่า พวกเขาไม่ควรถือสิ่งเช่นนั้น คือให้พวกเขางดเว้นเสียจากการรับประทานสิ่งต่าง ๆ ที่ถูกบูชาแก่บรรดารูปเคารพ และจากการรับประทานเลือด และจากการรับประทานสิ่งทั้งหลายที่ถูกรัดคอตาย และจากการล่วงประเวณี”

21:25 As touching the Gentiles which believe, we have written and concluded that they observe no such thing, save only that they keep themselves from things offered to idols, and from blood, and from strangled, and from fornication.

21:26 แล้วเปาโลจึงพาสี่คนนั้นไป และวันต่อมา โดยการชำระตัวเองพร้อมกับพวกเขา ได้เข้าไปในพระวิหาร เพื่อแสดงถึงการครบถ้วนของวันเหล่านั้นแห่งการชำระให้บริสุทธิ์ จนกว่าจะนำเครื่องบูชามาถวายเพื่อคนเหล่านั้นทุกคน

21:26 Then Paul took the men, and the next day purifying himself with them entered into the temple, to signify the accomplishment of the days of purification, until that an offering should be offered for every one of them.

เปาโลถูกจับในพระวิหารโดยพวกยิวที่โกรธแค้น
21:27 และเมื่อเจ็ดวันนั้นใกล้จะสิ้นสุดแล้ว พวกยิวซึ่งมาจากแคว้นเอเชีย เมื่อพวกเขาเห็นท่านในพระวิหาร จึงยุยงบรรดาประชาชน และลงมือจับท่าน

Paul Seized by Angry Jews in the Temple
21:27 And when the seven days were almost ended, the Jews which were of Asia, when they saw him in the temple, stirred up all the people, and laid hands on him,

21:28 โดยร้องออกมาว่า “คนอิสราเอลทั้งหลายเอ๋ย จงช่วยกันเถิด คนนี้เป็นผู้ที่สั่งสอนคนทั้งปวงในทุกแห่งหนให้ต่อต้านประชากร และพระราชบัญญัติ และสถานที่แห่งนี้ และยิ่งกว่านั้นอีกได้พาพวกชาวกรีกเข้ามาในพระวิหารด้วย และได้ทำให้สถานที่บริสุทธิ์นี้เป็นมลทิน”

21:28 Crying out, Men of Israel, help: This is the man, that teacheth all men every where against the people, and the law, and this place: and further brought Greeks also into the temple, and hath polluted this holy place.

21:29 (เพราะก่อนหน้านั้น พวกเขาได้เห็นท่านในกรุงนั้น พร้อมกับโตรฟีมัสชาวเมืองเอเฟซัส ผู้ซึ่งพวกเขาคิดเอาเองว่าเปาโลได้พาเข้ามาในพระวิหาร)

21:29 (For they had seen before with him in the city Trophimus an Ephesian, whom they supposed that Paul had brought into the temple.)

21:30 และคนทั้งกรุงนั้นก็ลุกฮือ และประชาชนได้วิ่งเข้าไปรวมกัน และพวกเขาได้จับเปาโล และลากท่านออกจากพระวิหาร และโดยทันทีทันใดประตูเหล่านั้นก็ถูกปิดเสีย

21:30 And all the city was moved, and the people ran together: and they took Paul, and drew him out of the temple: and forthwith the doors were shut.

21:31 และขณะที่พวกเขากำลังจะฆ่าท่าน ข่าวนั้นก็มาถึงนายพันกองทัพว่า กรุงเยรูซาเล็มทั้งหมดอยู่ในความโกลาหล

21:31 And as they went about to kill him, tidings came unto the chief captain of the band, that all Jerusalem was in an uproar.

21:32 ผู้ซึ่ง ในทันใดนั้น ได้คุมพวกทหารกับพวกนายร้อย และวิ่งลงไปยังคนทั้งปวง และเมื่อเขาทั้งหลายเห็นนายพันกับพวกทหารมา เขาทั้งหลายจึงหยุดทุบตีเปาโล

21:32 Who immediately took soldiers and centurions, and ran down unto them: and when they saw the chief captain and the soldiers, they left beating of Paul.

นายพันชนชาติโรมล่ามเปาโลไว้ด้วยโซ่
21:33 แล้วนายพันได้เข้ามาใกล้ และจับท่าน และสั่งให้ท่านถูกล่ามด้วยโซ่สองเส้น และถามว่าท่านเป็นใคร และท่านได้ทำอะไรบ้าง

Roman Captains Bind Paul with Chains
21:33 Then the chief captain came near, and took him, and commanded him to be bound with two chains; and demanded who he was, and what he had done.

21:34 และบางคนร้องว่าอย่างนี้ บางคนว่าอย่างนั้น ในท่ามกลางฝูงชนเหล่านั้น และเมื่อนายพันไม่สามารถทราบถึงสาเหตุที่แท้จริงของความวุ่นวายนั้น นายพันจึงสั่งให้ท่านถูกพาเข้าไปในกรมทหาร

21:34 And some cried one thing, some another, among the multitude: and when he could not know the certainty for the tumult, he commanded him to be carried into the castle.

21:35 และเมื่อท่านขึ้นมาบนบันไดแล้ว ดังนั้น ท่านก็ถูกแบกโดยพวกทหาร เพราะเหตุความรุนแรงของประชาชน

21:35 And when he came upon the stairs, so it was, that he was borne of the soldiers for the violence of the people.

21:36 ด้วยว่าคนเป็นอันมากในพวกประชาชนได้ตามหลังมา โดยร้องว่า “จงเอาเขาไปฆ่าเสีย”

21:36 For the multitude of the people followed after, crying, Away with him.

21:37 และขณะที่เปาโลจะถูกพาเข้าไปในกรมทหาร ท่านจึงกล่าวแก่นายพันว่า “ข้าพเจ้าขอพูดกับท่านได้ไหม” ผู้ซึ่งกล่าวว่า “เจ้าพูดภาษากรีกเป็นหรือ

21:37 And as Paul was to be led into the castle, he said unto the chief captain, May I speak unto thee? Who said, Canst thou speak Greek?

21:38 เจ้าเป็นชาวอียิปต์คนนั้น ซึ่งก่อนหน้าวันเหล่านี้ได้สร้างความโกลาหล และได้พาพวกคนสี่พันคนที่เป็นฆาตกรเข้าไปในถิ่นทุรกันดารมิใช่หรือ”

21:38 Art not thou that Egyptian, which before these days madest an uproar, and leddest out into the wilderness four thousand men that were murderers?

21:39 แต่เปาโลกล่าวว่า “ข้าพเจ้าเป็นคน ๆ หนึ่ง ซึ่งเป็นยิวคนหนึ่งแห่งเมืองทาร์ซัส เมืองหนึ่งในแคว้นซีลีเซีย ไม่ใช่พลเมืองของเมืองย่อม ๆ และข้าพเจ้าขอร้องท่าน ได้โปรดอนุญาตให้ข้าพเจ้าพูดกับประชาชนเถิด”

21:39 But Paul said, I am a man which am a Jew of Tarsus, a city in Cilicia, a citizen of no mean city: and, I beseech thee, suffer me to speak unto the people.

21:40 และเมื่อนายพันได้อนุญาตให้ท่านพูดแล้ว เปาโลจึงยืนอยู่บนบันได และโบกมือให้ประชาชน และเมื่อเริ่มเกิดความเงียบมากแล้ว ท่านจึงกล่าวแก่พวกเขาเป็นภาษาฮีบรู โดยกล่าวว่า

21:40 And when he had given him licence, Paul stood on the stairs, and beckoned with the hand unto the people. And when there was made a great silence, he spake unto them in the Hebrew tongue, saying,


กิจการ 22 / Acts 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลเล่าให้ฝูงชนชาติยิวฟังถึงการกลับใจเสียใหม่ของตน (กจ 9:1-18; 26:9-18)
22:1 “ท่านทั้งหลาย พี่น้องและบรรดาท่านผู้อาวุโส ขอท่านทั้งหลายฟังคำให้การของข้าพเจ้า ซึ่งข้าพเจ้าจะแก้คดีให้พวกท่าน ณ บัดนี้”

Paul Tells Jewish Mob of His Conversion (Acts 9:1-18; 26:9-18)
22:1 Men, brethren, and fathers, hear ye my defence which I make now unto you.

22:2 (และเมื่อเขาทั้งหลายได้ยินว่า ท่านพูดเป็นภาษาฮีบรูแก่พวกเขา พวกเขาก็ยิ่งเงียบลง และท่านกล่าวว่า)

22:2 (And when they heard that he spake in the Hebrew tongue to them, they kept the more silence: and he saith,)

22:3 “แท้จริง ข้าพเจ้าเป็นคน ๆ หนึ่งซึ่งเป็นยิวคนหนึ่ง เกิดในเมืองทาร์ซัส เมืองหนึ่งในแคว้นซีลีเซีย แต่ได้เติบโตขึ้นในกรุงนี้ที่เท้าของกามาลิเอล และได้รับการสั่งสอนตามลักษณะอันสมบูรณ์แบบแห่งพระราชบัญญัติของบรรพบุรุษ และได้มีความกระตือรือร้นต่อพระเจ้า เหมือนอย่างพวกท่านทุกคนในวันนี้

22:3 I am verily a man which am a Jew, born in Tarsus, a city in Cilicia, yet brought up in this city at the feet of Gamaliel, and taught according to the perfect manner of the law of the fathers, and was zealous toward God, as ye all are this day.

22:4 และข้าพเจ้าได้ข่มเหงทางนี้จนถึงตาย โดยผูกมัดและจำไว้ในคุก ทั้งชายและหญิง

22:4 And I persecuted this way unto the death, binding and delivering into prisons both men and women.

22:5 ตามที่มหาปุโรหิตเป็นพยานให้ข้าพเจ้าได้ด้วย และพร้อมกับสภาทั้งหมด ข้าพเจ้าได้รับจดหมายหลายฉบับจากท่านผู้นั้นไปยังพวกพี่น้อง และได้ไปยังเมืองดามัสกัส เพื่อที่จะจับมัดคนทั้งหลายซึ่งอยู่ที่นั้นพามายังกรุงเยรูซาเล็ม เพื่อให้ได้รับการลงโทษเสีย

22:5 As also the high priest doth bear me witness, and all the estate of the elders: from whom also I received letters unto the brethren, and went to Damascus, to bring them which were there bound unto Jerusalem, for to be punished.

22:6 และต่อมา ขณะที่ข้าพเจ้ากำลังเดินทางไป และเข้ามาใกล้เมืองดามัสกัส ประมาณเวลาเที่ยง ในทันใดนั้นมีแสงสว่างกล้ามาจากฟ้าล้อมข้าพเจ้าไว้รอบ

22:6 And it came to pass, that, as I made my journey, and was come nigh unto Damascus about noon, suddenly there shone from heaven a great light round about me.

22:7 และข้าพเจ้าก็ล้มลงถึงพื้นดิน และได้ยินพระสุรเสียงตรัสกับข้าพเจ้าว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม’

22:7 And I fell unto the ground, and heard a voice saying unto me, Saul, Saul, why persecutest thou me?

22:8 และข้าพเจ้าได้ทูลตอบว่า ‘พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า’ และพระองค์ได้ตรัสกับข้าพเจ้าว่า ‘เราคือเยซูแห่งนาซาเร็ธ ผู้ซึ่งเจ้าข่มเหงนั้น’

22:8 And I answered, Who art thou, Lord? And he said unto me, I am Jesus of Nazareth, whom thou persecutest.

22:9 และคนทั้งหลายที่อยู่กับข้าพเจ้าได้เห็นแสงสว่างนั้นอย่างแท้จริง และตกใจกลัว แต่พวกเขาไม่ได้ยินพระสุรเสียงของพระองค์ที่ตรัสกับข้าพเจ้านั้น

22:9 And they that were with me saw indeed the light, and were afraid; but they heard not the voice of him that spake to me.

22:10 และข้าพเจ้าทูลว่า ‘ข้าพระองค์จะต้องทำประการใด พระองค์เจ้าข้า’ และองค์พระผู้เป็นเจ้าได้ตรัสแก่ข้าพเจ้าว่า ‘จงลุกขึ้น และเข้าไปในเมืองดามัสกัส และที่นั่นจะบอกเจ้าให้ทราบถึงสิ่งทั้งหลายซึ่งได้ถูกกำหนดไว้เพื่อให้เจ้ากระทำนั้น’

22:10 And I said, What shall I do, Lord? And the Lord said unto me, Arise, and go into Damascus; and there it shall be told thee of all things which are appointed for thee to do.

22:11 และเมื่อข้าพเจ้ามองอะไรไม่เห็นเนื่องจากสง่าราศีของแสงสว่างนั้น โดยถูกจูงมือไปโดยคนเหล่านั้นที่อยู่กับข้าพเจ้า ข้าพเจ้าได้เข้ามาในเมืองดามัสกัส

22:11 And when I could not see for the glory of that light, being led by the hand of them that were with me, I came into Damascus.

22:12 และคนหนึ่งชื่อ อานาเนีย เป็นคนที่นมัสการพระเจ้าตามพระราชบัญญัติ โดยมีชื่อเสียงดีในหมู่พวกยิวทุกคนซึ่งอาศัยอยู่ที่นั่น

22:12 And one Ananias, a devout man according to the law, having a good report of all the Jews which dwelt there,

22:13 ได้เข้ามาหาข้าพเจ้า และยืนอยู่ และกล่าวแก่ข้าพเจ้าว่า ‘พี่เซาโลเอ๋ย จงได้รับการมองเห็นของท่านเถิด’ และในชั่วโมงเดียวกันนั้นข้าพเจ้าก็เงยหน้าเห็นเขา

22:13 Came unto me, and stood, and said unto me, Brother Saul, receive thy sight. And the same hour I looked up upon him.

22:14 และเขาได้กล่าวว่า ‘พระเจ้าแห่งบรรพบุรุษของพวกเราได้ทรงเลือกท่านไว้ เพื่อที่ท่านจะได้รู้จักพระประสงค์ของพระองค์ และจะได้เห็นพระองค์ผู้ชอบธรรมนั้น และจะได้ยินพระสุรเสียงแห่งพระโอษฐ์ของพระองค์

22:14 And he said, The God of our fathers hath chosen thee, that thou shouldest know his will, and see that Just One, and shouldest hear the voice of his mouth.

22:15 เพราะว่าท่านจะเป็นพยานฝ่ายพระองค์ให้คนทั้งปวงทราบถึงเหตุการณ์ซึ่งท่านได้เห็นและได้ยินนั้น

22:15 For thou shalt be his witness unto all men of what thou hast seen and heard.

22:16 และบัดนี้ไฉนท่านรอช้าอยู่ จงลุกขึ้น และรับบัพติศมา และชำระล้างบาปของท่านออกไปเสีย โดยร้องออกพระนามขององค์พระผู้เป็นเจ้า’

22:16 And now why tarriest thou? arise, and be baptized, and wash away thy sins, calling on the name of the Lord.

พระเจ้าทรงเตือนเปาโลให้ออกไปจากกรุงเยรูซาเล็ม
22:17 และต่อมา เมื่อข้าพเจ้ากลับมายังกรุงเยรูซาเล็มอีก คือขณะที่ข้าพเจ้าอธิษฐานอยู่ในพระวิหาร ข้าพเจ้าก็เข้าในภวังค์

God Warns Paul to Leave Jerusalem
22:17 And it came to pass, that, when I was come again to Jerusalem, even while I prayed in the temple, I was in a trance;

22:18 และได้เห็นพระองค์ตรัสกับข้าพเจ้าว่า ‘จงเร่งรีบ และเจ้าจงออกไปจากกรุงเยรูซาเล็มโดยเร็ว ด้วยว่าพวกเขาจะไม่รับคำพยานของเจ้าเกี่ยวกับเรา’

22:18 And saw him saying unto me, Make haste, and get thee quickly out of Jerusalem: for they will not receive thy testimony concerning me.

22:19 และข้าพเจ้าได้ทูลว่า ‘พระองค์เจ้าข้า คนเหล่านั้นทราบอยู่ว่า ข้าพระองค์ได้จับใส่คุกและเฆี่ยนตีในธรรมศาลาทุกแห่ง คือคนทั้งหลายที่ได้เชื่อในพระองค์

22:19 And I said, Lord, they know that I imprisoned and beat in every synagogue them that believed on thee:

22:20 และเมื่อโลหิตของสเทเฟนพยานผู้ยอมตายเพื่อพระองค์ได้ถูกทำให้หลั่งออกนั้น ข้าพระองค์ได้ยืนอยู่ใกล้ด้วย และได้เห็นชอบในความตายของเขา และเฝ้าเสื้อผ้าของคนเหล่านั้นที่ได้ฆ่าเขา’

22:20 And when the blood of thy martyr Stephen was shed, I also was standing by, and consenting unto his death, and kept the raiment of them that slew him.

22:21 และพระองค์ตรัสกับข้าพเจ้าว่า ‘จงไปเถิด เพราะเราจะส่งเจ้าไปไกลจากที่นี่ ไปยังคนต่างชาติ’”

22:21 And he said unto me, Depart: for I will send thee far hence unto the Gentiles.

22:22 และเขาทั้งหลายได้ฟังท่านกล่าวถึงคำนี้ และจากนั้นก็ร้องด้วยเสียงอันดังของพวกเขา และกล่าวว่า “เอาคนเช่นนี้ไปจากแผ่นดินโลก เพราะไม่เหมาะที่เขาจะมีชีวิตอยู่”

22:22 And they gave him audience unto this word, and then lifted up their voices, and said, Away with such a fellow from the earth: for it is not fit that he should live.

22:23 และขณะที่พวกเขากำลังโห่ร้อง และถอดเสื้อของพวกเขาออก และเอาผงคลีดินซัดขึ้นไปในอากาศ

22:23 And as they cried out, and cast off their clothes, and threw dust into the air,

เปาโลซึ่งเป็นชาติโรมได้รอดพ้นการเฆี่ยน
22:24 นายพันจึงสั่งให้พาท่านเข้าไปในกรมทหาร และสั่งให้ท่านถูกไต่สวนโดยการเฆี่ยน เพื่อนายพันจะได้ทราบว่าพวกเขาร้องปรักปรำท่านด้วยเหตุประการใด

Paul, a Roman Citizen, Escapes Scourging
22:24 The chief captain commanded him to be brought into the castle, and bade that he should be examined by scourging; that he might know wherefore they cried so against him.

22:25 และขณะที่พวกทหารมัดท่านด้วยสายหนังหลายเส้น เปาโลได้กล่าวแก่นายร้อยที่ยืนอยู่ข้าง ๆ ว่า “เป็นสิ่งที่ถูกต้องตามกฎหมายที่จะเฆี่ยนคนที่เป็นสัญชาติโรม และยังไม่ถูกตัดสินความหรือ”

22:25 And as they bound him with thongs, Paul said unto the centurion that stood by, Is it lawful for you to scourge a man that is a Roman, and uncondemned?

22:26 เมื่อนายร้อยได้ยินอย่างนั้นแล้ว เขาก็ไปและบอกนายพัน โดยกล่าวว่า “ระวังนะว่าท่านกระทำอะไร เพราะว่าคนนี้เป็นคนสัญชาติโรม”

22:26 When the centurion heard that, he went and told the chief captain, saying, Take heed what thou doest: for this man is a Roman.

22:27 แล้วนายพันจึงมา และกล่าวแก่ท่านว่า “จงบอกเราเถิด เจ้าเป็นคนสัญชาติโรมหรือ” ท่านกล่าวว่า “ใช่แล้ว”

22:27 Then the chief captain came, and said unto him, Tell me, art thou a Roman? He said, Yea.

22:28 และนายพันจึงตอบว่า “ด้วยการเสียเงินมาก ข้าจึงได้รับอิสรภาพนี้” และเปาโลกล่าวว่า “แต่ข้าพเจ้าได้รับอิสรภาพนี้โดยกำเนิด”

22:28 And the chief captain answered, With a great sum obtained I this freedom. And Paul said, But I was free born.

22:29 แล้วในทันใดนั้นพวกทหารก็ไปจากท่าน คือผู้ซึ่งควรจะไต่สวนท่าน และนายพันก็ตกใจกลัวด้วย หลังจากเขาทราบว่าท่านเป็นคนสัญชาติโรม และเพราะว่าเขาได้มัดท่านไว้

22:29 Then straightway they departed from him which should have examined him: and the chief captain also was afraid, after he knew that he was a Roman, and because he had bound him.

22:30 ในวันรุ่งขึ้น เพราะเหตุว่านายพันอยากจะทราบแน่ชัดว่า ทำไมเปาโลถูกกล่าวหาโดยพวกยิว นายพันจึงได้ปล่อยท่านจากบรรดาเครื่องพันธนาการของท่าน และสั่งพวกปุโรหิตใหญ่กับบรรดาสมาชิกสภาให้มาประชุมกัน และได้นำตัวเปาโลลงมา และตั้งท่านไว้ต่อหน้าเขาทั้งหลาย

22:30 On the morrow, because he would have known the certainty wherefore he was accused of the Jews, he loosed him from his bands, and commanded the chief priests and all their council to appear, and brought Paul down, and set him before them.


กิจการ 23 / Acts 23

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลต่อหน้าสภา
23:1 และเปาโล ซึ่งเพ่งมองพวกสมาชิกสภา กล่าวว่า “พวกท่านและพี่น้องทั้งหลาย ข้าพเจ้าได้ประพฤติต่อพระพักตร์พระเจ้าล้วนแต่ตามจิตสำนึกอันดีจนถึงทุกวันนี้”

Paul before the Sanhedrin
23:1 And Paul, earnestly beholding the council, said, Men and brethren, I have lived in all good conscience before God until this day.

23:2 และอานาเนียผู้เป็นมหาปุโรหิตจึงสั่งคนเหล่านั้นที่ยืนอยู่ข้างท่านให้ตบท่านที่ปาก

23:2 And the high priest Ananias commanded them that stood by him to smite him on the mouth.

23:3 แล้วเปาโลได้กล่าวแก่ท่านว่า “พระเจ้าจะทรงตบเจ้า เจ้าผู้เป็นผนังที่ฉาบด้วยปูนขาว เพราะเจ้านั่งเพื่อจะพิพากษาข้าพเจ้าตามพระราชบัญญัติ และสั่งให้ข้าพเจ้าถูกตบตีซึ่งขัดต่อพระราชบัญญัติหรือ”

23:3 Then said Paul unto him, God shall smite thee, thou whited wall: for sittest thou to judge me after the law, and commandest me to be smitten contrary to the law?

23:4 และคนทั้งหลายที่ยืนอยู่ใกล้ได้กล่าวว่า “เจ้าด่าว่ามหาปุโรหิตของพระเจ้าหรือ”

23:4 And they that stood by said, Revilest thou God's high priest?

23:5 แล้วเปาโลได้กล่าวว่า “ข้าพเจ้าไม่รู้มาก่อน พี่น้องทั้งหลาย ว่าเขาเป็นมหาปุโรหิต ด้วยมีเขียนไว้แล้วว่า ‘เจ้าอย่ากล่าวสิ่งที่ชั่วร้ายต่อผู้ปกครองแห่งประชากรของเจ้า’”

23:5 Then said Paul, I wist not, brethren, that he was the high priest: for it is written, Thou shalt not speak evil of the ruler of thy people.

23:6 แต่เมื่อเปาโลรับรู้ว่า ส่วนหนึ่งเป็นพวกสะดูสี และอีกส่วนเป็นพวกฟาริสี ท่านจึงร้องขึ้นในสภานั้นว่า “พวกท่านและพี่น้องทั้งหลาย ข้าพเจ้าเป็นฟาริสีคนหนึ่ง และเป็นบุตรชายของฟาริสีคนหนึ่ง เรื่องความหวังและการเป็นขึ้นมาจากความตาย ข้าพเจ้าจึงถูกไต่สวน”

23:6 But when Paul perceived that the one part were Sadducees, and the other Pharisees, he cried out in the council, Men and brethren, I am a Pharisee, the son of a Pharisee: of the hope and resurrection of the dead I am called in question.

23:7 และเมื่อท่านกล่าวอย่างนั้นแล้ว เกิดมีความขัดแย้งกันระหว่างพวกฟาริสีกับพวกสะดูสี และฝูงชนก็แตกแยกกัน

23:7 And when he had so said, there arose a dissension between the Pharisees and the Sadducees: and the multitude was divided.

23:8 ด้วยพวกสะดูสีกล่าวว่า การเป็นขึ้นมาจากความตายนั้นไม่มี และทูตสวรรค์ก็ไม่มี หรือวิญญาณก็ไม่มี แต่พวกฟาริสียอมรับว่ามีทั้งนั้น

23:8 For the Sadducees say that there is no resurrection, neither angel, nor spirit: but the Pharisees confess both.

เปาโลก่อให้เกิดการแตกแยกกันในพวกฟาริสีและพวกสะดูสี
23:9 และเกิดมีเสียงร้องอันดังขึ้น และพวกธรรมาจารย์ที่อยู่ฝ่ายพวกฟาริสีก็ลุกขึ้น และเถียงกัน โดยกล่าวว่า “พวกเราไม่พบความชั่วร้ายใด ๆ ในชายคนนี้ แต่ถ้าวิญญาณตนหนึ่ง หรือทูตสวรรค์องค์หนึ่ง ได้พูดกับเขา ขออย่าให้พวกเราต่อสู้กับพระเจ้าเลย”

Paul Divides Pharisees and Sadducees
23:9 And there arose a great cry: and the scribes that were of the Pharisees' part arose, and strove, saying, We find no evil in this man: but if a spirit or an angel hath spoken to him, let us not fight against God.

23:10 และเมื่อเกิดความขัดแย้งกันใหญ่โต นายพันซึ่งกลัวเกรงว่าเปาโลจะถูกดึงออกเป็นชิ้น ๆ โดยพวกเขา จึงสั่งพวกทหารให้ลงไป และให้ใช้กำลังพาท่านไปเสียจากท่ามกลางพวกเขา และให้พาท่านเข้าไปไว้ในกรมทหาร

23:10 And when there arose a great dissension, the chief captain, fearing lest Paul should have been pulled in pieces of them, commanded the soldiers to go down, and to take him by force from among them, and to bring him into the castle.

องค์พระผู้เป็นเจ้าได้ให้เปาโลเกิดความมั่นใจว่าท่านจะเป็นพยานในกรุงโรม
23:11 ในเวลากลางคืนวันนั้นเอง องค์พระผู้เป็นเจ้าทรงยืนอยู่ข้างท่าน และตรัสว่า “จงมีกำลังใจที่ดีเถิด เปาโลเอ๋ย เพราะว่าเจ้าได้เป็นพยานฝ่ายเราในกรุงเยรูซาเล็มฉันใด เจ้าจะต้องเป็นพยานในกรุงโรมด้วยฉันนั้น”

The Lord Assures Paul He Will Testify at Rome
23:11 And the night following the Lord stood by him, and said, Be of good cheer, Paul: for as thou hast testified of me in Jerusalem, so must thou bear witness also at Rome.

คนมากกว่าสี่สิบคนสบถสาบานว่าจะฆ่าเปาโล
23:12 และเมื่อถึงเวลาเช้าแล้ว บางคนของพวกยิวได้สมทบกัน และผูกมัดตัวเองภายใต้คำสาปแช่ง โดยกล่าวว่า พวกเขาจะไม่กินหรือดื่มจนกว่าพวกเขาได้ฆ่าเปาโลแล้ว

Forty Men Vow to Kill Paul
23:12 And when it was day, certain of the Jews banded together, and bound themselves under a curse, saying that they would neither eat nor drink till they had killed Paul.

23:13 และคนเหล่านั้นมีกว่าสี่สิบคนซึ่งได้ทำการสมรู้ร่วมคิดนี้

23:13 And they were more than forty which had made this conspiracy.

23:14 และคนเหล่านั้นจึงมาหาพวกปุโรหิตใหญ่กับพวกผู้อาวุโส และกล่าวว่า “พวกเราได้ผูกมัดตนเองภายใต้คำสาปแช่งร้ายแรงว่า พวกเราจะไม่รับประทานสิ่งใด ๆ จนกว่าพวกเราได้ฆ่าเปาโลแล้ว

23:14 And they came to the chief priests and elders, and said, We have bound ourselves under a great curse, that we will eat nothing until we have slain Paul.

23:15 ฉะนั้นบัดนี้ ท่านทั้งหลายพร้อมกับพวกสมาชิกสภาจงแจ้งให้นายพันทราบว่า เขาต้องพาเปาโลลงมาหาท่านทั้งหลายพรุ่งนี้ เหมือนกับว่าท่านทั้งหลายจะไต่สวนอะไรบางอย่างให้ครบถ้วนมากขึ้นเกี่ยวกับเปาโล และพวกเรา หรือก่อนที่เปาโลเข้ามาใกล้ ก็พร้อมแล้วที่จะฆ่าเปาโลเสีย”

23:15 Now therefore ye with the council signify to the chief captain that he bring him down unto you to morrow, as though ye would enquire something more perfectly concerning him: and we, or ever he come near, are ready to kill him.

23:16 และเมื่อบุตรชายของน้องสาวเปาโลได้ยินเรื่องการคิดปองร้ายของพวกเขา เขาก็ไปและเข้ามาในกรมทหาร และบอกเปาโล

23:16 And when Paul's sister's son heard of their lying in wait, he went and entered into the castle, and told Paul.

23:17 แล้วเปาโลได้เรียกนายร้อยคนหนึ่งมายังท่าน และกล่าวว่า “ขอพาชายหนุ่มคนนี้ไปหานายพัน เพราะเขามีเรื่องหนึ่งที่จะบอกนายพัน”

23:17 Then Paul called one of the centurions unto him, and said, Bring this young man unto the chief captain: for he hath a certain thing to tell him.

23:18 เหตุฉะนั้นนายร้อยจึงรับตัวชายหนุ่มคนนั้น และพาเขาไปหานายพัน และกล่าวว่า “เปาโลผู้เป็นนักโทษนั้นเรียกข้าพเจ้ามายังเขา และขอให้ข้าพเจ้าพาชายหนุ่มคนนี้มาหาท่าน ผู้ซึ่งมีเรื่องบางอย่างที่จะกล่าวแก่ท่าน”

23:18 So he took him, and brought him to the chief captain, and said, Paul the prisoner called me unto him, and prayed me to bring this young man unto thee, who hath something to say unto thee.

23:19 แล้วนายพันจึงจูงมือชายหนุ่มคนนั้น และไปกับเขาแต่ลำพัง และถามเขาว่า “เจ้าจะแจ้งความอะไรแก่เรา”

23:19 Then the chief captain took him by the hand, and went with him aside privately, and asked him, What is that thou hast to tell me?

23:20 และเขากล่าวว่า “พวกยิวได้ตกลงกันที่จะขอท่านว่า ให้ท่านพาเปาโลลงไปยังสภาเวลาพรุ่งนี้ เหมือนกับว่าพวกเขาจะไต่สวนอะไรบางอย่างให้ครบถ้วนมากขึ้นเกี่ยวกับเปาโล

23:20 And he said, The Jews have agreed to desire thee that thou wouldest bring down Paul to morrow into the council, as though they would enquire somewhat of him more perfectly.

23:21 แต่ท่านอย่ายอมพวกเขา เพราะว่ามีคนกำลังคิดปองร้ายต่อเปาโลในพวกเขากว่าสี่สิบคน ซึ่งได้ผูกมัดตนเองด้วยคำปฏิญาณว่า พวกเขาจะไม่กินหรือดื่มอะไรจนกว่าพวกเขาได้ฆ่าเปาโลเสีย และบัดนี้พวกเขาก็พร้อมแล้ว โดยคอยรับคำสัญญาจากท่าน”

23:21 But do not thou yield unto them: for there lie in wait for him of them more than forty men, which have bound themselves with an oath, that they will neither eat nor drink till they have killed him: and now are they ready, looking for a promise from thee.

23:22 ดังนั้นนายพันจึงให้ชายหนุ่มนั้นไป และกำชับเขาว่า “ดูเถิด เจ้าอย่าบอกผู้ใดว่า เจ้าได้แจ้งสิ่งเหล่านี้แก่เรา”

23:22 So the chief captain then let the young man depart, and charged him, See thou tell no man that thou hast shewed these things to me.

เขาลอบนำเปาโลไปยังเมืองซีซารียา
23:23 และนายพันได้เรียกนายร้อยสองคนมาหาท่าน โดยกล่าวว่า “จงจัดพลทหารสองร้อยคนให้พร้อมที่จะไปยังเมืองซีซารียา กับทหารม้าเจ็ดสิบคน และทหารหอกสองร้อยคน ตอนสามทุ่มคืนนี้

Paul Moved by Stealth to Caesarea
23:23 And he called unto him two centurions, saying, Make ready two hundred soldiers to go to Caesarea, and horsemen threescore and ten, and spearmen two hundred, at the third hour of the night;

23:24 และจงจัดพวกสัตว์ให้พวกเขา เพื่อพวกเขาจะให้เปาโลขี่ และพาเขาด้วยความปลอดภัยไปยังเฟลิกส์ผู้ว่าราชการเมือง”

23:24 And provide them beasts, that they may set Paul on, and bring him safe unto Felix the governor.

23:25 และนายพันได้เขียนจดหมายตามลักษณะต่อไปนี้

23:25 And he wrote a letter after this manner:

23:26 “คลาวดิอัสลีเซียส ได้ส่งคำทักทายมายัง เจ้าคุณเฟลิกส์ ท่านผู้ว่าราชการ ผู้มีอำนาจสูงสุดว่า

23:26 Claudius Lysias unto the most excellent governor Felix sendeth greeting.

23:27 ชายคนนี้ได้ถูกจับโดยพวกยิว และเกือบจะถูกฆ่าเสียโดยพวกเขา แล้วข้าพเจ้าได้มาพร้อมกับพวกทหาร และช่วยเขาให้พ้น โดยเข้าใจว่าเขาเป็นคนสัญชาติโรม

23:27 This man was taken of the Jews, and should have been killed of them: then came I with an army, and rescued him, having understood that he was a Roman.

23:28 และเมื่อข้าพเจ้าอยากจะทราบเหตุที่พวกยิวกล่าวหาเขา ข้าพเจ้าได้พาเขาไปยังสภาของพวกเขา

23:28 And when I would have known the cause wherefore they accused him, I brought him forth into their council:

23:29 ผู้ซึ่งข้าพเจ้ารับรู้ว่า ถูกกล่าวหาในเรื่องบรรดาคำถามเกี่ยวกับพระราชบัญญัติของพวกเขา แต่ไม่มีข้อกล่าวหาที่ทำให้เขาสมควรแก่ความตายหรือเครื่องพันธนาการทั้งหลาย

23:29 Whom I perceived to be accused of questions of their law, but to have nothing laid to his charge worthy of death or of bonds.

23:30 และเมื่อมีผู้ได้แจ้งให้ข้าพเจ้าทราบว่าพวกยิวมีการคิดปองร้ายชายคนนี้ ในทันใดนั้นข้าพเจ้าจึงส่งมายังท่าน และได้ให้คำสั่งแก่พวกผู้กล่าวหาของเขาเช่นกันที่จะพูดต่อหน้าท่านว่า พวกเขามีอะไรกับเขา สวัสดี”

23:30 And when it was told me how that the Jews laid wait for the man, I sent straightway to thee, and gave commandment to his accusers also to say before thee what they had against him. Farewell.

23:31 แล้วพวกทหาร ตามที่ได้บัญชาพวกเขาไว้แล้ว ได้นำตัวเปาโลไป และพาท่านในเวลากลางคืนไปยังเมืองอันทิปาตรีส์

23:31 Then the soldiers, as it was commanded them, took Paul, and brought him by night to Antipatris.

23:32 และในวันพรุ่งนี้ พวกเขาให้เหล่าทหารม้าไปกับเปาโล และได้กลับไปยังกรมทหาร

23:32 On the morrow they left the horsemen to go with him, and returned to the castle:

23:33 ผู้ซึ่ง เมื่อพวกทหารม้ามายังเมืองซีซารียาแล้ว และได้มอบจดหมายฉบับนั้นให้แก่ผู้ว่าราชการเมือง ได้มอบเปาโลไว้ต่อหน้าท่านด้วย

23:33 Who, when they came to Caesarea, and delivered the epistle to the governor, presented Paul also before him.

23:34 และเมื่อผู้ว่าราชการเมืองได้อ่านจดหมายฉบับนั้นแล้ว ท่านก็ถามเปาโลว่ามาจากแคว้นไหน และเมื่อท่านเข้าใจว่าเปาโลมาจากแคว้นซีลีเซีย

23:34 And when the governor had read the letter, he asked of what province he was. And when he understood that he was of Cilicia;

23:35 “เราจะฟังคำให้การของเจ้า” ท่านกล่าว “เมื่อพวกผู้กล่าวหาของเจ้ามาด้วย” และท่านได้สั่งให้คุมตัวเปาโลไว้ในศาลปรีโทเรียมของเฮโรด

23:35 I will hear thee, said he, when thine accusers are also come. And he commanded him to be kept in Herod's judgment hall.


กิจการ 24 / Acts 24

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลขึ้นศาลต่อหน้าเฟลิกส์ผู้ว่าราชการเมือง
24:1 และหลังจากห้าวัน อานาเนียผู้เป็นมหาปุโรหิตได้ลงไปกับพวกผู้อาวุโส และกับนักพูดคนหนึ่งชื่อ เทอร์ทูลลัส ผู้ซึ่งได้ฟ้องเปาโลต่อหน้าผู้ว่าราชการเมือง

Paul on Trial before Governor Felix
24:1 And after five days Ananias the high priest descended with the elders, and with a certain orator named Tertullus, who informed the governor against Paul.

นักพูดเทอร์ทูลลัสได้กล่าวหาเปาโล
24:2 และเมื่อเปาโลถูกเรียกให้เข้ามาแล้ว เทอร์ทูลลัสจึงเริ่มฟ้องท่าน โดยกล่าวว่า “เมื่อเห็นว่า โดยท่านเจ้าข้า พวกข้าพเจ้าได้มีความสงบสุขยิ่งนัก และบรรดากิจการที่คู่ควรได้กระทำต่อชนชาตินี้โดยการคิดการณ์ไกลของท่าน

Orator Tertullus Accuses Paul
24:2 And when he was called forth, Tertullus began to accuse him, saying, Seeing that by thee we enjoy great quietness, and that very worthy deeds are done unto this nation by thy providence,

24:3 พวกข้าพเจ้ารับสิ่งนั้นอยู่ทุกเวลา และในทุกแห่งหนด้วยการสำนึกในบุญคุณทั้งสิ้น ท่านเจ้าคุณเฟลิกส์เจ้าข้า

24:3 We accept it always, and in all places, most noble Felix, with all thankfulness.

24:4 แต่อย่างไรก็ตาม เพื่อข้าพเจ้าจะไม่เป็นที่น่าเบื่อหน่ายมากไปกว่านี้ต่อท่าน ข้าพเจ้าขอร้องท่าน ที่ท่านจะกรุณาฟังพวกข้าพเจ้าสักสองสามคำ

24:4 Notwithstanding, that I be not further tedious unto thee, I pray thee that thou wouldest hear us of thy clemency a few words.

24:5 ด้วยพวกข้าพเจ้าได้พบว่า ชายคนนี้เป็นคนน่ารำคาญ และเป็นผู้มีอิทธิพลในการปลุกระดมในท่ามกลางพวกยิวทุกคนตลอดทั่วพิภพ และเป็นหัวโจกแห่งนิกายของพวกนาซาเร็ธนั้น

24:5 For we have found this man a pestilent fellow, and a mover of sedition among all the Jews throughout the world, and a ringleader of the sect of the Nazarenes:

24:6 ผู้ซึ่งหมายจะลบหลู่พระวิหารด้วย ผู้ซึ่งพวกข้าพเจ้าได้จับไว้ และคงจะได้พิพากษาตามพระราชบัญญัติของพวกข้าพเจ้าไปแล้ว

24:6 Who also hath gone about to profane the temple: whom we took, and would have judged according to our law.

24:7 แต่นายพันลีเซียสได้มายังพวกข้าพเจ้า และโดยใช้ความรุนแรงอย่างมาก ได้แย่งตัวเขาไปเสียจากมือของพวกข้าพเจ้า

24:7 But the chief captain Lysias came upon us, and with great violence took him away out of our hands,

24:8 โดยสั่งให้พวกผู้กล่าวหาของเขามาฟ้องต่อหน้าท่าน ซึ่งโดยการไต่สวน ท่านเองจะได้ทราบถึงสิ่งทั้งหมดเหล่านี้ ซึ่งเพราะเหตุสิ่งเหล่านี้พวกข้าพเจ้าจึงกล่าวหาเขา”

24:8 Commanding his accusers to come unto thee: by examining of whom thyself mayest take knowledge of all these things, whereof we accuse him.

24:9 และพวกยิวก็เห็นด้วยเช่นกัน โดยกล่าวว่าสิ่งเหล่านี้เป็นดังนั้น

24:9 And the Jews also assented, saying that these things were so.

เปาโลแก้ข้อกล่าวหาและถูกคุมตัวไว้
24:10 แล้วเปาโล หลังจากผู้ว่าราชการเมืองทำสัญญาณให้ท่านพูด ได้ตอบว่า “เนื่องจากที่ข้าพเจ้าได้ทราบว่าท่านเป็นผู้พิพากษาแก่ชนชาตินี้เป็นเวลาหลายปีแล้ว ข้าพเจ้าขอแก้คดีของข้าพเจ้าเองด้วยความยินดีอย่างยิ่ง

Paul Defends Himself, Is Kept in Jail
24:10 Then Paul, after that the governor had beckoned unto him to speak, answered, Forasmuch as I know that thou hast been of many years a judge unto this nation, I do the more cheerfully answer for myself:

24:11 เพราะท่านจะได้เข้าใจว่า ยังมีแค่สิบสองวันตั้งแต่ข้าพเจ้าขึ้นไปยังกรุงเยรูซาเล็มเพื่อจะนมัสการนั้น

24:11 Because that thou mayest understand, that there are yet but twelve days since I went up to Jerusalem for to worship.

24:12 และพวกเขาไม่ได้พบข้าพเจ้าโต้เถียงกับผู้หนึ่งผู้ใดในพระวิหาร หรือยุยงประชาชนให้วุ่นวาย ไม่ว่าในบรรดาธรรมศาลา หรือในกรุงนั้น

24:12 And they neither found me in the temple disputing with any man, neither raising up the people, neither in the synagogues, nor in the city:

24:13 และพวกเขาพิสูจน์สิ่งทั้งหลาย ซึ่งบัดนี้พวกเขากำลังฟ้องข้าพเจ้าอยู่นั้นก็ไม่ได้

24:13 Neither can they prove the things whereof they now accuse me.

24:14 แต่สิ่งนี้ข้าพเจ้าขอรับต่อหน้าท่าน คือตามทางนั้นซึ่งพวกเขาเรียกว่าเป็นลัทธินอกรีต ดังนั้นแหละ ข้าพเจ้าจึงนมัสการพระเจ้าแห่งบรรพบุรุษทั้งหลายของข้าพเจ้า โดยเชื่อทุกสิ่งซึ่งมีเขียนไว้ในพระราชบัญญัติและในพวกศาสดาพยากรณ์นั้น

24:14 But this I confess unto thee, that after the way which they call heresy, so worship I the God of my fathers, believing all things which are written in the law and in the prophets:

24:15 และมีความหวังต่อพระเจ้า ซึ่งพวกเขาเองก็ยอมรับด้วยว่า จะมีการเป็นขึ้นมาจากความตาย ทั้งของคนชอบธรรมและคนไม่ชอบธรรม

24:15 And have hope toward God, which they themselves also allow, that there shall be a resurrection of the dead, both of the just and unjust.

24:16 และในเรื่องนี้ ข้าพเจ้าก็ฝึกฝนตนเองจริง ๆ ที่จะมีจิตสำนึกที่ปราศจากความผิดต่อพระเจ้าและต่อมนุษย์เสมอ

24:16 And herein do I exercise myself, to have always a conscience void of offence toward God, and toward men.

24:17 บัดนี้ หลังจากเวลาหลายปีแล้ว ข้าพเจ้าได้นำทานทั้งหลายมายังชนชาติของข้าพเจ้า และบรรดาเครื่องบูชา

24:17 Now after many years I came to bring alms to my nation, and offerings.

24:18 หลังจากที่พวกยิวบางคนที่มาจากแคว้นเอเชียได้พบข้าพเจ้าที่ถูกชำระให้บริสุทธิ์แล้วในพระวิหาร ซึ่งไม่ได้อยู่กับคนเป็นอันมากและไม่ได้ก่อความวุ่นวายด้วย

24:18 Whereupon certain Jews from Asia found me purified in the temple, neither with multitude, nor with tumult.

24:19 ผู้ซึ่งควรจะมาอยู่ที่นี่ต่อหน้าท่านแล้ว และคัดค้าน ถ้าพวกเขามีเรื่องอะไรกับข้าพเจ้า

24:19 Who ought to have been here before thee, and object, if they had ought against me.

24:20 หรือมิฉะนั้นขอให้คนเหล่านี้เองกล่าวเถิด ถ้าพวกเขาพบการกระทำที่ชั่วร้ายใด ๆ ในข้าพเจ้า ขณะที่ข้าพเจ้าได้ยืนอยู่ต่อหน้าสภา

24:20 Or else let these same here say, if they have found any evil doing in me, while I stood before the council,

24:21 นอกเสียจากเพราะเสียงหนึ่งเดียวนี้ ที่ข้าพเจ้าได้ร้องขึ้นในท่ามกลางพวกเขาว่า ‘เรื่องการเป็นขึ้นมาจากความตายนั้น ข้าพเจ้าถูกพิจารณาพิพากษาโดยท่านทั้งหลายวันนี้’”

24:21 Except it be for this one voice, that I cried standing among them, Touching the resurrection of the dead I am called in question by you this day.

24:22 และเมื่อเฟลิกส์ได้ยินสิ่งเหล่านี้ โดยมีความรู้ที่ครบถ้วนมากขึ้นเรื่องทางนั้น ท่านก็ผัดผ่อนพวกเขา และกล่าวว่า “เมื่อลีเซียสนายพันจะลงมา เราจะทราบเรื่องราวของพวกเจ้าอย่างเต็มที่”

24:22 And when Felix heard these things, having more perfect knowledge of that way, he deferred them, and said, When Lysias the chief captain shall come down, I will know the uttermost of your matter.

24:23 และเฟลิกส์สั่งนายร้อยคนหนึ่งให้คุมตัวเปาโลไว้ และให้ท่านมีเสรีภาพ และนายร้อยไม่ควรห้ามผู้หนึ่งผู้ใดในบรรดาคนรู้จักของท่าน ที่จะปรนนิบัติหรือเข้ามายังท่าน

24:23 And he commanded a centurion to keep Paul, and to let him have liberty, and that he should forbid none of his acquaintance to minister or come unto him.

เปาโลได้กล่าวอีกครั้งหนึ่ง
24:24 และหลังจากเวลาหลายวันแล้ว เมื่อเฟลิกส์มาพร้อมกับภรรยาของท่านชื่อ ดรูสิลลา ผู้ซึ่งเป็นหญิงชาวยิว ท่านก็ให้ไปเรียกเปาโลมา และได้ฟังเปาโลเรื่องความเชื่อนั้นในพระคริสต์

Paul Heard Again
24:24 And after certain days, when Felix came with his wife Drusilla, which was a Jewess, he sent for Paul, and heard him concerning the faith in Christ.

24:25 และขณะที่เปาโลให้เหตุผลเรื่องความชอบธรรม ความอดกลั้นใจทางศีลธรรม และการพิพากษาที่จะมาถึงนั้น เฟลิกส์ก็ตัวสั่น และตอบว่า “คราวนี้จงไปตามทางของท่านเถอะ เมื่อเรามีโอกาสเหมาะสม เราจะเรียกท่านมาอีก”

24:25 And as he reasoned of righteousness, temperance, and judgment to come, Felix trembled, and answered, Go thy way for this time; when I have a convenient season, I will call for thee.

24:26 เฟลิกส์หวังเช่นกันว่า ท่านจะได้รับเงินจากเปาโล เพื่อท่านจะได้ปล่อยเปาโล เหตุฉะนั้นท่านจึงเรียกเปาโลมาบ่อย ๆ และสนทนากับเปาโล

24:26 He hoped also that money should have been given him of Paul, that he might loose him: wherefore he sent for him the oftener, and communed with him.

24:27 แต่หลังจากสองปีแล้ว ปอรสิอัสเฟสทัสได้มารับราชการแทนเฟลิกส์ และเฟลิกส์ ซึ่งประสงค์ที่จะแสดงความชอบต่อพวกยิว จึงทิ้งเปาโลให้ถูกจองจำไว้ต่อไป

24:27 But after two years Porcius Festus came into Felix' room: and Felix, willing to shew the Jews a pleasure, left Paul bound.


กิจการ 25 / Acts 25

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เฟสทัสฟังพวกโจทก์ของเปาโล
25:1 บัดนี้เมื่อเฟสทัสได้เข้ามาในแคว้นนั้นแล้ว หลังจากสามวัน ท่านก็ขึ้นมาจากเมืองซีซารียาไปยังกรุงเยรูซาเล็ม

Festus Hears Paul's Accusers
25:1 Now when Festus was come into the province, after three days he ascended from Caesarea to Jerusalem.

25:2 แล้วมหาปุโรหิตกับคนสำคัญ ๆ ในพวกยิวมาฟ้องเปาโลต่อท่าน และได้วิงวอนท่าน

25:2 Then the high priest and the chief of the Jews informed him against Paul, and besought him,

25:3 และขอความกรุณาโดยมีใจคิดร้ายต่อเปาโล เพื่อที่เฟสทัสจะส่งคนไปนำตัวเปาโลมายังกรุงเยรูซาเล็ม โดยซุ่มคอยอยู่ตามทางเพื่อจะฆ่าเปาโลเสีย

25:3 And desired favour against him, that he would send for him to Jerusalem, laying wait in the way to kill him.

25:4 แต่เฟสทัสตอบว่า เปาโลควรจะถูกคุมตัวไว้ที่เมืองซีซารียา และท่านเองก็จะไปที่นั่นในไม่ช้า

25:4 But Festus answered, that Paul should be kept at Caesarea, and that he himself would depart shortly thither.

25:5 ท่านกล่าวว่า “เหตุฉะนั้นจงให้คนเหล่านั้นซึ่งในท่ามกลางพวกท่านที่สามารถ ลงไปกับข้าพเจ้า และกล่าวหาชายคนนี้ ถ้ามีความชั่วใด ๆ ในตัวเขา”

25:5 Let them therefore, said he, which among you are able, go down with me, and accuse this man, if there be any wickedness in him.

25:6 และเมื่อท่านได้พักอยู่ที่นั่นในท่ามกลางพวกเขาเกินกว่าสิบวันแล้ว ท่านก็ลงไปยังเมืองซีซารียา และวันต่อมา โดยนั่งบนบัลลังก์พิพากษา ได้สั่งให้นำตัวเปาโลเข้ามา

25:6 And when he had tarried among them more than ten days, he went down unto Caesarea; and the next day sitting on the judgment seat commanded Paul to be brought.

25:7 และเมื่อเปาโลเข้ามาแล้ว พวกยิวซึ่งลงมาจากกรุงเยรูซาเล็มก็ยืนล้อมไว้รอบ และกล่าวหลายข้อหาอุกฉกรรจ์ใส่เปาโล ซึ่งพวกเขาพิสูจน์ไม่ได้

25:7 And when he was come, the Jews which came down from Jerusalem stood round about, and laid many and grievous complaints against Paul, which they could not prove.

25:8 ขณะที่เปาโลได้แก้คดีเองว่า “ไม่ว่าต่อพระราชบัญญัติของพวกยิว หรือต่อพระวิหาร หรือต่อซีซาร์ ข้าพเจ้าไม่ได้กระทำผิดใด ๆ ทั้งนั้น”

25:8 While he answered for himself, Neither against the law of the Jews, neither against the temple, nor yet against Caesar, have I offended any thing at all.

25:9 แต่เฟสทัส ซึ่งประสงค์ที่จะแสดงความชอบต่อพวกยิว ได้ตอบเปาโล และกล่าวว่า “เจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม และถูกพิพากษาเรื่องสิ่งเหล่านี้ต่อหน้าข้าที่นั่นหรือ”

25:9 But Festus, willing to do the Jews a pleasure, answered Paul, and said, Wilt thou go up to Jerusalem, and there be judged of these things before me?

เปาโลอุทธรณ์ถึงซีซาร์
25:10 แล้วเปาโลกล่าวว่า “ข้าพเจ้าก็กำลังยืนอยู่ต่อหน้าบัลลังก์พิพากษาของซีซาร์อยู่แล้ว อันเป็นที่ซึ่งข้าพเจ้าควรจะถูกพิพากษา ต่อพวกยิวข้าพเจ้าไม่ได้กระทำผิดใด ๆ ตามที่ท่านทราบดีอยู่แล้ว

Paul Appeals to Caesar
25:10 Then said Paul, I stand at Caesar's judgment seat, where I ought to be judged: to the Jews have I done no wrong, as thou very well knowest.

25:11 เพราะถ้าข้าพเจ้าเป็นผู้กระทำผิด หรือได้กระทำสิ่งใด ๆ ที่สมควรจะมีโทษถึงตาย ข้าพเจ้าก็ยอมตายไม่ขัดขืน แต่ถ้าสิ่งทั้งหลายซึ่งพวกเขาฟ้องข้าพเจ้านั้นไม่จริงแล้ว ไม่มีผู้ใดมีอำนาจจะมอบข้าพเจ้าให้พวกเขาได้ ข้าพเจ้าขออุทธรณ์ถึงซีซาร์”

25:11 For if I be an offender, or have committed any thing worthy of death, I refuse not to die: but if there be none of these things whereof these accuse me, no man may deliver me unto them. I appeal unto Caesar.

25:12 แล้วเฟสทัส เมื่อท่านได้ปรึกษากับสภาแล้ว ได้ตอบว่า “เจ้าได้ขออุทธรณ์ถึงซีซาร์แล้วหรือ เจ้าก็จะต้องไปเฝ้าซีซาร์”

25:12 Then Festus, when he had conferred with the council, answered, Hast thou appealed unto Caesar? unto Caesar shalt thou go.

อากริปปาและเฟสทัสฟังเปาโล
25:13 และหลังจากหลายวัน กษัตริย์อากริปปากับพระนางเบอร์นิสก็เสด็จมายังเมืองซีซารียาเพื่อคำนับเฟสทัส

Agrippa and Festus Hear Paul
25:13 And after certain days king Agrippa and Bernice came unto Caesarea to salute Festus.

25:14 และเมื่อท่านทั้งสองค้างอยู่ที่นั่นหลายวัน เฟสทัสก็เล่าเรื่องคดีของเปาโลให้กษัตริย์ฟังว่า “มีชายคนหนึ่งซึ่งถูกปล่อยทิ้งไว้ในเครื่องพันธนาการทั้งหลายโดยเฟลิกส์

25:14 And when they had been there many days, Festus declared Paul's cause unto the king, saying, There is a certain man left in bonds by Felix:

25:15 เกี่ยวกับชายคนนี้ เมื่อข้าพเจ้าอยู่ที่กรุงเยรูซาเล็ม พวกปุโรหิตใหญ่กับพวกผู้อาวุโสของพวกยิวได้แจ้งให้ข้าพเจ้าทราบ โดยขอให้ตัดสินลงโทษเขา

25:15 About whom, when I was at Jerusalem, the chief priests and the elders of the Jews informed me, desiring to have judgment against him.

25:16 ผู้ซึ่งข้าพเจ้าได้ตอบว่า ไม่เป็นธรรมเนียมของชาวโรมที่จะมอบคนใด ๆ ให้ตาย ก่อนที่คนซึ่งถูกกล่าวหานั้นได้พบพวกผู้กล่าวหาหน้าต่อหน้า และมีสิทธิ์ที่จะแก้คดีเองเกี่ยวกับอาชญากรรมที่เขาถูกปรักปรำนั้น

25:16 To whom I answered, It is not the manner of the Romans to deliver any man to die, before that he which is accused have the accusers face to face, and have licence to answer for himself concerning the crime laid against him.

25:17 เหตุฉะนั้นเมื่อพวกเขามาถึงที่นี่แล้ว โดยไม่ล่าช้าในวันรุ่งขึ้น ข้าพเจ้าได้นั่งบนบัลลังก์พิพากษา และสั่งให้พาชายคนนั้นเข้ามา

25:17 Therefore, when they were come hither, without any delay on the morrow I sat on the judgment seat, and commanded the man to be brought forth.

25:18 ผู้ซึ่งเมื่อพวกผู้กล่าวหายืนขึ้นปรักปรำเขา พวกเขาก็ไม่ได้เสนอข้อกล่าวหาเรื่องสิ่งทั้งหลายอย่างที่ข้าพเจ้าได้คาดไว้นั้น

25:18 Against whom when the accusers stood up, they brought none accusation of such things as I supposed:

25:19 แต่มีคำถามบางข้อต่อเขาเรื่องลัทธิศาสนาของพวกเขาเอง และเรื่องคนหนึ่งที่ชื่อเยซู ซึ่งตายไปแล้ว ผู้ซึ่งเปาโลยืนยันว่ายังมีชีวิตอยู่

25:19 But had certain questions against him of their own superstition, and of one Jesus, which was dead, whom Paul affirmed to be alive.

25:20 และเพราะข้าพเจ้าสงสัยอยู่เรื่องบรรดาคำถามเช่นนั้น ข้าพเจ้าจึงได้ถามเปาโลว่า เขาจะยอมขึ้นไปยังกรุงเยรูซาเล็ม และถูกพิพากษาในเรื่องเหล่านี้ที่นั่นหรือไม่

25:20 And because I doubted of such manner of questions, I asked him whether he would go to Jerusalem, and there be judged of these matters.

25:21 แต่เมื่อเปาโลได้อุทธรณ์ขอให้ถูกขังไว้เพื่อให้ออกัสตัสตัดสิน ข้าพเจ้าจึงสั่งให้คุมขังเขาไว้จนกว่าข้าพเจ้าจะส่งเขาไปถึงซีซาร์ได้”

25:21 But when Paul had appealed to be reserved unto the hearing of Augustus, I commanded him to be kept till I might send him to Caesar.

25:22 แล้วอากริปปาจึงกล่าวแก่เฟสทัสว่า “ข้าพเจ้าเองใคร่จะฟังชายคนนั้นด้วย” “พรุ่งนี้” เฟสทัสกล่าว “ท่านจะฟังเขา”

25:22 Then Agrippa said unto Festus, I would also hear the man myself. To morrow, said he, thou shalt hear him.

25:23 และในวันรุ่งขึ้น เมื่ออากริปปาได้เสด็จมา และเบอร์นิส พร้อมด้วยความโอ่อ่าอย่างมาก และได้เข้ามาประทับในห้องพิจารณา พร้อมกับพวกนายพันและคนสำคัญ ๆ ทั้งหลายแห่งนครนั้น ตามคำสั่งของเฟสทัส เปาโลก็ถูกนำตัวออกมา

25:23 And on the morrow, when Agrippa was come, and Bernice, with great pomp, and was entered into the place of hearing, with the chief captains, and principal men of the city, at Festus' commandment Paul was brought forth.

25:24 และเฟสทัสได้กล่าวว่า “ท่านกษัตริย์อากริปปา และพวกท่านทุกคนซึ่งอยู่ด้วยกันกับพวกเราที่นี่ ท่านทั้งหลายเห็นชายคนนี้ ผู้ซึ่งบรรดาพวกยิวได้วิงวอนข้าพเจ้า ทั้งในกรุงเยรูซาเล็มและที่นี่ด้วย โดยโห่ร้องว่าเขาไม่ควรจะมีชีวิตอยู่อีกต่อไป

25:24 And Festus said, King Agrippa, and all men which are here present with us, ye see this man, about whom all the multitude of the Jews have dealt with me, both at Jerusalem, and also here, crying that he ought not to live any longer.

25:25 แต่เมื่อข้าพเจ้าพบว่าเขาไม่ได้ทำผิดสิ่งใดที่สมควรจะต้องตาย และพบว่าเขาเองได้อุทธรณ์ถึงออกัสตัส ข้าพเจ้าก็ตั้งใจที่จะส่งเขาไป

25:25 But when I found that he had committed nothing worthy of death, and that he himself hath appealed to Augustus, I have determined to send him.

25:26 ผู้ซึ่งข้าพเจ้าไม่มีสิ่งใดแน่ชัดที่จะเขียนถึงเจ้านายของข้าพเจ้า เหตุฉะนั้นข้าพเจ้าจึงพาเขาออกมาต่อหน้าท่านทั้งหลาย และโดยเฉพาะอย่างยิ่งต่อพระพักตร์พระองค์ โอ กษัตริย์อากริปปา เพื่อว่าหลังจากการไต่สวนแล้ว ข้าพเจ้าจะได้มีบางสิ่งที่จะเขียนได้

25:26 Of whom I have no certain thing to write unto my lord. Wherefore I have brought him forth before you, and specially before thee, O king Agrippa, that, after examination had, I might have somewhat to write.

25:27 เพราะข้าพเจ้าเห็นว่าเป็นการไม่เหมาะสมที่จะส่งนักโทษคนหนึ่งไป และไม่แจ้งอาชญากรรมเหล่านั้นที่เขาถูกปรักปรำ”

25:27 For it seemeth to me unreasonable to send a prisoner, and not withal to signify the crimes laid against him.


กิจการ 26 / Acts 26

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลสู้คดีและอุทธรณ์ไปยังอากริปปา
26:1 แล้วอากริปปาจึงตรัสกับเปาโลว่า “เจ้าได้รับอนุญาตให้กล่าวเพื่อตัวเจ้าเอง” แล้วเปาโลได้ยื่นมือออก และตอบเพื่อตนเองว่า

Paul's Defense and Appeal to Agrippa
26:1 Then Agrippa said unto Paul, Thou art permitted to speak for thyself. Then Paul stretched forth the hand, and answered for himself:

26:2 “ข้าพระองค์คิดว่าตัวเองมีความสุข ท่านกษัตริย์อากริปปาเจ้าข้า เพราะข้าพระองค์จะตอบเพื่อตนเองวันนี้ต่อพระพักตร์พระองค์ เกี่ยวกับสิ่งสารพัดซึ่งข้าพระองค์ถูกกล่าวหาโดยพวกยิวนั้น

26:2 I think myself happy, king Agrippa, because I shall answer for myself this day before thee touching all the things whereof I am accused of the Jews:

26:3 โดยเฉพาะเพราะข้าพระองค์ทราบอยู่ว่าพระองค์เป็นผู้ชำนาญในบรรดาธรรมเนียมและคำถามต่าง ๆ ซึ่งมีอยู่ท่ามกลางพวกยิวแล้ว เหตุฉะนั้นข้าพระองค์ขอร้องพระองค์ ขอโปรดฟังข้าพระองค์ด้วยความอดทน

26:3 Especially because I know thee to be expert in all customs and questions which are among the Jews: wherefore I beseech thee to hear me patiently.

26:4 ลักษณะแห่งชีวิตของข้าพระองค์ตั้งแต่วัยหนุ่มของข้าพระองค์นั้น ซึ่งตั้งแต่แรกได้อยู่ท่ามกลางชนชาติของข้าพระองค์ที่กรุงเยรูซาเล็มนั้น พวกยิวทุกคนก็ทราบอยู่แล้ว

26:4 My manner of life from my youth, which was at the first among mine own nation at Jerusalem, know all the Jews;

26:5 ผู้ซึ่งได้รู้จักข้าพระองค์ตั้งแต่แรก ถ้าพวกเขาจะยอมเป็นพยานให้การ ว่าตามนิกายที่เคร่งครัดที่สุดในศาสนาของข้าพระองค์ทั้งหลาย ข้าพระองค์เคยดำเนินชีวิตเป็นฟาริสีคนหนึ่ง

26:5 Which knew me from the beginning, if they would testify, that after the most straitest sect of our religion I lived a Pharisee.

26:6 และบัดนี้ข้าพระองค์ยืนอยู่และถูกพิพากษาเนื่องด้วยความหวังแห่งพระสัญญาซึ่งพระเจ้าได้ตรัสแก่บรรพบุรุษของพวกข้าพระองค์นั้น

26:6 And now I stand and am judged for the hope of the promise made of God unto our fathers:

26:7 โดยสิบสองเผ่าของพวกข้าพระองค์ ซึ่งปรนนิบัติพระเจ้าอย่างจริงจังทั้งกลางวันและกลางคืนหวังว่าจะมาถึงพระสัญญานั้น เพราะเห็นแก่ความหวังอันนี้ ข้าแต่กษัตริย์อากริปปา ข้าพระองค์จึงถูกกล่าวหาโดยพวกยิว

26:7 Unto which promise our twelve tribes, instantly serving God day and night, hope to come. For which hope's sake, king Agrippa, I am accused of the Jews.

26:8 เหตุไฉนท่านทั้งหลายจึงคิดว่าเป็นสิ่งที่เหลือเชื่อว่า พระเจ้าจะทรงให้คนตายเป็นขึ้นมา

26:8 Why should it be thought a thing incredible with you, that God should raise the dead?

26:9 ข้าพระองค์เคยคิดในใจของตนเองอย่างแท้จริงว่า ข้าพระองค์ควรทำหลายสิ่งซึ่งขัดขวางพระนามของพระเยซูแห่งนาซาเร็ธนั้น

26:9 I verily thought with myself, that I ought to do many things contrary to the name of Jesus of Nazareth.

26:10 ซึ่งเป็นสิ่งที่ข้าพระองค์ได้กระทำในกรุงเยรูซาเล็มด้วย และวิสุทธิชนหลายคนนั้น ข้าพระองค์ได้ขังไว้ในคุก โดยได้รับอำนาจจากพวกปุโรหิตใหญ่ และเมื่อพวกเขาถูกประหารชีวิต ข้าพระองค์ก็ออกเสียงของข้าพระองค์ว่าเห็นดีด้วย

26:10 Which thing I also did in Jerusalem: and many of the saints did I shut up in prison, having received authority from the chief priests; and when they were put to death, I gave my voice against them.

26:11 และข้าพระองค์ได้ทำโทษพวกเขาบ่อย ๆ ในธรรมศาลาทุกแห่ง และบังคับพวกเขาให้กล่าวคำหมิ่นประมาท และโดยมีความโกรธยิ่งนักต่อพวกเขา ข้าพระองค์ได้ข่มเหงพวกเขาถึงนครทั้งหลายในต่างประเทศ

26:11 And I punished them oft in every synagogue, and compelled them to blaspheme; and being exceedingly mad against them, I persecuted them even unto strange cities.

26:12 ดังนั้นขณะที่ข้าพระองค์กำลังไปยังเมืองดามัสกัส พร้อมด้วยสิทธิอำนาจและงานที่ได้รับมอบหมายจากพวกปุโรหิตใหญ่

26:12 Whereupon as I went to Damascus with authority and commission from the chief priests,

26:13 ในเวลาเที่ยงวัน โอ ข้าแต่กษัตริย์ ขณะอยู่ระหว่างทางข้าพระองค์ได้เห็นแสงสว่างส่องมาจากฟ้า เจิดจ้ายิ่งกว่าดวงอาทิตย์ ส่องลงมาล้อมรอบข้าพระองค์กับคนทั้งหลายซึ่งเดินทางไปพร้อมกับข้าพระองค์

26:13 At midday, O king, I saw in the way a light from heaven, above the brightness of the sun, shining round about me and them which journeyed with me.

26:14 และเมื่อข้าพระองค์ทุกคนได้ล้มลงถึงพื้นดินแล้ว ข้าพระองค์ได้ยินพระสุรเสียงหนึ่งตรัสแก่ข้าพระองค์ และตรัสเป็นภาษาฮีบรูว่า ‘เซาโล เซาโลเอ๋ย เจ้าข่มเหงเราทำไม เป็นการยากที่เจ้าจะถีบประตัก’

26:14 And when we were all fallen to the earth, I heard a voice speaking unto me, and saying in the Hebrew tongue, Saul, Saul, why persecutest thou me? it is hard for thee to kick against the pricks.

26:15 และข้าพระองค์ได้ทูลว่า ‘พระองค์ทรงเป็นผู้ใด พระองค์เจ้าข้า’ และพระองค์ตรัสว่า ‘เราคือเยซู ผู้ซึ่งเจ้าข่มเหงนั้น

26:15 And I said, Who art thou, Lord? And he said, I am Jesus whom thou persecutest.

26:16 แต่จงลุกขึ้น และยืนบนเท้าของเจ้าเถิด ด้วยว่าเราได้ปรากฏแก่เจ้าเพื่อจุดประสงค์นี้ เพื่อจะตั้งเจ้าไว้ให้เป็นผู้รับใช้และเป็นพยานถึงทั้งสิ่งเหล่านี้ซึ่งเจ้าได้เห็นแล้ว และถึงสิ่งเหล่านั้นซึ่งในพวกมันเราจะปรากฏแก่เจ้า

26:16 But rise, and stand upon thy feet: for I have appeared unto thee for this purpose, to make thee a minister and a witness both of these things which thou hast seen, and of those things in the which I will appear unto thee;

26:17 โดยช่วยเจ้าให้พ้นจากชนชาตินี้และจากคนต่างชาติ ผู้ซึ่งบัดนี้เราจะส่งเจ้าไปหานั้น

26:17 Delivering thee from the people, and from the Gentiles, unto whom now I send thee,

26:18 เพื่อจะเปิดตาของพวกเขา และเพื่อจะหันพวกเขาจากความมืดมาถึงความสว่าง และจากอำนาจของซาตานมาถึงพระเจ้า เพื่อพวกเขาจะได้รับการยกโทษบาปทั้งหลาย และได้รับมรดกในท่ามกลางคนทั้งหลายซึ่งถูกแยกตั้งไว้แล้วโดยความเชื่อที่อยู่ในเรา’

26:18 To open their eyes, and to turn them from darkness to light, and from the power of Satan unto God, that they may receive forgiveness of sins, and inheritance among them which are sanctified by faith that is in me.

26:19 ดังนั้น โอ ข้าแต่กษัตริย์อากริปปา ข้าพระองค์ไม่ได้ดื้อดึงต่อนิมิตซึ่งมาจากสวรรค์นั้น

26:19 Whereupon, O king Agrippa, I was not disobedient unto the heavenly vision:

26:20 แต่ได้สำแดงในตอนแรกแก่คนเหล่านั้นแห่งเมืองดามัสกัส และที่กรุงเยรูซาเล็ม และตลอดทั่วเขตแดนทั้งหลายแห่งแคว้นยูเดีย และจากนั้นแก่คนต่างชาติ ว่าพวกเขาควรกลับใจเสียใหม่และหันมาหาพระเจ้า และกระทำกิจการทั้งหลายซึ่งสมกับการกลับใจเสียใหม่

26:20 But shewed first unto them of Damascus, and at Jerusalem, and throughout all the coasts of Judaea, and then to the Gentiles, that they should repent and turn to God, and do works meet for repentance.

26:21 เพราะเหตุเหล่านี้พวกยิวจึงได้จับข้าพระองค์ในพระวิหาร และได้พยายามที่จะฆ่าข้าพระองค์เสีย

26:21 For these causes the Jews caught me in the temple, and went about to kill me.

26:22 เหตุฉะนั้นหลังจากได้รับความช่วยเหลือจากพระเจ้าแล้ว ข้าพระองค์จึงมีชีวิตอยู่จนถึงทุกวันนี้ โดยเป็นพยานทั้งแก่ผู้น้อยและผู้ใหญ่ โดยไม่กล่าวสิ่งอื่นใดเลยนอกจากสิ่งเหล่านั้นซึ่งพวกศาสดาพยากรณ์กับโมเสสได้กล่าวไว้ว่าจะมาถึง

26:22 Having therefore obtained help of God, I continue unto this day, witnessing both to small and great, saying none other things than those which the prophets and Moses did say should come:

26:23 ว่าพระคริสต์จะต้องทนทุกข์ และพระองค์จะทรงเป็นผู้แรกที่จะเป็นขึ้นมาจากความตาย และจะทรงแสดงความสว่างแก่ชนชาตินี้และแก่คนต่างชาติ”

26:23 That Christ should suffer, and that he should be the first that should rise from the dead, and should shew light unto the people, and to the Gentiles.

26:24 และขณะที่เปาโลกำลังกล่าวเพื่อตนเองนั้น เฟสทัสกล่าวด้วยเสียงอันดังว่า “เปาโลเอ๋ย เจ้าเสียสติไปแล้ว การเรียนรู้มากทำให้เจ้าคลั่งไปจริง ๆ”

26:24 And as he thus spake for himself, Festus said with a loud voice, Paul, thou art beside thyself; much learning doth make thee mad.

26:25 แต่เปาโลกล่าวว่า “ข้าพเจ้าไม่คลั่งเลย ท่านเจ้าคุณเฟสทัสเจ้าข้า แต่กล่าวบรรดาคำแห่งความจริงและความมีสติ

26:25 But he said, I am not mad, most noble Festus; but speak forth the words of truth and soberness.

26:26 ด้วยว่าท่านกษัตริย์ทรงทราบเรื่องสิ่งเหล่านี้แล้ว ต่อพระพักตร์พระองค์ข้าพเจ้าจึงกล้ากล่าว เพราะข้าพเจ้ามั่นใจว่า ไม่มีสักสิ่งหนึ่งในสิ่งเหล่านี้ที่ถูกปิดบังไว้จากพระองค์ เพราะสิ่งนี้มิได้ถูกกระทำในที่ลับลี้

26:26 For the king knoweth of these things, before whom also I speak freely: for I am persuaded that none of these things are hidden from him; for this thing was not done in a corner.

26:27 ข้าแต่กษัตริย์อากริปปา พระองค์เชื่อพวกศาสดาพยากรณ์หรือไม่พระเจ้าข้า ข้าพระองค์ทราบว่าพระองค์เชื่อ”

26:27 King Agrippa, believest thou the prophets? I know that thou believest.

26:28 แล้วอากริปปาจึงตรัสกับเปาโลว่า “เจ้าเกือบจะชักชวนเราให้เป็นคริสเตียน”

26:28 Then Agrippa said unto Paul, Almost thou persuadest me to be a Christian.

26:29 และเปาโลทูลว่า “ข้าพระองค์มีความปรารถนายิ่งนักต่อพระพักตร์พระเจ้าว่า ไม่ใช่พระองค์เท่านั้น แต่ทุกคนที่ฟังข้าพระองค์วันนี้ด้วย จะทั้งเกือบเป็นเหมือนและเป็นเหมือนอย่างข้าพระองค์ในทุกสิ่ง เว้นเสียแต่เครื่องพันธนาการเหล่านี้”

26:29 And Paul said, I would to God, that not only thou, but also all that hear me this day, were both almost, and altogether such as I am, except these bonds.

26:30 และเมื่อเปาโลกล่าวดังนั้นแล้ว กษัตริย์ก็ทรงลุกขึ้น กับผู้ว่าราชการเมือง และพระนางเบอร์นิส และคนทั้งหลายที่นั่งอยู่ด้วยกันกับพวกเขา

26:30 And when he had thus spoken, the king rose up, and the governor, and Bernice, and they that sat with them:

26:31 และเมื่อพวกเขาได้ออกไปแล้ว พวกเขาจึงพูดกันและกัน โดยกล่าวว่า “ชายคนนี้มิได้ทำสิ่งใดที่สมควรจะถูกลงโทษถึงตายหรือถูกจองจำ”

26:31 And when they were gone aside, they talked between themselves, saying, This man doeth nothing worthy of death or of bonds.

26:32 แล้วอากริปปาจึงตรัสกับเฟสทัสว่า “ชายคนนี้คงจะถูกปล่อยตัวให้ได้รับเสรีภาพไปแล้ว หากเขามิได้อุทธรณ์ถึงซีซาร์”

26:32 Then said Agrippa unto Festus, This man might have been set at liberty, if he had not appealed unto Caesar.


กิจการ 27 / Acts 27

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

เปาโลลงเรือเพื่อแล่นไปสู่กรุงโรม
27:1 และเมื่อได้ตัดสินใจแล้วว่าพวกเราควรจะแล่นเรือไปยังประเทศอิตาลี พวกเขาจึงมอบเปาโลกับนักโทษอื่น ๆ บางคนไว้กับคนหนึ่งชื่อ ยูเลียส นายร้อยคนหนึ่งในกองทหารของออกัสตัส

Paul Boards Ship for Rome
27:1 And when it was determined that we should sail into Italy, they delivered Paul and certain other prisoners unto one named Julius, a centurion of Augustus' band.

27:2 และเมื่อลงเรือลำหนึ่งที่มาจากเมืองอัดรามิททิยุมแล้ว พวกเราจึงแล่นไป โดยตั้งใจว่าจะแล่นเลาะไปตามชายฝั่งทั้งหลายของแคว้นเอเชีย โดยคนหนึ่งชื่อ อาริสทารคัส ชาวมาซิโดเนียซึ่งมาจากเมืองเธสะโลนิกาอยู่กับพวกเรา

27:2 And entering into a ship of Adramyttium, we launched, meaning to sail by the coasts of Asia; one Aristarchus, a Macedonian of Thessalonica, being with us.

27:3 และวันรุ่งขึ้น พวกเราได้แวะที่เมืองไซดอน และยูเลียสมีใจเมตตาปรานีแก่เปาโล และให้ท่านมีเสรีภาพที่จะไปหามิตรสหายทั้งหลายของท่าน เพื่อจะได้บรรเทาใจของท่านเอง

27:3 And the next day we touched at Sidon. And Julius courteously entreated Paul, and gave him liberty to go unto his friends to refresh himself.

27:4 และเมื่อพวกเราได้แล่นออกจากที่นั่นแล้ว พวกเราก็แล่นไปทางด้านปลอดลมของเกาะไซปรัส เพราะลมเหล่านั้นพัดต้าน

27:4 And when we had launched from thence, we sailed under Cyprus, because the winds were contrary.

27:5 และเมื่อพวกเราได้แล่นข้ามทะเลของแคว้นซีลีเซียกับแคว้นปัมฟีเลียแล้ว พวกเราได้มาถึงเมืองมิรา เมืองแห่งหนึ่งของแคว้นลีเซีย

27:5 And when we had sailed over the sea of Cilicia and Pamphylia, we came to Myra, a city of Lycia.

27:6 และที่นั่นนายร้อยได้พบเรือลำหนึ่งแห่งเมืองอเล็กซานเดรียที่จะแล่นไปยังประเทศอิตาลี และท่านให้พวกเราลงเรือลำนั้น

27:6 And there the centurion found a ship of Alexandria sailing into Italy; and he put us therein.

27:7 และเมื่อพวกเราได้แล่นไปช้า ๆ หลายวัน และได้มาถึงเมืองคนีดัสอย่างยากเย็น ลมไม่เข้าข้างพวกเรา พวกเราจึงแล่นไปทางใต้ของเกาะครีตตรงกับเมืองสัลโมเน

27:7 And when we had sailed slowly many days, and scarce were come over against Cnidus, the wind not suffering us, we sailed under Crete, over against Salmone;

27:8 และเมื่อแล่นเลียบฝั่งเกาะนั้นอย่างยากเย็น ได้มาถึงสถานที่แห่งหนึ่งซึ่งถูกเรียกว่า ท่างาม ซึ่งอยู่ใกล้เมืองลาเซีย

27:8 And, hardly passing it, came unto a place which is called The fair havens; nigh whereunto was the city of Lasea.

27:9 บัดนี้เมื่อเสียเวลาไปมากแล้ว และคราวเมื่อการแล่นเรือก็อันตรายแล้วตอนนี้ เพราะตอนนี้เทศกาลอดอาหารผ่านไปแล้ว เปาโลจึงเตือนสติเขาทั้งหลาย

27:9 Now when much time was spent, and when sailing was now dangerous, because the fast was now already past, Paul admonished them,

27:10 และกล่าวแก่พวกเขาว่า “ท่านทั้งหลาย ข้าพเจ้ารับรู้ว่า การเดินทางโดยทางเรือนี้จะได้รับความเจ็บปวดและความเสียหายมากมาย ไม่เพียงแต่ของบรรทุกและเรือเท่านั้น แต่ยังรวมถึงชีวิตของพวกเราด้วย”

27:10 And said unto them, Sirs, I perceive that this voyage will be with hurt and much damage, not only of the lading and ship, but also of our lives.

27:11 ถึงกระนั้น นายร้อยก็เชื่อกัปตันและเจ้าของเรือมากกว่าสิ่งเหล่านั้นซึ่งถูกกล่าวโดยเปาโล

27:11 Nevertheless the centurion believed the master and the owner of the ship, more than those things which were spoken by Paul.

27:12 และเพราะว่าท่าเรือนั้นไม่เหมาะพอที่จะจอดในฤดูหนาว คนส่วนมากจึงแนะนำให้ไปจากที่นั่นด้วย ถ้าโดยวิธีใดก็ตามพวกเขาอาจจะไปถึงเมืองฟีนิกส์ และจอดอยู่ที่นั่นตลอดฤดูหนาว ซึ่งเป็นท่าเรือแห่งเกาะครีต และหันหน้าไปทางทิศตะวันตกเฉียงใต้และทิศตะวันตกเฉียงเหนือ

27:12 And because the haven was not commodious to winter in, the more part advised to depart thence also, if by any means they might attain to Phenice, and there to winter; which is an haven of Crete, and lieth toward the south west and north west.

27:13 และเมื่อลมทิศใต้พัดมาเบา ๆ โดยคาดว่าพวกเขาได้รับจุดประสงค์ของพวกเขาแล้ว เมื่อถอนสมอจากที่นั่น พวกเขาได้แล่นเรือใกล้เกาะครีต

27:13 And when the south wind blew softly, supposing that they had obtained their purpose, loosing thence, they sailed close by Crete.

พายุใหญ่อันตรายต่อทุกคนในเรือ
27:14 แต่หลังจากนั้นไม่นาน มีลมพายุพัดรุนแรงเกิดขึ้นที่ถูกเรียกว่า ยูรอคลีดอน

Great Storm Endangers All on Ship
27:14 But not long after there arose against it a tempestuous wind, called Euroclydon.

27:15 และเมื่อเรือลำนั้นติดอยู่ในพายุ และต้านลมไม่ไหว พวกเราจึงปล่อยเรือไปตามลม

27:15 And when the ship was caught, and could not bear up into the wind, we let her drive.

27:16 และเมื่อแล่นไปทางด้านปลอดลมของเกาะแห่งหนึ่งซึ่งถูกเรียกว่า คลาวดา พวกเรามีงานหนักมากที่จะยกเรือเล็กขึ้นผูกไว้

27:16 And running under a certain island which is called Clauda, we had much work to come by the boat:

27:17 ซึ่งเมื่อพวกเขาได้ยกเรือเล็กขึ้นแล้ว พวกเขาก็เอาเชือกผูก โอบรอบเรือไว้ และเพราะกลัวเกรงว่าพวกเขาจะเกยสันดอนทราย จึงลดใบเรือลง และถูกขับเคลื่อนไปดังนั้น

27:17 Which when they had taken up, they used helps, undergirding the ship; and, fearing lest they should fall into the quicksands, strake sail, and so were driven.

27:18 และพวกเราก็ถูกซัดไปมายิ่งนักด้วยพายุใหญ่ลูกหนึ่ง วันต่อมาพวกเขาทำให้เรือเบาลง

27:18 And we being exceedingly tossed with a tempest, the next day they lightened the ship;

27:19 และในวันที่สาม พวกเราก็ทิ้งเครื่องใช้ในเรือนั้นออกเสียด้วยมือของพวกเราเอง

27:19 And the third day we cast out with our own hands the tackling of the ship.

27:20 และเมื่อทั้งดวงอาทิตย์และดวงดาวทั้งหลายไม่ได้ปรากฏเป็นเวลาหลายวันแล้ว และพายุไม่ใช่ลูกเล็ก ๆ กระหน่ำพวกเราอยู่ ความหวังทั้งสิ้นที่พวกเราจะรอดนั้นก็ถูกพรากไปเสีย

27:20 And when neither sun nor stars in many days appeared, and no small tempest lay on us, all hope that we should be saved was then taken away.

เปาโลได้รับการหนุนใจจากทูตสวรรค์ จึงปลอบใจทุกคน
27:21 แต่หลังจากการอดอาหารมานานแล้ว เปาโลจึงยืนขึ้นในท่ามกลางพวกเขา และกล่าวว่า “ท่านทั้งหลาย พวกท่านน่าจะได้ตั้งใจฟังข้าพเจ้าแล้ว และไม่น่าแล่นไปจากเกาะครีต และได้รับความเสียหายและการสูญเสียนี้เลย

Paul, Encouraged by an Angel, Comforts All
27:21 But after long abstinence Paul stood forth in the midst of them, and said, Sirs, ye should have hearkened unto me, and not have loosed from Crete, and to have gained this harm and loss.

27:22 และบัดนี้ ข้าพเจ้าขอเตือนสติท่านทั้งหลายให้มีกำลังใจที่ดี ด้วยว่าจะไม่มีการเสียชีวิตของผู้หนึ่งผู้ใดในท่ามกลางพวกท่านเลย นอกจากเรือลำนี้เท่านั้น

27:22 And now I exhort you to be of good cheer: for there shall be no loss of any man's life among you, but of the ship.

27:23 เพราะว่าในคืนนี้เอง ทูตสวรรค์ของพระเจ้าได้มายืนอยู่ใกล้ข้าพเจ้า ผู้ทรงเป็นเจ้าของของข้าพเจ้า และผู้ที่ข้าพเจ้าปรนนิบัตินั้น

27:23 For there stood by me this night the angel of God, whose I am, and whom I serve,

27:24 โดยกล่าวว่า ‘อย่ากลัวเลย เปาโลเอ๋ย ท่านจะต้องถูกนำตัวไปเข้าเฝ้าต่อหน้าซีซาร์ และดูเถิด พระเจ้าได้ทรงมอบทุกคนที่แล่นเรือพร้อมกับท่านนั้นให้แก่ท่าน’

27:24 Saying, Fear not, Paul; thou must be brought before Caesar: and, lo, God hath given thee all them that sail with thee.

27:25 เพราะฉะนั้น ท่านทั้งหลายจงมีกำลังใจที่ดีเถิด เพราะข้าพเจ้าเชื่อพระเจ้าว่า สิ่งนี้จะเป็นไปเหมือนอย่างที่ได้ทรงกล่าวแก่ข้าพเจ้านั้น

27:25 Wherefore, sirs, be of good cheer: for I believe God, that it shall be even as it was told me.

27:26 อย่างไรก็ตาม พวกเราจะต้องถูกโยนลงบนเกาะแห่งหนึ่ง”

27:26 Howbeit we must be cast upon a certain island.

27:27 แต่เมื่อคืนที่สิบสี่มาถึงแล้ว ขณะที่พวกเราก็ยังถูกซัดไปซัดมาอยู่ในทะเลอาเดรีย ประมาณเที่ยงคืนพวกกะลาสีก็นึกเอาว่าพวกเขากำลังเข้าไปใกล้แผ่นดินแห่งหนึ่งแล้ว

27:27 But when the fourteenth night was come, as we were driven up and down in Adria, about midnight the shipmen deemed that they drew near to some country;

27:28 และหยั่งน้ำดู และพบว่าลึกสี่สิบเมตร และเมื่อพวกเขาได้ไปอีกหน่อยหนึ่ง พวกเขาก็หยั่งน้ำดูอีกและพบว่ามันลึกสามสิบเมตร

27:28 And sounded, and found it twenty fathoms: and when they had gone a little further, they sounded again, and found it fifteen fathoms.

27:29 แล้วเมื่อเกรงกลัวว่าพวกเราจะโดนฝั่งที่มีโขดหินทั้งหลาย พวกเขาจึงทอดสมอสี่ตัวจากท้ายเรือ แล้วตั้งหน้าคอยเวลารุ่งเช้า

27:29 Then fearing lest we should have fallen upon rocks, they cast four anchors out of the stern, and wished for the day.

27:30 และขณะที่พวกกะลาสีจวนจะหนีออกจากเรือ เมื่อพวกเขาได้หย่อนเรือเล็กลงในทะเลแล้ว โดยทำทีเหมือนกับว่าพวกเขาจะทอดสมอจากหัวเรือ

27:30 And as the shipmen were about to flee out of the ship, when they had let down the boat into the sea, under colour as though they would have cast anchors out of the foreship,

27:31 เปาโลได้กล่าวแก่นายร้อยและพวกทหารว่า “ถ้าคนเหล่านี้ไม่อยู่ในเรือ ท่านทั้งหลายจะรอดไม่ได้เลย”

27:31 Paul said to the centurion and to the soldiers, Except these abide in the ship, ye cannot be saved.

27:32 แล้วพวกทหารจึงตัดทิ้งบรรดาเชือกของเรือเล็ก และปล่อยเรือเล็กนั้นให้หลุดลอยไป

27:32 Then the soldiers cut off the ropes of the boat, and let her fall off.

27:33 และขณะจวนรุ่งเช้า เปาโลก็วิงวอนพวกเขาทุกคนให้รับประทานอาหาร โดยกล่าวว่า “วันนี้เป็นวันที่สิบสี่ที่ท่านทั้งหลายได้รอคอยและอดอาหารอย่างต่อเนื่อง โดยมิได้รับประทานอะไรเลย

27:33 And while the day was coming on, Paul besought them all to take meat, saying, This day is the fourteenth day that ye have tarried and continued fasting, having taken nothing.

27:34 เหตุฉะนั้นข้าพเจ้าขอวิงวอนท่านทั้งหลายให้รับประทานอาหารเสียบ้าง ด้วยว่านี่ก็เพื่อสุขภาพของพวกท่าน เพราะว่าจะไม่มีเส้นผมสักเส้นเดียวตกจากศีรษะของผู้หนึ่งผู้ใดในพวกท่าน”

27:34 Wherefore I pray you to take some meat: for this is for your health: for there shall not an hair fall from the head of any of you.

27:35 และเมื่อเปาโลกล่าวอย่างนั้นแล้ว ท่านจึงหยิบขนมปัง และขอบพระคุณพระเจ้าต่อหน้าพวกเขาทุกคน และเมื่อท่านหักขนมปังนั้นแล้ว ท่านก็เริ่มรับประทาน

27:35 And when he had thus spoken, he took bread, and gave thanks to God in presence of them all: and when he had broken it, he began to eat.

27:36 แล้วพวกเขาทุกคนก็มีกำลังใจที่ดี และพวกเขาได้รับประทานอาหารบ้างด้วย

27:36 Then were they all of good cheer, and they also took some meat.

27:37 และพวกเราทุกคนที่อยู่ในเรือนั้นรวมสองร้อยเจ็ดสิบหกคน

27:37 And we were in all in the ship two hundred threescore and sixteen souls.

27:38 และเมื่อพวกเขาได้รับประทานอาหารอิ่มแล้ว พวกเขาก็ทำให้เรือเบาขึ้น และโยนข้าวสาลีทิ้งเสียในทะเล

27:38 And when they had eaten enough, they lightened the ship, and cast out the wheat into the sea.

27:39 และเมื่อถึงเวลาเช้าแล้ว พวกเขาก็ไม่รู้จักแผ่นดินนั้น แต่พวกเขาได้ค้นพบอ่าวแห่งหนึ่งที่มีชายฝั่ง ซึ่งพวกเขาตั้งใจว่า ถ้าเป็นได้ จะให้เรือเข้าเกยชายฝั่งนั้น

27:39 And when it was day, they knew not the land: but they discovered a certain creek with a shore, into the which they were minded, if it were possible, to thrust in the ship.

27:40 และเมื่อพวกเขาเอาสมอเหล่านั้นขึ้นมาแล้ว พวกเขาก็ปล่อยให้ตัวเองถูกทะเลพัดไป และแก้เชือกทั้งหลายที่มัดหางเสือ และชักใบหัวเรือขึ้นให้กินลม และแล่นตรงเข้าไปหาชายฝั่ง

27:40 And when they had taken up the anchors, they committed themselves unto the sea, and loosed the rudder bands, and hoised up the mainsail to the wind, and made toward shore.

27:41 และเมื่อลงไปยังสถานที่แห่งหนึ่งซึ่งทะเลสองแห่งมาบรรจบกัน พวกเขาก็ทำให้เรือนั้นเกยดิน และหัวเรือติดแน่น และขยับออกไม่ได้ แต่ท้ายเรือนั้นก็แตกออกด้วยความรุนแรงของคลื่นทั้งหลาย

27:41 And falling into a place where two seas met, they ran the ship aground; and the forepart stuck fast, and remained unmoveable, but the hinder part was broken with the violence of the waves.

27:42 และคำแนะนำของพวกทหารคือให้ฆ่านักโทษทั้งหลายเสีย เกรงว่าคนหนึ่งคนใดในพวกเขาจะว่ายน้ำออกไปและหลบหนีไปได้

27:42 And the soldiers' counsel was to kill the prisoners, lest any of them should swim out, and escape.

27:43 แต่นายร้อย ซึ่งประสงค์ที่จะช่วยเปาโลให้รอด ได้ห้ามพวกทหารจากจุดประสงค์ของพวกเขา และสั่งว่าคนเหล่านั้นซึ่งว่ายน้ำเป็นควรทิ้งตัวลงไปในทะเลก่อน และไปให้ถึงฝั่ง

27:43 But the centurion, willing to save Paul, kept them from their purpose; and commanded that they which could swim should cast themselves first into the sea, and get to land:

27:44 และคนที่เหลือนั้น บ้างก็เกาะไม้กระดานไป และบ้างก็เกาะเศษชิ้นส่วนที่แตกออกของเรือลำนั้นไป และต่อมาพวกเขาได้หนีไปถึงฝั่งอย่างปลอดภัยกันหมดทุกคน

27:44 And the rest, some on boards, and some on broken pieces of the ship. And so it came to pass, that they escaped all safe to land.


กิจการ 28 / Acts 28

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]
[23]
[24]
[25]
[26]
[27]
[28]

ทุกคนขึ้นฝั่งอย่างปลอดภัยที่เกาะเมลิตา
28:1 และเมื่อพวกเขารอดพ้นแล้ว พวกเขาจึงทราบว่าเกาะนั้นถูกเรียกว่า เมลิตา

All Land Safely on Melita
28:1 And when they were escaped, then they knew that the island was called Melita.

28:2 และพวกชาวป่านั้นแสดงความกรุณาแก่พวกเราเป็นอันมาก เพราะพวกเขาก่อกองไฟ และต้อนรับพวกเราทุกคน เพราะเหตุฝนตกในขณะนั้น และเพราะเหตุความหนาว

28:2 And the barbarous people shewed us no little kindness: for they kindled a fire, and received us every one, because of the present rain, and because of the cold.

28:3 และเมื่อเปาโลได้รวบรวมบรรดากิ่งไม้และมัดไว้แล้ว และวางพวกมันบนกองไฟนั้น มีงูพิษตัวหนึ่งออกมาจากความร้อนนั้น และกัดมือของท่านติดอยู่

28:3 And when Paul had gathered a bundle of sticks, and laid them on the fire, there came a viper out of the heat, and fastened on his hand.

28:4 และเมื่อพวกชาวป่านั้นเห็นงูพิษติดห้อยอยู่ที่มือของท่าน พวกเขาก็พูดกันในท่ามกลางพวกเขาว่า “คนนี้เป็นฆาตกรแน่นอน ผู้ซึ่ง ถึงแม้ว่าเขาได้รอดพ้นจากทะเลแล้ว แต่พระผู้ทรงแก้แค้นไม่ยอมให้มีชีวิตอยู่”

28:4 And when the barbarians saw the venomous beast hang on his hand, they said among themselves, No doubt this man is a murderer, whom, though he hath escaped the sea, yet vengeance suffereth not to live.

28:5 และท่านได้สะบัดงูนั้นเข้าไปในกองไฟนั้น และไม่รู้สึกถึงอันตรายใด ๆ เลย

28:5 And he shook off the beast into the fire, and felt no harm.

28:6 อย่างไรก็ดีพวกเขาคอยดูว่าท่านควรจะบวมขึ้น หรือล้มลงตายทันทีเมื่อไหร่ แต่หลังจากพวกเขาคอยดูอยู่ช้านานแล้ว และไม่เห็นอันตรายใด ๆ มายังท่าน พวกเขาก็เปลี่ยนใจของตนเอง และกล่าวว่าท่านเป็นพระ

28:6 Howbeit they looked when he should have swollen, or fallen down dead suddenly: but after they had looked a great while, and saw no harm come to him, they changed their minds, and said that he was a god.

บิดาของปูบลิอัสได้รับการรักษาให้หาย
28:7 ในตำบลเดียวกันนั้นมีบรรดาทรัพย์สินของเจ้าแห่งเกาะนั้นซึ่งชื่อของเขาคือ ปูบลิอัส ผู้ซึ่งได้ต้อนรับพวกเรา และให้ที่พักแก่พวกเราเป็นเวลาสามวันอย่างสุภาพ

Father of Publius Healed
28:7 In the same quarters were possessions of the chief man of the island, whose name was Publius; who received us, and lodged us three days courteously.

28:8 และต่อมาบิดาของปูบลิอัสนั้นนอนป่วยอยู่ เป็นไข้และเป็นบิด ผู้ซึ่งเปาโลได้เข้าไป และอธิษฐาน และวางมือของตนบนท่าน และรักษาท่านให้หาย

28:8 And it came to pass, that the father of Publius lay sick of a fever and of a bloody flux: to whom Paul entered in, and prayed, and laid his hands on him, and healed him.

28:9 ดังนั้นเมื่อกระทำเช่นนี้แล้ว คนอื่น ๆ ด้วย ซึ่งมีโรคต่าง ๆ ในเกาะนั้น ได้มา และได้รับการรักษาให้หาย

28:9 So when this was done, others also, which had diseases in the island, came, and were healed:

28:10 ผู้ซึ่งได้ให้เกียรติแก่พวกเราหลายประการด้วย และเมื่อพวกเราจากไป พวกเขาได้นำบรรดาสิ่งของมาให้พวกเราตามความจำเป็น

28:10 Who also honoured us with many honours; and when we departed, they laded us with such things as were necessary.

28:11 และหลังจากสามเดือน พวกเราก็ออกเดินทางในเรือลำหนึ่งแห่งเมืองอเล็กซานเดรีย ซึ่งได้ค้างอยู่ที่เกาะนั้นในฤดูหนาว ซึ่งเครื่องหมายของเรือลำนั้นคือ รูปแคสเตอร์และพอลลักซ์

28:11 And after three months we departed in a ship of Alexandria, which had wintered in the isle, whose sign was Castor and Pollux.

28:12 และเมื่อจอดที่เมืองไซราคิ้วส์แล้ว พวกเราคอยอยู่ที่นั่นเป็นเวลาสามวัน

28:12 And landing at Syracuse, we tarried there three days.

28:13 และจากที่นั่น พวกเราอ้อมไป และมายังเมืองเรยีอูม และหลังจากหนึ่งวัน ลมทิศใต้ก็พัดมา และวันต่อมาพวกเรามาถึงเมืองปูทีโอลี

28:13 And from thence we fetched a compass, and came to Rhegium: and after one day the south wind blew, and we came the next day to Puteoli:

28:14 ที่ซึ่งพวกเราได้พบพวกพี่น้อง และถูกเชิญให้หยุดพักอาศัยอยู่กับพวกเขาเป็นเวลาเจ็ดวัน และพวกเราจึงมุ่งสู่กรุงโรม

28:14 Where we found brethren, and were desired to tarry with them seven days: and so we went toward Rome.

28:15 และจากที่นั่น เมื่อพวกพี่น้องได้ยินเรื่องพวกเรา พวกเขาได้ออกมาพบพวกเราจนถึงบ้านตลาดอัปปีอัส และที่บ้านร้านสามแห่ง ผู้ซึ่งเมื่อเปาโลเห็นแล้ว ท่านก็ขอบพระคุณพระเจ้า และมีกำลังใจดีขึ้น

28:15 And from thence, when the brethren heard of us, they came to meet us as far as Appii forum, and The three taverns: whom when Paul saw, he thanked God, and took courage.

เปาโลที่กรุงโรม
28:16 และเมื่อพวกเรามาถึงกรุงโรม นายร้อยได้มอบพวกนักโทษให้กับผู้บัญชาการทหารรักษาพระองค์ แต่เปาโลได้รับอนุญาตให้อาศัยอยู่คนเดียว พร้อมกับทหารคนหนึ่งที่คุมท่านไว้

Paul at Rome
28:16 And when we came to Rome, the centurion delivered the prisoners to the captain of the guard: but Paul was suffered to dwell by himself with a soldier that kept him.

28:17 และต่อมา หลังจากเวลาสามวันแล้ว เปาโลได้เชิญพวกผู้ใหญ่ของพวกยิวให้มาประชุมกัน และเมื่อพวกเขามาพร้อมกันแล้ว ท่านจึงกล่าวแก่พวกเขาว่า “พวกท่านและพี่น้องทั้งหลาย ถึงแม้ว่าข้าพเจ้ามิได้กระทำผิดสิ่งหนึ่งสิ่งใดต่อชนชาตินี้ หรือบรรดาธรรมเนียมของบรรพบุรุษของพวกเรา ถึงอย่างนั้นข้าพเจ้าก็ถูกมอบไว้เป็นนักโทษจากกรุงเยรูซาเล็มเข้ามาอยู่ในมือของพวกโรม

28:17 And it came to pass, that after three days Paul called the chief of the Jews together: and when they were come together, he said unto them, Men and brethren, though I have committed nothing against the people, or customs of our fathers, yet was I delivered prisoner from Jerusalem into the hands of the Romans.

28:18 ผู้ซึ่ง เมื่อพวกเขาได้ไต่สวนข้าพเจ้าแล้ว ก็ประสงค์ที่จะปล่อยข้าพเจ้าไปเสีย เพราะไม่มีสาเหตุแห่งความตายในตัวข้าพเจ้า

28:18 Who, when they had examined me, would have let me go, because there was no cause of death in me.

28:19 แต่เมื่อพวกยิวพูดคัดค้านความประสงค์นั้น ข้าพเจ้าจึงจำต้องอุทธรณ์ถึงซีซาร์ ไม่ใช่ว่าข้าพเจ้ามีอะไรจะฟ้องชนชาติของข้าพเจ้า

28:19 But when the Jews spake against it, I was constrained to appeal unto Caesar; not that I had ought to accuse my nation of.

28:20 เหตุฉะนั้นเพราะเหตุนี้ข้าพเจ้าจึงเชิญท่านทั้งหลายมา เพื่อจะได้เห็นพวกท่าน และเพื่อจะพูดกับพวกท่าน เพราะเหตุความหวังของอิสราเอลข้าพเจ้าจึงถูกจองจำด้วยโซ่นี้”

28:20 For this cause therefore have I called for you, to see you, and to speak with you: because that for the hope of Israel I am bound with this chain.

28:21 และพวกเขากล่าวกับท่านว่า “พวกข้าพเจ้าไม่ได้รับจดหมายใด ๆ จากแคว้นยูเดียเกี่ยวกับท่าน และไม่มีคนใดในพวกพี่น้องที่มารายงานหรือกล่าวร้ายถึงท่านด้วย

28:21 And they said unto him, We neither received letters out of Judaea concerning thee, neither any of the brethren that came shewed or spake any harm of thee.

28:22 แต่พวกข้าพเจ้าปรารถนาที่จะฟังท่านกล่าวว่าท่านคิดเห็นอย่างไร เพราะเกี่ยวกับนิกายนี้ พวกข้าพเจ้าทราบว่า ทุกแห่งหนนิกายนี้ถูกกล่าวร้าย”

28:22 But we desire to hear of thee what thou thinkest: for as concerning this sect, we know that every where it is spoken against.

28:23 และเมื่อพวกเขาได้นัดวันพบกับท่านแล้ว คนเป็นอันมากก็มายังท่านในที่พำนักของท่าน ผู้ซึ่งท่านได้อธิบายอย่างละเอียดและเป็นพยานถึงอาณาจักรของพระเจ้า โดยชักชวนพวกเขาเกี่ยวกับพระเยซู ทั้งจากพระราชบัญญัติของโมเสส และจากพวกศาสดาพยากรณ์ ตั้งแต่เช้าจนเย็น

28:23 And when they had appointed him a day, there came many to him into his lodging; to whom he expounded and testified the kingdom of God, persuading them concerning Jesus, both out of the law of Moses, and out of the prophets, from morning till evening.

28:24 และบางคนเชื่อสิ่งทั้งหลายซึ่งถูกกล่าวนั้น และบางคนก็ไม่เชื่อ

28:24 And some believed the things which were spoken, and some believed not.

เปาโลประกาศข่าวประเสริฐแก่คนต่างชาติ
28:25 และเมื่อพวกเขาไม่เห็นพ้องกันในท่ามกล่างพวกเขาเอง พวกเขาจึงลาไป หลังจากเปาโลได้กล่าวถ้อยคำเดียวว่า “พระวิญญาณบริสุทธิ์ได้ตรัสโดยอิสยาห์ศาสดาพยากรณ์กับบรรพบุรุษของเราทั้งหลาย ถูกต้องดีแล้ว

Paul Turns to Gentiles with His Message
28:25 And when they agreed not among themselves, they departed, after that Paul had spoken one word, Well spake the Holy Ghost by Esaias the prophet unto our fathers,

28:26 โดยตรัสว่า ‘จงไปหาชนชาตินี้ และกล่าวว่า พวกเจ้าจะได้ยินก็จริง และจะไม่เข้าใจ และพวกเจ้าจะดูก็จริง และจะไม่รับรู้

28:26 Saying, Go unto this people, and say, Hearing ye shall hear, and shall not understand; and seeing ye shall see, and not perceive:

28:27 เพราะว่าใจของชนชาตินี้ก็เฉื่อยชา และหูของพวกเขาก็ตึง และตาของพวกเขา พวกเขาก็ปิดแล้ว เกรงว่าพวกเขาจะเห็นด้วยตาของพวกเขา และได้ยินด้วยหูของพวกเขา และเข้าใจด้วยใจของพวกเขา และจะหันกลับมา และเราจะรักษาพวกเขาให้หาย’

28:27 For the heart of this people is waxed gross, and their ears are dull of hearing, and their eyes have they closed; lest they should see with their eyes, and hear with their ears, and understand with their heart, and should be converted, and I should heal them.

28:28 เหตุฉะนั้นท่านทั้งหลายจงทราบเถิดว่า ความรอดของพระเจ้าได้ถูกส่งไปยังคนต่างชาติแล้ว และพวกเขาจะฟังเรื่องความรอดนั้น”

28:28 Be it known therefore unto you, that the salvation of God is sent unto the Gentiles, and that they will hear it.

28:29 และเมื่อเปาโลได้กล่าวคำเหล่านี้เสร็จแล้ว พวกยิวก็จากไป และได้มีการให้เหตุผลเป็นอันมากในท่ามกลางพวกเขาเอง

28:29 And when he had said these words, the Jews departed, and had great reasoning among themselves.

28:30 และเปาโลได้อาศัยอยู่เป็นเวลาสองปีเต็มในบ้านที่ท่านเช่าเอง และได้ต้อนรับทุกคนที่มาหาท่าน

28:30 And Paul dwelt two whole years in his own hired house, and received all that came in unto him,

28:31 โดยประกาศอาณาจักรของพระเจ้า และสั่งสอนสิ่งเหล่านั้นซึ่งเกี่ยวข้องกับพระเยซูคริสต์เจ้าด้วยความไว้เนื้อเชื่อใจทั้งสิ้น ไม่มีผู้หนึ่งผู้ใดที่ขัดขวางท่านเลย

28:31 Preaching the kingdom of God, and teaching those things which concern the Lord Jesus Christ, with all confidence, no man forbidding him.


โรม 1 / Romans 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลกระตือรือร้นที่จะประกาศในกรุงโรม
1:1 เปาโล ผู้รับใช้ของพระเยซูคริสต์ ผู้ได้รับการทรงเรียกให้เป็นอัครทูต โดยถูกแยกตั้งไว้สำหรับข่าวประเสริฐของพระเจ้า

Greetings - Paul Eager to Preach at Rome
1:1 Paul, a servant of Jesus Christ, called to be an apostle, separated unto the gospel of God,

1:2 (ซึ่งพระองค์ได้ทรงสัญญาไว้ล่วงหน้าโดยพวกศาสดาพยากรณ์ของพระองค์ในพระคัมภีร์อันบริสุทธิ์)

1:2 (Which he had promised afore by his prophets in the holy scriptures,)

1:3 เกี่ยวกับพระบุตรของพระองค์ พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งได้บังเกิดจากเชื้อสายของดาวิดตามเนื้อหนัง

1:3 Concerning his Son Jesus Christ our Lord, which was made of the seed of David according to the flesh;

1:4 และทรงถูกประกาศว่าเป็นพระบุตรของพระเจ้าด้วยฤทธานุภาพ ตามพระวิญญาณแห่งความบริสุทธิ์ โดยการเป็นขึ้นมาจากความตาย

1:4 And declared to be the Son of God with power, according to the spirit of holiness, by the resurrection from the dead:

1:5 โดยพระองค์นั้นพวกเราได้รับพระคุณและหน้าที่เป็นอัครทูต เพื่อความเชื่อฟังต่อความเชื่อนั้นท่ามกลางประชาชาติทั้งปวง เพราะเห็นแก่พระนามของพระองค์

1:5 By whom we have received grace and apostleship, for obedience to the faith among all nations, for his name:

1:6 ในท่ามกลางประชาชาติเหล่านั้น พวกท่านก็เป็นผู้ที่ได้รับการทรงเรียกของพระเยซูคริสต์ด้วย

1:6 Among whom are ye also the called of Jesus Christ:

1:7 เรียน บรรดาผู้ที่อยู่ในกรุงโรม ที่รักของพระเจ้า ผู้ที่ได้รับการทรงเรียกให้เป็นพวกวิสุทธิชน ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของเราทั้งหลาย และพระเยซูคริสต์เจ้า จงดำรงอยู่กับพวกท่านเถิด

1:7 To all that be in Rome, beloved of God, called to be saints: Grace to you and peace from God our Father, and the Lord Jesus Christ.

1:8 ประการแรก ข้าพเจ้าขอขอบพระคุณพระเจ้าของข้าพเจ้าโดยทางพระเยซูคริสต์เหตุด้วยท่านทั้งหลายทุกคน เพราะว่าความเชื่อของพวกท่านถูกกล่าวถึงไปทั่วทั้งโลก

1:8 First, I thank my God through Jesus Christ for you all, that your faith is spoken of throughout the whole world.

1:9 เพราะพระเจ้าทรงเป็นพยานของข้าพเจ้า ผู้ซึ่งข้าพเจ้ารับใช้ด้วยจิตวิญญาณของข้าพเจ้าในข่าวประเสริฐของพระบุตรของพระองค์นั้น ว่าข้าพเจ้าได้เอ่ยถึงพวกท่านเสมอในการอธิษฐานทั้งหลายของข้าพเจ้าอย่างไม่หยุดหย่อน

1:9 For God is my witness, whom I serve with my spirit in the gospel of his Son, that without ceasing I make mention of you always in my prayers;

1:10 โดยทูลขอว่า ถ้าบัดนี้หรือเวลาใดก็ตาม โดยอย่างหนึ่งอย่างใด ขอให้ข้าพเจ้ามีการเดินทางที่ประสบความสำเร็จในการมาหาพวกท่าน ตามน้ำพระทัยของพระเจ้า

1:10 Making request, if by any means now at length I might have a prosperous journey by the will of God to come unto you.

1:11 เพราะข้าพเจ้าปรารถนาที่จะเห็นพวกท่าน เพื่อข้าพเจ้าจะได้นำของประทานฝ่ายจิตวิญญาณมาให้แก่พวกท่านบ้าง เพื่อในที่สุดพวกท่านจะตั้งมั่นคง

1:11 For I long to see you, that I may impart unto you some spiritual gift, to the end ye may be established;

1:12 คือเพื่อข้าพเจ้าจะได้รับการปลอบประโลมใจด้วยกันกับพวกท่าน โดยความเชื่ออันเดียวกันทั้งของพวกท่านและข้าพเจ้า

1:12 That is, that I may be comforted together with you by the mutual faith both of you and me.

1:13 บัดนี้ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ พี่น้องทั้งหลาย ว่าหลายครั้งข้าพเจ้าได้ตั้งใจว่าจะมาหาพวกท่าน (แต่ยังมีเหตุขัดข้องอยู่) เพื่อข้าพเจ้าจะเก็บเกี่ยวผลในท่ามกลางพวกท่านบ้างด้วย เช่นเดียวกับในท่ามกลางชนชาติอื่น ๆ

1:13 Now I would not have you ignorant, brethren, that oftentimes I purposed to come unto you, (but was let hitherto,) that I might have some fruit among you also, even as among other Gentiles.

1:14 ข้าพเจ้าเป็นหนี้ทั้งพวกกรีกและพวกชาวป่า ทั้งคนมีสติปัญญาและคนขาดสติปัญญา

1:14 I am debtor both to the Greeks, and to the Barbarians; both to the wise, and to the unwise.

1:15 ดังนั้น เท่าที่ข้าพเจ้าทำได้ ข้าพเจ้าก็พร้อมที่จะประกาศข่าวประเสริฐแก่พวกท่านที่อยู่ที่กรุงโรมด้วย

1:15 So, as much as in me is, I am ready to preach the gospel to you that are at Rome also.

1:16 ด้วยว่าข้าพเจ้าไม่มีความละอายในเรื่องข่าวประเสริฐของพระคริสต์ เพราะว่าข่าวประเสริฐนั้นเป็นฤทธิ์เดชของพระเจ้า อันนำไปสู่ความรอดแก่ทุกคนที่เชื่อ แก่พวกยิวก่อน และแก่พวกกรีกด้วย

1:16 For I am not ashamed of the gospel of Christ: for it is the power of God unto salvation to every one that believeth; to the Jew first, and also to the Greek.

1:17 เพราะว่าในข่าวประเสริฐนั้นความชอบธรรมของพระเจ้าก็ถูกเปิดเผยจากความเชื่อไปสู่ความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

1:17 For therein is the righteousness of God revealed from faith to faith: as it is written, The just shall live by faith.

คนที่ได้รับความสว่างแล้วได้หันกลับไปสู่ความมืด
1:18 เพราะว่าพระพิโรธของพระเจ้าถูกเปิดเผยจากสวรรค์ต่อสู้บรรดาความอธรรม และความไม่ชอบธรรมของมนุษย์ ผู้ที่ยึดกุมความจริงในความไม่ชอบธรรม

How the Enlightened Race Turned to Heathendom
1:18 For the wrath of God is revealed from heaven against all ungodliness and unrighteousness of men, who hold the truth in unrighteousness;

จักรวาลที่ถูกเนรมิตสร้างพิสูจน์ว่ามีพระเจ้าที่ทรงพระชนม์อยู่
1:19 เพราะว่าสิ่งซึ่งสามารถทราบเกี่ยวกับพระเจ้านั้นก็ปรากฏในพวกเขา เพราะว่าพระเจ้าได้โปรดสำแดงมันแก่พวกเขาแล้ว

The Created Universe Proves a Living God
1:19 Because that which may be known of God is manifest in them; for God hath shewed it unto them.

1:20 ด้วยว่าสิ่งทั้งหลายที่ไม่อาจมองเห็นได้ของพระองค์ตั้งแต่การเนรมิตสร้างโลกก็ถูกมองเห็นอย่างชัดเจน โดยถูกเข้าใจโดยสรรพสิ่งที่ถูกสร้างขึ้นมา คือฤทธานุภาพอันนิรันดร์ของพระองค์และความเป็นพระเจ้า ดังนั้นเขาทั้งหลายจึงปราศจากข้อแก้ตัว

1:20 For the invisible things of him from the creation of the world are clearly seen, being understood by the things that are made, even his eternal power and Godhead; so that they are without excuse:

1:21 เพราะว่าเมื่อเขาทั้งหลายได้รู้จักพระเจ้าแล้ว พวกเขาก็มิได้ถวายพระเกียรติแด่พระองค์ในฐานะเป็นพระเจ้า หรือหาได้ขอบพระคุณไม่ แต่ได้กลายเป็นผู้ที่ไร้สาระในบรรดาจินตนาการของพวกเขา และใจอันโง่เขลาของพวกเขาก็มืดไป

1:21 Because that, when they knew God, they glorified him not as God, neither were thankful; but became vain in their imaginations, and their foolish heart was darkened.

ความเข้าใจได้กลับกลายเป็นมืดไป ทางของพระเจ้าได้เสียไป
1:22 โดยอ้างตัวเองว่ามีสติปัญญา พวกเขาจึงได้กลายเป็นคนโง่เขลา

Intelligence Became Darkened, Religion Perverted
1:22 Professing themselves to be wise, they became fools,

1:23 และได้เปลี่ยนสง่าราศีของพระเจ้าผู้ซึ่งไม่รู้เปื่อยเน่า ให้เป็นเหมือนรูปมนุษย์ซึ่งรู้เปื่อยเน่า และเหมือนรูปนกทั้งหลาย และเหมือนรูปสัตว์สี่เท้าต่าง ๆ และเหมือนรูปพวกสัตว์เลื้อยคลาน

1:23 And changed the glory of the uncorruptible God into an image made like to corruptible man, and to birds, and fourfooted beasts, and creeping things.

พระเจ้าทรงมอบมนุษย์ไว้กับบาป การนับถือรูปเคารพ รักร่วมเพศ และความเลวทราม
1:24 เหตุฉะนั้น พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่ความเป็นมลทินผ่านทางบรรดาราคะตัณหาแห่งใจของพวกเขาเอง เพื่อที่จะหยามเกียรติร่างกายของพวกเขาเองระหว่างพวกเขา

God Gave up the Race to Sin, Idolatry, Homosexuality and Depravity
1:24 Wherefore God also gave them up to uncleanness through the lusts of their own hearts, to dishonour their own bodies between themselves:

1:25 ผู้ซึ่งได้เปลี่ยนความจริงของพระเจ้าให้เป็นความเท็จ และได้นมัสการและปรนนิบัติสิ่งที่พระองค์ได้ทรงสร้างไว้มากกว่าพระองค์ผู้ทรงเนรมิตสร้าง ผู้ทรงได้รับการถวายสาธุการเป็นนิตย์ เอเมน

1:25 Who changed the truth of God into a lie, and worshipped and served the creature more than the Creator, who is blessed for ever. Amen.

1:26 เพราะเหตุนี้พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่กิเลสอันต่ำช้า ด้วยว่าแม้แต่พวกผู้หญิงของพวกเขาได้เปลี่ยนการใช้งานแบบธรรมชาติ ให้กลายเป็นสิ่งซึ่งผิดธรรมชาติไป

1:26 For this cause God gave them up unto vile affections: for even their women did change the natural use into that which is against nature:

1:27 และเช่นกันพวกผู้ชายก็เลิกการสัมพันธ์กับผู้หญิงให้ถูกตามธรรมชาติด้วย เร่าร้อนในไฟแห่งราคะตัณหาของพวกเขาที่มีต่อกัน ผู้ชายกับผู้ชายด้วยกันประกอบกิจอันชั่วช้าน่าละอาย และได้รับผลอันสมควรแก่ความผิดของพวกเขาในตัวพวกเขาเอง

1:27 And likewise also the men, leaving the natural use of the woman, burned in their lust one toward another; men with men working that which is unseemly, and receiving in themselves that recompence of their error which was meet.

1:28 และเพราะว่าพวกเขาไม่เห็นชอบที่จะจดจำพระเจ้าไว้ในความรู้ของพวกเขา พระเจ้าจึงได้ทรงมอบพวกเขาไว้แก่จิตใจอันเลวทราม เพื่อกระทำสิ่งเหล่านั้นซึ่งไม่เหมาะสม

1:28 And even as they did not like to retain God in their knowledge, God gave them over to a reprobate mind, to do those things which are not convenient;

1:29 โดยเต็มไปด้วยบรรดาการอธรรม การล่วงประเวณี ความชั่วร้าย ความโลภ ความมุ่งร้าย เต็มไปด้วยความอิจฉา การฆาตกรรม การวิวาท การล่อลวง การคิดร้าย พวกคนชอบนินทา

1:29 Being filled with all unrighteousness, fornication, wickedness, covetousness, maliciousness; full of envy, murder, debate, deceit, malignity; whisperers,

1:30 บรรดาผู้ส่อเสียด เหล่าผู้เกลียดชังพระเจ้า หยาบคาย จองหอง บรรดาผู้อวดตัว เหล่าผู้ประดิษฐ์สิ่งทั้งหลายที่ชั่วร้าย ไม่เชื่อฟังบิดามารดา

1:30 Backbiters, haters of God, despiteful, proud, boasters, inventors of evil things, disobedient to parents,

1:31 ปราศจากความเข้าใจ บรรดาผู้ละเมิดพันธสัญญา ปราศจากความรักตามธรรมชาติ ไม่ยอมคืนดีกัน ไร้ความเมตตา

1:31 Without understanding, covenantbreakers, without natural affection, implacable, unmerciful:

1:32 ผู้ซึ่งรู้การพิพากษาของพระเจ้า ว่าคนทั้งหลายที่กระทำสิ่งเหล่านั้นสมควรจะตาย ก็ไม่เพียงกระทำสิ่งเดียวกันนั้น แต่มีความเพลิดเพลินในคนทั้งหลายที่กระทำสิ่งเหล่านั้น

1:32 Who knowing the judgment of God, that they which commit such things are worthy of death, not only do the same, but have pleasure in them that do them.


โรม 2 / Romans 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าจะทรงพิพากษาเราทุกคน
2:1 เหตุฉะนั้นท่านไม่มีข้อแก้ตัวเลย โอ มนุษย์เอ๋ย ท่านผู้ใดก็ตามที่กล่าวโทษ เพราะเมื่อท่านกล่าวโทษผู้อื่น ท่านก็พิพากษาตัวท่านเอง เพราะว่าท่านที่กล่าวโทษก็ยังกระทำสิ่งเดียวกันเหล่านั้น

God Will Judge Us All
2:1 Therefore thou art inexcusable, O man, whosoever thou art that judgest: for wherein thou judgest another, thou condemnest thyself; for thou that judgest doest the same things.

2:2 แต่พวกเราแน่ใจว่าการพิพากษาของพระเจ้าเป็นตามความจริงต่อคนทั้งหลายซึ่งกระทำสิ่งต่าง ๆ เช่นนั้น

2:2 But we are sure that the judgment of God is according to truth against them which commit such things.

2:3 และท่านคิดสิ่งนี้หรือ โอ มนุษย์เอ๋ย ผู้ที่กล่าวโทษคนเหล่านั้นซึ่งกระทำสิ่งต่าง ๆ เช่นนั้น และยังกระทำอยู่เช่นกัน ว่าท่านจะพ้นการพิพากษาของพระเจ้าได้

2:3 And thinkest thou this, O man, that judgest them which do such things, and doest the same, that thou shalt escape the judgment of God?

2:4 หรือท่านเหยียดหยามความมั่งคั่งบริบูรณ์แห่งความดี และความอดกลั้นพระทัย และความอดทนของพระองค์ โดยไม่ทราบว่าความดีของพระเจ้านั้นชักนำท่านให้มาสู่การกลับใจเสียใหม่

2:4 Or despisest thou the riches of his goodness and forbearance and longsuffering; not knowing that the goodness of God leadeth thee to repentance?

2:5 แต่หลังจากความแข็งกระด้างและใจซึ่งไม่สำนึกผิดของท่านได้ส่ำสมพระพิโรธให้แก่ตัวเองสำหรับวันแห่งพระพิโรธและการเปิดเผยแห่งการพิพากษาอันชอบธรรมของพระเจ้านั้น

2:5 But after thy hardness and impenitent heart treasurest up unto thyself wrath against the day of wrath and revelation of the righteous judgment of God;

ผู้ที่รักความชอบธรรม
2:6 ผู้ซึ่งจะประทานแก่ทุกคนตามบรรดาการกระทำของเขา

Lovers of Righteousness
2:6 Who will render to every man according to his deeds:

2:7 แก่คนเหล่านั้นที่โดยความต่อเนื่องอันอดทนในการกระทำความดี แสวงหาสง่าราศี และเกียรติ และความเป็นอมตะนั้น จะประทานชีวิตนิรันดร์

2:7 To them who by patient continuance in well doing seek for glory and honour and immortality, eternal life:

2:8 แต่แก่คนเหล่านั้นซึ่งชอบโต้เถียงกัน และไม่เชื่อฟังความจริง แต่เชื่อฟังความอธรรม จะประทานความเดือดดาลและพระพิโรธ

2:8 But unto them that are contentious, and do not obey the truth, but obey unrighteousness, indignation and wrath,

2:9 ความยากลำบากและความเจ็บปวดรวดร้าวจะมีแก่จิตใจทุกดวงของมนุษย์ที่กระทำความชั่วร้าย ของพวกยิวก่อนและของพวกคนต่างชาติด้วย

2:9 Tribulation and anguish, upon every soul of man that doeth evil, of the Jew first, and also of the Gentile;

2:10 แต่สง่าราศี เกียรติ และสันติสุขจะมีแก่ทุกคนที่กระทำดี แก่พวกยิวก่อนและแก่พวกคนต่างชาติด้วย

2:10 But glory, honour, and peace, to every man that worketh good, to the Jew first, and also to the Gentile:

2:11 เพราะว่าไม่มีการเห็นแก่หน้าของผู้ใดกับพระเจ้าเลย

2:11 For there is no respect of persons with God.

2:12 ด้วยว่าทุกคนที่ได้ทำบาปโดยปราศจากพระราชบัญญัติก็จะพินาศโดยปราศจากพระราชบัญญัติเช่นกัน และทุกคนที่ได้ทำบาปในพระราชบัญญัติก็จะถูกพิพากษาโดยพระราชบัญญัติ

2:12 For as many as have sinned without law shall also perish without law: and as many as have sinned in the law shall be judged by the law;

2:13 (เพราะว่าไม่ใช่บรรดาคนที่ฟังพระราชบัญญัติจะเป็นผู้ชอบธรรมต่อพระพักตร์พระเจ้า แต่บรรดาคนที่กระทำตามพระราชบัญญัติจะถูกนับว่าเป็นผู้ชอบธรรม

2:13 (For not the hearers of the law are just before God, but the doers of the law shall be justified.

2:14 เพราะเมื่อพวกคนต่างชาติซึ่งไม่มีพระราชบัญญัติกระทำสิ่งเหล่านั้นซึ่งมีอยู่ในพระราชบัญญัติอย่างเป็นปกติวิสัย คนเหล่านี้ซึ่งไม่มีพระราชบัญญัติก็เป็นพระราชบัญญัติแก่ตัวพวกเขาเอง

2:14 For when the Gentiles, which have not the law, do by nature the things contained in the law, these, having not the law, are a law unto themselves:

2:15 ซึ่งแสดงการงานแห่งพระราชบัญญัติที่จารึกอยู่ในใจของพวกเขา จิตสำนึกของพวกเขาก็เป็นพยานด้วย และบรรดาความคิดของพวกเขากล่าวโทษหรือแก้ตัวต่อกันและกัน)

2:15 Which shew the work of the law written in their hearts, their conscience also bearing witness, and their thoughts the mean while accusing or else excusing one another;)

2:16 ในวันเมื่อพระเจ้าจะทรงพิพากษาบรรดาความลับของมนุษย์โดยพระเยซูคริสต์ ตามข่าวประเสริฐของข้าพเจ้านั้น

2:16 In the day when God shall judge the secrets of men by Jesus Christ according to my gospel.

การเข้าสุหนัตและความชอบธรรมแต่ภายนอก
2:17 ดูเถิด ท่านถูกเรียกว่าเป็นยิว และพึ่งพระราชบัญญัติ และอวดตัวของท่านเกี่ยวกับพระเจ้า

Circumcision and Outward Righteousness
2:17 Behold, thou art called a Jew, and restest in the law, and makest thy boast of God,

2:18 และทราบน้ำพระทัยของพระองค์ และเห็นชอบในสิ่งทั้งหลายที่ยอดเยี่ยมกว่า โดยถูกสอนจากพระราชบัญญัติ

2:18 And knowest his will, and approvest the things that are more excellent, being instructed out of the law;

2:19 และมั่นใจว่า ท่านเองเป็นผู้นำทางของคนตาบอด เป็นความสว่างของคนทั้งหลายซึ่งอยู่ในความมืด

2:19 And art confident that thou thyself art a guide of the blind, a light of them which are in darkness,

2:20 เป็นผู้สอนของคนโง่เขลา เป็นครูของพวกเด็กทารก ซึ่งมีแบบอย่างของความรู้และของความจริงในพระราชบัญญัตินั้น

2:20 An instructor of the foolish, a teacher of babes, which hast the form of knowledge and of the truth in the law.

2:21 ฉะนั้นท่านซึ่งสอนคนอื่น ท่านไม่สอนตัวเองหรือ ท่านที่เทศนาว่ามนุษย์ไม่ควรลักทรัพย์ ตัวท่านเองลักทรัพย์หรือเปล่า

2:21 Thou therefore which teachest another, teachest thou not thyself? thou that preachest a man should not steal, dost thou steal?

2:22 ท่านที่กล่าวว่ามนุษย์ไม่ควรเล่นชู้ ตัวท่านเองเล่นชู้หรือเปล่า ท่านที่รังเกียจบรรดารูปเคารพ ตัวท่านเองปล้นวิหารหรือเปล่า

2:22 Thou that sayest a man should not commit adultery, dost thou commit adultery? thou that abhorrest idols, dost thou commit sacrilege?

2:23 ท่านที่กระทำการโอ้อวดของท่านในพระราชบัญญัติ โดยการละเมิดพระราชบัญญัติ ตัวท่านเองลบหลู่พระเกียรติพระเจ้าหรือเปล่า

2:23 Thou that makest thy boast of the law, through breaking the law dishonourest thou God?

2:24 ด้วยว่า ‘พระนามของพระเจ้าถูกหมิ่นประมาทในท่ามกลางพวกคนต่างชาติโดยทางพวกท่าน’ ตามที่มีเขียนไว้แล้ว

2:24 For the name of God is blasphemed among the Gentiles through you, as it is written.

2:25 เพราะว่าการเข้าสุหนัตก็เป็นประโยชน์จริง ถ้าท่านรักษาพระราชบัญญัติ แต่ถ้าท่านเป็นผู้ละเมิดพระราชบัญญัติ การเข้าสุหนัตของท่านนั้นก็ถูกทำให้เป็นการไม่เข้าสุหนัตเสียแล้ว

2:25 For circumcision verily profiteth, if thou keep the law: but if thou be a breaker of the law, thy circumcision is made uncircumcision.

2:26 เหตุฉะนั้น ถ้าผู้ที่ไม่ได้เข้าสุหนัตรักษาความชอบธรรมแห่งพระราชบัญญัติแล้ว การที่ไม่ได้เข้าสุหนัตของเขานั้นจะไม่ถูกนับว่าเป็นการเข้าสุหนัตแล้วหรือ

2:26 Therefore if the uncircumcision keep the righteousness of the law, shall not his uncircumcision be counted for circumcision?

2:27 และผู้ที่ไม่เข้าสุหนัตซึ่งเป็นตามธรรมชาติอยู่แล้ว ถ้าผู้นั้นได้ทำให้พระราชบัญญัตินั้นสำเร็จ จะไม่ปรับโทษท่านหรือ ผู้ซึ่งโดยตัวอักษรและการเข้าสุหนัต ยังละเมิดพระราชบัญญัตินั้น

2:27 And shall not uncircumcision which is by nature, if it fulfil the law, judge thee, who by the letter and circumcision dost transgress the law?

2:28 เพราะว่าผู้นั้นมิได้เป็นยิวแท้ ซึ่งเป็นยิวแต่ภายนอก และการเข้าสุหนัตแท้ก็ไม่ใช่การเข้าสุหนัตซึ่งอยู่ภายนอกในเนื้อหนัง

2:28 For he is not a Jew, which is one outwardly; neither is that circumcision, which is outward in the flesh:

2:29 แต่ผู้นั้นเป็นยิวแท้ ซึ่งเป็นยิวภายใน และการเข้าสุหนัตแท้นั้นก็เป็นการเข้าสุหนัตของใจ ในจิตวิญญาณ และมิใช่ในตัวอักษร ผู้ซึ่งคำยกย่องของเขาไม่ได้มาจากมนุษย์ แต่จากพระเจ้า

2:29 But he is a Jew, which is one inwardly; and circumcision is that of the heart, in the spirit, and not in the letter; whose praise is not of men, but of God.


โรม 3 / Romans 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระเจ้าได้โปรดประทานพระพรอันพิเศษแก่พวกยิว
3:1 ดังนั้น พวกยิวจะได้เปรียบอะไร หรือการเข้าสุหนัตนั้นจะมีประโยชน์อะไร

God Gave Special Blessings to the Jews
3:1 What advantage then hath the Jew? or what profit is there of circumcision?

3:2 มีมากในทุกทาง อย่างสำคัญที่สุด เพราะว่าบรรดาพระดำรัสของพระเจ้าได้ถูกมอบให้แก่พวกยิว

3:2 Much every way: chiefly, because that unto them were committed the oracles of God.

3:3 ด้วยว่าถ้าบางคนไม่เชื่อจะเป็นอย่างไร ความไม่เชื่อของพวกเขานั้นจะทำให้ความเชื่อนั้นของพระเจ้าไร้ผลหรือ

3:3 For what if some did not believe? shall their unbelief make the faith of God without effect?

3:4 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ใช่แล้ว ขอให้พระเจ้าทรงสัตย์จริง แต่มนุษย์ทุกคนเป็นคนพูดมุสาเถิด ตามที่มีเขียนไว้แล้วว่า ‘เพื่อพระองค์จะทรงชอบธรรมในพระดำรัสทั้งหลายของพระองค์ และจะทรงเอาชนะเมื่อพระองค์ทรงถูกตัดสิน’

3:4 God forbid: yea, let God be true, but every man a liar; as it is written, That thou mightest be justified in thy sayings, and mightest overcome when thou art judged.

3:5 แต่ถ้าความอธรรมของพวกเราสำแดงความชอบธรรมของพระเจ้าให้เห็น พวกเราจะว่าอย่างไร พระเจ้าผู้ทรงลงพระอาชญา ทรงไม่ยุติธรรมหรือ (ข้าพเจ้าพูดอย่างมนุษย์)

3:5 But if our unrighteousness commend the righteousness of God, what shall we say? Is God unrighteous who taketh vengeance? (I speak as a man)

3:6 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าเป็นเช่นนั้นแล้วพระเจ้าจะทรงพิพากษาโลกได้อย่างไร

3:6 God forbid: for then how shall God judge the world?

3:7 ด้วยว่าถ้าความจริงของพระเจ้ามีมากยิ่งขึ้นโดยทางคำมุสาของข้าพเจ้า เพื่อให้เกิดสง่าราศีของพระองค์แล้ว ทำไมข้าพเจ้ายังถูกพิพากษาว่าเป็นคนบาปด้วยเล่า

3:7 For if the truth of God hath more abounded through my lie unto his glory; why yet am I also judged as a sinner?

3:8 และไม่เป็นเช่นนี้แทน (ตามที่พวกเราได้ถูกรายงานอย่างใส่ร้าย และตามที่บางคนยืนยันว่าพวกเรากล่าวว่า) “พวกเรามาทำความชั่วร้ายกันเถอะ เพื่อความดีจะได้เกิดขึ้น” ผู้ซึ่งพระอาชญาของพวกเขาก็ยุติธรรมแล้ว

3:8 And not rather, (as we be slanderously reported, and as some affirm that we say,) Let us do evil, that good may come? whose damnation is just.

ทุกคนเป็นคนบาป
3:9 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะได้เปรียบกว่าพวกเขาหรือ เปล่าเลย เพราะว่าพวกเราได้พิสูจน์ก่อนหน้านี้ว่า ทั้งพวกยิวและพวกคนต่างชาติ พวกเขาอยู่ใต้อำนาจของบาปทุกคน

All Are Sinners
3:9 What then? are we better than they? No, in no wise: for we have before proved both Jews and Gentiles, that they are all under sin;

3:10 ตามที่มีเขียนไว้แล้วว่า ‘ไม่มีคนที่ชอบธรรมสักคนเดียว ไม่ ไม่มีเลย

3:10 As it is written, There is none righteous, no, not one:

3:11 ไม่มีคนที่เข้าใจ ไม่มีคนที่แสวงหาพระเจ้า

3:11 There is none that understandeth, there is none that seeketh after God.

3:12 พวกเขาทุกคนหลงทางไปหมด พวกเขากลายเป็นคนไร้ค่าด้วยกันทั้งสิ้น ไม่มีคนที่ทำดีสักคนเดียว ไม่ ไม่มีเลย

3:12 They are all gone out of the way, they are together become unprofitable; there is none that doeth good, no, not one.

3:13 ลำคอของพวกเขาเป็นหลุมฝังศพที่เปิดอยู่ ด้วยลิ้นของพวกเขา พวกเขาได้ใช้การหลอกลวง พิษของงูร้ายอยู่ใต้ริมฝีปากของพวกเขา

3:13 Their throat is an open sepulchre; with their tongues they have used deceit; the poison of asps is under their lips:

3:14 ผู้ซึ่งปากของพวกเขาเต็มไปด้วยคำแช่งด่าและคำขมขื่น

3:14 Whose mouth is full of cursing and bitterness:

3:15 เท้าของพวกเขาว่องไวที่จะทำให้เลือดไหล

3:15 Their feet are swift to shed blood:

3:16 การทำลายและความทุกข์ระทมอยู่ในทางทั้งหลายของพวกเขา

3:16 Destruction and misery are in their ways:

3:17 และทางแห่งสันติสุข พวกเขาก็ไม่รู้จัก

3:17 And the way of peace have they not known:

3:18 ไม่มีความเกรงกลัวพระเจ้าต่อหน้าสายตาของพวกเขา’

3:18 There is no fear of God before their eyes.

3:19 บัดนี้ พวกเราทราบแล้วว่า สิ่งใดก็ตามที่พระราชบัญญัติกล่าวนั้น พระราชบัญญัติก็กล่าวแก่คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ เพื่อปิดปากทุกปาก และเพื่อทั้งโลกจะกลายเป็นผู้มีความผิดต่อพระพักตร์พระเจ้า

3:19 Now we know that what things soever the law saith, it saith to them who are under the law: that every mouth may be stopped, and all the world may become guilty before God.

3:20 เพราะฉะนั้น โดยการกระทำเหล่านั้นแห่งพระราชบัญญัติ จะไม่มีเนื้อหนังใด ๆ ถูกนับว่าชอบธรรมในสายพระเนตรของพระองค์ เพราะว่าโดยพระราชบัญญัตินั้นคือความรู้เกี่ยวกับบาป

3:20 Therefore by the deeds of the law there shall no flesh be justified in his sight: for by the law is the knowledge of sin.

ความชอบธรรมโดยความเชื่อ
3:21 แต่บัดนี้ ความชอบธรรมของพระเจ้าโดยปราศจากพระราชบัญญัติได้ถูกสำแดงแล้ว โดยพระราชบัญญัติกับพวกศาสดาพยากรณ์เป็นพยานอยู่

Justification by Faith
3:21 But now the righteousness of God without the law is manifested, being witnessed by the law and the prophets;

พระราชบัญญัติมั่นคงโดยความชอบธรรมของพระคริสต์
3:22 คือความชอบธรรมนั้นของพระเจ้า ซึ่งเป็นโดยความเชื่อแห่งพระเยซูคริสต์ ที่มายังทุกคนและมีแก่ทุกคนที่เชื่อ เพราะว่าไม่มีความแตกต่างกัน

The Law Established by Christ's Righteousness
3:22 Even the righteousness of God which is by faith of Jesus Christ unto all and upon all them that believe: for there is no difference:

3:23 เหตุว่าทุกคนได้ทำบาป และขาดจากสง่าราศีของพระเจ้า

3:23 For all have sinned, and come short of the glory of God;

3:24 โดยถูกนับว่าเป็นผู้ชอบธรรมโดยไม่คิดค่า โดยพระคุณของพระองค์ ผ่านทางการทรงไถ่ที่มีอยู่ในพระเยซูคริสต์

3:24 Being justified freely by his grace through the redemption that is in Christ Jesus:

3:25 ผู้ซึ่งพระเจ้าได้ทรงตั้งไว้ให้เป็นที่ลบล้างพระอาชญา โดยทางความเชื่อในพระโลหิตของพระองค์ เพื่อประกาศความชอบธรรมของพระองค์สำหรับการทรงยกบาปทั้งหลายที่ผ่านพ้นไปแล้ว โดยความอดกลั้นพระทัยของพระเจ้า

3:25 Whom God hath set forth to be a propitiation through faith in his blood, to declare his righteousness for the remission of sins that are past, through the forbearance of God;

3:26 ข้าพเจ้ากล่าวว่า เพื่อประกาศความชอบธรรมของพระองค์ ณ เวลานี้ เพื่อพระองค์จะทรงชอบธรรม และเป็นผู้ทรงกระทำให้คนที่เชื่อในพระเยซูเป็นผู้ชอบธรรม

3:26 To declare, I say, at this time his righteousness: that he might be just, and the justifier of him which believeth in Jesus.

3:27 แล้วการโอ้อวดอยู่ที่ไหนเล่า มันถูกตัดออกไปเสียแล้ว โดยบัญญัติใดเล่า แห่งการกระทำหรือ ไม่ใช่ แต่โดยบัญญัติแห่งความเชื่อ

3:27 Where is boasting then? It is excluded. By what law? of works? Nay: but by the law of faith.

3:28 เหตุฉะนั้น เราทั้งหลายจึงสรุปได้ว่า มนุษย์คนใดจะเป็นผู้ชอบธรรมได้โดยความเชื่อ โดยปราศจากบรรดาการกระทำของพระราชบัญญัติ

3:28 Therefore we conclude that a man is justified by faith without the deeds of the law.

3:29 พระองค์ทรงเป็นพระเจ้าของพวกยิวพวกเดียวเท่านั้นหรือ พระองค์ไม่ทรงเป็นพระเจ้าของคนต่างชาติด้วยหรือ ใช่แล้ว ของคนต่างชาติด้วย

3:29 Is he the God of the Jews only? is he not also of the Gentiles? Yes, of the Gentiles also:

3:30 โดยเห็นว่าเป็นพระเจ้าองค์เดียว ซึ่งจะโปรดให้คนที่เข้าสุหนัตเป็นคนชอบธรรมโดยความเชื่อ และจะโปรดให้คนที่ไม่ได้เข้าสุหนัตเป็นคนชอบธรรมก็เพราะความเชื่อดุจกัน

3:30 Seeing it is one God, which shall justify the circumcision by faith, and uncircumcision through faith.

3:31 เช่นนั้นแล้ว พวกเราทำให้พระราชบัญญัติเป็นโมฆะโดยทางความเชื่อหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ใช่แล้ว พวกเราทำให้พระราชบัญญัติมั่นคงต่างหาก

3:31 Do we then make void the law through faith? God forbid: yea, we establish the law.


โรม 4 / Romans 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อับราฮัมผู้เป็นแบบอย่าง
4:1 เช่นนั้นแล้ว พวกเราจะว่า อับราฮัมบรรพบุรุษของพวกเรา เกี่ยวกับเนื้อหนัง ได้พบอะไรเล่า

Abraham an Illustration
4:1 What shall we say then that Abraham our father, as pertaining to the flesh, hath found?

พระเจ้าไม่ทรงถือโทษบาปต่อคนชอบธรรม
4:2 เพราะว่าถ้าอับราฮัมถูกนับว่าชอบธรรมโดยบรรดาการกระทำ ท่านก็มีทางที่จะอวดได้ แต่มิใช่ต่อพระพักตร์พระเจ้า

God Does Not Impute Sin against a Justified Man
4:2 For if Abraham were justified by works, he hath whereof to glory; but not before God.

4:3 ด้วยว่าพระคัมภีร์กล่าวว่าอย่างไร ‘อับราฮัมได้เชื่อพระเจ้า และความเชื่อนั้นทรงถือว่าเป็นความชอบธรรมแก่ท่าน’

4:3 For what saith the scripture? Abraham believed God, and it was counted unto him for righteousness.

4:4 บัดนี้ คนที่อาศัยการกระทำก็ไม่ถือว่าบำเหน็จที่ได้นั้นเป็นเพราะพระคุณ แต่ถือว่า เป็นค่าแรงของงานที่ได้ทำ

4:4 Now to him that worketh is the reward not reckoned of grace, but of debt.

4:5 แต่สำหรับคนที่ไม่อาศัยการกระทำ แต่เชื่อในพระองค์ ผู้โปรดให้คนอธรรมเป็นคนชอบธรรมได้ ความเชื่อของคนนั้นก็ถูกนับว่าเป็นความชอบธรรม

4:5 But to him that worketh not, but believeth on him that justifieth the ungodly, his faith is counted for righteousness.

4:6 เหมือนกับที่ดาวิดเช่นกันก็พรรณนาถึงความสุขของคน ผู้ซึ่งพระเจ้าโปรดให้เป็นคนชอบธรรม โดยมิได้อาศัยการกระทำ

4:6 Even as David also describeth the blessedness of the man, unto whom God imputeth righteousness without works,

4:7 โดยกล่าวว่า ‘คนทั้งหลายซึ่งได้โปรดยกความชั่วช้าของพวกเขาแล้ว และได้ทรงปกปิดบาปทั้งหลายของพวกเขาแล้ว ก็ได้รับพร

4:7 Saying, Blessed are they whose iniquities are forgiven, and whose sins are covered.

4:8 มนุษย์ผู้ซึ่งองค์พระผู้เป็นเจ้าจะไม่ทรงถือโทษบาปนั้น ก็ได้รับพร’

4:8 Blessed is the man to whom the Lord will not impute sin.

ความรอดของอับราฮัมเป็นแบบอย่างแก่ทั้งพวกคนต่างชาติและพวกยิว
4:9 เช่นนั้นแล้ว ความสุขนี้มีแก่พวกที่เข้าสุหนัตพวกเดียวหรือ หรือว่ามีแก่พวกที่มิได้เข้าสุหนัตด้วย เพราะพวกเรากล่าวว่า “ความเชื่อถูกนับว่าเป็นความชอบธรรมแก่อับราฮัม”

Abraham's Salvation a Pattern for Both Gentiles and Jews
4:9 Cometh this blessedness then upon the circumcision only, or upon the uncircumcision also? for we say that faith was reckoned to Abraham for righteousness.

4:10 มันถูกนับเช่นนั้นอย่างไร เมื่อท่านเข้าสุหนัตแล้วหรือ หรือเมื่อยังไม่ได้เข้าสุหนัต มิใช่เมื่อเข้าสุหนัตแล้ว แต่เมื่อยังไม่ได้เข้าสุหนัต

4:10 How was it then reckoned? when he was in circumcision, or in uncircumcision? Not in circumcision, but in uncircumcision.

4:11 และท่านได้รับเครื่องหมายแห่งการเข้าสุหนัต เป็นตราแห่งความชอบธรรมของความเชื่อซึ่งท่านได้มีอยู่เมื่อยังไม่ได้เข้าสุหนัต เพื่อท่านจะได้เป็นบิดาของพวกเขาทุกคนที่เชื่อ ถึงแม้ว่าพวกเขายังไม่ได้เข้าสุหนัต เพื่อความชอบธรรมจะถูกยกให้แก่พวกเขาเช่นกัน

4:11 And he received the sign of circumcision, a seal of the righteousness of the faith which he had yet being uncircumcised: that he might be the father of all them that believe, though they be not circumcised; that righteousness might be imputed unto them also:

4:12 และเป็นบิดาแห่งการเข้าสุหนัตแก่คนเหล่านั้นผู้ซึ่งมิได้เข้าสุหนัตเท่านั้น แต่เป็นผู้ซึ่งดำเนินในรอยเท้าเหล่านั้นแห่งความเชื่อนั้นของอับราฮัมบรรพบุรุษของเราทั้งหลาย ซึ่งท่านมีอยู่เมื่อยังไม่ได้เข้าสุหนัตด้วย

4:12 And the father of circumcision to them who are not of the circumcision only, but who also walk in the steps of that faith of our father Abraham, which he had being yet uncircumcised.

เรารับเอาพระสัญญาโดยความเชื่อ
4:13 เพราะพระสัญญาที่ว่า ท่านจะได้เป็นทายาทของทั้งพิภพ มิได้มีแก่อับราฮัม หรือแก่ผู้สืบเชื้อสายของท่าน โดยทางพระราชบัญญัติ แต่โดยทางความชอบธรรมแห่งความเชื่อ

The Promise Realized through Faith
4:13 For the promise, that he should be the heir of the world, was not to Abraham, or to his seed, through the law, but through the righteousness of faith.

4:14 เพราะว่าถ้าเขาเหล่านั้นที่ถือตามพระราชบัญญัติจะเป็นทายาท ความเชื่อก็ถูกทำให้เป็นโมฆะไป และพระสัญญาก็ถูกทำให้ไร้ผล

4:14 For if they which are of the law be heirs, faith is made void, and the promise made of none effect:

4:15 เพราะพระราชบัญญัตินั้นกระทำให้พระพิโรธ ด้วยว่าที่ใดที่ไม่มีพระราชบัญญัติ ที่นั่นก็ไม่มีการละเมิด

4:15 Because the law worketh wrath: for where no law is, there is no transgression.

4:16 เหตุฉะนั้น การเป็นทายาทจึงขึ้นอยู่กับความเชื่อ เพื่อการเป็นทายาทจะได้เป็นตามพระคุณ เพื่อพระสัญญานั้นจะเป็นที่แน่ใจแก่ผู้สืบเชื้อสายทุกคน มิใช่แก่ผู้สืบเชื้อสายที่ถือพระราชบัญญัติพวกเดียว แต่แก่คนที่มีความเชื่อนั้นของอับราฮัม ผู้เป็นบรรพบุรุษของพวกเราทุกคน

4:16 Therefore it is of faith, that it might be by grace; to the end the promise might be sure to all the seed; not to that only which is of the law, but to that also which is of the faith of Abraham; who is the father of us all,

4:17 (ตามที่มีเขียนไว้แล้วว่า ‘เราได้ให้เจ้าเป็นบิดาของประชาชาติมากมาย’) ต่อพระพักตร์พระองค์ผู้ที่ท่านเชื่อ คือพระเจ้า ผู้ทรงให้คนที่ตายแล้วฟื้นชีวิตขึ้นมา และทรงเรียกสิ่งของเหล่านั้นที่มิได้เป็นราวกับว่าพวกมันเป็น

4:17 (As it is written, I have made thee a father of many nations,) before him whom he believed, even God, who quickeneth the dead, and calleth those things which be not as though they were.

4:18 ผู้ซึ่งไม่มีความหวังก็ยังได้เชื่อในความหวัง เพื่อท่านจะได้กลายเป็นบิดาของประชาชาติมากมาย ตามสิ่งซึ่งได้ตรัสไว้แล้วว่า ‘เชื้อสายของเจ้าจะเป็นเช่นนั้น’

4:18 Who against hope believed in hope, that he might become the father of many nations, according to that which was spoken, So shall thy seed be.

4:19 และไม่ได้อ่อนแอในความเชื่อ ท่านมิได้ถือว่าร่างกายของท่านเองตายแล้วตอนนี้ เมื่อท่านมีอายุประมาณหนึ่งร้อยปีแล้ว และมิได้ถือว่าครรภ์ของนางซาราห์เป็นหมัน

4:19 And being not weak in faith, he considered not his own body now dead, when he was about an hundred years old, neither yet the deadness of Sara's womb:

4:20 ท่านมิได้หวั่นไหวต่อพระสัญญาของพระเจ้าโดยความไม่เชื่อ แต่เข้มแข็งในความเชื่อ โดยถวายสง่าราศีแด่พระเจ้า

4:20 He staggered not at the promise of God through unbelief; but was strong in faith, giving glory to God;

4:21 และโดยมีความเชื่อมั่นอย่างเต็มที่ว่า สิ่งใดที่พระองค์ตรัสสัญญาไว้แล้ว พระองค์ทรงฤทธิ์สามารถที่จะกระทำให้สำเร็จด้วย

4:21 And being fully persuaded that, what he had promised, he was able also to perform.

4:22 และเพราะเหตุนั้น ได้ทรงถือว่าความเชื่อของท่านเป็นความชอบธรรมแก่ท่าน

4:22 And therefore it was imputed to him for righteousness.

4:23 บัดนี้ มิได้เขียนไว้สำหรับท่านแต่ผู้เดียวว่า ‘ทรงถือว่าเป็นความชอบธรรมแก่ท่าน’

4:23 Now it was not written for his sake alone, that it was imputed to him;

4:24 แต่สำหรับพวกเราด้วย ผู้ซึ่งจะทรงถือว่าเป็นความชอบธรรมแก่พวกเรา ถ้าพวกเราเชื่อในพระองค์ผู้ได้ทรงให้พระเยซูองค์พระผู้เป็นเจ้าของพวกเราเป็นขึ้นมาจากความตาย

4:24 But for us also, to whom it shall be imputed, if we believe on him that raised up Jesus our Lord from the dead;

4:25 ผู้ได้ทรงถูกมอบไว้เพราะเหตุบรรดาการละเมิดของพวกเรา และได้ทรงถูกทำให้เป็นขึ้นมาอีกเพื่อให้พวกเราเป็นคนชอบธรรม

4:25 Who was delivered for our offences, and was raised again for our justification.


โรม 5 / Romans 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

พระพรแห่งความชอบธรรม
5:1 เหตุฉะนั้น เมื่อถูกนับว่าชอบธรรมโดยความเชื่อแล้ว พวกเราจึงมีสันติสุขกับพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

The Blessings of Justification
5:1 Therefore being justified by faith, we have peace with God through our Lord Jesus Christ:

5:2 ซึ่งโดยพระองค์ พวกเราได้มีทางเข้าโดยความเชื่อเข้าในพระคุณนี้ที่พวกเรายืนอยู่ข้างในนี้ด้วย และปีติยินดีในความหวังแห่งสง่าราศีของพระเจ้า

5:2 By whom also we have access by faith into this grace wherein we stand, and rejoice in hope of the glory of God.

5:3 และไม่ใช่อย่างนี้เท่านั้น แต่พวกเราชื่นชมยินดีในความทุกข์ยากต่าง ๆ ด้วย โดยทราบว่าความทุกข์ยากทำให้เกิดความอดทน

5:3 And not only so, but we glory in tribulations also: knowing that tribulation worketh patience;

5:4 และความอดทนทำให้เกิดประสบการณ์ และประสบการณ์ทำให้เกิดความหวัง

5:4 And patience, experience; and experience, hope:

5:5 และความหวังมิได้ทำให้เกิดความละอาย เพราะว่าความรักของพระเจ้าได้หลั่งไหลออกมาในใจของพวกเรา โดยพระวิญญาณบริสุทธิ์ ซึ่งได้ประทานให้แก่พวกเราแล้ว

5:5 And hope maketh not ashamed; because the love of God is shed abroad in our hearts by the Holy Ghost which is given unto us.

5:6 เพราะว่าเมื่อพวกเรายังปราศจากกำลัง ในเวลาอันเหมาะสมพระคริสต์ได้ทรงสิ้นพระชนม์เพื่อคนอธรรม

5:6 For when we were yet without strength, in due time Christ died for the ungodly.

5:7 ด้วยว่าไม่ใคร่จะมีคนตายเพื่อคนชอบธรรม แต่บางทีเพื่อคนดีอาจมีบางคนกล้าที่จะตายด้วยซ้ำ

5:7 For scarcely for a righteous man will one die: yet peradventure for a good man some would even dare to die.

5:8 แต่พระเจ้าทรงสำแดงความรักของพระองค์แก่เราทั้งหลาย คือขณะที่พวกเรายังเป็นคนบาปอยู่นั้น พระคริสต์ได้ทรงสิ้นพระชนม์เพื่อพวกเรา

5:8 But God commendeth his love toward us, in that, while we were yet sinners, Christ died for us.

5:9 แล้วยิ่งกว่านั้น บัดนี้เมื่อถูกนับว่าชอบธรรมแล้วโดยพระโลหิตของพระองค์ พวกเราจะรอดจากพระพิโรธโดยทางพระองค์

5:9 Much more then, being now justified by his blood, we shall be saved from wrath through him.

5:10 เพราะว่าถ้าขณะที่พวกเรายังเป็นศัตรูกัน พวกเราได้ถูกทำให้กลับคืนดีกันกับพระเจ้าโดยการสิ้นพระชนม์ของพระบุตรของพระองค์ ยิ่งกว่านั้นอีกเมื่อได้ถูกทำให้กลับคืนดีแล้ว พวกเราก็จะรอดโดยพระชนม์ชีพของพระองค์

5:10 For if, when we were enemies, we were reconciled to God by the death of his Son, much more, being reconciled, we shall be saved by his life.

5:11 และไม่ใช่อย่างนี้เท่านั้น แต่เราทั้งหลายยังปีติยินดีในพระเจ้าโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราด้วย ซึ่งโดยทางพระองค์นั้นบัดนี้พวกเราจึงได้รับการไถ่โทษ

5:11 And not only so, but we also joy in God through our Lord Jesus Christ, by whom we have now received the atonement.

ความผิดบาปมาโดยทางอาดัม ความชอบธรรมมาโดยทางพระเยซูคริสต์
5:12 เหตุฉะนั้น โดยคน ๆ เดียวบาปได้เข้ามาในโลกฉันใด และความตายก็เกิดมาโดยบาปนั้น และความตายจึงได้แผ่ไปถึงมนุษย์ทุกคนฉันนั้น เพราะทุกคนได้ทำบาปแล้ว

Sin through Adam, Righteousness through Christ
5:12 Wherefore, as by one man sin entered into the world, and death by sin; and so death passed upon all men, for that all have sinned:

5:13 (ด้วยว่าจนกระทั่งมีพระราชบัญญัติ บาปได้มีอยู่ในโลกแล้ว แต่บาปไม่ถูกถือโทษเมื่อไม่มีพระราชบัญญัติ

5:13 (For until the law sin was in the world: but sin is not imputed when there is no law.

5:14 อย่างไรก็ตาม ความตายก็ได้ครอบงำตั้งแต่อาดัมจนถึงโมเสส แม้แต่เหนือคนทั้งหลายที่มิได้ทำบาปตามแบบอย่างแห่งการละเมิดของอาดัม ผู้ซึ่งเป็นแบบของผู้ที่จะเสด็จมาภายหลัง

5:14 Nevertheless death reigned from Adam to Moses, even over them that had not sinned after the similitude of Adam's transgression, who is the figure of him that was to come.

5:15 แต่ไม่เหมือนความผิดนั้นฉันใด ของประทานอันไม่คิดค่านั้นก็เป็นฉันนั้นด้วย เพราะว่าถ้าโดยทางความผิดของคน ๆ เดียวนั้น คนเป็นอันมากต้องตาย มากยิ่งกว่านั้น พระคุณของพระเจ้าและของประทานโดยพระคุณ ซึ่งเป็นโดยผู้เดียวนั้น คือพระเยซูคริสต์ ก็มีบริบูรณ์แก่คนเป็นอันมากแล้ว

5:15 But not as the offence, so also is the free gift. For if through the offence of one many be dead, much more the grace of God, and the gift by grace, which is by one man, Jesus Christ, hath abounded unto many.

5:16 และไม่เหมือนโดยคน ๆ เดียวที่ได้ทำบาปฉันใด ของประทานนั้นก็เป็นฉันนั้น เพราะว่าการพิพากษาก็เป็นโดยคน ๆ เดียวซึ่งนำไปสู่การลงโทษ แต่ของประทานอันไม่คิดค่านั้นเป็นมาเนื่องด้วยความผิดมากมายซึ่งนำไปสู่การนับว่าชอบธรรม

5:16 And not as it was by one that sinned, so is the gift: for the judgment was by one to condemnation, but the free gift is of many offences unto justification.

5:17 เพราะว่าถ้าโดยความผิดของคนนั้นคนเดียว ความตายจึงได้ครอบงำอยู่โดยคนนั้นคนเดียว มากยิ่งกว่านั้นคนทั้งหลายที่รับความอุดมสมบูรณ์แห่งพระคุณ และรับของประทานแห่งความชอบธรรม ก็จะครอบครองในชีวิตโดยพระองค์ผู้เดียว คือพระเยซูคริสต์)

5:17 For if by one man's offence death reigned by one; much more they which receive abundance of grace and of the gift of righteousness shall reign in life by one, Jesus Christ.)

5:18 เหตุฉะนั้น โดยความผิดของคน ๆ เดียว การพิพากษาซึ่งนำไปสู่การลงโทษได้มาถึงมนุษย์ทุกคนฉันใด โดยความชอบธรรมของพระองค์ผู้เดียว ของประทานอันไม่คิดค่าได้มาถึงมนุษย์ทุกคนซึ่งนำไปสู่การนับว่าชอบธรรมแห่งชีวิตฉันนั้น

5:18 Therefore as by the offence of one judgment came upon all men to condemnation; even so by the righteousness of one the free gift came upon all men unto justification of life.

5:19 เพราะว่าโดยการไม่เชื่อฟังของคน ๆ เดียว คนเป็นอันมากได้ถูกทำให้เป็นคนบาปฉันใด โดยการเชื่อฟังของพระองค์ผู้เดียว คนเป็นอันมากก็จะถูกทำให้เป็นคนชอบธรรมฉันนั้น

5:19 For as by one man's disobedience many were made sinners, so by the obedience of one shall many be made righteous.

5:20 ยิ่งกว่านั้น พระราชบัญญัติได้เข้ามา เพื่อความผิดนั้นจะปรากฏมากมาย แต่ที่ใดที่บาปได้ปรากฏมากมาย พระคุณก็ได้ปรากฏมากมายยิ่งขึ้นที่นั่น

5:20 Moreover the law entered, that the offence might abound. But where sin abounded, grace did much more abound:

5:21 เพื่อว่าบาปได้ครอบครองไปสู่ความตายฉันใด พระคุณก็จะได้ครอบครองโดยทางความชอบธรรมไปสู่ชีวิตนิรันดร์ โดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราฉันนั้น

5:21 That as sin hath reigned unto death, even so might grace reign through righteousness unto eternal life by Jesus Christ our Lord.


โรม 6 / Romans 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เราตายต่อบาป แต่มีชีวิตต่อพระคริสต์
6:1 เช่นนั้นแล้วพวกเราจะว่าอะไร พวกเราจะดำรงอยู่ในบาปต่อไป เพื่อให้พระคุณปรากฏมากมายหรือ

Dead to Sin but Alive to Christ
6:1 What shall we say then? Shall we continue in sin, that grace may abound?

6:2 ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย พวกเราที่ตายต่อบาปแล้ว จะดำรงชีวิตในบาปต่อไปอย่างไรได้

6:2 God forbid. How shall we, that are dead to sin, live any longer therein?

6:3 พวกท่านไม่ทราบหรือว่า พวกเราหลายคนที่ได้รับบัพติศมาเข้าในพระเยซูคริสต์ ก็ได้รับบัพติศมาเข้าในความตายของพระองค์

6:3 Know ye not, that so many of us as were baptized into Jesus Christ were baptized into his death?

6:4 เหตุฉะนั้น พวกเราจึงถูกฝังไว้กับพระองค์แล้วโดยการรับบัพติศมาเข้าส่วนในความตายนั้น เพื่อเหมือนกับที่พระคริสต์ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตาย โดยสง่าราศีของพระบิดาอย่างไร พวกเราก็จะได้ดำเนินในชีวิตใหม่ด้วยอย่างนั้น

6:4 Therefore we are buried with him by baptism into death: that like as Christ was raised up from the dead by the glory of the Father, even so we also should walk in newness of life.

6:5 เพราะว่าถ้าพวกเราเข้าสนิทกับพระองค์แล้วในลักษณะที่เหมือนกับความตายของพระองค์ พวกเราก็จะเป็นขึ้นมาในลักษณะที่เหมือนกับการทรงเป็นขึ้นมาจากความตายของพระองค์ด้วย

6:5 For if we have been planted together in the likeness of his death, we shall be also in the likeness of his resurrection:

6:6 โดยทราบสิ่งนี้แล้วว่า มนุษย์เก่าของพวกเรานั้นถูกตรึงไว้กับพระองค์แล้ว เพื่อร่างกายแห่งบาปนั้นจะถูกทำลายเสีย เพื่อต่อจากนี้ไปพวกเราจะไม่รับใช้บาป

6:6 Knowing this, that our old man is crucified with him, that the body of sin might be destroyed, that henceforth we should not serve sin.

6:7 เพราะว่าผู้ที่ตายแล้วก็เป็นอิสระจากบาป

6:7 For he that is dead is freed from sin.

6:8 บัดนี้ ถ้าพวกเราตายแล้วกับพระคริสต์ พวกเราก็เชื่อว่าพวกเราจะดำรงชีวิตอยู่กับพระองค์ด้วย

6:8 Now if we be dead with Christ, we believe that we shall also live with him:

6:9 โดยทราบว่า พระคริสต์ที่ทรงถูกชุบให้เป็นขึ้นมาจากตายแล้วนั้นจะหาตายอีกไม่ ความตายไม่มีการครอบงำเหนือพระองค์อีกต่อไป

6:9 Knowing that Christ being raised from the dead dieth no more; death hath no more dominion over him.

6:10 ด้วยว่าในการที่พระองค์ได้ทรงตายนั้น พระองค์ได้ทรงตายต่อบาปหนเดียว แต่ในการที่พระองค์ทรงมีชีวิตอยู่นั้น พระองค์ทรงดำรงชีวิตต่อพระเจ้า

6:10 For in that he died, he died unto sin once: but in that he liveth, he liveth unto God.

ผู้รับใช้แห่งความชอบธรรม
6:11 ในทำนองเดียวกัน พวกท่านจงถือว่า พวกท่านเองได้ตายต่อบาปอย่างแท้จริง แต่ดำรงชีวิตอยู่ต่อพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

Servants to Righteousness
6:11 Likewise reckon ye also yourselves to be dead indeed unto sin, but alive unto God through Jesus Christ our Lord.

6:12 เหตุฉะนั้นอย่าให้บาปครอบครองในร่างกายที่ต้องตายของพวกท่าน เพื่อพวกท่านจะต้องเชื่อฟังร่างกายนั้นในบรรดาราคะตัณหาของร่างกายนั้น

6:12 Let not sin therefore reign in your mortal body, that ye should obey it in the lusts thereof.

6:13 และอย่ายอมให้บรรดาอวัยวะของพวกท่านเป็นเครื่องใช้ทั้งหลายแห่งการอธรรมต่อบาป แต่จงถวายตัวพวกท่านเองแด่พระเจ้า เหมือนคนเหล่านั้นที่มีชีวิตโดยเป็นขึ้นมาจากความตายแล้ว และจงยอมให้บรรดาอวัยวะของพวกท่านเป็นเครื่องใช้ทั้งหลายแห่งความชอบธรรมถวายแด่พระเจ้า

6:13 Neither yield ye your members as instruments of unrighteousness unto sin: but yield yourselves unto God, as those that are alive from the dead, and your members as instruments of righteousness unto God.

6:14 เพราะว่าบาปจะไม่มีการครอบงำเหนือพวกท่าน เพราะว่าพวกท่านไม่ได้อยู่ใต้พระราชบัญญัติ แต่อยู่ใต้พระคุณ

6:14 For sin shall not have dominion over you: for ye are not under the law, but under grace.

6:15 ถ้าเช่นนั้นจะเป็นอย่างไร พวกเราจะทำบาปเพราะพวกเราไม่ได้อยู่ใต้พระราชบัญญัติแต่อยู่ใต้พระคุณกระนั้นหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

6:15 What then? shall we sin, because we are not under the law, but under grace? God forbid.

6:16 ท่านทั้งหลายไม่ทราบหรือว่า พวกท่านจะยอมให้ตัวเองเป็นผู้รับใช้เพื่อจะเชื่อฟังผู้ใด พวกท่านก็เป็นผู้รับใช้ของผู้ที่พวกท่านเชื่อฟังนั้น ไม่ว่าจะเป็นของบาปซึ่งนำไปสู่ความตาย หรือเป็นของความเชื่อฟังซึ่งนำไปสู่ความชอบธรรม

6:16 Know ye not, that to whom ye yield yourselves servants to obey, his servants ye are to whom ye obey; whether of sin unto death, or of obedience unto righteousness?

6:17 แต่ขอบพระคุณพระเจ้าว่า พวกท่านเคยเป็นพวกผู้รับใช้ของบาป แต่พวกท่านได้เชื่อฟังจากใจ คือรูปแบบแห่งหลักคำสอนนั้นซึ่งได้ถูกมอบไว้แก่พวกท่าน

6:17 But God be thanked, that ye were the servants of sin, but ye have obeyed from the heart that form of doctrine which was delivered you.

6:18 โดยถูกทำให้เป็นไทจากบาปแล้ว พวกท่านได้กลายเป็นพวกผู้รับใช้ของความชอบธรรม

6:18 Being then made free from sin, ye became the servants of righteousness.

6:19 ข้าพเจ้าพูดตามแบบของมนุษย์ เพราะเหตุความอ่อนกำลังแห่งเนื้อหนังของพวกท่าน เพราะพวกท่านเคยยอมให้บรรดาอวัยวะของพวกท่านเป็นพวกผู้รับใช้ของความโสโครกและของความชั่วช้าซ้อนความชั่วช้าฉันใด บัดนี้จงยอมให้บรรดาอวัยวะของพวกท่านเป็นพวกผู้รับใช้ของความชอบธรรมซึ่งนำไปสู่ความบริสุทธิ์ฉันนั้น

6:19 I speak after the manner of men because of the infirmity of your flesh: for as ye have yielded your members servants to uncleanness and to iniquity unto iniquity; even so now yield your members servants to righteousness unto holiness.

6:20 เพราะว่าเมื่อพวกท่านเคยเป็นพวกผู้รับใช้ของบาป พวกท่านก็เป็นไทจากความชอบธรรม

6:20 For when ye were the servants of sin, ye were free from righteousness.

6:21 ขณะนั้นพวกท่านได้ผลอะไรบ้างในสิ่งเหล่านั้น ซึ่งบัดนี้พวกท่านก็ละอาย ด้วยว่าที่สุดปลายของสิ่งเหล่านั้นก็คือความตาย

6:21 What fruit had ye then in those things whereof ye are now ashamed? for the end of those things is death.

6:22 แต่บัดนี้ พวกท่านได้เป็นไทจากบาป และกลายเป็นพวกผู้รับใช้ของพระเจ้าแล้ว พวกท่านได้ผลของพวกท่านไปสู่ความบริสุทธิ์ และที่สุดปลายคือชีวิตนิรันดร์

6:22 But now being made free from sin, and become servants to God, ye have your fruit unto holiness, and the end everlasting life.

6:23 ด้วยว่าค่าจ้างของบาปคือความตาย แต่ของประทานของพระเจ้าคือชีวิตนิรันดร์โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

6:23 For the wages of sin is death; but the gift of God is eternal life through Jesus Christ our Lord.


โรม 7 / Romans 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมตามพระคริสต์อย่างไม่เลิกร้าง
7:1 พี่น้องทั้งหลาย พวกท่านไม่ทราบหรือ (ด้วยว่าข้าพเจ้าพูดกับคนทั้งหลายที่รู้จักพระราชบัญญัติแล้ว) ว่าพระราชบัญญัตินั้นมีการครอบงำเหนือมนุษย์คนหนึ่งคนใดตราบเท่าที่เขายังมีชีวิตอยู่

Submission to Christ Is to Be Inviolate
7:1 Know ye not, brethren, (for I speak to them that know the law,) how that the law hath dominion over a man as long as he liveth?

7:2 เพราะว่า ผู้หญิงซึ่งมีสามีก็ถูกผูกมัดโดยพระราชบัญญัติต่อสามีของนางตราบเท่าที่เขายังมีชีวิตอยู่ แต่ถ้าสามีตายแล้ว นางก็ถูกปลดปล่อยจากพระราชบัญญัติแห่งสามีของนาง

7:2 For the woman which hath an husband is bound by the law to her husband so long as he liveth; but if the husband be dead, she is loosed from the law of her husband.

7:3 ดังนั้น ถ้าขณะที่สามีของนางยังมีชีวิตอยู่ นางไปแต่งงานกับชายอีกคน นางก็จะถูกเรียกว่าเป็นหญิงเล่นชู้ แต่ถ้าสามีของนางตายแล้ว นางก็เป็นไทจากพระราชบัญญัตินั้น ดังนั้นนางจึงไม่เป็นหญิงเล่นชู้ ถึงแม้ว่านางไปแต่งงานกับชายอีกคนก็ตาม

7:3 So then if, while her husband liveth, she be married to another man, she shall be called an adulteress: but if her husband be dead, she is free from that law; so that she is no adulteress, though she be married to another man.

7:4 ดังนั้น พี่น้องทั้งหลายของข้าพเจ้า พวกท่านได้กลายเป็นคนที่ตายแล้วต่อพระราชบัญญัติโดยทางพระกายของพระคริสต์ด้วย เพื่อว่าพวกท่านจะแต่งงานกับอีกคน คือกับพระองค์ผู้ทรงถูกชุบให้เป็นขึ้นมาจากความตายแล้ว เพื่อพวกเราจะได้เกิดผลถวายแด่พระเจ้า

7:4 Wherefore, my brethren, ye also are become dead to the law by the body of Christ; that ye should be married to another, even to him who is raised from the dead, that we should bring forth fruit unto God.

7:5 เพราะว่าเมื่อพวกเราเคยอยู่ในเนื้อหนัง บรรดาการกระทำแห่งบาปต่าง ๆ ซึ่งเป็นมาโดยพระราชบัญญัติได้ทำงานในบรรดาอวัยวะของพวกเรา เพื่อเกิดผลให้นำไปสู่ความตาย

7:5 For when we were in the flesh, the motions of sins, which were by the law, did work in our members to bring forth fruit unto death.

7:6 แต่บัดนี้พวกเราได้รับการช่วยให้พ้นจากพระราชบัญญัติแล้ว โดยได้ตายต่อสิ่งที่พวกเราเคยถูกขังไว้ในนั้น เพื่อพวกเราจะได้รับใช้ในความใหม่แห่งวิญญาณ และไม่ใช่ในความเก่าแห่งตัวอักษร

7:6 But now we are delivered from the law, that being dead wherein we were held; that we should serve in newness of spirit, and not in the oldness of the letter.

พระราชบัญญัติจัดหาให้ความรอดสำหรับคนบาป
7:7 เช่นนั้นแล้วพวกเราจะว่าอะไร พระราชบัญญัติคือบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย มิใช่ ข้าพเจ้าคงไม่ได้รู้จักบาป เว้นแต่โดยพระราชบัญญัติ เพราะว่าข้าพเจ้าคงไม่ได้รู้จักความโลภ เว้นแต่พระราชบัญญัติได้กล่าวไว้ว่า “เจ้าอย่าโลภ”

The Law Provides Salvation for Sinners
7:7 What shall we say then? Is the law sin? God forbid. Nay, I had not known sin, but by the law: for I had not known lust, except the law had said, Thou shalt not covet.

7:8 แต่บาป ซึ่งถือโอกาสโดยทางพระบัญญัตินั้น ได้กระทำให้เกิดราคะตัณหาทุกอย่างในตัวข้าพเจ้า เพราะว่าโดยปราศจากพระราชบัญญัติ บาปก็ตายเสียแล้ว

7:8 But sin, taking occasion by the commandment, wrought in me all manner of concupiscence. For without the law sin was dead.

7:9 เพราะว่าครั้งหนึ่งข้าพเจ้าเคยดำรงชีวิตอยู่โดยปราศจากพระราชบัญญัติ แต่เมื่อพระบัญญัติมาแล้ว บาปก็กลับมีขึ้นอีกและข้าพเจ้าก็ตาย

7:9 For I was alive without the law once: but when the commandment came, sin revived, and I died.

7:10 และพระบัญญัตินั้นซึ่งได้ถูกแต่งตั้งไว้เพื่อให้มีชีวิต ข้าพเจ้าพบว่ากลับเป็นเหตุให้ถึงความตาย

7:10 And the commandment, which was ordained to life, I found to be unto death.

7:11 เพราะว่าบาป ซึ่งถือโอกาสโดยทางพระบัญญัตินั้น ได้หลอกลวงข้าพเจ้า และโดยพระบัญญัตินั้นได้ประหารข้าพเจ้าเสีย

7:11 For sin, taking occasion by the commandment, deceived me, and by it slew me.

7:12 เหตุฉะนั้นพระราชบัญญัติจึงบริสุทธิ์ และพระบัญญัติก็บริสุทธิ์ และยุติธรรม และดี

7:12 Wherefore the law is holy, and the commandment holy, and just, and good.

7:13 แล้วสิ่งที่ดีถูกทำให้เป็นความตายแก่ข้าพเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่บาป เพื่อบาปนั้นจะปรากฏว่าเป็นบาปจริง ได้ทำให้เกิดความตายในตัวข้าพเจ้าโดยใช้สิ่งที่ดีนั้น เพื่อบาปโดยทางพระบัญญัตินั้นจะได้กลายเป็นบาปที่ชั่วร้ายยิ่งนัก

7:13 Was then that which is good made death unto me? God forbid. But sin, that it might appear sin, working death in me by that which is good; that sin by the commandment might become exceeding sinful.

7:14 เพราะว่าพวกเราทราบว่าพระราชบัญญัตินั้นอยู่ฝ่ายจิตวิญญาณ แต่ข้าพเจ้าอยู่ฝ่ายเนื้อหนัง ถูกขายไว้ให้อยู่ใต้บาป

7:14 For we know that the law is spiritual: but I am carnal, sold under sin.

การต่อสู้กันระหว่างฝ่ายเนื้อหนังกับฝ่ายจิตวิญญาณ
7:15 ด้วยว่าสิ่งซึ่งข้าพเจ้ากระทำ ข้าพเจ้าก็ไม่อนุญาต เพราะว่าสิ่งใดที่ข้าพเจ้าประสงค์ สิ่งนั้นข้าพเจ้าก็ไม่กระทำ แต่สิ่งที่ข้าพเจ้าเกลียดชัง สิ่งนั้นข้าพเจ้ากระทำ

Struggle between Flesh and Spirit
7:15 For that which I do I allow not: for what I would, that do I not; but what I hate, that do I.

7:16 ดังนั้น ถ้าข้าพเจ้ากระทำสิ่งซึ่งข้าพเจ้าไม่ประสงค์ ข้าพเจ้าก็เห็นด้วยกับพระราชบัญญัติว่าพระราชบัญญัตินั้นดี

7:16 If then I do that which I would not, I consent unto the law that it is good.

7:17 ฉะนั้นบัดนี้ ไม่ได้เป็นข้าพเจ้าซึ่งกระทำสิ่งนั้น แต่เป็นบาปซึ่งอาศัยอยู่ในตัวข้าพเจ้า

7:17 Now then it is no more I that do it, but sin that dwelleth in me.

7:18 ด้วยว่าข้าพเจ้าทราบว่าในตัวข้าพเจ้า (คือในเนื้อหนังของข้าพเจ้า) ไม่มีความดีประการใดอาศัยอยู่เลย เพราะว่าความประสงค์ก็อยู่กับข้าพเจ้า แต่จะกระทำการดีนั้นอย่างไร ข้าพเจ้าหาพบไม่

7:18 For I know that in me (that is, in my flesh,) dwelleth no good thing: for to will is present with me; but how to perform that which is good I find not.

7:19 ด้วยว่าการดีนั้นซึ่งข้าพเจ้าประสงค์กระทำ ข้าพเจ้าก็ไม่ได้กระทำ แต่การชั่วร้ายซึ่งข้าพเจ้าไม่ประสงค์กระทำ ข้าพเจ้ายังทำอยู่

7:19 For the good that I would I do not: but the evil which I would not, that I do.

7:20 บัดนี้ ถ้าข้าพเจ้ายังกระทำสิ่งซึ่งข้าพเจ้าไม่ประสงค์ ก็ไม่ใช่ตัวข้าพเจ้าเป็นผู้กระทำสิ่งนั้น แต่เป็นบาปที่อาศัยอยู่ในตัวข้าพเจ้า

7:20 Now if I do that I would not, it is no more I that do it, but sin that dwelleth in me.

7:21 ดังนั้นข้าพเจ้าจึงพบบัญญัติอย่างหนึ่ง คือว่า เมื่อข้าพเจ้าประสงค์กระทำความดี ความชั่วร้ายก็อยู่กับข้าพเจ้า

7:21 I find then a law, that, when I would do good, evil is present with me.

7:22 เพราะว่าข้าพเจ้าชื่นชมยินดีในพระราชบัญญัติของพระเจ้า ตามมนุษย์ซึ่งอยู่ภายในนั้น

7:22 For I delight in the law of God after the inward man:

7:23 แต่ข้าพเจ้าเห็นบัญญัติอีกอย่างหนึ่งอยู่ในบรรดาอวัยวะของข้าพเจ้า ซึ่งทำสงครามกับบัญญัติแห่งจิตใจของข้าพเจ้า และนำข้าพเจ้าเข้าสู่การตกเป็นเชลยต่อบัญญัติแห่งบาปซึ่งอยู่ในบรรดาอวัยวะของข้าพเจ้า

7:23 But I see another law in my members, warring against the law of my mind, and bringing me into captivity to the law of sin which is in my members.

7:24 โอ ข้าพเจ้าเป็นคนเข็ญใจจริง ผู้ใดจะช่วยข้าพเจ้าให้พ้นจากร่างกายแห่งความตายนี้ได้

7:24 O wretched man that I am! who shall deliver me from the body of this death?

7:25 ข้าพเจ้าขอบพระคุณพระเจ้า โดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดังนั้นด้วยจิตใจข้าพเจ้าเองรับใช้พระราชบัญญัติของพระเจ้า แต่ด้วยเนื้อหนังก็รับใช้บัญญัติแห่งบาป

7:25 I thank God through Jesus Christ our Lord. So then with the mind I myself serve the law of God; but with the flesh the law of sin.


โรม 8 / Romans 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ไม่มีการปรับโทษแก่คนทั้งหลายที่อยู่ในพระเยซูคริสต์
8:1 เหตุฉะนั้นบัดนี้ จึงไม่มีการปรับโทษแก่คนทั้งหลายซึ่งอยู่ในพระเยซูคริสต์ ผู้ซึ่งไม่ดำเนินตามเนื้อหนัง แต่ตามพระวิญญาณ

No Condemnation to Those in Christ Jesus
8:1 There is therefore now no condemnation to them which are in Christ Jesus, who walk not after the flesh, but after the Spirit.

8:2 เพราะว่าบัญญัติของพระวิญญาณแห่งชีวิตในพระเยซูคริสต์ ได้ทำให้ข้าพเจ้าเป็นไทจากบัญญัติแห่งบาปและความตาย

8:2 For the law of the Spirit of life in Christ Jesus hath made me free from the law of sin and death.

8:3 เพราะว่าสิ่งซึ่งพระราชบัญญัติทำไม่ได้ ในการที่พระราชบัญญัติอ่อนกำลังโดยทางเนื้อหนังนั้น การที่พระเจ้าทรงส่งพระบุตรของพระองค์มาในสภาพเหมือนเนื้อหนังที่บาปและเพื่อไถ่บาป ได้ทรงปรับโทษบาปที่อยู่ในเนื้อหนัง

8:3 For what the law could not do, in that it was weak through the flesh, God sending his own Son in the likeness of sinful flesh, and for sin, condemned sin in the flesh:

8:4 เพื่อความชอบธรรมแห่งพระราชบัญญัติจะได้สำเร็จในพวกเรา ผู้ซึ่งไม่ดำเนินตามเนื้อหนัง แต่ตามพระวิญญาณ

8:4 That the righteousness of the law might be fulfilled in us, who walk not after the flesh, but after the Spirit.

อยู่ฝ่ายพระวิญญาณหรืออยู่ฝ่ายเนื้อหนัง
8:5 เพราะว่าคนทั้งหลายที่ตามเนื้อหนังก็ใส่ใจสิ่งต่าง ๆ ของเนื้อหนัง แต่คนทั้งหลายที่ตามพระวิญญาณก็ใส่ใจสิ่งต่าง ๆ ของพระวิญญาณ

Spirit Led or Carnally Minded
8:5 For they that are after the flesh do mind the things of the flesh; but they that are after the Spirit the things of the Spirit.

8:6 ด้วยว่าการใส่ใจในฝ่ายเนื้อหนังคือความตาย แต่การใส่ใจในฝ่ายพระวิญญาณคือชีวิตและสันติสุข

8:6 For to be carnally minded is death; but to be spiritually minded is life and peace.

8:7 เพราะว่าใจที่อยู่ฝ่ายเนื้อหนังคือความเป็นศัตรูต่อพระเจ้า เพราะใจนั้นไม่อยู่ใต้บังคับพระราชบัญญัติของพระเจ้า และที่จริงจะอยู่ใต้บังคับนั้นไม่ได้

8:7 Because the carnal mind is enmity against God: for it is not subject to the law of God, neither indeed can be.

8:8 ดังนั้น คนทั้งหลายที่อยู่ในเนื้อหนังจะเป็นที่ชอบพระทัยพระเจ้าก็หามิได้

8:8 So then they that are in the flesh cannot please God.

8:9 แต่พวกท่านไม่ได้อยู่ในเนื้อหนัง แต่ในพระวิญญาณ ถ้าหากว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในพวกท่าน บัดนี้ถ้าผู้ใดไม่มีพระวิญญาณของพระคริสต์ ผู้นั้นก็ไม่เป็นของพระองค์

8:9 But ye are not in the flesh, but in the Spirit, if so be that the Spirit of God dwell in you. Now if any man have not the Spirit of Christ, he is none of his.

8:10 และถ้าพระคริสต์ทรงสถิตอยู่ในพวกท่านแล้ว ร่างกายก็ตายไปเพราะเหตุบาป แต่จิตวิญญาณก็มีชีวิตเพราะเหตุความชอบธรรม

8:10 And if Christ be in you, the body is dead because of sin; but the Spirit is life because of righteousness.

8:11 แต่ถ้าพระวิญญาณของพระองค์ ผู้ได้ทรงชุบพระเยซูให้เป็นขึ้นมาจากความตายทรงสถิตอยู่ในพวกท่าน พระองค์ผู้ได้ทรงชุบพระคริสต์ให้เป็นขึ้นมาจากความตายแล้วนั้น จะทรงกระทำให้ร่างกายที่ต้องตายของพวกท่านเป็นขึ้นมาใหม่ด้วย โดยพระวิญญาณของพระองค์ที่ทรงสถิตอยู่ในพวกท่าน

8:11 But if the Spirit of him that raised up Jesus from the dead dwell in you, he that raised up Christ from the dead shall also quicken your mortal bodies by his Spirit that dwelleth in you.

8:12 เหตุฉะนั้น พี่น้องทั้งหลาย พวกเราจึงเป็นลูกหนี้ มิใช่ต่อเนื้อหนังที่จะดำเนินชีวิตตามเนื้อหนัง

8:12 Therefore, brethren, we are debtors, not to the flesh, to live after the flesh.

8:13 เพราะว่าถ้าพวกท่านดำเนินชีวิตตามเนื้อหนัง พวกท่านจะต้องตาย แต่ถ้าพวกท่านโดยทางพระวิญญาณได้ทำลายกิจการทั้งหลายของร่างกายเสีย พวกท่านก็จะดำรงชีวิตได้

8:13 For if ye live after the flesh, ye shall die: but if ye through the Spirit do mortify the deeds of the body, ye shall live.

ผู้เชื่อเป็นทายาทร่วมกันกับพระคริสต์
8:14 ด้วยว่าทุกคนที่ถูกนำพาโดยพระวิญญาณของพระเจ้า คนเหล่านั้นก็เป็นบุตรทั้งหลายของพระเจ้า

Believers: Joint Heirs with Christ
8:14 For as many as are led by the Spirit of God, they are the sons of God.

8:15 เพราะว่าพวกท่านไม่ได้รับวิญญาณแห่งการเป็นทาสอีกซึ่งนำไปสู่ความกลัว แต่พวกท่านได้รับพระวิญญาณแห่งการทรงรับเป็นบุตร ซึ่งโดยพระวิญญาณนี้พวกเราร้องว่า “อับบา” คือพระบิดา

8:15 For ye have not received the spirit of bondage again to fear; but ye have received the Spirit of adoption, whereby we cry, Abba, Father.

8:16 พระวิญญาณนั้นเองทรงเป็นพยานร่วมกับจิตวิญญาณของพวกเราว่า พวกเราเป็นลูกทั้งหลายของพระเจ้า

8:16 The Spirit itself beareth witness with our spirit, that we are the children of God:

8:17 และถ้าเป็นลูกทั้งหลายแล้ว จึงเป็นทายาท คือเป็นทายาทของพระเจ้า และเป็นทายาทร่วมกับพระคริสต์ ถ้าหากว่าพวกเราทนทุกข์ด้วยกันกับพระองค์ พวกเราก็จะได้สง่าราศีด้วยกันกับพระองค์ด้วย

8:17 And if children, then heirs; heirs of God, and joint-heirs with Christ; if so be that we suffer with him, that we may be also glorified together.

ร่างกายที่ตายได้รอคอยสง่าราศีแห่งการเป็นขึ้นมาจากความตาย
8:18 เพราะข้าพเจ้านับว่า บรรดาความทุกข์ลำบากแห่งสมัยปัจจุบันนี้ ไม่สมควรที่จะเอาไปเปรียบกับสง่าราศีซึ่งจะถูกเปิดเผยในเราทั้งหลาย

Mortal Bodies Await Resurrection Glory
8:18 For I reckon that the sufferings of this present time are not worthy to be compared with the glory which shall be revealed in us.

8:19 ด้วยว่าความคาดหวังอันจริงจังของสิ่งทรงสร้างนั้นคอยท่าการสำแดงของบุตรทั้งหลายของพระเจ้า

8:19 For the earnest expectation of the creature waiteth for the manifestation of the sons of God.

8:20 ด้วยว่าสิ่งทรงสร้างนั้นต้องเข้าอยู่ใต้อำนาจของอนิจจัง ไม่ใช่อย่างเต็มใจ แต่เป็นโดยเหตุผลของพระองค์ผู้ได้ทรงบันดาลให้สิ่งทรงสร้างอันเดียวกันนั้นเข้าอยู่ในความหวัง

8:20 For the creature was made subject to vanity, not willingly, but by reason of him who hath subjected the same in hope,

8:21 เพราะว่าสิ่งทรงสร้างนั้นเองจะได้รับการช่วยให้รอดพ้นจากการเป็นทาสแห่งความเปื่อยเน่า เข้าสู่เสรีภาพอันเปี่ยมสง่าราศีแห่งลูกทั้งหลายของพระเจ้าด้วย

8:21 Because the creature itself also shall be delivered from the bondage of corruption into the glorious liberty of the children of God.

8:22 ด้วยว่าพวกเราทราบอยู่ว่า สิ่งทรงสร้างทั้งหมดนั้น กำลังคร่ำครวญและทนทุกข์ในความเจ็บปวดจนถึงเวลานี้

8:22 For we know that the whole creation groaneth and travaileth in pain together until now.

8:23 และไม่ใช่สิ่งทรงสร้างทั้งหมดเท่านั้น แต่พวกเราเองด้วย ซึ่งได้รับบรรดาผลแรกของพระวิญญาณ แม้แต่พวกเราเองก็ยังคร่ำครวญภายในตัวเราเอง โดยรอคอยการทรงรับเป็นบุตร คือการทรงไถ่ร่างกายของพวกเรา

8:23 And not only they, but ourselves also, which have the firstfruits of the Spirit, even we ourselves groan within ourselves, waiting for the adoption, to wit, the redemption of our body.

8:24 เพราะว่าพวกเราได้รับความรอดโดยความหวัง แต่ความหวังที่มองเห็นนั้นไม่ได้เป็นความหวังจริง ด้วยว่าสิ่งใดที่มนุษย์มองเห็น ทำไมเขายังหวังอยู่ในสิ่งนั้นเล่า

8:24 For we are saved by hope: but hope that is seen is not hope: for what a man seeth, why doth he yet hope for?

8:25 แต่ถ้าพวกเราหวังในสิ่งที่พวกเรามองไม่เห็น พวกเราก็รอคอยสิ่งนั้นด้วยความอดทน

8:25 But if we hope for that we see not, then do we with patience wait for it.

พระวิญญาณบริสุทธิ์ทรงอธิษฐานเพื่อเราและด้วยกันกับเรา
8:26 เช่นเดียวกัน พระวิญญาณก็ทรงช่วยความอ่อนแอต่าง ๆ ของพวกเราด้วย เพราะพวกเราไม่ทราบว่าพวกเราควรจะอธิษฐานขอสิ่งใดตามที่พวกเราควรขอ แต่พระวิญญาณเองทรงช่วยขอเพื่อพวกเราด้วยความคร่ำครวญทั้งหลายซึ่งไม่อาจเอ่ยเป็นคำพูดได้

The Holy Spirit Prays with Us and for Us
8:26 Likewise the Spirit also helpeth our infirmities: for we know not what we should pray for as we ought: but the Spirit itself maketh intercession for us with groanings which cannot be uttered.

8:27 และพระองค์ผู้ทรงตรวจค้นใจทั้งหลาย ก็ทรงทราบพระดำริของพระวิญญาณ เพราะว่าพระองค์ทรงอธิษฐานขอเพื่อบรรดาวิสุทธิชนตามน้ำพระทัยของพระเจ้า

8:27 And he that searcheth the hearts knoweth what is the mind of the Spirit, because he maketh intercession for the saints according to the will of God.

ทรงเรียก ทรงประทานความรอด ทรงให้เป็นคนชอบธรรม ทรงประทานสง่าราศี
8:28 และพวกเราทราบว่า ทุกสิ่งทำงานด้วยกันเพื่อให้เกิดผลดีแก่คนทั้งหลายที่รักพระเจ้า คือแก่คนทั้งหลายที่เป็นผู้รับการทรงเรียกตามพระประสงค์ของพระองค์

Called, Saved, Justified, Glorified
8:28 And we know that all things work together for good to them that love God, to them who are the called according to his purpose.

8:29 เพราะว่าผู้ที่พระองค์ได้ทรงทราบล่วงหน้าอยู่แล้ว พระองค์ได้ทรงตั้งไว้ล่วงหน้าให้เป็นตามลักษณะพระฉายของพระบุตรของพระองค์ด้วย เพื่อพระบุตรนั้นจะได้เป็นบุตรหัวปีท่ามกลางพวกพี่น้องเป็นอันมาก

8:29 For whom he did foreknow, he also did predestinate to be conformed to the image of his Son, that he might be the firstborn among many brethren.

8:30 ยิ่งกว่านั้น ผู้ที่พระองค์ได้ทรงตั้งไว้ล่วงหน้านั้น พระองค์ได้ทรงเรียกคนเหล่านั้นด้วย และผู้ที่พระองค์ได้ทรงเรียกนั้น พระองค์ได้ทรงนับว่าคนเหล่านั้นชอบธรรมด้วย และผู้ที่พระองค์ทรงนับว่าชอบธรรมแล้วนั้น พระองค์ก็โปรดให้คนเหล่านั้นมีสง่าราศีแล้วด้วย

8:30 Moreover whom he did predestinate, them he also called: and whom he called, them he also justified: and whom he justified, them he also glorified.

8:31 แล้วพวกเราจะว่าอย่างไรเรื่องสิ่งเหล่านี้ ถ้าพระเจ้าทรงอยู่ฝ่ายพวกเรา ใครเล่าจะต่อต้านพวกเราได้

8:31 What shall we then say to these things? If God be for us, who can be against us?

8:32 พระองค์ผู้มิได้ทรงหวงพระบุตรของพระองค์เอง แต่ได้ทรงมอบพระบุตรนั้นไว้เพื่อพวกเราทุกคน พระองค์พร้อมกับพระบุตรนั้น จะไม่โปรดประทานสิ่งสารพัดแก่พวกเราอย่างเต็มที่หรือ

8:32 He that spared not his own Son, but delivered him up for us all, how shall he not with him also freely give us all things?

8:33 ใครเล่าจะฟ้องสิ่งใด ๆ ต่อคนเหล่านั้นที่พระเจ้าได้ทรงเลือกไว้แล้ว คือพระเจ้าผู้ทรงนับว่าชอบธรรม

8:33 Who shall lay any thing to the charge of God's elect? It is God that justifieth.

8:34 ใครเล่าจะเป็นผู้ปรับโทษอีก คือพระคริสต์ผู้ได้ทรงสิ้นพระชนม์แล้ว ใช่แล้ว ผู้ได้ทรงคืนพระชนม์แล้วต่างหาก ผู้ซึ่งทรงสถิต ณ เบื้องขวาพระหัตถ์ของพระเจ้า ผู้ซึ่งทรงอธิษฐานขอเพื่อพวกเราด้วย

8:34 Who is he that condemneth? It is Christ that died, yea rather, that is risen again, who is even at the right hand of God, who also maketh intercession for us.

ผู้เชื่อได้รับความรอดนิรันดร์
8:35 ใครจะแยกพวกเราออกจากความรักของพระคริสต์เล่า จะเป็นความยากลำบาก หรือความทุกข์ หรือการข่มเหง หรือการกันดารอาหาร หรือการเปลือยกาย หรือการถูกโพยภัย หรือการถูกคมดาบหรือ

The Believer Is Eternally Safe
8:35 Who shall separate us from the love of Christ? shall tribulation, or distress, or persecution, or famine, or nakedness, or peril, or sword?

8:36 ตามที่มีเขียนไว้แล้วว่า ‘เพราะเห็นแก่พระองค์ ข้าพระองค์ทั้งหลายจึงถูกประหารวันยังค่ำ ข้าพระองค์ทั้งหลายถูกนับว่าเป็นเหมือนแกะสำหรับการเอาไปฆ่า’

8:36 As it is written, For thy sake we are killed all the day long; we are accounted as sheep for the slaughter.

8:37 ไม่เลย ในสิ่งทั้งหลายเหล่านี้ พวกเราเป็นยิ่งกว่าเหล่าผู้พิชิตโดยทางพระองค์ผู้ได้ทรงรักพวกเรา

8:37 Nay, in all these things we are more than conquerors through him that loved us.

8:38 เพราะข้าพเจ้าเชื่อมั่นว่า แม้แต่ความตาย หรือชีวิต หรือบรรดาทูตสวรรค์ หรือบรรดาเทพผู้ครอบครองอาณาจักร หรือบรรดาเทพผู้มีอำนาจ หรือสิ่งทั้งหลายซึ่งอยู่ในปัจจุบันนี้ หรือสิ่งทั้งหลายซึ่งจะมาในภายหน้า

8:38 For I am persuaded, that neither death, nor life, nor angels, nor principalities, nor powers, nor things present, nor things to come,

8:39 หรือซึ่งสูง หรือซึ่งลึก หรือสิ่งอื่นใดที่ได้ทรงสร้างแล้วนั้น จะไม่สามารถแยกพวกเราออกจากความรักของพระเจ้า ซึ่งอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราได้

8:39 Nor height, nor depth, nor any other creature, shall be able to separate us from the love of God, which is in Christ Jesus our Lord.


โรม 9 / Romans 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความห่วงใยของเปาโลที่มีต่อชนชาติอิสราเอล
9:1 ข้าพเจ้ากล่าวความจริงในพระคริสต์ ข้าพเจ้าไม่ได้มุสา จิตสำนึกของข้าพเจ้าเป็นพยานฝ่ายข้าพเจ้าในพระวิญญาณบริสุทธิ์ด้วย

Paul's Concern for Israel
9:1 I say the truth in Christ, I lie not, my conscience also bearing me witness in the Holy Ghost,

9:2 ว่า ข้าพเจ้ามีความทุกข์หนักและความโศกเศร้าในใจของข้าพเจ้าเสมอ

9:2 That I have great heaviness and continual sorrow in my heart.

9:3 เพราะข้าพเจ้าอยากขอให้ข้าพเจ้าเองถูกสาปแช่งให้ตัดขาดจากพระคริสต์ เพราะเห็นแก่พี่น้องของข้าพเจ้า คือญาติพี่น้องของข้าพเจ้าตามเนื้อหนัง

9:3 For I could wish that myself were accursed from Christ for my brethren, my kinsmen according to the flesh:

9:4 ผู้ซึ่งเป็นคนอิสราเอล ซึ่งการทรงรับเป็นบุตรเป็นของพวกเขา ทั้งสง่าราศี และบรรดาพันธสัญญา และการประทานพระราชบัญญัติ และการรับใช้พระเจ้า และพระสัญญาทั้งหลาย

9:4 Who are Israelites; to whom pertaineth the adoption, and the glory, and the covenants, and the giving of the law, and the service of God, and the promises;

9:5 ซึ่งบรรพบุรุษทั้งหลายเป็นของพวกเขา และซึ่งตามเนื้อหนังพระคริสต์ได้ทรงถือกำเนิดมาจากพวกเขา พระองค์ผู้ทรงอยู่เหนือสิ่งสารพัด พระเจ้าผู้ทรงรับการถวายสาธุการเป็นนิตย์ เอเมน

9:5 Whose are the fathers, and of whom as concerning the flesh Christ came, who is over all, God blessed for ever. Amen.

มิใช่ชาวยิวจะอยู่ฝ่ายจิตวิญญาณทุกคน
9:6 แต่มิใช่ราวกับว่าพระวจนะของพระเจ้าได้ไร้ประโยชน์ไป เพราะว่าพวกเขาไม่ได้เป็นคนอิสราเอลทุกคน ซึ่งมาจากอิสราเอล

Not All Jews Are Spiritual Jews
9:6 Not as though the word of God hath taken none effect. For they are not all Israel, which are of Israel:

9:7 และไม่ใช่เพราะว่าพวกเขาเป็นเชื้อสายของอับราฮัม พวกเขาทุกคนจึงเป็นลูกทั้งหลายแท้ของท่านด้วย แต่ ‘เชื้อสายของเจ้าจะถูกเรียกในอิสอัค’

9:7 Neither, because they are the seed of Abraham, are they all children: but, In Isaac shall thy seed be called.

9:8 คือว่า เขาทั้งหลายซึ่งเป็นลูกทั้งหลายตามเนื้อหนัง คนเหล่านี้ก็ไม่นับว่าเป็นลูกทั้งหลายของพระเจ้า แต่ลูกทั้งหลายแห่งพระสัญญานั้นจึงจะนับว่าเป็นเชื้อสายได้

9:8 That is, They which are the children of the flesh, these are not the children of God: but the children of the promise are counted for the seed.

9:9 เพราะนี่คือถ้อยคำแห่งพระสัญญาว่า ‘คราวนี้เราจะมาและนางซาราห์จะมีบุตรชาย’

9:9 For this is the word of promise, At this time will I come, and Sara shall have a son.

พระเจ้าทรงเลือกยาโคบ
9:10 และมิใช่สิ่งนี้เท่านั้น แต่เมื่อนางเรเบคาห์ได้มีครรภ์กับชายคนหนึ่งด้วย คืออิสอัคบรรพบุรุษของพวกเรา

God Chose Jacob
9:10 And not only this; but when Rebecca also had conceived by one, even by our father Isaac;

9:11 (ด้วยว่าเมื่อลูกเหล่านั้นยังไม่บังเกิดมา และยังไม่ได้กระทำดีหรือชั่วร้ายใด ๆ เพื่อพระประสงค์ของพระเจ้าตามการทรงเลือกนั้นจะตั้งมั่นคงอยู่ ไม่ใช่แห่งบรรดาการกระทำ แต่ของพระองค์ผู้ทรงเรียก)

9:11 (For the children being not yet born, neither having done any good or evil, that the purpose of God according to election might stand, not of works, but of him that calleth;)

9:12 มีการกล่าวเช่นนี้แก่นางนั้นว่า ‘พี่จะรับใช้น้อง’

9:12 It was said unto her, The elder shall serve the younger.

9:13 ตามที่มีเขียนไว้แล้วว่า ‘เราได้รักยาโคบ แต่เราได้เกลียดชังเอซาว’

9:13 As it is written, Jacob have I loved, but Esau have I hated.

9:14 เช่นนั้นแล้วพวกเราจะว่าอะไร มีความไม่ชอบธรรมอยู่กับพระเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

9:14 What shall we say then? Is there unrighteousness with God? God forbid.

9:15 เพราะพระองค์ตรัสแก่โมเสสว่า ‘เราประสงค์จะเมตตาผู้ใด เราก็จะเมตตาผู้นั้น และเราประสงค์จะกรุณาผู้ใด เราก็จะกรุณาผู้นั้น’

9:15 For he saith to Moses, I will have mercy on whom I will have mercy, and I will have compassion on whom I will have compassion.

9:16 ดังนั้นจึงไม่ได้เป็นของผู้ที่มีความประสงค์ หรือของผู้ที่วิ่งแข่ง แต่เป็นของพระเจ้าผู้ทรงสำแดงพระเมตตา

9:16 So then it is not of him that willeth, nor of him that runneth, but of God that sheweth mercy.

9:17 เพราะพระคัมภีร์กล่าวแก่ฟาโรห์ว่า ‘เพราะเหตุนี้เองเราจึงได้ให้เจ้ามีตำแหน่งสูง เพื่อเราจะแสดงฤทธานุภาพของเราในเจ้า และเพื่อให้นามของเราถูกประกาศออกไปทั่วแผ่นดินโลก’

9:17 For the scripture saith unto Pharaoh, Even for this same purpose have I raised thee up, that I might shew my power in thee, and that my name might be declared throughout all the earth.

9:18 เหตุฉะนั้นพระองค์ทรงมีความเมตตาต่อผู้ที่พระองค์ประสงค์มีความเมตตา และผู้ที่พระองค์ประสงค์ พระองค์ก็ทรงทำให้มีใจแข็งกระด้าง

9:18 Therefore hath he mercy on whom he will have mercy, and whom he will he hardeneth.

9:19 แล้วท่านก็จะกล่าวแก่ข้าพเจ้าว่า “ทำไมพระองค์จึงยังทรงตำหนิ เพราะว่าผู้ใดได้ขัดขืนพระประสงค์ของพระองค์เล่า”

9:19 Thou wilt say then unto me, Why doth he yet find fault? For who hath resisted his will?

9:20 ไม่เลย แต่ โอ มนุษย์เอ๋ย ท่านคือผู้ใดเล่าที่จะโต้ตอบกับพระเจ้าได้ สิ่งซึ่งถูกสร้างขึ้นแล้วนั้นจะกล่าวแก่ผู้ที่สร้างสิ่งนั้นได้หรือว่า “ทำไมท่านได้สร้างข้าพเจ้าอย่างนี้”

9:20 Nay but, O man, who art thou that repliest against God? Shall the thing formed say to him that formed it, Why hast thou made me thus?

9:21 ช่างปั้นหม้อไม่มีอำนาจเหนือดินเหนียวหรือ คือจากก้อนเดียวกันที่จะปั้นภาชนะอันหนึ่งให้มีเกียรติ และอีกอันหนึ่งให้ไร้เกียรติ

9:21 Hath not the potter power over the clay, of the same lump to make one vessel unto honour, and another unto dishonour?

9:22 ถ้าพระเจ้า ซึ่งทรงประสงค์จะสำแดงพระพิโรธของพระองค์ และเพื่อทรงให้ฤทธิ์เดชของพระองค์เป็นที่รู้จัก ได้ทรงอดกลั้นพระทัยไว้ช้านานกับบรรดาภาชนะแห่งพระพิโรธ ซึ่งจัดเตรียมไว้สำหรับความพินาศ

9:22 What if God, willing to shew his wrath, and to make his power known, endured with much longsuffering the vessels of wrath fitted to destruction:

9:23 และเพื่อพระองค์จะทรงให้ความอุดมสมบูรณ์แห่งสง่าราศีของพระองค์เป็นที่รู้จักแก่บรรดาภาชนะแห่งพระเมตตา ซึ่งพระองค์ได้ทรงจัดเตรียมไว้ล่วงหน้าแล้วให้เข้าสู่สง่าราศี

9:23 And that he might make known the riches of his glory on the vessels of mercy, which he had afore prepared unto glory,

9:24 คือพวกเราเอง ผู้ซึ่งพระองค์ได้ทรงเรียกแล้ว มิใช่เป็นของพวกยิวพวกเดียว แต่เป็นของพวกคนต่างชาติด้วย

9:24 Even us, whom he hath called, not of the Jews only, but also of the Gentiles?

คนอิสราเอลที่เหลืออยู่จะได้รับความรอด
9:25 ตามที่พระองค์ตรัสไว้ในพระคัมภีร์โฮเชยาด้วยว่า ‘เราจะเรียกเขาเหล่านั้นว่าเป็นชนชาติของเรา ซึ่งเมื่อก่อนไม่ได้เป็นชนชาติของเรา และจะเรียกนางว่าเป็นที่รัก ซึ่งเมื่อก่อนไม่ได้เป็นที่รัก

A Remnant of Israel to Be Saved
9:25 As he saith also in Osee, I will call them my people, which were not my people; and her beloved, which was not beloved.

9:26 และต่อมาในสถานที่ซึ่งได้ทรงกล่าวแก่พวกเขาว่า “เจ้าทั้งหลายไม่ใช่ชนชาติของเรา” ในที่นั้นเองพวกเขาจะถูกเรียกว่า เป็นบุตรทั้งหลายของพระเจ้าผู้ทรงพระชนม์อยู่’

9:26 And it shall come to pass, that in the place where it was said unto them, Ye are not my people; there shall they be called the children of the living God.

9:27 ท่านอิสยาห์ร้องประกาศเรื่องพวกอิสราเอลด้วยว่า ‘ถึงแม้ว่าจำนวนของลูกหลานของอิสราเอลจะเป็นเหมือนเม็ดทรายแห่งทะเล คนที่เหลืออยู่จะรอด

9:27 Esaias also crieth concerning Israel, Though the number of the children of Israel be as the sand of the sea, a remnant shall be saved:

9:28 ด้วยว่าพระองค์จะทรงให้การนั้นสำเร็จ และจะให้สำเร็จโดยเร็วพลันในความชอบธรรม เพราะว่าองค์พระผู้เป็นเจ้าจะทรงให้การนั้นสำเร็จโดยเร็วพลันบนพิภพนี้’

9:28 For he will finish the work, and cut it short in righteousness: because a short work will the Lord make upon the earth.

9:29 และตามที่ท่านอิสยาห์ได้กล่าวไว้เมื่อก่อนว่า ‘นอกจากองค์พระผู้เป็นเจ้าจอมโยธาได้ทรงเหลือเชื้อสายไว้ให้พวกเราบ้าง พวกเราก็จะได้เป็นเหมือนเมืองโสโดม และจะเป็นเหมือนเมืองโกโมราห์’

9:29 And as Esaias said before, Except the Lord of Sabaoth had left us a seed, we had been as Sodoma, and been made like unto Gomorrha.

9:30 เช่นนั้นแล้วพวกเราจะว่าอะไร คือว่าพวกคนต่างชาติซึ่งไม่ได้ติดตามความชอบธรรม ก็ได้ถึงความชอบธรรมแล้ว คือความชอบธรรมซึ่งเป็นของความเชื่อ

9:30 What shall we say then? That the Gentiles, which followed not after righteousness, have attained to righteousness, even the righteousness which is of faith.

9:31 แต่พวกอิสราเอล ซึ่งได้ติดตามพระราชบัญญัติแห่งความชอบธรรม ก็ไม่ได้ถึงพระราชบัญญัติแห่งความชอบธรรมนั้น

9:31 But Israel, which followed after the law of righteousness, hath not attained to the law of righteousness.

9:32 เพราะเหตุใดเล่า เพราะว่าพวกเขามิได้แสวงหาความชอบธรรมนั้นโดยความเชื่อ แต่เสมือนแสวงหาความชอบธรรมนั้นโดยบรรดาการกระทำแห่งพระราชบัญญัติ ด้วยว่าพวกเขาได้สะดุดที่หินสะดุดก้อนนั้น

9:32 Wherefore? Because they sought it not by faith, but as it were by the works of the law. For they stumbled at that stumblingstone;

9:33 ตามที่มีเขียนไว้แล้วว่า ‘ดูเถิด เราได้วางหินสะดุดก้อนหนึ่งและศิลาแห่งการขัดเคืองใจไว้ในศิโยน และผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะไม่อับอาย’

9:33 As it is written, Behold, I lay in Sion a stumblingstone and rock of offence: and whosoever believeth on him shall not be ashamed.


โรม 10 / Romans 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ชนชาติอิสราเอลไม่รู้จักความชอบธรรม
10:1 พี่น้องทั้งหลาย ความปรารถนาแห่งใจของข้าพเจ้าและคำอธิษฐานต่อพระเจ้าเพื่อคนอิสราเอลนั้น คือขอให้เขาทั้งหลายรอด

Israel's Ignorance of God's Righteousness
10:1 Brethren, my heart's desire and prayer to God for Israel is, that they might be saved.

10:2 ด้วยว่าข้าพเจ้าเป็นพยานให้พวกเขาว่า พวกเขามีความกระตือรือร้นในเรื่องพระเจ้า แต่ไม่ได้เป็นตามความรู้

10:2 For I bear them record that they have a zeal of God, but not according to knowledge.

10:3 เพราะว่าพวกเขาขาดความรู้เกี่ยวกับความชอบธรรมของพระเจ้า และโดยที่พยายามจะตั้งความชอบธรรมของตนเอง จึงไม่ยอมให้พวกเขาเองอยู่ใต้อำนาจของความชอบธรรมของพระเจ้า

10:3 For they being ignorant of God's righteousness, and going about to establish their own righteousness, have not submitted themselves unto the righteousness of God.

10:4 เพราะว่าพระคริสต์ทรงเป็นจุดจบของพระราชบัญญัติ เพื่อความชอบธรรมแก่ทุกคนที่เชื่อ

10:4 For Christ is the end of the law for righteousness to every one that believeth.

10:5 เพราะว่าโมเสสได้บรรยายถึงความชอบธรรมซึ่งมาโดยพระราชบัญญัติว่า ‘มนุษย์คนใดซึ่งกระทำสิ่งเหล่านั้นจะดำรงชีวิตโดยการกระทำเหล่านั้น’

10:5 For Moses describeth the righteousness which is of the law, That the man which doeth those things shall live by them.

ความรอดอันไม่คิดค่าสำหรับทุกคนที่เชื่อในพระคริสต์
10:6 แต่ความชอบธรรมซึ่งมาโดยความเชื่อนั้น กล่าวอย่างนี้ว่า “อย่าพูดในใจของเจ้าว่า ผู้ใดจะขึ้นไปยังสวรรค์” (คือเพื่อจะนำพระคริสต์ลงมาจากเบื้องบน)

Free Salvation for All Who Will Believe on Christ
10:6 But the righteousness which is of faith speaketh on this wise, Say not in thine heart, Who shall ascend into heaven? (that is, to bring Christ down from above:)

10:7 หรือ “ผู้ใดจะลงไปยังที่ลึก” (คือเพื่อจะนำพระคริสต์ขึ้นมาจากความตายอีก)

10:7 Or, Who shall descend into the deep? (that is, to bring up Christ again from the dead.)

10:8 แต่ความชอบธรรมนั้นกล่าวว่าอะไร “ถ้อยคำนั้นอยู่ใกล้ท่าน คืออยู่ในปากของท่านและอยู่ในใจของท่าน” คือถ้อยคำแห่งความเชื่อซึ่งพวกเราประกาศอยู่นั้น

10:8 But what saith it? The word is nigh thee, even in thy mouth, and in thy heart: that is, the word of faith, which we preach;

10:9 คือว่าถ้าท่านจะยอมรับพระเยซูเจ้าด้วยปากของท่าน และจะเชื่อในใจของท่านว่าพระเจ้าได้ทรงชุบพระองค์ให้เป็นขึ้นมาจากความตาย ท่านจะรอด

10:9 That if thou shalt confess with thy mouth the Lord Jesus, and shalt believe in thine heart that God hath raised him from the dead, thou shalt be saved.

10:10 เหตุว่าด้วยใจมนุษย์จึงเชื่อไปสู่ความชอบธรรม และด้วยปากเขาจึงยอมรับไปสู่ความรอด

10:10 For with the heart man believeth unto righteousness; and with the mouth confession is made unto salvation.

10:11 เพราะพระคัมภีร์กล่าวว่า ‘ผู้ใดก็ตามที่เชื่อในพระองค์นั้นจะไม่อับอาย’

10:11 For the scripture saith, Whosoever believeth on him shall not be ashamed.

10:12 เหตุว่าไม่มีความแตกต่างกันระหว่างพวกยิวและพวกกรีก ด้วยว่าองค์พระผู้เป็นเจ้าองค์เดียวกันซึ่งทรงอยู่เหนือทุกคน โปรดอย่างบริบูรณ์แก่ทุกคนที่ร้องทูลต่อพระองค์

10:12 For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him.

10:13 เพราะว่า ‘ผู้ใดก็ตามที่จะร้องออกพระนามขององค์พระผู้เป็นเจ้าก็จะรอด’

10:13 For whosoever shall call upon the name of the Lord shall be saved.

ความสำคัญของผู้ประกาศข่าวประเสริฐ
10:14 แล้วเขาทั้งหลายจะร้องทูลต่อพระองค์ในผู้ซึ่งพวกเขายังไม่เชื่ออย่างไรได้ และเขาทั้งหลายจะเชื่อในพระองค์ผู้ซึ่งพวกเขายังไม่เคยได้ยินอย่างไรได้ และเขาทั้งหลายจะได้ยินโดยปราศจากผู้ประกาศอย่างไรได้

The Importance of Personal Messengers of the Gospel
10:14 How then shall they call on him in whom they have not believed? and how shall they believe in him of whom they have not heard? and how shall they hear without a preacher?

10:15 และเขาทั้งหลายจะประกาศอย่างไรได้นอกจากว่าพวกเขาถูกส่งออกไป ตามที่มีเขียนไว้แล้วว่า ‘เท้าของคนเหล่านั้นที่ประกาศข่าวประเสริฐแห่งสันติสุข และนำข่าวประเสริฐแห่งสิ่งทั้งหลายที่ดีมา ก็งามสักเท่าใด’

10:15 And how shall they preach, except they be sent? as it is written, How beautiful are the feet of them that preach the gospel of peace, and bring glad tidings of good things!

10:16 แต่พวกเขาทุกคนไม่ได้เชื่อฟังข่าวประเสริฐนั้น เพราะท่านอิสยาห์กล่าวว่า ‘พระองค์เจ้าข้า ใครเล่าได้เชื่อสิ่งที่ได้ยินจากพวกเรา’

10:16 But they have not all obeyed the gospel. For Esaias saith, Lord, who hath believed our report?

10:17 ฉะนั้นความเชื่อจึงมาโดยการได้ยิน และการได้ยินก็มาโดยพระวจนะของพระเจ้า

10:17 So then faith cometh by hearing, and hearing by the word of God.

10:18 แต่ข้าพเจ้ากล่าวว่า “เขาทั้งหลายไม่ได้ยินหรือ” ใช่แล้ว อย่างแท้จริง ‘เสียงของพวกเขาออกไปทั่วแผ่นดินโลก และบรรดาถ้อยคำของพวกเขาไปถึงที่สุดปลายพิภพ’

10:18 But I say, Have they not heard? Yes verily, their sound went into all the earth, and their words unto the ends of the world.

10:19 แต่ข้าพเจ้ากล่าวว่า “คนอิสราเอลไม่ได้ทราบหรือ” ตอนแรกโมเสสกล่าวว่า ‘เราจะยั่วยุพวกเจ้าให้ริษยาโดยคนเหล่านั้นที่ไม่ใช่ชนชาติหนึ่งชนชาติใด และโดยประชาชาติที่โฉดเขลา เราจะทำให้พวกเจ้าโมโห’

10:19 But I say, Did not Israel know? First Moses saith, I will provoke you to jealousy by them that are no people, and by a foolish nation I will anger you.

10:20 แต่ท่านอิสยาห์กล้าหาญมากและกล่าวว่า ‘เราได้ถูกพบโดยคนเหล่านั้นที่มิได้แสวงหาเรา เราได้ปรากฏแก่คนเหล่านั้นที่มิได้ถามหาเรา’

10:20 But Esaias is very bold, and saith, I was found of them that sought me not; I was made manifest unto them that asked not after me.

10:21 แต่แก่คนอิสราเอล ท่านกล่าวว่า ‘ตลอดวันเราได้ยื่นมือทั้งสองของเราออกต่อชนชาติหนึ่งซึ่งไม่เชื่อฟังและมักกบฏ’

10:21 But to Israel he saith, All day long I have stretched forth my hands unto a disobedient and gainsaying people.


โรม 11 / Romans 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนอิสราเอลที่เหลืออยู่จะได้รับความรอด
11:1 ข้าพเจ้าจึงกล่าวว่า “พระเจ้าทรงทอดทิ้งชนชาติของพระองค์แล้วหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย ด้วยว่าข้าพเจ้าเองก็เป็นคนอิสราเอล เป็นเชื้อสายของอับราฮัม เป็นเผ่าเบนยามิน

A Remnant of Israel to Be Saved
11:1 I say then, Hath God cast away his people? God forbid. For I also am an Israelite, of the seed of Abraham, of the tribe of Benjamin.

11:2 พระเจ้ามิได้ทรงทอดทิ้งชนชาติของพระองค์นั้นซึ่งพระองค์ทรงทราบล่วงหน้าแล้ว พวกท่านไม่ทราบหรือว่าพระคัมภีร์กล่าวอะไรเรื่องท่านเอลียาห์ คือท่านทูลขอต่อพระเจ้าโดยกล่าวโทษพวกอิสราเอลว่า

11:2 God hath not cast away his people which he foreknew. Wot ye not what the scripture saith of Elias? how he maketh intercession to God against Israel, saying,

11:3 ‘พระองค์เจ้าข้า พวกเขาได้ฆ่าพวกศาสดาพยากรณ์ของพระองค์ และได้ขุดทำลายบรรดาแท่นบูชาของพระองค์ลงเสีย และข้าพระองค์เหลืออยู่แต่คนเดียว และพวกเขาแสวงหาชีวิตของข้าพระองค์’

11:3 Lord, they have killed thy prophets, and digged down thine altars; and I am left alone, and they seek my life.

11:4 แต่คำตอบของพระเจ้ากล่าวอะไรแก่ท่าน ‘เราได้สงวนเจ็ดพันคนไว้สำหรับเรา ผู้ซึ่งมิได้คุกเข่าลงต่อรูปพระบาอัล’

11:4 But what saith the answer of God unto him? I have reserved to myself seven thousand men, who have not bowed the knee to the image of Baal.

11:5 แล้วบัดนี้ก็ยังมีพวกที่เหลืออยู่เช่นกันตามการทรงเลือกไว้แห่งพระคุณ

11:5 Even so then at this present time also there is a remnant according to the election of grace.

11:6 และถ้าเป็นโดยพระคุณ การทรงเลือกไว้นั้นจึงหาได้เป็นโดยบรรดาการกระทำไม่ มิฉะนั้นพระคุณก็ไม่เป็นพระคุณจริงอีกต่อไป แต่ถ้าการทรงเลือกไว้นั้นเป็นโดยบรรดาการกระทำแล้ว มันก็หาได้เป็นโดยพระคุณอีกต่อไปไม่ มิฉะนั้นการกระทำก็ไม่เป็นการกระทำจริงอีกต่อไป

11:6 And if by grace, then is it no more of works: otherwise grace is no more grace. But if it be of works, then is it no more grace: otherwise work is no more work.

ข่าวประเสริฐได้ประกาศให้คนต่างชาติ
11:7 ถ้าเช่นนั้นจะเป็นอย่างไร คนอิสราเอลไม่ได้รับสิ่งซึ่งเขาแสวงหา แต่การทรงเลือกไว้ก็ได้รับสิ่งนั้น และพวกที่เหลือนั้นก็ถูกบังตา

Gospel Given to Gentiles
11:7 What then? Israel hath not obtained that which he seeketh for; but the election hath obtained it, and the rest were blinded

11:8 (ตามที่มีเขียนไว้แล้วว่า ‘พระเจ้าได้ประทานวิญญาณแห่งการเซื่องซึมแก่พวกเขา ตาเพื่อพวกเขาจะมองไม่เห็น และหูเพื่อพวกเขาจะไม่ได้ยิน’) จนถึงทุกวันนี้

11:8 (According as it is written, God hath given them the spirit of slumber, eyes that they should not see, and ears that they should not hear;) unto this day.

11:9 และดาวิดกล่าวว่า ‘ขอให้สำรับของพวกเขากลายเป็นบ่วงแร้ว และกับดัก และเป็นหินสะดุด และเป็นการตอบสนองแก่พวกเขา

11:9 And David saith, Let their table be made a snare, and a trap, and a stumblingblock, and a recompence unto them:

11:10 ขอให้ตาของพวกเขามืดไป เพื่อพวกเขาจะมองไม่เห็น และให้หลังของพวกเขาถูกงอค่อมตลอดไป’

11:10 Let their eyes be darkened, that they may not see, and bow down their back alway.

11:11 ข้าพเจ้าจึงกล่าวว่า “พวกเขาได้สะดุดเพื่อพวกเขาจะหกล้มหรือ” ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย แต่ตรงกันข้ามโดยการหกล้มของพวกเขา ความรอดจึงได้มาถึงพวกคนต่างชาติ เพื่อจะยั่วยุพวกเขาให้ริษยา

11:11 I say then, Have they stumbled that they should fall? God forbid: but rather through their fall salvation is come unto the Gentiles, for to provoke them to jealousy.

11:12 บัดนี้ถ้าการหกล้มของพวกเขานำไปสู่ความอุดมสมบูรณ์ของทั้งโลก และถ้าการพ่ายแพ้ของพวกเขานำไปสู่ความอุดมสมบูรณ์ของคนต่างชาติ ความสมบูรณ์ของพวกเขาจะยิ่งมากกว่าเดิมสักเท่าใด

11:12 Now if the fall of them be the riches of the world, and the diminishing of them the riches of the Gentiles; how much more their fulness?

คนต่างชาติควรจะรับฟังคำเตือนนั้น
11:13 ด้วยว่าข้าพเจ้ากล่าวแก่พวกท่าน พวกคนต่างชาติ เพราะเหตุข้าพเจ้าเป็นอัครทูตของพวกคนต่างชาติ ข้าพเจ้าจึงยกย่องหน้าที่ของข้าพเจ้า

Gentiles Should Take Warning
11:13 For I speak to you Gentiles, inasmuch as I am the apostle of the Gentiles, I magnify mine office:

คนอิสราเอลจะได้กลับคืนดีกับพระเจ้าอีก
11:14 ถ้าโดยวิธีใดก็ตาม ข้าพเจ้าอาจกระตุ้นพวกเขาซึ่งเป็นเนื้อหนังของข้าพเจ้าให้เลียนแบบ และอาจช่วยบางคนในพวกเขาให้รอด

The Restoration of Israel
11:14 If by any means I may provoke to emulation them which are my flesh, and might save some of them.

11:15 เพราะว่าถ้าการทอดทิ้งพวกเขาเป็นเหตุให้มีการกลับคืนดีกันของโลก การทรงรับพวกเขากลับมาก็จะเป็นอะไร นอกจากเป็นการเป็นขึ้นมาจากความตาย

11:15 For if the casting away of them be the reconciling of the world, what shall the receiving of them be, but life from the dead?

11:16 ด้วยว่าถ้าผลแรกบริสุทธิ์ ทั้งก้อนก็บริสุทธิ์ด้วย และถ้ารากบริสุทธิ์ กิ่งทั้งหลายก็บริสุทธิ์ด้วย

11:16 For if the firstfruit be holy, the lump is also holy: and if the root be holy, so are the branches.

11:17 แต่ถ้ากิ่งบางกิ่งถูกหักออกเสียแล้ว และตัวท่านที่เป็นต้นมะกอกป่า ถูกต่อกิ่งเข้าไปท่ามกลางกิ่งเหล่านั้น และพร้อมกับกิ่งเหล่านั้นเข้าส่วนของรากและความอ้วนพีของต้นมะกอกนั้น

11:17 And if some of the branches be broken off, and thou, being a wild olive tree, wert graffed in among them, and with them partakest of the root and fatness of the olive tree;

11:18 อย่าอวดดีต่อกิ่งเหล่านั้น แต่ถ้าท่านอวดดี ท่านไม่ได้เลี้ยงรากนั้น แต่รากต่างหากเลี้ยงท่าน

11:18 Boast not against the branches. But if thou boast, thou bearest not the root, but the root thee.

11:19 แล้วท่านก็จะกล่าวว่า “กิ่งเหล่านั้นได้ถูกหักออกเสียแล้วก็เพื่อข้าพเจ้าจะได้ถูกต่อกิ่งเข้าไป”

11:19 Thou wilt say then, The branches were broken off, that I might be graffed in.

11:20 ถูกแล้ว เพราะเหตุความไม่เชื่อกิ่งเหล่านั้นจึงได้ถูกหักออกเสีย และท่านก็อยู่ได้โดยความเชื่อ อย่าอวดตัวไปเลย แต่จงเกรงกลัว

11:20 Well; because of unbelief they were broken off, and thou standest by faith. Be not highminded, but fear:

11:21 เพราะว่าถ้าพระเจ้ามิได้ทรงงดโทษกิ่งตามธรรมชาติเหล่านั้น จงระวังให้ดีเกรงว่าพระองค์จะไม่ทรงงดโทษท่านเหมือนกัน

11:21 For if God spared not the natural branches, take heed lest he also spare not thee.

11:22 เหตุฉะนั้นจงพิจารณาดูความดีและความเข้มงวดของพระเจ้า สำหรับคนเหล่านั้นที่หลงผิดไปก็ทรงเข้มงวด แต่สำหรับท่านก็ทรงมีความดี ถ้าท่านจะดำรงอยู่ในความดีของพระองค์นั้นต่อไป มิฉะนั้นท่านก็จะถูกตัดออกเสียด้วย

11:22 Behold therefore the goodness and severity of God: on them which fell, severity; but toward thee, goodness, if thou continue in his goodness: otherwise thou also shalt be cut off.

11:23 และเขาทั้งหลายด้วย ถ้าพวกเขาไม่ดำรงอยู่ในความไม่เชื่อสืบไป ก็จะถูกต่อกิ่งเข้าไป เพราะว่าพระเจ้าทรงฤทธิ์ที่จะต่อกิ่งพวกเขาเข้าอีกได้

11:23 And they also, if they abide not still in unbelief, shall be graffed in: for God is able to graff them in again.

11:24 เพราะว่าถ้าท่านถูกหักออกจากต้นมะกอกป่าซึ่งเป็นต้นไม้ป่าตามธรรมชาติ และถูกต่อกิ่งเข้ากับต้นมะกอกพันธุ์ดีซึ่งผิดธรรมชาติอยู่แล้ว การที่จะเอากิ่งเหล่านี้ ซึ่งเป็นกิ่งตามธรรมชาติ มาต่อกิ่งเข้ากับต้นมะกอกของมันเอง ก็จะยิ่งไปกว่านั้นสักเท่าใด

11:24 For if thou wert cut out of the olive tree which is wild by nature, and wert graffed contrary to nature into a good olive tree: how much more shall these, which be the natural branches, be graffed into their own olive tree?

11:25 ด้วยว่า พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้เกี่ยวกับข้อความลึกลับนี้ เกรงว่าพวกท่านจะอวดรู้ในความคิดทั้งหลายของตัวเอง ที่ความมืดบอดได้เกิดขึ้นกับบางคนในพวกอิสราเอล จนกว่าความสมบูรณ์ของพวกคนต่างชาติจะเข้ามา

11:25 For I would not, brethren, that ye should be ignorant of this mystery, lest ye should be wise in your own conceits; that blindness in part is happened to Israel, until the fulness of the Gentiles be come in.

11:26 และดังนั้น อิสราเอลทั้งหมดก็จะได้รับความรอด ตามที่มีเขียนไว้แล้วว่า ‘พระผู้ช่วยให้รอดพ้นจะเสด็จออกมาจากเมืองศิโยน และจะทรงหันความอธรรมไปเสียจากยาโคบ

11:26 And so all Israel shall be saved: as it is written, There shall come out of Sion the Deliverer, and shall turn away ungodliness from Jacob:

11:27 เพราะว่านี่เป็นพันธสัญญาของเรากับเขาทั้งหลาย เมื่อเราจะเอาบาปทั้งหลายของพวกเขาไปเสีย’

11:27 For this is my covenant unto them, when I shall take away their sins.

11:28 เกี่ยวกับข่าวประเสริฐนั้น เขาเหล่านั้นก็เป็นบรรดาศัตรูเพราะเห็นแก่พวกท่าน แต่เกี่ยวกับการทรงเลือกไว้ พวกเขาก็เป็นที่รักเพราะเห็นแก่บรรพบุรุษ

11:28 As concerning the gospel, they are enemies for your sakes: but as touching the election, they are beloved for the fathers' sakes.

11:29 เพราะว่าบรรดาของประทานและการทรงเรียกของพระเจ้านั้น ก็ปราศจากการเปลี่ยนพระทัย

11:29 For the gifts and calling of God are without repentance.

11:30 ด้วยว่าพวกท่านในสมัยก่อนมิได้เชื่อพระเจ้า แต่บัดนี้ได้รับความเมตตาโดยทางความไม่เชื่อของพวกเขาฉันใด

11:30 For as ye in times past have not believed God, yet have now obtained mercy through their unbelief:

11:31 บัดนี้พวกเขาก็มิได้เชื่อเช่นกัน เพื่อว่าโดยทางความเมตตาของพวกท่าน พวกเขาจะได้รับความเมตตาด้วยฉันนั้น

11:31 Even so have these also now not believed, that through your mercy they also may obtain mercy.

11:32 เพราะว่าพระเจ้าทรงนับว่าพวกเขาทุกคนอยู่ในฐานะที่ไม่เชื่อ เพื่อพระองค์จะได้ทรงพระเมตตาแก่พวกเขาทุกคน

11:32 For God hath concluded them all in unbelief, that he might have mercy upon all.

11:33 โอ ความล้ำลึกแห่งความอุดมสมบูรณ์ของทั้งพระปัญญาและความรู้ของพระเจ้านั้นมีมากสักเท่าใด คำตัดสินของพระองค์นั้นเหลือที่จะหยั่งรู้ได้ และทางทั้งหลายของพระองค์ก็เหลือที่จะสืบเสาะได้

11:33 O the depth of the riches both of the wisdom and knowledge of God! how unsearchable are his judgments, and his ways past finding out!

11:34 เพราะว่า ‘ผู้ใดเล่ารู้จักพระทัยขององค์พระผู้เป็นเจ้า หรือผู้ใดเล่าเป็นที่ปรึกษาของพระองค์

11:34 For who hath known the mind of the Lord? or who hath been his counsellor?

11:35 หรือผู้ใดเล่าได้ถวายสิ่งหนึ่งสิ่งใดแด่พระองค์ก่อน และจะทรงตอบแทนสิ่งนั้นแก่เขาอีก’

11:35 Or who hath first given to him, and it shall be recompensed unto him again?

11:36 ด้วยว่าสิ่งสารพัดเป็นของพระองค์ และโดยทางพระองค์และเพื่อพระองค์ ขอสง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน

11:36 For of him, and through him, and to him, are all things: to whom be glory for ever. Amen.


โรม 12 / Romans 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ร่างกายของคริสเตียนเป็นเครื่องบูชาที่มีชีวิต
12:1 เหตุฉะนั้น ข้าพเจ้าจึงวิงวอนพวกท่าน พี่น้องทั้งหลาย โดยบรรดาความเมตตาของพระเจ้า ให้พวกท่านถวายร่างกายของพวกท่าน เป็นเครื่องบูชาที่มีชีวิต อันบริสุทธิ์ เป็นที่พอพระทัยแด่พระเจ้า ซึ่งเป็นการรับใช้ที่เหมาะสมของพวกท่าน

The Christian's Body a Living Sacrifice
12:1 I beseech you therefore, brethren, by the mercies of God, that ye present your bodies a living sacrifice, holy, acceptable unto God, which is your reasonable service.

12:2 และอย่าทำเหมือนกับชาวโลกนี้ แต่พวกท่านจงรับการเปลี่ยนแปลงโดยให้ความคิดของพวกท่านเปลี่ยนใหม่เถิด เพื่อพวกท่านจะได้พิสูจน์ว่าอะไรเป็นน้ำพระทัยนั้นของพระเจ้าที่ดีและเป็นที่ชอบพระทัย และสมบูรณ์แบบ

12:2 And be not conformed to this world: but be ye transformed by the renewing of your mind, that ye may prove what is that good, and acceptable, and perfect, will of God.

คริสเตียนทุกคนเป็นอวัยวะของร่างกายเดียวกัน
12:3 ข้าพเจ้าขอกล่าว โดยพระคุณซึ่งได้ประทานแก่ข้าพเจ้าแล้ว แก่ทุกคนที่อยู่ท่ามกลางพวกท่านว่า อย่าคิดถือตัวเกินกว่าที่ตนควรจะคิดนั้น แต่จงคิดให้ถ่อมสุขุม ตามที่พระเจ้าได้โปรดประทานแก่มนุษย์ทุกคนตามขนาดแห่งความเชื่อ

Christians Are Members of the Same Body
12:3 For I say, through the grace given unto me, to every man that is among you, not to think of himself more highly than he ought to think; but to think soberly, according as God hath dealt to every man the measure of faith.

12:4 เพราะว่าพวกเรามีอวัยวะหลายอย่างในร่างกายเดียว และอวัยวะทั้งหมดมิได้มีหน้าที่เหมือนกันฉันใด

12:4 For as we have many members in one body, and all members have not the same office:

12:5 พวกเรา ผู้เป็นหลายคน ยังเป็นกายเดียวกันในพระคริสต์ และทุกคนเป็นอวัยวะทั้งหลายแก่กันและกันฉันนั้น

12:5 So we, being many, are one body in Christ, and every one members one of another.

12:6 เมื่อมีบรรดาของประทานที่แตกต่างกันตามพระคุณที่ได้ประทานให้แก่พวกเรา ถ้าเป็นการพยากรณ์ ก็จงให้พวกเราพยากรณ์ตามสัดส่วนแห่งความเชื่อ

12:6 Having then gifts differing according to the grace that is given to us, whether prophecy, let us prophesy according to the proportion of faith;

12:7 หรือการรับใช้ ก็จงให้พวกเราทำการรับใช้ของพวกเรา หรือผู้ที่สั่งสอน ก็จงสั่งสอน

12:7 Or ministry, let us wait on our ministering: or he that teacheth, on teaching;

12:8 หรือผู้ที่เตือนสติ ก็จงเตือนสติ ผู้ที่ทำทาน ก็จงให้เขาทำสิ่งนั้นด้วยความจริงใจ ผู้ที่ครอบครอง ก็จงทำด้วยความขยันขันแข็ง ผู้ที่แสดงความเมตตา ก็จงทำด้วยความเบิกบานใจ

12:8 Or he that exhorteth, on exhortation: he that giveth, let him do it with simplicity; he that ruleth, with diligence; he that sheweth mercy, with cheerfulness.

คริสเตียนมีความรักและสามัคคีธรรมซึ่งกันและกัน
12:9 จงให้ความรักเป็นอยู่โดยปราศจากมารยา จงเกลียดชังสิ่งที่ชั่วร้าย จงยึดมั่นอยู่กับสิ่งที่ดี

Christian Love and Fellowship with Other Christians
12:9 Let love be without dissimulation. Abhor that which is evil; cleave to that which is good.

12:10 จงรักกันและกันด้วยความรักฉันพี่น้อง ในการให้เกียรติ จงแสดงความเคารพต่อกันและกัน

12:10 Be kindly affectioned one to another with brotherly love; in honour preferring one another;

12:11 อย่าเกียจคร้านในการงาน จงกระตือรือร้นในจิตวิญญาณ จงรับใช้องค์พระผู้เป็นเจ้า

12:11 Not slothful in business; fervent in spirit; serving the Lord;

12:12 จงปีติยินดีในความหวัง จงอดทนในความยากลำบาก จงขะมักเขม้นต่อไปในการอธิษฐาน

12:12 Rejoicing in hope; patient in tribulation; continuing instant in prayer;

12:13 จงแจกจ่ายให้แก่ความจำเป็นของพวกวิสุทธิชน จงมีน้ำใจอัธยาศัยไมตรี

12:13 Distributing to the necessity of saints; given to hospitality.

12:14 จงอวยพรคนเหล่านั้นซึ่งข่มเหงพวกท่าน จงอวยพรและอย่าแช่งด่าเลย

12:14 Bless them which persecute you: bless, and curse not.

12:15 จงปีติยินดีกับคนทั้งหลายที่ปีติยินดี จงร้องไห้กับคนทั้งหลายที่ร้องไห้

12:15 Rejoice with them that do rejoice, and weep with them that weep.

12:16 จงเป็นน้ำหนึ่งใจเดียวกันต่อกันและกัน อย่าใฝ่สูง แต่จงถ่อมใจลงสู่คนที่มีฐานะต่ำต้อย อย่าถือว่าตัวฉลาดในบรรดาความคิดของพวกท่านเอง

12:16 Be of the same mind one toward another. Mind not high things, but condescend to men of low estate. Be not wise in your own conceits.

วิธีปฏิบัติต่อคนภายนอก
12:17 อย่าทำความชั่วร้ายตอบแทนความชั่วร้ายแก่ผู้หนึ่งผู้ใดเลย ‘แต่จงมุ่งกระทำสิ่งทั้งหลายที่ซื่อสัตย์ในสายตาของคนทั้งปวง’

How to Treat Outsiders
12:17 Recompense to no man evil for evil. Provide things honest in the sight of all men.

12:18 ถ้าเป็นไปได้ มากเท่ากับที่อยู่ในพวกท่าน จงอยู่อย่างสงบสุขกับทุกคน

12:18 If it be possible, as much as lieth in you, live peaceably with all men.

12:19 พวกที่รักอย่างยิ่ง อย่าแก้แค้นให้ตัวพวกท่านเอง แต่จงเปิดทางให้แก่พระพิโรธดีกว่า เพราะมีเขียนไว้แล้วว่า ‘องค์พระผู้เป็นเจ้าตรัสว่า “การแก้แค้นเป็นของเรา เราจะตอบสนอง”

12:19 Dearly beloved, avenge not yourselves, but rather give place unto wrath: for it is written, Vengeance is mine; I will repay, saith the Lord.

12:20 เหตุฉะนั้น ถ้าศัตรูของท่านหิว จงให้อาหารแก่เขา ถ้าเขากระหาย จงให้เขาดื่ม เพราะว่าโดยการทำอย่างนั้นท่านจะสุมถ่านทั้งหลายแห่งไฟไว้บนศีรษะของเขา’

12:20 Therefore if thine enemy hunger, feed him; if he thirst, give him drink: for in so doing thou shalt heap coals of fire on his head.

12:21 อย่าถูกเอาชนะด้วยความชั่วร้าย แต่จงเอาชนะความชั่วร้ายด้วยความดี

12:21 Be not overcome of evil, but overcome evil with good.


โรม 13 / Romans 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนจงยอมอยู่ใต้การปกครองของผู้มีอำนาจ
13:1 จงให้ทุกคนยอมอยู่ใต้บังคับของบรรดาผู้ที่มีอำนาจสูงกว่า เพราะว่าไม่มีอำนาจใดเลยที่ไม่ได้มาจากพระเจ้า และบรรดาผู้ที่มีอำนาจนั้นถูกแต่งตั้งขึ้นโดยพระเจ้า

Christians Subject to Civil Authority
13:1 Let every soul be subject unto the higher powers. For there is no power but of God: the powers that be are ordained of God.

13:2 เหตุฉะนั้นผู้ใดก็ตามที่ต่อต้านอำนาจนั้นก็ต่อต้านบัญญัติของพระเจ้า และคนทั้งหลายที่ต่อต้าน จะได้รับพระอาชญามาสู่ตนเอง

13:2 Whosoever therefore resisteth the power, resisteth the ordinance of God: and they that resist shall receive to themselves damnation.

13:3 เพราะว่าบรรดาผู้ครอบครองนั้นไม่น่าหวาดกลัวต่อการงานทั้งหลายที่ดี แต่ต่อความชั่วร้าย แล้วท่านไม่ประสงค์ที่จะกลัวอำนาจนั้นหรือ จงกระทำสิ่งซึ่งดี และท่านจะได้รับการสรรเสริญจากผู้มีอำนาจนั้น

13:3 For rulers are not a terror to good works, but to the evil. Wilt thou then not be afraid of the power? do that which is good, and thou shalt have praise of the same:

13:4 เพราะว่าผู้ครอบครองนั้นเป็นผู้รับใช้ของพระเจ้าแก่ท่านสำหรับความดี แต่ถ้าท่านกระทำสิ่งซึ่งชั่วร้าย ก็จงกลัวเถิด เพราะว่าผู้ครอบครองนั้นหาได้ถือดาบไว้อย่างเปล่าประโยชน์ไม่ ด้วยว่าเขาเป็นผู้รับใช้ของพระเจ้า เป็นผู้แก้แค้นเพื่อลงพระพิโรธแก่ผู้ที่กระทำความชั่วร้าย

13:4 For he is the minister of God to thee for good. But if thou do that which is evil, be afraid; for he beareth not the sword in vain: for he is the minister of God, a revenger to execute wrath upon him that doeth evil.

13:5 เหตุฉะนั้นพวกท่านจะต้องอยู่ใต้บังคับบัญชา มิใช่เพราะเหตุพระพิโรธเท่านั้น แต่เพราะเห็นแก่จิตสำนึกด้วย

13:5 Wherefore ye must needs be subject, not only for wrath, but also for conscience sake.

13:6 เพราะว่าด้วยเหตุนี้เองพวกท่านจงจ่ายส่วยอากรด้วย เพราะว่าบรรดาผู้มีอำนาจนั้นเป็นผู้รับใช้ทั้งหลายของพระเจ้า ซึ่งคอยรับใช้อย่างต่อเนื่องในสิ่งนี้เอง

13:6 For for this cause pay ye tribute also: for they are God's ministers, attending continually upon this very thing.

13:7 เหตุฉะนั้นจงให้แก่ทุกคนตามที่เขาสมควรได้รับ ส่วยอากรจงให้แก่ผู้ที่สมควรได้รับส่วยอากร ภาษีจงให้แก่ผู้ที่สมควรได้รับภาษี ความยำเกรงจงให้แก่ผู้ที่สมควรได้รับความยำเกรง เกียรติยศจงให้แก่ผู้ที่สมควรได้รับเกียรติยศ

13:7 Render therefore to all their dues: tribute to whom tribute is due; custom to whom custom; fear to whom fear; honour to whom honour.

“เราจะรักเพื่อนบ้านเหมือนรักตนเอง” ได้อย่างไร
13:8 อย่าเป็นหนี้สิ่งใด ๆ แก่มนุษย์คนใดเลย ยกเว้นที่จะรักซึ่งกันและกัน เพราะว่าผู้ที่รักคนอื่นก็ทำให้พระราชบัญญัติสำเร็จแล้ว

How “Love Thy Neighbor as Thyself” Works
13:8 Owe no man any thing, but to love one another: for he that loveth another hath fulfilled the law.

13:9 ด้วยว่าคำตรัสนี้ ‘เจ้าอย่าเล่นชู้ เจ้าอย่าฆ่าคน เจ้าอย่าลักทรัพย์ เจ้าอย่าเป็นพยานเท็จ เจ้าอย่าโลภ’ และถ้ามีพระบัญญัติอื่นใด มันก็ถูกเข้าใจอย่างย่อ ๆ ในถ้อยคำนี้คือ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’

13:9 For this, Thou shalt not commit adultery, Thou shalt not kill, Thou shalt not steal, Thou shalt not bear false witness, Thou shalt not covet; and if there be any other commandment, it is briefly comprehended in this saying, namely, Thou shalt love thy neighbour as thyself.

13:10 ความรักไม่ทำอันตรายแก่เพื่อนบ้านของตนเลย เหตุฉะนั้นความรักจึงเป็นการทำให้พระราชบัญญัติสำเร็จแล้ว

13:10 Love worketh no ill to his neighbour: therefore love is the fulfilling of the law.

13:11 และนี่แหละ โดยทราบกาลสมัยว่า บัดนี้เป็นเวลาที่ควรจะตื่นจากการหลับแล้ว เพราะว่าบัดนี้ความรอดของพวกเราก็ใกล้กว่าเมื่อพวกเราได้รับเชื่อนั้น

13:11 And that, knowing the time, that now it is high time to awake out of sleep: for now is our salvation nearer than when we believed.

13:12 กลางคืนล่วงไปมากแล้ว กลางวันก็มาใกล้แล้ว เหตุฉะนั้นจงให้พวกเราถอดทิ้งการงานเหล่านั้นแห่งความมืด และจงให้พวกเราสวมเครื่องอาวุธแห่งความสว่าง

13:12 The night is far spent, the day is at hand: let us therefore cast off the works of darkness, and let us put on the armour of light.

13:13 จงให้พวกเราดำเนินอย่างซื่อสัตย์ เหมือนอย่างในเวลากลางวัน มิใช่ในการสนุกสนานเฮฮาและการมึนเมา มิใช่ในการลามกและการหยาบโลน มิใช่ในการวิวาทและการริษยากัน

13:13 Let us walk honestly, as in the day; not in rioting and drunkenness, not in chambering and wantonness, not in strife and envying.

13:14 แต่ท่านทั้งหลายจงสวมตัวด้วยพระเยซูคริสต์เจ้า และอย่าจัดเตรียมอะไรไว้สำหรับเนื้อหนัง เพื่อสนองบรรดาราคะตัณหาของเนื้อหนังนั้น

13:14 But put ye on the Lord Jesus Christ, and make not provision for the flesh, to fulfil the lusts thereof.


โรม 14 / Romans 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ความรักของคริสเตียนต้องยอมทนต่อผู้ที่มีธรรมเนียมต่างกัน
14:1 คนที่อ่อนแอในความเชื่อนั้น พวกท่านจงรับไว้ แต่มิใช่เพื่อการโต้เถียงต่าง ๆ ที่เต็มไปด้วยข้อสงสัย

Christian Love Charitably Bears with Differing Customs
14:1 Him that is weak in the faith receive ye, but not to doubtful disputations.

14:2 ด้วยว่าคนหนึ่งเชื่อว่าตนสามารถกินทุกสิ่งได้ แต่อีกคนหนึ่ง ผู้ซึ่งอ่อนแอ ก็กินแต่พวกผัก

14:2 For one believeth that he may eat all things: another, who is weak, eateth herbs.

14:3 อย่าให้คนที่กินนั้นเหยียดหยามคนที่ไม่กิน และอย่าให้คนที่ไม่กินกล่าวโทษคนที่กิน เพราะว่าพระเจ้าได้โปรดรับเขาไว้แล้ว

14:3 Let not him that eateth despise him that eateth not; and let not him which eateth not judge him that eateth: for God hath received him.

14:4 ท่านเป็นใครเล่าที่กล่าวโทษผู้รับใช้ของคนอื่น ผู้รับใช้คนนั้นจะยืนอยู่หรือจะล่มจมก็แล้วแต่นายของเขา ใช่แล้ว เขาจะถูกพยุงขึ้น เพราะว่าพระเจ้าทรงฤทธิ์สามารถที่จะทำให้เขายืนอยู่ได้

14:4 Who art thou that judgest another man's servant? to his own master he standeth or falleth. Yea, he shall be holden up: for God is able to make him stand.

14:5 คนหนึ่งถือว่าวันหนึ่งดีกว่าอีกวันหนึ่ง อีกคนหนึ่งถือว่าทุกวันเหมือนกัน จงให้ทุกคนมีความเชื่อมั่นอย่างเต็มที่ในความคิดเห็นของตนเถิด

14:5 One man esteemeth one day above another: another esteemeth every day alike. Let every man be fully persuaded in his own mind.

14:6 ผู้ที่ถือวันก็ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และผู้ที่ไม่ถือวันก็ไม่ถือเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า ผู้ที่กินก็กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า เพราะเขาขอบพระคุณพระเจ้า และผู้ที่ไม่กินก็ไม่กินเพื่อถวายเกียรติแด่องค์พระผู้เป็นเจ้า และขอบพระคุณพระเจ้า

14:6 He that regardeth the day, regardeth it unto the Lord; and he that regardeth not the day, to the Lord he doth not regard it. He that eateth, eateth to the Lord, for he giveth God thanks; and he that eateth not, to the Lord he eateth not, and giveth God thanks.

14:7 เพราะว่าไม่มีผู้ใดในพวกเรามีชีวิตอยู่เพื่อตนเองฝ่ายเดียว และไม่มีผู้ใดตายเพื่อตนเองฝ่ายเดียว

14:7 For none of us liveth to himself, and no man dieth to himself.

14:8 ด้วยว่าไม่ว่าพวกเรามีชีวิตอยู่ พวกเราก็มีชีวิตอยู่เพื่อองค์พระผู้เป็นเจ้า และไม่ว่าพวกเราตาย พวกเราก็ตายเพื่อองค์พระผู้เป็นเจ้า เหตุฉะนั้นไม่ว่าพวกเรามีชีวิตอยู่หรือตายไปก็ตาม พวกเราก็เป็นขององค์พระผู้เป็นเจ้า

14:8 For whether we live, we live unto the Lord; and whether we die, we die unto the Lord: whether we live therefore, or die, we are the Lord's.

14:9 เพราะเหตุนี้เองพระคริสต์จึงทั้งได้ทรงสิ้นพระชนม์ และได้ทรงเป็นขึ้นมา และได้ทรงกลับคืนพระชนม์อีก เพื่อพระองค์จะทรงเป็นองค์พระผู้เป็นเจ้าของทั้งคนตายและคนเป็น

14:9 For to this end Christ both died, and rose, and revived, that he might be Lord both of the dead and living.

14:10 แต่เหตุไฉนท่านจึงกล่าวโทษพี่น้องของท่าน หรือเหตุไฉนท่านจึงเหยียดหยามพี่น้องของท่าน เพราะว่าพวกเราทุกคนจะยืนอยู่ต่อหน้าบัลลังก์พิพากษาของพระคริสต์

14:10 But why dost thou judge thy brother? or why dost thou set at nought thy brother? for we shall all stand before the judgment seat of Christ.

14:11 เพราะมีเขียนไว้แล้วว่า ‘“เรามีชีวิตอยู่ฉันใด” องค์พระผู้เป็นเจ้าตรัสว่า “หัวเข่าทุกหัวเข่าจะคุกกราบลงต่อเรา และลิ้นทุกลิ้นจะสารภาพต่อพระเจ้า”’

14:11 For it is written, As I live, saith the Lord, every knee shall bow to me, and every tongue shall confess to God.

14:12 ดังนั้น ทุกคนในพวกเราจึงจะทูลเรื่องราวของตัวเองต่อพระเจ้า

14:12 So then every one of us shall give account of himself to God.

เพราะเห็นแก่ความรักคริสเตียนจึงยอมชนะตนเอง
14:13 เหตุฉะนั้นอย่าให้พวกเรากล่าวโทษกันและกันอีกต่อไปเลย แต่จงตัดสินใจเสียดีกว่า ว่าอย่าให้ผู้ใดวางหินสะดุด หรือโอกาสที่จะล้มลงไว้ขวางทางพี่น้องของตน

For Love's Sake Christians May Deny Themselves
14:13 Let us not therefore judge one another any more: but judge this rather, that no man put a stumblingblock or an occasion to fall in his brother's way.

14:14 ข้าพเจ้าทราบและเชื่อมั่นโดยองค์พระเยซูเจ้าว่า ไม่มีสิ่งหนึ่งสิ่งใดที่เป็นมลทินในตัวมันเองเลย แต่สำหรับผู้ที่ถือว่าสิ่งใดเป็นมลทิน มันก็เป็นมลทินแก่เขา

14:14 I know, and am persuaded by the Lord Jesus, that there is nothing unclean of itself: but to him that esteemeth any thing to be unclean, to him it is unclean.

14:15 แต่ถ้าพี่น้องของท่านโศกเศร้าด้วยอาหารของท่าน บัดนี้ท่านก็ไม่ได้ดำเนินในความรัก อย่าทำลายคนนั้นด้วยอาหารของท่าน ผู้ซึ่งพระคริสต์ได้ทรงสิ้นพระชนม์เพื่อเขาแล้ว

14:15 But if thy brother be grieved with thy meat, now walkest thou not charitably. Destroy not him with thy meat, for whom Christ died.

14:16 ฉะนั้นอย่าให้การดีของพวกท่านเป็นที่ถูกกล่าวร้ายได้

14:16 Let not then your good be evil spoken of:

14:17 ด้วยว่าอาณาจักรของพระเจ้านั้นไม่ได้เป็นอาหารและเครื่องดื่ม แต่เป็นความชอบธรรม และสันติสุข และความปีติยินดีในพระวิญญาณบริสุทธิ์

14:17 For the kingdom of God is not meat and drink; but righteousness, and peace, and joy in the Holy Ghost.

14:18 เพราะว่าผู้ที่ในสิ่งเหล่านี้รับใช้พระคริสต์ก็เป็นที่พอพระทัยพระเจ้า และเป็นที่ชอบใจของมนุษย์

14:18 For he that in these things serveth Christ is acceptable to God, and approved of men.

14:19 เหตุฉะนั้นจงให้พวกเราติดตามสิ่งทั้งหลายซึ่งทำให้เกิดสันติสุข และสิ่งเหล่านั้นซึ่งคนหนึ่งสามารถใช้เสริมสร้างอีกคนหนึ่งให้เจริญขึ้นได้

14:19 Let us therefore follow after the things which make for peace, and things wherewith one may edify another.

14:20 อย่าทำลายงานของพระเจ้าเพราะเรื่องอาหารเลย ทุกสิ่งทุกอย่างก็บริสุทธิ์จริง แต่เป็นการชั่วร้ายสำหรับผู้นั้นที่กินอาหารซึ่งเป็นเหตุให้หลงผิด

14:20 For meat destroy not the work of God. All things indeed are pure; but it is evil for that man who eateth with offence.

14:21 เป็นการดีที่จะไม่กินเนื้อสัตว์หรือดื่มน้ำองุ่นหรือทำสิ่งใด ๆ ที่เป็นเหตุให้พี่น้องของท่านสะดุด หรือหลงผิด หรือถูกทำให้อ่อนแอ

14:21 It is good neither to eat flesh, nor to drink wine, nor any thing whereby thy brother stumbleth, or is offended, or is made weak.

14:22 ท่านมีความเชื่อหรือ จงยึดไว้ให้มั่นสำหรับตนเองต่อพระพักตร์พระเจ้า ผู้ใดที่ไม่กล่าวโทษตนเองในสิ่งซึ่งตนอนุญาตแล้วนั้นก็เป็นสุข

14:22 Hast thou faith? have it to thyself before God. Happy is he that condemneth not himself in that thing which he alloweth.

14:23 และผู้ที่ยังสงสัยอยู่นั้น ก็ถูกลงพระอาชญาถ้าเขากิน เพราะว่าเขามิได้กินโดยความเชื่อ ด้วยว่าสิ่งใดก็ตามที่ไม่ได้เป็นมาโดยความเชื่อก็เป็นบาป

14:23 And he that doubteth is damned if he eat, because he eateth not of faith: for whatsoever is not of faith is sin.


โรม 15 / Romans 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงกระทำให้ผู้อื่นพอใจ ไม่ใช่ตัวเราเอง
15:1 ดังนั้น พวกเราที่แข็งแรงควรจะแบกรับความอ่อนไหวเหล่านั้นของคนที่อ่อนแอ และไม่ทำให้ตัวเราเองพอใจ

Pleasing Others, Not Ourselves
15:1 We then that are strong ought to bear the infirmities of the weak, and not to please ourselves.

15:2 จงให้พวกเราทุกคนกระทำให้เพื่อนบ้านของตนพอใจ ให้เป็นประโยชน์สำหรับเขาเพื่อการเสริมสร้างให้จำเริญขึ้น

15:2 Let every one of us please his neighbour for his good to edification.

15:3 เพราะว่าแม้แต่พระคริสต์ก็มิได้ทรงกระทำให้พระองค์เองพอพระทัย แต่ตามที่มีเขียนไว้แล้วว่า ‘คำติเตียนต่าง ๆ ของบรรดาคนที่ได้ติเตียนพระองค์ ได้ตกอยู่บนข้าพระองค์แล้ว’

15:3 For even Christ pleased not himself; but, as it is written, The reproaches of them that reproached thee fell on me.

คริสเตียนจงยอมรับซึ่งกันและกัน
15:4 เพราะว่าสิ่งใดก็ตามที่ได้ถูกเขียนไว้ในสมัยก่อนนั้นได้ถูกเขียนไว้เพื่อการเรียนรู้ของพวกเรา เพื่อว่าพวกเรา โดยความอดทนและการปลอบประโลมใจแห่งพระคัมภีร์ จะได้มีความหวัง

Jewish and Gentile Christians to Receive One Another
15:4 For whatsoever things were written aforetime were written for our learning, that we through patience and comfort of the scriptures might have hope.

15:5 บัดนี้ ขอพระเจ้าแห่งความอดทนและการปลอบประโลมใจโปรดช่วยพวกท่านให้มีน้ำหนึ่งใจเดียวต่อกันและกันตามอย่างพระเยซูคริสต์

15:5 Now the God of patience and consolation grant you to be likeminded one toward another according to Christ Jesus:

15:6 เพื่อพวกท่าน ด้วยใจอันเดียวกันและปากอันเดียวกัน จะถวายสง่าราศีแด่พระเจ้า คือพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

15:6 That ye may with one mind and one mouth glorify God, even the Father of our Lord Jesus Christ.

15:7 เหตุฉะนั้น พวกท่านจงต้อนรับกันและกัน เหมือนอย่างที่พระคริสต์ได้ทรงต้อนรับพวกเราเพื่อสง่าราศีของพระเจ้า

15:7 Wherefore receive ye one another, as Christ also received us to the glory of God.

15:8 บัดนี้ข้าพเจ้ากล่าวว่า พระเยซูคริสต์ได้ทรงเป็นผู้รับใช้แห่งพวกที่เข้าสุหนัตเพื่อความจริงของพระเจ้า เพื่อยืนยันบรรดาพระสัญญาที่ได้ทรงกระทำไว้กับบรรพบุรุษทั้งหลาย

15:8 Now I say that Jesus Christ was a minister of the circumcision for the truth of God, to confirm the promises made unto the fathers:

15:9 และเพื่อที่พวกคนต่างชาติจะได้ถวายสง่าราศีแด่พระเจ้าเพราะเหตุพระเมตตาของพระองค์ ตามที่มีเขียนไว้แล้วว่า ‘เพราะเหตุนี้ข้าพระองค์จะสารภาพต่อพระองค์ในท่ามกลางประชาชาติทั้งหลาย และร้องเพลงสรรเสริญแด่พระนามของพระองค์’

15:9 And that the Gentiles might glorify God for his mercy; as it is written, For this cause I will confess to thee among the Gentiles, and sing unto thy name.

15:10 และพระองค์ตรัสอีกว่า ‘พวกเจ้า ประชาชาติทั้งหลายเอ๋ย จงชื่นชมยินดีกับประชากรของพระองค์’

15:10 And again he saith, Rejoice, ye Gentiles, with his people.

15:11 และตรัสอีกว่า ‘พวกเจ้า ประชาชาติทั้งปวงเอ๋ย จงสรรเสริญองค์พระผู้เป็นเจ้าเถิด และพวกเจ้า ชนชาติทั้งหลายเอ๋ย จงยกย่องพระองค์’

15:11 And again, Praise the Lord, all ye Gentiles; and laud him, all ye people.

15:12 และท่านอิสยาห์กล่าวอีกว่า ‘จะมีรากอันหนึ่งของเจสซี และพระองค์ที่จะทรงขึ้นมาเพื่อครอบครองเหนือบรรดาประชาชาติ ในพระองค์นั้นบรรดาประชาชาติจะวางใจ’

15:12 And again, Esaias saith, There shall be a root of Jesse, and he that shall rise to reign over the Gentiles; in him shall the Gentiles trust.

15:13 บัดนี้ ขอพระเจ้าแห่งความหวังโปรดให้พวกท่านบริบูรณ์ด้วยความปีติยินดีและสันติสุขในการเชื่อ เพื่อพวกท่านจะได้เปี่ยมด้วยความหวัง โดยทางฤทธิ์เดชของพระวิญญาณบริสุทธิ์

15:13 Now the God of hope fill you with all joy and peace in believing, that ye may abound in hope, through the power of the Holy Ghost.

15:14 และข้าพเจ้าเองมีความเชื่อมั่นเรื่องพวกท่านด้วย พี่น้องทั้งหลายของข้าพเจ้า ว่าพวกท่านเช่นกันก็บริบูรณ์ด้วยความดี เปี่ยมด้วยความรู้ทุกอย่าง สามารถเตือนสติกันและกันได้ด้วย

15:14 And I myself also am persuaded of you, my brethren, that ye also are full of goodness, filled with all knowledge, able also to admonish one another.

การรับใช้ของเปาโลและแผนการเดินทาง
15:15 แต่อย่างไรก็ตาม พี่น้องทั้งหลาย ข้าพเจ้าได้เขียนด้วยใจกล้ามากขึ้นถึงพวกท่านในบางเรื่อง เพื่อเตือนความจำของพวกท่าน เพราะเหตุพระคุณที่ได้ประทานแก่ข้าพเจ้าจากพระเจ้า

Paul's Ministry and Planned Journey
15:15 Nevertheless, brethren, I have written the more boldly unto you in some sort, as putting you in mind, because of the grace that is given to me of God,

15:16 เพื่อข้าพเจ้าจะเป็นผู้รับใช้ของพระเยซูคริสต์ต่อพวกคนต่างชาติ โดยรับใช้ข่าวประเสริฐของพระเจ้า เพื่อการถวายพวกคนต่างชาตินั้นจะได้เป็นที่ชอบพระทัย โดยถูกแยกตั้งไว้โดยพระวิญญาณบริสุทธิ์

15:16 That I should be the minister of Jesus Christ to the Gentiles, ministering the gospel of God, that the offering up of the Gentiles might be acceptable, being sanctified by the Holy Ghost.

15:17 เหตุฉะนั้น ข้าพเจ้าจึงมีที่จะอวดได้โดยทางพระเยซูคริสต์ในสิ่งเหล่านั้นซึ่งเกี่ยวข้องกับพระเจ้า

15:17 I have therefore whereof I may glory through Jesus Christ in those things which pertain to God.

15:18 เพราะว่าข้าพเจ้าไม่กล้าจะอ้างถึงสิ่งใด ๆ เหล่านั้นซึ่งพระคริสต์ไม่ได้ทรงกระทำโดยทางข้าพเจ้า เพื่อทำให้พวกคนต่างชาติเชื่อฟัง โดยทางถ้อยคำและกิจการ

15:18 For I will not dare to speak of any of those things which Christ hath not wrought by me, to make the Gentiles obedient, by word and deed,

15:19 ผ่านทางบรรดาหมายสำคัญและการมหัศจรรย์อันทรงฤทธิ์ โดยฤทธิ์เดชของพระวิญญาณของพระเจ้า ดังนั้นตั้งแต่กรุงเยรูซาเล็ม และอ้อมไปยังเมืองอิลลีริคุม ข้าพเจ้าจึงได้ประกาศข่าวประเสริฐของพระคริสต์อย่างเต็มที่

15:19 Through mighty signs and wonders, by the power of the Spirit of God; so that from Jerusalem, and round about unto Illyricum, I have fully preached the gospel of Christ.

15:20 ใช่แล้ว ข้าพเจ้าได้พยายามอย่างหนักเช่นนั้นที่จะประกาศข่าวประเสริฐ ไม่ใช่ในที่ซึ่งพระนามของพระคริสต์ได้ถูกเอ่ยแล้ว เกรงว่าข้าพเจ้าจะก่อสร้างขึ้นบนรากฐานของอีกคนหนึ่ง

15:20 Yea, so have I strived to preach the gospel, not where Christ was named, lest I should build upon another man's foundation:

15:21 แต่ตามที่มีเขียนไว้แล้วว่า ‘คนที่ไม่เคยได้รับคำบอกเล่าเรื่องพระองค์ พวกเขาก็จะได้เห็น และคนทั้งหลายที่ไม่เคยได้ยินก็จะเข้าใจ’

15:21 But as it is written, To whom he was not spoken of, they shall see: and they that have not heard shall understand.

15:22 เพราะเหตุนี้ข้าพเจ้าจึงได้ถูกขัดขวางอย่างมากจากการมาหาพวกท่านด้วย

15:22 For which cause also I have been much hindered from coming to you.

15:23 แต่บัดนี้ เมื่อไม่มีการงานในแว่นแคว้นเหล่านี้ต่อไปแล้ว และเพราะมีความปรารถนาอย่างยิ่งเป็นเวลาหลายปีนี้ที่จะมาหาพวกท่าน

15:23 But now having no more place in these parts, and having a great desire these many years to come unto you;

15:24 เมื่อไรก็ตามที่ข้าพเจ้าทำการเดินทางของข้าพเจ้าไปยังประเทศสเปน ข้าพเจ้าจะมาหาพวกท่าน เพราะข้าพเจ้าวางใจว่าจะได้เห็นพวกท่านในการเดินทางของข้าพเจ้า และจะถูกส่งไปตามทางของข้าพเจ้าโดยพวกท่าน ถ้าตอนแรกข้าพเจ้าจะได้รับความบันเทิงใจกับพวกท่านบ้างแล้ว

15:24 Whensoever I take my journey into Spain, I will come to you: for I trust to see you in my journey, and to be brought on my way thitherward by you, if first I be somewhat filled with your company.

15:25 แต่บัดนี้ ข้าพเจ้าจะขึ้นไปยังกรุงเยรูซาเล็ม เพื่อรับใช้พวกวิสุทธิชน

15:25 But now I go unto Jerusalem to minister unto the saints.

15:26 เพราะว่าพวกศิษย์แห่งแคว้นมาซิโดเนียและแคว้นอาคายาเห็นชอบที่จะถวายทรัพย์บางส่วนให้แก่พวกวิสุทธิชนที่ยากจนซึ่งอยู่ที่กรุงเยรูซาเล็ม

15:26 For it hath pleased them of Macedonia and Achaia to make a certain contribution for the poor saints which are at Jerusalem.

15:27 การกระทำสิ่งนี้ได้ทำให้พวกศิษย์เหล่านั้นพอใจจริง ๆ และพวกเขาก็เป็นลูกหนี้ของวิสุทธิชนเหล่านั้น เพราะว่าถ้าคนต่างชาติได้ถูกทำให้เป็นผู้เข้าส่วนในสิ่งต่าง ๆ ฝ่ายจิตวิญญาณของพวกวิสุทธิชน หน้าที่ของพวกเขาก็คือการรับใช้พวกวิสุทธิชนในสิ่งของต่าง ๆ ฝ่ายเนื้อหนังด้วย

15:27 It hath pleased them verily; and their debtors they are. For if the Gentiles have been made partakers of their spiritual things, their duty is also to minister unto them in carnal things.

15:28 เหตุฉะนั้น เมื่อข้าพเจ้าได้กระทำสิ่งนี้เรียบร้อยแล้ว และได้ส่งผลนี้มอบให้แก่พวกเขาเสร็จแล้ว ข้าพเจ้าก็จะแวะมาหาพวกท่านในการเดินทางไปประเทศสเปนนั้น

15:28 When therefore I have performed this, and have sealed to them this fruit, I will come by you into Spain.

15:29 และข้าพเจ้าแน่ใจว่า เมื่อข้าพเจ้ามาหาพวกท่านนั้น ข้าพเจ้าจะมาในความเต็มเปี่ยมด้วยพระพรแห่งข่าวประเสริฐของพระคริสต์

15:29 And I am sure that, when I come unto you, I shall come in the fulness of the blessing of the gospel of Christ.

15:30 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย เพราะเห็นแก่พระเยซูคริสต์เจ้า และเพราะเห็นแก่ความรักของพระวิญญาณ ว่าพวกท่านจะพยายามอย่างหนักด้วยกันกับข้าพเจ้าในการอธิษฐานต่าง ๆ ของพวกท่านต่อพระเจ้าเพื่อข้าพเจ้า

15:30 Now I beseech you, brethren, for the Lord Jesus Christ's sake, and for the love of the Spirit, that ye strive together with me in your prayers to God for me;

15:31 เพื่อข้าพเจ้าจะได้รับการช่วยให้พ้นจากคนเหล่านั้นในแคว้นยูเดียที่ไม่เชื่อ และเพื่อการรับใช้ของข้าพเจ้าซึ่งข้าพเจ้ากระทำเพื่อกรุงเยรูซาเล็ม จะเป็นที่พอใจของพวกวิสุทธิชน

15:31 That I may be delivered from them that do not believe in Judaea; and that my service which I have for Jerusalem may be accepted of the saints;

15:32 เพื่อข้าพเจ้าจะได้มาหาพวกท่านด้วยความปีติยินดีโดยน้ำพระทัยของพระเจ้า และจะได้รับความสดชื่นกับพวกท่าน

15:32 That I may come unto you with joy by the will of God, and may with you be refreshed.

15:33 บัดนี้ขอพระเจ้าแห่งสันติสุขโปรดสถิตอยู่กับพวกท่านทุกคนเถิด เอเมน

15:33 Now the God of peace be with you all. Amen.


โรม 16 / Romans 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การทักทายต่อเพื่อนคริสเตียนที่รักยิ่ง
16:1 ข้าพเจ้าขอแนะนำน้องสาวของพวกเราให้แก่พวกท่าน คือเฟบี ผู้ซึ่งเป็นผู้รับใช้ของคริสตจักรซึ่งอยู่ที่เมืองเคนเครีย

Greetings to Greatly Loved Fellow Christians
16:1 I commend unto you Phebe our sister, which is a servant of the church which is at Cenchrea:

16:2 ขอพวกท่านรับนางไว้ในองค์พระผู้เป็นเจ้า ให้สมกับเป็นพวกวิสุทธิชน และขอให้พวกท่านช่วยเหลือนางในกิจการใดก็ตามที่นางต้องการจากพวกท่าน เพราะนางได้เป็นผู้ที่ช่วยเหลือของคนมากมาย และของข้าพเจ้าเองด้วย

16:2 That ye receive her in the Lord, as becometh saints, and that ye assist her in whatsoever business she hath need of you: for she hath been a succourer of many, and of myself also.

16:3 จงทักทายปราศรัยปริสสิลลาและอาควิลลา เหล่าผู้ช่วยเหลือของข้าพเจ้าในพระเยซูคริสต์

16:3 Greet Priscilla and Aquila my helpers in Christ Jesus:

16:4 ผู้ซึ่งได้ยอมพลีชีวิตของพวกเขาเองเพื่อป้องกันชีวิตของข้าพเจ้า ผู้ซึ่งข้าพเจ้าขอขอบคุณ และมิใช่ข้าพเจ้าคนเดียวเท่านั้น แต่คริสตจักรทุกแห่งของพวกคนต่างชาติด้วย

16:4 Who have for my life laid down their own necks: unto whom not only I give thanks, but also all the churches of the Gentiles.

16:5 เช่นเดียวกัน จงทักทายปราศรัยคริสตจักรที่อยู่ในบ้านของเขาทั้งสอง ขอฝากความคิดถึงมายังเอเปเนทัสที่รักอย่างยิ่งของข้าพเจ้า ผู้เป็นผลแรกของแคว้นอาคายาถวายแด่พระคริสต์

16:5 Likewise greet the church that is in their house. Salute my wellbeloved Epaenetus, who is the firstfruits of Achaia unto Christ.

16:6 จงทักทายปราศรัยมารีย์ ผู้ได้ตรากตรำทำงานหนักเพื่อพวกเรา

16:6 Greet Mary, who bestowed much labour on us.

16:7 ขอฝากความคิดถึงมายังอันโดรนิคัสและยูนีอัสผู้เป็นญาติของข้าพเจ้า และบรรดาผู้เป็นนักโทษร่วมกับข้าพเจ้า ผู้มีชื่อเสียงดีในท่ามกลางพวกอัครทูต ผู้ที่ได้อยู่ในพระคริสต์ก่อนข้าพเจ้าด้วย

16:7 Salute Andronicus and Junia, my kinsmen, and my fellowprisoners, who are of note among the apostles, who also were in Christ before me.

16:8 จงทักทายปราศรัยอัมพลีอัสที่รักของข้าพเจ้าในองค์พระผู้เป็นเจ้า

16:8 Greet Amplias my beloved in the Lord.

16:9 ขอฝากความคิดถึงมายังอูรบานัส ผู้ร่วมงานกับพวกเราในพระคริสต์ และสทาคิสที่รักของข้าพเจ้า

16:9 Salute Urbane, our helper in Christ, and Stachys my beloved.

16:10 ขอฝากความคิดถึงมายังอาเป็ลเลสผู้เป็นที่พอพระทัยในพระคริสต์ ขอฝากความคิดถึงมายังคนทั้งหลายซึ่งอยู่ในครัวเรือนของอาริสโทบูลัส

16:10 Salute Apelles approved in Christ. Salute them which are of Aristobulus' household.

16:11 ขอฝากความคิดถึงมายังเฮโรดิโอนผู้เป็นญาติของข้าพเจ้า จงทักทายปราศรัยคนทั้งหลายแห่งครัวเรือนของนารซิสสัส ผู้ซึ่งอยู่ในองค์พระผู้เป็นเจ้า

16:11 Salute Herodion my kinsman. Greet them that be of the household of Narcissus, which are in the Lord.

16:12 ขอฝากความคิดถึงมายังตรีเฟนาและตรีโฟสา ผู้ตรากตรำทำงานในองค์พระผู้เป็นเจ้า ขอฝากความคิดถึงมายังเปอร์ซิสที่รัก ผู้ซึ่งได้ตรากตรำทำงานหนักในองค์พระผู้เป็นเจ้า

16:12 Salute Tryphena and Tryphosa, who labour in the Lord. Salute the beloved Persis, which laboured much in the Lord.

16:13 ขอฝากความคิดถึงมายังรูฟัส ผู้ที่ถูกเลือกไว้ในองค์พระผู้เป็นเจ้า และมารดาของเขาและของข้าพเจ้า

16:13 Salute Rufus chosen in the Lord, and his mother and mine.

16:14 ขอฝากความคิดถึงมายังอาสินครีทัส ฟเลโกน เฮอร์มาส ปัทโรบัส เฮอร์เมส และบรรดาพี่น้องซึ่งอยู่กับเขาเหล่านั้น

16:14 Salute Asyncritus, Phlegon, Hermas, Patrobas, Hermes, and the brethren which are with them.

16:15 ขอฝากความคิดถึงมายังฟีโลโลกัส และยูเลีย เนเรอัสและน้องสาวของเขา และโอลิมปัส และบรรดาวิสุทธิชนซึ่งอยู่กับคนเหล่านั้น

16:15 Salute Philologus, and Julia, Nereus, and his sister, and Olympas, and all the saints which are with them.

16:16 จงคำนับซึ่งกันและกันด้วยการจุบอันบริสุทธิ์ บรรดาคริสตจักรของพระคริสต์ขอฝากความคิดถึงมายังพวกท่าน

16:16 Salute one another with an holy kiss. The churches of Christ salute you.

16:17 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย จงคอยดูคนเหล่านั้นซึ่งก่อให้เกิดการแตกแยกกันและการขัดเคืองใจต่าง ๆ ที่ขัดแย้งกับหลักคำสอนซึ่งพวกท่านได้เรียนรู้มาแล้ว และจงหลีกเลี่ยงคนเหล่านั้น

16:17 Now I beseech you, brethren, mark them which cause divisions and offences contrary to the doctrine which ye have learned; and avoid them.

16:18 เพราะว่าคนทั้งหลายที่เป็นเช่นนั้นไม่ได้รับใช้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา แต่รับใช้กระเพาะของตัวเอง และใช้คำพูดอันดีและวาจาอ่อนหวานหลอกลวงใจของเหล่าคนซื่อ

16:18 For they that are such serve not our Lord Jesus Christ, but their own belly; and by good words and fair speeches deceive the hearts of the simple.

16:19 ด้วยว่าความเชื่อฟังของพวกท่านได้เลื่องลือไปถึงคนทั้งปวงแล้ว ฉะนั้นข้าพเจ้าจึงมีความยินดีเพราะเหตุพวกท่าน แต่ข้าพเจ้ายังใคร่ให้พวกท่านเป็นคนฉลาดต่อสิ่งซึ่งดี และไร้เดียงสาเกี่ยวกับความชั่วร้าย

16:19 For your obedience is come abroad unto all men. I am glad therefore on your behalf: but yet I would have you wise unto that which is good, and simple concerning evil.

16:20 และในไม่ช้าพระเจ้าแห่งสันติสุขจะทรงกระทำให้ซาตานฟกช้ำใต้ฝ่าเท้าของพวกท่าน ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจงอยู่กับท่านทั้งหลายเถิด เอเมน

16:20 And the God of peace shall bruise Satan under your feet shortly. The grace of our Lord Jesus Christ be with you. Amen.

16:21 ทิโมธีผู้ร่วมงานกับข้าพเจ้า และลูสิอัส และยาโสน และโสสิปาเทอร์ บรรดาญาติของข้าพเจ้า ฝากความคิดถึงมายังพวกท่าน

16:21 Timotheus my workfellow, and Lucius, and Jason, and Sosipater, my kinsmen, salute you.

16:22 ข้าพเจ้าเทอร์ทีอัส ผู้ได้เขียนจดหมายฉบับนี้ ขอฝากความคิดถึงมายังพวกท่านในองค์พระผู้เป็นเจ้า

16:22 I Tertius, who wrote this epistle, salute you in the Lord.

16:23 กายอัสผู้เลี้ยงดูข้าพเจ้า และเป็นผู้บำรุงคริสตจักรทั้งหมดฝากความคิดถึงมายังพวกท่าน เอรัสทัสสมุหบัญชีของนครนี้ฝากความคิดถึงมายังพวกท่าน ทั้งควารทัสพี่น้องคนหนึ่ง

16:23 Gaius mine host, and of the whole church, saluteth you. Erastus the chamberlain of the city saluteth you, and Quartus a brother.

16:24 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน

16:24 The grace of our Lord Jesus Christ be with you all. Amen.

16:25 บัดนี้ขอสง่าราศีจงมีแด่พระองค์ผู้ทรงฤทธิ์สามารถที่จะตั้งพวกท่านให้มั่นคง ตามข่าวประเสริฐของข้าพเจ้า และตามการประกาศของพระเยซูคริสต์ ตามการเปิดเผยแห่งข้อความลึกลับนั้น ซึ่งได้ถูกเก็บไว้เป็นความลับตั้งแต่เริ่มสร้างโลก

16:25 Now to him that is of power to stablish you according to my gospel, and the preaching of Jesus Christ, according to the revelation of the mystery, which was kept secret since the world began,

16:26 แต่บัดนี้ ได้ถูกทำให้ปรากฏแจ้งแล้ว และโดยพระคัมภีร์ของพวกศาสดาพยากรณ์ ตามพระบัญญัติของพระเจ้าผู้ทรงดำรงอยู่เป็นนิตย์ ได้ทำให้เป็นที่รู้จักแก่ประชาชาติทั้งปวงเพื่อการเชื่อฟังแห่งความเชื่อ

16:26 But now is made manifest, and by the scriptures of the prophets, according to the commandment of the everlasting God, made known to all nations for the obedience of faith:

16:27 ขอสง่าราศีจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่องค์เดียวโดยทางพระเยซูคริสต์ สืบ ๆ ไปเป็นนิตย์ เอเมน [เขียนถึงชาวโรมจากเมืองโครินธ์ และส่งโดยเฟบี ผู้รับใช้แห่งคริสตจักรที่เมืองเคนเครีย]

16:27 To God only wise, be glory through Jesus Christ for ever. Amen. [Written to the Romans from Corinthus, and sent by Phebe servant of the church at Cenchrea.]


1 โครินธ์ 1 / 1 Corinthians 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ผู้รับใช้ที่รับการแยกตั้งไว้ และบุตรของพระเจ้าเป็นนิตย์
1:1 เปาโล ผู้ซึ่งถูกเรียกให้เป็นอัครทูตของพระเยซูคริสต์โดยทางน้ำพระทัยของพระเจ้า และโสสเธเนสพี่น้องของพวกเรา

Sanctified Servants and Eternal Children of God
1:1 Paul, called to be an apostle of Jesus Christ through the will of God, and Sosthenes our brother,

1:2 เรียน คริสตจักรของพระเจ้าซึ่งอยู่ที่เมืองโครินธ์ แก่คนทั้งหลายที่ได้รับการชำระให้บริสุทธิ์แล้วในพระเยซูคริสต์ ได้ถูกเรียกให้เป็นพวกวิสุทธิชน ด้วยกันกับบรรดาคนในทุกแห่งหนที่ร้องออกพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ทั้งของพวกเขาและของพวกเรา

1:2 Unto the church of God which is at Corinth, to them that are sanctified in Christ Jesus, called to be saints, with all that in every place call upon the name of Jesus Christ our Lord, both theirs and ours:

1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าเสมอเพื่อพวกท่าน เพราะพระคุณของพระเจ้าซึ่งประทานแก่พวกท่านโดยทางพระเยซูคริสต์

1:4 I thank my God always on your behalf, for the grace of God which is given you by Jesus Christ;

1:5 ว่าในทุกสิ่งทุกอย่างพวกท่านได้รับความบริบูรณ์โดยทางพระองค์ ในการพูดทุกอย่างและในบรรดาความรู้

1:5 That in every thing ye are enriched by him, in all utterance, and in all knowledge;

1:6 เหมือนกับที่คำพยานของพระคริสต์นั้นได้รับการยืนยันในพวกท่านแล้ว

1:6 Even as the testimony of Christ was confirmed in you:

1:7 จนพวกท่านมิได้ขาดของประทานใด ๆ เลย โดยรอคอยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:7 So that ye come behind in no gift; waiting for the coming of our Lord Jesus Christ:

1:8 พระองค์ผู้จะทรงให้พวกท่านมั่นคงอยู่จนถึงที่สุดด้วย เพื่อพวกท่านจะได้ไร้ที่ติในวันของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:8 Who shall also confirm you unto the end, that ye may be blameless in the day of our Lord Jesus Christ.

1:9 พระเจ้าทรงสัตย์ซื่อ ซึ่งโดยพระองค์นั้นพวกท่านได้ถูกเรียกมายังการร่วมสามัคคีธรรมกับพระบุตรของพระองค์ คือพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:9 God is faithful, by whom ye were called unto the fellowship of his Son Jesus Christ our Lord.

การแตกแยกกันในคริสตจักร
1:10 บัดนี้ ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย โดยพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ขอให้พวกท่านทุกคนกล่าวสิ่งเดียวกัน และไม่มีการแตกแยกกันในท่ามกลางพวกท่าน แต่ขอให้พวกท่านถูกเชื่อมต่อกันสนิทอย่างเต็มที่ในความคิดอย่างเดียวกันและในการตัดสินอย่างเดียวกัน

Division in the Church
1:10 Now I beseech you, brethren, by the name of our Lord Jesus Christ, that ye all speak the same thing, and that there be no divisions among you; but that ye be perfectly joined together in the same mind and in the same judgment.

1:11 ด้วยว่าสิ่งนี้ได้ถูกเปิดเผยแก่ข้าพเจ้าเรื่องพวกท่าน พี่น้องทั้งหลายของข้าพเจ้า โดยคนทั้งหลายซึ่งอยู่ในครัวเรือนของนางคะโลเอ ว่ามีบรรดาการโต้แย้งกันในท่ามกลางพวกท่าน

1:11 For it hath been declared unto me of you, my brethren, by them which are of the house of Chloe, that there are contentions among you.

1:12 บัดนี้ข้าพเจ้าขอกล่าวว่า ทุกคนในพวกท่านกล่าวว่า “ข้าพเจ้าเป็นของเปาโล” และ “ข้าพเจ้าเป็นของอปอลโล” และ “ข้าพเจ้าเป็นของเคฟาส” และ “ข้าพเจ้าเป็นของพระคริสต์”

1:12 Now this I say, that every one of you saith, I am of Paul; and I of Apollos; and I of Cephas; and I of Christ.

1:13 พระคริสต์ทรงถูกแบ่งออกแล้วหรือ เปาโลได้ถูกตรึงที่กางเขนเพื่อพวกท่านหรือ หรือพวกท่านได้รับบัพติศมาในนามของเปาโลหรือ

1:13 Is Christ divided? was Paul crucified for you? or were ye baptized in the name of Paul?

1:14 ข้าพเจ้าขอบพระคุณพระเจ้าที่ข้าพเจ้ามิได้ให้บัพติศมาแก่ผู้หนึ่งผู้ใดในพวกท่าน เว้นแต่คริสปัสและกายอัส

1:14 I thank God that I baptized none of you, but Crispus and Gaius;

1:15 เกรงว่า ผู้หนึ่งผู้ใดจะกล่าวว่า ข้าพเจ้าได้ให้บัพติศมาในนามของข้าพเจ้าเอง

1:15 Lest any should say that I had baptized in mine own name.

1:16 และข้าพเจ้าได้ให้บัพติศมาแก่ครัวเรือนของสเทฟานัสด้วย นอกจากนั้นข้าพเจ้าไม่ทราบว่าข้าพเจ้าได้ให้บัพติศมาแก่ผู้ใดอีก

1:16 And I baptized also the household of Stephanas: besides, I know not whether I baptized any other.

1:17 เพราะว่าพระคริสต์มิได้ทรงส่งข้าพเจ้าไปเพื่อให้บัพติศมา แต่เพื่อประกาศข่าวประเสริฐ มิใช่ด้วยสติปัญญาแห่งบรรดาถ้อยคำ เกรงว่ากางเขนของพระคริสต์จะถูกทำให้สูญเปล่า

1:17 For Christ sent me not to baptize, but to preach the gospel: not with wisdom of words, lest the cross of Christ should be made of none effect.

พระคริสต์ทรงเป็นฤทธานุภาพและพระปัญญาของพระเจ้า
1:18 ด้วยว่าการประกาศเรื่องกางเขนนั้นสำหรับคนทั้งหลายที่กำลังจะพินาศก็เห็นเป็นเรื่องโง่เขลา แต่สำหรับพวกเราซึ่งรอดแล้วก็เห็นว่าการประกาศเรื่องกางเขนนั้นเป็นฤทธานุภาพของพระเจ้า

Christ Is the Power and Wisdom of God
1:18 For the preaching of the cross is to them that perish foolishness; but unto us which are saved it is the power of God.

1:19 เพราะมีเขียนไว้แล้วว่า ‘เราจะทำลายสติปัญญาของคนมีปัญญา และจะทำให้ความเข้าใจของคนรอบคอบสูญสิ้นไป’

1:19 For it is written, I will destroy the wisdom of the wise, and will bring to nothing the understanding of the prudent.

1:20 คนมีปัญญาอยู่ที่ไหน อาลักษณ์อยู่ที่ไหน นักโต้ปัญหาแห่งโลกนี้อยู่ที่ไหน พระเจ้ามิได้ทรงกระทำปัญญาแห่งโลกนี้ให้โฉดเขลาไปแล้วหรือ

1:20 Where is the wise? where is the scribe? where is the disputer of this world? hath not God made foolish the wisdom of this world?

1:21 เพราะว่าหลังจากนั้นในพระสติปัญญาของพระเจ้าโลกโดยอาศัยปัญญาไม่ได้รู้จักพระเจ้า ก็เป็นที่พอพระทัยของพระเจ้าโดยความโง่เขลาแห่งการประกาศที่จะช่วยคนทั้งหลายที่เชื่อให้รอด

1:21 For after that in the wisdom of God the world by wisdom knew not God, it pleased God by the foolishness of preaching to save them that believe.

1:22 ด้วยว่าพวกยิวเรียกร้องหมายสำคัญ และพวกกรีกเสาะหาสติปัญญา

1:22 For the Jews require a sign, and the Greeks seek after wisdom:

1:23 แต่พวกเราประกาศพระคริสต์ผู้ทรงถูกตรึงที่กางเขนนั้น สำหรับพวกยิวก็เป็นหินสะดุด และสำหรับพวกกรีกก็เป็นความโง่เขลา

1:23 But we preach Christ crucified, unto the Jews a stumblingblock, and unto the Greeks foolishness;

1:24 แต่สำหรับคนทั้งหลายซึ่งถูกเรียกนั้น ทั้งพวกยิวและพวกกรีก พระคริสต์ทรงเป็นฤทธานุภาพของพระเจ้าและพระสติปัญญาของพระเจ้า

1:24 But unto them which are called, both Jews and Greeks, Christ the power of God, and the wisdom of God.

1:25 เพราะว่าความโง่เขลาของพระเจ้ามีปัญญายิ่งกว่ามนุษย์ทั้งหลาย และความอ่อนแอของพระเจ้าก็เข้มแข็งยิ่งกว่ามนุษย์ทั้งหลาย

1:25 Because the foolishness of God is wiser than men; and the weakness of God is stronger than men.

1:26 ด้วยว่าพวกท่านได้เห็นการทรงเรียกของพวกท่าน พี่น้องทั้งหลาย ว่ามีคนมีปัญญาตามเนื้อหนังน้อยคน มีผู้มีอำนาจน้อยคน มีคนที่มีตระกูลสูงน้อยคน ที่ถูกเรียก

1:26 For ye see your calling, brethren, how that not many wise men after the flesh, not many mighty, not many noble, are called:

1:27 แต่พระเจ้าได้ทรงเลือกสิ่งทั้งหลายที่โง่เขลาของโลกเพื่อทำให้คนมีปัญญาสับสน และพระเจ้าได้ทรงเลือกสิ่งทั้งหลายที่อ่อนแอของโลกเพื่อทำให้สิ่งทั้งหลายซึ่งมีอำนาจสับสน

1:27 But God hath chosen the foolish things of the world to confound the wise; and God hath chosen the weak things of the world to confound the things which are mighty;

1:28 และสิ่งทั้งหลายที่ต่ำต้อยของโลก และสิ่งทั้งหลายซึ่งถูกเหยียดหยาม พระเจ้าทรงเลือกไว้ ใช่แล้ว และสิ่งทั้งหลายซึ่งมิได้เป็น เพื่อกระทำสิ่งทั้งหลายซึ่งเป็นอยู่แล้วให้ล้มเหลวไป

1:28 And base things of the world, and things which are despised, hath God chosen, yea, and things which are not, to bring to nought things that are:

1:29 เพื่อไม่ให้เนื้อหนังใด ๆ อวดต่อพระพักตร์พระองค์ได้

1:29 That no flesh should glory in his presence.

1:30 แต่โดยพระองค์พวกท่านจึงอยู่ในพระเยซูคริสต์ ผู้ซึ่งโดยพระเจ้าทรงถูกตั้งไว้ให้เป็นสติปัญญา และความชอบธรรม และการแยกตั้งไว้ และการไถ่ถอน สำหรับเราทั้งหลาย

1:30 But of him are ye in Christ Jesus, who of God is made unto us wisdom, and righteousness, and sanctification, and redemption:

1:31 เพื่อที่ว่า ตามที่มีเขียนไว้แล้วว่า ‘ผู้ที่โอ้อวด จงให้ผู้นั้นอวดในองค์พระผู้เป็นเจ้าเถิด’

1:31 That, according as it is written, He that glorieth, let him glory in the Lord.


1 โครินธ์ 2 / 1 Corinthians 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประกาศที่เต็มไปด้วยฤทธิ์เดชของพระวิญญาณบริสุทธิ์
2:1 และข้าพเจ้า พี่น้องทั้งหลาย เมื่อข้าพเจ้าได้มาหาพวกท่าน ก็ไม่ได้มาด้วยความเลอเลิศแห่งคำพูดหรือแห่งสติปัญญา โดยประกาศคำพยานของพระเจ้าแก่พวกท่าน

Preaching Was in Holy Spirit Power
2:1 And I, brethren, when I came to you, came not with excellency of speech or of wisdom, declaring unto you the testimony of God.

2:2 เพราะว่าข้าพเจ้าตั้งใจไว้ว่าจะไม่รู้สิ่งใด ๆ ในท่ามกลางพวกท่านเลย เว้นแต่พระเยซูคริสต์ และการที่พระองค์ทรงถูกตรึงที่กางเขน

2:2 For I determined not to know any thing among you, save Jesus Christ, and him crucified.

2:3 และข้าพเจ้าได้อยู่กับพวกท่านในความอ่อนกำลัง และในความกลัว และในความตัวสั่นเป็นอันมาก

2:3 And I was with you in weakness, and in fear, and in much trembling.

2:4 และคำพูดของข้าพเจ้าและการประกาศของข้าพเจ้า ไม่ใช่ด้วยถ้อยคำอันชักชวนแห่งสติปัญญาของมนุษย์ แต่ในการแสดงออกของพระวิญญาณและของฤทธิ์เดช

2:4 And my speech and my preaching was not with enticing words of man's wisdom, but in demonstration of the Spirit and of power:

2:5 เพื่อความเชื่อของพวกท่านจะไม่ได้ตั้งอยู่ในสติปัญญาของมนุษย์ แต่อยู่ในฤทธิ์เดชของพระเจ้า

2:5 That your faith should not stand in the wisdom of men, but in the power of God.

2:6 อย่างไรก็ดี พวกเรากล่าวสติปัญญาในท่ามกลางคนทั้งหลายที่เป็นผู้ใหญ่แล้ว แต่ก็ไม่ใช่สติปัญญาของโลกนี้ หรือของพวกเจ้านายของโลกนี้ ที่เสื่อมสูญไป

2:6 Howbeit we speak wisdom among them that are perfect: yet not the wisdom of this world, nor of the princes of this world, that come to nought:

2:7 แต่พวกเรากล่าวพระสติปัญญาของพระเจ้าในข้อลึกลับ คือพระสติปัญญาซึ่งทรงซ่อนไว้นั้น ซึ่งพระเจ้าได้ทรงแต่งตั้งไว้ก่อนสร้างโลกให้เป็นสง่าราศีของพวกเรา

2:7 But we speak the wisdom of God in a mystery, even the hidden wisdom, which God ordained before the world unto our glory:

2:8 ซึ่งไม่มีผู้ใดในพวกเจ้านายของโลกนี้ได้รู้จักพระสติปัญญานั้น เพราะว่าถ้าพวกเขาได้รู้จักพระสติปัญญานั้นแล้ว พวกเขาก็คงจะไม่ตรึงองค์พระผู้เป็นเจ้าแห่งสง่าราศีไว้ที่กางเขน

2:8 Which none of the princes of this world knew: for had they known it, they would not have crucified the Lord of glory.

พระดำรัสของพระเจ้ามาจากพระองค์โดยตรง
2:9 แต่ตามที่มีเขียนไว้แล้วว่า ‘นัยน์ตาไม่ได้เห็น และหูไม่ได้ยิน และไม่เคยได้เข้าไปในใจของมนุษย์ สิ่งเหล่านั้นซึ่งพระเจ้าได้ทรงจัดเตรียมไว้สำหรับคนทั้งหลายที่รักพระองค์’

God's Word Comes Directly from Him
2:9 But as it is written, Eye hath not seen, nor ear heard, neither have entered into the heart of man, the things which God hath prepared for them that love him.

2:10 แต่พระเจ้าได้ทรงเปิดเผยสิ่งเหล่านั้นแก่พวกเราโดยทางพระวิญญาณของพระองค์ เพราะว่าพระวิญญาณทรงตรวจค้นสิ่งสารพัด ใช่แล้ว สิ่งล้ำลึกเหล่านั้นของพระเจ้า

2:10 But God hath revealed them unto us by his Spirit: for the Spirit searcheth all things, yea, the deep things of God.

2:11 ด้วยว่าผู้ใดเล่าหยั่งรู้สิ่งต่าง ๆ ของมนุษย์นั้นได้ เว้นแต่จิตวิญญาณของมนุษย์ซึ่งอยู่ในผู้นั้นเองฉันใด สิ่งทั้งหลายของพระเจ้าก็ไม่มีผู้ใดหยั่งรู้ได้ เว้นแต่พระวิญญาณของพระเจ้าฉันนั้น

2:11 For what man knoweth the things of a man, save the spirit of man which is in him? even so the things of God knoweth no man, but the Spirit of God.

2:12 บัดนี้ พวกเราได้รับแล้ว ไม่ใช่วิญญาณของโลก แต่เป็นพระวิญญาณซึ่งมาจากพระเจ้า เพื่อพวกเราจะได้ทราบสิ่งต่าง ๆ ที่พระเจ้าได้โปรดประทานโดยไม่คิดค่าแก่พวกเรา

2:12 Now we have received, not the spirit of the world, but the spirit which is of God; that we might know the things that are freely given to us of God.

2:13 ซึ่งสิ่งเหล่านั้นพวกเราก็กล่าวเช่นกัน ไม่ใช่ด้วยบรรดาถ้อยคำซึ่งปัญญาของมนุษย์สั่งสอน แต่ซึ่งพระวิญญาณบริสุทธิ์ทรงสั่งสอน โดยเปรียบเทียบสิ่งทั้งหลายที่อยู่ฝ่ายจิตวิญญาณกับเรื่องฝ่ายจิตวิญญาณ

2:13 Which things also we speak, not in the words which man's wisdom teacheth, but which the Holy Ghost teacheth; comparing spiritual things with spiritual.

2:14 แต่มนุษย์ธรรมดาไม่รับเอาสิ่งเหล่านั้นซึ่งเป็นของพระวิญญาณของพระเจ้า เพราะสิ่งเหล่านั้นเป็นความโง่เขลาสำหรับเขา และเขาไม่สามารถทราบสิ่งเหล่านั้นได้ เพราะว่าสิ่งเหล่านั้นต้องสังเกตโดยจิตวิญญาณ

2:14 But the natural man receiveth not the things of the Spirit of God: for they are foolishness unto him: neither can he know them, because they are spiritually discerned.

2:15 แต่ผู้ที่อยู่ฝ่ายจิตวิญญาณชี้ขาดสิ่งสารพัดได้ แต่ตัวเขาเองไม่ถูกชี้ขาดโดยมนุษย์คนใดเลย

2:15 But he that is spiritual judgeth all things, yet he himself is judged of no man.

2:16 เพราะว่า ‘ผู้ใดเล่าได้รู้จักพระทัยขององค์พระผู้เป็นเจ้า เพื่อผู้นั้นจะสอนพระองค์ได้’ แต่พวกเราก็มีพระทัยของพระคริสต์

2:16 For who hath known the mind of the Lord, that he may instruct him? But we have the mind of Christ.


1 โครินธ์ 3 / 1 Corinthians 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การยอมอยู่ฝ่ายเนื้อหนังเป็นภัยต่อจิตวิญญาณ
3:1 และข้าพเจ้า พี่น้องทั้งหลาย ไม่อาจจะพูดกับพวกท่านเหมือนพูดกับผู้ที่อยู่ฝ่ายจิตวิญญาณแล้วได้ แต่เหมือนพูดกับคนที่อยู่ฝ่ายเนื้อหนัง คือเหมือนกับเป็นพวกทารกในพระคริสต์

The Effect of Carnal Tendencies on the Spirit
3:1 And I, brethren, could not speak unto you as unto spiritual, but as unto carnal, even as unto babes in Christ.

3:2 ข้าพเจ้าได้เลี้ยงพวกท่านด้วยน้ำนม และมิใช่ด้วยอาหารแข็ง เพราะว่าเมื่อก่อนนั้นพวกท่านยังไม่สามารถรับอาหารแข็งนั้นได้ และถึงแม้เดี๋ยวนี้พวกท่านก็ยังไม่สามารถ

3:2 I have fed you with milk, and not with meat: for hitherto ye were not able to bear it, neither yet now are ye able.

3:3 ด้วยว่าพวกท่านยังอยู่ฝ่ายเนื้อหนัง เพราะว่าในท่ามกลางพวกท่านมีการอิจฉากัน และการโต้เถียงกัน และการแตกแยกกัน พวกท่านไม่ได้อยู่ฝ่ายเนื้อหนัง และดำเนินเหมือนมนุษย์สามัญดอกหรือ

3:3 For ye are yet carnal: for whereas there is among you envying, and strife, and divisions, are ye not carnal, and walk as men?

3:4 เพราะขณะที่คนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นของเปาโล” และอีกคนหนึ่งกล่าวว่า “ข้าพเจ้าเป็นของอปอลโล” พวกท่านมิได้อยู่ฝ่ายเนื้อหนังหรือ

3:4 For while one saith, I am of Paul; and another, I am of Apollos; are ye not carnal?

ผู้รับใช้ของพระเจ้าที่มีหน้าที่ต่างกันก็เป็นผู้ทำการร่วมกัน
3:5 ดังนั้น เปาโลเป็นผู้ใด และอปอลโลเป็นผู้ใด นอกจากเป็นพวกผู้รับใช้ซึ่งโดยพวกเราพวกท่านได้เชื่อแล้ว ตามซึ่งองค์พระผู้เป็นเจ้าได้โปรดประทานแก่ทุกคน

God's Varying Ministers Are Co-Laborers
3:5 Who then is Paul, and who is Apollos, but ministers by whom ye believed, even as the Lord gave to every man?

3:6 ข้าพเจ้าได้ปลูก อปอลโลได้รดน้ำ แต่พระเจ้าทรงทำให้เติบโต

3:6 I have planted, Apollos watered; but God gave the increase.

3:7 ดังนั้น คนที่ปลูกไม่สำคัญอะไร และคนที่รดน้ำไม่สำคัญอะไร แต่พระเจ้าผู้โปรดให้เติบโตนั้นต่างหากที่สำคัญ

3:7 So then neither is he that planteth any thing, neither he that watereth; but God that giveth the increase.

3:8 บัดนี้คนที่ปลูกและคนที่รดน้ำก็เป็นพวกเดียวกัน และทุกคนจะได้รับบำเหน็จของตนตามการทำงานหนักของตนเอง

3:8 Now he that planteth and he that watereth are one: and every man shall receive his own reward according to his own labour.

3:9 ด้วยว่าพวกเราเป็นพวกผู้ร่วมทำการด้วยกันกับพระเจ้า พวกท่านเป็นไร่นาของพระเจ้า พวกท่านเป็นสิ่งปลูกสร้างของพระเจ้า

3:9 For we are labourers together with God: ye are God's husbandry, ye are God's building.

พระคริสต์ทรงเป็นรากฐานเดียว
3:10 ตามพระคุณของพระเจ้าซึ่งได้โปรดประทานแก่ข้าพเจ้า เหมือนเป็นนายช่างผู้ชำนาญ ข้าพเจ้าได้วางรากฐานลงแล้ว และอีกคนหนึ่งก็มาก่อสร้างบนรากฐานนั้น แต่ขอทุกคนจงระวังให้ดีว่าเขาจะก่อสร้างบนรากฐานนั้นอย่างไร

Christ, the One Foundation
3:10 According to the grace of God which is given unto me, as a wise masterbuilder, I have laid the foundation, and another buildeth thereon. But let every man take heed how he buildeth thereupon.

3:11 เพราะว่าผู้ใดจะวางรากฐานอื่นนอกจากรากฐานที่วางไว้แล้วไม่ได้ ซึ่งคือพระเยซูคริสต์

3:11 For other foundation can no man lay than that is laid, which is Jesus Christ.

3:12 บัดนี้ถ้าผู้ใดก่อสร้างบนรากฐานนี้ ด้วยทองคำ เงิน เพชรพลอย ไม้ หญ้าแห้ง ฟาง

3:12 Now if any man build upon this foundation gold, silver, precious stones, wood, hay, stubble;

ทรงทดลองการงานของเราทุกคน
3:13 การงานของทุกคนจะถูกสำแดงให้เห็นชัดเจน เพราะวันนั้นจะให้เห็นการงานนั้นได้ชัดเจน เพราะว่าการงานนั้นจะถูกเปิดเผยด้วยไฟ และไฟนั้นจะทดสอบการงานของทุกคนว่าเป็นชนิดอะไรบ้าง

Testing of Our Works
3:13 Every man's work shall be made manifest: for the day shall declare it, because it shall be revealed by fire; and the fire shall try every man's work of what sort it is.

3:14 ถ้าการงานของผู้ใด ซึ่งผู้นั้นได้ก่อสร้างบนรากฐานนั้น ทนอยู่ได้ ผู้นั้นก็จะได้รับบำเหน็จ

3:14 If any man's work abide which he hath built thereupon, he shall receive a reward.

3:15 ถ้าการงานของผู้ใดจะถูกเผาไหม้ไป ผู้นั้นก็จะขาดบำเหน็จ แต่ตัวเขาเองจะรอด แต่เหมือนอย่างรอดจากไฟ

3:15 If any man's work shall be burned, he shall suffer loss: but he himself shall be saved; yet so as by fire.

ร่างกายของคริสเตียนเป็นวิหารของพระเจ้า
3:16 พวกท่านไม่ทราบหรือว่า พวกท่านเป็นวิหารของพระเจ้า และว่าพระวิญญาณของพระเจ้าทรงสถิตอยู่ในพวกท่าน

The Christian's Body Is a Temple
3:16 Know ye not that ye are the temple of God, and that the Spirit of God dwelleth in you?

3:17 ถ้าผู้ใดทำให้วิหารของพระเจ้าเป็นมลทิน พระเจ้าจะทรงทำลายผู้นั้น เพราะวิหารของพระเจ้าบริสุทธิ์ ซึ่งพวกท่านเป็นวิหารนั้น

3:17 If any man defile the temple of God, him shall God destroy; for the temple of God is holy, which temple ye are.

อย่าให้ผู้ใดโอ้อวดในมนุษย์
3:18 อย่าให้ผู้ใดหลอกลวงตัวเอง ถ้าผู้ใดในท่ามกลางพวกท่านถือว่าตัวเป็นคนมีปัญญาในโลกนี้ จงให้ผู้นั้นกลายเป็นคนโง่เขลา เพื่อผู้นั้นจะเป็นคนมีปัญญาได้

Let No Man Glory in Men
3:18 Let no man deceive himself. If any man among you seemeth to be wise in this world, let him become a fool, that he may be wise.

3:19 เพราะว่าปัญญาของโลกนี้เป็นความโง่เขลาเฉพาะพระเจ้า เพราะมีเขียนไว้แล้วว่า ‘พระองค์ทรงจับคนที่มีปัญญาด้วยอุบายของพวกเขาเอง’

3:19 For the wisdom of this world is foolishness with God. For it is written, He taketh the wise in their own craftiness.

3:20 และมีอีกว่า ‘องค์พระผู้เป็นเจ้าทรงทราบความคิดทั้งหลายของคนมีปัญญาว่า ความคิดเหล่านั้นเป็นเพียงแต่ไร้สาระ’

3:20 And again, The Lord knoweth the thoughts of the wise, that they are vain.

3:21 เหตุฉะนั้นอย่าให้ผู้ใดโอ้อวดในมนุษย์ทั้งหลาย เพราะว่าสิ่งสารพัดเป็นของพวกท่าน

3:21 Therefore let no man glory in men. For all things are yours;

3:22 ไม่ว่าเปาโล หรืออปอลโล หรือเคฟาส หรือโลก หรือชีวิต หรือความตาย หรือบรรดาสิ่งในปัจจุบันนี้ หรือสิ่งทั้งหลายในอนาคต สิ่งสารพัดนั้นเป็นของพวกท่าน

3:22 Whether Paul, or Apollos, or Cephas, or the world, or life, or death, or things present, or things to come; all are yours;

3:23 และพวกท่านเป็นของพระคริสต์ และพระคริสต์ทรงเป็นของพระเจ้า

3:23 And ye are Christ's; and Christ is God's.


1 โครินธ์ 4 / 1 Corinthians 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

หน้าที่รับผิดชอบของผู้อารักขาต่อพระเจ้า
4:1 จงให้ผู้ใดถือว่า พวกเราเป็นเหมือนบรรดาผู้รับใช้ของพระคริสต์ และเป็นเหมือนผู้อารักขาทั้งหลายแห่งบรรดาข้อลึกลับของพระเจ้า

Every Christian Steward Accounts Only to God
4:1 Let a man so account of us, as of the ministers of Christ, and stewards of the mysteries of God.

4:2 ยิ่งกว่านี้ เป็นสิ่งจำเป็นในผู้อารักขาทั้งหลายว่า เป็นคนที่ถูกพบว่าสัตย์ซื่อ

4:2 Moreover it is required in stewards, that a man be found faithful.

4:3 แต่สำหรับข้าพเจ้า ก็เป็นสิ่งเล็กน้อยที่ข้าพเจ้าจะถูกตัดสินโดยพวกท่าน หรือถูกตัดสินโดยมนุษย์ ใช่แล้ว ข้าพเจ้าเองก็ไม่ตัดสินตัวข้าพเจ้าเอง

4:3 But with me it is a very small thing that I should be judged of you, or of man's judgment: yea, I judge not mine own self.

4:4 เพราะข้าพเจ้าไม่ทราบอะไรเลยโดยตัวข้าพเจ้าเอง ถึงอย่างนั้นข้าพเจ้าก็ไม่ถูกนับว่าชอบธรรมโดยการนี้ แต่ผู้ที่ทรงพิพากษาตัวข้าพเจ้านั้นคือองค์พระผู้เป็นเจ้า

4:4 For I know nothing by myself; yet am I not hereby justified: but he that judgeth me is the Lord.

4:5 เหตุฉะนั้น อย่าตัดสินสิ่งหนึ่งสิ่งใดก่อนที่จะถึงเวลา จนกว่าองค์พระผู้เป็นเจ้าจะเสด็จมา พระองค์ผู้ทั้งจะทรงนำบรรดาความลึกลับที่ซ่อนอยู่แห่งความมืดมาสู่ความสว่าง และจะทรงสำแดงบรรดาความคิดมุ่งหมายแห่งใจทั้งหลาย และเมื่อนั้นมนุษย์ทุกคนจะได้รับการชมเชยจากพระเจ้า

4:5 Therefore judge nothing before the time, until the Lord come, who both will bring to light the hidden things of darkness, and will make manifest the counsels of the hearts: and then shall every man have praise of God.

4:6 และสิ่งเหล่านี้ พี่น้องทั้งหลาย ข้าพเจ้าได้นำมาเป็นภาพเปรียบถึงตัวข้าพเจ้าและถึงอปอลโล ก็เพราะเห็นแก่พวกท่าน เพื่อพวกท่านจะได้เรียนรู้ในพวกเราว่าไม่ควรคิดเกี่ยวกับมนุษย์ทั้งหลายเกินกว่าสิ่งซึ่งได้เขียนไว้แล้ว เพื่อที่จะไม่มีคนหนึ่งคนใดในพวกท่านผยองขึ้นเพื่อยกคนหนึ่งเหยียดอีกคนหนึ่ง

4:6 And these things, brethren, I have in a figure transferred to myself and to Apollos for your sakes; that ye might learn in us not to think of men above that which is written, that no one of you be puffed up for one against another.

4:7 ด้วยว่าผู้ใดเล่ากระทำให้ท่านแตกต่างจากอีกคนหนึ่ง และท่านมีอะไรที่ท่านไม่ได้รับเล่า บัดนี้ถ้าท่านได้รับสิ่งนั้นแล้ว เหตุไฉนท่านจึงโอ้อวด ราวกับว่าท่านไม่ได้รับสิ่งนั้นเลย

4:7 For who maketh thee to differ from another? and what hast thou that thou didst not receive? now if thou didst receive it, why dost thou glory, as if thou hadst not received it?

4:8 บัดนี้ พวกท่านอิ่มหนำแล้ว บัดนี้ พวกท่านมั่งมีแล้ว พวกท่านได้ครอบครองเหมือนอย่างพวกกษัตริย์แล้วโดยปราศจากพวกเรา และข้าพเจ้าขอพระเจ้าโปรดให้พวกท่านได้ขึ้นครอบครองจริง ๆ เพื่อพวกเราจะได้ขึ้นครอบครองพร้อมกับพวกท่านด้วย

4:8 Now ye are full, now ye are rich, ye have reigned as kings without us: and I would to God ye did reign, that we also might reign with you.

ค่าแห่งการเป็นอัครทูตและผู้นำคริสเตียน
4:9 เพราะข้าพเจ้าคิดว่าพระเจ้าได้ทรงนำตัวพวกเราผู้เป็นเหล่าอัครทูตให้ออกมาเป็นลำดับสุดท้าย เหมือนกับว่าถูกกำหนดไว้แก่ความตาย เพราะว่าพวกเราถูกทำให้เป็นภาพที่น่าตื่นตาแก่โลก และแก่พวกทูตสวรรค์ และแก่มนุษย์ทั้งหลาย

The Cost of Apostleship and Christian Leadership
4:9 For I think that God hath set forth us the apostles last, as it were appointed to death: for we are made a spectacle unto the world, and to angels, and to men.

4:10 พวกเราเป็นพวกคนโง่เขลาเพราะเห็นแก่พระคริสต์ แต่พวกท่านมีสติปัญญาในพระคริสต์ พวกเราอ่อนกำลัง แต่พวกท่านเข้มแข็ง พวกท่านมีเกียรติยศ แต่พวกเราถูกเหยียดหยาม

4:10 We are fools for Christ's sake, but ye are wise in Christ; we are weak, but ye are strong; ye are honourable, but we are despised.

4:11 คือจนถึงเวลานี้พวกเราก็ทั้งหิว และกระหาย และเปลือยเปล่า และถูกโบยตี และไม่มีที่อยู่อาศัยที่แน่นอน

4:11 Even unto this present hour we both hunger, and thirst, and are naked, and are buffeted, and have no certain dwellingplace;

4:12 และทำการหนัก โดยทำงานด้วยมือของพวกเราเอง เมื่อถูกด่าว่า พวกเราก็อวยพร เมื่อถูกข่มเหง พวกเราก็ทนเอาการข่มเหงนั้น

4:12 And labour, working with our own hands: being reviled, we bless; being persecuted, we suffer it:

4:13 เมื่อถูกใส่ร้าย พวกเราก็อ้อนวอน พวกเราถูกทำให้เป็นเหมือนสิ่งโสโครกแห่งแผ่นดินโลก และเหมือนสิ่งสกปรกของสิ่งสารพัดจนถึงวันนี้

4:13 Being defamed, we intreat: we are made as the filth of the world, and are the offscouring of all things unto this day.

4:14 ข้าพเจ้ามิได้เขียนสิ่งเหล่านี้เพื่อจะให้พวกท่านได้ละอาย แต่เหมือนเป็นบรรดาลูกที่รักของข้าพเจ้า ข้าพเจ้าขอเตือนพวกท่าน

4:14 I write not these things to shame you, but as my beloved sons I warn you.

4:15 เพราะถึงแม้ว่าพวกท่านมีครูสักหนึ่งหมื่นคนในพระคริสต์ แต่พวกท่านไม่มีบิดาหลายคน ด้วยว่าในพระเยซูคริสต์ข้าพเจ้าได้ให้กำเนิดพวกท่านโดยทางข่าวประเสริฐ

4:15 For though ye have ten thousand instructors in Christ, yet have ye not many fathers: for in Christ Jesus I have begotten you through the gospel.

4:16 เหตุฉะนั้น ข้าพเจ้าจึงวิงวอนพวกท่าน ขอพวกท่านจงเป็นผู้ปฏิบัติตามแบบของข้าพเจ้า

4:16 Wherefore I beseech you, be ye followers of me.

4:17 เพราะเหตุนี้ข้าพเจ้าจึงได้ส่งทิโมธี ผู้ซึ่งเป็นลูกที่รักของข้าพเจ้า และสัตย์ซื่อในองค์พระผู้เป็นเจ้า ให้มาหาพวกท่าน ผู้ซึ่งจะนำพวกท่านให้ระลึกถึงทางทั้งหลายของข้าพเจ้าซึ่งมีอยู่ในพระคริสต์ เหมือนอย่างที่ข้าพเจ้าสอนอยู่ทุกแห่งหนในทุกคริสตจักร

4:17 For this cause have I sent unto you Timotheus, who is my beloved son, and faithful in the Lord, who shall bring you into remembrance of my ways which be in Christ, as I teach every where in every church.

4:18 บัดนี้บางคนผยองขึ้น ราวกับว่าข้าพเจ้าจะไม่มาหาพวกท่าน

4:18 Now some are puffed up, as though I would not come to you.

4:19 แต่ถ้าองค์พระผู้เป็นเจ้าโปรด ข้าพเจ้าจะมาหาพวกท่านในไม่ช้านี้ และข้าพเจ้าจะหยั่งดู มิใช่ถ้อยคำของคนที่ผยองเหล่านั้นแต่จะหยั่งดูฤทธิ์อำนาจของพวกเขา

4:19 But I will come to you shortly, if the Lord will, and will know, not the speech of them which are puffed up, but the power.

4:20 เพราะว่าอาณาจักรของพระเจ้ามิได้อยู่ในถ้อยคำ แต่ในฤทธิ์เดช

4:20 For the kingdom of God is not in word, but in power.

4:21 พวกท่านจะเอาอะไร จะให้ข้าพเจ้ามาหาพวกท่านด้วยไม้เรียว หรือในความรัก และในจิตวิญญาณแห่งความอ่อนสุภาพ

4:21 What will ye? shall I come unto you with a rod, or in love, and in the spirit of meekness?


1 โครินธ์ 5 / 1 Corinthians 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คนล่วงประเวณีต้องถูกตัดสินโดยคริสตจักร
5:1 มีรายงานโดยทั่วไปว่ามีการล่วงประเวณีในท่ามกลางพวกท่าน และการล่วงประเวณีเช่นนั้นก็ไม่กล่าวถึงแม้แต่ในท่ามกลางพวกคนต่างชาติ ที่คนหนึ่งจะได้ภรรยาบิดาของตน

Fornicators Are to Be Removed from Fellowship
5:1 It is reported commonly that there is fornication among you, and such fornication as is not so much as named among the Gentiles, that one should have his father's wife.

5:2 และพวกท่านก็ผยองขึ้น และไม่ได้โศกเศร้าแทน เพื่อคนที่ได้กระทำกิจการนี้จะถูกเอาไปเสียจากท่ามกลางพวกท่าน

5:2 And ye are puffed up, and have not rather mourned, that he that hath done this deed might be taken away from among you.

5:3 ด้วยว่าแท้จริงแล้วข้าพเจ้า ซึ่งไม่อยู่ด้วยในกาย แต่อยู่ด้วยในจิตวิญญาณ ได้ตัดสินแล้ว ราวกับว่าข้าพเจ้าได้อยู่ด้วย เกี่ยวกับคนนั้นที่ได้กระทำกิจการนี้

5:3 For I verily, as absent in body, but present in spirit, have judged already, as though I were present, concerning him that hath so done this deed,

5:4 ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา เมื่อพวกท่านชุมนุมกัน และจิตวิญญาณของข้าพเจ้า พร้อมด้วยฤทธิ์เดชของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

5:4 In the name of our Lord Jesus Christ, when ye are gathered together, and my spirit, with the power of our Lord Jesus Christ,

5:5 เพื่อจะมอบคนเช่นนั้นไว้ให้ซาตานเพื่อการทำลายของเนื้อหนังเสีย เพื่อจิตวิญญาณจะได้รอดในวันของพระเยซูเจ้า

5:5 To deliver such an one unto Satan for the destruction of the flesh, that the spirit may be saved in the day of the Lord Jesus.

บาปที่ไม่ได้รับการเตือนสติ ก็แพร่ขยายไปเหมือนเชื้อ
5:6 การโอ้อวดของพวกท่านไม่ดี พวกท่านไม่ทราบหรือว่าเชื้อนิดเดียวย่อมทำให้แป้งดิบฟูขึ้นทั้งก้อน

Unrebuked Sin Spreads Like Leaven
5:6 Your glorying is not good. Know ye not that a little leaven leaveneth the whole lump?

5:7 เหตุฉะนั้น จงชำระเชื้อเก่าเสีย เพื่อพวกท่านจะได้เป็นก้อนใหม่ เหมือนพวกท่านไร้เชื้อ เพราะว่าแม้แต่พระคริสต์ผู้ทรงเป็นปัสกาของพวกเรา ทรงถูกถวายเป็นเครื่องบูชาเพื่อพวกเราแล้ว

5:7 Purge out therefore the old leaven, that ye may be a new lump, as ye are unleavened. For even Christ our passover is sacrificed for us:

5:8 เหตุฉะนั้นจงให้พวกเราถือเทศกาลเลี้ยงนั้น มิใช่ด้วยเชื้อเก่า หรือด้วยเชื้อแห่งการคิดปองร้ายและความชั่วช้า แต่ด้วยขนมปังไร้เชื้อแห่งความจริงใจและความจริง

5:8 Therefore let us keep the feast, not with old leaven, neither with the leaven of malice and wickedness; but with the unleavened bread of sincerity and truth.

5:9 ข้าพเจ้าได้เขียนถึงพวกท่านในจดหมายฉบับหนึ่งว่า อย่าคบกับบรรดาคนล่วงประเวณี

5:9 I wrote unto you in an epistle not to company with fornicators:

5:10 แต่ไม่ได้หมายรวมถึงกับบรรดาคนล่วงประเวณีแห่งโลกนี้ หรือกับพวกคนโลภ หรือคนฉ้อโกงทั้งหลาย หรือพวกคนไหว้รูปเคารพ เพราะถ้าเป็นอย่างนั้นพวกท่านจะต้องออกไปเสียจากโลกนี้

5:10 Yet not altogether with the fornicators of this world, or with the covetous, or extortioners, or with idolaters; for then must ye needs go out of the world.

เราควรแยกตัวจากพี่น้องคริสเตียนที่กำลังดำรงชีวิตอยู่ในบาป
5:11 แต่บัดนี้ข้าพเจ้าได้เขียนถึงพวกท่านว่าอย่าคบหาสมาคม ถ้าผู้ใดที่ถูกเรียกว่าเป็นพี่น้องแล้ว เป็นคนล่วงประเวณี หรือคนโลภ หรือคนไหว้รูปเคารพ หรือคนปากร้าย หรือคนขี้เมา หรือคนฉ้อโกง กับคนเช่นนี้ไม่กินด้วยกันเลย

Christians Should Not Fellowship with Any Living in Gross Sin
5:11 But now I have written unto you not to keep company, if any man that is called a brother be a fornicator, or covetous, or an idolater, or a railer, or a drunkard, or an extortioner; with such an one no not to eat.

5:12 ด้วยว่าข้าพเจ้ามีหน้าที่อะไรที่จะตัดสินคนทั้งหลายที่อยู่ภายนอกเช่นกันเล่า พวกท่านตัดสินคนเหล่านั้นที่อยู่ภายในมิใช่หรือ

5:12 For what have I to do to judge them also that are without? do not ye judge them that are within?

5:13 แต่คนทั้งหลายที่อยู่ภายนอกนั้นพระเจ้าทรงพิพากษา เหตุฉะนั้นจงกำจัดคนชั่วร้ายนั้นออกเสียจากท่ามกลางพวกท่านเถิด

5:13 But them that are without God judgeth. Therefore put away from among yourselves that wicked person.


1 โครินธ์ 6 / 1 Corinthians 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คริสเตียนไม่ควรจะเป็นความกันต่อหน้าคนที่ไม่เชื่อ
6:1 มีคนใดในพวกท่านที่เป็นความกับอีกคนหนึ่ง กล้าที่จะไปว่าความกันต่อหน้าคนอธรรม และไม่ใช่ต่อหน้าบรรดาวิสุทธิชนหรือ

Christians Should Not Go to Court against One Another
6:1 Dare any of you, having a matter against another, go to law before the unjust, and not before the saints?

6:2 พวกท่านไม่ทราบหรือว่า บรรดาวิสุทธิชนจะพิพากษาโลก และถ้าโลกจะถูกพิพากษาโดยพวกท่าน พวกท่านไม่สมควรจะพิพากษาความเรื่องเล็กน้อยที่สุดหรือ

6:2 Do ye not know that the saints shall judge the world? and if the world shall be judged by you, are ye unworthy to judge the smallest matters?

6:3 พวกท่านไม่ทราบหรือว่า พวกเราจะพิพากษาพวกทูตสวรรค์ สิ่งต่าง ๆ ที่เกี่ยวข้องกับชีวิตนี้จะมากยิ่งกว่าสักเท่าไร

6:3 Know ye not that we shall judge angels? how much more things that pertain to this life?

6:4 ดังนั้น ถ้าพวกท่านเป็นความกันเรื่องสิ่งต่าง ๆ ที่เกี่ยวข้องกับชีวิตนี้ จงตั้งคนทั้งหลายที่ถูกนับถือน้อยที่สุดในคริสตจักรให้ตัดสินเถิด

6:4 If then ye have judgments of things pertaining to this life, set them to judge who are least esteemed in the church.

6:5 ข้าพเจ้ากล่าวดังนี้ก็เพื่อให้พวกท่านละอายใจ จริงหรือที่ว่าไม่มีคนมีปัญญาในท่ามกลางพวกท่านเลย ไม่เลยหรือ ไม่มีใครที่จะสามารถชำระความระหว่างพี่น้องของตนได้เลยหรือ

6:5 I speak to your shame. Is it so, that there is not a wise man among you? no, not one that shall be able to judge between his brethren?

6:6 แต่พี่น้องต้องไปว่าความกันกับพี่น้อง และทำอย่างนั้นต่อหน้าบรรดาคนที่ไม่เชื่อ

6:6 But brother goeth to law with brother, and that before the unbelievers.

6:7 เหตุฉะนั้นบัดนี้ จึงมีความผิดพลาดในท่ามกลางพวกท่านจริง ๆ เพราะว่าพวกท่านไปเป็นความกันต่อกันและกัน ทำไมพวกท่านจึงไม่ทนต่อการร้ายเสียดีกว่าเล่า ทำไมพวกท่านจึงไม่ยอมให้ตนเองถูกโกงเสียดีกว่าเล่า

6:7 Now therefore there is utterly a fault among you, because ye go to law one with another. Why do ye not rather take wrong? why do ye not rather suffer yourselves to be defrauded?

6:8 ไม่ใช่เลย พวกท่านทำร้ายกัน และโกงกัน และทำต่อพวกพี่น้องของท่านทั้งหลายเอง

6:8 Nay, ye do wrong, and defraud, and that your brethren.

โดยความเชื่อ คนบาปถูกชำระล้าง ถูกแยกตั้งไว้ และได้รับความชอบธรรม
6:9 พวกท่านไม่ทราบหรือว่า คนอธรรมจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก อย่าถูกหลอกลวงเลย ทั้งบรรดาคนล่วงประเวณี หรือพวกคนไหว้รูปเคารพ หรือคนเล่นชู้ทั้งหลาย หรือคนนิสัยเหมือนผู้หญิง หรือพวกคนรักร่วมเพศ

Sinners by Believing, Are Washed, Sanctified and Justified
6:9 Know ye not that the unrighteous shall not inherit the kingdom of God? Be not deceived: neither fornicators, nor idolaters, nor adulterers, nor effeminate, nor abusers of themselves with mankind,

6:10 หรือบรรดาคนขโมย หรือพวกคนโลภ หรือคนขี้เมาทั้งหลาย หรือพวกคนปากร้าย หรือเหล่าคนฉ้อโกง จะไม่รับอาณาจักรของพระเจ้าเป็นมรดก

6:10 Nor thieves, nor covetous, nor drunkards, nor revilers, nor extortioners, shall inherit the kingdom of God.

6:11 และบางคนในพวกท่านเคยเป็นคนเช่นนั้น แต่พวกท่านถูกชำระล้างแล้ว แต่พวกท่านถูกแยกตั้งไว้แล้ว แต่พวกท่านถูกนับว่าชอบธรรมแล้วในพระนามของพระเยซูเจ้า และโดยพระวิญญาณของพระเจ้าของพวกเรา

6:11 And such were some of you: but ye are washed, but ye are sanctified, but ye are justified in the name of the Lord Jesus, and by the Spirit of our God.

6:12 สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งเป็นประโยชน์ สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ข้าพเจ้าไม่ยอมอยู่ใต้อำนาจของสิ่งใดเลย

6:12 All things are lawful unto me, but all things are not expedient: all things are lawful for me, but I will not be brought under the power of any.

จงหนีจากการล่วงประเวณี
6:13 อาหารทั้งหลายมีไว้สำหรับท้อง และท้องก็สำหรับอาหารทั้งหลาย แต่พระเจ้าจะทรงทำลายทั้งท้องและอาหารทั้งหลายนั้น บัดนี้ร่างกายนั้นไม่ได้มีไว้สำหรับการล่วงประเวณี แต่สำหรับองค์พระผู้เป็นเจ้า และองค์พระผู้เป็นเจ้าสำหรับร่างกาย

Flee Fornication
6:13 Meats for the belly, and the belly for meats: but God shall destroy both it and them. Now the body is not for fornication, but for the Lord; and the Lord for the body.

6:14 และพระเจ้าได้ทรงชุบองค์พระผู้เป็นเจ้าให้เป็นขึ้นมาใหม่ และจะทรงชุบพวกเราให้เป็นขึ้นมาใหม่โดยฤทธิ์เดชของพระองค์เองด้วย

6:14 And God hath both raised up the Lord, and will also raise up us by his own power.

6:15 พวกท่านไม่ทราบหรือว่า ร่างกายทั้งหลายของพวกท่านเป็นอวัยวะทั้งหลายของพระคริสต์ ดังนั้นข้าพเจ้าจะเอาอวัยวะทั้งหลายของพระคริสต์ และทำอวัยวะเหล่านั้นให้เป็นอวัยวะทั้งหลายของหญิงโสเภณีได้หรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

6:15 Know ye not that your bodies are the members of Christ? shall I then take the members of Christ, and make them the members of an harlot? God forbid.

6:16 อะไรกัน พวกท่านไม่ทราบหรือว่า คนซึ่งผูกพันกับหญิงโสเภณีก็เป็นกายอันเดียวกัน เพราะพระองค์ตรัสว่า ‘เขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

6:16 What? know ye not that he which is joined to an harlot is one body? for two, saith he, shall be one flesh.

6:17 แต่คนที่ผูกพันกับองค์พระผู้เป็นเจ้า ก็เป็นจิตวิญญาณอันเดียวกัน

6:17 But he that is joined unto the Lord is one spirit.

6:18 จงหนีเสียจากการล่วงประเวณี บาปทุกอย่างที่มนุษย์กระทำนั้นก็อยู่ภายนอกร่างกาย แต่คนที่ล่วงประเวณีก็ทำบาปต่อร่างกายของตัวเขาเอง

6:18 Flee fornication. Every sin that a man doeth is without the body; but he that committeth fornication sinneth against his own body.

ร่างกายของคริสเตียนเป็นวิหารของพระวิญญาณบริสุทธิ์
6:19 อะไรกัน พวกท่านไม่ทราบหรือว่า ร่างกายของพวกท่านเป็นวิหารของพระวิญญาณบริสุทธิ์ ซึ่งสถิตอยู่ในพวกท่าน ซึ่งพวกท่านได้รับจากพระเจ้า และพวกท่านไม่ใช่เจ้าของตัวพวกท่านเอง

The Christian's Body the Temple of the Holy Spirit
6:19 What? know ye not that your body is the temple of the Holy Ghost which is in you, which ye have of God, and ye are not your own?

6:20 เพราะว่าพวกท่านถูกซื้อไว้แล้วตามราคา เหตุฉะนั้นจงถวายสง่าราศีแด่พระเจ้าในร่างกายของพวกท่าน และในจิตวิญญาณของพวกท่าน ซึ่งเป็นของพระเจ้า

6:20 For ye are bought with a price: therefore glorify God in your body, and in your spirit, which are God's.


1 โครินธ์ 7 / 1 Corinthians 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คำแนะนำสำหรับคู่สมรสคริสเตียน
7:1 บัดนี้เกี่ยวกับสิ่งทั้งหลายซึ่งพวกท่านได้เขียนมาถึงข้าพเจ้านั้น เป็นการดีที่ผู้ชายจะไม่แตะต้องผู้หญิงเลย

Husbands and Wives to Respect Each Other's Bodies
7:1 Now concerning the things whereof ye wrote unto me: It is good for a man not to touch a woman.

7:2 แต่อย่างไรก็ตาม เพื่อหลีกเลี่ยงการล่วงประเวณี จงให้ผู้ชายทุกคนมีภรรยาของตนเอง และจงให้ผู้หญิงทุกคนมีสามีของตนเอง

7:2 Nevertheless, to avoid fornication, let every man have his own wife, and let every woman have her own husband.

7:3 จงให้สามีปฏิบัติหน้าที่อันพึงปฏิบัติต่อภรรยา และจงให้ภรรยาปฏิบัติต่อสามีเช่นเดียวกัน

7:3 Let the husband render unto the wife due benevolence: and likewise also the wife unto the husband.

7:4 ภรรยาไม่มีอำนาจเหนือร่างกายของตนเอง แต่สามีมี และในทำนองเดียวกันสามีไม่มีอำนาจเหนือร่างกายของตนเอง แต่ภรรยามี

7:4 The wife hath not power of her own body, but the husband: and likewise also the husband hath not power of his own body, but the wife.

7:5 พวกท่านอย่าเอาเปรียบซึ่งกันและกัน เว้นแต่ได้ตกลงกันไว้เป็นการชั่วคราว เพื่อพวกท่านจะสามารถอุทิศตัวต่อการอดอาหารและการอธิษฐาน และจงมาอยู่ร่วมกันอีก เพื่อไม่ให้ซาตานทดลองพวกท่านเพราะการกลั้นไม่อยู่ของพวกท่าน

7:5 Defraud ye not one the other, except it be with consent for a time, that ye may give yourselves to fasting and prayer; and come together again, that Satan tempt you not for your incontinency.

7:6 แต่ข้าพเจ้ากล่าวสิ่งนี้โดยได้รับอนุญาต และไม่ได้เป็นพระบัญชา

7:6 But I speak this by permission, and not of commandment.

7:7 ด้วยว่าข้าพเจ้าปรารถนาที่จะให้ทุกคนเป็นเหมือนข้าพเจ้า แต่ทุกคนก็ได้รับของประทานที่เหมาะสมสำหรับตนเองจากพระเจ้า คนหนึ่งตามอย่างนี้ และอีกคนหนึ่งตามอย่างนั้น

7:7 For I would that all men were even as I myself. But every man hath his proper gift of God, one after this manner, and another after that.

7:8 เหตุฉะนั้นข้าพเจ้าขอกล่าวแก่คนที่ยังไม่แต่งงานและพวกหญิงม่ายว่า เป็นสิ่งที่ดีสำหรับพวกเขาถ้าพวกเขาอยู่เหมือนอย่างข้าพเจ้า

7:8 I say therefore to the unmarried and widows, It is good for them if they abide even as I.

7:9 แต่ถ้าพวกเขายั้งใจไม่ได้ก็จงให้พวกเขาแต่งงานเสียเถิด เพราะว่าการแต่งงานเสียก็ดีกว่ามีใจเร่าร้อน

7:9 But if they cannot contain, let them marry: for it is better to marry than to burn.

7:10 และสำหรับคนที่แต่งงานแล้วข้าพเจ้าขอสั่ง แต่มิใช่ข้าพเจ้า แต่องค์พระผู้เป็นเจ้าทรงบัญชาว่า อย่าให้ภรรยาไปจากสามีของตน

7:10 And unto the married I command, yet not I, but the Lord, Let not the wife depart from her husband:

7:11 แต่ถ้านางไปแล้ว จงให้นางเป็นโสดต่อไป หรือจงให้นางกลับคืนดีกันกับสามีของนาง และอย่าให้สามีไล่ภรรยาของตนไปเสีย

7:11 But and if she depart, let her remain unmarried, or be reconciled to her husband: and let not the husband put away his wife.

การสมรสกันระหว่างคนที่เชื่อและคนที่ไม่เชื่อ
7:12 แต่สำหรับคนอื่นนั้น ข้าพเจ้าขอกล่าว ไม่ใช่องค์พระผู้เป็นเจ้าว่า ถ้าพี่น้องคนใดมีภรรยาที่ไม่เชื่อ และนางพอใจที่จะอาศัยอยู่กับสามี อย่าให้สามีไล่นางไปเสีย

Marriages between Believers and Nonbelievers
7:12 But to the rest speak I, not the Lord: If any brother hath a wife that believeth not, and she be pleased to dwell with him, let him not put her away.

7:13 และผู้หญิงซึ่งมีสามีที่ไม่เชื่อ และถ้าสามีพอใจที่จะอาศัยอยู่กับนาง อย่าให้นางทิ้งสามีนั้นเลย

7:13 And the woman which hath an husband that believeth not, and if he be pleased to dwell with her, let her not leave him.

7:14 ด้วยว่าสามีที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์โดยทางภรรยา และภรรยาที่ไม่เชื่อนั้นได้รับการทรงชำระให้บริสุทธิ์โดยทางสามี มิฉะนั้นลูก ๆ ของพวกท่านก็เป็นมลทิน แต่บัดนี้ลูกเหล่านั้นก็บริสุทธิ์

7:14 For the unbelieving husband is sanctified by the wife, and the unbelieving wife is sanctified by the husband: else were your children unclean; but now are they holy.

7:15 แต่ถ้าคนที่ไม่เชื่อจะไป ก็จงให้เขาไปเถิด พี่น้องชายหญิงไม่ถูกผูกมัดในกรณีดังกล่าว แต่พระเจ้าได้ทรงเรียกพวกเราให้มาสู่สันติสุข

7:15 But if the unbelieving depart, let him depart. A brother or a sister is not under bondage in such cases: but God hath called us to peace.

7:16 เพราะท่านทราบอะไรเล่า โอ ท่านผู้เป็นภรรยา ว่าท่านจะช่วยสามีของตนให้รอดได้หรือไม่ หรือท่านทราบได้อย่างไรเล่า โอ ท่านผู้เป็นสามี ว่าท่านจะช่วยภรรยาของตนให้รอดได้หรือไม่

7:16 For what knowest thou, O wife, whether thou shalt save thy husband? or how knowest thou, O man, whether thou shalt save thy wife?

จงพอใจในฐานะที่เป็นอยู่
7:17 แต่ตามที่พระเจ้าได้แจกจ่ายแก่ทุกคนอย่างไร ตามที่องค์พระผู้เป็นเจ้าได้ทรงเรียกทุกคนอย่างไร ก็จงให้เขาดำเนินอย่างนั้น และข้าพเจ้ากำหนดไว้ตามนั้นในคริสตจักรทั้งหมด

Be Content in All Things
7:17 But as God hath distributed to every man, as the Lord hath called every one, so let him walk. And so ordain I in all churches.

7:18 มีชายคนใดที่ได้รับการทรงเรียกเมื่อได้เข้าสุหนัตแล้วหรือ อย่าให้เขากลายเป็นเหมือนไม่ได้เข้าสุหนัตเลย มีคนใดที่ได้รับการทรงเรียกเมื่อมิได้เข้าสุหนัตหรือ อย่าให้เขาเข้าสุหนัตเลย

7:18 Is any man called being circumcised? let him not become uncircumcised. Is any called in uncircumcision? let him not be circumcised.

7:19 การเข้าสุหนัตไม่สำคัญอะไร และการไม่เข้าสุหนัตไม่สำคัญอะไร แต่การรักษาพระบัญญัติต่าง ๆ ของพระเจ้านั้นต่างหากที่สำคัญ

7:19 Circumcision is nothing, and uncircumcision is nothing, but the keeping of the commandments of God.

7:20 จงให้ทุกคนอยู่ต่อไปในการทรงเรียกเดียวกับที่เขาอยู่เมื่อเขาได้รับการทรงเรียกนั้น

7:20 Let every man abide in the same calling wherein he was called.

7:21 ท่านได้รับการทรงเรียกเมื่อยังเป็นทาสอยู่หรือ อย่าสนใจเรื่องนั้นเลย แต่ถ้าท่านสามารถไถ่ตัวให้เป็นไทได้ก็ควรไถ่ดีกว่า

7:21 Art thou called being a servant? care not for it: but if thou mayest be made free, use it rather.

7:22 เพราะผู้ใดที่ได้รับการทรงเรียกในองค์พระผู้เป็นเจ้าเมื่อยังเป็นทาสอยู่ ก็เป็นเสรีชนขององค์พระผู้เป็นเจ้า เช่นเดียวกันคนที่ได้รับการทรงเรียกเมื่อเป็นเสรีชน คนนั้นก็เป็นผู้รับใช้ของพระคริสต์

7:22 For he that is called in the Lord, being a servant, is the Lord's freeman: likewise also he that is called, being free, is Christ's servant.

7:23 พวกท่านได้ถูกซื้อไว้แล้วตามราคา พวกท่านอย่าเป็นพวกผู้รับใช้ของมนุษย์เลย

7:23 Ye are bought with a price; be not ye the servants of men.

7:24 พี่น้องทั้งหลาย ในฐานะอันใดที่เขาอยู่เมื่อได้รับการทรงเรียก จงให้ทุกคนอยู่ต่อไปกับพระเจ้าในฐานะนั้น

7:24 Brethren, let every man, wherein he is called, therein abide with God.

คำแนะนำสำหรับหญิงสาวพรหมจารีและหญิงม่าย
7:25 บัดนี้เกี่ยวกับพวกหญิงสาวพรหมจารีนั้น ข้าพเจ้าไม่ได้รับพระบัญชาจากองค์พระผู้เป็นเจ้า แต่ข้าพเจ้าก็ขอออกความเห็นของข้าพเจ้า เหมือนเป็นผู้หนึ่งที่ได้รับพระเมตตาจากองค์พระผู้เป็นเจ้าเพื่อเป็นคนสัตย์ซื่อ

Advice for Singles and Widows
7:25 Now concerning virgins I have no commandment of the Lord: yet I give my judgment, as one that hath obtained mercy of the Lord to be faithful.

7:26 เหตุฉะนั้นข้าพเจ้าจึงเห็นว่า เป็นการดีสำหรับความยุ่งยากในปัจจุบันนี้ ข้าพเจ้าขอกล่าวว่า เป็นการดีที่ผู้ชายจะอยู่อย่างนี้

7:26 I suppose therefore that this is good for the present distress, I say, that it is good for a man so to be.

7:27 ท่านผูกพันอยู่กับภรรยาแล้วหรือ อย่าหาช่องที่จะได้รับการปลดปล่อยเลย ท่านได้รับการปลดปล่อยจากภรรยาแล้วหรือ อย่าหาภรรยาเลย

7:27 Art thou bound unto a wife? seek not to be loosed. Art thou loosed from a wife? seek not a wife.

7:28 แต่ถ้าท่านแต่งงาน ท่านก็ไม่ได้ทำผิด และถ้าหญิงสาวพรหมจารีแต่งงาน เธอก็ไม่ได้ทำผิด แต่อย่างไรก็ตามคนเช่นนั้นจะมีความยากลำบากในเนื้อหนัง แต่ข้าพเจ้าละเว้นพวกท่านไว้

7:28 But and if thou marry, thou hast not sinned; and if a virgin marry, she hath not sinned. Nevertheless such shall have trouble in the flesh: but I spare you.

7:29 แต่ข้าพเจ้ากล่าวว่า พี่น้องทั้งหลาย เวลาก็สั้นมากแล้ว เท่าที่เหลืออยู่นี้ ทั้งคนทั้งหลายที่มีภรรยาแล้ว จงเป็นเหมือนกับว่าพวกเขาไม่มีภรรยา

7:29 But this I say, brethren, the time is short: it remaineth, that both they that have wives be as though they had none;

7:30 และคนทั้งหลายที่ร้องไห้ จงเป็นเหมือนกับว่าพวกเขาไม่ร้องไห้ และคนทั้งหลายที่ปีติยินดี จงเป็นเหมือนกับว่าพวกเขาไม่ปีติยินดี และคนทั้งหลายที่ซื้อ จงเป็นเหมือนกับว่าพวกเขาไม่ถือครองเลย

7:30 And they that weep, as though they wept not; and they that rejoice, as though they rejoiced not; and they that buy, as though they possessed not;

7:31 และคนทั้งหลายที่ใช้โลกนี้ จงเป็นเหมือนกับว่าไม่ใช้โลกนี้ในทางที่ผิด เพราะความนิยมของโลกนี้จะล่วงไป

7:31 And they that use this world, as not abusing it: for the fashion of this world passeth away.

7:32 แต่ข้าพเจ้าอยากให้พวกท่านอยู่โดยปราศจากความกระวนกระวาย คนที่ยังไม่แต่งงานก็ใส่ใจในสิ่งทั้งหลายที่เป็นขององค์พระผู้เป็นเจ้า ว่าเขาจะเป็นที่พอพระทัยองค์พระผู้เป็นเจ้าอย่างไร

7:32 But I would have you without carefulness. He that is unmarried careth for the things that belong to the Lord, how he may please the Lord:

7:33 แต่คนที่แต่งงานแล้วก็ใส่ใจในสิ่งทั้งหลายที่เป็นของโลก ว่าเขาจะเป็นที่พอใจของภรรยาของตนอย่างไร

7:33 But he that is married careth for the things that are of the world, how he may please his wife.

7:34 มีความแตกต่างกันด้วยระหว่างภรรยาและสาวพรหมจารี หญิงที่ยังไม่แต่งงานก็ใส่ใจในสิ่งทั้งหลายที่เป็นขององค์พระผู้เป็นเจ้า เพื่อนางจะบริสุทธิ์ทั้งในร่างกายและในจิตวิญญาณ แต่หญิงที่แต่งงานแล้วก็ใส่ใจในสิ่งทั้งหลายที่เป็นของโลกนี้ ว่านางจะเป็นที่พอใจสามีของตนอย่างไร

7:34 There is difference also between a wife and a virgin. The unmarried woman careth for the things of the Lord, that she may be holy both in body and in spirit: but she that is married careth for the things of the world, how she may please her husband.

7:35 และสิ่งนี้ข้าพเจ้ากล่าวเพื่อเป็นผลประโยชน์ของพวกท่านเอง มิใช่เพื่อข้าพเจ้าจะเอาบ่วงคล้องพวกท่าน แต่เพื่อสิ่งซึ่งเหมาะสม และเพื่อให้พวกท่านปรนนิบัติองค์พระผู้เป็นเจ้าโดยปราศจากสิ่งที่ทำให้ไขว้เขว

7:35 And this I speak for your own profit; not that I may cast a snare upon you, but for that which is comely, and that ye may attend upon the Lord without distraction.

7:36 แต่ถ้าชายคนใดคิดว่าตนประพฤติต่อสาวพรหมจารีของตนอย่างไม่เหมาะสม และถ้าหญิงนั้นมีอายุผ่านวัยสาวของเธอแล้ว และเห็นว่าจำเป็น จงให้เขาทำสิ่งที่ตนประสงค์ เขาไม่ได้ทำผิดสิ่งใด จงให้เขาทั้งสองแต่งงานกันเถิด

7:36 But if any man think that he behaveth himself uncomely toward his virgin, if she pass the flower of her age, and need so require, let him do what he will, he sinneth not: let them marry.

7:37 แต่อย่างไรก็ตาม ชายคนใดที่ตั้งใจแน่วแน่ และเห็นว่าไม่มีความจำเป็น แต่มีอำนาจเหนือความประสงค์ของตนเอง และตั้งใจดังนั้นว่าเขาจะให้หญิงนั้นเป็นพรหมจารีต่อไป เขาก็กระทำดีแล้ว

7:37 Nevertheless he that standeth stedfast in his heart, having no necessity, but hath power over his own will, and hath so decreed in his heart that he will keep his virgin, doeth well.

7:38 ดังนั้นผู้ใดที่มอบหญิงนั้นไว้ในการแต่งงานก็ทำดีอยู่ แต่ผู้ที่ไม่มอบหญิงนั้นไว้ในการแต่งงานก็ทำดีกว่า

7:38 So then he that giveth her in marriage doeth well; but he that giveth her not in marriage doeth better.

7:39 ภรรยาก็ถูกผูกมัดโดยกฎหมายตราบใดที่สามีของนางยังมีชีวิตอยู่ แต่ถ้าสามีของนางตายเสียแล้ว นางก็มีเสรีภาพที่จะแต่งงานกับชายใดก็ได้ที่นางประสงค์ ในองค์พระผู้เป็นเจ้าเท่านั้น

7:39 The wife is bound by the law as long as her husband liveth; but if her husband be dead, she is at liberty to be married to whom she will; only in the Lord.

7:40 แต่นางจะเป็นสุขกว่าถ้านางอยู่คนเดียว ตามความเห็นของข้าพเจ้า และข้าพเจ้าคิดว่าข้าพเจ้ามีพระวิญญาณของพระเจ้าด้วย

7:40 But she is happier if she so abide, after my judgment: and I think also that I have the Spirit of God.


1 โครินธ์ 8 / 1 Corinthians 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

อาหารที่ถวายแก่รูปเคารพ
8:1 บัดนี้ เกี่ยวกับสิ่งต่าง ๆ ที่บูชาแก่บรรดารูปเคารพนั้น พวกเราทราบแล้วว่าพวกเราทุกคนก็มีความรู้ ความรู้ทำให้ผยองขึ้น แต่ความรักเสริมสร้างขึ้น

Food Offered to Idols
8:1 Now as touching things offered unto idols, we know that we all have knowledge. Knowledge puffeth up, but charity edifieth.

8:2 และถ้าผู้ใดคิดว่าเขาทราบสิ่งใด ๆ แล้ว ผู้นั้นก็ไม่ทราบสิ่งใดเลยตามที่เขาควรจะทราบ

8:2 And if any man think that he knoweth any thing, he knoweth nothing yet as he ought to know.

8:3 แต่ถ้าผู้ใดรักพระเจ้า พระองค์ผู้เดียวกันนั้นก็ทรงรู้จักผู้นั้น

8:3 But if any man love God, the same is known of him.

8:4 เหตุฉะนั้นเกี่ยวกับการกินสิ่งเหล่านั้นที่บูชาแก่บรรดารูปเคารพนั้น พวกเราทราบอยู่แล้วว่ารูปเคารพนั้นไม่มีตัวมีตนเลยในโลก และทราบว่าไม่มีพระเจ้าองค์อื่น มีแต่พระเจ้าองค์เดียว

8:4 As concerning therefore the eating of those things that are offered in sacrifice unto idols, we know that an idol is nothing in the world, and that there is none other God but one.

8:5 ด้วยว่าถึงแม้ว่าจะมีสิ่งต่าง ๆ ที่ถูกเรียกว่า “พระ” ไม่ว่าในสวรรค์หรือในแผ่นดินโลก (ก็เป็นเหมือนมีพระมากและเจ้านายมาก)

8:5 For though there be that are called gods, whether in heaven or in earth, (as there be gods many, and lords many,)

8:6 แต่สำหรับพวกเรานั้นมีแต่พระเจ้าองค์เดียว คือพระบิดา ซึ่งสิ่งทั้งปวงเป็นของพระองค์ และพวกเราอยู่ในพระองค์ และมีพระเยซูคริสต์เจ้าองค์เดียว ซึ่งสิ่งทั้งปวงเป็นมาโดยพระองค์ และพวกเราก็เป็นมาโดยพระองค์

8:6 But to us there is but one God, the Father, of whom are all things, and we in him; and one Lord Jesus Christ, by whom are all things, and we by him.

8:7 อย่างไรก็ดี ความรู้นั้นไม่ได้มีอยู่ในมนุษย์ทุกคน เพราะว่าบางคนที่มีจิตสำนึกเรื่องรูปเคารพจนถึงเวลานี้ก็รับประทานอาหารนั้นราวกับเป็นสิ่งที่บูชาแก่รูปเคารพแล้ว และจิตสำนึกของพวกเขาที่อ่อนแออยู่จึงเป็นมลทิน

8:7 Howbeit there is not in every man that knowledge: for some with conscience of the idol unto this hour eat it as a thing offered unto an idol; and their conscience being weak is defiled.

8:8 แต่อาหารไม่ทำให้พวกเราเป็นที่ชอบต่อพระเจ้า เพราะว่าถ้าพวกเรากิน พวกเราก็ไม่ได้ดีขึ้น และถ้าพวกเราไม่กิน พวกเราก็ไม่ได้แย่ลง

8:8 But meat commendeth us not to God: for neither, if we eat, are we the better; neither, if we eat not, are we the worse.

8:9 แต่จงระวังให้ดี เกรงว่าโดยวิธีหนึ่งวิธีใด เสรีภาพนี้ของพวกท่านจะกลายเป็นหินสะดุดแก่คนเหล่านั้นที่อ่อนแอ

8:9 But take heed lest by any means this liberty of yours become a stumblingblock to them that are weak.

8:10 เพราะว่าถ้าผู้ใดเห็นท่านซึ่งมีความรู้เอนกายลงรับประทานอาหารในวิหารของรูปเคารพ จิตสำนึกของผู้นั้นที่อ่อนแอจะไม่เหิมเกริมที่จะกินสิ่งเหล่านั้นซึ่งถูกบูชาแก่บรรดารูปเคารพหรือ

8:10 For if any man see thee which hast knowledge sit at meat in the idol's temple, shall not the conscience of him which is weak be emboldened to eat those things which are offered to idols;

8:11 และโดยความรู้ของท่าน พี่น้องที่อ่อนแอของท่านจะพินาศไป ซึ่งพระคริสต์ได้ทรงยอมวายพระชนม์เพื่อเขาแล้ว

8:11 And through thy knowledge shall the weak brother perish, for whom Christ died?

8:12 แต่เมื่อพวกท่านทำผิดเช่นนั้นต่อพวกพี่น้อง และทำให้จิตสำนึกที่อ่อนแอของพวกเขาได้รับบาดแผล พวกท่านก็ทำบาปต่อพระคริสต์

8:12 But when ye sin so against the brethren, and wound their weak conscience, ye sin against Christ.

8:13 เหตุฉะนั้น ถ้าอาหารทำให้พี่น้องของข้าพเจ้าหลงผิดไป ข้าพเจ้าจะไม่กินเนื้อสัตว์ในขณะที่โลกยังคงอยู่ เกรงว่าข้าพเจ้าจะทำให้พี่น้องของข้าพเจ้าหลงผิดไป

8:13 Wherefore, if meat make my brother to offend, I will eat no flesh while the world standeth, lest I make my brother to offend.


1 โครินธ์ 9 / 1 Corinthians 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

เปาโลอ้างสิทธิ์ของอัครทูตที่เขาควรจะได้รับ
9:1 ข้าพเจ้ามิได้เป็นอัครทูตหรือ ข้าพเจ้ามิได้เป็นไทหรือ ข้าพเจ้ามิได้เห็นพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราหรือ ท่านทั้งหลายมิได้เป็นผลงานของข้าพเจ้าในองค์พระผู้เป็นเจ้าหรือ

Apostle Deserves the Honor His Labors Have Earned
9:1 Am I not an apostle? am I not free? have I not seen Jesus Christ our Lord? are not ye my work in the Lord?

9:2 ถ้าข้าพเจ้ามิได้เป็นอัครทูตต่อคนอื่น ๆ แต่ข้าพเจ้าก็เป็นอัครทูตต่อพวกท่านอย่างไม่ต้องสงสัย ด้วยว่าตราประทับแห่งการเป็นอัครทูตของข้าพเจ้าคือพวกท่านในองค์พระผู้เป็นเจ้า

9:2 If I be not an apostle unto others, yet doubtless I am to you: for the seal of mine apostleship are ye in the Lord.

9:3 คำตอบของข้าพเจ้าแก่คนเหล่านั้นที่สอบสวนข้าพเจ้าคือว่า

9:3 Mine answer to them that do examine me is this,

9:4 พวกเราไม่มีสิทธิ์ที่จะกินและดื่มหรือ

9:4 Have we not power to eat and to drink?

9:5 พวกเราไม่มีสิทธิ์ที่จะพาพี่น้อง คือภรรยา ไปไหน ๆ ด้วยกัน เหมือนอย่างอัครทูตคนอื่น ๆ และเหมือนอย่างบรรดาน้องชายขององค์พระผู้เป็นเจ้าและเคฟาสหรือ

9:5 Have we not power to lead about a sister, a wife, as well as other apostles, and as the brethren of the Lord, and Cephas?

9:6 หรือข้าพเจ้าและบารนาบัสเท่านั้นที่ไม่มีสิทธิ์จะเลิกทำงานหรือ

9:6 Or I only and Barnabas, have not we power to forbear working?

ผู้ประกาศข่าวประเสริฐก็ควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น
9:7 ผู้ใดบ้างเข้าไปในสงครามในเวลาใดโดยจ่ายค่าจ้างของตัวเอง ผู้ใดบ้างปลูกสวนองุ่น และมิได้กินผลจากสวนนั้น หรือผู้ใดบ้างเลี้ยงฝูงสัตว์ และมิได้กินน้ำนมของฝูงสัตว์นั้น

All Who Preach the Gospel Should Be Supported by the Gospel
9:7 Who goeth a warfare any time at his own charges? who planteth a vineyard, and eateth not of the fruit thereof? or who feedeth a flock, and eateth not of the milk of the flock?

9:8 ข้าพเจ้ากล่าวสิ่งเหล่านี้ตามอย่างมนุษย์หรือ หรือพระราชบัญญัติมิได้กล่าวอย่างนี้เหมือนกันหรือ

9:8 Say I these things as a man? or saith not the law the same also?

9:9 เพราะมีเขียนไว้แล้วในพระราชบัญญัติของโมเสสว่า ‘ท่านอย่าเอาตะกร้อครอบปากวัวตัวผู้ที่กำลังนวดข้าวอยู่’ พระเจ้าทรงเป็นห่วงบรรดาวัวตัวผู้หรือ

9:9 For it is written in the law of Moses, Thou shalt not muzzle the mouth of the ox that treadeth out the corn. Doth God take care for oxen?

9:10 หรือพระองค์ตรัสเช่นนั้นเพื่อเห็นแก่พวกเราโดยสิ้นเชิงหรือ สิ่งนี้ถูกเขียนไว้เพื่อเห็นแก่พวกเราอย่างไม่ต้องสงสัย เพื่อคนที่ไถนา จะไถนาในความหวัง และเพื่อคนที่นวดข้าวในความหวังจะได้เป็นผู้เข้าส่วนแห่งความหวังของเขา

9:10 Or saith he it altogether for our sakes? For our sakes, no doubt, this is written: that he that ploweth should plow in hope; and that he that thresheth in hope should be partaker of his hope.

9:11 ถ้าพวกเราได้หว่านสิ่งต่าง ๆ ฝ่ายจิตวิญญาณให้แก่พวกท่าน เป็นสิ่งใหญ่โตหรือถ้าพวกเราจะเกี่ยวสิ่งทั้งหลายฝ่ายเนื้อหนังของพวกท่าน

9:11 If we have sown unto you spiritual things, is it a great thing if we shall reap your carnal things?

9:12 ถ้าคนอื่นเป็นผู้เข้าส่วนของอำนาจนี้เหนือพวกท่าน พวกเราก็เป็นมากกว่ามิใช่หรือ แต่อย่างไรก็ตามพวกเราก็มิได้ใช้อำนาจนี้เลย แต่ยอมทนทุกข์ยากสารพัด เกรงว่าพวกเราจะขัดขวางข่าวประเสริฐของพระคริสต์

9:12 If others be partakers of this power over you, are not we rather? Nevertheless we have not used this power; but suffer all things, lest we should hinder the gospel of Christ.

9:13 พวกท่านไม่ทราบหรือว่า คนทั้งหลายซึ่งปรนนิบัติเรื่องสิ่งบริสุทธิ์ต่าง ๆ ก็ได้รับการเลี้ยงชีพจากสิ่งเหล่านั้นของพระวิหาร และคนทั้งหลายซึ่งปรนนิบัติที่แท่นบูชาก็เป็นผู้เข้าส่วนกับแท่นบูชานั้น

9:13 Do ye not know that they which minister about holy things live of the things of the temple? and they which wait at the altar are partakers with the altar?

9:14 ทำนองเดียวกัน องค์พระผู้เป็นเจ้าได้ทรงแต่งตั้งไว้ว่า คนทั้งหลายซึ่งประกาศข่าวประเสริฐควรได้รับการเลี้ยงชีพด้วยข่าวประเสริฐนั้น

9:14 Even so hath the Lord ordained that they which preach the gospel should live of the gospel.

9:15 แต่ข้าพเจ้าไม่ได้ใช้สิทธิ์เหล่านี้เลย ทั้งข้าพเจ้าไม่ได้เขียนสิ่งเหล่านี้ เพื่อจะให้กระทำอย่างนั้นแก่ข้าพเจ้าด้วย เพราะข้าพเจ้ายอมตายเสียดีกว่าที่จะให้ผู้ใดทำให้การโอ้อวดของข้าพเจ้าไร้ประโยชน์

9:15 But I have used none of these things: neither have I written these things, that it should be so done unto me: for it were better for me to die, than that any man should make my glorying void.

9:16 เพราะถึงแม้ว่าข้าพเจ้าประกาศข่าวประเสริฐนั้น ข้าพเจ้าก็ไม่มีเหตุที่จะอวดได้ เพราะความจำเป็นถูกวางไว้บนข้าพเจ้า ใช่แล้ว วิบัติจะเกิดแก่ข้าพเจ้าถ้าข้าพเจ้าไม่ประกาศข่าวประเสริฐ

9:16 For though I preach the gospel, I have nothing to glory of: for necessity is laid upon me; yea, woe is unto me, if I preach not the gospel!

9:17 เพราะถ้าข้าพเจ้ากระทำสิ่งนี้อย่างเต็มใจ ข้าพเจ้าก็ได้รับบำเหน็จ แต่ถ้ากระทำอย่างฝืนใจ หน้าที่ประกาศข่าวประเสริฐก็ถูกมอบไว้แก่ข้าพเจ้าแล้ว

9:17 For if I do this thing willingly, I have a reward: but if against my will, a dispensation of the gospel is committed unto me.

9:18 แล้วอะไรเล่าเป็นบำเหน็จของข้าพเจ้า จริง ๆ แล้ว เมื่อข้าพเจ้าประกาศข่าวประเสริฐ ข้าพเจ้าก็ประกาศข่าวประเสริฐของพระคริสต์โดยไม่คิดค่า เพื่อข้าพเจ้าจะไม่ใช้อำนาจของข้าพเจ้าอย่างผิด ๆ ในข่าวประเสริฐนั้น

9:18 What is my reward then? Verily that, when I preach the gospel, I may make the gospel of Christ without charge, that I abuse not my power in the gospel.

เปาโลยอมทำทุกวิถีทางเพื่อจะชนะจิตวิญญาณ
9:19 เพราะถึงแม้ว่าข้าพเจ้าเป็นไทจากมนุษย์ทุกคน แต่ข้าพเจ้าก็ยังทำให้ตัวเองเป็นผู้รับใช้ของทุกคน เพื่อข้าพเจ้าจะได้พวกเขามากยิ่งขึ้น

Paul Would Win Souls at Any Price
9:19 For though I be free from all men, yet have I made myself servant unto all, that I might gain the more.

9:20 และต่อพวกยิว ข้าพเจ้าได้กลายเป็นเหมือนคนยิว เพื่อข้าพเจ้าจะได้พวกยิว ต่อคนทั้งหลายที่อยู่ใต้พระราชบัญญัติ ก็เป็นเหมือนอยู่ใต้พระราชบัญญัติ เพื่อข้าพเจ้าจะได้คนเหล่านั้นที่อยู่ใต้พระราชบัญญัติ

9:20 And unto the Jews I became as a Jew, that I might gain the Jews; to them that are under the law, as under the law, that I might gain them that are under the law;

9:21 ต่อคนทั้งหลายที่ไม่มีพระราชบัญญัติ ก็เป็นเหมือนคนที่ไม่มีพระราชบัญญัติ (โดยไม่ได้อยู่อย่างปราศจากพระราชบัญญัติต่อพระเจ้า แต่อยู่ใต้พระราชบัญญัติต่อพระคริสต์) เพื่อข้าพเจ้าจะได้คนเหล่านั้นที่ไม่มีพระราชบัญญัติ

9:21 To them that are without law, as without law, (being not without law to God, but under the law to Christ,) that I might gain them that are without law.

9:22 ต่อคนอ่อนแอ ข้าพเจ้าก็กลายเป็นเหมือนคนอ่อนแอ เพื่อข้าพเจ้าจะได้คนอ่อนแอ ข้าพเจ้ายอมเป็นคนทุกชนิดต่อคนทั้งปวง เพื่อโดยทุกวิถีทางข้าพเจ้าจะช่วยบางคนให้รอด

9:22 To the weak became I as weak, that I might gain the weak: I am made all things to all men, that I might by all means save some.

9:23 และสิ่งนี้ข้าพเจ้ากระทำเพราะเห็นแก่ข่าวประเสริฐ เพื่อข้าพเจ้าจะได้เป็นผู้เข้าส่วนกับพวกท่านในข่าวประเสริฐนั้น

9:23 And this I do for the gospel's sake, that I might be partaker thereof with you.

9:24 พวกท่านไม่ทราบหรือว่า คนทั้งหลายซึ่งวิ่งในการแข่งกัน ก็วิ่งด้วยกันทุกคน แต่เพียงคนเดียวได้รับรางวัล เหตุฉะนั้นจงวิ่ง เพื่อพวกท่านจะชิงรางวัลให้ได้

9:24 Know ye not that they which run in a race run all, but one receiveth the prize? So run, that ye may obtain.

9:25 และทุกคนที่พยายามอย่างหนักเพื่อจะชนะ ก็เคร่งครัดในสิ่งสารพัด บัดนี้พวกเขากระทำสิ่งนั้นเพื่อจะได้มงกุฎซึ่งร่วงโรยได้ แต่พวกเราเพื่อจะได้มงกุฎที่ไม่มีวันร่วงโรยเลย

9:25 And every man that striveth for the mastery is temperate in all things. Now they do it to obtain a corruptible crown; but we an incorruptible.

9:26 เหตุฉะนั้นข้าพเจ้าจึงวิ่งแข่งอย่างนี้ ไม่ใช่เหมือนไม่มีเป้าหมายชัดเจน ข้าพเจ้าต่อสู้อย่างนี้ ไม่ใช่เหมือนอย่างนักมวยที่ชกลม

9:26 I therefore so run, not as uncertainly; so fight I, not as one that beateth the air:

9:27 แต่ข้าพเจ้าปราบร่างกายของข้าพเจ้า และทำให้ร่างกายนั้นอยู่ใต้บังคับ เพราะเกรงว่าโดยทางหนึ่งทางใดเมื่อข้าพเจ้าได้ประกาศแก่คนอื่นแล้ว ตัวข้าพเจ้าเองจะเป็นคนที่ใช้การไม่ได้

9:27 But I keep under my body, and bring it into subjection: lest that by any means, when I have preached to others, I myself should be a castaway.


1 โครินธ์ 10 / 1 Corinthians 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การประพฤติของอิสราเอลเป็นเครื่องเตือนใจของคริสตจักร
10:1 ยิ่งกว่านั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ ว่าบรรพบุรุษทุกคนของพวกเราได้อยู่ใต้เมฆนั้น และได้ผ่านเข้าไปในทะเลนั้นทุกคน

Warning: God's Dealings with Israel
10:1 Moreover, brethren, I would not that ye should be ignorant, how that all our fathers were under the cloud, and all passed through the sea;

10:2 และทุกคนได้รับบัพติศมาเข้าส่วนกับโมเสสในเมฆนั้นและในทะเลนั้น

10:2 And were all baptized unto Moses in the cloud and in the sea;

10:3 และทุกคนได้รับประทานอาหารฝ่ายจิตวิญญาณอันเดียวกัน

10:3 And did all eat the same spiritual meat;

10:4 และทุกคนได้ดื่มน้ำฝ่ายจิตวิญญาณอันเดียวกัน เพราะว่าพวกเขาได้ดื่มจากศิลาฝ่ายจิตวิญญาณที่ติดตามพวกเขามา และศิลานั้นคือพระคริสต์

10:4 And did all drink the same spiritual drink: for they drank of that spiritual Rock that followed them: and that Rock was Christ.

10:5 แต่สำหรับหลายคนในพวกเขา พระเจ้าไม่พอพระทัย ด้วยว่าพวกเขาถูกคว่ำเสียในถิ่นทุรกันดาร

10:5 But with many of them God was not well pleased: for they were overthrown in the wilderness.

10:6 บัดนี้สิ่งเหล่านี้ได้เป็นตัวอย่างต่าง ๆ สำหรับพวกเรา เพื่อที่พวกเราจะไม่โลภอยากได้สิ่งต่าง ๆ ที่ชั่วร้าย เหมือนพวกเขาได้โลภด้วย

10:6 Now these things were our examples, to the intent we should not lust after evil things, as they also lusted.

10:7 และพวกท่านอย่าเป็นคนไหว้รูปเคารพ เหมือนอย่างบางคนในพวกเขาเป็น ตามที่มีเขียนไว้แล้วว่า ‘ประชากรก็นั่งลงกินและดื่ม และลุกขึ้นเล่นสนุกกัน’

10:7 Neither be ye idolaters, as were some of them; as it is written, The people sat down to eat and drink, and rose up to play.

10:8 และอย่าให้พวกเรากระทำล่วงประเวณี เหมือนอย่างบางคนในพวกเขาได้กระทำ และล้มตายในวันเดียวเป็นจำนวนสองหมื่นสามพันคน

10:8 Neither let us commit fornication, as some of them committed, and fell in one day three and twenty thousand.

10:9 และอย่าให้พวกเราลองดีพระคริสต์ เหมือนอย่างบางคนในพวกเขาได้ลองดีเช่นกัน และถูกทำลายด้วยบรรดางูร้าย

10:9 Neither let us tempt Christ, as some of them also tempted, and were destroyed of serpents.

10:10 และอย่าให้พวกท่านบ่น เหมือนอย่างบางคนในพวกเขาได้บ่นด้วย และถูกทำลายด้วยองค์เพชฌฆาต

10:10 Neither murmur ye, as some of them also murmured, and were destroyed of the destroyer.

10:11 บัดนี้สิ่งเหล่านี้ทั้งสิ้นได้บังเกิดแก่พวกเขาเพื่อเป็นตัวอย่างต่าง ๆ และสิ่งเหล่านี้ได้ถูกบันทึกไว้เพื่อเตือนสติพวกเรา ผู้ซึ่งบรรดายุคสุดท้ายของโลกกำลังมาถึง

10:11 Now all these things happened unto them for ensamples: and they are written for our admonition, upon whom the ends of the world are come.

10:12 เหตุฉะนั้นจงให้คนที่คิดว่าตัวเองยืนมั่นคงแล้วระวังให้ดี เกรงว่าเขาจะล้มลง

10:12 Wherefore let him that thinketh he standeth take heed lest he fall.

10:13 ไม่มีการทดลองใด ๆ เกิดขึ้นกับพวกท่าน นอกเหนือจากการทดลองซึ่งเคยเกิดกับมนุษย์ทั้งหลาย แต่พระเจ้าทรงสัตย์ซื่อ ผู้จะไม่ทรงอนุญาตให้พวกท่านถูกทดลองเกินกว่าที่พวกท่านจะสามารถทนได้ แต่พร้อมกับการทดลองนั้น จะโปรดให้มีทางที่จะหลบหนีได้ด้วย เพื่อพวกท่านจะสามารถทนได้

10:13 There hath no temptation taken you but such as is common to man: but God is faithful, who will not suffer you to be tempted above that ye are able; but will with the temptation also make a way to escape, that ye may be able to bear it.

10:14 เหตุฉะนั้น พวกที่รักอย่างยิ่งของข้าพเจ้า จงหนีไปจากการไหว้รูปเคารพ

10:14 Wherefore, my dearly beloved, flee from idolatry.

10:15 ข้าพเจ้าพูดเหมือนอย่างพูดกับพวกคนที่มีปัญญา พวกท่านจงพิจารณาสิ่งที่ข้าพเจ้าพูดนั้นเถิด

10:15 I speak as to wise men; judge ye what I say.

พิธีระลึกถึงองค์พระผู้เป็นเจ้ามีไว้สำหรับผู้ที่เชื่อเท่านั้น
10:16 ถ้วยแห่งพระพรซึ่งพวกเราขอพระพรนั้น ถ้วยนั้นเป็นการมีส่วนร่วมในพระโลหิตของพระคริสต์มิใช่หรือ ขนมปังซึ่งพวกเราหักนั้น ขนมปังนั้นเป็นการมีส่วนร่วมในพระกายของพระคริสต์มิใช่หรือ

Lord's Supper Is Only for Believers
10:16 The cup of blessing which we bless, is it not the communion of the blood of Christ? The bread which we break, is it not the communion of the body of Christ?

10:17 ด้วยว่าพวกเราซึ่งเป็นหลายคน ก็เป็นขนมปังก้อนเดียว และเป็นร่างกายเดียว เพราะว่าพวกเราทุกคนเป็นผู้เข้าส่วนในขนมปังก้อนเดียวนั้น

10:17 For we being many are one bread, and one body: for we are all partakers of that one bread.

10:18 จงดูพวกอิสราเอลตามเนื้อหนังเถิด พวกเขาซึ่งรับประทานของที่บูชาแล้วนั้น ก็เป็นผู้เข้าส่วนในแท่นบูชานั้นมิใช่หรือ

10:18 Behold Israel after the flesh: are not they which eat of the sacrifices partakers of the altar?

10:19 ถ้าอย่างนั้นแล้วข้าพเจ้าจะว่าอะไร รูปเคารพนั้นศักดิ์สิทธิ์หรือ หรือสิ่งซึ่งถวายบูชาแก่รูปเคารพต่าง ๆ นั้นเป็นของศักดิ์สิทธิ์หรือ

10:19 What say I then? that the idol is any thing, or that which is offered in sacrifice to idols is any thing?

10:20 แต่ข้าพเจ้ากล่าวว่า สิ่งเหล่านั้น ซึ่งพวกคนต่างชาติถวายบูชา พวกเขาก็ถวายบูชาแก่พวกผีปีศาจ และไม่ได้ถวายแด่พระเจ้า และข้าพเจ้าไม่ปรารถนาให้พวกท่านมีส่วนร่วมกับพวกผีปีศาจ

10:20 But I say, that the things which the Gentiles sacrifice, they sacrifice to devils, and not to God: and I would not that ye should have fellowship with devils.

10:21 พวกท่านจะดื่มจากถ้วยขององค์พระผู้เป็นเจ้าและจากถ้วยของพวกผีปีศาจไม่ได้ พวกท่านจะเป็นผู้เข้าส่วนของโต๊ะขององค์พระผู้เป็นเจ้าและที่โต๊ะของพวกผีปีศาจก็ไม่ได้

10:21 Ye cannot drink the cup of the Lord, and the cup of devils: ye cannot be partakers of the Lord's table, and of the table of devils.

10:22 พวกเราจะยั่วยุองค์พระผู้เป็นเจ้าให้ทรงหึงหวงหรือ พวกเรามีฤทธิ์มากกว่าพระองค์หรือ

10:22 Do we provoke the Lord to jealousy? are we stronger than he?

จงถวายสง่าราศีแด่พระเจ้า
10:23 สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งที่ให้ประโยชน์ สิ่งสารพัดก็ถูกต้องตามพระราชบัญญัติสำหรับข้าพเจ้า แต่ไม่ใช่ทุกสิ่งจะทำให้เจริญขึ้น

For the Glory of God
10:23 All things are lawful for me, but all things are not expedient: all things are lawful for me, but all things edify not.

10:24 อย่าให้ผู้ใดเห็นแก่ประโยชน์ของตัวเอง แต่จงให้ทุกคนเห็นแก่ประโยชน์ของคนอื่น

10:24 Let no man seek his own, but every man another's wealth.

10:25 สิ่งใดก็ตามที่ถูกขายตามตลาดเนื้อนั้น สิ่งนั้นรับประทานได้ โดยไม่ต้องถามอะไรโดยเห็นแก่จิตสำนึก

10:25 Whatsoever is sold in the shambles, that eat, asking no question for conscience sake:

10:26 เพราะว่า ‘แผ่นดินโลกเป็นขององค์พระผู้เป็นเจ้า และบรรดาสรรพสิ่งในนั้น’

10:26 For the earth is the Lord's, and the fulness thereof.

10:27 ถ้าคนใดของพวกเขาที่ไม่เชื่อจะเชิญพวกท่านไปในงานเลี้ยง และพวกท่านเต็มใจไป สิ่งใดก็ตามที่ตั้งไว้ตรงหน้าพวกท่าน จงรับประทานเถิด โดยไม่ต้องถามอะไรโดยเห็นแก่จิตสำนึก

10:27 If any of them that believe not bid you to a feast, and ye be disposed to go; whatsoever is set before you, eat, asking no question for conscience sake.

10:28 แต่ถ้าคนใดกล่าวแก่พวกท่านว่า “สิ่งนี้ได้ถูกถวายบูชาแก่พวกรูปเคารพแล้ว” อย่ารับประทาน เพราะเห็นแก่คนที่แสดงให้เห็นนั้น และเพราะเห็นแก่จิตสำนึก เพราะว่า ‘แผ่นดินโลกเป็นขององค์พระผู้เป็นเจ้า และบรรดาสรรพสิ่งในนั้น’

10:28 But if any man say unto you, This is offered in sacrifice unto idols, eat not for his sake that shewed it, and for conscience sake: for the earth is the Lord's, and the fulness thereof:

10:29 จิตสำนึกนั้น ข้าพเจ้ากล่าวว่า ไม่ใช่ของท่านเอง แต่ของอีกคนนั้น ด้วยว่าทำไมเสรีภาพของข้าพเจ้าถูกตัดสินโดยจิตสำนึกของอีกคนหนึ่งเล่า

10:29 Conscience, I say, not thine own, but of the other: for why is my liberty judged of another man's conscience?

10:30 เพราะถ้าข้าพเจ้าโดยพระคุณเป็นผู้เข้าส่วน ทำไมข้าพเจ้าจึงถูกกล่าวร้ายเพราะสิ่งซึ่งข้าพเจ้าขอบพระคุณสำหรับมันเล่า

10:30 For if I by grace be a partaker, why am I evil spoken of for that for which I give thanks?

10:31 เหตุฉะนั้นไม่ว่าพวกท่านจะรับประทาน หรือจะดื่ม หรือพวกท่านจะทำอะไรก็ตาม จงกระทำสิ่งสารพัดเพื่อเป็นการถวายสง่าราศีแด่พระเจ้า

10:31 Whether therefore ye eat, or drink, or whatsoever ye do, do all to the glory of God.

10:32 อย่าเป็นเหตุให้ผู้ใดหลงผิดไป ทั้งต่อพวกยิว หรือต่อพวกคนต่างชาติ หรือต่อคริสตจักรของพระเจ้า

10:32 Give none offence, neither to the Jews, nor to the Gentiles, nor to the church of God:

10:33 เหมือนที่ข้าพเจ้าพยายามเป็นที่พอใจของคนทั้งปวงในสิ่งสารพัด มิได้เห็นแก่ประโยชน์ของตัวเอง แต่เห็นแก่ประโยชน์ของคนจำนวนมาก เพื่อพวกเขาจะรอดได้

10:33 Even as I please all men in all things, not seeking mine own profit, but the profit of many, that they may be saved.


1 โครินธ์ 11 / 1 Corinthians 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

“ชายเป็นศีรษะของหญิง”
11:1 พวกท่านจงเป็นผู้ปฏิบัติตามแบบของข้าพเจ้า เหมือนอย่างที่ข้าพเจ้าเป็นผู้ปฏิบัติตามแบบของพระคริสต์ด้วย

“The Head of the Woman Is the Man”
11:1 Be ye followers of me, even as I also am of Christ.

11:2 บัดนี้ข้าพเจ้าขอชมพวกท่าน พี่น้องทั้งหลาย เพราะพวกท่านระลึกถึงข้าพเจ้าในทุกสิ่ง และรักษากฎทั้งหลายตามที่ข้าพเจ้าได้มอบกฎเหล่านั้นไว้กับพวกท่าน

11:2 Now I praise you, brethren, that ye remember me in all things, and keep the ordinances, as I delivered them to you.

11:3 แต่ข้าพเจ้าปรารถนาให้พวกท่านทราบว่า ศีรษะของผู้ชายทุกคนคือพระคริสต์ และศีรษะของผู้หญิงคือผู้ชาย และพระเศียรของพระคริสต์คือพระเจ้า

11:3 But I would have you know, that the head of every man is Christ; and the head of the woman is the man; and the head of Christ is God.

11:4 ผู้ชายทุกคนที่กำลังอธิษฐานหรือพยากรณ์ โดยคลุมศีรษะของตนอยู่ ก็ทำความอัปยศแก่ศีรษะของตน

11:4 Every man praying or prophesying, having his head covered, dishonoureth his head.

11:5 แต่ผู้หญิงทุกคนที่กำลังอธิษฐานหรือพยากรณ์ โดยไม่คลุมศีรษะของตน ก็ทำความอัปยศแก่ศีรษะของตน เพราะนั่นก็เหมือนกับว่านางถูกโกนผมเสียแล้ว

11:5 But every woman that prayeth or prophesieth with her head uncovered dishonoureth her head: for that is even all one as if she were shaven.

11:6 เพราะว่าถ้าผู้หญิงไม่ได้คลุมศีรษะ จงให้นางตัดผมเสียด้วย แต่ถ้าเป็นสิ่งที่น่าอับอายที่จะให้ผู้หญิงถูกตัดผมหรือถูกโกนผมนั้น จงให้นางคลุมศีรษะเสีย

11:6 For if the woman be not covered, let her also be shorn: but if it be a shame for a woman to be shorn or shaven, let her be covered.

11:7 เพราะผู้ชายไม่ควรจะคลุมศีรษะของตนจริง ๆ ด้วยเหตุที่ว่าผู้ชายเป็นพระฉายและสง่าราศีของพระเจ้า แต่ผู้หญิงนั้นเป็นสง่าราศีของผู้ชาย

11:7 For a man indeed ought not to cover his head, forasmuch as he is the image and glory of God: but the woman is the glory of the man.

11:8 เพราะว่าผู้ชายไม่ได้มาจากผู้หญิง แต่ผู้หญิงมาจากผู้ชาย

11:8 For the man is not of the woman; but the woman of the man.

11:9 และไม่ได้ทรงสร้างผู้ชายไว้เพื่อผู้หญิง แต่ได้ทรงสร้างผู้หญิงไว้เพื่อผู้ชาย

11:9 Neither was the man created for the woman; but the woman for the man.

11:10 ด้วยเหตุนี้เอง ผู้หญิงจึงควรมีสิทธิอำนาจอยู่บนศีรษะของนาง เพราะเหตุพวกทูตสวรรค์

11:10 For this cause ought the woman to have power on her head because of the angels.

11:11 แต่อย่างไรก็ตาม ทั้งผู้ชายก็ต้องพึ่งพาผู้หญิง และผู้หญิงก็ต้องพึ่งพาผู้ชาย ในองค์พระผู้เป็นเจ้า

11:11 Nevertheless neither is the man without the woman, neither the woman without the man, in the Lord.

11:12 เพราะว่าผู้หญิงนั้นเป็นมาจากผู้ชายฉันใด เช่นกันผู้ชายก็เกิดมาโดยผู้หญิงฉันนั้น แต่สิ่งสารพัดก็มาจากพระเจ้า

11:12 For as the woman is of the man, even so is the man also by the woman; but all things of God.

11:13 จงตัดสินในพวกท่านเองเถิดว่า เป็นสิ่งที่เหมาะสมหรือที่ผู้หญิงจะอธิษฐานต่อพระเจ้าโดยไม่คลุมศีรษะ

11:13 Judge in yourselves: is it comely that a woman pray unto God uncovered?

11:14 แม้แต่ธรรมชาติเองไม่ได้สอนพวกท่านหรือว่า ถ้าผู้ชายไว้ผมยาวก็เป็นที่น่าละอายแก่ตัว

11:14 Doth not even nature itself teach you, that, if a man have long hair, it is a shame unto him?

11:15 แต่ถ้าผู้หญิงไว้ผมยาวก็เป็นสง่าราศีแก่ตัว เพราะว่าได้ประทานผมของนางให้แก่นางสำหรับเป็นเครื่องปกคลุม

11:15 But if a woman have long hair, it is a glory to her: for her hair is given her for a covering.

11:16 แต่ถ้าผู้ใดดูเหมือนจะชอบโต้แย้ง พวกเราก็ไม่มีธรรมเนียมอย่างนี้ และคริสตจักรทั้งหลายของพระเจ้าก็ไม่มีเหมือนกัน

11:16 But if any man seem to be contentious, we have no such custom, neither the churches of God.

พิธีระลึกถึงองค์พระผู้เป็นเจ้า
11:17 บัดนี้ในสิ่งนี้ที่ข้าพเจ้าประกาศแก่พวกท่าน ข้าพเจ้าไม่ชมพวกท่านเลย ที่พวกท่านมาประชุมกัน ไม่ใช่เพื่อให้ดีขึ้น แต่เพื่อให้แย่ลง

The Lord's Supper
11:17 Now in this that I declare unto you I praise you not, that ye come together not for the better, but for the worse.

11:18 ด้วยว่าประการแรก เมื่อพวกท่านมาประชุมกันในคริสตจักรนั้น ข้าพเจ้าได้ยินว่ามีการแตกก๊กแตกเหล่าในท่ามกลางพวกท่าน และข้าพเจ้าเชื่อว่าคงเป็นอย่างนั้นอยู่บ้าง

11:18 For first of all, when ye come together in the church, I hear that there be divisions among you; and I partly believe it.

11:19 เพราะว่าจะต้องมีการขัดแย้งกันบ้างในท่ามกลางพวกท่านด้วย เพื่อว่าคนทั้งหลายซึ่งเป็นที่เห็นชอบจะได้ปรากฏเด่นขึ้นท่ามกลางพวกท่าน

11:19 For there must be also heresies among you, that they which are approved may be made manifest among you.

11:20 เหตุฉะนั้นเมื่อพวกท่านมาประชุมพร้อมกันในที่แห่งเดียวนั้น ก็ไม่ได้เป็นเพื่อจะรับประทานพิธีระลึกถึงองค์พระผู้เป็นเจ้า

11:20 When ye come together therefore into one place, this is not to eat the Lord's supper.

11:21 เพราะว่าในการรับประทานนั้น ทุกคนรับประทานอาหารของตนเองก่อนคนอื่น และคนหนึ่งยังหิวอยู่ และอีกคนหนึ่งก็เมามาย

11:21 For in eating every one taketh before other his own supper: and one is hungry, and another is drunken.

11:22 อะไรกัน พวกท่านไม่มีบ้านที่จะกินและดื่มหรือ หรือพวกท่านเหยียดหยามคริสตจักรของพระเจ้า และทำให้คนทั้งหลายที่ไม่มีอาหารได้รับความอับอายหรือ ข้าพเจ้าจะว่าอะไรแก่พวกท่าน ข้าพเจ้าจะชมพวกท่านในสิ่งนี้หรือ ข้าพเจ้าไม่ชมพวกท่านเลย

11:22 What? have ye not houses to eat and to drink in? or despise ye the church of God, and shame them that have not? What shall I say to you? shall I praise you in this? I praise you not.

11:23 เพราะว่าข้าพเจ้าได้รับจากองค์พระผู้เป็นเจ้าสิ่งซึ่งข้าพเจ้าได้มอบไว้กับพวกท่านแล้วนั้น ว่าพระเยซูเจ้าในคืนเดียวกับที่พระองค์ถูกทรยศนั้น ได้ทรงหยิบขนมปัง

11:23 For I have received of the Lord that which also I delivered unto you, That the Lord Jesus the same night in which he was betrayed took bread:

11:24 และเมื่อพระองค์ทรงขอบพระคุณแล้ว พระองค์ทรงหักขนมปังนั้น และตรัสว่า “จงรับไปกินเถิด นี่เป็นร่างกายของเรา ซึ่งถูกหักออกเพื่อพวกท่าน จงกระทำสิ่งนี้ให้เป็นที่ระลึกถึงเรา”

11:24 And when he had given thanks, he brake it, and said, Take, eat: this is my body, which is broken for you: this do in remembrance of me.

11:25 เมื่อพระองค์ทรงรับประทานแล้ว พระองค์ทรงหยิบถ้วยด้วยอาการอย่างเดียวกันด้วย โดยตรัสว่า “ถ้วยนี้คือพันธสัญญาใหม่ในโลหิตของเรา พวกท่านดื่มจากถ้วยนี้เวลาใด พวกท่านก็กระทำสิ่งนี้เพื่อเป็นที่ระลึกถึงเรา”

11:25 After the same manner also he took the cup, when he had supped, saying, This cup is the new testament in my blood: this do ye, as oft as ye drink it, in remembrance of me.

11:26 เพราะว่าพวกท่านกินขนมปังนี้และดื่มจากถ้วยนี้บ่อยเท่าใด พวกท่านก็ประกาศการวายพระชนม์ขององค์พระผู้เป็นเจ้า จนกว่าพระองค์จะเสด็จมา

11:26 For as often as ye eat this bread, and drink this cup, ye do shew the Lord's death till he come.

11:27 เหตุฉะนั้น ผู้ใดก็ตามที่จะกินขนมปังนี้และดื่มจากถ้วยนี้ขององค์พระผู้เป็นเจ้าอย่างไม่สมควร จะมีความผิดต่อพระกายและพระโลหิตขององค์พระผู้เป็นเจ้า

11:27 Wherefore whosoever shall eat this bread, and drink this cup of the Lord, unworthily, shall be guilty of the body and blood of the Lord.

11:28 แต่จงให้คนหนึ่งคนใดสำรวจตนเอง และจงให้คนนั้นกินขนมปังนั้นและดื่มจากถ้วยนั้น

11:28 But let a man examine himself, and so let him eat of that bread, and drink of that cup.

11:29 เพราะว่าคนที่กินและดื่มอย่างไม่สมควร ก็กินและดื่มเพื่อนำพระอาชญามาสู่ตนเอง โดยไม่ได้พินิจดูพระกายขององค์พระผู้เป็นเจ้า

11:29 For he that eateth and drinketh unworthily, eateth and drinketh damnation to himself, not discerning the Lord's body.

ผู้รับพิธีระลึกถึงองค์พระผู้เป็นเจ้าอย่างไม่สมควร บ้างก็ป่วย บ้างก็ตาย
11:30 ด้วยเหตุนี้หลายคนในท่ามกลางพวกท่านจึงอ่อนกำลังและป่วยอยู่ และหลายคนล่วงหลับไปแล้ว

Irreverent Approach to Lord's Supper Causes Illness and Death in Some
11:30 For this cause many are weak and sickly among you, and many sleep.

11:31 เพราะว่าถ้าพวกเราจะพิจารณาตัวเอง พวกเราจะไม่ถูกลงโทษ

11:31 For if we would judge ourselves, we should not be judged.

11:32 แต่เมื่อพวกเราถูกลงโทษ พวกเราก็ถูกตีสอนจากองค์พระผู้เป็นเจ้า เพื่อพวกเราจะไม่ถูกพิพากษาด้วยกันกับโลก

11:32 But when we are judged, we are chastened of the Lord, that we should not be condemned with the world.

11:33 เหตุฉะนั้น พี่น้องของข้าพเจ้า เมื่อพวกท่านมาร่วมประชุมเพื่อรับประทาน จงคอยซึ่งกันและกัน

11:33 Wherefore, my brethren, when ye come together to eat, tarry one for another.

11:34 และถ้าผู้ใดหิว ก็จงให้เขากินที่บ้าน เพื่อพวกท่านจะไม่ร่วมประชุมกันจนมาสู่การพิพากษา และเรื่องอื่น ๆ นั้น ข้าพเจ้าจะจัดการเมื่อข้าพเจ้ามา

11:34 And if any man hunger, let him eat at home; that ye come not together unto condemnation. And the rest will I set in order when I come.


1 โครินธ์ 12 / 1 Corinthians 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ของประทานต่าง ๆ ฝ่ายจิตวิญญาณ
12:1 บัดนี้เกี่ยวกับบรรดาของประทานฝ่ายจิตวิญญาณนั้น พี่น้องทั้งหลาย ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้

A Diversity of Spiritual Gifts
12:1 Now concerning spiritual gifts, brethren, I would not have you ignorant.

12:2 พวกท่านทราบแล้วว่า พวกท่านเคยเป็นคนต่างชาติที่ถูกชักนำไปยังบรรดารูปเคารพเหล่านี้ซึ่งพูดไม่ได้ ตามที่พวกท่านเคยถูกนำไป

12:2 Ye know that ye were Gentiles, carried away unto these dumb idols, even as ye were led.

12:3 เหตุฉะนั้นข้าพเจ้าจึงแจ้งให้พวกท่านเข้าใจว่า ไม่มีผู้ใดซึ่งพูดโดยพระวิญญาณของพระเจ้าจะเรียกพระเยซูว่า ผู้ที่ถูกสาปแช่ง และไม่มีผู้ใดสามารถพูดได้ว่าพระเยซูเป็นองค์พระผู้เป็นเจ้า นอกจากโดยพระวิญญาณบริสุทธิ์

12:3 Wherefore I give you to understand, that no man speaking by the Spirit of God calleth Jesus accursed: and that no man can say that Jesus is the Lord, but by the Holy Ghost.

12:4 บัดนี้ของประทานนั้นมีอยู่หลากหลาย แต่มีพระวิญญาณองค์เดียวกัน

12:4 Now there are diversities of gifts, but the same Spirit.

12:5 และมีความแตกต่างกันของงานรับใช้ทั้งหลาย แต่มีองค์พระผู้เป็นเจ้าองค์เดียวกัน

12:5 And there are differences of administrations, but the same Lord.

12:6 และมีความหลากหลายของกิจกรรมทั้งหลาย แต่พระเจ้าองค์เดียวกันทรงเป็นผู้กระทำสารพัดในทุกคน

12:6 And there are diversities of operations, but it is the same God which worketh all in all.

12:7 แต่การสำแดงของพระวิญญาณนั้นมีแก่ทุกคนเพื่อเป็นประโยชน์ร่วมกัน

12:7 But the manifestation of the Spirit is given to every man to profit withal.

12:8 ด้วยว่าพระวิญญาณโปรดประทานให้คนหนึ่งมีถ้อยคำแห่งสติปัญญา ให้อีกคนหนึ่งมีถ้อยคำแห่งความรู้โดยพระวิญญาณองค์เดียวกัน

12:8 For to one is given by the Spirit the word of wisdom; to another the word of knowledge by the same Spirit;

12:9 ให้อีกคนหนึ่งมีความเชื่อโดยพระวิญญาณองค์เดียวกัน ให้อีกคนหนึ่งมีของประทานต่าง ๆ ในการรักษาโดยพระวิญญาณองค์เดียวกัน

12:9 To another faith by the same Spirit; to another the gifts of healing by the same Spirit;

12:10 ให้อีกคนหนึ่งกระทำการอัศจรรย์ต่าง ๆ ให้อีกคนหนึ่งพยากรณ์ได้ ให้อีกคนหนึ่งรู้จักสังเกตวิญญาณต่าง ๆ ให้อีกคนหนึ่งพูดภาษาต่าง ๆ ให้อีกคนหนึ่งแปลภาษาต่าง ๆ ได้

12:10 To another the working of miracles; to another prophecy; to another discerning of spirits; to another divers kinds of tongues; to another the interpretation of tongues:

12:11 แต่สารพัดเหล่านี้ พระวิญญาณองค์เดียวและอันเดียวกันนั้นทรงกระทำกิจ โดยแจกจ่ายแก่ทุกคนตามที่พระองค์ทรงประสงค์

12:11 But all these worketh that one and the selfsame Spirit, dividing to every man severally as he will.

คริสเตียนเป็นอวัยวะต่าง ๆ ของกายเดียวกัน
12:12 เพราะว่าร่างกายนั้นเป็นกายเดียว และมีอวัยวะหลายส่วน และอวัยวะทุกส่วนของกายเดียวนั้น ซึ่งเป็นหลายส่วนก็ยังเป็นกายเดียวกันฉันใด พระคริสต์ก็ทรงเป็นฉันนั้น

Christians Are Members of the Same Body
12:12 For as the body is one, and hath many members, and all the members of that one body, being many, are one body: so also is Christ.

12:13 เพราะว่าโดยพระวิญญาณองค์เดียวพวกเราทุกคนได้รับบัพติศมาเข้าเป็นกายเดียว ไม่ว่าพวกเราเป็นพวกยิวหรือพวกคนต่างชาติ ไม่ว่าพวกเราเป็นทาสหรือไท และทุกคนถูกทำให้ดื่มเข้าในพระวิญญาณองค์เดียวแล้ว

12:13 For by one Spirit are we all baptized into one body, whether we be Jews or Gentiles, whether we be bond or free; and have been all made to drink into one Spirit.

12:14 เพราะว่าร่างกายไม่เป็นอวัยวะเดียว แต่เป็นหลายอวัยวะ

12:14 For the body is not one member, but many.

12:15 ถ้าเท้าจะกล่าวว่า “เพราะข้าไม่ได้เป็นมือ ข้าจึงไม่ได้เป็นของร่างกายนั้น” ฉะนั้นเท้าจึงไม่เป็นของร่างกายนั้นหรือ

12:15 If the foot shall say, Because I am not the hand, I am not of the body; is it therefore not of the body?

12:16 และถ้าหูจะกล่าวว่า “เพราะข้าไม่ได้เป็นตา ข้าจึงไม่ได้เป็นของร่างกายนั้น” ฉะนั้นหูจึงไม่เป็นของร่างกายนั้นหรือ

12:16 And if the ear shall say, Because I am not the eye, I am not of the body; is it therefore not of the body?

12:17 ถ้าร่างกายทั้งหมดเป็นตา การได้ยินจะอยู่ที่ไหน ถ้าร่างกายทั้งหมดเป็นหู การดมกลิ่นจะอยู่ที่ไหน

12:17 If the whole body were an eye, where were the hearing? If the whole were hearing, where were the smelling?

12:18 แต่บัดนี้พระเจ้าได้ทรงตั้งอวัยวะทุกส่วนไว้ในร่างกาย ตามชอบพระทัยของพระองค์

12:18 But now hath God set the members every one of them in the body, as it hath pleased him.

12:19 และถ้าอวัยวะทั้งหมดเป็นอวัยวะเดียว ร่างกายจะอยู่ที่ไหน

12:19 And if they were all one member, where were the body?

12:20 แต่บัดนี้มีหลายอวัยวะ แต่ยังเป็นร่างกายเดียวกัน

12:20 But now are they many members, yet but one body.

12:21 และตาไม่สามารถกล่าวแก่มือว่า “ข้าไม่ต้องการเจ้า” หรืออีกทีศีรษะไม่สามารถกล่าวแก่เท้าว่า “ข้าไม่ต้องการพวกเจ้า”

12:21 And the eye cannot say unto the hand, I have no need of thee: nor again the head to the feet, I have no need of you.

12:22 ไม่เลย ยิ่งกว่านั้นอวัยวะเหล่านั้นของร่างกาย ซึ่งดูเหมือนว่าอ่อนแอกว่า ก็จำเป็น

12:22 Nay, much more those members of the body, which seem to be more feeble, are necessary:

12:23 และอวัยวะเหล่านั้นของร่างกาย ซึ่งพวกเราคิดว่ามีเกียรติน้อยกว่า พวกเรากลับให้เกียรติบริบูรณ์มากขึ้นแก่อวัยวะเหล่านี้ และอวัยวะที่ไม่น่าดูของพวกเรา ก็มีความน่าดูที่บริบูรณ์มากขึ้น

12:23 And those members of the body, which we think to be less honourable, upon these we bestow more abundant honour; and our uncomely parts have more abundant comeliness.

12:24 เพราะว่าอวัยวะที่น่าดูของพวกเราไม่มีความต้องการ แต่พระเจ้าได้ทรงทำให้ร่างกายประสานกัน โดยทรงให้เกียรติที่บริบูรณ์มากขึ้นแก่ส่วนที่เคยขาดเกียรตินั้น

12:24 For our comely parts have no need: but God hath tempered the body together, having given more abundant honour to that part which lacked:

12:25 เพื่อที่จะไม่มีความแตกแยกกันในร่างกาย แต่เพื่ออวัยวะเหล่านั้นจะมีความห่วงใยซึ่งกันและกัน

12:25 That there should be no schism in the body; but that the members should have the same care one for another.

12:26 และไม่ว่าอวัยวะอันหนึ่งเจ็บ อวัยวะทั้งหมดก็พลอยเจ็บกับอวัยวะนั้น หรืออวัยวะอันหนึ่งได้รับเกียรติ อวัยวะทั้งหมดก็พลอยปีติยินดีกับอวัยวะนั้น

12:26 And whether one member suffer, all the members suffer with it; or one member be honoured, all the members rejoice with it.

12:27 บัดนี้ท่านทั้งหลายเป็นพระกายของพระคริสต์ และเป็นอวัยวะต่าง ๆ ของพระกายนั้น

12:27 Now ye are the body of Christ, and members in particular.

12:28 และพระเจ้าได้โปรดตั้งบางคนไว้ในคริสตจักร ที่หนึ่งคือพวกอัครทูต รองลงมาคือบรรดาผู้พยากรณ์ ที่สามครูบาอาจารย์ทั้งหลาย ต่อจากนั้นการอัศจรรย์ต่าง ๆ แล้วบรรดาของประทานแห่งการรักษาทั้งหลาย การช่วยเหลือต่าง ๆ การครอบครองทั้งหลาย การพูดภาษาต่าง ๆ

12:28 And God hath set some in the church, first apostles, secondarily prophets, thirdly teachers, after that miracles, then gifts of healings, helps, governments, diversities of tongues.

12:29 ทุกคนเป็นอัครทูตหรือ ทุกคนเป็นผู้พยากรณ์หรือ ทุกคนเป็นครูบาอาจารย์หรือ ทุกคนเป็นผู้กระทำการอัศจรรย์ต่าง ๆ หรือ

12:29 Are all apostles? are all prophets? are all teachers? are all workers of miracles?

12:30 ทุกคนมีบรรดาของประทานแห่งการรักษาหรือ ทุกคนพูดภาษาต่าง ๆ หรือ ทุกคนสามารถแปลได้หรือ

12:30 Have all the gifts of healing? do all speak with tongues? do all interpret?

12:31 แต่จงปรารถนาบรรดาของประทานอันดีที่สุดนั้นอย่างจริงจัง และข้าพเจ้ายังคงแสดงทางหนึ่งที่ยอดเยี่ยมกว่าแก่พวกท่าน

12:31 But covet earnestly the best gifts: and yet shew I unto you a more excellent way.


1 โครินธ์ 13 / 1 Corinthians 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

คุณความดีแห่งความรักของคริสเตียน
13:1 ถึงแม้ว่าข้าพเจ้าพูดด้วยภาษาทั้งหลายของมนุษย์และของพวกทูตสวรรค์ และไม่มีความรัก ข้าพเจ้าก็กลายเป็นเหมือนฆ้องที่ส่งเสียงหรือฉาบที่ดังแฉ่งแฉ่ง

The Virtues of Christian Love
13:1 Though I speak with the tongues of men and of angels, and have not charity, I am become as sounding brass, or a tinkling cymbal.

13:2 และถึงแม้ว่าข้าพเจ้ามีของประทานแห่งการพยากรณ์ และเข้าใจบรรดาความลึกลับ และมีความรู้ทั้งสิ้น และถึงแม้ว่าข้าพเจ้ามีความเชื่อทั้งหมด จนข้าพเจ้าสามารถเคลื่อนย้ายบรรดาภูเขาไปได้ และไม่มีความรัก ข้าพเจ้าก็ไม่มีค่าอะไรเลย

13:2 And though I have the gift of prophecy, and understand all mysteries, and all knowledge; and though I have all faith, so that I could remove mountains, and have not charity, I am nothing.

13:3 และถึงแม้ว่าข้าพเจ้าให้สิ่งของสารพัดของข้าพเจ้าเพื่อเลี้ยงคนยากจน และถึงแม้ว่าข้าพเจ้ายอมให้ร่างกายของข้าพเจ้าถูกไฟเผาเสีย และไม่มีความรัก มันก็ไม่เป็นประโยชน์อันใดแก่ข้าพเจ้าเลย

13:3 And though I bestow all my goods to feed the poor, and though I give my body to be burned, and have not charity, it profiteth me nothing.

13:4 ความรักนั้นก็อดทนนานและกระทำคุณให้ ความรักไม่อิจฉา ความรักไม่อวดตัว ไม่หยิ่งผยอง

13:4 Charity suffereth long, and is kind; charity envieth not; charity vaunteth not itself, is not puffed up,

13:5 ไม่ประพฤติตัวอย่างไม่เหมาะสม ไม่แสวงหาประโยชน์ของตนเอง ไม่ถูกยั่วยุอย่างง่ายดาย ไม่คิดความชั่วร้าย

13:5 Doth not behave itself unseemly, seeketh not her own, is not easily provoked, thinketh no evil;

13:6 ไม่ปีติยินดีในความชั่วช้า แต่ปีติยินดีในความจริง

13:6 Rejoiceth not in iniquity, but rejoiceth in the truth;

13:7 ไม่แคะไค้คุ้ยเขี่ยความผิดของเขา เชื่อในส่วนดีของเขาอยู่เสมอ มีความหวังอยู่เสมอ อดทนสิ่งสารพัด

13:7 Beareth all things, believeth all things, hopeth all things, endureth all things.

13:8 ความรักจะไม่มีวันล้มเหลว แต่แม้มีคำพยากรณ์ทั้งหลาย คำพยากรณ์เหล่านั้นก็จะล้มเหลวไป แม้มีการพูดภาษาต่าง ๆ การพูดภาษาต่าง ๆ นั้นก็จะเลิกไป แม้มีความรู้ ความรู้นั้นก็จะเลือนหายไป

13:8 Charity never faileth: but whether there be prophecies, they shall fail; whether there be tongues, they shall cease; whether there be knowledge, it shall vanish away.

13:9 ด้วยว่าพวกเรารู้เพียงส่วนหนึ่ง และพวกเราก็พยากรณ์เพียงส่วนหนึ่ง

13:9 For we know in part, and we prophesy in part.

13:10 แต่เมื่อสิ่งซึ่งสมบูรณ์แบบมาแล้ว เวลานั้นสิ่งซึ่งเป็นเพียงส่วนหนึ่งก็จะสูญไป

13:10 But when that which is perfect is come, then that which is in part shall be done away.

13:11 ตอนที่ข้าพเจ้ายังเป็นเด็ก ข้าพเจ้าเคยพูดเหมือนอย่างเด็ก ข้าพเจ้าเคยเข้าใจเหมือนอย่างเด็ก ข้าพเจ้าเคยคิดเหมือนอย่างเด็ก แต่เมื่อข้าพเจ้ากลายเป็นผู้ใหญ่แล้ว ข้าพเจ้าก็เอาสิ่งทั้งหลายที่เป็นอย่างเด็กออกไปเสีย

13:11 When I was a child, I spake as a child, I understood as a child, I thought as a child: but when I became a man, I put away childish things.

13:12 เพราะว่าบัดนี้พวกเราเห็นผ่านทางกระจกเงาอย่างมืดมัว แต่เวลานั้นหน้าต่อหน้า บัดนี้ข้าพเจ้ารู้เพียงส่วนหนึ่ง แต่เวลานั้นข้าพเจ้าจะรู้แจ้งเหมือนอย่างที่ทรงรู้จักข้าพเจ้าด้วย

13:12 For now we see through a glass, darkly; but then face to face: now I know in part; but then shall I know even as also I am known.

13:13 และบัดนี้ ความเชื่อ ความหวัง ความรักดำรงอยู่ ทั้งสามสิ่งนี้ แต่ใหญ่ที่สุดของสิ่งเหล่านี้ก็คือความรัก

13:13 And now abideth faith, hope, charity, these three; but the greatest of these is charity.


1 โครินธ์ 14 / 1 Corinthians 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

จงแสวงหาของประทานที่ยอดเยี่ยมกว่า
14:1 จงติดตามความรัก และจงปรารถนาบรรดาของประทานฝ่ายจิตวิญญาณ แต่ยิ่งกว่านั้นเพื่อพวกท่านจะพยากรณ์ได้

Seek the Best Spiritual Gifts
14:1 Follow after charity, and desire spiritual gifts, but rather that ye may prophesy.

14:2 เพราะว่าผู้หนึ่งผู้ใดที่พูดในภาษาที่ไม่รู้จัก ไม่ได้พูดกับมนุษย์ แต่ทูลต่อพระเจ้า เพราะว่าไม่มีมนุษย์คนใดเข้าใจเขาได้ แต่ในจิตวิญญาณเขาพูดความลึกลับทั้งหลาย

14:2 For he that speaketh in an unknown tongue speaketh not unto men, but unto God: for no man understandeth him; howbeit in the spirit he speaketh mysteries.

14:3 แต่ผู้ที่พยากรณ์นั้นพูดกับมนุษย์เพื่อการเสริมสร้างให้จำเริญขึ้น และเพื่อการเตือนสติ และเพื่อการปลอบประโลมใจ

14:3 But he that prophesieth speaketh unto men to edification, and exhortation, and comfort.

14:4 ผู้ที่พูดในภาษาที่ไม่รู้จักนั้นก็ทำให้ตนเองจำเริญขึ้นฝ่ายเดียว แต่ผู้ที่พยากรณ์นั้นย่อมทำให้คริสตจักรจำเริญขึ้น

14:4 He that speaketh in an unknown tongue edifieth himself; but he that prophesieth edifieth the church.

14:5 ข้าพเจ้าปรารถนาให้พวกท่านพูดภาษาต่าง ๆ ได้ แต่ยิ่งกว่านั้นให้พวกท่านพยากรณ์ได้ เพราะว่าผู้ที่พยากรณ์ได้นั้นก็ใหญ่กว่าคนที่พูดภาษาต่าง ๆ ได้ เว้นแต่เขาสามารถแปลได้ เพื่อคริสตจักรจะได้รับการเสริมสร้าง

14:5 I would that ye all spake with tongues, but rather that ye prophesied: for greater is he that prophesieth than he that speaketh with tongues, except he interpret, that the church may receive edifying.

14:6 บัดนี้ พี่น้องทั้งหลาย ถ้าข้าพเจ้ามาหาพวกท่านโดยพูดภาษาต่าง ๆ ข้าพเจ้าจะเป็นประโยชน์อะไรแก่พวกท่านเล่า เว้นเสียแต่ข้าพเจ้าจะพูดกับพวกท่านโดยการเปิดเผย หรือโดยความรู้ หรือโดยการพยากรณ์ หรือโดยหลักคำสอน

14:6 Now, brethren, if I come unto you speaking with tongues, what shall I profit you, except I shall speak to you either by revelation, or by knowledge, or by prophesying, or by doctrine?

14:7 และแม้แต่สิ่งทั้งหลายที่ไม่มีชีวิตก็ยังส่งเสียงได้ ไม่ว่าปี่หรือพิณเขาคู่ ถ้าพวกมันไม่ให้มีความแตกต่างกันในเสียงเหล่านั้น จะทราบได้อย่างไรว่า อะไรถูกเป่าหรือถูกดีดเล่า

14:7 And even things without life giving sound, whether pipe or harp, except they give a distinction in the sounds, how shall it be known what is piped or harped?

14:8 เพราะถ้าแตรเปล่งเสียงไม่ชัดเจน ผู้ใดเล่าจะเตรียมตัวเองสำหรับการสู้รบ

14:8 For if the trumpet give an uncertain sound, who shall prepare himself to the battle?

14:9 พวกท่านก็เป็นเช่นนั้น ถ้าพวกท่านไม่ใช้ลิ้นเอ่ยคำทั้งหลายที่เข้าใจได้ง่าย จะทราบได้อย่างไรว่า สิ่งที่พูดนั้นคืออะไร เพราะพวกท่านก็จะพูดเพ้อตามลมไป

14:9 So likewise ye, except ye utter by the tongue words easy to be understood, how shall it be known what is spoken? for ye shall speak into the air.

14:10 อาจมีเสียงพูดหลายชนิดในโลกนี้ และไม่มีเสียงพูดใด ๆ เลย ที่ปราศจากความหมาย

14:10 There are, it may be, so many kinds of voices in the world, and none of them is without signification.

14:11 เหตุฉะนั้นถ้าข้าพเจ้าไม่ทราบความหมายของเสียงพูดนั้น ๆ ข้าพเจ้าจะเป็นคนเถื่อนแก่คนที่กำลังพูด และคนที่กำลังพูดนั้นจะเป็นคนเถื่อนแก่ข้าพเจ้า

14:11 Therefore if I know not the meaning of the voice, I shall be unto him that speaketh a barbarian, and he that speaketh shall be a barbarian unto me.

14:12 เช่นเดียวกันพวกท่าน เพราะว่าพวกท่านกระตือรือร้นในเรื่องบรรดาของประทานฝ่ายจิตวิญญาณแล้ว ก็จงอุตส่าห์เพื่อพวกท่านจะเป็นเลิศในการเสริมสร้างคริสตจักรให้จำเริญขึ้น

14:12 Even so ye, forasmuch as ye are zealous of spiritual gifts, seek that ye may excel to the edifying of the church.

14:13 เหตุฉะนั้นจงให้คนที่พูดในภาษาที่ไม่รู้จัก อธิษฐานขอให้ตนแปลได้

14:13 Wherefore let him that speaketh in an unknown tongue pray that he may interpret.

14:14 ด้วยว่าถ้าข้าพเจ้าอธิษฐานในภาษาที่ไม่รู้จัก จิตวิญญาณของข้าพเจ้าอธิษฐานก็จริง แต่ความเข้าใจของข้าพเจ้าก็ไม่เกิดผล

14:14 For if I pray in an unknown tongue, my spirit prayeth, but my understanding is unfruitful.

14:15 แล้วเป็นอะไรเล่า ข้าพเจ้าจะอธิษฐานด้วยจิตวิญญาณ และข้าพเจ้าจะอธิษฐานด้วยความเข้าใจด้วย ข้าพเจ้าจะร้องเพลงด้วยจิตวิญญาณ และข้าพเจ้าจะร้องเพลงด้วยความเข้าใจด้วย

14:15 What is it then? I will pray with the spirit, and I will pray with the understanding also: I will sing with the spirit, and I will sing with the understanding also.

14:16 มิฉะนั้นเมื่อท่านจะสรรเสริญด้วยจิตวิญญาณแล้ว คนที่อยู่ในพวกที่รู้ไม่ถึงจะกล่าวว่า “เอเมน” ในการขอบพระคุณของท่านอย่างไรได้ โดยเห็นว่าเขาไม่เข้าใจสิ่งที่ท่านพูด

14:16 Else when thou shalt bless with the spirit, how shall he that occupieth the room of the unlearned say Amen at thy giving of thanks, seeing he understandeth not what thou sayest?

14:17 ด้วยว่าท่านขอบพระคุณได้ดีก็จริง แต่อีกคนนั้นก็ไม่จำเริญขึ้น

14:17 For thou verily givest thanks well, but the other is not edified.

14:18 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า ข้าพเจ้าพูดภาษาต่าง ๆ มากกว่าพวกท่านทุกคน

14:18 I thank my God, I speak with tongues more than ye all:

14:19 ถึงอย่างนั้นในคริสตจักร ข้าพเจ้าขอเลือกที่จะพูดสักห้าคำด้วยความเข้าใจของข้าพเจ้า เพื่อว่าโดยเสียงของข้าพเจ้า ข้าพเจ้าจะได้สั่งสอนคนอื่นด้วย ดีกว่าที่จะพูดหนึ่งหมื่นคำในภาษาที่ไม่รู้จัก

14:19 Yet in the church I had rather speak five words with my understanding, that by my voice I might teach others also, than ten thousand words in an unknown tongue.

14:20 พี่น้องทั้งหลาย อย่าเป็นเด็กในความเข้าใจ แต่ในเรื่องการคิดปองร้าย พวกท่านจงเป็นเด็ก แต่ในความเข้าใจจงเป็นผู้ใหญ่

14:20 Brethren, be not children in understanding: howbeit in malice be ye children, but in understanding be men.

14:21 ในพระราชบัญญัติมีเขียนไว้แล้วว่า ‘“โดยบรรดาคนต่างภาษาและโดยริมฝีปากของคนอื่น ๆ เราจะพูดกับชนชาตินี้ และถึงแม้มีสิ่งสารพัดเหล่านั้น พวกเขาก็จะไม่ฟังเรา” องค์พระผู้เป็นเจ้าตรัส’

14:21 In the law it is written, With men of other tongues and other lips will I speak unto this people; and yet for all that will they not hear me, saith the Lord.

14:22 เหตุฉะนั้นการพูดภาษาต่าง ๆ จึงมีไว้เพื่อเป็นหมายสำคัญ ไม่ใช่แก่คนเหล่านั้นที่เชื่อ แต่แก่คนเหล่านั้นที่ไม่เชื่อ แต่การพยากรณ์นั้นไม่ใช่สำหรับคนเหล่านั้นที่ไม่เชื่อ แต่สำหรับคนเหล่านั้นที่เชื่อแล้ว

14:22 Wherefore tongues are for a sign, not to them that believe, but to them that believe not: but prophesying serveth not for them that believe not, but for them which believe.

14:23 เหตุฉะนั้นถ้าทั้งคริสตจักรมาประชุมพร้อมกันในที่แห่งเดียวนั้น และทุกคนพูดภาษาต่าง ๆ และมีคนเหล่านั้นที่รู้ไม่ถึง หรือคนทั้งหลายที่ไม่เชื่อเข้ามา พวกเขาจะไม่กล่าวว่าพวกท่านคลั่งไปแล้วหรือ

14:23 If therefore the whole church be come together into one place, and all speak with tongues, and there come in those that are unlearned, or unbelievers, will they not say that ye are mad?

14:24 แต่ถ้าทุกคนพยากรณ์ และมีคนที่ไม่เชื่อ หรือคนที่รู้ไม่ถึงเข้ามา ทุกคนก็ทำให้เขารู้สำนึก ทุกคนก็วินิจฉัยเขา

14:24 But if all prophesy, and there come in one that believeth not, or one unlearned, he is convinced of all, he is judged of all:

14:25 และดังนั้น บรรดาความลับแห่งใจของเขาก็ถูกทำให้ประจักษ์ และเมื่อซบหน้าลง เขาจะนมัสการพระเจ้า และรายงานว่า พระเจ้าทรงสถิตอยู่ในพวกท่านอย่างแท้จริง

14:25 And thus are the secrets of his heart made manifest; and so falling down on his face he will worship God, and report that God is in you of a truth.

ระเบียบในการประชุมนมัสการ
14:26 จะว่าอย่างไรกัน พี่น้องทั้งหลาย เมื่อพวกท่านมาประชุมกัน ทุกคนในพวกท่านมีเพลงสดุดีบทหนึ่ง มีหลักคำสอนหนึ่ง มีภาษาหนึ่ง มีการเปิดเผยหนึ่ง มีการแปลหนึ่ง จงกระทำทุกสิ่งทุกอย่างเพื่อให้จำเริญขึ้น

Orderly Worship Services
14:26 How is it then, brethren? when ye come together, every one of you hath a psalm, hath a doctrine, hath a tongue, hath a revelation, hath an interpretation. Let all things be done unto edifying.

14:27 ถ้าผู้ใดจะพูดภาษาที่ไม่รู้จัก จงให้พูดโดยสองคน หรืออย่างมากที่สุดก็สามคน และให้พูดทีละคน และจงให้คนหนึ่งแปล

14:27 If any man speak in an unknown tongue, let it be by two, or at the most by three, and that by course; and let one interpret.

14:28 แต่ถ้าไม่มีคนแปล จงให้ผู้นั้นอยู่เงียบ ๆ ในคริสตจักร และจงให้ผู้นั้นพูดกับตัวเอง และทูลต่อพระเจ้า

14:28 But if there be no interpreter, let him keep silence in the church; and let him speak to himself, and to God.

14:29 จงให้พวกผู้พยากรณ์พูดสองคนหรือสามคน และจงให้อีกคนนั้นวินิจฉัย

14:29 Let the prophets speak two or three, and let the other judge.

14:30 ถ้ามีสิ่งใดถูกเปิดเผยแก่อีกคนหนึ่งที่นั่งอยู่ด้วยกัน จงให้คนแรกนั้นนิ่งเสียก่อน

14:30 If any thing be revealed to another that sitteth by, let the first hold his peace.

14:31 เพราะว่าพวกท่านทุกคนพยากรณ์ได้ทีละคน เพื่อทุกคนจะได้เรียนรู้ และเพื่อทุกคนจะได้รับการปลอบประโลมใจ

14:31 For ye may all prophesy one by one, that all may learn, and all may be comforted.

14:32 และวิญญาณทั้งหลายของพวกผู้พยากรณ์นั้นย่อมอยู่ใต้บังคับของพวกผู้พยากรณ์

14:32 And the spirits of the prophets are subject to the prophets.

14:33 เพราะว่าพระเจ้าไม่ใช่ผู้ก่อให้เกิดความสับสน แต่ก่อให้เกิดสันติสุข เหมือนในบรรดาคริสตจักรของพวกวิสุทธิชนนั้น

14:33 For God is not the author of confusion, but of peace, as in all churches of the saints.

ผู้หญิงควรเรียนรู้จากสามีของตน
14:34 จงให้บรรดาผู้หญิงของพวกท่านนิ่งเสียในคริสตจักรทั้งหลาย เพราะว่าไม่ได้อนุญาตให้พวกเขาพูดได้ แต่พวกเขาได้รับคำบัญชาว่าให้เชื่อฟัง ตามที่พระราชบัญญัติกล่าวไว้นั้นด้วย

Women to Learn from Husbands
14:34 Let your women keep silence in the churches: for it is not permitted unto them to speak; but they are commanded to be under obedience, as also saith the law.

14:35 และถ้าพวกเขาประสงค์ที่จะเรียนรู้สิ่งใด จงให้พวกเขาถามสามีของตนที่บ้าน เพราะว่าเป็นสิ่งที่น่าอายที่ผู้หญิงทั้งหลายจะพูดในคริสตจักร

14:35 And if they will learn any thing, let them ask their husbands at home: for it is a shame for women to speak in the church.

14:36 อะไรกัน พระวจนะของพระเจ้าได้ออกมาจากพวกท่านหรือ หรือพระวจนะของพระเจ้าได้มาถึงพวกท่านแต่พวกเดียวหรือ

14:36 What? came the word of God out from you? or came it unto you only?

14:37 ถ้าผู้ใดถือว่าตนเองเป็นผู้พยากรณ์ หรืออยู่ฝ่ายจิตวิญญาณ จงให้ผู้นั้นรับรู้ว่า สิ่งทั้งหลายที่ข้าพเจ้าเขียนมาถึงพวกท่านนั้นเป็นพระบัญญัติทั้งหลายขององค์พระผู้เป็นเจ้า

14:37 If any man think himself to be a prophet, or spiritual, let him acknowledge that the things that I write unto you are the commandments of the Lord.

14:38 แต่ถ้าผู้ใดขาดความรู้ ก็จงให้ผู้นั้นขาดความรู้ต่อไป

14:38 But if any man be ignorant, let him be ignorant.

14:39 เหตุฉะนั้น พี่น้องทั้งหลาย จงปรารถนาที่จะพยากรณ์ และอย่าห้ามที่จะพูดภาษาต่าง ๆ เลย

14:39 Wherefore, brethren, covet to prophesy, and forbid not to speak with tongues.

14:40 จงกระทำทุกสิ่งตามสมควรและให้เป็นระเบียบเถิด

14:40 Let all things be done decently and in order.


1 โครินธ์ 15 / 1 Corinthians 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

ข่าวประเสริฐแห่งการคืนพระชนม์ของพระคริสต์นำมาซึ่งความรอด
15:1 ยิ่งกว่านี้ พี่น้องทั้งหลาย ข้าพเจ้าประกาศข่าวประเสริฐแก่พวกท่านซึ่งข้าพเจ้าเคยประกาศแก่พวกท่านแล้ว ซึ่งพวกท่านได้ยอมรับไว้ด้วย และในข่าวประเสริฐนั้นพวกท่านตั้งมั่นคงอยู่

The Saving Gospel of Christ's Resurrection
15:1 Moreover, brethren, I declare unto you the gospel which I preached unto you, which also ye have received, and wherein ye stand;

15:2 โดยข่าวประเสริฐนั้นพวกท่านได้รับความรอดด้วย ถ้าพวกท่านระลึกอยู่เสมอถึงสิ่งที่ข้าพเจ้าได้ประกาศไว้แก่พวกท่านนั้น เว้นเสียแต่พวกท่านได้เชื่ออย่างไร้ประโยชน์

15:2 By which also ye are saved, if ye keep in memory what I preached unto you, unless ye have believed in vain.

15:3 ด้วยว่าข้าพเจ้าได้มอบแก่พวกท่านเป็นอันดับแรกคือสิ่งซึ่งข้าพเจ้ารับไว้นั้นด้วย ว่าพระคริสต์ได้ทรงวายพระชนม์เพื่อบาปของเราทั้งหลาย ตามที่เขียนไว้ในพระคัมภีร์

15:3 For I delivered unto you first of all that which I also received, how that Christ died for our sins according to the scriptures;

15:4 และพระองค์ได้ทรงถูกฝังไว้ และพระองค์ได้ทรงเป็นขึ้นมาใหม่ในวันที่สามตามที่เขียนไว้ในพระคัมภีร์

15:4 And that he was buried, and that he rose again the third day according to the scriptures:

15:5 และพระองค์ได้ถูกเห็นโดยเคฟาส จากนั้นโดยสิบสองคนนั้น

15:5 And that he was seen of Cephas, then of the twelve:

15:6 หลังจากนั้น พระองค์ได้ถูกเห็นโดยพวกพี่น้องมากกว่าห้าร้อยคนในคราวเดียว ซึ่งส่วนมากยังคงอยู่จนถึงทุกวันนี้ แต่บางคนก็ล่วงหลับไปแล้ว

15:6 After that, he was seen of above five hundred brethren at once; of whom the greater part remain unto this present, but some are fallen asleep.

15:7 หลังจากนั้น พระองค์ได้ถูกเห็นโดยยากอบ จากนั้นโดยอัครทูตทั้งหมด

15:7 After that, he was seen of James; then of all the apostles.

15:8 และในที่สุดพระองค์ได้ถูกเห็นโดยข้าพเจ้าด้วย เหมือนคนหนึ่งที่คลอดก่อนกำหนด

15:8 And last of all he was seen of me also, as of one born out of due time.

15:9 ด้วยว่าข้าพเจ้าเป็นผู้น้อยที่สุดในพวกอัครทูต ที่ไม่สมควรจะถูกเรียกว่าเป็นอัครทูต เพราะว่าข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้า

15:9 For I am the least of the apostles, that am not meet to be called an apostle, because I persecuted the church of God.

15:10 แต่โดยพระคุณของพระเจ้า ข้าพเจ้าเป็นอยู่อย่างที่ข้าพเจ้าเป็นอยู่นี้ และพระคุณของพระองค์ซึ่งได้ประทานแก่ข้าพเจ้านั้นมิได้ไร้ประโยชน์ แต่ข้าพเจ้าได้ทำงานหนักมากกว่าพวกเขาเสียอีก แต่มิใช่ตัวข้าพเจ้า แต่พระคุณของพระเจ้าซึ่งได้ดำรงอยู่กับข้าพเจ้า

15:10 But by the grace of God I am what I am: and his grace which was bestowed upon me was not in vain; but I laboured more abundantly than they all: yet not I, but the grace of God which was with me.

15:11 เหตุฉะนั้นแม้ว่าเป็นตัวข้าพเจ้าหรือพวกเขา พวกเราก็ได้ประกาศอย่างนั้น และพวกท่านก็ได้เชื่ออย่างนั้น

15:11 Therefore whether it were I or they, so we preach, and so ye believed.

15:12 บัดนี้ ถ้าพระคริสต์ถูกประกาศว่าพระองค์ได้ทรงเป็นขึ้นมาจากความตายแล้ว เหตุใดบางคนในท่ามกลางพวกท่านจึงกล่าวว่า การเป็นขึ้นมาจากความตายนั้นไม่มี

15:12 Now if Christ be preached that he rose from the dead, how say some among you that there is no resurrection of the dead?

15:13 แต่ถ้าการเป็นขึ้นมาจากความตายนั้นไม่มี พระคริสต์ก็ไม่ได้ทรงเป็นขึ้นมา

15:13 But if there be no resurrection of the dead, then is Christ not risen:

15:14 และถ้าพระคริสต์ไม่ได้ทรงเป็นขึ้นมา การประกาศของพวกเรานั้นก็ไร้ประโยชน์ และความเชื่อของพวกท่านก็ไร้ประโยชน์ด้วย

15:14 And if Christ be not risen, then is our preaching vain, and your faith is also vain.

15:15 ใช่แล้ว และพวกเราถูกพบว่าเป็นพวกพยานเท็จของพระเจ้า เพราะว่าพวกเราได้เป็นพยานรับรองพระเจ้าว่า พระองค์ได้ทรงบันดาลให้พระคริสต์เป็นขึ้นมาแล้ว ผู้ซึ่งพระองค์ไม่ได้ทรงบันดาลให้เป็นขึ้นมา ถ้าคนตายไม่เป็นขึ้นมาแล้ว

15:15 Yea, and we are found false witnesses of God; because we have testified of God that he raised up Christ: whom he raised not up, if so be that the dead rise not.

15:16 เพราะว่าถ้าคนตายไม่เป็นขึ้นมา พระคริสต์ก็ไม่ได้ทรงถูกบันดาลให้เป็นขึ้นมา

15:16 For if the dead rise not, then is not Christ raised:

15:17 และถ้าพระคริสต์ไม่ได้ทรงถูกบันดาลให้เป็นขึ้นมา ความเชื่อของพวกท่านก็ไร้ประโยชน์ พวกท่านก็ยังอยู่ในบาปทั้งหลายของตน

15:17 And if Christ be not raised, your faith is vain; ye are yet in your sins.

15:18 แล้วคนทั้งหลายซึ่งล่วงหลับไปในพระคริสต์ก็พินาศไปด้วย

15:18 Then they also which are fallen asleep in Christ are perished.

15:19 ถ้าในชีวิตนี้เท่านั้น พวกเรามีความหวังในพระคริสต์ พวกเราก็เป็นพวกที่น่าสังเวชที่สุดของบรรดาคนทั้งปวง

15:19 If in this life only we have hope in Christ, we are of all men most miserable.

ลำดับการเป็นขึ้นมาจากความตาย คือพระคริสต์ก่อน แล้วผู้เชื่อทีหลัง
15:20 แต่บัดนี้พระคริสต์ได้ทรงเป็นขึ้นมาจากความตายแล้ว และได้ทรงกลายเป็นผลแรกของคนทั้งหลายที่ได้ล่วงหลับไปแล้วนั้น

Order of Resurrection: Christ's First; Then the Believers'
15:20 But now is Christ risen from the dead, and become the firstfruits of them that slept.

15:21 เพราะว่าโดยมนุษย์คนหนึ่ง ความตายได้อุบัติขึ้นฉันใด โดยมนุษย์ผู้หนึ่งการเป็นขึ้นมาจากความตายก็ได้อุบัติขึ้นด้วยฉันนั้น

15:21 For since by man came death, by man came also the resurrection of the dead.

15:22 เพราะว่าในอาดัม คนทั้งสิ้นต้องตายฉันใด ในพระคริสต์ คนทั้งสิ้นก็จะถูกทำให้มีชีวิตฉันนั้น

15:22 For as in Adam all die, even so in Christ shall all be made alive.

15:23 แต่ทุกคนตามลำดับของตนเอง คือพระคริสต์ทรงเป็นผลแรก แล้วภายหลังคนทั้งหลายที่เป็นของพระคริสต์ในการเสด็จมาของพระองค์

15:23 But every man in his own order: Christ the firstfruits; afterward they that are Christ's at his coming.

15:24 จากนั้นวาระสุดท้ายจะมาถึง เมื่อพระองค์จะได้ทรงมอบอาณาจักรไว้แด่พระเจ้าคือพระบิดา เมื่อพระองค์จะทรงทำลายบรรดาการปกครอง และสิทธิอำนาจทั้งหมด และอานุภาพทั้งสิ้นแล้ว

15:24 Then cometh the end, when he shall have delivered up the kingdom to God, even the Father; when he shall have put down all rule and all authority and power.

15:25 เพราะว่าพระองค์จะต้องทรงปกครอง จนกว่าพระองค์จะได้ทรงปราบศัตรูทั้งสิ้นให้อยู่ใต้พระบาทของพระองค์

15:25 For he must reign, till he hath put all enemies under his feet.

15:26 ศัตรูตัวสุดท้ายที่จะถูกทำลายนั้นก็คือความตาย

15:26 The last enemy that shall be destroyed is death.

15:27 ด้วยว่าพระองค์ทรงปราบสิ่งสารพัดลงใต้พระบาทของพระองค์แล้ว แต่เมื่อพระองค์ตรัสว่าสิ่งสารพัดถูกปราบลงใต้พระองค์นั้น เป็นที่ประจักษ์ชัดว่าพระบิดาทรงได้รับการยกเว้น ผู้ซึ่งทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์แล้ว

15:27 For he hath put all things under his feet. But when he saith all things are put under him, it is manifest that he is excepted, which did put all things under him.

15:28 และเมื่อสิ่งสารพัดจะถูกปราบให้อยู่ใต้พระองค์แล้ว เมื่อนั้นพระบุตรเองจะทรงอยู่ใต้พระบิดาผู้ทรงปราบสิ่งสารพัดให้อยู่ใต้พระองค์แล้ว เพื่อพระเจ้าจะทรงเป็นเอกเป็นใหญ่ในสิ่งสารพัดทั้งปวง

15:28 And when all things shall be subdued unto him, then shall the Son also himself be subject unto him that put all things under him, that God may be all in all.

การรับบัพติศมาก็ไร้ความหมาย ถ้าไม่มีการเป็นขึ้นมาจากความตาย
15:29 มิฉะนั้น พวกเขาจะทำอะไรกัน ผู้ซึ่งรับบัพติศมาสำหรับคนตาย ถ้าคนตายไม่เป็นขึ้นมาเลย เหตุไฉนพวกเขาจึงรับบัพติศมาสำหรับคนตายเล่า

Baptism Is Meaningless without Resurrection
15:29 Else what shall they do which are baptized for the dead, if the dead rise not at all? why are they then baptized for the dead?

15:30 และเหตุไฉนพวกเราจึงเผชิญกับภัยอันตรายอยู่ทุกโมงยามเล่า

15:30 And why stand we in jeopardy every hour?

15:31 ข้าพเจ้าขอยืนยันโดยอ้างความปีติยินดีของพวกท่าน ซึ่งข้าพเจ้ามีอยู่ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ข้าพเจ้าตายทุกวัน

15:31 I protest by your rejoicing which I have in Christ Jesus our Lord, I die daily.

15:32 ถ้าตามลักษณะของมนุษย์ ข้าพเจ้าได้ต่อสู้กับพวกสัตว์ป่าที่เมืองเอเฟซัสนั้น จะเป็นประโยชน์อะไรแก่ข้าพเจ้าเล่า ถ้าคนตายไม่ได้เป็นขึ้นมาอีก ‘จงให้พวกเรากินและดื่มเถิด เพราะว่าพรุ่งนี้พวกเราก็ตายแล้ว’

15:32 If after the manner of men I have fought with beasts at Ephesus, what advantageth it me, if the dead rise not? let us eat and drink; for to morrow we die.

15:33 อย่าถูกหลอกลวงเลย การคบหากับคนชั่วย่อมทำให้นิสัยที่ดีเสียไป

15:33 Be not deceived: evil communications corrupt good manners.

15:34 จงตื่นขึ้นสู่ความชอบธรรมและอย่าทำบาปเลย เพราะว่าบางคนไม่มีความรู้ของพระเจ้า ข้าพเจ้ากล่าวสิ่งนี้เพื่อให้พวกท่านละอาย

15:34 Awake to righteousness, and sin not; for some have not the knowledge of God: I speak this to your shame.

สภาพรูปกายที่เป็นขึ้นมาจากความตาย
15:35 แต่บางคนจะกล่าวว่า “คนตายจะเป็นขึ้นมาอย่างไรได้ และพวกเขาจะเป็นขึ้นมาด้วยร่างกายอะไร”

The Resurrection Body
15:35 But some man will say, How are the dead raised up? and with what body do they come?

15:36 ท่านคนเขลาเอ๋ย สิ่งซึ่งท่านหว่านลงนั้น จะงอกขึ้นใหม่ไม่ได้ ถ้ามันไม่ตายเสียก่อน

15:36 Thou fool, that which thou sowest is not quickened, except it die:

15:37 และสิ่งซึ่งท่านหว่านลงนั้น ท่านมิได้หว่านรูปกายที่จะงอกขึ้น แต่หว่านเมล็ดเปล่า บางทีสิ่งนั้นจะเป็นข้าวสาลีหรือพืชอื่น ๆ ก็ดี

15:37 And that which thou sowest, thou sowest not that body that shall be, but bare grain, it may chance of wheat, or of some other grain:

15:38 แต่พระเจ้าประทานรูปกายแก่สิ่งนั้นตามชอบพระทัยพระองค์ และประทานรูปกายแก่เมล็ดพืชทุกพรรณตามชนิดของมัน

15:38 But God giveth it a body as it hath pleased him, and to every seed his own body.

15:39 เนื้อหนังทั้งปวงไม่ใช่เนื้ออย่างเดียวกัน แต่มีเนื้อมนุษย์อย่างหนึ่ง เนื้อสัตว์เดรัจฉานอีกอย่างหนึ่ง เนื้อปลาอีกอย่างหนึ่ง และเนื้อนกอีกอย่างหนึ่ง

15:39 All flesh is not the same flesh: but there is one kind of flesh of men, another flesh of beasts, another of fishes, and another of birds.

15:40 มีร่างกายทั้งหลายแบบฟ้าสวรรค์ และมีร่างกายทั้งหลายแบบแผ่นดินโลก แต่สง่าราศีแห่งร่างกายแบบฟ้าสวรรค์ก็อย่างหนึ่ง และสง่าราศีแห่งร่างกายแบบแผ่นดินโลกก็อีกอย่างหนึ่ง

15:40 There are also celestial bodies, and bodies terrestrial: but the glory of the celestial is one, and the glory of the terrestrial is another.

15:41 มีสง่าราศีของดวงอาทิตย์อย่างหนึ่ง และมีสง่าราศีของดวงจันทร์อีกอย่างหนึ่ง และมีสง่าราศีของดวงดาวต่าง ๆ อีกอย่างหนึ่ง เพราะว่าดาวดวงหนึ่งก็แตกต่างจากดาวอีกดวงหนึ่งในสง่าราศี

15:41 There is one glory of the sun, and another glory of the moon, and another glory of the stars: for one star differeth from another star in glory.

15:42 การเป็นขึ้นมาจากความตายนั้นก็เช่นเดียวกันด้วย มันถูกหว่านลงในความเปื่อยเน่า มันถูกทำให้เป็นขึ้นมาใหม่ในความไม่เปื่อยเน่า

15:42 So also is the resurrection of the dead. It is sown in corruption; it is raised in incorruption:

15:43 มันถูกหว่านลงในการไร้เกียรติ มันถูกทำให้เป็นขึ้นมาใหม่ในสง่าราศี มันถูกหว่านลงในความอ่อนกำลัง มันถูกทำให้เป็นขึ้นมาใหม่ในฤทธิ์อำนาจ

15:43 It is sown in dishonour; it is raised in glory: it is sown in weakness; it is raised in power:

15:44 มันถูกหว่านลงเป็นกายธรรมดา มันถูกทำให้เป็นขึ้นมาใหม่เป็นกายวิญญาณ มีกายธรรมดา และมีกายวิญญาณ

15:44 It is sown a natural body; it is raised a spiritual body. There is a natural body, and there is a spiritual body.

15:45 และตามที่มีเขียนไว้แล้วว่า ‘มนุษย์คนแรก คืออาดัม ได้ถูกทำให้เป็นจิตวิญญาณที่มีชีวิตอยู่’ แต่อาดัมคนหลังนั้นได้ทรงถูกทำให้เป็นวิญญาณที่ทำให้มีชีวิต

15:45 And so it is written, The first man Adam was made a living soul; the last Adam was made a quickening spirit.

15:46 แต่สิ่งซึ่งเป็นฝ่ายวิญญาณไม่ได้มาก่อน แต่สิ่งซึ่งเป็นตามธรรมดาโลกได้มาก่อน และสิ่งซึ่งเป็นฝ่ายวิญญาณนั้นมาทีหลัง

15:46 Howbeit that was not first which is spiritual, but that which is natural; and afterward that which is spiritual.

15:47 มนุษย์คนแรกนั้นกำเนิดจากดินและเป็นมนุษย์ดิน มนุษย์ที่สองนั้นเป็นองค์พระผู้เป็นเจ้าจากสวรรค์

15:47 The first man is of the earth, earthy: the second man is the Lord from heaven.

15:48 มนุษย์ดินผู้นั้นเป็นอย่างไร คนทั้งหลายที่เป็นมนุษย์ดินเช่นกันก็เป็นอย่างนั้น และมนุษย์สวรรค์ผู้นั้นทรงเป็นอย่างไร คนทั้งหลายที่เป็นมนุษย์สวรรค์เช่นกันก็เป็นอย่างนั้น

15:48 As is the earthy, such are they also that are earthy: and as is the heavenly, such are they also that are heavenly.

15:49 และพวกเราได้รับรูปกายของมนุษย์ดินไว้อย่างไร พวกเราก็จะรับรูปกายของมนุษย์สวรรค์ไว้อย่างนั้นด้วย

15:49 And as we have borne the image of the earthy, we shall also bear the image of the heavenly.

15:50 บัดนี้ข้าพเจ้าขอกล่าว พี่น้องทั้งหลาย ว่าเนื้อและเลือดจะรับอาณาจักรของพระเจ้าเป็นมรดกไม่ได้ และสิ่งซึ่งเปื่อยเน่าจะรับสิ่งซึ่งไม่เปื่อยเน่าเป็นมรดกก็ไม่ได้

15:50 Now this I say, brethren, that flesh and blood cannot inherit the kingdom of God; neither doth corruption inherit incorruption.

การเปลี่ยนแปลงรูปกายของคริสเตียนเมื่อพระคริสต์เสด็จกลับมา
15:51 ดูเถิด ข้าพเจ้าขอบอกข้อลึกลับหนึ่งแก่พวกท่าน คือพวกเราจะไม่ล่วงหลับหมดทุกคน แต่พวกเราทุกคนจะถูกเปลี่ยนแปลงใหม่

All Living Christians Changed; Dead Christians Raised at Christ's Coming
15:51 Behold, I shew you a mystery; We shall not all sleep, but we shall all be changed,

15:52 ในชั่วขณะเดียว ในพริบตาเดียว เวลาเป่าแตรครั้งสุดท้าย เพราะว่าแตรนั้นจะส่งเสียง และคนทั้งหลายที่ตายไปแล้วจะถูกบันดาลให้เป็นขึ้นมาปราศจากเปื่อยเน่า และพวกเราจะถูกเปลี่ยนแปลงใหม่

15:52 In a moment, in the twinkling of an eye, at the last trump: for the trumpet shall sound, and the dead shall be raised incorruptible, and we shall be changed.

15:53 เพราะว่าสิ่งซึ่งเปื่อยเน่านี้ต้องสวมซึ่งไม่เปื่อยเน่า และสิ่งที่จะตายนี้ต้องสวมสิ่งที่จะไม่มีวันตาย

15:53 For this corruptible must put on incorruption, and this mortal must put on immortality.

คริสเตียนทุกคนมีชัยชนะเหนือความตายโดยพระเยซูคริสต์
15:54 ดังนั้น เมื่อสิ่งซึ่งเปื่อยเน่านี้จะสวมซึ่งไม่มีวันเปื่อยเน่า และสิ่งที่จะตายนี้จะสวมสิ่งที่จะไม่มีวันตาย เมื่อนั้นถ้อยคำนั้นจะสำเร็จซึ่งมีเขียนไว้แล้วว่า ‘ความตายก็ถูกกลืนไปด้วยการมีชัย’

Glorious Victory over Death to Be Ours
15:54 So when this corruptible shall have put on incorruption, and this mortal shall have put on immortality, then shall be brought to pass the saying that is written, Death is swallowed up in victory.

15:55 โอ ความตาย เหล็กในของเจ้าอยู่ที่ไหน โอ หลุมฝังศพ ชัยชนะของเจ้าอยู่ที่ไหน

15:55 O death, where is thy sting? O grave, where is thy victory?

15:56 เหล็กในของความตายนั้นคือบาป และฤทธิ์ของบาปนั้นคือพระราชบัญญัติ

15:56 The sting of death is sin; and the strength of sin is the law.

15:57 แต่ขอบพระคุณพระเจ้า ผู้ประทานชัยชนะแก่เราทั้งหลายโดยทางพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

15:57 But thanks be to God, which giveth us the victory through our Lord Jesus Christ.

15:58 เหตุฉะนั้น พี่น้องที่รักของข้าพเจ้า พวกท่านจงตั้งมั่นอยู่ อย่าหวั่นไหว จงปฏิบัติงานขององค์พระผู้เป็นเจ้าให้บริบูรณ์ทุกเวลา ด้วยว่าท่านทั้งหลายทราบว่า งานหนักของท่านทั้งหลายไม่สูญเปล่าในองค์พระผู้เป็นเจ้า

15:58 Therefore, my beloved brethren, be ye stedfast, unmoveable, always abounding in the work of the Lord, forasmuch as ye know that your labour is not in vain in the Lord.


1 โครินธ์ 16 / 1 Corinthians 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]

การถวายทรัพย์เพื่อช่วยวิสุทธิชนในกรุงเยรูซาเล็ม
16:1 บัดนี้เกี่ยวกับการถวายทรัพย์เพื่อพวกวิสุทธิชนนั้น ข้าพเจ้าได้ให้คำสั่งแก่คริสตจักรทั้งหลายแห่งแคว้นกาลาเทียไว้อย่างไร ก็ขอให้พวกท่านจงกระทำอย่างนั้น

Collection for the Saints at Jerusalem
16:1 Now concerning the collection for the saints, as I have given order to the churches of Galatia, even so do ye.

16:2 ทุกวันต้นสัปดาห์จงให้ทุกคนในพวกท่านเก็บรวบรวมไว้ต่างหาก ตามที่พระเจ้าได้ทรงให้ผู้นั้นจำเริญ เพื่อจะได้ไม่ต้องมีการเรี่ยไรเมื่อข้าพเจ้ามา

16:2 Upon the first day of the week let every one of you lay by him in store, as God hath prospered him, that there be no gatherings when I come.

16:3 และเมื่อข้าพเจ้ามาถึงแล้ว ผู้ใดก็ตามที่พวกท่านจะเห็นชอบโดยจดหมายทั้งหลายของพวกท่าน ข้าพเจ้าจะส่งคนเหล่านั้นไปเพื่อนำของถวายของพวกท่านไปยังกรุงเยรูซาเล็ม

16:3 And when I come, whomsoever ye shall approve by your letters, them will I send to bring your liberality unto Jerusalem.

16:4 และถ้าสมควรที่ข้าพเจ้าจะไปด้วย คนเหล่านั้นก็จะไปพร้อมกับข้าพเจ้า

16:4 And if it be meet that I go also, they shall go with me.

เปาโลสัญญาว่าจะไปเยี่ยมชาวโครินธ์ การทักทายปราศรัยและคำแนะนำ
16:5 บัดนี้ข้าพเจ้าจะมาหาพวกท่าน เมื่อข้าพเจ้าจะผ่านเข้าไปในแคว้นมาซิโดเนีย เพราะว่าข้าพเจ้าตั้งใจว่าจะผ่านเข้าไปในแคว้นมาซิโดเนีย

Paul Promises Visit to Corinth; Greetings and Instructions
16:5 Now I will come unto you, when I shall pass through Macedonia: for I do pass through Macedonia.

16:6 และบางทีข้าพเจ้าอาจจะพักอยู่ ใช่แล้ว และอยู่จนถึงสิ้นฤดูหนาวกับพวกท่าน เพื่อพวกท่านจะได้ส่งข้าพเจ้าไปในการเดินทางของข้าพเจ้าไม่ว่าข้าพเจ้าจะไปทางไหนก็ตาม

16:6 And it may be that I will abide, yea, and winter with you, that ye may bring me on my journey whithersoever I go.

16:7 เพราะว่าบัดนี้ข้าพเจ้าจะไม่เห็นพวกท่านเมื่อผ่านไป แต่ข้าพเจ้าวางใจว่าจะค้างอยู่กับพวกท่านนาน ๆ หน่อย ถ้าองค์พระผู้เป็นเจ้าโปรด

16:7 For I will not see you now by the way; but I trust to tarry a while with you, if the Lord permit.

16:8 แต่ข้าพเจ้าจะคอยอยู่ที่เมืองเอเฟซัสจนถึงเทศกาลเพ็นเทคอสต์

16:8 But I will tarry at Ephesus until Pentecost.

16:9 เพราะว่ามีประตูกว้างขวางและน่าจะเกิดผลเปิดให้แก่ข้าพเจ้า และมีปฎิปักษ์อยู่เป็นจำนวนมาก

16:9 For a great door and effectual is opened unto me, and there are many adversaries.

16:10 บัดนี้ถ้าทิโมธีมาหา จงให้เขาอยู่กับพวกท่านโดยปราศจากความกลัว เพราะว่าเขาทำงานขององค์พระผู้เป็นเจ้า เหมือนที่ข้าพเจ้าทำด้วย

16:10 Now if Timotheus come, see that he may be with you without fear: for he worketh the work of the Lord, as I also do.

16:11 เหตุฉะนั้นอย่าให้ผู้ใดเหยียดหยามเขา แต่จงช่วยเขาให้เดินทางไปในสันติสุข เพื่อเขาจะมาถึงข้าพเจ้าได้ เพราะข้าพเจ้ากำลังคอยเขาพร้อมกับพวกพี่น้องอยู่

16:11 Let no man therefore despise him: but conduct him forth in peace, that he may come unto me: for I look for him with the brethren.

16:12 เกี่ยวกับพี่น้องของพวกเรา คืออปอลโล ข้าพเจ้าได้ปรารถนาอย่างยิ่งที่จะให้เขามาหาพวกท่านพร้อมกับพวกพี่น้อง แต่ความประสงค์ของเขาไม่ใช่ที่จะมาหาในเวลานี้เลย แต่เขาจะมาเมื่อเขาจะมีเวลาที่สะดวก

16:12 As touching our brother Apollos, I greatly desired him to come unto you with the brethren: but his will was not at all to come at this time; but he will come when he shall have convenient time.

16:13 พวกท่านจงเฝ้าระวัง จงยืนมั่นคงในความเชื่อนั้น พวกท่านจงเป็นลูกผู้ชาย จงเข้มแข็ง

16:13 Watch ye, stand fast in the faith, quit you like men, be strong.

16:14 จงกระทำสิ่งสารพัดของพวกท่านด้วยความรัก

16:14 Let all your things be done with charity.

16:15 ข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย (พวกท่านรู้จักครัวเรือนของสเทฟานัส ว่าเป็นผลแรกแห่งแคว้นอาคายา และว่าพวกเขาได้ตั้งตนเองไว้สำหรับการปรนนิบัติพวกวิสุทธิชน)

16:15 I beseech you, brethren, (ye know the house of Stephanas, that it is the firstfruits of Achaia, and that they have addicted themselves to the ministry of the saints,)

16:16 ให้พวกท่านอยู่ใต้บังคับของคนเช่นนั้น และต่อทุกคนที่ช่วยกันพร้อมกับพวกเรา และทำงานหนัก

16:16 That ye submit yourselves unto such, and to every one that helpeth with us, and laboureth.

16:17 ข้าพเจ้าก็ชื่นชมยินดีในการมาหาของสเทฟานัส และฟอร์ทูนาทัส และอาคายคัส เพราะว่าสิ่งซึ่งได้ขาดในส่วนของพวกท่านนั้น พวกเขาได้จัดหาให้แล้ว

16:17 I am glad of the coming of Stephanas and Fortunatus and Achaicus: for that which was lacking on your part they have supplied.

16:18 ด้วยว่าพวกเขาทำให้จิตวิญญาณของข้าพเจ้าและของพวกท่านสดชื่นแล้ว ฉะนั้นพวกท่านจงยอมรับคนทั้งหลายที่เป็นเช่นนั้น

16:18 For they have refreshed my spirit and yours: therefore acknowledge ye them that are such.

16:19 คริสตจักรทั้งหลายแห่งแคว้นเอเชียฝากความคิดถึงมายังพวกท่าน อาควิลลาและปริสสิลลา ฝากความคิดถึงมากมายมายังพวกท่านในองค์พระผู้เป็นเจ้า พร้อมกับคริสตจักรที่อยู่ในบ้านของพวกเขา

16:19 The churches of Asia salute you. Aquila and Priscilla salute you much in the Lord, with the church that is in their house.

16:20 พี่น้องทุกคนทักทายปราศรัยพวกท่าน พวกท่านจงทักทายปราศรัยกันและกันด้วยการจุบอันบริสุทธิ์

16:20 All the brethren greet you. Greet ye one another with an holy kiss.

16:21 คำแสดงความคิดถึงนี้ของข้าพเจ้าเปาโลด้วยลายมือของข้าพเจ้าเอง

16:21 The salutation of me Paul with mine own hand.

16:22 ถ้าผู้ใดไม่รักพระเยซูคริสต์เจ้า ก็ขอให้ผู้นั้นถูกสาปแช่ง องค์พระผู้เป็นเจ้าจะเสด็จมา

16:22 If any man love not the Lord Jesus Christ, let him be Anathema Maranatha.

16:23 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราสถิตอยู่กับพวกท่านเถิด

16:23 The grace of our Lord Jesus Christ be with you.

16:24 ขอให้ความรักของข้าพเจ้าอยู่กับพวกท่านทุกคนในพระเยซูคริสต์ เอเมน [จดหมายฉบับแรกถึงชาวโครินธ์ เขียนจากเมืองฟีลิปปี ส่งโดยสเทฟานัส และฟอร์ทูนาทัส และอาคายคัส และทิโมธี]

16:24 My love be with you all in Christ Jesus. Amen. [The first epistle to the Corinthians was written from Philippi by Stephanas and Fortunatus and Achaicus and Timotheus.]


2 โครินธ์ 1 / 2 Corinthians 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ภาระหนักและความทุกข์ยากของเปาโล การปลอบประโลมใจและความช่วยเหลือจากพระเจ้า
1:1 เปาโล ผู้เป็นอัครทูตของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า และทิโมธีน้องของพวกเรา เรียน คริสตจักรของพระเจ้าซึ่งอยู่ที่เมืองโครินธ์ พร้อมกับบรรดาวิสุทธิชนซึ่งอยู่ทั่วแคว้นอาคายา

Paul's Burden and Suffering, and God's Comfort and Help
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timothy our brother, unto the church of God which is at Corinth, with all the saints which are in all Achaia:

1:2 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์เจ้า จงมีแก่ท่านทั้งหลายเถิด

1:2 Grace be to you and peace from God our Father, and from the Lord Jesus Christ.

1:3 สาธุการแด่พระเจ้า คือพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา พระบิดาแห่งความเมตตาทั้งหลาย และพระเจ้าแห่งการปลอบประโลมใจทุกอย่าง

1:3 Blessed be God, even the Father of our Lord Jesus Christ, the Father of mercies, and the God of all comfort;

1:4 ผู้ทรงปลอบประโลมใจพวกเราในความทุกข์ยากทั้งสิ้นของพวกเรา เพื่อพวกเราจะสามารถปลอบประโลมใจคนเหล่านั้นซึ่งมีความทุกข์ยากอย่างหนึ่งอย่างใดได้ โดยการปลอบประโลมใจนั้นซึ่งพวกเราเองได้รับการปลอบประโลมใจจากพระเจ้า

1:4 Who comforteth us in all our tribulation, that we may be able to comfort them which are in any trouble, by the comfort wherewith we ourselves are comforted of God.

1:5 เพราะว่าการทนทุกข์ต่าง ๆ ของพระคริสต์บริบูรณ์ในพวกเราฉันใด การปลอบประโลมใจของพวกเราก็บริบูรณ์โดยพระคริสต์ฉันนั้น

1:5 For as the sufferings of Christ abound in us, so our consolation also aboundeth by Christ.

1:6 และไม่ว่าพวกเราได้รับความทุกข์ยากนั้น ก็เพื่อการปลอบประโลมใจและความรอดของพวกท่าน ซึ่งมีผลในการสู้ทนความทุกข์ยากอันเดียวกันเหล่านั้นซึ่งพวกเราก็ทนทุกข์ด้วย หรือไม่ว่าพวกเราได้รับการปลอบประโลมใจนั้น ก็เพื่อการปลอบประโลมใจและความรอดของพวกท่าน

1:6 And whether we be afflicted, it is for your consolation and salvation, which is effectual in the enduring of the same sufferings which we also suffer: or whether we be comforted, it is for your consolation and salvation.

1:7 และความหวังของพวกเราในพวกท่านนั้นก็มั่นคง โดยรู้ว่าพวกท่านเป็นผู้เข้าส่วนของความทุกข์ยากเหล่านั้นฉันใด พวกท่านก็จะเป็นผู้เข้าส่วนของการปลอบประโลมใจนั้นด้วยฉันนั้น

1:7 And our hope of you is stedfast, knowing, that as ye are partakers of the sufferings, so shall ye be also of the consolation.

1:8 พี่น้องทั้งหลาย ด้วยว่าพวกเราไม่อยากให้พวกท่านขาดความรู้เกี่ยวกับความทุกข์ลำบากของพวกเราซึ่งได้มาถึงพวกเราในแคว้นเอเชีย ที่พวกเราได้ถูกกดดันอย่างเหลือขนาด อย่างเกินกำลัง จนพวกเราหมดหวังว่าจะมีชีวิตอยู่ต่อไปด้วยซ้ำ

1:8 For we would not, brethren, have you ignorant of our trouble which came to us in Asia, that we were pressed out of measure, above strength, insomuch that we despaired even of life:

1:9 แต่พวกเรามีคำตัดสินแห่งความตายในพวกเราเองแล้ว เพื่อพวกเราจะไม่วางใจในตนเอง แต่ในพระเจ้าผู้ซึ่งทรงบันดาลให้คนตายเป็นขึ้นมา

1:9 But we had the sentence of death in ourselves, that we should not trust in ourselves, but in God which raiseth the dead:

1:10 ผู้ได้ทรงช่วยพวกเราให้พ้นจากความตายอันใหญ่หลวงแล้ว และกำลังทรงช่วยให้พ้น ในพระองค์นั้นพวกเราวางใจว่า พระองค์จะยังทรงช่วยพวกเราให้พ้นอีก

1:10 Who delivered us from so great a death, and doth deliver: in whom we trust that he will yet deliver us;

1:11 พวกท่านก็ช่วยกันด้วยโดยการอธิษฐานเพื่อพวกเรา เพื่อว่าเพราะของประทานที่ได้ประทานแก่พวกเราผ่านทางคนเป็นอันมาก การขอบพระคุณจะได้ถูกถวายให้โดยคนเป็นอันมากเพราะเห็นแก่พวกเรา

1:11 Ye also helping together by prayer for us, that for the gift bestowed upon us by the means of many persons thanks may be given by many on our behalf.

ความจริงใจและการรับใช้อันยิ่งใหญ่ของเปาโล
1:12 ด้วยว่าความปีติยินดีของพวกเราก็คือสิ่งนี้ คำพยานแห่งจิตสำนึกของพวกเรา ที่กระทำในความซื่อตรงและความจริงใจในทางของพระเจ้า มิใช่ด้วยปัญญาฝ่ายเนื้อหนัง แต่โดยพระคุณของพระเจ้า พวกเราได้มีการประพฤติของพวกเราในโลกนี้ และยิ่งกว่านั้นมากเท่าใดต่อพวกท่าน

Paul's Great Interest and Ministry
1:12 For our rejoicing is this, the testimony of our conscience, that in simplicity and godly sincerity, not with fleshly wisdom, but by the grace of God, we have had our conversation in the world, and more abundantly to you-ward.

1:13 ด้วยว่าพวกเราไม่เขียนสิ่งอื่น ๆ ถึงพวกท่าน นอกจากที่พวกท่านอ่านหรือรับรู้ และข้าพเจ้าก็วางใจว่าพวกท่านจะรับรู้จนถึงที่สุดปลาย

1:13 For we write none other things unto you, than what ye read or acknowledge; and I trust ye shall acknowledge even to the end;

1:14 ตามที่พวกท่านรับรู้พวกเราบ้างแล้วเช่นกัน ว่าพวกเราเป็นความปีติยินดีของพวกท่าน คือเหมือนกับที่พวกท่านเป็นความปีติยินดีของพวกเราเช่นกันในวันของพระเยซูเจ้า

1:14 As also ye have acknowledged us in part, that we are your rejoicing, even as ye also are ours in the day of the Lord Jesus.

1:15 และในความไว้เนื้อเชื่อใจนี้ ข้าพเจ้าได้ประสงค์ว่าจะมาถึงพวกท่านก่อน เพื่อพวกท่านจะได้ประโยชน์ที่สอง

1:15 And in this confidence I was minded to come unto you before, that ye might have a second benefit;

1:16 และเพื่อจะผ่านพวกท่านเข้าไปยังแคว้นมาซิโดเนีย และเพื่อจะออกจากแคว้นมาซิโดเนียมาหาพวกท่านอีก และขอให้พวกท่านส่งไปในการเดินทางของข้าพเจ้าไปยังแคว้นยูเดีย

1:16 And to pass by you into Macedonia, and to come again out of Macedonia unto you, and of you to be brought on my way toward Judaea.

1:17 เหตุฉะนั้นเมื่อข้าพเจ้าได้ตั้งใจไว้ว่าจะทำอย่างนั้น ข้าพเจ้าใช้การโลเลหรือ หรือสิ่งทั้งหลายที่ข้าพเจ้ามุ่งหมาย ข้าพเจ้ามุ่งหมายตามเนื้อหนังหรือ เพื่อว่ากับข้าพเจ้านั้นจะมี ใช่ ๆ และไม่ ๆ

1:17 When I therefore was thus minded, did I use lightness? or the things that I purpose, do I purpose according to the flesh, that with me there should be yea yea, and nay nay?

1:18 แต่พระเจ้าทรงเป็นความจริงฉันใด ถ้อยคำของพวกเราต่อพวกท่านก็มิใช่ ใช่ ๆ และไม่ ๆ ฉันนั้น

1:18 But as God is true, our word toward you was not yea and nay.

1:19 เพราะว่าพระบุตรของพระเจ้า พระเยซูคริสต์ ผู้ซึ่งได้ถูกประกาศในท่ามกลางพวกท่านโดยพวกเรา คือโดยข้าพเจ้า และสิลวานัส และทิโมธี ก็มิได้ทรงเป็น ใช่ ๆ และไม่ ๆ แต่ในพระองค์นั้นล้วนแต่ ใช่ ทั้งสิ้น

1:19 For the Son of God, Jesus Christ, who was preached among you by us, even by me and Silvanus and Timotheus, was not yea and nay, but in him was yea.

1:20 เพราะว่าบรรดาพระสัญญาของพระเจ้าในพระองค์ก็เป็น ใช่ และในพระองค์เป็น เอเมน เพื่อเป็นที่ถวายสง่าราศีแด่พระเจ้าโดยพวกเรา

1:20 For all the promises of God in him are yea, and in him Amen, unto the glory of God by us.

1:21 บัดนี้ผู้ซึ่งทรงตั้งพวกเราพร้อมกับพวกท่านไว้ในพระคริสต์ และได้ทรงเจิมพวกเราไว้นั้น ก็คือพระเจ้า

1:21 Now he which stablisheth us with you in Christ, and hath anointed us, is God;

1:22 ผู้ทรงประทับตราพวกเราไว้ และประทานค่ามัดจำของพระวิญญาณไว้ในใจทั้งหลายของพวกเราด้วย

1:22 Who hath also sealed us, and given the earnest of the Spirit in our hearts.

1:23 ยิ่งกว่านั้น ข้าพเจ้าขอพระเจ้าทรงเป็นพยานฝ่ายจิตใจของข้าพเจ้าว่า เพื่อจะงดโทษพวกท่านไว้ก่อน ข้าพเจ้าจึงยังไม่ได้มาถึงเมืองโครินธ์

1:23 Moreover I call God for a record upon my soul, that to spare you I came not as yet unto Corinth.

1:24 ไม่ใช่เพราะเหตุว่าพวกเรามีอำนาจเหนือความเชื่อของพวกท่าน แต่เป็นบรรดาผู้ช่วยเหลือในเรื่องความชื่นบานของพวกท่าน เพราะว่าโดยความเชื่อ พวกท่านตั้งมั่นคงอยู่

1:24 Not for that we have dominion over your faith, but are helpers of your joy: for by faith ye stand.


2 โครินธ์ 2 / 2 Corinthians 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การยกโทษให้คนบาป
2:1 แต่ข้าพเจ้าได้ตั้งใจสิ่งนี้ไว้กับตนเองว่า ข้าพเจ้าจะไม่มาหาพวกท่านอีกในความหนักใจ

Forgiveness for the Sinner
2:1 But I determined this with myself, that I would not come again to you in heaviness.

2:2 เพราะว่าถ้าข้าพเจ้าทำให้พวกท่านเสียใจ แล้วผู้ใดเล่าเป็นผู้ที่จะทำให้ข้าพเจ้าดีใจ เว้นแต่คนเดียวกันกับที่ถูกทำให้เสียใจโดยข้าพเจ้า

2:2 For if I make you sorry, who is he then that maketh me glad, but the same which is made sorry by me?

2:3 และข้าพเจ้าได้เขียนสิ่งอันเดียวกันนี้มาถึงพวกท่าน เกรงว่าเมื่อข้าพเจ้ามาแล้ว ข้าพเจ้าจะมีความเสียใจจากคนเหล่านั้น ผู้ซึ่งควรจะทำให้ข้าพเจ้าปีติยินดี โดยมีความไว้เนื้อเชื่อใจในพวกท่านทุกคนว่า ความชื่นบานของข้าพเจ้าก็เป็นความชื่นบานของพวกท่านทุกคน

2:3 And I wrote this same unto you, lest, when I came, I should have sorrow from them of whom I ought to rejoice; having confidence in you all, that my joy is the joy of you all.

2:4 ด้วยว่าจากความทุกข์มากมายและความปวดร้าวแห่งใจ ข้าพเจ้าได้เขียนถึงพวกท่านด้วยน้ำตาไหลมากมาย มิใช่เพื่อพวกท่านควรจะทุกข์ใจ แต่เพื่อพวกท่านจะได้รู้จักความรักซึ่งข้าพเจ้ามีอย่างบริบูรณ์มากขึ้นต่อพวกท่าน

2:4 For out of much affliction and anguish of heart I wrote unto you with many tears; not that ye should be grieved, but that ye might know the love which I have more abundantly unto you.

2:5 แต่ถ้าผู้ใดก่อให้เกิดความทุกข์ใจ ผู้นั้นก็มิได้ทำให้ข้าพเจ้าเป็นทุกข์ใจฝ่ายเดียว แต่บางคนในพวกท่านด้วย เพื่อข้าพเจ้าจะไม่กดดันพวกท่านจนเกินไป

2:5 But if any have caused grief, he hath not grieved me, but in part: that I may not overcharge you all.

2:6 การลงโทษนี้ก็เพียงพอแล้วสำหรับคนเช่นนั้น ซึ่งคนเป็นอันมากได้กระทำ

2:6 Sufficient to such a man is this punishment, which was inflicted of many.

2:7 ดังนั้นตรงกันข้าม พวกท่านควรจะยกโทษให้ผู้นั้น และปลอบประโลมใจเขาต่างหาก เกรงว่าบางทีคนเช่นนั้นจะถูกกลืนเข้าไปด้วยความทุกข์เหลือล้น

2:7 So that contrariwise ye ought rather to forgive him, and comfort him, lest perhaps such a one should be swallowed up with overmuch sorrow.

2:8 ดังนั้น ข้าพเจ้าขอวิงวอนพวกท่านว่า ให้พวกท่านยืนยันความรักของพวกท่านต่อคนนั้น

2:8 Wherefore I beseech you that ye would confirm your love toward him.

2:9 เพราะเหตุนี้เองข้าพเจ้าจึงได้เขียนมาด้วย เพื่อข้าพเจ้าจะทราบข้อพิสูจน์ของพวกท่านว่า พวกท่านจะเชื่อฟังในทุกประการหรือไม่

2:9 For to this end also did I write, that I might know the proof of you, whether ye be obedient in all things.

2:10 พวกท่านจะยกโทษสิ่งใด ๆ ให้ผู้ใด ข้าพเจ้าก็ยกโทษให้ด้วย เพราะว่าถ้าข้าพเจ้าได้ยกโทษสิ่งใด ๆ ข้าพเจ้าได้ยกโทษให้ผู้นั้น เพราะเห็นแก่พวกท่านข้าพเจ้าได้ยกโทษสิ่งนั้นแล้วในพระคริสต์

2:10 To whom ye forgive any thing, I forgive also: for if I forgave any thing, to whom I forgave it, for your sakes forgave I it in the person of Christ;

2:11 เกรงว่าซาตานจะได้เปรียบพวกเรา เพราะพวกเราไม่ขาดความรู้เกี่ยวกับบรรดากลอุบายของมัน

2:11 Lest Satan should get an advantage of us: for we are not ignorant of his devices.

2:12 นอกจากนี้เมื่อข้าพเจ้าได้มาถึงเมืองโตรอัสเพื่อประกาศข่าวประเสริฐของพระคริสต์ และมีประตูเปิดให้แก่ข้าพเจ้าโดยองค์พระผู้เป็นเจ้า

2:12 Furthermore, when I came to Troas to preach Christ's gospel, and a door was opened unto me of the Lord,

2:13 ข้าพเจ้าไม่ได้มีการหยุดพักในจิตวิญญาณของข้าพเจ้าเลย เพราะข้าพเจ้าไม่ได้พบทิตัสน้องของข้าพเจ้า แต่เมื่อข้าพเจ้าได้ลาพวกเขามานั้น ข้าพเจ้าได้เดินทางจากที่นั่นเข้าไปในแคว้นมาซิโดเนีย

2:13 I had no rest in my spirit, because I found not Titus my brother: but taking my leave of them, I went from thence into Macedonia.

คริสเตียนเป็นกลิ่นแห่งชีวิตและกลิ่นแห่งความตาย
2:14 บัดนี้การขอบพระคุณจงมีแด่พระเจ้า ผู้ทรงทำให้พวกเราได้รับชัยชนะในพระคริสต์เสมอ และโปรดประทานกลิ่นหอมแห่งความรู้ของพระองค์ให้ปรากฏโดยพวกเราในทุกแห่งหน

Christians Are the Savor of Life and the Savor of Death
2:14 Now thanks be unto God, which always causeth us to triumph in Christ, and maketh manifest the savour of his knowledge by us in every place.

2:15 เพราะว่าพวกเราเป็นกลิ่นอันหอมหวานของพระคริสต์ถวายแด่พระเจ้า ในคนทั้งหลายที่รอดแล้ว และในคนทั้งหลายที่พินาศ

2:15 For we are unto God a sweet savour of Christ, in them that are saved, and in them that perish:

2:16 ต่อฝ่ายหนึ่งพวกเราเป็นกลิ่นแห่งความตายซึ่งนำไปสู่ความตาย และต่ออีกฝ่ายหนึ่งเป็นกลิ่นหอมแห่งชีวิตซึ่งนำไปสู่ชีวิต และผู้ใดเล่าจะพอเพียงสำหรับสิ่งเหล่านี้

2:16 To the one we are the savour of death unto death; and to the other the savour of life unto life. And who is sufficient for these things?

2:17 เพราะว่าพวกเราไม่เหมือนคนเป็นอันมาก ซึ่งทำให้พระวจนะของพระเจ้าเสื่อมเสีย แต่เหมือนด้วยความจริงใจ แต่เหมือนมาจากพระเจ้า ในสายพระเนตรของพระเจ้าพวกเราพูดในพระคริสต์

2:17 For we are not as many, which corrupt the word of God: but as of sincerity, but as of God, in the sight of God speak we in Christ.


2 โครินธ์ 3 / 2 Corinthians 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนเป็นจดหมายของพระคริสต์
3:1 พวกเราต้องตั้งต้นใหม่ในการแนะนำพวกเราเองอีกหรือ หรือว่าพวกเราต้องการจดหมายทั้งหลายแห่งการแนะนำตัวให้แก่พวกท่านเหมือนอย่างคนอื่น ๆ บางคนหรือ หรือจดหมายทั้งหลายแห่งการแนะนำจากพวกท่านหรือ

Christians Are the Epistle of Christ
3:1 Do we begin again to commend ourselves? or need we, as some others, epistles of commendation to you, or letters of commendation from you?

3:2 พวกท่านเองเป็นจดหมายของพวกเราที่จารึกไว้ที่ดวงใจทั้งหลายของพวกเรา ซึ่งเป็นที่รู้จักและที่ถูกอ่านโดยคนทั้งปวง

3:2 Ye are our epistle written in our hearts, known and read of all men:

3:3 เพราะว่าพวกท่านถูกประกาศอย่างชัดแจ้งว่าเป็นจดหมายของพระคริสต์ซึ่งได้รับการรับใช้โดยพวกเรา ที่ถูกเขียนไว้ มิใช่ด้วยน้ำหมึก แต่ด้วยพระวิญญาณของพระเจ้าผู้ทรงพระชนม์อยู่ มิใช่ในแผ่นศิลาทั้งหลาย แต่ในบรรดาแผ่นเนื้อหนังแห่งดวงใจ

3:3 Forasmuch as ye are manifestly declared to be the epistle of Christ ministered by us, written not with ink, but with the Spirit of the living God; not in tables of stone, but in fleshy tables of the heart.

3:4 และความไว้วางใจเช่นนี้พวกเรามีโดยทางพระคริสต์ต่อพระเจ้า

3:4 And such trust have we through Christ to God-ward:

3:5 มิใช่ว่าพวกเรามีความพอเพียงในพวกเราเองที่จะคิดสิ่งหนึ่งสิ่งใดว่ามาจากพวกเราเอง แต่ความพอเพียงของพวกเรานั้นเป็นมาจากพระเจ้า

3:5 Not that we are sufficient of ourselves to think any thing as of ourselves; but our sufficiency is of God;

การเปรียบเทียบการรับใช้ของพระคริสต์กับการรับใช้ของโมเสส
3:6 ผู้ซึ่งทรงกระทำให้พวกเราเป็นพวกผู้ปรนนิบัติที่สามารถแห่งพันธสัญญาใหม่ มิใช่ของตัวอักษร แต่ของพระวิญญาณ ด้วยว่าตัวอักษรนั้นประหารให้ตาย แต่พระวิญญาณนั้นประทานชีวิต

Ministries of Christ and Moses Compared
3:6 Who also hath made us able ministers of the new testament; not of the letter, but of the spirit: for the letter killeth, but the spirit giveth life.

3:7 แต่ถ้าการปรนนิบัติแห่งความตาย ที่ได้เขียนและจารึกไว้ที่แผ่นศิลาทั้งหลายนั้น เปี่ยมสง่าราศี จนลูกหลานของอิสราเอลไม่สามารถเพ่งมองใบหน้าของโมเสสได้เพราะเหตุสง่าราศีแห่งสีหน้าของท่าน ซึ่งสง่าราศีนั้นจะถูกล้มเลิกไป

3:7 But if the ministration of death, written and engraven in stones, was glorious, so that the children of Israel could not stedfastly behold the face of Moses for the glory of his countenance; which glory was to be done away:

3:8 ดังนั้นการปรนนิบัติแห่งพระวิญญาณจะไม่เปี่ยมสง่าราศียิ่งกว่านั้นอีกหรือ

3:8 How shall not the ministration of the spirit be rather glorious?

3:9 เพราะว่าถ้าการปรนนิบัติแห่งการปรับโทษมีสง่าราศี การปรนนิบัติแห่งความชอบธรรมก็ยิ่งมีสง่าราศีมากกว่านั้นอีก

3:9 For if the ministration of condemnation be glory, much more doth the ministration of righteousness exceed in glory.

3:10 ด้วยว่าแม้แต่สิ่งซึ่งได้ถูกทำให้เปี่ยมสง่าราศี ก็ไม่มีสง่าราศีในแง่นี้ โดยเหตุผลแห่งสง่าราศีที่ยิ่งใหญ่กว่า

3:10 For even that which was made glorious had no glory in this respect, by reason of the glory that excelleth.

3:11 เพราะถ้าสิ่งซึ่งเสื่อมสูญไปนั้นยังเปี่ยมสง่าราศี สิ่งซึ่งจะดำรงอยู่ก็จะเปี่ยมสง่าราศีมากยิ่งกว่านั้นอีก

3:11 For if that which is done away was glorious, much more that which remaineth is glorious.

3:12 ดังนั้นโดยเห็นว่าพวกเรามีความหวังอย่างนั้นแล้ว พวกเราจึงใช้ความชัดเจนมากในการพูด

3:12 Seeing then that we have such hope, we use great plainness of speech:

3:13 และไม่เหมือนโมเสส ซึ่งเอาผ้าคลุมหน้าบังหน้าของท่าน เพื่อลูกหลานของอิสราเอลจะไม่สามารถเพ่งดูบั้นปลายของสิ่งซึ่งถูกล้มเลิกนั้น

3:13 And not as Moses, which put a vail over his face, that the children of Israel could not stedfastly look to the end of that which is abolished:

3:14 แต่จิตใจของพวกเขาได้ถูกบังไว้ เพราะจนถึงทุกวันนี้ ผ้าคลุมหน้าอันเดียวกันนั้นยังไม่ถูกเอาออกไปในการอ่านพันธสัญญาเดิม ซึ่งผ้าคลุมหน้านั้นได้ถูกล้มเลิกไปแล้วในพระคริสต์

3:14 But their minds were blinded: for until this day remaineth the same vail untaken away in the reading of the old testament; which vail is done away in Christ.

3:15 แม้แต่จนถึงทุกวันนี้ เมื่อคำของโมเสสถูกอ่าน ผ้าคลุมหน้านั้นก็ยังปิดบังใจของพวกเขาอยู่

3:15 But even unto this day, when Moses is read, the vail is upon their heart.

3:16 แต่อย่างไรก็ตาม เมื่อใจนั้นจะหันมาหาองค์พระผู้เป็นเจ้า ผ้าคลุมหน้านั้นก็จะถูกเอาออกไป

3:16 Nevertheless when it shall turn to the Lord, the vail shall be taken away.

3:17 บัดนี้องค์พระผู้เป็นเจ้าทรงเป็นพระวิญญาณนั้น และพระวิญญาณขององค์พระผู้เป็นเจ้าทรงอยู่ที่ไหน เสรีภาพก็มีอยู่ที่นั่น

3:17 Now the Lord is that Spirit: and where the Spirit of the Lord is, there is liberty.

3:18 แต่พวกเราทุกคน โดยไม่มีผ้าคลุมหน้าแล้ว เหมือนอย่างดูในกระจกเงาซึ่งกำลังมองดูสง่าราศีขององค์พระผู้เป็นเจ้า กำลังถูกเปลี่ยนแปลงให้เป็นตามพระฉายอันเดียวกันจากสง่าราศีไปสู่สง่าราศี คือโดยพระวิญญาณขององค์พระผู้เป็นเจ้า

3:18 But we all, with open face beholding as in a glass the glory of the Lord, are changed into the same image from glory to glory, even as by the Spirit of the Lord.


2 โครินธ์ 4 / 2 Corinthians 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การรับใช้ของเปาโลได้รับการมอบหมายจากพระเจ้า
4:1 เหตุฉะนั้น โดยเห็นว่าพวกเรามีการรับใช้นี้ ตามที่พวกเราได้รับความเมตตา พวกเราจึงไม่ย่อท้อ

Paul's Ministry Received from God
4:1 Therefore seeing we have this ministry, as we have received mercy, we faint not;

4:2 แต่ได้ละทิ้งสิ่งทั้งหลายที่ถูกปิดบังไว้แห่งความไม่ซื่อสัตย์ โดยไม่ได้ดำเนินในความมีเล่ห์เหลี่ยม และไม่ได้พลิกแพลงพระวจนะของพระเจ้าอย่างหลอกลวง แต่โดยการสำแดงความจริงให้ประจักษ์ พวกเราได้มอบพวกเราเองไว้กับจิตสำนึกของคนทั้งปวง ในสายพระเนตรของพระเจ้า

4:2 But have renounced the hidden things of dishonesty, not walking in craftiness, nor handling the word of God deceitfully; but by manifestation of the truth commending ourselves to every man's conscience in the sight of God.

ซาตานทำให้ตาของผู้ที่ไม่เชื่อมืดไป
4:3 แต่ถ้าข่าวประเสริฐของพวกเราถูกซ่อนไว้ มันก็ถูกซ่อนไว้จากคนทั้งหลายที่กำลังจะพินาศ

Satan Blinds the Eyes of Unsaved
4:3 But if our gospel be hid, it is hid to them that are lost:

4:4 ซึ่งในพวกเขา พระของโลกนี้ได้บังจิตใจทั้งหลายของพวกเขาซึ่งไม่เชื่อ เกรงว่าความสว่างของข่าวประเสริฐอันเปี่ยมสง่าราศีของพระคริสต์ ผู้ทรงเป็นพระฉายของพระเจ้า จะส่องแสงถึงพวกเขา

4:4 In whom the god of this world hath blinded the minds of them which believe not, lest the light of the glorious gospel of Christ, who is the image of God, should shine unto them.

4:5 ด้วยว่าพวกเราไม่ได้ประกาศพวกเราเอง แต่ประกาศพระเยซูคริสต์ว่าทรงเป็นองค์พระผู้เป็นเจ้า และพวกเราเองเป็นผู้รับใช้ทั้งหลายของพวกท่านเพราะเห็นแก่พระเยซู

4:5 For we preach not ourselves, but Christ Jesus the Lord; and ourselves your servants for Jesus' sake.

4:6 เพราะว่าพระเจ้า ผู้ได้ตรัสสั่งความสว่างให้ส่องแสงออกมาจากความมืด ได้ทรงส่องสว่างเข้ามาในใจทั้งหลายของพวกเรา เพื่อประทานความสว่างของความรู้แห่งสง่าราศีของพระเจ้าในพระพักตร์ของพระเยซูคริสต์

4:6 For God, who commanded the light to shine out of darkness, hath shined in our hearts, to give the light of the knowledge of the glory of God in the face of Jesus Christ.

“ทรัพย์สมบัติในภาชนะดิน”
4:7 แต่พวกเรามีทรัพย์สมบัตินี้อยู่ในภาชนะดิน เพื่อความยอดเยี่ยมแห่งฤทธานุภาพนั้นจะเป็นของพระเจ้า และไม่ใช่ของพวกเรา

“Treasure in Earthen Vessels”
4:7 But we have this treasure in earthen vessels, that the excellency of the power may be of God, and not of us.

การฟื้นขึ้นใหม่ทุกวันของมนุษย์ภายใน
4:8 พวกเราถูกรบกวนอยู่ทุกด้าน แต่ก็ไม่เป็นทุกข์ พวกเราสับสนงงงวย แต่ก็ไม่สิ้นหวัง

Daily Renewal of the Inward Man
4:8 We are troubled on every side, yet not distressed; we are perplexed, but not in despair;

4:9 ถูกข่มเหง แต่ไม่ถูกทอดทิ้ง ถูกเหวี่ยงลงแล้ว แต่ไม่ถูกทำลาย

4:9 Persecuted, but not forsaken; cast down, but not destroyed;

4:10 โดยแบกการตายของพระเยซูเจ้าไว้ในร่างกายเสมอ เพื่อว่าชีวิตของพระเยซูด้วยจะถูกทำให้ปรากฏในร่างกายของพวกเรา

4:10 Always bearing about in the body the dying of the Lord Jesus, that the life also of Jesus might be made manifest in our body.

4:11 เพราะว่าพวกเราซึ่งมีชีวิตอยู่นั้นถูกมอบไว้แก่ความตายอยู่เสมอเพราะเห็นแก่พระเยซู เพื่อพระชนม์ชีพของพระเยซูด้วยจะถูกทำให้ปรากฏในเนื้อหนังที่ต้องตายของพวกเรา

4:11 For we which live are alway delivered unto death for Jesus' sake, that the life also of Jesus might be made manifest in our mortal flesh.

4:12 ดังนั้นความตายจึงทำงานอยู่ในพวกเรา แต่ชีวิตในพวกท่าน

4:12 So then death worketh in us, but life in you.

4:13 โดยที่พวกเรามีจิตวิญญาณแบบเดียวกันแห่งความเชื่อ ตามที่มีเขียนไว้แล้วว่า ‘ข้าพเจ้าได้เชื่อ และเหตุฉะนั้นข้าพเจ้าจึงพูดแล้ว’ พวกเราก็เชื่อเหมือนกัน และเหตุฉะนั้นจึงพูด

4:13 We having the same spirit of faith, according as it is written, I believed, and therefore have I spoken; we also believe, and therefore speak;

4:14 โดยทราบอยู่ว่าพระองค์ผู้ซึ่งได้ทรงบันดาลให้พระเยซูเจ้าเป็นขึ้นมาแล้ว จะทรงบันดาลให้พวกเราเป็นขึ้นมาเช่นกันโดยพระเยซู และจะทรงพาพวกเรามาเข้าเฝ้าพร้อมกับพวกท่าน

4:14 Knowing that he which raised up the Lord Jesus shall raise up us also by Jesus, and shall present us with you.

4:15 เพราะว่าสิ่งสารพัดนั้นเป็นไปเพราะเห็นแก่พวกท่าน เพื่อว่าพระคุณอันอุดม โดยการขอบพระคุณของคนเป็นอันมาก จะได้บริบูรณ์สู่การถวายสง่าราศีแด่พระเจ้า

4:15 For all things are for your sakes, that the abundant grace might through the thanksgiving of many redound to the glory of God.

4:16 เพราะเหตุนี้พวกเราจึงไม่ย่อท้อ แต่ถึงแม้ว่ามนุษย์ภายนอกของพวกเรากำลังทรุดโทรมไป แต่มนุษย์ภายในนั้นก็ยังคงจำเริญขึ้นใหม่วันต่อวัน

4:16 For which cause we faint not; but though our outward man perish, yet the inward man is renewed day by day.

4:17 ด้วยว่าการทุกข์ยากอันบางเบาของพวกเรา ซึ่งอยู่แต่ประเดี๋ยวเดียวนั้น จะทำให้พวกเรามีน้ำหนักของสง่าราศีที่มากยิ่งกว่าและที่คงอยู่ชั่วนิรันดร์

4:17 For our light affliction, which is but for a moment, worketh for us a far more exceeding and eternal weight of glory;

4:18 ขณะที่พวกเราไม่ได้มองไปที่สิ่งทั้งหลายซึ่งมองเห็นได้ แต่มองไปที่สิ่งทั้งหลายซึ่งมองไม่เห็น เพราะว่าสิ่งทั้งหลายซึ่งมองเห็นได้นั้นก็อยู่ชั่วคราว แต่สิ่งทั้งหลายซึ่งมองไม่เห็นนั้นก็อยู่ชั่วนิรันดร์

4:18 While we look not at the things which are seen, but at the things which are not seen: for the things which are seen are temporal; but the things which are not seen are eternal.


2 โครินธ์ 5 / 2 Corinthians 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

การเฝ้าคอยอย่างกระตือรือร้นสำหรับการเป็นขึ้นมาจากความตาย
5:1 เพราะพวกเราทราบว่า ถ้าเรือนดินแห่งพลับพลาของพวกเรานี้สลายไป พวกเราก็ยังมีสิ่งปลูกสร้างของพระเจ้า คือเรือนที่มิได้ถูกสร้างด้วยมือมนุษย์ ตั้งอยู่ชั่วนิรันดร์ในสวรรค์ทั้งหลาย

Eagerly Awaiting the Resurrection
5:1 For we know that if our earthly house of this tabernacle were dissolved, we have a building of God, an house not made with hands, eternal in the heavens.

5:2 เพราะว่าในพลับพลานี้พวกเรายังครวญคร่ำอยู่ โดยมีความปรารถนาอย่างจริงจังที่จะได้สวมเรือนของพวกเราซึ่งมาจากสวรรค์

5:2 For in this we groan, earnestly desiring to be clothed upon with our house which is from heaven:

5:3 ถ้าได้สวมเช่นนั้นแล้ว พวกเราก็จะไม่ได้ถูกพบว่าเปลือยเปล่า

5:3 If so be that being clothed we shall not be found naked.

5:4 เพราะว่าพวกเราที่อยู่ในพลับพลานี้ก็คร่ำครวญอยู่จริง ๆ โดยเป็นทุกข์หนัก มิใช่เพราะพวกเราปรารถนาที่จะถอดออก แต่ปรารถนาที่จะสวมใส่ เพื่อความตายนั้นจะได้ถูกกลืนไปเสียด้วยชีวิต

5:4 For we that are in this tabernacle do groan, being burdened: not for that we would be unclothed, but clothed upon, that mortality might be swallowed up of life.

5:5 บัดนี้ผู้ที่ได้ทรงตระเตรียมพวกเราสำหรับสิ่งเดียวกันนี้ก็คือพระเจ้า ผู้ได้โปรดประทานค่ามัดจำแห่งพระวิญญาณให้แก่พวกเราด้วย

5:5 Now he that hath wrought us for the selfsame thing is God, who also hath given unto us the earnest of the Spirit.

5:6 เหตุฉะนั้นพวกเราจึงมีความมั่นใจอยู่เสมอ โดยทราบอยู่แล้วว่า ขณะที่พวกเราอาศัยอยู่ในร่างกายนี้ พวกเราก็ไม่อยู่กับองค์พระผู้เป็นเจ้า

5:6 Therefore we are always confident, knowing that, whilst we are at home in the body, we are absent from the Lord:

5:7 (ด้วยว่าพวกเราดำเนินโดยความเชื่อ มิใช่โดยการมองเห็น)

5:7 (For we walk by faith, not by sight:)

5:8 พวกเรามีความมั่นใจ ข้าพเจ้าขอกล่าว และปรารถนาที่จะไม่อยู่ในร่างกายนี้ และที่จะได้อยู่กับองค์พระผู้เป็นเจ้ามากกว่า

5:8 We are confident, I say, and willing rather to be absent from the body, and to be present with the Lord.

5:9 เหตุฉะนั้นพวกเราจึงทำงานหนัก เพื่อที่ว่า ไม่ว่าจะอยู่หรือไม่อยู่ก็ดี พวกเราก็จะเป็นที่พอพระทัยของพระองค์

5:9 Wherefore we labour, that, whether present or absent, we may be accepted of him.

คริสเตียนจะต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ (1 คร 3:10-15)
5:10 เพราะว่าพวกเราทุกคนต้องปรากฏตัวที่หน้าบัลลังก์พิพากษาของพระคริสต์ เพื่อทุกคนจะได้รับตามสิ่งทั้งหลายที่ถูกกระทำในร่างกายของตน ตามที่เขาได้กระทำแล้ว ไม่ว่าสิ่งนั้นจะดีหรือเลว

Christians Must Face the Judgment Seat of Christ (1 Cor. 3:10-15)
5:10 For we must all appear before the judgment seat of Christ; that every one may receive the things done in his body, according to that he hath done, whether it be good or bad.

5:11 เหตุฉะนั้น โดยทราบความน่าเกรงขามขององค์พระผู้เป็นเจ้า พวกเราจึงชักชวนคนทั้งหลาย แต่พวกเราเป็นที่ประจักษ์แก่พระเจ้า และข้าพเจ้าวางใจว่าพวกเราเป็นที่ประจักษ์ในจิตสำนึกของพวกท่านด้วย

5:11 Knowing therefore the terror of the Lord, we persuade men; but we are made manifest unto God; and I trust also are made manifest in your consciences.

5:12 ด้วยว่าพวกเราไม่แนะนำพวกเราเองกับพวกท่านอีก แต่ให้พวกท่านมีโอกาสที่จะอวดได้เพราะเห็นแก่พวกเรา เพื่อพวกท่านจะได้มีข้อโต้ตอบคนเหล่านั้นซึ่งอวดในสิ่งซึ่งปรากฏ และมิใช่ในใจ

5:12 For we commend not ourselves again unto you, but give you occasion to glory on our behalf, that ye may have somewhat to answer them which glory in appearance, and not in heart.

5:13 เพราะว่าไม่ว่าพวกเราประพฤติอย่างคนเสียจริต ก็ได้ประพฤติเพราะเห็นแก่พระเจ้า หรือไม่ว่าพวกเราประพฤติอย่างคนปกติ ก็เพื่อประโยชน์ของพวกท่าน

5:13 For whether we be beside ourselves, it is to God: or whether we be sober, it is for your cause.

ราชทูตของพระคริสต์
5:14 เพราะว่าความรักของพระคริสต์ครอบครองพวกเราอยู่ เพราะพวกเราตัดสินอย่างนี้ว่า ถ้าผู้หนึ่งได้ตายเพื่อคนทั้งปวง ดังนั้นคนทั้งปวงจึงตายแล้ว

Ambassadors for Christ
5:14 For the love of Christ constraineth us; because we thus judge, that if one died for all, then were all dead:

5:15 และพระองค์ได้ทรงวายพระชนม์เพื่อคนทั้งปวง เพื่อคนเหล่านั้นซึ่งมีชีวิตอยู่จะมิได้เป็นอยู่เพื่อตัวเองอีกต่อไป แต่เพื่อพระองค์ผู้ได้ทรงสิ้นพระชนม์เพราะเห็นแก่พวกเขา และได้ทรงเป็นขึ้นมาอีก

5:15 And that he died for all, that they which live should not henceforth live unto themselves, but unto him which died for them, and rose again.

5:16 เหตุฉะนั้นพวกเราจึงไม่รู้จักผู้ใดตามเนื้อหนังอีกต่อไป ใช่แล้ว ถึงแม้ว่าพวกเราได้รู้จักพระคริสต์ตามเนื้อหนัง แต่บัดนี้พวกเราก็ไม่รู้จักพระองค์เช่นนั้นอีกต่อไป

5:16 Wherefore henceforth know we no man after the flesh: yea, though we have known Christ after the flesh, yet now henceforth know we him no more.

5:17 เหตุฉะนั้นถ้าผู้หนึ่งผู้ใดอยู่ในพระคริสต์ ผู้นั้นก็เป็นคนที่ถูกสร้างใหม่แล้ว บรรดาสิ่งเก่า ๆ ก็ล่วงไป ดูเถิด สิ่งสารพัดกลายเป็นสิ่งใหม่ทั้งนั้น

5:17 Therefore if any man be in Christ, he is a new creature: old things are passed away; behold, all things are become new.

5:18 และสิ่งสารพัดก็เป็นของพระเจ้า ผู้ได้ทรงให้พวกเราคืนดีกันกับพระองค์เองโดยทางพระเยซูคริสต์ และได้ประทานการรับใช้แห่งการคืนดีกันแก่พวกเรา

5:18 And all things are of God, who hath reconciled us to himself by Jesus Christ, and hath given to us the ministry of reconciliation;

5:19 คือพระเจ้าได้ทรงอยู่ในพระคริสต์ โดยทรงให้โลกนี้คืนดีกันกับพระองค์เอง มิได้ทรงถือโทษบรรดาการละเมิดต่อพวกเขา และได้ทรงมอบพระวจนะแห่งการคืนดีกันนั้นไว้กับพวกเรา

5:19 To wit, that God was in Christ, reconciling the world unto himself, not imputing their trespasses unto them; and hath committed unto us the word of reconciliation.

5:20 บัดนี้พวกเราจึงเป็นบรรดาราชทูตของพระคริสต์ เหมือนกับว่าพระเจ้าได้ทรงขอร้องพวกท่านโดยทางพวกเรา พวกเราจึงขอร้องพวกท่านแทนพระคริสต์ พวกท่านจงคืนดีกันกับพระเจ้าเถิด

5:20 Now then we are ambassadors for Christ, as though God did beseech you by us: we pray you in Christ's stead, be ye reconciled to God.

5:21 เพราะว่าพระเจ้าได้ทรงกระทำพระองค์ผู้มิได้ทรงรู้จักบาป ให้เป็นบาปเพราะเห็นแก่พวกเรา เพื่อพวกเราจะได้ถูกทำให้เป็นความชอบธรรมของพระเจ้าในพระองค์

5:21 For he hath made him to be sin for us, who knew no sin; that we might be made the righteousness of God in him.


2 โครินธ์ 6 / 2 Corinthians 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ค่าแห่งการรับใช้พระคริสต์
6:1 ดังนั้นพวกเรา เหมือนกับว่าเป็นคนทำงานด้วยกันกับพระองค์ จึงขอวิงวอนพวกท่านว่า พวกท่านอย่ารับพระคุณของพระเจ้าอย่างไร้ประโยชน์

Cost of Serving Christ
6:1 We then, as workers together with him, beseech you also that ye receive not the grace of God in vain.

6:2 (เพราะพระองค์ตรัสว่า ‘เราได้ฟังเจ้าในเวลาอันชอบ และในวันแห่งความรอด เราได้ช่วยเจ้า’ ดูเถิด บัดนี้เป็นเวลาอันชอบ ดูเถิด บัดนี้เป็นวันแห่งความรอด)

6:2 (For he saith, I have heard thee in a time accepted, and in the day of salvation have I succoured thee: behold, now is the accepted time; behold, now is the day of salvation.)

6:3 โดยไม่ให้มีเหตุที่จะสะดุดในสิ่งหนึ่งสิ่งใดเลย เพื่อการรับใช้นี้จะไม่ถูกตำหนิได้

6:3 Giving no offence in any thing, that the ministry be not blamed:

6:4 แต่ในสิ่งทั้งปวง ได้กระทำพวกเราเองให้เป็นที่ชอบ ในฐานะผู้รับใช้ของพระเจ้า ในความอดทนเป็นอันมาก ในบรรดาความทุกข์ร้อน ในความขัดสนต่าง ๆ ในความทุกข์ใจทั้งหลาย

6:4 But in all things approving ourselves as the ministers of God, in much patience, in afflictions, in necessities, in distresses,

6:5 ในบรรดารอยเฆี่ยน ในการถูกจำคุกหลายครั้ง ในเหตุการณ์วุ่นวายทั้งหลาย ในการทำงานหนักต่าง ๆ ในการเฝ้าระวัง ในการอดอาหารทั้งหลาย

6:5 In stripes, in imprisonments, in tumults, in labours, in watchings, in fastings;

6:6 โดยความบริสุทธิ์ โดยความรู้ โดยความอดกลั้นไว้นาน โดยความกรุณา โดยพระวิญญาณบริสุทธิ์ โดยความรักที่ไร้มารยา

6:6 By pureness, by knowledge, by longsuffering, by kindness, by the Holy Ghost, by love unfeigned,

6:7 โดยพระวจนะแห่งความจริง โดยฤทธิ์เดชของพระเจ้า โดยยุทธภัณฑ์แห่งความชอบธรรมที่อยู่ด้านมือขวาและมือซ้าย

6:7 By the word of truth, by the power of God, by the armour of righteousness on the right hand and on the left,

6:8 โดยมีเกียรติยศและไร้เกียรติยศ โดยคำรายงานว่าชั่วและคำรายงานว่าดี เหมือนเป็นคนหลอกลวง แต่ยังสัตย์จริง

6:8 By honour and dishonour, by evil report and good report: as deceivers, and yet true;

6:9 เหมือนเป็นคนที่ไม่มีใครรู้จัก แต่ยังเป็นที่รู้จักดี เหมือนใกล้ตาย และดูเถิด พวกเรายังมีชีวิตอยู่ เหมือนถูกตีสอน และไม่ถูกฆ่า

6:9 As unknown, and yet well known; as dying, and, behold, we live; as chastened, and not killed;

6:10 เหมือนเศร้าโศก แต่มีความปีติยินดีอยู่เสมอ เหมือนยากจน แต่ทำให้คนเป็นอันมากมั่งมี เหมือนไม่มีอะไรเลย และยังถือครองสิ่งสารพัดอยู่

6:10 As sorrowful, yet alway rejoicing; as poor, yet making many rich; as having nothing, and yet possessing all things.

คริสเตียนต้องไม่เข้าเทียมแอกกับคนที่ไม่เชื่อ
6:11 โอ พวกท่านชาวโครินธ์ ปากของพวกเราเปิดไว้ต่อพวกท่าน ใจของพวกเราก็ขยายออก

Christians Should Not Be Yoked with Unbelievers
6:11 O ye Corinthians, our mouth is open unto you, our heart is enlarged.

6:12 พวกท่านไม่ได้คับแคบในพวกเรา แต่พวกท่านคับแคบในส่วนภายในต่าง ๆ ของพวกท่านเอง

6:12 Ye are not straitened in us, but ye are straitened in your own bowels.

6:13 บัดนี้เพื่อเป็นการตอบแทนในแบบเดียวกัน (ข้าพเจ้าพูดเหมือนอย่างพูดกับบุตรทั้งหลายของข้าพเจ้า) พวกท่านจงมีใจที่ขยายออกด้วย

6:13 Now for a recompence in the same, (I speak as unto my children,) be ye also enlarged.

6:14 พวกท่านอย่าเข้าเทียมแอกอย่างไม่เท่าเทียมกันกับพวกคนที่ไม่เชื่อ เพราะว่าความชอบธรรมจะมีมิตรภาพอะไรกับความอธรรม และความสว่างจะมีส่วนร่วมอะไรกับความมืด

6:14 Be ye not unequally yoked together with unbelievers: for what fellowship hath righteousness with unrighteousness? and what communion hath light with darkness?

6:15 และพระคริสต์ทรงมีการลงรอยอะไรกับเบลีอัล หรือคนที่เชื่อมีส่วนอะไรกับคนที่ไม่เชื่อเล่า

6:15 And what concord hath Christ with Belial? or what part hath he that believeth with an infidel?

6:16 และวิหารของพระเจ้ามีการเห็นพ้องอะไรกับเหล่ารูปเคารพ เพราะว่าพวกท่านเป็นวิหารของพระเจ้าผู้ทรงพระชนม์อยู่ ตามที่พระเจ้าตรัสไว้ว่า ‘เราจะสถิตอยู่ในพวกเขา และดำเนินในท่ามกลางพวกเขา และเราจะเป็นพระเจ้าของพวกเขา และพวกเขาจะเป็นประชากรของเรา’

6:16 And what agreement hath the temple of God with idols? for ye are the temple of the living God; as God hath said, I will dwell in them, and walk in them; and I will be their God, and they shall be my people.

6:17 ‘เหตุฉะนั้นจงออกมาจากท่ามกลางพวกเขา และพวกเจ้าจงแยกตัวออกมา’ องค์พระผู้เป็นเจ้าตรัส ‘และอย่าแตะต้องสิ่งที่เป็นมลทิน และเราจะรับพวกเจ้าไว้

6:17 Wherefore come out from among them, and be ye separate, saith the Lord, and touch not the unclean thing; and I will receive you,

6:18 และจะเป็นบิดาแก่พวกเจ้า และพวกเจ้าจะเป็นบุตรชายบุตรสาวของเรา’ องค์พระผู้เป็นเจ้าผู้ทรงมหิทธิฤทธิ์ตรัส

6:18 And will be a Father unto you, and ye shall be my sons and daughters, saith the Lord Almighty.


2 โครินธ์ 7 / 2 Corinthians 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

7:1 เหตุฉะนั้น โดยมีบรรดาพระสัญญาเหล่านี้แล้ว พวกที่รักอย่างยิ่ง จงให้พวกเราชำระพวกเราเองจากความโสโครกทุกอย่างแห่งเนื้อหนังและจิตวิญญาณ โดยทำให้ความบริสุทธิ์สมบูรณ์ในความเกรงกลัวพระเจ้า

7:1 Having therefore these promises, dearly beloved, let us cleanse ourselves from all filthiness of the flesh and spirit, perfecting holiness in the fear of God.

เปาโลมีความปีติยินดีต่อการตอบสนองของชาวโครินธ์
7:2 จงรับพวกเราไว้เถิด พวกเราไม่ได้ทำผิดต่อผู้หนึ่งผู้ใดเลย พวกเราไม่ได้ทำให้ผู้หนึ่งผู้ใดเสื่อมทรามไป พวกเราไม่ได้โกงผู้หนึ่งผู้ใดเลย

Paul Rejoices in Corinthian Response to His Former Rebukes
7:2 Receive us; we have wronged no man, we have corrupted no man, we have defrauded no man.

7:3 ข้าพเจ้าพูดสิ่งนี้ไม่ใช่เพื่อจะประณามพวกท่าน เพราะข้าพเจ้าเคยกล่าวแต่ก่อนว่า พวกท่านอยู่ในใจทั้งหลายของพวกเราเพื่อที่จะตายและที่จะเป็นพร้อมกับพวกท่าน

7:3 I speak not this to condemn you: for I have said before, that ye are in our hearts to die and live with you.

7:4 ความกล้าหาญแห่งคำพูดของข้าพเจ้าต่อพวกท่านนั้นยิ่งใหญ่ ความภูมิใจของข้าพเจ้าต่อพวกท่านก็ยิ่งใหญ่ ข้าพเจ้าเต็มไปด้วยการปลอบประโลมใจ ข้าพเจ้ามีความปีติยินดีอย่างเหลือล้นในบรรดาความยากลำบากของพวกเรา

7:4 Great is my boldness of speech toward you, great is my glorying of you: I am filled with comfort, I am exceeding joyful in all our tribulation.

7:5 เพราะว่าเมื่อพวกเราได้เข้ามาในแคว้นมาซิโดเนียแล้ว เนื้อหนังของพวกเราไม่ได้พักผ่อนเลย แต่พวกเรามีความทุกข์ลำบากอยู่รอบข้าง ภายนอกมีการต่อสู้ทั้งหลาย ภายในมีความกลัวต่าง ๆ

7:5 For, when we were come into Macedonia, our flesh had no rest, but we were troubled on every side; without were fightings, within were fears.

7:6 แต่อย่างไรก็ตาม พระเจ้าผู้ทรงปลอบประโลมใจคนเหล่านั้นที่ท้อใจ ได้ทรงปลอบประโลมใจพวกเราโดยการมาของทิตัส

7:6 Nevertheless God, that comforteth those that are cast down, comforted us by the coming of Titus;

7:7 และมิใช่โดยการมาของทิตัสเท่านั้น แต่โดยการปลอบประโลมใจซึ่งเขาได้รับการปลอบประโลมใจในพวกท่าน เมื่อเขาเล่าให้พวกเราฟังถึงความปรารถนาอย่างจริงจังของพวกท่าน ความโศกเศร้าของพวกท่าน ใจจดจ่อของพวกท่านที่มีต่อข้าพเจ้า จนข้าพเจ้าได้ปีติยินดีมากขึ้นไปอีก

7:7 And not by his coming only, but by the consolation wherewith he was comforted in you, when he told us your earnest desire, your mourning, your fervent mind toward me; so that I rejoiced the more.

7:8 เพราะถึงแม้ว่าข้าพเจ้าได้ทำให้พวกท่านเสียใจด้วยจดหมายฉบับนั้น ข้าพเจ้าก็ไม่กลับใจ ถึงแม้ว่าข้าพเจ้าได้กลับใจ เพราะข้าพเจ้าดูออกว่า จดหมายฉบับนั้นเองได้ทำให้พวกท่านเสียใจ ถึงแม้ว่าความเสียใจนั้นเป็นเพียงชั่วขณะเท่านั้น

7:8 For though I made you sorry with a letter, I do not repent, though I did repent: for I perceive that the same epistle hath made you sorry, though it were but for a season.

7:9 บัดนี้ข้าพเจ้าปีติยินดี มิใช่เพราะพวกท่านได้ถูกทำให้เสียใจ แต่เพราะพวกท่านได้เสียใจซึ่งนำไปสู่การกลับใจใหม่ เพราะว่าพวกท่านได้ถูกทำให้เสียใจตามอย่างทางของพระเจ้า เพื่อพวกท่านจะไม่ได้รับความเสียหายจากพวกเราในสิ่งใดเลย

7:9 Now I rejoice, not that ye were made sorry, but that ye sorrowed to repentance: for ye were made sorry after a godly manner, that ye might receive damage by us in nothing.

7:10 เพราะว่าความเสียใจตามอย่างทางของพระเจ้ากระทำให้เกิดการกลับใจใหม่ ซึ่งนำไปสู่ความรอดที่ไม่ต้องคิดเปลี่ยนใจเลย แต่ความเสียใจแห่งโลกนี้กระทำให้เกิดความตาย

7:10 For godly sorrow worketh repentance to salvation not to be repented of: but the sorrow of the world worketh death.

7:11 ด้วยว่าจงดูสิ่งเดียวกันนี้เถิด ที่พวกท่านได้เสียใจตามอย่างทางของพระเจ้า มันกระทำให้เกิดความระมัดระวังเพียงใดในพวกท่าน ใช่แล้ว กระทำให้เกิดการแก้ตัวพวกท่านเองเพียงใด ใช่แล้ว ความโกรธเคืองเพียงใด ใช่แล้ว ความกลัวเพียงใด ใช่แล้ว ความปรารถนาอย่างเร่าร้อนเพียงใด ใช่แล้ว ความกระตือรือร้นเพียงใด ใช่แล้ว การแก้แค้นสักเพียงใด ในสิ่งสารพัดพวกท่านได้พิสูจน์ให้เห็นแล้วว่าพวกท่านเองก็หมดจดในการนี้แล้ว

7:11 For behold this selfsame thing, that ye sorrowed after a godly sort, what carefulness it wrought in you, yea, what clearing of yourselves, yea, what indignation, yea, what fear, yea, what vehement desire, yea, what zeal, yea, what revenge! In all things ye have approved yourselves to be clear in this matter.

7:12 เหตุฉะนั้น ถึงแม้ว่าข้าพเจ้าได้เขียนถึงพวกท่าน ข้าพเจ้าก็ไม่ได้เขียนเพราะเห็นแก่คนที่ได้ทำผิด หรือเพราะเห็นแก่คนที่ได้ทนต่อการผิดนั้น แต่เพื่อที่ความห่วงใยของพวกเราที่มีต่อพวกท่านในสายพระเนตรของพระเจ้าจะได้ปรากฏแก่พวกท่าน

7:12 Wherefore, though I wrote unto you, I did it not for his cause that had done the wrong, nor for his cause that suffered wrong, but that our care for you in the sight of God might appear unto you.

7:13 เหตุฉะนั้น พวกเราจึงได้รับการปลอบประโลมใจในการปลอบประโลมของพวกท่าน ใช่แล้ว และพวกเรามีความปีติยินดีมากยิ่งขึ้นไปอีกเพราะความปีติยินดีของทิตัส เพราะว่าจิตวิญญาณของเขาได้รับความสดชื่นโดยพวกท่านทุกคน

7:13 Therefore we were comforted in your comfort: yea, and exceedingly the more joyed we for the joy of Titus, because his spirit was refreshed by you all.

7:14 ด้วยว่าถ้าข้าพเจ้าได้อวดสิ่งใด ๆ แก่เขาเกี่ยวกับพวกท่าน ข้าพเจ้าก็ไม่ละอายใจเลย แต่พวกเราได้กล่าวสิ่งสารพัดแก่พวกท่านในความจริงฉันใด การโอ้อวดของพวกเรา ซึ่งข้าพเจ้าได้กระทำต่อหน้าทิตัส ก็ถูกพบว่าเป็นความจริงฉันนั้น

7:14 For if I have boasted any thing to him of you, I am not ashamed; but as we spake all things to you in truth, even so our boasting, which I made before Titus, is found a truth.

7:15 และความรักภายในของเขาก็มีมากยิ่งขึ้นต่อพวกท่าน ขณะที่เขาระลึกถึงความเชื่อฟังของพวกท่านทุกคน ว่าพวกท่านได้ต้อนรับเขาด้วยความเกรงกลัวและตัวสั่นอย่างไร

7:15 And his inward affection is more abundant toward you, whilst he remembereth the obedience of you all, how with fear and trembling ye received him.

7:16 เหตุฉะนั้นข้าพเจ้าจึงปีติยินดีที่ข้าพเจ้ามีความไว้เนื้อเชื่อใจในพวกท่านในสิ่งสารพัด

7:16 I rejoice therefore that I have confidence in you in all things.


2 โครินธ์ 8 / 2 Corinthians 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คริสเตียนชาวมาซิโดเนียที่มีใจกว้างขวาง
8:1 ยิ่งกว่านั้น พี่น้องทั้งหลาย พวกเราใคร่ให้พวกท่านทราบถึงพระคุณของพระเจ้า ที่ได้โปรดประทานแก่คริสตจักรทั้งหลายแห่งแคว้นมาซิโดเนีย

The Generous Macedonian Christians
8:1 Moreover, brethren, we do you to wit of the grace of God bestowed on the churches of Macedonia;

8:2 ว่าในการถูกทดลองอันใหญ่หลวงแห่งความทุกข์ยาก ความอุดมสมบูรณ์แห่งความปีติยินดีของพวกเขา และความยากจนอันแสนเข็ญของพวกเขา ได้อุดมไปสู่ความมั่งมีแห่งความมีใจกว้างของพวกเขา

8:2 How that in a great trial of affliction the abundance of their joy and their deep poverty abounded unto the riches of their liberality.

8:3 เพราะโดยสุดความสามารถของพวกเขา ข้าพเจ้าเป็นพยานได้ ใช่แล้ว และโดยเกินความสามารถของพวกเขาเสียอีก พวกเขาได้เต็มใจในพวกเขาเอง

8:3 For to their power, I bear record, yea, and beyond their power they were willing of themselves;

8:4 โดยขอร้องพวกเราด้วยการอ้อนวอนอย่างมากมายว่า พวกเราจะยอมรับของถวายนั้น และให้พวกเรามีส่วนในการรับใช้พวกวิสุทธิชน

8:4 Praying us with much intreaty that we would receive the gift, and take upon us the fellowship of the ministering to the saints.

8:5 และสิ่งนี้พวกเขาได้กระทำ ไม่เหมือนที่พวกเราได้หวังไว้ แต่ได้ถวายตัวพวกเขาเองแด่องค์พระผู้เป็นเจ้าก่อน และได้มอบตัวให้พวกเราตามพระประสงค์ของพระเจ้า

8:5 And this they did, not as we hoped, but first gave their own selves to the Lord, and unto us by the will of God.

8:6 จนกระทั่งพวกเราได้อ้อนวอนทิตัสว่า เขาได้เริ่มต้นแล้วฉันใด เขาก็ควรกระทำให้พระคุณอันเดียวกันนั้นสำเร็จในพวกท่านด้วยฉันนั้น

8:6 Insomuch that we desired Titus, that as he had begun, so he would also finish in you the same grace also.

โดยพระคุณของพระคริสต์ เราควรมีความบริบูรณ์
8:7 เหตุฉะนั้น พวกท่านบริบูรณ์ในทุกสิ่ง ในความเชื่อ และคำพูด และความรู้ และในความขยันขันแข็งทั้งปวง และในความรักของพวกท่านต่อพวกเราฉันใด พวกท่านจงบริบูรณ์ในพระคุณนี้ด้วยฉันนั้น

By Christ's Grace, We Should Abound
8:7 Therefore, as ye abound in every thing, in faith, and utterance, and knowledge, and in all diligence, and in your love to us, see that ye abound in this grace also.

8:8 ข้าพเจ้ามิได้กล่าวโดยคำบัญชา แต่โดยถือโอกาสในความกระตือรือร้นของคนอื่น ๆ และเพื่อพิสูจน์ความจริงใจแห่งความรักของพวกท่าน

8:8 I speak not by commandment, but by occasion of the forwardness of others, and to prove the sincerity of your love.

8:9 เพราะพวกท่านรู้จักพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ถึงแม้ว่าพระองค์เคยเป็นผู้มั่งมี แต่เพราะเห็นแก่พวกท่านพระองค์ได้ทรงกลายเป็นคนยากจน เพื่อพวกท่านโดยความยากจนของพระองค์ จะได้เป็นคนมั่งมี

8:9 For ye know the grace of our Lord Jesus Christ, that, though he was rich, yet for your sakes he became poor, that ye through his poverty might be rich.

8:10 และในที่นี้ข้าพเจ้าขอให้คำแนะนำของข้าพเจ้า เพราะสิ่งนี้เป็นประโยชน์สำหรับพวกท่าน ผู้ซึ่งได้ตั้งต้นเมื่อก่อนแล้ว มิใช่ที่จะกระทำเท่านั้น แต่ที่จะมีน้ำใจกระทำด้วยเมื่อปีก่อนนั้น

8:10 And herein I give my advice: for this is expedient for you, who have begun before, not only to do, but also to be forward a year ago.

8:11 เหตุฉะนั้นบัดนี้ จงกระทำสิ่งนั้นเถิด ด้วยว่ามีความพร้อมที่จะกระทำอยู่แล้วฉันใด ก็ขอให้มีการกระทำโดยสิ่งซึ่งพวกท่านมีอยู่แล้วฉันนั้น

8:11 Now therefore perform the doing of it; that as there was a readiness to will, so there may be a performance also out of that which ye have.

8:12 เพราะว่าถ้ามีใจพร้อมอยู่เป็นอันดับแรกแล้ว สิ่งนั้นก็ถูกยอมรับตามที่คน ๆ หนึ่งมีอยู่แล้ว และมิใช่ตามที่เขาไม่มี

8:12 For if there be first a willing mind, it is accepted according to that a man hath, and not according to that he hath not.

8:13 ด้วยว่าข้าพเจ้าไม่ได้หมายความว่า ให้คนอื่นได้รับความบรรเทา และให้พวกท่านรับภาระ

8:13 For I mean not that other men be eased, and ye burdened:

8:14 แต่โดยความเท่าเทียมกัน เพื่อที่ว่าบัดนี้ในคราวนี้ความบริบูรณ์ของพวกท่านจะได้เป็นการจัดหาให้สำหรับความขัดสนของพวกเขา ความบริบูรณ์ของพวกเขาก็จะได้เป็นการจัดหาให้สำหรับความขัดสนของพวกท่านเช่นกัน เพื่อจะได้มีความเท่าเทียมกัน

8:14 But by an equality, that now at this time your abundance may be a supply for their want, that their abundance also may be a supply for your want: that there may be equality:

8:15 ตามที่มีเขียนไว้แล้วว่า ‘คนที่เก็บได้มากก็ไม่มีเหลือ และคนที่เก็บได้น้อยก็หาขาดไม่’

8:15 As it is written, He that had gathered much had nothing over; and he that had gathered little had no lack.

การหลีกเลี่ยงการวิจารณ์ในการจัดการเงินของพระเจ้า
8:16 แต่ขอบพระคุณพระเจ้า ผู้ได้ทรงใส่ความห่วงใยอันจริงจังแบบเดียวกันไว้ในใจของทิตัสเพื่อพวกท่าน

Avoiding Criticism in Handling God's Money
8:16 But thanks be to God, which put the same earnest care into the heart of Titus for you.

8:17 ด้วยว่าแท้จริงแล้ว เขาได้ยอมรับคำเตือนสตินั้น แต่เพราะมีความกระตือรือร้นมากขึ้น โดยความตั้งใจของเขาเอง เขาจึงได้ไปหาพวกท่าน

8:17 For indeed he accepted the exhortation; but being more forward, of his own accord he went unto you.

8:18 และพวกเราได้ส่งพี่น้องผู้นั้นไปพร้อมกับเขา ผู้ซึ่งการยกย่องของพี่น้องผู้นั้นอยู่ในข่าวประเสริฐทั่วคริสตจักรทั้งปวง

8:18 And we have sent with him the brother, whose praise is in the gospel throughout all the churches;

8:19 และมิใช่สิ่งนั้นเท่านั้น แต่เป็นผู้ซึ่งได้ถูกเลือกไว้จากคริสตจักรทั้งหลายเพื่อให้เดินทางกับพวกเราพร้อมกับพระคุณนี้ด้วย ซึ่งถูกปรนนิบัติโดยพวกเราเพื่อเป็นที่ถวายสง่าราศีแด่องค์พระผู้เป็นเจ้าองค์เดียวกัน และเป็นที่แสดงใจพร้อมของพวกท่าน

8:19 And not that only, but who was also chosen of the churches to travel with us with this grace, which is administered by us to the glory of the same Lord, and declaration of your ready mind:

8:20 โดยหลีกเลี่ยงสิ่งนี้ นั่นคือ ที่จะไม่มีผู้ใดตำหนิพวกเราได้ ในเรื่องความบริบูรณ์นี้ซึ่งถูกปรนนิบัติโดยพวกเรา

8:20 Avoiding this, that no man should blame us in this abundance which is administered by us:

8:21 โดยจัดหาสิ่งทั้งหลายที่ซื่อสัตย์ มิใช่ในสายพระเนตรขององค์พระผู้เป็นเจ้าเท่านั้น แต่ในสายตาของมนุษย์ด้วย

8:21 Providing for honest things, not only in the sight of the Lord, but also in the sight of men.

8:22 และพวกเราได้ส่งไปพร้อมกับเขาทั้งสอง คือพี่น้องของพวกเราอีกคนหนึ่ง ผู้ซึ่งพวกเราได้พิสูจน์บ่อย ๆ ว่าขยันขันแข็งในหลายสิ่ง และเดี๋ยวนี้ก็ขยันขันแข็งมากยิ่งขึ้น เพราะความไว้เนื้อเชื่อใจมากยิ่งซึ่งข้าพเจ้ามีอยู่ในพวกท่าน

8:22 And we have sent with them our brother, whom we have oftentimes proved diligent in many things, but now much more diligent, upon the great confidence which I have in you.

8:23 ไม่ว่ามีคนใดถามถึงทิตัส เขาก็เป็นหุ้นส่วนของข้าพเจ้า และเป็นผู้ร่วมงานเกี่ยวกับพวกท่าน หรือไม่ว่ามีคนใดถามถึงพี่น้องของพวกเรานั้น เขาทั้งสองก็เป็นพวกผู้สื่อสารของคริสตจักรทั้งหลายและเป็นสง่าราศีของพระคริสต์

8:23 Whether any do enquire of Titus, he is my partner and fellowhelper concerning you: or our brethren be enquired of, they are the messengers of the churches, and the glory of Christ.

8:24 เหตุฉะนั้นพวกท่านจงแสดงให้พวกเขาเห็น และต่อหน้าคริสตจักรทั้งหลาย ถึงหลักฐานแห่งความรักของพวกท่าน และแห่งการอวดของพวกเราเพราะเหตุพวกท่านเถิด

8:24 Wherefore shew ye to them, and before the churches, the proof of your love, and of our boasting on your behalf.


2 โครินธ์ 9 / 2 Corinthians 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

9:1 ด้วยว่าเรื่องการปรนนิบัติพวกวิสุทธิชนนั้น ข้าพเจ้าไม่จำเป็นต้องเขียนถึงพวกท่าน

9:1 For as touching the ministering to the saints, it is superfluous for me to write to you:

9:2 เพราะข้าพเจ้ารู้จักความกระตือรือร้นแห่งใจของพวกท่านอยู่แล้ว ด้วยว่าข้าพเจ้าอวดเรื่องพวกท่านกับคนทั้งหลายแห่งแคว้นมาซิโดเนียว่า พวกอาคายาได้พร้อมตั้งแต่ปีที่แล้ว และความกระตือรือร้นของพวกท่านก็เร้าใจคนเป็นอันมาก

9:2 For I know the forwardness of your mind, for which I boast of you to them of Macedonia, that Achaia was ready a year ago; and your zeal hath provoked very many.

9:3 แต่ข้าพเจ้าได้ส่งพวกพี่น้องเหล่านั้นไป เกรงว่าการอวดของพวกเราเรื่องพวกท่านจะเสียเปล่าในสิ่งนี้ เพื่อที่ว่า ตามที่ข้าพเจ้าได้กล่าวแล้ว พวกท่านจะได้พร้อม

9:3 Yet have I sent the brethren, lest our boasting of you should be in vain in this behalf; that, as I said, ye may be ready:

9:4 เกรงว่าบางที ถ้าคนทั้งหลายแห่งแคว้นมาซิโดเนียมาพร้อมกับข้าพเจ้า และพบว่าพวกท่านไม่ได้เตรียมตัวไว้ พวกเรา (เพื่อพวกเราจะไม่กล่าวว่าพวกท่าน) จะต้องละอายในการอวดอย่างมั่นใจแบบเดียวกันนี้

9:4 Lest haply if they of Macedonia come with me, and find you unprepared, we (that we say not, ye) should be ashamed in this same confident boasting.

9:5 เหตุฉะนั้นข้าพเจ้าจึงคิดว่า จำเป็นที่จะเตือนสติพวกพี่น้องเหล่านั้น ให้พวกเขาไปหาพวกท่านก่อน และให้จัดเตรียมสิ่งของบริบูรณ์ของพวกท่านไว้ล่วงหน้า ตามที่พวกท่านได้ทราบอยู่ก่อนแล้ว เพื่อของถวายอันเดียวกันนั้นจะมีอยู่พร้อม ในฐานะเป็นสิ่งของบริบูรณ์ และมิใช่เป็นความโลภ

9:5 Therefore I thought it necessary to exhort the brethren, that they would go before unto you, and make up beforehand your bounty, whereof ye had notice before, that the same might be ready, as a matter of bounty, and not as of covetousness.

พระเจ้าทรงรักผู้ที่ให้ด้วยใจยินดี
9:6 แต่ข้าพเจ้ากล่าวสิ่งนี้ว่า คนซึ่งหว่านอย่างเสียดาย ก็จะเกี่ยวเก็บอย่างเสียดายด้วย และคนที่หว่านอย่างบริบูรณ์ ก็จะเกี่ยวเก็บอย่างบริบูรณ์เช่นกัน

God Loves the Cheerful Giver
9:6 But this I say, He which soweth sparingly shall reap also sparingly; and he which soweth bountifully shall reap also bountifully.

9:7 ทุกคนตามที่เขาคิดหมายไว้ในใจของตน จงให้เขาให้ตามนั้น มิใช่อย่างฝืนใจ หรือให้เพราะความจำเป็น เพราะว่าพระเจ้าทรงรักผู้ให้ที่มีใจร่าเริง

9:7 Every man according as he purposeth in his heart, so let him give; not grudgingly, or of necessity: for God loveth a cheerful giver.

9:8 และพระเจ้าทรงฤทธิ์สามารถที่จะกระทำให้พระคุณทั้งสิ้นบริบูรณ์แก่พวกท่าน เพื่อว่าพวกท่าน ซึ่งมีความพอเพียงในสิ่งทั้งปวงอยู่เสมอ จะบริบูรณ์แก่การงานที่ดีทุกอย่าง

9:8 And God is able to make all grace abound toward you; that ye, always having all sufficiency in all things, may abound to every good work:

9:9 (ตามที่มีเขียนไว้แล้วว่า ‘เขาได้แจกจ่ายไปทั่ว เขาได้ให้แก่คนยากจน ความชอบธรรมของเขาดำรงอยู่เป็นนิตย์’

9:9 (As it is written, He hath dispersed abroad; he hath given to the poor: his righteousness remaineth for ever.

9:10 บัดนี้ ขอให้พระองค์ผู้ประทานพืชแก่คนที่หว่าน ทั้งประทานขนมปังสำหรับเป็นอาหารของพวกท่าน และทรงทวีคูณเมล็ดพืชของพวกท่านที่หว่านนั้น และทรงเพิ่มพูนผลทั้งหลายแห่งความชอบธรรมของพวกท่าน)

9:10 Now he that ministereth seed to the sower both minister bread for your food, and multiply your seed sown, and increase the fruits of your righteousness;)

9:11 โดยที่พวกท่านถูกทำให้มั่งมีขึ้นในทุกสิ่งอันนำไปสู่ความบริบูรณ์ทั้งสิ้น ซึ่งโดยพวกเราทำให้เกิดการขอบพระคุณพระเจ้า

9:11 Being enriched in every thing to all bountifulness, which causeth through us thanksgiving to God.

9:12 เพราะว่าการรับใช้แห่งการปรนนิบัตินี้ไม่ได้จัดหาให้ความขัดสนของพวกวิสุทธิชนเท่านั้น แต่ยังอุดมสมบูรณ์โดยการขอบพระคุณเป็นอันมากแด่พระเจ้าด้วย

9:12 For the administration of this service not only supplieth the want of the saints, but is abundant also by many thanksgivings unto God;

9:13 ขณะที่โดยบทพิสูจน์แห่งการรับใช้นี้ พวกเขาจึงถวายสง่าราศีแด่พระเจ้า เพราะเหตุคำกล่าวยอมรับของพวกท่านเรื่องการยอมอยู่ใต้บังคับข่าวประเสริฐของพระคริสต์ และเพราะเหตุการแจกจ่ายด้วยใจกว้างขวางของพวกท่านแก่พวกเขาและแก่คนทั้งปวง

9:13 Whiles by the experiment of this ministration they glorify God for your professed subjection unto the gospel of Christ, and for your liberal distribution unto them, and unto all men;

9:14 และโดยการอธิษฐานของพวกเขาเผื่อพวกท่าน ผู้ซึ่งปรารถนาให้พวกท่านได้รับพระคุณอย่างเหลือล้นของพระเจ้าในพวกท่าน

9:14 And by their prayer for you, which long after you for the exceeding grace of God in you.

9:15 ขอบพระคุณพระเจ้าเพราะเหตุของประทานที่เหลือจะพรรณนาได้ของพระองค์

9:15 Thanks be unto God for his unspeakable gift.


2 โครินธ์ 10 / 2 Corinthians 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโล พิสูจน์ถึงความเป็นอัครทูตของตัวเองอีกครั้ง
10:1 บัดนี้ข้าพเจ้า เปาโลเอง ขอวิงวอนพวกท่าน โดยความอ่อนสุภาพและความอ่อนโยนของพระคริสต์ ผู้ซึ่งเมื่ออยู่กับพวกท่านเป็นคนถ่อมตนในท่ามกลางพวกท่าน แต่เมื่อไม่อยู่ก็มีใจกล้าต่อพวกท่าน

Paul Again Vindicates His Apostleship
10:1 Now I Paul myself beseech you by the meekness and gentleness of Christ, who in presence am base among you, but being absent am bold toward you:

10:2 แต่ข้าพเจ้าขอวิงวอนพวกท่าน เพื่อที่ข้าพเจ้าจะไม่แสดงใจกล้าเมื่อข้าพเจ้าอยู่กับพวกท่านด้วยความไว้เนื้อเชื่อใจนั้น ซึ่งโดยความไว้เนื้อเชื่อใจนั้นข้าพเจ้าคิดว่าจะสำแดงใจกล้าต่อบางคน ซึ่งนึกถึงพวกเราราวกับว่าพวกเรายังดำเนินตามเนื้อหนังนั้น

10:2 But I beseech you, that I may not be bold when I am present with that confidence, wherewith I think to be bold against some, which think of us as if we walked according to the flesh.

10:3 เพราะถึงแม้ว่าพวกเรายังดำเนินอยู่ในเนื้อหนัง พวกเราก็ไม่ได้ทำสงครามตามฝ่ายเนื้อหนัง

10:3 For though we walk in the flesh, we do not war after the flesh:

10:4 (เพราะว่าศาสตราวุธทั้งหลายแห่งการสงครามของพวกเราไม่เป็นฝ่ายเนื้อหนัง แต่มีอานุภาพโดยทางพระเจ้าที่จะทำลายบรรดาป้อมปราการที่เข้มแข็งลงได้)

10:4 (For the weapons of our warfare are not carnal, but mighty through God to the pulling down of strong holds;)

10:5 โดยรื้อทำลายการใช้เหตุผลทั้งหลาย และสิ่งที่สูงทุกอย่างที่ยกตัวเองขึ้นต่อต้านความรู้ของพระเจ้า และนำความคิดทุกประการให้เข้าในการตกเป็นเชลยสู่ความเชื่อฟังแห่งพระคริสต์

10:5 Casting down imaginations, and every high thing that exalteth itself against the knowledge of God, and bringing into captivity every thought to the obedience of Christ;

10:6 และมีความพร้อมที่จะแก้แค้นความไม่เชื่อฟังทุกอย่าง เมื่อความเชื่อฟังของพวกท่านถึงที่สำเร็จ

10:6 And having in a readiness to revenge all disobedience, when your obedience is fulfilled.

10:7 พวกท่านแลดูสิ่งทั้งหลายตามการปรากฏภายนอกหรือ ถ้าผู้หนึ่งผู้ใดมั่นใจในตนเองว่าเขาเป็นของพระคริสต์ จงให้ผู้นั้นคำนึงถึงเรื่องนี้เกี่ยวกับตนเองอีกว่า เขาเป็นของพระคริสต์ฉันใด พวกเราก็เป็นของพระคริสต์ฉันนั้น

10:7 Do ye look on things after the outward appearance? If any man trust to himself that he is Christ's, let him of himself think this again, that, as he is Christ's, even so are we Christ's.

10:8 เพราะถึงแม้ว่าข้าพเจ้าจะโอ้อวดมากขึ้นอีกสักหน่อยเกี่ยวกับสิทธิอำนาจของพวกเรา ซึ่งองค์พระผู้เป็นเจ้าได้ประทานให้แก่พวกเราเพื่อการเสริมสร้างให้จำเริญขึ้น และมิใช่เพื่อการทำลายของพวกท่าน ข้าพเจ้าก็จะไม่ละอาย

10:8 For though I should boast somewhat more of our authority, which the Lord hath given us for edification, and not for your destruction, I should not be ashamed:

10:9 เพื่อข้าพเจ้าจะได้ไม่ดูเหมือนกับว่าข้าพเจ้าอยากทำให้พวกท่านหวาดกลัวโดยจดหมายต่าง ๆ

10:9 That I may not seem as if I would terrify you by letters.

10:10 “เพราะจดหมายต่าง ๆ ของเปาโลนั้น” พวกเขากล่าวว่า “มีน้ำหนักและมีอำนาจก็จริง แต่ตัวเขาเองดูอ่อนกำลัง และคำพูดของเขาก็น่าเหยียดหยาม”

10:10 For his letters, say they, are weighty and powerful; but his bodily presence is weak, and his speech contemptible.

10:11 จงให้คนเช่นนั้นคำนึงถึงสิ่งนี้ว่า พวกเราเป็นอย่างไรในคำพูดโดยจดหมายต่าง ๆ เมื่อพวกเราไม่อยู่ พวกเราก็จะเป็นอย่างนั้นในการกระทำเช่นกันเมื่อพวกเราอยู่ด้วย

10:11 Let such an one think this, that, such as we are in word by letters when we are absent, such will we be also in deed when we are present.

10:12 เพราะพวกเราไม่กล้าจัดอันดับตัวเราเอง หรือเปรียบเทียบตัวเราเองกับบางคนที่ยกย่องตัวเอง แต่พวกเขาที่เอาตัวเองวัดขนาดกันเอง และเปรียบเทียบกันเองในท่ามกลางพวกเขา ก็ไร้ปัญญา

10:12 For we dare not make ourselves of the number, or compare ourselves with some that commend themselves: but they measuring themselves by themselves, and comparing themselves among themselves, are not wise.

10:13 แต่พวกเราจะไม่โอ้อวดในสิ่งทั้งหลายที่อยู่เกินขอบเขตของเรา แต่ตามขอบเขตของกฎนั้นซึ่งพระเจ้าทรงจัดไว้ให้แก่พวกเรา คือขอบเขตที่จะมาถึงแม้แต่พวกท่าน

10:13 But we will not boast of things without our measure, but according to the measure of the rule which God hath distributed to us, a measure to reach even unto you.

10:14 เพราะพวกเราไม่ได้ล่วงขอบเขตของพวกเรา เหมือนกันว่าพวกเราไม่ได้มาถึงพวกท่าน เพราะพวกเราได้มาจนถึงพวกท่านเช่นกันในการประกาศข่าวประเสริฐของพระคริสต์

10:14 For we stretch not ourselves beyond our measure, as though we reached not unto you: for we are come as far as to you also in preaching the gospel of Christ:

10:15 โดยไม่ได้โอ้อวดถึงสิ่งทั้งหลายที่เกินขอบเขตของพวกเรา นั่นคือถึงงานหนักต่าง ๆ ของคนอื่น แต่โดยมีความหวังว่า เมื่อความเชื่อของพวกท่านจำเริญขึ้นแล้ว พวกเราจะถูกขยายขอบเขตนั้นโดยพวกท่านตามกฎของพวกเราอย่างบริบูรณ์

10:15 Not boasting of things without our measure, that is, of other men's labours; but having hope, when your faith is increased, that we shall be enlarged by you according to our rule abundantly,

10:16 เพื่อที่จะประกาศข่าวประเสริฐในบรรดาแว่นแคว้นที่อยู่นอกท้องถิ่นของพวกท่าน และไม่โอ้อวดในขอบเขตของสิ่งต่าง ๆ ของอีกคนหนึ่งซึ่งถูกเตรียมไว้ให้พร้อมมาสู่มือของพวกเรา

10:16 To preach the gospel in the regions beyond you, and not to boast in another man's line of things made ready to our hand.

10:17 แต่ผู้ที่อวด จงให้ผู้นั้นอวดในองค์พระผู้เป็นเจ้าเถิด

10:17 But he that glorieth, let him glory in the Lord.

10:18 เพราะไม่ใช่คนที่ยกย่องตัวเองจะได้รับการรับรอง แต่คนที่องค์พระผู้เป็นเจ้าทรงยกย่องต่างหาก

10:18 For not he that commendeth himself is approved, but whom the Lord commendeth.


2 โครินธ์ 11 / 2 Corinthians 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

11:1 ขอพระเจ้าโปรดให้พวกท่านอดทนกับข้าพเจ้าสักหน่อยหนึ่งในความเขลาของข้าพเจ้า และแท้จริงจงอดทนกับข้าพเจ้าเถิด

11:1 Would to God ye could bear with me a little in my folly: and indeed bear with me.

11:2 เพราะว่าข้าพเจ้าหวงแหนพวกท่านด้วยความหวงแหนตามทางของพระเจ้า เพราะว่าข้าพเจ้าได้หมั้นพวกท่านไว้กับสามีผู้เดียว เพื่อข้าพเจ้าจะถวายพวกท่านให้เป็นเหมือนหญิงพรหมจารีบริสุทธิ์คนหนึ่งแด่พระคริสต์

11:2 For I am jealous over you with godly jealousy: for I have espoused you to one husband, that I may present you as a chaste virgin to Christ.

11:3 แต่ข้าพเจ้ากลัวว่าโดยวิธีหนึ่งวิธีใด งูนั้นได้หลอกลวงนางเอวาโดยทางอุบายของมันฉันใด ความคิดทั้งหลายของพวกท่านก็จะถูกทำให้เสื่อมทรามไปจากความใสซื่อซึ่งมีอยู่ในพระคริสต์ฉันนั้น

11:3 But I fear, lest by any means, as the serpent beguiled Eve through his subtilty, so your minds should be corrupted from the simplicity that is in Christ.

11:4 ด้วยว่าถ้าคนใดที่มานั้นประกาศพระเยซูอีกองค์หนึ่ง ผู้ซึ่งพวกเราไม่ได้ประกาศ หรือถ้าพวกท่านรับอีกวิญญาณหนึ่ง ซึ่งพวกท่านไม่ได้รับไว้แล้ว หรืออีกข่าวประเสริฐหนึ่ง ซึ่งพวกท่านไม่ได้ยอมรับไว้แล้ว พวกท่านก็อดทนกับคนนั้นดีเสียจริง

11:4 For if he that cometh preacheth another Jesus, whom we have not preached, or if ye receive another spirit, which ye have not received, or another gospel, which ye have not accepted, ye might well bear with him.

11:5 เพราะข้าพเจ้าคาดว่า ข้าพเจ้าไม่ได้ด้อยกว่าอัครทูตชั้นผู้ใหญ่เหล่านั้นแม้แต่น้อยเลย

11:5 For I suppose I was not a whit behind the very chiefest apostles.

11:6 แต่ถึงแม้ว่าข้าพเจ้าไม่ชำนาญในคำพูด แต่ก็ไม่ใช่ในความรู้ แต่พวกเราได้เป็นที่ปรากฏออกมาอย่างชัดแจ้งในท่ามกลางพวกท่านแล้วในสิ่งสารพัด

11:6 But though I be rude in speech, yet not in knowledge; but we have been throughly made manifest among you in all things.

11:7 ข้าพเจ้าได้กระทำผิดในเรื่องใดหรือในการทำให้ตัวข้าพเจ้าเองต่ำลงเพื่อพวกท่านจะได้รับการยกขึ้น เพราะข้าพเจ้าได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่านโดยไม่ได้คิดค่า

11:7 Have I committed an offence in abasing myself that ye might be exalted, because I have preached to you the gospel of God freely?

11:8 ข้าพเจ้าได้ปล้นคริสตจักรอื่น ๆ โดยเอาค่าจ้างจากพวกเขา เพื่อจะได้ปรนนิบัติพวกท่าน

11:8 I robbed other churches, taking wages of them, to do you service.

11:9 และเมื่อข้าพเจ้าเคยอยู่กับพวกท่านและกำลังขาดแคลนนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่ผู้ใด เพราะว่าสิ่งซึ่งขาดแคลนต่อข้าพเจ้านั้น พวกพี่น้องซึ่งมาจากแคว้นมาซิโดเนียได้จัดหาให้ และในสิ่งสารพัดข้าพเจ้าได้ระวังตัวเองไม่ให้เป็นภาระแก่พวกท่าน และข้าพเจ้าจะระวังตัวเองอย่างนั้นต่อไป

11:9 And when I was present with you, and wanted, I was chargeable to no man: for that which was lacking to me the brethren which came from Macedonia supplied: and in all things I have kept myself from being burdensome unto you, and so will I keep myself.

11:10 ความจริงของพระคริสต์มีอยู่ในข้าพเจ้าฉันใด ไม่มีผู้ใดจะห้ามข้าพเจ้าไม่ให้อวดสิ่งนี้ในเขตแดนทั้งหลายแห่งแคว้นอาคายาฉันนั้น

11:10 As the truth of Christ is in me, no man shall stop me of this boasting in the regions of Achaia.

11:11 เพราะเหตุใดน่ะหรือ เพราะข้าพเจ้าไม่รักพวกท่านหรือ พระเจ้าทรงทราบแล้ว

11:11 Wherefore? because I love you not? God knoweth.

11:12 แต่สิ่งที่ข้าพเจ้ากระทำนั้น ข้าพเจ้าจะกระทำสิ่งนั้นต่อไป เพื่อข้าพเจ้าจะตัดโอกาสจากคนเหล่านั้นที่ปรารถนาโอกาส เพื่อว่าในสิ่งที่พวกเขาโอ้อวดนั้น พวกเขาจะถูกพบว่าเหมือนกับพวกเรา

11:12 But what I do, that I will do, that I may cut off occasion from them which desire occasion; that wherein they glory, they may be found even as we.

ซาตานปลอมเป็น "ทูตสวรรค์แห่งความสว่าง" พวกผู้พยากรณ์เท็จรับใช้ซาตาน
11:13 เพราะคนเช่นนั้นเป็นพวกอัครทูตเทียมเท็จ เป็นบรรดาคนงานที่หลอกลวง ที่แปลงร่างเป็นเหล่าอัครทูตของพระคริสต์

Satan an “Angel of Light,” Has False Prophets for His Servants
11:13 For such are false apostles, deceitful workers, transforming themselves into the apostles of Christ.

11:14 และไม่มีอะไรแปลกประหลาดเลย เพราะซาตานเองก็ยังแปลงร่างเป็นทูตสวรรค์แห่งความสว่าง

11:14 And no marvel; for Satan himself is transformed into an angel of light.

11:15 เหตุฉะนั้นจึงไม่เป็นเรื่องใหญ่โตอะไรถ้าบรรดาผู้รับใช้ของซาตานจะแปลงร่างเป็นบรรดาผู้รับใช้แห่งความชอบธรรม ผู้ซึ่งปลายทางของพวกเขาจะเป็นไปตามบรรดาการงานของพวกเขา

11:15 Therefore it is no great thing if his ministers also be transformed as the ministers of righteousness; whose end shall be according to their works.

การเผชิญภัยและการทนทุกข์ของเปาโล
11:16 ข้าพเจ้าขอกล่าวอีกว่า อย่าให้ผู้ใดคิดว่าข้าพเจ้าเป็นคนเขลา หากคิดว่าเป็น ถึงอย่างนั้นก็ขอต้อนรับข้าพเจ้าไว้เหมือนอย่างคนเขลาคนหนึ่งเถิด เพื่อข้าพเจ้าจะได้อวดตัวเองได้บ้าง

The Perils and Suffering Paul Endured Earned His Leadership
11:16 I say again, Let no man think me a fool; if otherwise, yet as a fool receive me, that I may boast myself a little.

11:17 สิ่งซึ่งข้าพเจ้าพูดนั้น ข้าพเจ้าไม่ได้พูดตามอย่างองค์พระผู้เป็นเจ้า แต่เหมือนพูดอย่างโง่เขลา ในความไว้เนื้อเชื่อใจนี้แห่งการอวด

11:17 That which I speak, I speak it not after the Lord, but as it were foolishly, in this confidence of boasting.

11:18 โดยเห็นว่าหลายคนอวดตามเนื้อหนัง ข้าพเจ้าก็จะอวดเช่นกัน

11:18 Seeing that many glory after the flesh, I will glory also.

11:19 เพราะว่าพวกท่านทนเหล่าคนเขลาด้วยความยินดี โดยเห็นว่าพวกท่านเองมีปัญญา

11:19 For ye suffer fools gladly, seeing ye yourselves are wise.

11:20 เพราะพวกท่านทนเอา ถ้าผู้ใดนำพวกท่านเข้าสู่การเป็นทาส ถ้าผู้ใดล้างผลาญพวกท่าน ถ้าผู้ใดมายึดของของพวกท่านไป ถ้าผู้ใดยกย่องตัวเอง ถ้าผู้ใดตบหน้าพวกท่าน

11:20 For ye suffer, if a man bring you into bondage, if a man devour you, if a man take of you, if a man exalt himself, if a man smite you on the face.

11:21 ข้าพเจ้าพูดเกี่ยวกับเรื่องการเหยียดหยาม ราวกับว่าพวกเราเคยอ่อนแอ อย่างไรก็ตาม ในแห่งหนใดก็ตามที่ผู้ใดมีใจกล้า (ข้าพเจ้าพูดอย่างโง่เขลา) ข้าพเจ้าก็มีใจกล้าเช่นกัน

11:21 I speak as concerning reproach, as though we had been weak. Howbeit whereinsoever any is bold, (I speak foolishly,) I am bold also.

11:22 พวกเขาเป็นชาติฮีบรูหรือ ข้าพเจ้าก็เป็นเหมือนกัน พวกเขาเป็นคนอิสราเอลหรือ ข้าพเจ้าก็เป็นเหมือนกัน พวกเขาเป็นเชื้อสายของอับราฮัมหรือ ข้าพเจ้าก็เป็นเหมือนกัน

11:22 Are they Hebrews? so am I. Are they Israelites? so am I. Are they the seed of Abraham? so am I.

11:23 พวกเขาเป็นผู้รับใช้ทั้งหลายของพระคริสต์หรือ (ข้าพเจ้าพูดเหมือนคนโง่) ข้าพเจ้าก็เป็นมากกว่า ในบรรดาการทำงานหนักก็บริบูรณ์มากกว่า ในบรรดารอยเฆี่ยนก็เกินขนาด ในการถูกจำคุกก็ถี่กว่า ในการหวิดตายก็บ่อย ๆ

11:23 Are they ministers of Christ? (I speak as a fool) I am more; in labours more abundant, in stripes above measure, in prisons more frequent, in deaths oft.

11:24 จากพวกยิวข้าพเจ้าได้รับรอยเฆี่ยนห้าครั้ง ๆ ละสามสิบเก้าที

11:24 Of the Jews five times received I forty stripes save one.

11:25 ข้าพเจ้าถูกทุบตีด้วยไม้เรียวสามครั้ง ข้าพเจ้าถูกเอาก้อนหินขว้างครั้งหนึ่ง ข้าพเจ้าเผชิญภัยเรือแตกสามครั้ง คืนหนึ่งกับวันหนึ่งข้าพเจ้าลอยอยู่ในทะเล

11:25 Thrice was I beaten with rods, once was I stoned, thrice I suffered shipwreck, a night and a day I have been in the deep;

11:26 ในการเดินทางบ่อย ๆ ในการเผชิญภัยของน้ำทั้งหลาย ในการเผชิญภัยของพวกโจร ในการเผชิญภัยด้วยน้ำมือชนชาติของข้าพเจ้าเอง ในการเผชิญภัยด้วยน้ำมือพวกคนต่างชาติ ในการเผชิญภัยในนคร ในการเผชิญภัยในถิ่นทุรกันดาร ในการเผชิญภัยในทะเล ในการเผชิญภัยท่ามกลางพวกพี่น้องเทียมเท็จ

11:26 In journeyings often, in perils of waters, in perils of robbers, in perils by mine own countrymen, in perils by the heathen, in perils in the city, in perils in the wilderness, in perils in the sea, in perils among false brethren;

11:27 ในความเหน็ดเหนื่อยและความแสนเจ็บปวด ในการเฝ้าระวังบ่อย ๆ ในความหิวและความกระหาย ในการอดอาหารบ่อย ๆ ในความหนาวเหน็บและความเปลือยเปล่า

11:27 In weariness and painfulness, in watchings often, in hunger and thirst, in fastings often, in cold and nakedness.

11:28 นอกจากสิ่งเหล่านั้นที่อยู่ภายนอกแล้ว สิ่งซึ่งมายังข้าพเจ้าทุกวัน ๆ คือความห่วงพะวงที่มีต่อคริสตจักรทั้งปวง

11:28 Beside those things that are without, that which cometh upon me daily, the care of all the churches.

11:29 ผู้ใดเป็นคนอ่อนกำลังและข้าพเจ้าไม่อ่อนกำลัง ผู้ใดถูกทำให้สะดุดและข้าพเจ้าไม่เป็นทุกข์เป็นร้อน

11:29 Who is weak, and I am not weak? who is offended, and I burn not?

11:30 ถ้าข้าพเจ้าจำเป็นต้องอวด ข้าพเจ้าก็จะอวดเรื่องสิ่งทั้งหลายซึ่งเกี่ยวกับบรรดาความอ่อนกำลังของข้าพเจ้า

11:30 If I must needs glory, I will glory of the things which concern mine infirmities.

11:31 พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งทรงได้รับการถวายสาธุการเป็นนิตย์ ทรงทราบว่า ข้าพเจ้าไม่มุสา

11:31 The God and Father of our Lord Jesus Christ, which is blessed for evermore, knoweth that I lie not.

11:32 ในเมืองดามัสกัสผู้ว่าราชการเมืองใต้อำนาจของกษัตริย์อาเรทัส ได้เฝ้าเมืองดามัสกัสไว้ด้วยกองทหารรักษาการณ์ โดยปรารถนาที่จะจับตัวข้าพเจ้า

11:32 In Damascus the governor under Aretas the king kept the city of the Damascenes with a garrison, desirous to apprehend me:

11:33 และข้าพเจ้าถูกหย่อนลงข้างกำแพงในกระบุงใหญ่ออกมาทางหน้าต่าง และได้พ้นจากมือของเขา

11:33 And through a window in a basket was I let down by the wall, and escaped his hands.


2 โครินธ์ 12 / 2 Corinthians 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เปาโลได้รับการเปิดเผยอย่างมากมาย
12:1 แน่นอนว่าไม่เป็นประโยชน์อันใดสำหรับข้าพเจ้าเลยที่จะต้องอวด ข้าพเจ้าจะกล่าวถึงบรรดานิมิตและการเปิดเผยต่าง ๆ ขององค์พระผู้เป็นเจ้า

Paul Received an Abundance of Revelations
12:1 It is not expedient for me doubtless to glory. I will come to visions and revelations of the Lord.

12:2 ข้าพเจ้าได้รู้จักชายคนหนึ่งในพระคริสต์เมื่อกว่าสิบสี่ปีมาแล้ว (ไม่ว่าในร่างกาย ข้าพเจ้าไม่สามารถบอกได้ หรือไม่ว่านอกร่างกาย ข้าพเจ้าไม่สามารถบอกได้ พระเจ้าทรงทราบ) คนเช่นนั้นได้ถูกรับขึ้นไปยังสวรรค์ชั้นที่สาม

12:2 I knew a man in Christ above fourteen years ago, (whether in the body, I cannot tell; or whether out of the body, I cannot tell: God knoweth;) such an one caught up to the third heaven.

12:3 และข้าพเจ้าได้รู้จักชายเช่นนั้น (ไม่ว่าในร่างกายหรือนอกร่างกาย ข้าพเจ้าไม่สามารถบอกได้ พระเจ้าทรงทราบ)

12:3 And I knew such a man, (whether in the body, or out of the body, I cannot tell: God knoweth;)

12:4 ว่าเขาได้ถูกรับขึ้นไปยังเมืองบรมสุขเกษมอย่างไร และได้ยินบรรดาถ้อยคำที่ไม่สามารถบรรยายได้ ซึ่งการที่มนุษย์คนใดจะเอ่ยนั้นก็ทรงห้ามไว้

12:4 How that he was caught up into paradise, and heard unspeakable words, which it is not lawful for a man to utter.

12:5 เกี่ยวกับคนเช่นนั้นข้าพเจ้าจะอวด แต่เกี่ยวกับตัวข้าพเจ้าเอง ข้าพเจ้าจะไม่อวดเลย แต่ในบรรดาความอ่อนกำลังของข้าพเจ้า

12:5 Of such an one will I glory: yet of myself I will not glory, but in mine infirmities.

12:6 เพราะถึงแม้ว่าข้าพเจ้าปรารถนาที่จะอวด ข้าพเจ้าก็จะไม่เป็นคนเขลา เพราะข้าพเจ้าจะพูดความจริง แต่บัดนี้ข้าพเจ้าระงับไว้ เกรงว่าผู้ใดจะคิดเกี่ยวกับข้าพเจ้าเกินกว่าซึ่งเขาเห็นว่าข้าพเจ้าเป็น หรือที่เขาได้ยินเกี่ยวกับข้าพเจ้า

12:6 For though I would desire to glory, I shall not be a fool; for I will say the truth: but now I forbear, lest any man should think of me above that which he seeth me to be, or that he heareth of me.

หนามในเนื้อของเปาโล
12:7 และเกรงว่าข้าพเจ้าจะถูกยกชูจนเกินขนาดโดยทางการเปิดเผยอันมากมายนั้น ข้าพเจ้าก็ได้รับหนามอันหนึ่งในเนื้อหนัง เป็นทูตของซาตานเพื่อคอยทุบตีข้าพเจ้า เกรงว่าข้าพเจ้าจะถูกยกชูจนเกินขนาด

Paul's Thorn in the Flesh
12:7 And lest I should be exalted above measure through the abundance of the revelations, there was given to me a thorn in the flesh, the messenger of Satan to buffet me, lest I should be exalted above measure.

12:8 เพราะสิ่งนี้ ข้าพเจ้าจึงได้วิงวอนองค์พระผู้เป็นเจ้าถึงสามครั้ง เพื่อขอให้มันไปเสียจากข้าพเจ้า

12:8 For this thing I besought the Lord thrice, that it might depart from me.

12:9 และพระองค์ได้ตรัสกับข้าพเจ้าว่า “พระคุณของเราก็มีพอสำหรับเจ้าเสมอ เพราะฤทธิ์เดชของเราก็ถูกทำให้สำเร็จครบถ้วนในความอ่อนแอ” เหตุฉะนั้นข้าพเจ้าจึงยินดีมากที่สุดที่จะอวดในบรรดาความอ่อนแอของข้าพเจ้า เพื่อฤทธิ์เดชของพระคริสต์จะได้สถิตอยู่บนข้าพเจ้า

12:9 And he said unto me, My grace is sufficient for thee: for my strength is made perfect in weakness. Most gladly therefore will I rather glory in my infirmities, that the power of Christ may rest upon me.

12:10 เหตุฉะนั้นข้าพเจ้าจึงปีติยินดีในบรรดาความอ่อนแอ ในการถูกด่าว่าทั้งหลาย ในบรรดาความขัดสน ในการถูกข่มเหงต่าง ๆ ในบรรดาความกังวลใจเพราะเห็นแก่พระคริสต์ เพราะว่าข้าพเจ้าอ่อนแอเมื่อใด ข้าพเจ้าก็แข็งแรงเมื่อนั้น

12:10 Therefore I take pleasure in infirmities, in reproaches, in necessities, in persecutions, in distresses for Christ's sake: for when I am weak, then am I strong.

12:11 ข้าพเจ้ากลายเป็นคนเขลาเสียแล้วในการอวด พวกท่านได้บังคับข้าพเจ้า เพราะว่าข้าพเจ้าควรได้รับการยกย่องจากพวกท่านแล้ว เหตุว่าข้าพเจ้าไม่ด้อยกว่าอัครทูตชั้นผู้ใหญ่เหล่านั้นแต่ประการใดเลย ถึงแม้ว่าข้าพเจ้าไม่เป็นอะไรเลยก็ตาม

12:11 I am become a fool in glorying; ye have compelled me: for I ought to have been commended of you: for in nothing am I behind the very chiefest apostles, though I be nothing.

12:12 แท้จริงหมายสำคัญต่าง ๆ ของอัครทูตก็ได้ถูกกระทำในท่ามกลางพวกท่านแล้ว ในบรรดาความอดทน ในหมายสำคัญทั้งหลาย และการมหัศจรรย์ต่าง ๆ และบรรดากิจการอันทรงฤทธิ์

12:12 Truly the signs of an apostle were wrought among you in all patience, in signs, and wonders, and mighty deeds.

12:13 เพราะว่าพวกท่านด้อยกว่าคริสตจักรอื่น ๆ ในข้อใดเล่า เว้นไว้ที่ข้าพเจ้าเองไม่ได้เป็นภาระแก่พวกท่าน ขอให้อภัยความผิดนี้แก่ข้าพเจ้าเถิด

12:13 For what is it wherein ye were inferior to other churches, except it be that I myself was not burdensome to you? forgive me this wrong.

12:14 ดูเถิด ข้าพเจ้าพร้อมแล้วที่จะมาหาพวกท่านเป็นครั้งที่สาม และข้าพเจ้าจะไม่เป็นภาระแก่พวกท่าน ด้วยว่าข้าพเจ้าไม่แสวงหาสิ่งที่เป็นของพวกท่าน แต่แสวงหาตัวพวกท่าน เพราะว่าลูก ๆ ไม่ควรสะสมไว้สำหรับพ่อแม่ แต่พ่อแม่ควรสะสมไว้สำหรับลูก ๆ

12:14 Behold, the third time I am ready to come to you; and I will not be burdensome to you: for I seek not yours, but you: for the children ought not to lay up for the parents, but the parents for the children.

12:15 และข้าพเจ้ามีความยินดีเป็นอันมากที่จะเสียและสละแรงจนหมดเพื่อพวกท่าน ถึงแม้ว่าข้าพเจ้ายิ่งรักพวกท่านมากขึ้นเท่าไร ข้าพเจ้าก็ยิ่งได้รับความรักน้อยลงเท่านั้น

12:15 And I will very gladly spend and be spent for you; though the more abundantly I love you, the less I be loved.

12:16 ถึงแม้เป็นเช่นนั้น ข้าพเจ้าก็มิได้เป็นภาระแก่พวกท่าน แต่อย่างไรก็ตาม โดยเป็นผู้ชาญฉลาด ข้าพเจ้าได้ดักจับพวกท่านโดยใช้อุบาย

12:16 But be it so, I did not burden you: nevertheless, being crafty, I caught you with guile.

12:17 ข้าพเจ้าได้ผลประโยชน์อะไรจากพวกท่านโดยคนหนึ่งคนใดในพวกเขาที่ข้าพเจ้าได้ส่งไปยังพวกท่านหรือ

12:17 Did I make a gain of you by any of them whom I sent unto you?

12:18 ข้าพเจ้าได้ส่งทิตัสไป และพร้อมกับเขาข้าพเจ้าได้ส่งพี่น้องอีกคนหนึ่งไปด้วย ทิตัสได้ผลประโยชน์จากพวกท่านบ้างหรือ เราทั้งหลายมิได้ดำเนินในจิตวิญญาณเดียวกันหรือ เราทั้งหลายมิได้เดินตามรอยเดียวกันหรือ

12:18 I desired Titus, and with him I sent a brother. Did Titus make a gain of you? walked we not in the same spirit? walked we not in the same steps?

เปาโลปรารถนาให้ชาวโครินธ์กลับใจ
12:19 อีกครั้ง พวกท่านยังคิดว่าพวกเรากำลังแก้ตัวต่อพวกท่านหรือ พวกเราพูดต่อพระพักตร์พระเจ้าในพระคริสต์ แต่พวกเรากระทำสิ่งสารพัด พวกที่รักอย่างยิ่งเอ๋ย เพื่อการเสริมสร้างพวกท่านให้จำเริญขึ้น

Paul Seeks Repentance from the Corinthians
12:19 Again, think ye that we excuse ourselves unto you? we speak before God in Christ: but we do all things, dearly beloved, for your edifying.

12:20 เพราะว่าข้าพเจ้ากลัวว่าเมื่อข้าพเจ้ามาถึง ข้าพเจ้าจะไม่พบพวกท่านเป็นเหมือนอย่างที่ข้าพเจ้าอยากพบ และข้าพเจ้าจะถูกพบแก่พวกท่านเหมือนอย่างที่พวกท่านไม่อยากพบ เกรงว่าจะมีบรรดาการโต้แย้งกัน การริษยากัน การโกรธกัน การวิวาทกัน การนินทาลับหลังกัน การซุบซิบกัน การพองตัวกัน การวุ่นวายกัน

12:20 For I fear, lest, when I come, I shall not find you such as I would, and that I shall be found unto you such as ye would not: lest there be debates, envyings, wraths, strifes, backbitings, whisperings, swellings, tumults:

12:21 และเกรงว่า เมื่อข้าพเจ้ามาอีกครั้ง พระเจ้าของข้าพเจ้าจะทรงให้ข้าพเจ้าต่ำต้อยในท่ามกลางพวกท่าน และข้าพเจ้าจะเศร้าใจเรื่องหลายคนซึ่งได้ทำบาปมาแล้ว และมิได้กลับใจจากการโสโครก และการผิดประเวณี และการลามก ซึ่งพวกเขาได้กระทำนั้น

12:21 And lest, when I come again, my God will humble me among you, and that I shall bewail many which have sinned already, and have not repented of the uncleanness and fornication and lasciviousness which they have committed.


2 โครินธ์ 13 / 2 Corinthians 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำตักเตือนก่อนอำลา
13:1 นี่เป็นครั้งที่สามที่ข้าพเจ้าจะมาหาพวกท่าน ‘ในปากของพยานสองหรือสามคน ทุกคำจึงจะเป็นที่เชื่อถือได้’

Farewell Warnings
13:1 This is the third time I am coming to you. In the mouth of two or three witnesses shall every word be established.

13:2 ข้าพเจ้าได้บอกพวกท่านแต่ก่อนแล้ว และข้าพเจ้าขอบอกพวกท่านล่วงหน้า ราวกับว่าข้าพเจ้าอยู่ด้วย เป็นครั้งที่สอง และบัดนี้โดยที่ข้าพเจ้าไม่ได้อยู่ด้วย ข้าพเจ้าจึงเขียนถึงเขาเหล่านั้นซึ่งได้กระทำบาปมาจนถึงบัดนี้ และถึงคนอื่นทุกคนว่า ถ้าข้าพเจ้ามาอีก ข้าพเจ้าจะไม่ละเว้นเลย

13:2 I told you before, and foretell you, as if I were present, the second time; and being absent now I write to them which heretofore have sinned, and to all other, that, if I come again, I will not spare:

13:3 เพราะว่าพวกท่านแสวงหาข้อพิสูจน์ของพระคริสต์ที่ตรัสในข้าพเจ้า ซึ่งต่อพวกท่านไม่ทรงอ่อนกำลัง แต่ทรงฤทธิ์มากในพวกท่าน

13:3 Since ye seek a proof of Christ speaking in me, which to you-ward is not weak, but is mighty in you.

13:4 เพราะถึงแม้ว่าพระองค์ได้ทรงถูกตรึงโดยความอ่อนกำลัง ถึงอย่างนั้นพระองค์ยังทรงพระชนม์อยู่โดยฤทธิ์เดชของพระเจ้า เพราะว่าพวกเราเช่นกันก็อ่อนกำลังในพระองค์ แต่พวกเราจะมีชีวิตเป็นอยู่กับพระองค์โดยฤทธิ์เดชของพระเจ้าที่มีต่อพวกท่าน

13:4 For though he was crucified through weakness, yet he liveth by the power of God. For we also are weak in him, but we shall live with him by the power of God toward you.

13:5 จงตรวจสอบตัวพวกท่านเองเถิดว่า พวกท่านอยู่ในความเชื่อนั้นหรือไม่ จงพิสูจน์ตัวพวกท่านเองเถิด พวกท่านไม่รู้จักตัวพวกท่านเองหรือ ว่าพระเยซูคริสต์ทรงสถิตอยู่ในพวกท่าน นอกจากพวกท่านเป็นผู้ถูกทอดทิ้ง

13:5 Examine yourselves, whether ye be in the faith; prove your own selves. Know ye not your own selves, how that Jesus Christ is in you, except ye be reprobates?

13:6 แต่ข้าพเจ้าวางใจว่าพวกท่านจะทราบว่า พวกเรามิได้เป็นผู้ถูกทอดทิ้ง

13:6 But I trust that ye shall know that we are not reprobates.

13:7 บัดนี้ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า พวกท่านจะไม่กระทำความชั่วร้ายใด ๆ เลย มิใช่ว่าพวกเราจะได้ปรากฏว่าเป็นที่ชอบพระทัย แต่เพื่อพวกท่านจะได้กระทำสิ่งที่ซื่อสัตย์ ถึงแม้ว่าพวกเราดูเหมือนเป็นผู้ถูกทอดทิ้งก็ตาม

13:7 Now I pray to God that ye do no evil; not that we should appear approved, but that ye should do that which is honest, though we be as reprobates.

13:8 เพราะว่าพวกเราจะกระทำสิ่งใดขัดแย้งกับความจริงไม่ได้ แต่กระทำเพื่อความจริง

13:8 For we can do nothing against the truth, but for the truth.

13:9 เพราะว่าพวกเราก็ยินดี เมื่อพวกเราอ่อนแอ และพวกท่านเข้มแข็ง และพวกเราปรารถนาสิ่งนี้ด้วย นั่นคือความบริบูรณ์ของพวกท่าน

13:9 For we are glad, when we are weak, and ye are strong: and this also we wish, even your perfection.

13:10 เหตุฉะนั้นข้าพเจ้าจึงเขียนสิ่งเหล่านี้โดยที่ไม่ได้อยู่ด้วย เกรงว่าเมื่ออยู่ด้วยแล้ว ข้าพเจ้าจะใช้ความเฉียบขาด ตามอำนาจซึ่งองค์พระผู้เป็นเจ้าโปรดประทานให้แก่ข้าพเจ้า เพื่อการเสริมสร้างให้จำเริญขึ้น และมิใช่เพื่อการทำลายลง

13:10 Therefore I write these things being absent, lest being present I should use sharpness, according to the power which the Lord hath given me to edification, and not to destruction.

13:11 สุดท้ายนี้ พี่น้องทั้งหลายเอ๋ย ขอลาก่อน จงเป็นผู้ที่ดีพร้อม จงได้รับการปลอบประโลมใจอันดี จงเป็นน้ำหนึ่งใจเดียวกัน จงอยู่อย่างสันติ และพระเจ้าแห่งความรักและสันติสุขจะทรงสถิตอยู่กับพวกท่าน

13:11 Finally, brethren, farewell. Be perfect, be of good comfort, be of one mind, live in peace; and the God of love and peace shall be with you.

13:12 จงทักทายปราศรัยกันและกันด้วยการจุบอันบริสุทธิ์

13:12 Greet one another with an holy kiss.

13:13 วิสุทธิชนทุกคนฝากความคิดถึงมายังพวกท่าน

13:13 All the saints salute you.

13:14 ขอให้พระคุณของพระเยซูคริสต์เจ้า และความรักของพระเจ้า และความสนิทสนมของพระวิญญาณบริสุทธิ์ จงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [จดหมายฉบับที่สองถึงชาวโครินธ์ เขียนจากเมืองฟีลิปปี แคว้นมาซิโดเนีย ส่งโดยทิตัสและลูกา]

13:14 The grace of the Lord Jesus Christ, and the love of God, and the communion of the Holy Ghost, be with you all. Amen. [The second epistle to the Corinthians was written from Philippi, a city of Macedonia, by Titus and Lucas.]


กาลาเทีย 1 / Galatians 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครทูต (มิใช่ของมนุษย์ มิใช่โดยมนุษย์ แต่โดยพระเยซูคริสต์และพระเจ้าพระบิดา ผู้ได้โปรดให้พระองค์เป็นขึ้นมาจากความตาย)

Salutation
1:1 Paul, an apostle, (not of men, neither by man, but by Jesus Christ, and God the Father, who raised him from the dead;)

1:2 และบรรดาพี่น้องซึ่งอยู่กับข้าพเจ้า เรียน คริสตจักรทั้งหลายแห่งแคว้นกาลาเทีย

1:2 And all the brethren which are with me, unto the churches of Galatia:

1:3 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace be to you and peace from God the Father, and from our Lord Jesus Christ,

1:4 ผู้ได้ทรงสละพระองค์เองเพราะบรรดาบาปของเราทั้งหลาย เพื่อพระองค์จะทรงช่วยเราทั้งหลายให้พ้นจากโลกปัจจุบันอันชั่วร้ายนี้ ตามพระประสงค์ของพระเจ้าและพระบิดาของเราทั้งหลาย

1:4 Who gave himself for our sins, that he might deliver us from this present evil world, according to the will of God and our Father:

1:5 ขอให้สง่าราศีจงมีแด่พระองค์เป็นนิตย์และเป็นนิตย์ เอเมน

1:5 To whom be glory for ever and ever. Amen.

สาเหตุที่เปาโลเขียนจดหมายนี้
1:6 ข้าพเจ้าประหลาดใจที่ท่านทั้งหลายได้ถอยไปโดยเร็วจากพระองค์ ผู้ได้ทรงเรียกท่านทั้งหลายให้เข้ามาในพระคุณของพระคริสต์ ไปหาข่าวประเสริฐอื่น

The Reason for Paul's Epistle
1:6 I marvel that ye are so soon removed from him that called you into the grace of Christ unto another gospel:

1:7 ซึ่งมิใช่อย่างอื่นดอก แต่มีบางคนที่รบกวนจิตใจท่านทั้งหลาย และหมายจะบิดเบือนข่าวประเสริฐของพระคริสต์

1:7 Which is not another; but there be some that trouble you, and would pervert the gospel of Christ.

1:8 แต่ถึงแม้ว่าพวกเราเอง หรือทูตสวรรค์องค์หนึ่งจากสวรรค์ ประกาศข่าวประเสริฐอื่นใดแก่ท่านทั้งหลาย นอกจากข่าวประเสริฐที่พวกเราได้ประกาศแก่ท่านทั้งหลายแล้ว ก็จงให้คนนั้นถูกสาปแช่ง

1:8 But though we, or an angel from heaven, preach any other gospel unto you than that which we have preached unto you, let him be accursed.

1:9 ตามที่พวกเราได้กล่าวไว้แต่ก่อนแล้ว บัดนี้ข้าพเจ้ากล่าวดังนั้นอีกว่า ถ้าคนใดคนหนึ่งประกาศข่าวประเสริฐอื่นใดแก่ท่านทั้งหลายนอกจากข่าวประเสริฐซึ่งท่านทั้งหลายได้รับไว้แล้ว จงให้คนนั้นถูกสาปแช่ง

1:9 As we said before, so say I now again, If any man preach any other gospel unto you than that ye have received, let him be accursed.

1:10 เพราะบัดนี้ ข้าพเจ้ากำลังชักชวนมนุษย์หรือ หรือพระเจ้า หรือข้าพเจ้าเสาะหาที่จะเอาใจมนุษย์หรือ เพราะถ้าข้าพเจ้ากำลังเอาใจมนุษย์อยู่ ข้าพเจ้าก็ไม่ควรเป็นผู้รับใช้ของพระคริสต์

1:10 For do I now persuade men, or God? or do I seek to please men? for if I yet pleased men, I should not be the servant of Christ.

ข่าวประเสริฐของเปาโลได้รับการเปิดเผยจากพระเจ้าโดยตรง
1:11 พี่น้องทั้งหลาย แต่ข้าพเจ้าขอรับรองแก่พวกท่านว่า ข่าวประเสริฐซึ่งข้าพเจ้าได้ประกาศไปแล้วนั้นไม่ใช่ของมนุษย์

Paul's Gospel a Direct Revelation from God
1:11 But I certify you, brethren, that the gospel which was preached of me is not after man.

1:12 เพราะข้าพเจ้าไม่ได้รับข่าวประเสริฐนั้นจากมนุษย์ และข้าพเจ้าไม่ได้รับคำสอนเรื่องข่าวประเสริฐนั้น แต่โดยการเปิดเผยของพระเยซูคริสต์

1:12 For I neither received it of man, neither was I taught it, but by the revelation of Jesus Christ.

1:13 เพราะท่านทั้งหลายก็ได้ยินถึงวิถีชีวิตในอดีตของข้าพเจ้าในศาสนาของพวกยิวแล้วว่า ข้าพเจ้าได้ข่มเหงคริสตจักรของพระเจ้าจนเกินขนาด และได้รังควานคริสตจักร

1:13 For ye have heard of my conversation in time past in the Jews' religion, how that beyond measure I persecuted the church of God, and wasted it:

1:14 และได้ก้าวหน้าในศาสนาของพวกยิวเกินกว่าเพื่อนหลายคนของข้าพเจ้าที่มีอายุรุ่นราวคราวเดียวกัน และที่เป็นชนชาติเดียวกัน เพราะเหตุที่ข้าพเจ้ามีใจร้อนรนมากกว่าพวกเขาในเรื่องขนบธรรมเนียมของบรรพบุรุษของข้าพเจ้า

1:14 And profited in the Jews' religion above many my equals in mine own nation, being more exceedingly zealous of the traditions of my fathers.

1:15 แต่เมื่อเป็นที่ชอบพระทัยพระเจ้า ผู้ได้ทรงสรรข้าพเจ้าไว้ตั้งแต่ครรภ์มารดาของข้าพเจ้า และได้ทรงเรียกข้าพเจ้าโดยพระคุณของพระองค์

1:15 But when it pleased God, who separated me from my mother's womb, and called me by his grace,

1:16 ที่จะทรงสำแดงพระบุตรของพระองค์ในตัวข้าพเจ้า เพื่อข้าพเจ้าจะประกาศพระองค์ท่ามกลางพวกคนต่างชาติ โดยทันทีทันใดข้าพเจ้าไม่ได้ปรึกษากับเนื้อหนังและเลือดเลย

1:16 To reveal his Son in me, that I might preach him among the heathen; immediately I conferred not with flesh and blood:

ชีวิตคริสเตียนเริ่มแรกของเปาโล
1:17 และข้าพเจ้าไม่ได้ขึ้นไปยังกรุงเยรูซาเล็มไปหาคนทั้งหลายที่เป็นอัครทูตก่อนข้าพเจ้า แต่ข้าพเจ้าได้เข้าไปในประเทศอาระเบีย และกลับมายังเมืองดามัสกัสอีก

Paul's Early Christian Life
1:17 Neither went I up to Jerusalem to them which were apostles before me; but I went into Arabia, and returned again unto Damascus.

1:18 แล้วหลังจากสามปีต่อมา ข้าพเจ้าได้ขึ้นไปยังกรุงเยรูซาเล็มเพื่อพบกับเปโตร และพักอยู่กับท่านเป็นเวลาสิบห้าวัน

1:18 Then after three years I went up to Jerusalem to see Peter, and abode with him fifteen days.

1:19 แต่ข้าพเจ้าไม่ได้พบอัครทูตคนอื่นเลย นอกจากยากอบน้องชายขององค์พระผู้เป็นเจ้า

1:19 But other of the apostles saw I none, save James the Lord's brother.

1:20 บัดนี้ เรื่องที่ข้าพเจ้าเขียนมาถึงท่านทั้งหลายนี้ ดูเถิด ต่อพระพักตร์พระเจ้า ข้าพเจ้าไม่มุสาเลย

1:20 Now the things which I write unto you, behold, before God, I lie not.

1:21 หลังจากนั้นข้าพเจ้าก็เข้าไปในแคว้นซีเรียและซีลีเซีย

1:21 Afterwards I came into the regions of Syria and Cilicia;

1:22 และคริสตจักรทั้งหลายในแคว้นยูเดียซึ่งอยู่ในพระคริสต์ก็ยังไม่รู้จักหน้าของข้าพเจ้าเลย

1:22 And was unknown by face unto the churches of Judaea which were in Christ:

1:23 แต่เขาทั้งหลายได้ยินเพียงแต่ว่า “ผู้ที่แต่ก่อนเคยข่มเหงเราทั้งหลาย บัดนี้ก็ประกาศความเชื่อซึ่งเขาได้เคยทำลาย”

1:23 But they had heard only, That he which persecuted us in times past now preacheth the faith which once he destroyed.

1:24 และเขาทั้งหลายได้ถวายสง่าราศีแด่พระเจ้าในตัวข้าพเจ้า

1:24 And they glorified God in me.


กาลาเทีย 2 / Galatians 2

[1]
[2]
[3]
[4]
[5]
[6]

เปาโล บารนาบัส และทิตัสที่เยรูซาเล็ม
2:1 แล้วสิบสี่ปีต่อมา ข้าพเจ้าได้ขึ้นไปยังกรุงเยรูซาเล็มอีก พร้อมกับบารนาบัสและพาทิตัสไปกับข้าพเจ้าด้วย

Paul, Barnabas and Titus at Jerusalem
2:1 Then fourteen years after I went up again to Jerusalem with Barnabas, and took Titus with me also.

2:2 และข้าพเจ้าได้ขึ้นไปตามการเปิดเผย และได้ประกาศแก่พวกเขาถึงข่าวประเสริฐที่ข้าพเจ้าประกาศอยู่ท่ามกลางพวกคนต่างชาติ แต่ประกาศเป็นส่วนตัวแก่คนทั้งหลายที่มีชื่อเสียง เกรงว่าโดยวิธีหนึ่งวิธีใดข้าพเจ้าอาจจะวิ่งหรือได้วิ่งแล้วอย่างไร้ประโยชน์

2:2 And I went up by revelation, and communicated unto them that gospel which I preach among the Gentiles, but privately to them which were of reputation, lest by any means I should run, or had run, in vain.

2:3 แต่ทิตัส ผู้ซึ่งอยู่กับข้าพเจ้า ซึ่งเป็นชาวกรีก ก็ไม่ได้ถูกบังคับให้เข้าสุหนัต

2:3 But neither Titus, who was with me, being a Greek, was compelled to be circumcised:

2:4 และเพราะเหตุพี่น้องจอมปลอมที่ถูกนำเข้ามา ผู้ซึ่งแอบเข้ามาอย่างลับ ๆ เพื่อจะสอดแนมดูเสรีภาพซึ่งพวกเรามีอยู่ในพระเยซูคริสต์ เพื่อพวกเขาจะได้เอาพวกเราไปเป็นทาส

2:4 And that because of false brethren unawares brought in, who came in privily to spy out our liberty which we have in Christ Jesus, that they might bring us into bondage:

2:5 ผู้ซึ่งพวกเราไม่ได้ยอมอ่อนข้อให้กับพวกเขาแม้สักชั่วโมงเดียว เพื่อความจริงของข่าวประเสริฐนั้นจะได้ดำรงอยู่กับท่านทั้งหลายต่อไป

2:5 To whom we gave place by subjection, no, not for an hour; that the truth of the gospel might continue with you.

2:6 แต่ในพวกคนเหล่านี้ที่ดูเหมือนว่าเป็นคนสำคัญ (ไม่ว่าพวกเขาเคยเป็นอะไรมาก่อนก็ตาม ก็ไม่สำคัญอะไรสำหรับข้าพเจ้าเลย พระเจ้ามิได้ทรงเห็นแก่หน้าผู้ใด) ด้วยว่าคนเหล่านั้นที่ดูเหมือนว่าเป็นคนสำคัญ ไม่ได้เพิ่มเติมสิ่งหนึ่งสิ่งใดให้แก่ข้าพเจ้าเลย

2:6 But of these who seemed to be somewhat, (whatsoever they were, it maketh no matter to me: God accepteth no man's person:) for they who seemed to be somewhat in conference added nothing to me:

2:7 แต่ตรงกันข้าม เมื่อพวกเขาเห็นแล้วว่า ข่าวประเสริฐแห่งคนเหล่านั้นที่ไม่ถือการเข้าสุหนัตได้ถูกมอบไว้แก่ข้าพเจ้า เช่นเดียวกับข่าวประเสริฐแห่งคนที่ถือการเข้าสุหนัตได้ถูกมอบไว้แก่เปโตร

2:7 But contrariwise, when they saw that the gospel of the uncircumcision was committed unto me, as the gospel of the circumcision was unto Peter;

2:8 (เพราะว่าพระองค์ผู้ได้ทรงกระทำกิจอย่างเกิดผลในตัวเปโตรให้เป็นอัครทูตของพวกที่ถือการเข้าสุหนัต พระองค์ผู้นั้นเองได้ทรงมีฤทธิ์มากในตัวข้าพเจ้าต่อคนต่างชาติ)

2:8 (For he that wrought effectually in Peter to the apostleship of the circumcision, the same was mighty in me toward the Gentiles:)

2:9 และเมื่อยากอบ เคฟาสและยอห์น ผู้ซึ่งดูเหมือนว่าเป็นเสาหลัก ได้รับรู้พระคุณซึ่งประทานแก่ข้าพเจ้าแล้ว พวกเขาได้ให้การจับมือขวาแห่งสามัคคีธรรมแก่ข้าพเจ้าและบารนาบัส เพื่อเราทั้งสองควรไปหาพวกคนต่างชาติ และท่านเหล่านั้นจะไปหาพวกที่ถือการเข้าสุหนัต

2:9 And when James, Cephas, and John, who seemed to be pillars, perceived the grace that was given unto me, they gave to me and Barnabas the right hands of fellowship; that we should go unto the heathen, and they unto the circumcision.

2:10 ท่านเหล่านั้นขอแต่เพียงแต่ให้เราทั้งสองนึกถึงคนยากจน ซึ่งเป็นสิ่งเดียวกับที่ข้าพเจ้ากระตือรือร้นที่จะกระทำเช่นกัน

2:10 Only they would that we should remember the poor; the same which I also was forward to do.

เปาโลคัดค้านเปโตร
2:11 แต่เมื่อเปโตรมาถึงอันทิโอกแล้ว ข้าพเจ้าก็ได้คัดค้านท่านต่อหน้า เพราะว่าท่านสมควรถูกตำหนิ

Paul Withstood Peter
2:11 But when Peter was come to Antioch, I withstood him to the face, because he was to be blamed.

2:12 ด้วยว่าก่อนที่บางคนมาจากยากอบ ท่านได้กินอยู่ด้วยกันกับคนต่างชาติ แต่เมื่อคนพวกนั้นมาถึง ท่านก็ปลีกตัวออกและไปอยู่เสียต่างหาก เพราะกลัวพวกที่ถือการเข้าสุหนัต

2:12 For before that certain came from James, he did eat with the Gentiles: but when they were come, he withdrew and separated himself, fearing them which were of the circumcision.

2:13 และพวกยิวคนอื่น ๆ ก็ได้แสร้งทำตามท่านเช่นกัน จนถึงขนาดที่บารนาบัสก็หลงแสร้งทำตามคนเหล่านั้นไปด้วย

2:13 And the other Jews dissembled likewise with him; insomuch that Barnabas also was carried away with their dissimulation.

2:14 แต่เมื่อข้าพเจ้าเห็นว่าพวกเขาไม่ได้ดำเนินในความเที่ยงธรรมตามความจริงของข่าวประเสริฐนั้น ข้าพเจ้าจึงกล่าวแก่เปโตรต่อหน้าคนทั้งปวงว่า “ถ้าท่านเองซึ่งเป็นยิวคนหนึ่งประพฤติตามอย่างพวกคนต่างชาติ และมิใช่ตามอย่างพวกยิว เหตุไฉนท่านจึงบังคับคนต่างชาติให้ประพฤติตามอย่างพวกยิวเล่า”

2:14 But when I saw that they walked not uprightly according to the truth of the gospel, I said unto Peter before them all, If thou, being a Jew, livest after the manner of Gentiles, and not as do the Jews, why compellest thou the Gentiles to live as do the Jews?

ทุกคนจะเป็นคนชอบธรรมได้โดยความเชื่อในพระคริสต์
2:15 พวกเราผู้มีสัญชาติเป็นยิว และไม่ใช่คนบาปแห่งพวกคนต่างชาติ

All People Must Be Justified by Faith in Christ
2:15 We who are Jews by nature, and not sinners of the Gentiles,

2:16 ก็ยังรู้ว่าไม่มีผู้ใดเป็นคนชอบธรรมได้โดยการกระทำแห่งพระราชบัญญัติ แต่โดยความเชื่อแห่งพระเยซูคริสต์ คือพวกเราเองก็ได้เชื่อในพระเยซูคริสต์แล้ว เพื่อพวกเราจะได้เป็นคนชอบธรรมโดยความเชื่อแห่งพระคริสต์ และไม่ใช่โดยการกระทำแห่งพระราชบัญญัติ เพราะว่าโดยการกระทำแห่งพระราชบัญญัตินั้น ‘ไม่มีเนื้อหนังใด ๆ จะเป็นคนชอบธรรมได้เลย’

2:16 Knowing that a man is not justified by the works of the law, but by the faith of Jesus Christ, even we have believed in Jesus Christ, that we might be justified by the faith of Christ, and not by the works of the law: for by the works of the law shall no flesh be justified.

2:17 แต่ถ้าในขณะที่พวกเรากำลังแสวงหาที่จะเป็นคนชอบธรรมโดยพระคริสต์นั้น พวกเราเองก็ยังปรากฏว่าเป็นคนบาปอยู่ พระคริสต์จึงทรงเป็นผู้รับใช้แห่งบาปหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย

2:17 But if, while we seek to be justified by Christ, we ourselves also are found sinners, is therefore Christ the minister of sin? God forbid.

2:18 เพราะว่าถ้าข้าพเจ้าก่อสิ่งซึ่งข้าพเจ้าได้รื้อทำลายลงแล้วขึ้นมาอีก ข้าพเจ้าก็ทำให้ตัวเองเป็นผู้ละเมิด

2:18 For if I build again the things which I destroyed, I make myself a transgressor.

คนที่รับเชื่อนับว่าได้ตายจากพระราชบัญญัติแล้ว
2:19 เพราะว่าโดยพระราชบัญญัตินั้นข้าพเจ้าก็ตายต่อพระราชบัญญัติแล้ว เพื่อข้าพเจ้าจะได้มีชีวิตอยู่จำเพาะพระเจ้า

Counted Dead to the Law
2:19 For I through the law am dead to the law, that I might live unto God.

2:20 ข้าพเจ้าถูกตรึงไว้กับพระคริสต์แล้ว แต่อย่างไรก็ตามข้าพเจ้าก็ยังมีชีวิตอยู่ แต่ไม่ใช่ข้าพเจ้าเอง แต่พระคริสต์ทรงมีชีวิตอยู่ในข้าพเจ้า และชีวิตซึ่งข้าพเจ้าดำรงอยู่ในเนื้อหนังขณะนี้ ข้าพเจ้าก็ดำรงอยู่โดยความเชื่อแห่งพระบุตรของพระเจ้า ผู้ได้ทรงรักข้าพเจ้า และได้ทรงสละพระองค์เองเพื่อข้าพเจ้า

2:20 I am crucified with Christ: nevertheless I live; yet not I, but Christ liveth in me: and the life which I now live in the flesh I live by the faith of the Son of God, who loved me, and gave himself for me.

2:21 ข้าพเจ้าไม่ทำให้พระคุณของพระเจ้าเสียไป เพราะว่าถ้าความชอบธรรมมาโดยพระราชบัญญัติแล้ว พระคริสต์ก็ทรงสิ้นพระชนม์โดยเปล่าประโยชน์

2:21 I do not frustrate the grace of God: for if righteousness come by the law, then Christ is dead in vain.


กาลาเทีย 3 / Galatians 3

[1]
[2]
[3]
[4]
[5]
[6]

ได้รับพระวิญญาณบริสุทธิ์โดยความเชื่อ
3:1 โอ ชาวกาลาเทียคนโง่เขลา ใครได้สะกดดวงจิตของพวกท่านเพื่อพวกท่านจะไม่เชื่อฟังความจริง ซึ่งต่อหน้าต่อตาของพวกท่านพระเยซูคริสต์ปรากฏอยู่อย่างชัดเจนแล้ว โดยทรงถูกตรึงไว้ท่ามกลางพวกท่าน

The Holy Spirit Comes by Faith
3:1 O foolish Galatians, who hath bewitched you, that ye should not obey the truth, before whose eyes Jesus Christ hath been evidently set forth, crucified among you?

3:2 สิ่งนี้สิ่งเดียวข้าพเจ้าใคร่เรียนรู้จากพวกท่านว่า พวกท่านได้รับพระวิญญาณโดยการกระทำแห่งพระราชบัญญัติหรือ หรือโดยการฟังแห่งความเชื่อ

3:2 This only would I learn of you, Received ye the Spirit by the works of the law, or by the hearing of faith?

3:3 พวกท่านโง่เขลาถึงเพียงนั้นเชียวหรือ เมื่อเริ่มต้นในพระวิญญาณแล้ว บัดนี้พวกท่านจะให้สำเร็จโดยเนื้อหนังหรือ

3:3 Are ye so foolish? having begun in the Spirit, are ye now made perfect by the flesh?

3:4 พวกท่านได้ทนทุกข์หลายสิ่งเหลือเกินโดยไร้ประโยชน์หรือ ถ้ามันเป็นการไร้ประโยชน์จริง ๆ

3:4 Have ye suffered so many things in vain? if it be yet in vain.

3:5 เหตุฉะนั้นพระองค์ผู้ประทานพระวิญญาณแก่พวกท่าน และทรงกระทำการอัศจรรย์ต่าง ๆ ท่ามกลางพวกท่าน พระองค์ทรงกระทำการนั้นโดยการกระทำแห่งพระราชบัญญัติหรือ หรือโดยการฟังแห่งความเชื่อ

3:5 He therefore that ministereth to you the Spirit, and worketh miracles among you, doeth he it by the works of the law, or by the hearing of faith?

บุตรฝ่ายจิตวิญญาณของอับราฮัม
3:6 เหมือนกับที่อับราฮัม ‘ได้เชื่อพระเจ้า’ และ ‘ความเชื่อนั้นทรงนับว่าเป็นความชอบธรรมแก่ท่าน’

Abraham's Spiritual Children
3:6 Even as Abraham believed God, and it was accounted to him for righteousness.

3:7 เหตุฉะนั้นพวกท่านจงรู้เถิดว่า บรรดาคนที่อยู่ฝ่ายความเชื่อ คนเดียวกันนั้นเองเป็นบุตรทั้งหลายของอับราฮัม

3:7 Know ye therefore that they which are of faith, the same are the children of Abraham.

3:8 และพระคัมภีร์นั้นซึ่งรู้ล่วงหน้าว่า พระเจ้าจะทรงให้พวกคนต่างชาติเป็นคนชอบธรรมโดยความเชื่อ ได้ประกาศข่าวประเสริฐแก่อับราฮัมล่วงหน้า โดยกล่าวว่า ‘ในตัวเจ้าประชาชาติทั้งสิ้นจะได้รับพระพร’

3:8 And the scripture, foreseeing that God would justify the heathen through faith, preached before the gospel unto Abraham, saying, In thee shall all nations be blessed.

3:9 ดังนั้นบรรดาคนที่อยู่ฝ่ายความเชื่อจึงได้รับพระพรร่วมกับอับราฮัมผู้เปี่ยมด้วยความเชื่อ

3:9 So then they which be of faith are blessed with faithful Abraham.

ผู้ที่พึ่งพระราชบัญญัติก็ถูกสาปแช่ง
3:10 เพราะว่าคนทั้งหลายซึ่งอยู่ฝ่ายการกระทำแห่งพระราชบัญญัติก็อยู่ใต้การสาปแช่ง เพราะมีเขียนไว้แล้วว่า ‘ทุกคนที่ไม่ได้กระทำตามทุกข้อความซึ่งเขียนไว้ในหนังสือแห่งพระราชบัญญัติต่อไปก็ต้องถูกสาปแช่ง’

One Under the Law Is Accursed
3:10 For as many as are of the works of the law are under the curse: for it is written, Cursed is every one that continueth not in all things which are written in the book of the law to do them.

3:11 แต่ที่ว่าไม่มีมนุษย์คนใดเป็นผู้ชอบธรรมโดยพระราชบัญญัติในสายพระเนตรของพระเจ้านั้นก็เป็นที่ประจักษ์ชัดอยู่แล้ว เพราะว่า ‘คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ’

3:11 But that no man is justified by the law in the sight of God, it is evident: for, The just shall live by faith.

3:12 และพระราชบัญญัติไม่ได้อยู่ฝ่ายความเชื่อ แต่ ‘คน ๆ นั้นที่กระทำสิ่งเหล่านั้นจะมีชีวิตดำรงอยู่ในสิ่งเหล่านั้น’

3:12 And the law is not of faith: but, The man that doeth them shall live in them.

พระคริสต์ได้ทรงไถ่พวกเราจากการสาปแช่งแห่งพระราชบัญญัติ
3:13 พระคริสต์ทรงไถ่พวกเราให้พ้นจากการสาปแช่งแห่งพระราชบัญญัติแล้ว โดยทรงยอมถูกสาปแช่งเพื่อพวกเรา เพราะมีเขียนไว้แล้วว่า ‘ทุกคนที่ถูกแขวนไว้บนต้นไม้ก็ถูกสาปแช่ง’

Christ Redeemed Us from the Law Curse
3:13 Christ hath redeemed us from the curse of the law, being made a curse for us: for it is written, Cursed is every one that hangeth on a tree:

3:14 เพื่อพระพรของอับราฮัมจะได้มาถึงคนต่างชาติทั้งหลายโดยทางพระเยซูคริสต์ เพื่อพวกเราจะได้รับพระสัญญาของพระวิญญาณโดยความเชื่อ

3:14 That the blessing of Abraham might come on the Gentiles through Jesus Christ; that we might receive the promise of the Spirit through faith.

3:15 พี่น้องทั้งหลาย ข้าพเจ้าขอพูดตามอย่างมนุษย์ ถึงแม้ว่าเป็นเพียงแต่คำสัญญาของมนุษย์ แต่ถ้าคำสัญญานั้นได้รับการรับรองแล้ว ไม่มีมนุษย์คนใดจะล้มเลิกหรือเพิ่มเติมเข้ากับคำสัญญานั้นอีกได้

3:15 Brethren, I speak after the manner of men; Though it be but a man's covenant, yet if it be confirmed, no man disannulleth, or addeth thereto.

3:16 บัดนี้ บรรดาพระสัญญาได้ประทานไว้แก่อับราฮัมและเชื้อสายของท่าน พระองค์ไม่ได้ตรัสว่า ‘และแก่เชื้อสายทั้งหลาย’ เหมือนอย่างกับว่าแก่คนมากคน แต่เหมือนกับว่าแก่คนผู้เดียว ‘และแก่เชื้อสายของท่าน’ ซึ่งเป็นพระคริสต์

3:16 Now to Abraham and his seed were the promises made. He saith not, And to seeds, as of many; but as of one, And to thy seed, which is Christ.

3:17 แต่ข้าพเจ้าว่าอย่างนี้ว่า พันธสัญญาซึ่งได้รับการรับรองแต่ก่อนโดยพระเจ้าในพระคริสต์ พระราชบัญญัติซึ่งมาภายหลังเป็นเวลาสี่ร้อยสามสิบปีนั้นไม่สามารถทำให้พันธสัญญานั้นยกเลิก เพื่อทำให้พระสัญญานั้นไร้ผลได้

3:17 And this I say, that the covenant, that was confirmed before of God in Christ, the law, which was four hundred and thirty years after, cannot disannul, that it should make the promise of none effect.

3:18 เพราะว่าถ้าการรับมรดกอยู่ฝ่ายพระราชบัญญัติ การรับมรดกนั้นก็ไม่ได้อยู่ฝ่ายพระสัญญาอีกต่อไป แต่พระเจ้าโปรดประทานมรดกนั้นให้แก่อับราฮัมแล้วโดยพระสัญญา

3:18 For if the inheritance be of the law, it is no more of promise: but God gave it to Abraham by promise.

พระราชบัญญัติเป็นครูซึ่งนำพวกเราซึ่งเป็นคนบาปให้มาถึงพระคริสต์
3:19 ดังนั้นพระราชบัญญัติมีจุดประสงค์อะไรเล่า พระราชบัญญัติได้ถูกเพิ่มเข้ามาก็เพราะเหตุบรรดาการละเมิด จนกว่าเชื้อสายที่ได้รับพระสัญญานั้นจะมาถึง และพระราชบัญญัตินั้นได้รับการแต่งตั้งโดยพวกทูตสวรรค์ในมือของคนกลางคนหนึ่ง

The Law a Schoolmaster to Bring Us to Christ as Condemned Sinners
3:19 Wherefore then serveth the law? It was added because of transgressions, till the seed should come to whom the promise was made; and it was ordained by angels in the hand of a mediator.

3:20 บัดนี้ คนกลางก็ไม่ได้เป็นคนกลางของฝ่ายเดียว แต่พระเจ้านั้นทรงเป็นองค์เดียว

3:20 Now a mediator is not a mediator of one, but God is one.

3:21 ดังนั้น พระราชบัญญัติจึงขัดแย้งกับพระสัญญาทั้งหลายของพระเจ้าหรือ ขอพระเจ้าอย่ายอมให้เป็นเช่นนั้นเลย เพราะว่าถ้าเคยมีพระราชบัญญัติอันหนึ่งที่สามารถให้ชีวิตได้ ความชอบธรรมก็คงจะเป็นมาโดยพระราชบัญญัตินั้นไปแล้วจริง ๆ

3:21 Is the law then against the promises of God? God forbid: for if there had been a law given which could have given life, verily righteousness should have been by the law.

3:22 แต่พระคัมภีร์ได้บ่งว่า ทุกคนอยู่ใต้บาป เพื่อพระสัญญาโดยความเชื่อแห่งพระเยซูคริสต์จะได้ถูกประทานให้แก่คนทั้งหลายที่เชื่อ

3:22 But the scripture hath concluded all under sin, that the promise by faith of Jesus Christ might be given to them that believe.

3:23 แต่ก่อนที่ความเชื่อได้มาถึง พวกเราเคยถูกกักตัวไว้ใต้พระราชบัญญัติ ถูกปิดไว้จนกว่าจะถึงความเชื่อนั้นซึ่งจะถูกเปิดเผยในภายหลัง

3:23 But before faith came, we were kept under the law, shut up unto the faith which should afterwards be revealed.

3:24 เพราะฉะนั้น พระราชบัญญัติจึงเคยเป็นครูของพวกเราเพื่อนำพวกเรามาถึงพระคริสต์ เพื่อพวกเราจะได้เป็นคนชอบธรรมโดยความเชื่อ

3:24 Wherefore the law was our schoolmaster to bring us unto Christ, that we might be justified by faith.

ทุกคนที่รับเชื่อก็เป็นบุตรของพระเจ้า
3:25 แต่หลังจากความเชื่อนั้นได้มาแล้ว พวกเราก็ไม่ได้อยู่ใต้อำนาจของครูคนหนึ่งอีกต่อไปแล้ว

All Believers Are Children of God
3:25 But after that faith is come, we are no longer under a schoolmaster.

3:26 เพราะว่าท่านทั้งหลายทุกคนเป็นลูกทั้งหลายของพระเจ้าโดยความเชื่อในพระเยซูคริสต์

3:26 For ye are all the children of God by faith in Christ Jesus.

3:27 เพราะว่าบรรดาคนในพวกท่านที่ได้รับบัพติศมาเข้าร่วมในพระคริสต์แล้ว ก็ได้สวมพระคริสต์ไว้

3:27 For as many of you as have been baptized into Christ have put on Christ.

3:28 ไม่มีทั้งยิวและกรีก ไม่มีทั้งทาสและไท ไม่มีทั้งชายและหญิง เพราะว่าท่านทั้งหลายทุกคนเป็นหนึ่งเดียวกันในพระเยซูคริสต์

3:28 There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one in Christ Jesus.

3:29 และถ้าท่านทั้งหลายเป็นของพระคริสต์แล้ว ท่านทั้งหลายก็เป็นเชื้อสายของอับราฮัม และเป็นทายาทตามพระสัญญานั้น

3:29 And if ye be Christ's, then are ye Abraham's seed, and heirs according to the promise.


กาลาเทีย 4 / Galatians 4

[1]
[2]
[3]
[4]
[5]
[6]

4:1 บัดนี้ข้าพเจ้ากล่าวว่า ตราบใดที่เขายังเป็นเด็กอยู่ ทายาทนั้นก็ไม่ต่างอะไรกับผู้รับใช้คนหนึ่งเลย ถึงแม้เขาเป็นเจ้าของสิ่งทั้งปวง

4:1 Now I say, That the heir, as long as he is a child, differeth nothing from a servant, though he be lord of all;

4:2 แต่อยู่ใต้อำนาจของบรรดาผู้ปกครองและผู้ดูแล จนถึงเวลาที่บิดาได้กำหนดไว้

4:2 But is under tutors and governors until the time appointed of the father.

4:3 พวกเราก็เหมือนกัน ตอนที่พวกเราเป็นเด็ก พวกเราก็เคยเป็นทาสอยู่ใต้อำนาจของธาตุทั้งหลายของโลก

4:3 Even so we, when we were children, were in bondage under the elements of the world:

ทรงไถ่ผู้ที่รับเชื่อออกจากพระราชบัญญัติให้เป็นบุตรของพระเจ้า
4:4 แต่เมื่อเวลากำหนดครบบริบูรณ์นั้นได้มาถึงแล้ว พระเจ้าก็ทรงส่งพระบุตรของพระองค์มา ประสูติจากหญิงคนหนึ่ง ทรงถือกำเนิดใต้พระราชบัญญัติ

Redeemed from the Law, Believers Are Sons of God
4:4 But when the fulness of the time was come, God sent forth his Son, made of a woman, made under the law,

4:5 เพื่อจะทรงไถ่คนเหล่านั้นที่เคยอยู่ใต้พระราชบัญญัติ เพื่อที่พวกเราจะได้รับการรับเอามาเป็นบุตรทั้งหลาย

4:5 To redeem them that were under the law, that we might receive the adoption of sons.

4:6 และเพราะว่าพวกท่านเป็นบุตรทั้งหลายแล้ว พระเจ้าจึงทรงส่งพระวิญญาณของพระบุตรของพระองค์เข้ามาในใจของพวกท่าน ร้องว่า “อับบา” พระบิดาเจ้าข้า

4:6 And because ye are sons, God hath sent forth the Spirit of his Son into your hearts, crying, Abba, Father.

4:7 เหตุฉะนั้นท่านจึงไม่ใช่ผู้รับใช้อีกต่อไป แต่เป็นบุตร และถ้าเป็นบุตรแล้ว ก็เป็นทายาทของพระเจ้าโดยทางพระคริสต์

4:7 Wherefore thou art no more a servant, but a son; and if a son, then an heir of God through Christ.

โซ่แห่งพระราชบัญญัติและอิสรภาพแห่งความเชื่อ
4:8 ถึงกระนั้น ตอนที่ท่านทั้งหลายยังไม่รู้จักพระเจ้า ท่านทั้งหลายได้รับใช้สิ่งเหล่านั้นซึ่งโดยสภาพแล้วไม่ใช่พระทั้งหลายเลย

The Chains of the Law and the Freedom of Faith
4:8 Howbeit then, when ye knew not God, ye did service unto them which by nature are no gods.

4:9 แต่บัดนี้ หลังจากที่พวกท่านได้รู้จักพระเจ้าแล้ว หรือที่ถูกก็คือพระเจ้าทรงรู้จักพวกท่านแล้ว เหตุไฉนพวกท่านจึงหันไปหาธาตุทั้งหลายที่อ่อนแอและอนาถาอีก ซึ่งพวกท่านปรารถนาที่จะเป็นทาสของสิ่งเหล่านั้นอีก

4:9 But now, after that ye have known God, or rather are known of God, how turn ye again to the weak and beggarly elements, whereunto ye desire again to be in bondage?

4:10 พวกท่านถือบรรดาวัน เดือน ฤดู และปี

4:10 Ye observe days, and months, and times, and years.

4:11 ข้าพเจ้ากลัวพวกท่าน เกรงว่าข้าพเจ้าได้ทำงานหนักเพื่อพวกท่านไปอย่างเปล่าประโยชน์

4:11 I am afraid of you, lest I have bestowed upon you labour in vain.

4:12 พี่น้องทั้งหลาย ข้าพเจ้าขอวิงวอนพวกท่าน จงเป็นเหมือนข้าพเจ้า เพราะว่าข้าพเจ้าก็เป็นอย่างพวกท่านแล้ว พวกท่านไม่ได้ทำผิดต่อข้าพเจ้าเลย

4:12 Brethren, I beseech you, be as I am; for I am as ye are: ye have not injured me at all.

4:13 พวกท่านทราบว่า โดยความอ่อนกำลังแห่งเนื้อหนัง ข้าพเจ้าได้ประกาศข่าวประเสริฐแก่พวกท่านในตอนแรก

4:13 Ye know how through infirmity of the flesh I preached the gospel unto you at the first.

4:14 และการทดลองของข้าพเจ้าซึ่งอยู่ในเนื้อหนังของข้าพเจ้า พวกท่านก็ไม่ได้ดูหมิ่นหรือปฏิเสธเลย แต่ได้ต้อนรับข้าพเจ้าเหมือนกับว่าเป็นทูตสวรรค์องค์หนึ่งของพระเจ้า คือเหมือนกับว่าเป็นพระเยซูคริสต์เลยด้วยซ้ำ

4:14 And my temptation which was in my flesh ye despised not, nor rejected; but received me as an angel of God, even as Christ Jesus.

4:15 ความปลื้มใจที่พวกท่านได้กล่าวถึงนั้นอยู่ที่ไหนแล้ว เพราะข้าพเจ้าเป็นพยานให้พวกท่านได้ว่า ถ้าเป็นไปได้พวกท่านก็คงจะควักตาของพวกท่านออก และให้ดวงตานั้นแก่ข้าพเจ้าไปแล้ว

4:15 Where is then the blessedness ye spake of? for I bear you record, that, if it had been possible, ye would have plucked out your own eyes, and have given them to me.

4:16 ข้าพเจ้าจึงได้กลายเป็นศัตรูของพวกท่านเพราะข้าพเจ้าบอกความจริงแก่พวกท่านหรือ

4:16 Am I therefore become your enemy, because I tell you the truth?

4:17 คนเหล่านั้นเอาอกเอาใจพวกท่านอย่างกระตือรือร้น แต่ไม่ใช่ด้วยความหวังดีเลย ใช่แล้ว พวกเขาอยากจะกีดกันพวกท่าน เพื่อพวกท่านจะได้เอาอกเอาใจพวกเขา

4:17 They zealously affect you, but not well; yea, they would exclude you, that ye might affect them.

4:18 แต่การเอาอกเอาใจอย่างกระตือรือร้นในสิ่งที่ดีอยู่เสมอก็เป็นการดี และไม่ใช่เฉพาะแต่เมื่อข้าพเจ้าอยู่กับพวกท่านเท่านั้น

4:18 But it is good to be zealously affected always in a good thing, and not only when I am present with you.

การเปรียบเทียบนางฮาการ์กับนางซาราห์
4:19 ลูกเล็ก ๆ ของข้าพเจ้าเอ๋ย ผู้ซึ่งข้าพเจ้าเจ็บปวดในการให้กำเนิดอีกจนกว่าพระคริสต์จะได้ทรงก่อร่างขึ้นในพวกท่าน

The Allegory: Hagar and Sarah
4:19 My little children, of whom I travail in birth again until Christ be formed in you,

4:20 ข้าพเจ้าปรารถนาที่จะอยู่กับพวกท่านเดี๋ยวนี้ และที่จะเปลี่ยนน้ำเสียงของข้าพเจ้า เพราะว่าข้าพเจ้ามีข้อสงสัยในพวกท่าน

4:20 I desire to be present with you now, and to change my voice; for I stand in doubt of you.

4:21 จงบอกข้าพเจ้าเถิด พวกท่านที่ปรารถนาที่จะอยู่ใต้พระราชบัญญัติ พวกท่านไม่ได้ยินพระราชบัญญัติหรือ

4:21 Tell me, ye that desire to be under the law, do ye not hear the law?

4:22 เพราะมีเขียนไว้แล้วว่า อับราฮัมมีบุตรชายสองคน คนหนึ่งเกิดจากทาสหญิง อีกคนหนึ่งเกิดจากหญิงที่เป็นไท

4:22 For it is written, that Abraham had two sons, the one by a bondmaid, the other by a freewoman.

4:23 แต่บุตรที่เกิดจากทาสหญิงนั้นก็เกิดตามเนื้อหนัง แต่บุตรที่เกิดจากหญิงที่เป็นไทนั้นเกิดตามพระสัญญา

4:23 But he who was of the bondwoman was born after the flesh; but he of the freewoman was by promise.

4:24 สิ่งเหล่านี้เป็นอุปไมย ด้วยว่าผู้หญิงสองคนนั้นได้แก่พันธสัญญาสองอย่าง คนหนึ่งมาจากภูเขาซีนาย ซึ่งคลอดลูกเป็นทาสคือ นางฮาการ์

4:24 Which things are an allegory: for these are the two covenants; the one from the mount Sinai, which gendereth to bondage, which is Agar.

4:25 เพราะนางฮาการ์นี้ได้แก่ภูเขาซีนายในประเทศอาระเบีย และเปรียบได้กับกรุงเยรูซาเล็มซึ่งอยู่ในปัจจุบัน และกำลังเป็นทาสอยู่พร้อมกับพลเมืองของกรุงนั้น

4:25 For this Agar is mount Sinai in Arabia, and answereth to Jerusalem which now is, and is in bondage with her children.

4:26 แต่กรุงเยรูซาเล็มซึ่งอยู่เบื้องบนนั้นเป็นไท ซึ่งเป็นมารดาของพวกเราทุกคน

4:26 But Jerusalem which is above is free, which is the mother of us all.

4:27 เพราะมีเขียนไว้แล้วว่า ‘จงปีติยินดีเถิด เจ้าหญิงหมันผู้ไม่คลอดบุตรเอ๋ย จงเปล่งเสียงและโห่ร้องเถิด เจ้าผู้ไม่ได้เจ็บครรภ์เอ๋ย ด้วยว่าหญิงที่ต้องอยู่อย่างโดดเดี่ยวก็ยังมีบุตรมากกว่าหญิงที่มีสามี’

4:27 For it is written, Rejoice, thou barren that bearest not; break forth and cry, thou that travailest not: for the desolate hath many more children than she which hath an husband.

4:28 บัดนี้ พี่น้องทั้งหลาย พวกเราซึ่งเป็นเหมือนอย่างอิสอัคก็เป็นบุตรทั้งหลายแห่งพระสัญญา

4:28 Now we, brethren, as Isaac was, are the children of promise.

4:29 แต่ในครั้งนั้นผู้ที่เกิดตามเนื้อหนังได้ข่มเหงผู้ที่เกิดตามพระวิญญาณฉันใด ปัจจุบันนี้ก็เป็นเหมือนกันฉันนั้น

4:29 But as then he that was born after the flesh persecuted him that was born after the Spirit, even so it is now.

4:30 แต่อย่างไรก็ตามพระคัมภีร์กล่าวอะไร ‘ไล่ทาสหญิงคนนี้กับบุตรชายของนางไปเสียเถิด เพราะว่าบุตรชายของทาสหญิงคนนี้จะไม่เป็นทายาทร่วมกับบุตรชายของหญิงที่เป็นไท’

4:30 Nevertheless what saith the scripture? Cast out the bondwoman and her son: for the son of the bondwoman shall not be heir with the son of the freewoman.

4:31 ดังนั้น พี่น้องทั้งหลาย พวกเราจึงไม่เป็นบุตรทั้งหลายของทาสหญิง แต่ของหญิงที่เป็นไท

4:31 So then, brethren, we are not children of the bondwoman, but of the free.


กาลาเทีย 5 / Galatians 5

[1]
[2]
[3]
[4]
[5]
[6]

การพึ่งในพระราชบัญญัติก็ทำให้ขาดจากพระคริสต์และหลุดไปจากพระคุณ
5:1 เหตุฉะนั้นจงยืนมั่นในเสรีภาพซึ่งในเสรีภาพนั้นพระคริสต์ทรงทำให้เราทั้งหลายเป็นไทแล้ว และอย่าเข้าเทียมกับแอกแห่งการเป็นทาสอีกเลย

Christ's Mission of No Value if Men Justified by Circumcision
5:1 Stand fast therefore in the liberty wherewith Christ hath made us free, and be not entangled again with the yoke of bondage.

5:2 ดูเถิด ข้าพเจ้าเปาโลขอกล่าวแก่พวกท่านว่า ถ้าพวกท่านเข้าสุหนัต พระคริสต์จะไม่ทรงทำประโยชน์อันใดแก่พวกท่านเลย

5:2 Behold, I Paul say unto you, that if ye be circumcised, Christ shall profit you nothing.

5:3 ด้วยว่าข้าพเจ้าเป็นพยานแก่ทุกคนที่เข้าสุหนัตอีกว่า เขาเป็นลูกหนี้ที่จะต้องกระทำตามพระราชบัญญัติทั้งสิ้น

5:3 For I testify again to every man that is circumcised, that he is a debtor to do the whole law.

5:4 พระคริสต์ย่อมไม่ได้มีผลอันใดต่อพวกท่านเลย ผู้ใดก็ตามในพวกท่านที่เป็นคนชอบธรรมโดยพระราชบัญญัติ พวกท่านก็หล่นจากพระคุณไปเสียแล้ว

5:4 Christ is become of no effect unto you, whosoever of you are justified by the law; ye are fallen from grace.

5:5 เพราะว่า โดยพระวิญญาณพวกเรารอคอยความหวังแห่งความชอบธรรมโดยความเชื่อ

5:5 For we through the Spirit wait for the hope of righteousness by faith.

5:6 เพราะว่าในพระเยซูคริสต์นั้น การเข้าสุหนัต หรือการไม่เข้าสุหนัต หาเป็นประโยชน์อันใดไม่ แต่ความเชื่อซึ่งกระทำกิจโดยความรักต่างหาก

5:6 For in Jesus Christ neither circumcision availeth any thing, nor uncircumcision; but faith which worketh by love.

5:7 พวกท่านได้วิ่งแข่งดีอยู่แล้ว ใครเล่าได้ขัดขวางพวกท่านที่พวกท่านไม่ควรเชื่อฟังความจริง

5:7 Ye did run well; who did hinder you that ye should not obey the truth?

5:8 การเกลี้ยกล่อมอย่างนี้ไม่ได้มาจากพระองค์ผู้ทรงเรียกท่านทั้งหลาย

5:8 This persuasion cometh not of him that calleth you.

5:9 เชื้อขนมเพียงนิดหน่อยย่อมทำให้แป้งดิบฟูขึ้นได้ทั้งก้อน

5:9 A little leaven leaveneth the whole lump.

5:10 ข้าพเจ้ามีความไว้เนื้อเชื่อใจในพวกท่านโดยทางองค์พระผู้เป็นเจ้าว่า พวกท่านจะไม่มีความคิดอย่างอื่นเลย แต่คนที่รบกวนพวกท่านนั้นจะต้องแบกรับการพิพากษาของตน ไม่ว่าเขาเป็นใครก็ตาม

5:10 I have confidence in you through the Lord, that ye will be none otherwise minded: but he that troubleth you shall bear his judgment, whosoever he be.

5:11 และตัวข้าพเจ้า พี่น้องทั้งหลาย ถ้าข้าพเจ้ายังเทศนาให้เข้าสุหนัต เหตุใดข้าพเจ้าจึงยังถูกข่มเหงอยู่อีกเล่า ถ้าเช่นนั้นการเป็นเหตุให้ขุ่นเคืองของกางเขนนั้นก็ถูกทำให้สิ้นสุดลงแล้ว

5:11 And I, brethren, if I yet preach circumcision, why do I yet suffer persecution? then is the offence of the cross ceased.

5:12 ข้าพเจ้าปรารถนาให้คนเหล่านั้นที่รบกวนพวกท่านถูกตัดออกเสียเลย

5:12 I would they were even cut off which trouble you.

5:13 ด้วยว่า พี่น้องทั้งหลาย พวกท่านถูกเรียกให้มาสู่เสรีภาพ เพียงแต่อย่าใช้เสรีภาพให้เป็นโอกาสสำหรับเนื้อหนัง แต่จงรับใช้ซึ่งกันและกันด้วยความรักเถิด

5:13 For, brethren, ye have been called unto liberty; only use not liberty for an occasion to the flesh, but by love serve one another.

5:14 เพราะว่า พระราชบัญญัติทั้งสิ้นนั้นก็ถูกทำให้สำเร็จจริงในคำ ๆ เดียว คือในคำบัญชานี้ ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’

5:14 For all the law is fulfilled in one word, even in this; Thou shalt love thy neighbour as thyself.

5:15 แต่ถ้าพวกท่านกัดและกินซึ่งกันและกัน จงระวังให้ดีเกรงว่าพวกท่านจะถูกทำลายอย่างสิ้นเชิงโดยกันและกัน

5:15 But if ye bite and devour one another, take heed that ye be not consumed one of another.

การดำเนินชีวิตในพระวิญญาณ สงครามระหว่างเนื้อหนังกับพระวิญญาณ
5:16 แล้วข้าพเจ้าขอบอกอย่างนี้ว่า จงดำเนินชีวิตในพระวิญญาณ และพวกท่านจะไม่สนองตัณหาของเนื้อหนัง

Walk in the Spirit; Warfare between Flesh and Spirit
5:16 This I say then, Walk in the Spirit, and ye shall not fulfil the lust of the flesh.

5:17 เพราะว่าเนื้อหนังมีตัณหาต่อสู้พระวิญญาณ และพระวิญญาณก็ต่อสู้เนื้อหนัง และทั้งสองฝ่ายนี้อยู่ตรงกันข้ามกัน ดังนั้นพวกท่านจึงกระทำบรรดาสิ่งที่พวกท่านปรารถนากระทำไม่ได้

5:17 For the flesh lusteth against the Spirit, and the Spirit against the flesh: and these are contrary the one to the other: so that ye cannot do the things that ye would.

5:18 แต่ถ้าพระวิญญาณทรงนำพวกท่าน พวกท่านก็ไม่อยู่ใต้พระราชบัญญัติ

5:18 But if ye be led of the Spirit, ye are not under the law.

5:19 บัดนี้การงานทั้งหลายของเนื้อหนังนั้นก็ปรากฏแล้ว ซึ่งคือสิ่งเหล่านี้ การเล่นชู้ การล่วงประเวณี การโสโครก การลามก

5:19 Now the works of the flesh are manifest, which are these; Adultery, fornication, uncleanness, lasciviousness,

5:20 การนับถือรูปเคารพ การใช้เวทมนตร์ การเกลียดชังกัน การวิวาทกัน การอิจฉาริษยากัน การโกรธกัน การทุ่มเถียงกัน การไม่ลงรอยกัน การถือความเห็นของตนเป็นใหญ่

5:20 Idolatry, witchcraft, hatred, variance, emulations, wrath, strife, seditions, heresies,

5:21 การอิจฉากัน การฆาตกรรม การเมาเหล้า การสำมะเลเทเมา และการอื่น ๆ ในทำนองนี้ ซึ่งข้าพเจ้าได้เตือนท่านทั้งหลายเกี่ยวกับพวกมันก่อนหน้านี้แล้ว เหมือนอย่างที่ข้าพเจ้าได้เตือนพวกท่านในอดีตที่ผ่านมาว่า คนทั้งหลายที่กระทำบรรดาสิ่งเหล่านั้นจะไม่ได้รับอาณาจักรของพระเจ้าเป็นมรดก

5:21 Envyings, murders, drunkenness, revellings, and such like: of the which I tell you before, as I have also told you in time past, that they which do such things shall not inherit the kingdom of God.

ผลของพระวิญญาณ
5:22 แต่ผลของพระวิญญาณนั้นคือ ความรัก ความปลาบปลื้มใจ สันติสุข ความอดกลั้นใจ ความอ่อนโยน ความดี ความเชื่อ

Fruit of the Spirit
5:22 But the fruit of the Spirit is love, joy, peace, longsuffering, gentleness, goodness, faith,

5:23 ความสุภาพอ่อนน้อม การรู้จักบังคับตน เรื่องสิ่งเหล่านี้ไม่มีพระราชบัญญัติห้ามไว้เลย

5:23 Meekness, temperance: against such there is no law.

5:24 และคนทั้งหลายที่เป็นของพระคริสต์ได้ตรึงเนื้อหนังไว้ที่กางเขนเสียแล้ว พร้อมกับความอยากต่าง ๆ และบรรดาตัณหา

5:24 And they that are Christ's have crucified the flesh with the affections and lusts.

5:25 ถ้าพวกเราดำรงชีวิตอยู่ในพระวิญญาณ ก็ให้พวกเราดำเนินในพระวิญญาณด้วย

5:25 If we live in the Spirit, let us also walk in the Spirit.

5:26 อย่าให้พวกเราปรารถนาศักดิ์ศรีอันไร้สาระ อย่ายั่วโทสะกัน อย่าอิจฉาริษยากันเลย

5:26 Let us not be desirous of vain glory, provoking one another, envying one another.


กาลาเทีย 6 / Galatians 6

[1]
[2]
[3]
[4]
[5]
[6]

6:1 พี่น้องทั้งหลาย ถ้าผู้ใดถูกครอบงำอยู่ในความพลั้งผิด พวกท่านซึ่งอยู่ฝ่ายวิญญาณ จงช่วยผู้นั้นกลับตั้งตัวใหม่ในจิตใจแห่งความอ่อนสุภาพ โดยพิจารณาตัวท่านเอง เกรงว่าท่านจะถูกทดลองด้วย

6:1 Brethren, if a man be overtaken in a fault, ye which are spiritual, restore such an one in the spirit of meekness; considering thyself, lest thou also be tempted.

จงแบกภาระซึ่งกันและกัน
6:2 ท่านทั้งหลายจงแบกภาระของกันและกัน และโดยการนั้นจึงทำให้พระราชบัญญัติของพระคริสต์สำเร็จ

Bear Each Other's Burden
6:2 Bear ye one another's burdens, and so fulfil the law of Christ.

6:3 เพราะว่าถ้าคนหนึ่งคนใดถือตัวว่าเป็นคนสำคัญ เมื่อเขาไม่เป็นอะไรเลย คนนั้นก็หลอกลวงตัวเอง

6:3 For if a man think himself to be something, when he is nothing, he deceiveth himself.

6:4 แต่จงให้ทุกคนพิสูจน์การงานของตนเอง และเขาก็จะมีความปีติยินดีในตัวเขาเองแต่ผู้เดียว และไม่ใช่ในผู้อื่น

6:4 But let every man prove his own work, and then shall he have rejoicing in himself alone, and not in another.

6:5 เพราะว่าทุกคนจะแบกภาระของตนเอง

6:5 For every man shall bear his own burden.

ผู้สอนควรได้รับเจือจานจากผู้รับคำสอน
6:6 จงให้คนที่รับคำสอนในพระวจนะแล้ว แจกจ่ายสิ่งที่ดีทุกอย่างให้แก่ผู้ที่สอนนั้น

Those Who Teach to Be Supplied by Those Taught
6:6 Let him that is taught in the word communicate unto him that teacheth in all good things.

การเกี่ยวเก็บหลังจากการหว่านสองแบบ
6:7 อย่าถูกหลอกลวงเลย พระเจ้าทรงถูกเยาะเย้ยไม่ได้ เพราะว่าสิ่งใดก็ตามที่คนหนึ่งคนใดหว่านลง เขาก็จะเกี่ยวเก็บสิ่งนั้นเช่นกัน

Reaping After Patient Watering
6:7 Be not deceived; God is not mocked: for whatsoever a man soweth, that shall he also reap.

6:8 ด้วยว่าคนที่หว่านแก่เนื้อหนังของตน ก็จะเกี่ยวเก็บความเปื่อยเน่าจากเนื้อหนังนั้น แต่คนที่หว่านแก่พระวิญญาณ ก็จะเกี่ยวเก็บชีวิตนิรันดร์จากพระวิญญาณนั้น

6:8 For he that soweth to his flesh shall of the flesh reap corruption; but he that soweth to the Spirit shall of the Spirit reap life everlasting.

6:9 และอย่าให้พวกเราอ่อนล้าในการกระทำดี เพราะว่าในเวลาอันควรพวกเราก็จะเกี่ยวเก็บ ถ้าพวกเราไม่ถอดใจ

6:9 And let us not be weary in well doing: for in due season we shall reap, if we faint not.

6:10 เหตุฉะนั้นขณะที่พวกเรามีโอกาส ให้พวกเรากระทำดีต่อคนทั้งปวง โดยเฉพาะต่อคนทั้งหลายผู้ที่อยู่ในครอบครัวแห่งความเชื่อ

6:10 As we have therefore opportunity, let us do good unto all men, especially unto them who are of the household of faith.

คำสรุปของเปาโล
6:11 พวกท่านก็เห็นตัวอักษรที่ข้าพเจ้าได้เขียนถึงพวกท่านด้วยมือของข้าพเจ้าเองว่า ตัวใหญ่ขนาดไหน

Paul's Conclusion
6:11 Ye see how large a letter I have written unto you with mine own hand.

6:12 ทุกคนที่ปรารถนาได้หน้าในเนื้อหนัง พวกเขาบังคับท่านทั้งหลายให้เข้าสุหนัต เกรงว่าพวกเขาจะถูกข่มเหงเพราะเหตุกางเขนของพระคริสต์เท่านั้น

6:12 As many as desire to make a fair shew in the flesh, they constrain you to be circumcised; only lest they should suffer persecution for the cross of Christ.

6:13 ด้วยว่าคนเหล่านั้นผู้ที่เข้าสุหนัตแล้วก็มิได้รักษาพระราชบัญญัติเหมือนกัน แต่ปรารถนาที่จะให้ท่านทั้งหลายเข้าสุหนัต เพื่อพวกเขาจะได้อวดในเนื้อหนังของท่านทั้งหลาย

6:13 For neither they themselves who are circumcised keep the law; but desire to have you circumcised, that they may glory in your flesh.

6:14 แต่ขอพระเจ้าอย่ายอมให้ข้าพเจ้าอวดเลย นอกจากในกางเขนของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ซึ่งโดยพระองค์นั้นโลกถูกตรึงไว้แล้วแก่ข้าพเจ้า และข้าพเจ้าก็ถูกตรึงไว้แล้วแก่โลก

6:14 But God forbid that I should glory, save in the cross of our Lord Jesus Christ, by whom the world is crucified unto me, and I unto the world.

6:15 เพราะว่าในพระเยซูคริสต์นั้น การเข้าสุหนัต หรือการไม่เข้าสุหนัต หาเป็นประโยชน์อันใดไม่ แต่การที่ถูกสร้างใหม่นั้นต่างหาก

6:15 For in Christ Jesus neither circumcision availeth any thing, nor uncircumcision, but a new creature.

คำอำลาของเปาโล
6:16 และสำหรับทุกคนที่ดำเนินตามกฎนี้ สันติสุขและพระเมตตาจงมีแก่พวกเขา และแก่อิสราเอลนั้นของพระเจ้า

Paul's Farewell
6:16 And as many as walk according to this rule, peace be on them, and mercy, and upon the Israel of God.

6:17 ตั้งแต่นี้ไป ขออย่าให้ผู้ใดมารบกวนข้าพเจ้าเลย เพราะว่าข้าพเจ้ามีรอยเครื่องหมายเหล่านั้นของพระเยซูเจ้าฝังอยู่ในร่างกายของข้าพเจ้าแล้ว

6:17 From henceforth let no man trouble me: for I bear in my body the marks of the Lord Jesus.

6:18 พี่น้องทั้งหลาย ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงสถิตอยู่กับจิตวิญญาณของท่านทั้งหลายเถิด เอเมน [เขียนถึงชาวกาลาเทียจากกรุงโรม]

6:18 Brethren, the grace of our Lord Jesus Christ be with your spirit. Amen. [To the Galatians written from Rome.]


เอเฟซัส 1 / Ephesians 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล ผู้เป็นอัครทูตของพระเยซูคริสต์ตามพระประสงค์ของพระเจ้า เรียน พวกวิสุทธิชนซึ่งอยู่ที่เมืองเอเฟซัส และผู้สัตย์ซื่อในพระเยซูคริสต์

Greetings
1:1 Paul, an apostle of Jesus Christ by the will of God, to the saints which are at Ephesus, and to the faithful in Christ Jesus:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

1:2 Grace be to you, and peace, from God our Father, and from the Lord Jesus Christ.

พระประสงค์นิรันดร์ของพระเจ้าสำหรับพวกคริสเตียน
1:3 สาธุการแด่พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้โปรดประทานพระพรฝ่ายวิญญาณแก่พวกเราทุก ๆ ประการในสวรรคสถานในพระคริสต์

God's Eternal Purpose for Christians
1:3 Blessed be the God and Father of our Lord Jesus Christ, who hath blessed us with all spiritual blessings in heavenly places in Christ:

1:4 ตามที่พระองค์ได้ทรงเลือกสรรพวกเราไว้ในพระเยซูคริสต์นั้น ก่อนที่ทรงวางรากฐานของโลก เพื่อพวกเราจะบริสุทธิ์และปราศจากตำหนิต่อพระพักตร์พระองค์ในความรัก

1:4 According as he hath chosen us in him before the foundation of the world, that we should be holy and without blame before him in love:

1:5 โดยได้ทรงกำหนดพวกเราไว้ล่วงหน้าให้มาสู่การรับเอามาเป็นบุตรทั้งหลายโดยพระเยซูคริสต์สำหรับพระองค์เอง ตามชอบพระทัยอันดีแห่งพระประสงค์ของพระองค์

1:5 Having predestinated us unto the adoption of children by Jesus Christ to himself, according to the good pleasure of his will,

1:6 เพื่อจะเป็นที่สรรเสริญสง่าราศีแห่งพระคุณของพระองค์ ซึ่งในพระคุณนั้นพระองค์ทรงบันดาลให้พวกเราเป็นที่ชอบพระทัยในผู้ทรงเป็นที่รักนั้น

1:6 To the praise of the glory of his grace, wherein he hath made us accepted in the beloved.

1:7 ในพระองค์นั้น พวกเราได้รับการไถ่โดยทางพระโลหิตของพระองค์ การอภัยโทษบาปของพวกเรา ตามความมั่งคั่งทั้งหลายแห่งพระคุณของพระองค์

1:7 In whom we have redemption through his blood, the forgiveness of sins, according to the riches of his grace;

1:8 ในพระคุณนั้น พระองค์ได้ประทานอย่างเหลือล้นแก่พวกเรา ในบรรดาสติปัญญาและความรอบคอบ

1:8 Wherein he hath abounded toward us in all wisdom and prudence;

1:9 โดยได้โปรดให้พวกเราทราบถึงความลึกลับแห่งพระประสงค์ของพระองค์ ตามชอบพระทัยอันดีของพระองค์ซึ่งพระองค์ทรงดำริไว้ในพระองค์เอง

1:9 Having made known unto us the mystery of his will, according to his good pleasure which he hath purposed in himself:

1:10 ว่าในเวลากำหนดครบบริบูรณ์แล้ว พระองค์จะได้ทรงรวบรวมทุกสิ่งไว้ด้วยกันเป็นหนึ่งเดียวในพระคริสต์ ทั้งสิ่งเหล่านั้นที่อยู่ในสวรรค์และสิ่งเหล่านั้นที่อยู่บนแผ่นดินโลก คือในพระองค์

1:10 That in the dispensation of the fulness of times he might gather together in one all things in Christ, both which are in heaven, and which are on earth; even in him:

1:11 ในพระองค์นั้นพวกเราได้รับมรดกด้วย ซึ่งถูกกำหนดไว้ล่วงหน้าตามพระประสงค์ของพระองค์ ผู้ทรงกระทำทุกสิ่งตามการปรึกษาแห่งพระประสงค์ของพระองค์เอง

1:11 In whom also we have obtained an inheritance, being predestinated according to the purpose of him who worketh all things after the counsel of his own will:

1:12 เพื่อเราทั้งหลายจะได้รับการแต่งตั้งให้เป็นที่สรรเสริญแด่สง่าราศีของพระองค์ ผู้ได้วางใจในพระคริสต์ก่อน

1:12 That we should be to the praise of his glory, who first trusted in Christ.

1:13 ในพระองค์นั้น ท่านทั้งหลายก็ได้วางใจเช่นเดียวกัน หลังจากที่พวกท่านได้ฟังพระวจนะแห่งความจริง คือข่าวประเสริฐแห่งความรอดของพวกท่าน ในพระองค์นั้น หลังจากที่พวกท่านได้เชื่อแล้วด้วย พวกท่านก็ได้รับการประทับตราไว้ด้วยพระวิญญาณบริสุทธิ์นั้นแห่งพระสัญญา

1:13 In whom ye also trusted, after that ye heard the word of truth, the gospel of your salvation: in whom also after that ye believed, ye were sealed with that holy Spirit of promise,

1:14 ผู้ทรงเป็นค่ามัดจำแห่งมรดกของพวกเรา จนกว่าการไถ่ถอนของกรรมสิทธิ์ที่ทรงซื้อไว้แล้วนั้นเพื่อเป็นที่ถวายสรรเสริญแด่สง่าราศีของพระองค์

1:14 Which is the earnest of our inheritance until the redemption of the purchased possession, unto the praise of his glory.

คำอธิษฐานของเปาโลเผื่อคริสเตียนชาวเอเฟซัส
1:15 เหตุฉะนั้นข้าพเจ้าเช่นกัน หลังจากข้าพเจ้าได้ยินถึงความเชื่อของพวกท่านในพระเยซูเจ้า และความรักที่มีต่อบรรดาวิสุทธิชนทั้งปวง

Paul's Prayer for Ephesian Christians
1:15 Wherefore I also, after I heard of your faith in the Lord Jesus, and love unto all the saints,

1:16 จึงไม่หยุดเลยที่จะขอบพระคุณเพราะท่านทั้งหลาย โดยกล่าวถึงพวกท่านในคำอธิษฐานของข้าพเจ้า

1:16 Cease not to give thanks for you, making mention of you in my prayers;

1:17 เพื่อพระเจ้าของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา คือพระบิดาแห่งสง่าราศี จะโปรดประทานให้ท่านทั้งหลายมีจิตใจแห่งสติปัญญา และความประจักษ์แจ้งในเรื่องความรู้ถึงพระองค์

1:17 That the God of our Lord Jesus Christ, the Father of glory, may give unto you the spirit of wisdom and revelation in the knowledge of him:

1:18 ขอให้ตาแห่งความเข้าใจของพวกท่านสว่างขึ้น เพื่อพวกท่านจะได้ทราบว่า อะไรคือความหวังแห่งการทรงเรียกของพระองค์ และอะไรคือความมั่งคั่งแห่งสง่าราศีของมรดกของพระองค์ในบรรดาวิสุทธิชนนั้น

1:18 The eyes of your understanding being enlightened; that ye may know what is the hope of his calling, and what the riches of the glory of his inheritance in the saints,

1:19 และอะไรคือความยิ่งใหญ่อันเหลือล้นแห่งฤทธานุภาพของพระองค์ต่อเราทั้งหลายที่เชื่อ ตามการกระทำแห่งฤทธานุภาพอันใหญ่ยิ่งของพระองค์

1:19 And what is the exceeding greatness of his power to us-ward who believe, according to the working of his mighty power,

1:20 ซึ่งพระองค์ได้ทรงกระทำในพระคริสต์ เมื่อพระองค์ทรงบันดาลให้พระคริสต์เป็นขึ้นมาจากความตาย และทรงตั้งพระองค์ให้สถิตเบื้องขวาพระหัตถ์ของพระองค์เองในสวรรคสถาน

1:20 Which he wrought in Christ, when he raised him from the dead, and set him at his own right hand in the heavenly places,

1:21 สูงยิ่งเหนือบรรดาเทพผู้ครอบครอง และศักดิเทพ และอิทธิเทพ และเทพอาณาจักร และทุกนามที่ถูกเอ่ยขึ้น มิใช่ในโลกนี้เท่านั้น แต่ในโลกที่จะมาถึงด้วย

1:21 Far above all principality, and power, and might, and dominion, and every name that is named, not only in this world, but also in that which is to come:

พระคริสต์ ผู้เป็นประมุขแห่งคริสตจักร
1:22 และได้ทรงปราบสิ่งสารพัดลงไว้ใต้พระบาทของพระคริสต์ และได้ประทานพระองค์ให้เป็นประมุขเหนือสิ่งสารพัดต่อคริสตจักร

Christ, the Head of the Church
1:22 And hath put all things under his feet, and gave him to be the head over all things to the church,

1:23 ซึ่งเป็นพระกายของพระองค์ คือทรงเป็นความบริบูรณ์ของพระองค์ ผู้ทรงอยู่เต็มทุกอย่างทุกแห่งหน

1:23 Which is his body, the fulness of him that filleth all in all.


เอเฟซัส 2 / Ephesians 2

[1]
[2]
[3]
[4]
[5]
[6]

ความรอดมาโดยความเชื่อ
2:1 และพระองค์ทรงกระทำให้ท่านทั้งหลายมีชีวิตอยู่ ผู้ซึ่งเคยตายในบรรดาการละเมิดและบาป

Salvation by Grace
2:1 And you hath he quickened, who were dead in trespasses and sins;

2:2 ครั้งเมื่อก่อนพวกท่านเคยดำเนินตามวิถีของโลกนี้ ตามเจ้าแห่งอำนาจของย่านอากาศ คือวิญญาณนั้นซึ่งบัดนี้กระทำกิจอยู่ในลูกทั้งหลายแห่งความไม่เชื่อฟัง

2:2 Wherein in time past ye walked according to the course of this world, according to the prince of the power of the air, the spirit that now worketh in the children of disobedience:

2:3 ซึ่งพวกเราทุกคนเคยประพฤติในกาลก่อนอยู่ท่ามกลางคนเหล่านั้นเช่นกัน ในตัณหาของเนื้อหนังของพวกเรา คือกระทำบรรดาความปรารถนาของเนื้อหนังและความคิดในใจให้สำเร็จ และโดยสันดานแล้วเคยเป็นลูกทั้งหลายแห่งพระพิโรธเหมือนอย่างคนอื่น ๆ

2:3 Among whom also we all had our conversation in times past in the lusts of our flesh, fulfilling the desires of the flesh and of the mind; and were by nature the children of wrath, even as others.

2:4 แต่พระเจ้า ผู้ทรงเปี่ยมด้วยพระเมตตา เพราะเหตุความรักอันใหญ่หลวง ซึ่งพระองค์ได้ทรงรักพวกเรานั้น

2:4 But God, who is rich in mercy, for his great love wherewith he loved us,

2:5 คือเมื่อพวกเราเคยตายไปแล้วในบรรดาบาป ก็ทรงกระทำให้พวกเรามีชีวิตอยู่ด้วยกันกับพระคริสต์แล้ว (ท่านทั้งหลายได้รับความรอดโดยพระคุณ)

2:5 Even when we were dead in sins, hath quickened us together with Christ, (by grace ye are saved;)

2:6 และทรงให้พวกเราเป็นขึ้นมาด้วยกัน และโปรดให้พวกเรานั่งด้วยกันในสวรรคสถานในพระเยซูคริสต์

2:6 And hath raised us up together, and made us sit together in heavenly places in Christ Jesus:

2:7 เพื่อว่าในยุคเหล่านั้นที่จะมาถึง พระองค์จะได้ทรงสำแดงบรรดาความมั่งคั่งอันเหลือล้นแห่งพระคุณของพระองค์ ในความกรุณาของพระองค์ที่มีต่อพวกเราโดยทางพระเยซูคริสต์

2:7 That in the ages to come he might shew the exceeding riches of his grace in his kindness toward us through Christ Jesus.

2:8 ด้วยว่าท่านทั้งหลายได้รับความรอดโดยพระคุณผ่านทางความเชื่อ และมิใช่โดยตัวท่านทั้งหลายเอง ความรอดนั้นเป็นของประทานของพระเจ้า

2:8 For by grace are ye saved through faith; and that not of yourselves: it is the gift of God:

2:9 ไม่ใช่โดยการกระทำใด ๆ เกรงว่าคนหนึ่งคนใดจะอวดได้

2:9 Not of works, lest any man should boast.

2:10 เพราะว่าพวกเราเป็นฝีพระหัตถ์ของพระองค์ ที่ถูกสร้างขึ้นในพระเยซูคริสต์ ให้เข้าสู่บรรดาการงานที่ดี ซึ่งพระเจ้าได้ทรงกำหนดไว้ล่วงหน้าเพื่อที่พวกเราจะดำเนินในการเหล่านั้น

2:10 For we are his workmanship, created in Christ Jesus unto good works, which God hath before ordained that we should walk in them.

พวกคนต่างชาติคืนดีกับพระเจ้าได้โดยพระโลหิตของพระคริสต์
2:11 เหตุฉะนั้นจงระลึกว่า เมื่อก่อนพวกท่านเป็นพวกคนต่างชาติในเนื้อหนัง ผู้ซึ่งถูกเรียกว่า พวกที่ไม่ได้เข้าสุหนัต โดยพวกที่ถูกเรียกว่า พวกที่เข้าสุหนัต ในเนื้อหนังที่ถูกทำด้วยมือ

Gentiles Brought in to Fellowship by the Blood of Christ
2:11 Wherefore remember, that ye being in time past Gentiles in the flesh, who are called Uncircumcision by that which is called the Circumcision in the flesh made by hands;

2:12 ในเวลานั้นท่านทั้งหลายเคยอยู่นอกพระคริสต์ เป็นพวกที่อยู่ห่างเหินจากการเป็นพลเมืองของอิสราเอล และเป็นบรรดาคนแปลกหน้าจากพันธสัญญาเหล่านั้นแห่งพระสัญญา ไม่มีความหวัง และอยู่ปราศจากพระเจ้าในโลก

2:12 That at that time ye were without Christ, being aliens from the commonwealth of Israel, and strangers from the covenants of promise, having no hope, and without God in the world:

2:13 แต่บัดนี้ในพระเยซูคริสต์ ท่านทั้งหลายผู้ซึ่งเมื่อก่อนเคยอยู่ห่างไกลได้ถูกนำเข้ามาใกล้แล้วโดยพระโลหิตของพระคริสต์

2:13 But now in Christ Jesus ye who sometimes were far off are made nigh by the blood of Christ.

ผู้ที่รับเชื่อทุกคนเป็นคนใหม่ในพระเจ้า
2:14 เพราะว่าพระองค์ทรงเป็นสันติสุขของพวกเรา ผู้ทรงกระทำให้ทั้งสองฝ่ายเป็นอันหนึ่งอันเดียวกันแล้ว และทรงรื้อกำแพงที่กั้นกลางระหว่างพวกเราทั้งสองฝ่ายลง

“One New Man” for God
2:14 For he is our peace, who hath made both one, and hath broken down the middle wall of partition between us;

2:15 โดยได้ทรงกำจัดความเป็นศัตรูกันนั้นในเนื้อหนังของพระองค์ คือกฎแห่งพระบัญญัติทั้งหลายซึ่งอยู่ในศีลต่าง ๆ นั้น เพื่อจะกระทำให้ทั้งสองฝ่ายเป็นคนใหม่คนเดียวในพระองค์ ดังนั้นจึงทรงกระทำให้มีสันติสุข

2:15 Having abolished in his flesh the enmity, even the law of commandments contained in ordinances; for to make in himself of twain one new man, so making peace;

2:16 และเพื่อพระองค์จะทรงกระทำให้ทั้งสองฝ่ายคืนดีกันกับพระเจ้าในกายเดียวโดยกางเขนนั้น โดยได้ประหารความเป็นศัตรูกันนั้นเสียโดยกางเขนนั้น

2:16 And that he might reconcile both unto God in one body by the cross, having slain the enmity thereby:

2:17 และได้เสด็จมาและประกาศสันติสุขแก่ท่านทั้งหลายซึ่งเคยอยู่ไกล และแก่คนเหล่านั้นที่เคยอยู่ใกล้

2:17 And came and preached peace to you which were afar off, and to them that were nigh.

2:18 เพราะว่าโดยทางพระองค์นั้น เราทั้งสองพวกมีทางเข้าเฝ้าพระบิดา โดยพระวิญญาณองค์เดียว

2:18 For through him we both have access by one Spirit unto the Father.

2:19 เหตุฉะนั้นบัดนี้ พวกท่านจึงไม่ใช่บรรดาคนแปลกหน้าและคนต่างชาติอีกต่อไป แต่เป็นพลเมืองร่วมกับพวกวิสุทธิชน และเป็นของครอบครัวของพระเจ้า

2:19 Now therefore ye are no more strangers and foreigners, but fellowcitizens with the saints, and of the household of God;

2:20 และได้ถูกสร้างขึ้นบนรากฐานของพวกอัครทูตและพวกผู้พยากรณ์ พระเยซูคริสต์เองทรงเป็นศิลามุมเอก

2:20 And are built upon the foundation of the apostles and prophets, Jesus Christ himself being the chief corner stone;

2:21 ในพระองค์นั้น ทุกส่วนของโครงร่างซึ่งถูกต่อกันสนิทจึงเจริญขึ้นเป็นวิหารอันบริสุทธิ์ในองค์พระผู้เป็นเจ้า

2:21 In whom all the building fitly framed together groweth unto an holy temple in the Lord:

2:22 ในพระองค์นั้น พวกท่านก็กำลังถูกสร้างขึ้นด้วยกันให้เป็นที่สถิตของพระเจ้าโดยทางพระวิญญาณด้วย

2:22 In whom ye also are builded together for an habitation of God through the Spirit.


เอเฟซัส 3 / Ephesians 3

[1]
[2]
[3]
[4]
[5]
[6]

ข้อลึกลับ คือคนต่างชาติจะรวมเข้าในคริสตจักรเดียวกันกับคนอิสราเอล
3:1 เพราะเหตุนี้ข้าพเจ้าเปาโล ผู้เป็นนักโทษของพระเยซูคริสต์เพื่อพวกท่านซึ่งเป็นคนต่างชาติ

The Mystery: Gentiles Will Be Taken into the Same Church with Israelites
3:1 For this cause I Paul, the prisoner of Jesus Christ for you Gentiles,

3:2 ถ้าท่านทั้งหลายได้ยินถึงการแจกจ่ายพระคุณของพระเจ้า ซึ่งโปรดประทานแก่ข้าพเจ้ามายังท่านทั้งหลายแล้ว

3:2 If ye have heard of the dispensation of the grace of God which is given me to you-ward:

3:3 ว่าโดยการเปิดเผยพระองค์ได้ทรงให้ข้าพเจ้าทราบข้อลึกลับนั้น (ตามที่ข้าพเจ้าได้เขียนไว้แล้วในไม่กี่คำ

3:3 How that by revelation he made known unto me the mystery; (as I wrote afore in few words,

3:4 ซึ่งโดยคำเหล่านั้น เมื่อพวกท่านอ่านแล้ว พวกท่านก็จะเข้าใจถึงความรู้ของข้าพเจ้าในเรื่องข้อลึกลับของพระคริสต์)

3:4 Whereby, when ye read, ye may understand my knowledge in the mystery of Christ)

3:5 ซึ่งในสมัยอื่น ๆ ไม่ได้โปรดแจ้งให้บุตรทั้งหลายของมนุษย์ทราบ เหมือนอย่างบัดนี้ซึ่งโปรดเปิดเผยแก่พวกอัครทูตผู้บริสุทธิ์ และพวกผู้พยากรณ์ของพระองค์โดยพระวิญญาณ

3:5 Which in other ages was not made known unto the sons of men, as it is now revealed unto his holy apostles and prophets by the Spirit;

3:6 ว่าพวกคนต่างชาติจะเป็นผู้รับมรดกร่วมกัน และเป็นของกายอันเดียวกัน และเป็นผู้มีส่วนในพระสัญญาของพระองค์ในพระคริสต์โดยข่าวประเสริฐนั้น

3:6 That the Gentiles should be fellowheirs, and of the same body, and partakers of his promise in Christ by the gospel:

3:7 ซึ่งข้าพเจ้าได้รับการแต่งตั้งให้เป็นผู้รับใช้แห่งข่าวประเสริฐนั้น ตามของประทานแห่งพระคุณของพระเจ้า ซึ่งโปรดประทานแก่ข้าพเจ้าโดยการกระทำที่ได้ผลตามที่ตั้งใจไว้แห่งฤทธิ์เดชของพระองค์

3:7 Whereof I was made a minister, according to the gift of the grace of God given unto me by the effectual working of his power.

3:8 แก่ข้าพเจ้า ผู้เป็นคนเล็กน้อยกว่าคนเล็กน้อยที่สุดในพวกวิสุทธิชนทั้งหมด โปรดประทานพระคุณนี้ เพื่อข้าพเจ้าจะประกาศท่ามกลางคนต่างชาติถึงบรรดาความมั่งคั่งที่ไม่อาจสืบค้นได้ของพระคริสต์

3:8 Unto me, who am less than the least of all saints, is this grace given, that I should preach among the Gentiles the unsearchable riches of Christ;

3:9 และเพื่อทำให้คนทั้งปวงเห็นว่า อะไรคือการสามัคคีธรรมแห่งข้อลึกลับนี้ ซึ่งตั้งแต่แรกสร้างโลกทรงปิดบังไว้ในพระเจ้า ผู้ได้ทรงสร้างสารพัดทั้งปวงโดยพระเยซูคริสต์

3:9 And to make all men see what is the fellowship of the mystery, which from the beginning of the world hath been hid in God, who created all things by Jesus Christ:

3:10 เพื่อทรงประสงค์จะให้บรรดาเทพผู้ครอบครองอาณาจักรและบรรดาเทพผู้มีอำนาจในสวรรคสถานรู้จักพระปัญญาอันอเนกอนันต์ของพระเจ้าโดยคริสตจักร ณ บัดนี้

3:10 To the intent that now unto the principalities and powers in heavenly places might be known by the church the manifold wisdom of God,

3:11 ตามพระประสงค์อันนิรันดร์ ซึ่งพระองค์ได้ทรงตั้งไว้ในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

3:11 According to the eternal purpose which he purposed in Christ Jesus our Lord:

3:12 ในพระองค์นั้น พวกเราจึงมีใจกล้า และมีสิทธิ์ที่จะเข้าไปถึงพระองค์ด้วยความไว้เนื้อเชื่อใจโดยความเชื่อในพระองค์

3:12 In whom we have boldness and access with confidence by the faith of him.

3:13 เหตุฉะนั้นข้าพเจ้าปรารถนาให้พวกท่านไม่ท้อถอย เนื่องด้วยบรรดาความยากลำบากของข้าพเจ้าเพราะเห็นแก่พวกท่าน ซึ่งเป็นสง่าราศีของพวกท่าน

3:13 Wherefore I desire that ye faint not at my tribulations for you, which is your glory.

การอธิษฐานอันยิ่งใหญ่ของเปาโลเพื่อคริสเตียนชาวเอเฟซัส
3:14 เพราะเหตุนี้ ข้าพเจ้าจึงคุกเข่าของข้าพเจ้าลงต่อพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

Paul's Great Prayers for Ephesian Christians
3:14 For this cause I bow my knees unto the Father of our Lord Jesus Christ,

3:15 ซึ่งครอบครัวทั้งหมดในสวรรค์และแผ่นดินโลกก็ได้ชื่อมาจากพระองค์

3:15 Of whom the whole family in heaven and earth is named,

3:16 เพื่อพระองค์จะโปรดประทานแก่พวกท่าน ตามความมั่งคั่งแห่งสง่าราศีของพระองค์ ให้มีกำลังเรี่ยวแรงมากขึ้นโดยเดชพระวิญญาณของพระองค์ ในมนุษย์นั้นที่อยู่ภายใน

3:16 That he would grant you, according to the riches of his glory, to be strengthened with might by his Spirit in the inner man;

3:17 เพื่อพระคริสต์จะทรงสถิตอยู่ในใจของพวกท่านโดยความเชื่อ เพื่อพวกท่านซึ่งถูกหยั่งรากและตั้งมั่นอยู่ในความรักแล้ว

3:17 That Christ may dwell in your hearts by faith; that ye, being rooted and grounded in love,

3:18 จะสามารถเข้าใจพร้อมกับบรรดาวิสุทธิชนทั้งปวงว่า อะไรคือความกว้าง ความยาว ความลึก และความสูง

3:18 May be able to comprehend with all saints what is the breadth, and length, and depth, and height;

3:19 และที่จะรู้จักความรักของพระคริสต์ ซึ่งเกินความรู้ เพื่อพวกท่านจะได้เต็มไปด้วยความบริบูรณ์ทั้งสิ้นของพระเจ้า

3:19 And to know the love of Christ, which passeth knowledge, that ye might be filled with all the fulness of God.

3:20 บัดนี้ แด่พระองค์ผู้ทรงฤทธิ์สามารถกระทำอย่างบริบูรณ์มากยิ่งกว่าที่พวกเราจะทูลขอหรือคิดได้ ตามฤทธิ์เดชที่กระทำกิจอยู่ภายในพวกเรา

3:20 Now unto him that is able to do exceeding abundantly above all that we ask or think, according to the power that worketh in us,

3:21 ขอให้สง่าราศีจงมีแด่พระองค์ในคริสตจักร โดยพระเยซูคริสต์ตลอดทุกชั่วอายุ สืบ ๆ ไปเป็นนิตย์ เอเมน

3:21 Unto him be glory in the church by Christ Jesus throughout all ages, world without end. Amen.


เอเฟซัส 4 / Ephesians 4

[1]
[2]
[3]
[4]
[5]
[6]

ความเป็นอันหนึ่งอันเดียวกันในพระวิญญาณ
4:1 เหตุฉะนั้นข้าพเจ้า ผู้เป็นนักโทษขององค์พระผู้เป็นเจ้า ขอวิงวอนพวกท่านให้พวกท่านดำเนินอย่างสมควรกับงานรับใช้ที่พวกท่านถูกเรียกแล้วนั้น

The Unity of the Spirit
4:1 I therefore, the prisoner of the Lord, beseech you that ye walk worthy of the vocation wherewith ye are called,

4:2 ด้วยใจถ่อมลงและใจอ่อนสุภาพทุกอย่าง ด้วยความอดทนไว้นาน โดยความอดกลั้นต่อกันและกันในความรัก

4:2 With all lowliness and meekness, with longsuffering, forbearing one another in love;

4:3 โดยพยายามรักษาความเป็นอันหนึ่งอันเดียวกันของพระวิญญาณในการผูกมัดแห่งสันติสุข

4:3 Endeavouring to keep the unity of the Spirit in the bond of peace.

4:4 มีกายเดียวและมีพระวิญญาณองค์เดียว เหมือนอย่างที่พวกท่านถูกเรียกในความหวังอันเดียวแห่งการทรงเรียกของพวกท่าน

4:4 There is one body, and one Spirit, even as ye are called in one hope of your calling;

4:5 องค์พระผู้เป็นเจ้าองค์เดียว ความเชื่อเดียว บัพติศมาเดียว

4:5 One Lord, one faith, one baptism,

4:6 พระเจ้าองค์เดียวและพระบิดาของคนทั้งสิ้น ผู้ทรงอยู่เหนือสิ่งสารพัด และทั่วสิ่งสารพัด และในพวกท่านทั้งสิ้น

4:6 One God and Father of all, who is above all, and through all, and in you all.

บรรดาของประทานของพระคริสต์สำหรับคริสตจักร
4:7 แต่พระคุณโปรดประทานแก่เราทุก ๆ คนตามขนาดแห่งของประทานของพระคริสต์

Christ's Gifts to the Church
4:7 But unto every one of us is given grace according to the measure of the gift of Christ.

4:8 เหตุฉะนั้นพระองค์จึงตรัสว่า ‘เมื่อพระองค์ได้เสด็จขึ้นสู่เบื้องสูง พระองค์ได้ทรงนำพวกเชลยไปเป็นเชลยอีก และได้ประทานของประทานทั้งหลายแก่มนุษย์’

4:8 Wherefore he saith, When he ascended up on high, he led captivity captive, and gave gifts unto men.

4:9 (บัดนี้ ที่พระองค์ได้เสด็จขึ้นไปนั้น จะหมายความว่าอะไรเล่า นอกจากว่าพระองค์ได้เสด็จลงไปสู่บรรดาเบื้องต่ำของแผ่นดินโลกก่อนด้วย

4:9 (Now that he ascended, what is it but that he also descended first into the lower parts of the earth?

4:10 พระองค์ผู้ได้เสด็จลงไปนั้น ก็เป็นองค์เดียวกันกับที่ได้เสด็จขึ้นไปเหนือฟ้าสวรรค์ทั้งปวงด้วย เพื่อพระองค์จะได้เต็มอยู่ทั่วสิ่งสารพัด)

4:10 He that descended is the same also that ascended up far above all heavens, that he might fill all things.)

4:11 และพระองค์ได้ประทานให้บางคนเป็นอัครทูต บางคนเป็นผู้พยากรณ์ บางคนเป็นผู้ประกาศข่าวประเสริฐ และบางคนเป็นศิษยาภิบาล และอาจารย์

4:11 And he gave some, apostles; and some, prophets; and some, evangelists; and some, pastors and teachers;

4:12 เพื่อเตรียมพวกวิสุทธิชนให้ดีพร้อม สำหรับงานแห่งการรับใช้ เพื่อเสริมสร้างพระกายของพระคริสต์ให้จำเริญขึ้น

4:12 For the perfecting of the saints, for the work of the ministry, for the edifying of the body of Christ:

อวัยวะทุกส่วนทำงานเพื่อเป้าหมายเดียวกัน
4:13 จนกว่าพวกเราทุกคนจะมาถึงความเป็นอันหนึ่งอันเดียวกันแห่งความเชื่อนั้น และแห่งความรู้เกี่ยวกับพระบุตรของพระเจ้า มาสู่การเป็นคนดีพร้อม มาสู่ขนาดแห่งความเป็นผู้ใหญ่แห่งความครบบริบูรณ์ของพระคริสต์

Different Members Work for the Same Purpose
4:13 Till we all come in the unity of the faith, and of the knowledge of the Son of God, unto a perfect man, unto the measure of the stature of the fulness of Christ:

4:14 เพื่อพวกเราจะไม่เป็นเด็กอีกต่อไป ที่ถูกซัดไปซัดมา และถูกหอบไปทั่วด้วยสายลมแห่งคำสั่งสอนทุกอย่าง โดยกลอุบายของมนุษย์ และเล่ห์เหลี่ยมอันฉลาดหลักแหลม ซึ่งโดยสิ่งเหล่านี้พวกเขาคอยซุ่มรอเพื่อที่จะหลอกลวง

4:14 That we henceforth be no more children, tossed to and fro, and carried about with every wind of doctrine, by the sleight of men, and cunning craftiness, whereby they lie in wait to deceive;

4:15 แต่โดยการพูดความจริงในความรัก จะจำเริญขึ้นเข้าในพระองค์ในสิ่งสารพัด ผู้ทรงเป็นศีรษะนั้น นั่นคือพระคริสต์

4:15 But speaking the truth in love, may grow up into him in all things, which is the head, even Christ:

4:16 ซึ่งจากพระองค์นั้น ร่างกายทั้งสิ้นที่ถูกเชื่อมต่อกันสนิทและผูกพันกันโดยสิ่งที่ทุก ๆ ข้อต่อจัดหาให้ ตามการกระทำกิจที่ได้ผลตามที่ตั้งใจไว้ในขนาดแห่งอวัยวะทุกส่วน ทำให้ร่างกายนั้นจำเริญขึ้นไปสู่การเสริมสร้างร่างกายนั้นเองในความรัก

4:16 From whom the whole body fitly joined together and compacted by that which every joint supplieth, according to the effectual working in the measure of every part, maketh increase of the body unto the edifying of itself in love.

จงทิ้งชีวิตเก่าและสวมชีวิตใหม่ทุกวัน
4:17 เหตุฉะนั้นข้าพเจ้าจึงกล่าวและเป็นพยานรับรองในองค์พระผู้เป็นเจ้าว่า ตั้งแต่บัดนี้เป็นต้นไป พวกท่านอย่าดำเนินเหมือนอย่างที่คนต่างชาติอื่น ๆ ดำเนิน ในความไร้สาระแห่งความคิดของพวกเขา

Put Off the Old Life and Be Daily Renewed
4:17 This I say therefore, and testify in the Lord, that ye henceforth walk not as other Gentiles walk, in the vanity of their mind,

4:18 โดยที่ความเข้าใจนั้นถูกทำให้มืดมนไป โดยถูกทำให้อยู่ห่างจากชีวิตของพระเจ้าเพราะเหตุความโฉดเขลาซึ่งอยู่ในพวกเขา เพราะเหตุความมืดบอดแห่งใจของพวกเขา

4:18 Having the understanding darkened, being alienated from the life of God through the ignorance that is in them, because of the blindness of their heart:

4:19 ผู้ซึ่งชินชาแล้วได้ปล่อยตัวให้กระทำการลามก เพื่อกระทำการโสโครกทุกอย่างด้วยความละโมบ

4:19 Who being past feeling have given themselves over unto lasciviousness, to work all uncleanness with greediness.

4:20 แต่พวกท่านไม่ได้เรียนรู้จักพระคริสต์อย่างนั้น

4:20 But ye have not so learned Christ;

4:21 ถ้าพวกท่านได้ฟังพระองค์ และได้รับการสอนโดยพระองค์แล้ว เพราะความจริงอยู่ในพระเยซู

4:21 If so be that ye have heard him, and have been taught by him, as the truth is in Jesus:

4:22 ให้พวกท่านละทิ้งการกระทำอันเก่าก่อนของมนุษย์เก่า ซึ่งเสื่อมทรามไปตามบรรดาตัณหาที่หลอกลวง

4:22 That ye put off concerning the former conversation the old man, which is corrupt according to the deceitful lusts;

4:23 และถูกเปลี่ยนแปลงใหม่ในวิญญาณแห่งความคิดของพวกท่าน

4:23 And be renewed in the spirit of your mind;

4:24 และให้พวกท่านสวมมนุษย์ใหม่ ซึ่งถูกสร้างขึ้นตามแบบอย่างของพระเจ้า ในความชอบธรรมและความบริสุทธิ์ที่แท้จริง

4:24 And that ye put on the new man, which after God is created in righteousness and true holiness.

4:25 เหตุฉะนั้นเมื่อถอดทิ้งการพูดมุสาเสียแล้ว ‘ทุกคนจงพูดความจริงกับเพื่อนบ้านของตน’ เพราะว่าพวกเราเป็นอวัยวะของกันและกัน

4:25 Wherefore putting away lying, speak every man truth with his neighbour: for we are members one of another.

4:26 ‘พวกท่านจงโกรธเถิด และอย่าทำบาป’ อย่าให้ดวงอาทิตย์ตกขณะที่พวกท่านยังโกรธอยู่

4:26 Be ye angry, and sin not: let not the sun go down upon your wrath:

4:27 และอย่าให้โอกาสแก่พญามารด้วย

4:27 Neither give place to the devil.

4:28 จงให้คนที่เคยขโมย อย่าขโมยอีก แต่จงให้เขาทำงานดีกว่า โดยทำงานด้วยมือของตนในสิ่งที่ดี เพื่อเขาจะมีที่จะแจกจ่ายให้แก่คนที่ขัดสน

4:28 Let him that stole steal no more: but rather let him labour, working with his hands the thing which is good, that he may have to give to him that needeth.

4:29 อย่าให้คำเสื่อมทรามออกมาจากปากของพวกท่านเลย แต่จงกล่าวสิ่งที่ดีเพื่อเป็นประโยชน์ให้เกิดความจำเริญ เพื่อที่มันจะได้เป็นคุณแก่บรรดาคนที่ได้ยินได้ฟัง

4:29 Let no corrupt communication proceed out of your mouth, but that which is good to the use of edifying, that it may minister grace unto the hearers.

อย่าทำให้พระวิญญาณเสียพระทัย
4:30 และอย่าทำให้พระวิญญาณบริสุทธิ์ของพระเจ้าเสียพระทัย ซึ่งโดยพระวิญญาณนั้นพวกท่านได้ถูกประทับตราไว้จนถึงวันแห่งการไถ่ถอน

Grieve Not the Spirit
4:30 And grieve not the holy Spirit of God, whereby ye are sealed unto the day of redemption.

4:31 จงให้ความขมขื่นทั้งสิ้น และความขัดเคือง และความโกรธ และการทะเลาะเถียงกัน และการพูดเสียดสี อยู่ห่างไกลจากพวกท่านเถิด พร้อมกับการคิดปองร้ายทุกอย่าง

4:31 Let all bitterness, and wrath, and anger, and clamour, and evil speaking, be put away from you, with all malice:

4:32 และพวกท่านจงเมตตาต่อกันและกัน มีใจอ่อนโยน และยกโทษซึ่งกันและกัน เหมือนอย่างที่พระเจ้า เพราะเห็นแก่พระคริสต์ โปรดยกโทษพวกท่านแล้ว

4:32 And be ye kind one to another, tenderhearted, forgiving one another, even as God for Christ's sake hath forgiven you.


เอเฟซัส 5 / Ephesians 5

[1]
[2]
[3]
[4]
[5]
[6]

จงดำเนินชีวิตในความรัก
5:1 เหตุฉะนั้นท่านทั้งหลายจงเป็นผู้ดำเนินตามแบบของพระเจ้า อย่างลูกที่รักทั้งหลาย

Walk in Love
5:1 Be ye therefore followers of God, as dear children;

5:2 และจงดำเนินในความรักเหมือนอย่างที่พระคริสต์ได้ทรงรักพวกเราด้วย และประทานพระองค์เองเพื่อพวกเราให้เป็นเครื่องถวายและเครื่องบูชาแด่พระเจ้า เพื่อเป็นกลิ่นสุคนธรสอันหอมหวาน

5:2 And walk in love, as Christ also hath loved us, and hath given himself for us an offering and a sacrifice to God for a sweetsmelling savour.

5:3 แต่การล่วงประเวณี บรรดาการลามก และความโลภ อย่าให้สิ่งเหล่านี้ถูกเอ่ยถึงแม้แต่ครั้งเดียวในท่ามกลางพวกท่านเลย ให้สมกับพวกวิสุทธิชน

5:3 But fornication, and all uncleanness, or covetousness, let it not be once named among you, as becometh saints;

5:4 ทั้งอย่าพูดหยาบคาย พูดเล่นไม่เป็นเรื่อง และพูดตลกหยาบโลนเกเร ซึ่งเป็นการไม่เหมาะสม แต่ให้ขอบพระคุณดีกว่า

5:4 Neither filthiness, nor foolish talking, nor jesting, which are not convenient: but rather giving of thanks.

5:5 เพราะพวกท่านทราบเรื่องนี้แล้วว่า ไม่มีคนเล่นชู้ คนโสโครก คนโลภ ผู้เป็นคนไหว้รูปเคารพ มีมรดกใด ๆ ในอาณาจักรของพระคริสต์และของพระเจ้า

5:5 For this ye know, that no whoremonger, nor unclean person, nor covetous man, who is an idolater, hath any inheritance in the kingdom of Christ and of God.

5:6 อย่าให้ผู้หนึ่งผู้ใดล่อลวงพวกท่านด้วยบรรดาคำที่ไม่มีสาระ ด้วยว่าเพราะเหตุสิ่งเหล่านี้เอง พระพิโรธของพระเจ้าจึงมาสู่ลูกทั้งหลายแห่งความไม่เชื่อฟัง

5:6 Let no man deceive you with vain words: for because of these things cometh the wrath of God upon the children of disobedience.

5:7 เหตุฉะนั้นพวกท่านอย่าเข้าร่วมกับคนเหล่านั้นเลย

5:7 Be not ye therefore partakers with them.

5:8 เพราะว่าเมื่อก่อนพวกท่านเป็นความมืด แต่บัดนี้พวกท่านเป็นความสว่างแล้วในองค์พระผู้เป็นเจ้า จงดำเนินอย่างลูกทั้งหลายแห่งความสว่าง

5:8 For ye were sometimes darkness, but now are ye light in the Lord: walk as children of light:

5:9 (ด้วยว่าผลของพระวิญญาณอยู่ในบรรดาความดี ความชอบธรรม และความจริง)

5:9 (For the fruit of the Spirit is in all goodness and righteousness and truth;)

5:10 โดยพิสูจน์ว่าอะไรเป็นที่ชอบพระทัยขององค์พระผู้เป็นเจ้า

5:10 Proving what is acceptable unto the Lord.

5:11 และอย่าร่วมสามัคคีธรรมกับบรรดากิจการอันไร้ผลของความมืด แต่จงตำหนิกิจการเหล่านั้นดีกว่า

5:11 And have no fellowship with the unfruitful works of darkness, but rather reprove them.

5:12 เพราะว่าแม้แต่จะพูดถึงการเหล่านั้น ซึ่งพวกเขากระทำในที่ลับก็ยังเป็นที่น่าละอาย

5:12 For it is a shame even to speak of those things which are done of them in secret.

5:13 แต่สิ่งสารพัดที่ถูกตำหนิแล้ว ก็ถูกทำให้ปรากฏแจ้งโดยความสว่างนั้น เพราะว่าสิ่งใดก็ตามที่ทำให้ปรากฏแจ้งก็คือความสว่าง

5:13 But all things that are reproved are made manifest by the light: for whatsoever doth make manifest is light.

5:14 เหตุฉะนั้นพระองค์จึงตรัสว่า ‘ท่านที่หลับอยู่เอ๋ย จงตื่นขึ้นเถิด และจงเป็นขึ้นมาจากความตาย และพระคริสต์จะประทานความสว่างแก่ท่าน’

5:14 Wherefore he saith, Awake thou that sleepest, and arise from the dead, and Christ shall give thee light.

5:15 ดังนั้น พวกท่านจงระมัดระวังที่จะดำเนินอย่างรอบคอบ ไม่เหมือนพวกคนโง่เขลา แต่เหมือนคนมีสติปัญญา

5:15 See then that ye walk circumspectly, not as fools, but as wise,

5:16 จงฉวยโอกาสเพราะว่าวันเวลาทั้งหลายก็ชั่วร้าย

5:16 Redeeming the time, because the days are evil.

5:17 เหตุฉะนั้นพวกท่านอย่าเป็นคนไร้ปัญญา แต่จงเข้าใจว่าพระประสงค์ขององค์พระผู้เป็นเจ้าคืออะไร

5:17 Wherefore be ye not unwise, but understanding what the will of the Lord is.

จงเต็มเปี่ยมด้วยพระวิญญาณ
5:18 และอย่าเมาเหล้าองุ่นซึ่งการเกินพอดีอยู่ในนั้น แต่จงเต็มเปี่ยมด้วยพระวิญญาณ

Be Filled with the Spirit
5:18 And be not drunk with wine, wherein is excess; but be filled with the Spirit;

5:19 โดยปราศรัยกันในหมู่พวกท่านเองในบรรดาเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ โดยร้องเพลงและทำให้มีทำนองเพลงในใจของพวกท่านถวายแด่องค์พระผู้เป็นเจ้า

5:19 Speaking to yourselves in psalms and hymns and spiritual songs, singing and making melody in your heart to the Lord;

5:20 โดยถวายคำขอบพระคุณสำหรับสิ่งสารพัดเสมอแด่พระเจ้าและพระบิดา ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

5:20 Giving thanks always for all things unto God and the Father in the name of our Lord Jesus Christ;

ความรักของพระเยซูต่อคริสตจักรและสามีต่อภรรยา
5:21 โดยนบนอบตัวพวกท่านต่อกันและกันในความเกรงกลัวพระเจ้า

Love of Christ to the Church and Husband to His Wife
5:21 Submitting yourselves one to another in the fear of God.

5:22 ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน เหมือนกับที่กระทำต่อองค์พระผู้เป็นเจ้า

5:22 Wives, submit yourselves unto your own husbands, as unto the Lord.

5:23 เพราะว่าสามีเป็นศีรษะของภรรยา เหมือนอย่างพระคริสต์ทรงเป็นศีรษะของคริสตจักร และพระองค์ทรงเป็นพระผู้ช่วยให้รอดของกายนั้น

5:23 For the husband is the head of the wife, even as Christ is the head of the church: and he is the saviour of the body.

5:24 เหตุฉะนั้นคริสตจักรอยู่ใต้บังคับต่อพระคริสต์ฉันใด ก็ให้ภรรยาทั้งหลายอยู่ใต้บังคับต่อสามีของตนในทุกประการฉันนั้น

5:24 Therefore as the church is subject unto Christ, so let the wives be to their own husbands in every thing.

5:25 สามีทั้งหลาย จงรักภรรยาของพวกท่าน เหมือนอย่างที่พระคริสต์ได้ทรงรักคริสตจักรด้วย และได้ประทานพระองค์เองเพื่อคริสตจักร

5:25 Husbands, love your wives, even as Christ also loved the church, and gave himself for it;

5:26 เพื่อพระองค์จะได้ทรงชำระให้บริสุทธิ์ และทำให้คริสตจักรนั้นสะอาดด้วยการชำระล้างแห่งน้ำโดยพระวจนะ

5:26 That he might sanctify and cleanse it with the washing of water by the word,

5:27 เพื่อพระองค์จะได้ทรงมอบคริสตจักรที่มีสง่าราศีแด่พระองค์เอง ไม่มีจุดด่างพร้อย ริ้วรอย หรือสิ่งเช่นนั้นใด ๆ เลย แต่เพื่อคริสตจักรนั้นจะบริสุทธิ์และปราศจากตำหนิ

5:27 That he might present it to himself a glorious church, not having spot, or wrinkle, or any such thing; but that it should be holy and without blemish.

5:28 ดังนั้น สามีทั้งหลายจึงควรจะรักภรรยาของตนเหมือนอย่างรักร่างกายของตนเอง ผู้ที่รักภรรยาของตนก็รักตนเอง

5:28 So ought men to love their wives as their own bodies. He that loveth his wife loveth himself.

5:29 เพราะว่าไม่มีผู้หนึ่งผู้ใดเคยเกลียดชังเนื้อหนังของตนเอง แต่เลี้ยงดูและทะนุถนอมเนื้อหนังนั้น เหมือนอย่างองค์พระผู้เป็นเจ้าทรงกระทำแก่คริสตจักร

5:29 For no man ever yet hated his own flesh; but nourisheth and cherisheth it, even as the Lord the church:

5:30 เพราะว่าพวกเราเป็นอวัยวะทั้งหลายแห่งพระกายของพระองค์ แห่งเนื้อหนังของพระองค์ และแห่งบรรดากระดูกของพระองค์

5:30 For we are members of his body, of his flesh, and of his bones.

5:31 ‘เพราะเหตุนี้ ผู้ชายจะจากบิดาและมารดาของเขา และจะไปผูกพันอยู่กับภรรยาของเขา และเขาทั้งสองจะเป็นเนื้ออันเดียวกัน’

5:31 For this cause shall a man leave his father and mother, and shall be joined unto his wife, and they two shall be one flesh.

5:32 นี่เป็นข้อลึกลับที่ยิ่งใหญ่ แต่ข้าพเจ้าพูดเกี่ยวกับพระคริสต์และคริสตจักร

5:32 This is a great mystery: but I speak concerning Christ and the church.

5:33 แต่ถึงอย่างไรก็ตาม ให้พวกท่านทุกคนโดยเฉพาะอย่างยิ่งรักภรรยาของตนเช่นนั้นเหมือนอย่างรักตนเอง และให้ภรรยายำเกรงสามีของตน

5:33 Nevertheless let every one of you in particular so love his wife even as himself; and the wife see that she reverence her husband.


เอเฟซัส 6 / Ephesians 6

[1]
[2]
[3]
[4]
[5]
[6]

หน้าที่ของบุตรและบิดามารดา ผู้รับใช้และนาย
6:1 บุตรทั้งหลาย จงเชื่อฟังบิดามารดาของพวกท่านในองค์พระผู้เป็นเจ้า เพราะสิ่งนี้เป็นการถูก

Children, Parents, Servants and Masters
6:1 Children, obey your parents in the Lord: for this is right.

6:2 ‘จงให้เกียรติแก่บิดาและมารดาของเจ้า’ (ซึ่งเป็นพระบัญญัติข้อแรกที่มาพร้อมกับพระสัญญา)

6:2 Honour thy father and mother; (which is the first commandment with promise;)

6:3 ‘เพื่อเจ้าจะได้อยู่เย็นเป็นสุข และเจ้าจะได้มีชีวิตอยู่ยืนนานบนแผ่นดินโลก’

6:3 That it may be well with thee, and thou mayest live long on the earth.

6:4 และพวกท่านผู้เป็นบิดา อย่ายั่วยุบุตรทั้งหลายของตนให้เกิดความโกรธเคือง แต่จงเลี้ยงดูบุตรเหล่านั้นด้วยการอบรมและการตักเตือนขององค์พระผู้เป็นเจ้า

6:4 And, ye fathers, provoke not your children to wrath: but bring them up in the nurture and admonition of the Lord.

6:5 ผู้รับใช้ทั้งหลาย จงเชื่อฟังคนเหล่านั้นที่เป็นนายของพวกท่านฝ่ายเนื้อหนัง ด้วยความเกรงกลัวและตัวสั่น ด้วยความจริงใจของพวกท่าน ดุจกระทำต่อพระคริสต์

6:5 Servants, be obedient to them that are your masters according to the flesh, with fear and trembling, in singleness of your heart, as unto Christ;

6:6 ไม่ใช่ด้วยการทำแต่ต่อหน้า เหมือนอย่างคนที่ทำให้ชอบใจคน แต่เหมือนอย่างบรรดาผู้รับใช้ของพระคริสต์ โดยการกระทำพระประสงค์ของพระเจ้าจากใจ

6:6 Not with eyeservice, as menpleasers; but as the servants of Christ, doing the will of God from the heart;

6:7 โดยกระทำการปรนนิบัติด้วยความประสงค์ดี เหมือนอย่างกระทำต่อองค์พระผู้เป็นเจ้า และไม่ใช่กระทำต่อมนุษย์

6:7 With good will doing service, as to the Lord, and not to men:

6:8 โดยรู้แล้วว่าความดีประการใดก็ตามที่คนหนึ่งคนใดกระทำ คนนั้นก็จะได้รับสิ่งเดียวกันจากองค์พระผู้เป็นเจ้า ไม่ว่าเขาเป็นทาสหรือเป็นไท

6:8 Knowing that whatsoever good thing any man doeth, the same shall he receive of the Lord, whether he be bond or free.

6:9 และท่านทั้งหลาย ผู้เป็นนาย จงกระทำอย่างเดียวกันต่อพวกเขา โดยสละทิ้งการขู่เข็ญ โดยรู้แล้วว่า นายของพวกท่านประทับอยู่ในสวรรค์ด้วย และสำหรับพระองค์ไม่มีการทรงเห็นแก่หน้าผู้ใดเลย

6:9 And, ye masters, do the same things unto them, forbearing threatening: knowing that your Master also is in heaven; neither is there respect of persons with him.

ยุทธภัณฑ์ของคริสเตียน
6:10 สุดท้ายนี้ พี่น้องทั้งหลายของข้าพเจ้า จงเข้มแข็งในองค์พระผู้เป็นเจ้า และในฤทธิ์เดชแห่งอานุภาพของพระองค์

The Christian's Armor
6:10 Finally, my brethren, be strong in the Lord, and in the power of his might.

6:11 จงสวมยุทธภัณฑ์ทั้งชุดของพระเจ้า เพื่อพวกท่านจะสามารถยืนต่อต้านบรรดายุทธอุบายของพญามารได้

6:11 Put on the whole armour of God, that ye may be able to stand against the wiles of the devil.

6:12 เพราะว่าพวกเราไม่ได้ปล้ำสู้กับเนื้อหนังและเลือด แต่ปล้ำสู้กับบรรดาเทพผู้ครอบครองอาณาจักร กับบรรดาเทพผู้มีอำนาจ กับบรรดาเทพผู้ปกครองความมืดแห่งโลกนี้ กับความชั่วฝ่ายวิญญาณในบรรดาสถานที่สูง

6:12 For we wrestle not against flesh and blood, but against principalities, against powers, against the rulers of the darkness of this world, against spiritual wickedness in high places.

6:13 เหตุฉะนั้นพวกท่านจงรับยุทธภัณฑ์ทั้งชุดของพระเจ้าไว้ เพื่อพวกท่านจะสามารถต้านทานในวันอันชั่วร้ายนั้น และเมื่อกระทำทุกสิ่งแล้ว จะยืนมั่นได้

6:13 Wherefore take unto you the whole armour of God, that ye may be able to withstand in the evil day, and having done all, to stand.

6:14 เหตุฉะนั้นจงยืนมั่น โดยคาดเอวของพวกท่านไว้รอบด้วยความจริง และโดยสวมใส่ทับทรวงป้องกันอกแห่งความชอบธรรม

6:14 Stand therefore, having your loins girt about with truth, and having on the breastplate of righteousness;

6:15 และเท้าของพวกท่านถูกคาดด้วยการตระเตรียมของข่าวประเสริฐแห่งสันติสุข

6:15 And your feet shod with the preparation of the gospel of peace;

6:16 เหนือสิ่งทั้งหมดนี้ โดยการเอาโล่แห่งความเชื่อ ซึ่งด้วยโล่นั้นพวกท่านจะสามารถดับลูกศรเพลิงทั้งหมดของผู้ชั่วนั้นเสีย

6:16 Above all, taking the shield of faith, wherewith ye shall be able to quench all the fiery darts of the wicked.

6:17 และจงเอาหมวกเหล็กแห่งความรอด และพระแสงของพระวิญญาณ ซึ่งก็คือพระวจนะของพระเจ้า

6:17 And take the helmet of salvation, and the sword of the Spirit, which is the word of God:

จงอธิษฐานในพระวิญญาณทุกเวลา
6:18 โดยอธิษฐานอยู่เสมอด้วยบรรดาคำอธิษฐานและคำวิงวอนในพระวิญญาณ และโดยเฝ้าอยู่ในการนี้ด้วยความขยันหมั่นเพียรทุกอย่างและด้วยคำวิงวอนเพื่อวิสุทธิชนทุกคน

Always Pray in the Spirit
6:18 Praying always with all prayer and supplication in the Spirit, and watching thereunto with all perseverance and supplication for all saints;

6:19 และจงอธิษฐานเพื่อข้าพเจ้าด้วย เพื่อจะประทานคำพูดให้แก่ข้าพเจ้า เพื่อข้าพเจ้าจะได้อ้าปากของข้าพเจ้าอย่างใจกล้า เพื่อที่จะทำให้ข้อลึกลับแห่งข่าวประเสริฐเป็นที่ทราบกัน

6:19 And for me, that utterance may be given unto me, that I may open my mouth boldly, to make known the mystery of the gospel,

6:20 เพราะเหตุข่าวประเสริฐนี้เอง ข้าพเจ้าจึงเป็นทูตที่อยู่ในเครื่องพันธนาการ เพื่อข้าพเจ้าจะได้กล่าวอย่างใจกล้าในเครื่องพันธนาการเหล่านี้ ตามที่ข้าพเจ้าควรจะกล่าว

6:20 For which I am an ambassador in bonds: that therein I may speak boldly, as I ought to speak.

6:21 แต่เพื่อพวกท่านจะได้ทราบข่าวคราวต่าง ๆ ของข้าพเจ้า และข้าพเจ้าเป็นอยู่อย่างไรด้วย ทีคิกัส ซึ่งเป็นน้องที่รักและเป็นผู้รับใช้อันสัตย์ซื่อในองค์พระผู้เป็นเจ้า จะแจ้งให้พวกท่านทราบทุกสิ่ง

6:21 But that ye also may know my affairs, and how I do, Tychicus, a beloved brother and faithful minister in the Lord, shall make known to you all things:

6:22 ซึ่งข้าพเจ้าได้ส่งเขาไปหาพวกท่าน ก็เพื่อจุดประสงค์เดียวกันนี้ เพื่อพวกท่านจะได้ทราบถึงข่าวคราวต่าง ๆ ของพวกเรา และเพื่อเขาจะได้ปลอบประโลมใจของพวกท่าน

6:22 Whom I have sent unto you for the same purpose, that ye might know our affairs, and that he might comfort your hearts.

6:23 ขอให้สันติสุขมีแก่พวกพี่น้อง และความรักพร้อมกับความเชื่อ จากพระเจ้าพระบิดาและจากพระเยซูคริสต์เจ้า

6:23 Peace be to the brethren, and love with faith, from God the Father and the Lord Jesus Christ.

6:24 ขอพระคุณดำรงอยู่กับบรรดาคนที่รักพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราด้วยความจริงใจ เอเมน [เขียนถึงชาวเอเฟซัสจากกรุงโรม ส่งโดยทีคิกัส]

6:24 Grace be with all them that love our Lord Jesus Christ in sincerity. Amen. [To the Ephesians written from Rome, by Tychicus.]


ฟีลิปปี 1 / Philippians 1

[1]
[2]
[3]
[4]

ความรักและความยินดีอันยิ่งใหญ่ต่อชาวฟีลิปปี
1:1 เปาโลและทิโมธี พวกผู้รับใช้ของพระเยซูคริสต์ เรียน บรรดาวิสุทธิชนในพระเยซูคริสต์ ซึ่งอยู่ที่เมืองฟีลิปปี พร้อมกับบรรดาผู้ดูแลและผู้ช่วย

Great Love and Joy in These Philippians
1:1 Paul and Timotheus, the servants of Jesus Christ, to all the saints in Christ Jesus which are at Philippi, with the bishops and deacons:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

1:2 Grace be unto you, and peace, from God our Father, and from the Lord Jesus Christ.

1:3 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้าทุกครั้งที่ข้าพเจ้าระลึกถึงพวกท่าน

1:3 I thank my God upon every remembrance of you,

1:4 ในทุกคำอธิษฐานของข้าพเจ้าเผื่อพวกท่านทุกคน ก็ได้ทูลขอด้วยความยินดีเสมอ

1:4 Always in every prayer of mine for you all making request with joy,

1:5 เพราะเหตุการร่วมสามัคคีธรรมของพวกท่านในข่าวประเสริฐ ตั้งแต่วันแรกมาจนกระทั่งบัดนี้

1:5 For your fellowship in the gospel from the first day until now;

1:6 โดยมีความมั่นใจในสิ่งนี้เองว่า พระองค์ผู้ทรงตั้งต้นการดีไว้ในพวกท่านแล้ว จะทรงกระทำการดีนั้นจนถึงวันของพระเยซูคริสต์

1:6 Being confident of this very thing, that he which hath begun a good work in you will perform it until the day of Jesus Christ:

1:7 การที่ข้าพเจ้าคิดอย่างนั้นเกี่ยวกับพวกท่านทุกคนก็สมควรแล้ว เพราะว่าข้าพเจ้ามีพวกท่านในใจของข้าพเจ้า เพราะว่าทั้งในเครื่องพันธนาการของข้าพเจ้า และในการกล่าวแก้และการยืนยันแห่งข่าวประเสริฐนั้น พวกท่านทุกคนก็เป็นผู้มีส่วนแห่งพระคุณของข้าพเจ้า

1:7 Even as it is meet for me to think this of you all, because I have you in my heart; inasmuch as both in my bonds, and in the defence and confirmation of the gospel, ye all are partakers of my grace.

1:8 เพราะว่าพระเจ้าทรงเป็นพยานของข้าพเจ้าว่า ข้าพเจ้าปรารถนาพวกท่านทุกคนมากเพียงไรในพระทัยเมตตาของพระเยซูคริสต์

1:8 For God is my record, how greatly I long after you all in the bowels of Jesus Christ.

1:9 และข้าพเจ้าอธิษฐานอย่างนี้ว่า ความรักของพวกท่านจะจำเริญยิ่ง ๆ ขึ้นในความรู้และในวิจารณญาณทุกอย่าง

1:9 And this I pray, that your love may abound yet more and more in knowledge and in all judgment;

1:10 เพื่อพวกท่านจะได้เห็นชอบบรรดาสิ่งที่ยอดเยี่ยม และเพื่อพวกท่านจะได้เป็นคนจริงใจและปราศจากการเป็นเหตุให้ผู้ใดทำผิด จนถึงวันของพระคริสต์

1:10 That ye may approve things that are excellent; that ye may be sincere and without offence till the day of Christ;

1:11 โดยบริบูรณ์ด้วยบรรดาผลแห่งความชอบธรรม ซึ่งเกิดขึ้นโดยพระเยซูคริสต์ เพื่อถวายสง่าราศีและการสรรเสริญแด่พระเจ้า

1:11 Being filled with the fruits of righteousness, which are by Jesus Christ, unto the glory and praise of God.

หลายคนมีใจร้อนรนที่จะเป็นพยานฝ่ายพระคริสต์
1:12 แต่ข้าพเจ้าปรารถนาให้พวกท่านเข้าใจ พี่น้องทั้งหลาย ว่าสิ่งเหล่านั้นที่ได้เกิดขึ้นกับข้าพเจ้านั้น ได้กลับเป็นเหตุให้ข่าวประเสริฐแผ่แพร่กว้างออกไป

Many Stirred to Speak for Christ
1:12 But I would ye should understand, brethren, that the things which happened unto me have fallen out rather unto the furtherance of the gospel;

1:13 จนเครื่องพันธนาการของข้าพเจ้าในพระคริสต์นั้นปรากฏทั่วตลอดพระราชวังและทั่วสถานที่แห่งอื่น ๆ ทั้งสิ้น

1:13 So that my bonds in Christ are manifest in all the palace, and in all other places;

1:14 และพี่น้องมากมายในองค์พระผู้เป็นเจ้าที่ได้เกิดความมั่นใจเนื่องด้วยเครื่องพันธนาการของข้าพเจ้า ก็มีใจกล้ามากยิ่งขึ้นที่จะกล่าวพระวจนะนั้นโดยปราศจากความกลัว

1:14 And many of the brethren in the Lord, waxing confident by my bonds, are much more bold to speak the word without fear.

1:15 แท้จริงมีบางคนประกาศพระคริสต์ด้วยจิตใจริษยาและทุ่มเถียงกัน และมีบางคนประกาศด้วยใจหวังดีด้วย

1:15 Some indeed preach Christ even of envy and strife; and some also of good will:

1:16 ฝ่ายหนึ่งประกาศพระคริสต์ด้วยการชิงดีชิงเด่นกัน ไม่ใช่ด้วยความจริงใจ จงใจจะเพิ่มความทุกข์ยากให้แก่เครื่องพันธนาการของข้าพเจ้า

1:16 The one preach Christ of contention, not sincerely, supposing to add affliction to my bonds:

1:17 แต่อีกฝ่ายนั้นประกาศด้วยใจรัก โดยรู้แล้วว่าข้าพเจ้าถูกตั้งไว้เพื่อป้องกันข่าวประเสริฐนั้น

1:17 But the other of love, knowing that I am set for the defence of the gospel.

1:18 ถ้าเช่นนั้นจะแปลกอะไร อย่างไรก็ตาม ในทุกวิธีทาง จะเป็นด้วยการแกล้งทำก็ดี หรือด้วยใจจริงก็ดี พระคริสต์ก็ถูกประกาศ และในสิ่งนี้ข้าพเจ้าก็ปีติยินดี ใช่แล้ว และจะปีติยินดีต่อไป

1:18 What then? notwithstanding, every way, whether in pretence, or in truth, Christ is preached; and I therein do rejoice, yea, and will rejoice.

1:19 เพราะข้าพเจ้ารู้ว่า สิ่งนี้จะเป็นเหตุให้ข้าพเจ้ารับการช่วยให้พ้น โดยคำอธิษฐานของพวกท่าน และโดยการช่วยเหลือของพระวิญญาณของพระเยซูคริสต์

1:19 For I know that this shall turn to my salvation through your prayer, and the supply of the Spirit of Jesus Christ,

1:20 ตามความคาดหวังอย่างเอาจริงเอาจังของข้าพเจ้าและความหวังของข้าพเจ้า ว่าข้าพเจ้าจะไม่ละอายในสิ่งใด ๆ เลย แต่ว่าด้วยใจกล้าทั้งสิ้น เช่นที่เป็นเสมอมา ดังนั้นบัดนี้พระคริสต์จะได้ทรงรับการยกย่องในร่างกายของข้าพเจ้าด้วย ไม่ว่าจะโดยชีวิตก็ดีหรือโดยความตายก็ดี

1:20 According to my earnest expectation and my hope, that in nothing I shall be ashamed, but that with all boldness, as always, so now also Christ shall be magnified in my body, whether it be by life, or by death.

เปาโลลังเลใจ
1:21 เพราะว่าสำหรับข้าพเจ้านั้น การมีชีวิตอยู่ก็คือพระคริสต์ และการตายก็คือกำไร

Paul's Strait
1:21 For to me to live is Christ, and to die is gain.

1:22 แต่ถ้าข้าพเจ้ายังมีชีวิตอยู่ในเนื้อหนัง นี่ก็คือผลแห่งการงานของข้าพเจ้า กระนั้นข้าพเจ้าจะเลือกฝ่ายไหนดี ข้าพเจ้าก็หาทราบไม่

1:22 But if I live in the flesh, this is the fruit of my labour: yet what I shall choose I wot not.

1:23 เพราะข้าพเจ้าลังเลใจอยู่ในระหว่างสองฝ่ายนี้ โดยมีความปรารถนาที่จะจากไป และอยู่กับพระคริสต์ ซึ่งประเสริฐกว่ามากนัก

1:23 For I am in a strait betwixt two, having a desire to depart, and to be with Christ; which is far better:

1:24 แต่อย่างไรก็ตามการที่ยังมีชีวิตอยู่ในเนื้อหนัง ก็มีความจำเป็นสำหรับพวกท่านมากกว่า

1:24 Nevertheless to abide in the flesh is more needful for you.

1:25 และโดยมีความไว้เนื้อเชื่อใจอย่างนี้แล้ว ข้าพเจ้าก็ทราบว่าข้าพเจ้าจะยังอยู่ และคงอยู่กับพวกท่านทุกคนต่อไปเพื่อการจำเริญขึ้นและความปีติยินดีแห่งความเชื่อของพวกท่าน

1:25 And having this confidence, I know that I shall abide and continue with you all for your furtherance and joy of faith;

1:26 เพื่อความปลาบปลื้มของพวกท่านจะได้บริบูรณ์มากยิ่งขึ้นในพระเยซูคริสต์เนื่องด้วยข้าพเจ้า โดยการที่ข้าพเจ้าจะมาหาพวกท่านอีก

1:26 That your rejoicing may be more abundant in Jesus Christ for me by my coming to you again.

1:27 เพียงแต่ขอให้การดำเนินชีวิตของพวกท่านสมกับข่าวประเสริฐของพระคริสต์ เพื่อว่าแม้ข้าพเจ้าจะมาและพบพวกท่าน หรือไม่อยู่ก็ตาม ข้าพเจ้าก็จะได้ยินเกี่ยวกับข่าวคราวต่าง ๆ ของพวกท่านว่า พวกท่านยืนมั่นคงอยู่ เป็นน้ำหนึ่งใจเดียวกัน ต่อสู้ด้วยกันโดยมีความคิดอย่างเดียวกันเพื่อความเชื่อนั้นแห่งข่าวประเสริฐ

1:27 Only let your conversation be as it becometh the gospel of Christ: that whether I come and see you, or else be absent, I may hear of your affairs, that ye stand fast in one spirit, with one mind striving together for the faith of the gospel;

1:28 และไม่เกรงกลัวบรรดาปฏิปักษ์ของพวกท่านแต่ประการใดเลย ซึ่งสำหรับพวกเขาก็เป็นสัญลักษณ์อย่างชัดแจ้งแห่งความพินาศ แต่สำหรับพวกท่านก็เป็นสัญลักษณ์แห่งความรอด และเป็นสัญลักษณ์ของพระเจ้า

1:28 And in nothing terrified by your adversaries: which is to them an evident token of perdition, but to you of salvation, and that of God.

1:29 เพราะว่าได้โปรดประทานแก่พวกท่านเพราะเห็นแก่พระคริสต์ มิใช่ที่จะเชื่อในพระองค์เท่านั้น แต่ที่จะทนความทุกข์ยากเพราะเห็นแก่พระองค์ด้วย

1:29 For unto you it is given in the behalf of Christ, not only to believe on him, but also to suffer for his sake;

1:30 โดยมีการต่อสู้อย่างเดียวกันที่พวกท่านได้เห็นในตัวข้าพเจ้า และบัดนี้ได้ยินว่ากำลังอยู่ในตัวข้าพเจ้า

1:30 Having the same conflict which ye saw in me, and now hear to be in me.


ฟีลิปปี 2 / Philippians 2

[1]
[2]
[3]
[4]

การขอร้องให้เป็นอันหนึ่งอันเดียวกัน
2:1 เหตุฉะนั้นถ้ามีการปลอบใจประการใดในพระคริสต์ ถ้ามีการปลอบโยนประการใดแห่งความรัก ถ้ามีการร่วมสามัคคีธรรมประการใดแห่งพระวิญญาณ ถ้ามีการรักใคร่เอ็นดูและความเมตตาประการใด

Appeals for Unselfish Unity
2:1 If there be therefore any consolation in Christ, if any comfort of love, if any fellowship of the Spirit, if any bowels and mercies,

2:2 ขอให้พวกท่านทำให้ความปีติยินดีของข้าพเจ้าเต็มเปี่ยม โดยที่พวกท่านมีความคิดเหมือนกัน มีความรักแบบเดียวกัน มีใจเป็นอันหนึ่งอันเดียวกัน และมีความคิดเป็นอันหนึ่งอันเดียวกัน

2:2 Fulfil ye my joy, that ye be likeminded, having the same love, being of one accord, of one mind.

2:3 อย่าทำสิ่งใดโดยทางทุ่มเถียงกันหรืออวดดี แต่ด้วยความคิดที่ถ่อมลงจงให้แต่ละคนถือว่าคนอื่นดีกว่าตัว

2:3 Let nothing be done through strife or vainglory; but in lowliness of mind let each esteem other better than themselves.

2:4 อย่าให้ทุกคนเห็นแก่ประโยชน์ต่าง ๆ ของตนฝ่ายเดียว แต่จงให้ทุกคนเห็นแก่ประโยชน์ต่าง ๆ ของคนอื่น ๆ ด้วย

2:4 Look not every man on his own things, but every man also on the things of others.

พระคริสต์ทรงเป็นแบบอย่างในการถ่อมใจ
2:5 จงให้ความคิดนี้มีอยู่ในพวกท่าน เหมือนอย่างที่ได้มีอยู่ในพระเยซูคริสต์เช่นกัน

Christ Our Example in Humility
2:5 Let this mind be in you, which was also in Christ Jesus:

2:6 พระองค์ผู้ทรงอยู่ในสภาพของพระเจ้า มิได้ทรงคิดว่าการเท่าเทียมกับพระเจ้านั้นเป็นการแย่งชิงเอาไปเสีย

2:6 Who, being in the form of God, thought it not robbery to be equal with God:

2:7 แต่ได้ทรงกระทำพระองค์เองให้ไม่มีชื่อเสียงใด ๆ และได้ทรงรับสภาพของผู้รับใช้คนหนึ่ง และได้ทรงถือกำเนิดในลักษณะของมนุษย์

2:7 But made himself of no reputation, and took upon him the form of a servant, and was made in the likeness of men:

2:8 และเมื่อทรงปรากฏในสภาพของมนุษย์คนหนึ่งแล้ว พระองค์ได้ทรงถ่อมพระองค์ลง และยอมเชื่อฟังจนถึงความมรณา กระทั่งความมรณาแห่งกางเขนนั้น

2:8 And being found in fashion as a man, he humbled himself, and became obedient unto death, even the death of the cross.

พระคริสต์จะทรงได้รับการยกขึ้นอย่างสูง
2:9 เหตุฉะนั้นพระเจ้าจึงได้ทรงยกพระองค์ขึ้นอย่างสูงด้วย และได้ประทานพระนามหนึ่งแก่พระองค์ซึ่งอยู่เหนือทุกนาม

Christ to Be Highly Exalted
2:9 Wherefore God also hath highly exalted him, and given him a name which is above every name:

2:10 เพื่อเมื่อออกพระนามของพระเยซู ‘หัวเข่าทุกหัวเข่าจะต้องคุกกราบลง’ ของบรรดาสิ่งในสวรรค์ และบรรดาสิ่งในแผ่นดินโลก และบรรดาสิ่งใต้พื้นแผ่นดินโลก

2:10 That at the name of Jesus every knee should bow, of things in heaven, and things in earth, and things under the earth;

2:11 และเพื่อ ‘ลิ้นทุกลิ้นจะกล่าวยอมรับ’ ว่าพระเยซูคริสต์ทรงเป็นองค์พระผู้เป็นเจ้า อันเป็นการถวายสง่าราศีแด่พระเจ้าพระบิดา

2:11 And that every tongue should confess that Jesus Christ is Lord, to the glory of God the Father.

คำกำชับให้เป็นความสว่างของโลก
2:12 เหตุฉะนี้พวกที่รักของข้าพเจ้า เหมือนอย่างที่พวกท่านได้เชื่อฟังเสมอมา และไม่ใช่ต่อหน้าข้าพเจ้าเท่านั้น แต่บัดนี้ก็มากยิ่งขึ้นเมื่อข้าพเจ้าไม่อยู่ จงให้ความรอดของพวกท่านเองกระทำกิจออกมาด้วยความกลัวและตัวสั่น

Let Salvation Shine Through
2:12 Wherefore, my beloved, as ye have always obeyed, not as in my presence only, but now much more in my absence, work out your own salvation with fear and trembling.

2:13 เพราะว่าพระเจ้าทรงเป็นผู้ทรงกระทำกิจอยู่ภายในพวกท่าน ให้ทั้งมีใจปรารถนาและกระทำตามความชอบพระทัยอันดีของพระองค์

2:13 For it is God which worketh in you both to will and to do of his good pleasure.

2:14 จงกระทำสิ่งสารพัดโดยปราศจากบรรดาการบ่นและการทุ่มเถียงกัน

2:14 Do all things without murmurings and disputings:

2:15 เพื่อพวกท่านจะได้ไร้ที่ติและไม่มีพิษภัย เป็น ‘บุตรทั้งหลายของพระเจ้า ปราศจากตำหนิ’ ในท่ามกลาง ‘ชั่วอายุที่คดโกงและวิปลาส’ ซึ่งท่ามกลางพวกเขานั้นท่านทั้งหลายส่องแสงเหมือนอย่างดวงสว่างต่าง ๆ ในโลก

2:15 That ye may be blameless and harmless, the sons of God, without rebuke, in the midst of a crooked and perverse nation, among whom ye shine as lights in the world;

2:16 โดยชูพระวจนะแห่งชีวิตออกไปข้างหน้า เพื่อข้าพเจ้าจะได้ปีติยินดีในวันของพระคริสต์ว่า ข้าพเจ้าไม่ได้วิ่งเปล่า ๆ และไม่ได้ทำงานหนักโดยเปล่าประโยชน์

2:16 Holding forth the word of life; that I may rejoice in the day of Christ, that I have not run in vain, neither laboured in vain.

เปาโลกล่าวถึงทิโมธีและเอปาโฟรดิทัส
2:17 ใช่แล้ว และถ้าข้าพเจ้าต้องถูกเทถวายบนเครื่องบูชาและการปรนนิบัติแห่งความเชื่อของพวกท่าน ข้าพเจ้าก็มีความร่าเริงยินดี และปีติยินดีพร้อมกับพวกท่านทุกคน

Paul Comments about Timothy and Epaphroditus
2:17 Yea, and if I be offered upon the sacrifice and service of your faith, I joy, and rejoice with you all.

2:18 เพราะเหตุเดียวกันนี้ พวกท่านก็มีความร่าเริงยินดีด้วย และปีติยินดีกับข้าพเจ้า

2:18 For the same cause also do ye joy, and rejoice with me.

2:19 แต่ข้าพเจ้าวางใจในพระเยซูเจ้าว่า ในไม่ช้าจะส่งทิโมธีไปหาพวกท่าน เพื่อข้าพเจ้าจะได้รับความปลอบโยนเช่นกันเมื่อข้าพเจ้าทราบทุกข์สุขของพวกท่าน

2:19 But I trust in the Lord Jesus to send Timotheus shortly unto you, that I also may be of good comfort, when I know your state.

2:20 เพราะว่าข้าพเจ้าไม่มีผู้ใดที่มีน้ำใจเช่นนี้ ผู้ซึ่งจะเอาใจใส่ทุกข์สุขของพวกท่านอย่างแท้จริง

2:20 For I have no man likeminded, who will naturally care for your state.

2:21 เพราะว่าคนทั้งปวงแสวงหาประโยชน์ของตนเอง ไม่ใช่ประโยชน์เหล่านั้นซึ่งเป็นของพระเยซูคริสต์

2:21 For all seek their own, not the things which are Jesus Christ's.

2:22 แต่พวกท่านก็ทราบถึงข้อพิสูจน์ของทิโมธีว่า ดุจบุตรร่วมกับบิดา เขาก็ได้รับใช้ร่วมกับข้าพเจ้าในข่าวประเสริฐ

2:22 But ye know the proof of him, that, as a son with the father, he hath served with me in the gospel.

2:23 เหตุฉะนั้นข้าพเจ้าจึงหวังว่าจะส่งเขาไปโดยเร็ว ทันทีที่ข้าพเจ้าเห็นได้ว่าจะเกิดการอย่างไรแก่ข้าพเจ้า

2:23 Him therefore I hope to send presently, so soon as I shall see how it will go with me.

2:24 แต่ข้าพเจ้าไว้วางใจในองค์พระผู้เป็นเจ้าว่า ข้าพเจ้าเองจะมาหาในไม่ช้าด้วย

2:24 But I trust in the Lord that I also myself shall come shortly.

2:25 ถึงอย่างนั้นข้าพเจ้าก็ได้คิดเอาเองว่า จำเป็นจะต้องส่งเอปาโฟรดิทัสมาหาพวกท่าน ซึ่งเขาเป็นน้องชายของข้าพเจ้าและเป็นเพื่อนร่วมงานและเพื่อนทหาร แต่เป็นผู้นำข่าวของพวกท่าน และเป็นผู้ที่ได้ปรนนิบัติต่อความต้องการต่าง ๆ ของข้าพเจ้า

2:25 Yet I supposed it necessary to send to you Epaphroditus, my brother, and companion in labour, and fellowsoldier, but your messenger, and he that ministered to my wants.

2:26 เพราะว่าเขาได้คิดถึงพวกท่านทุกคน และเต็มไปด้วยความหนักใจ เพราะพวกท่านได้ยินมาก่อนหน้านั้นว่าเขาได้ล้มป่วย

2:26 For he longed after you all, and was full of heaviness, because that ye had heard that he had been sick.

2:27 เพราะเขาได้ล้มป่วยจริง ๆ จนเกือบจะตาย แต่พระเจ้าได้ทรงมีความเมตตาต่อเขา และไม่ใช่ต่อเขาคนเดียว แต่ต่อข้าพเจ้าด้วย เกรงว่าข้าพเจ้าจะมีความเสียใจซ้อนความเสียใจ

2:27 For indeed he was sick nigh unto death: but God had mercy on him; and not on him only, but on me also, lest I should have sorrow upon sorrow.

2:28 เหตุฉะนั้นข้าพเจ้าจึงได้รีบร้อนส่งเขาไป เพื่อว่าเมื่อพวกท่านได้เห็นเขาอีก พวกท่านจะได้ปีติยินดี และเพื่อข้าพเจ้าจะได้เสียใจน้อยลง

2:28 I sent him therefore the more carefully, that, when ye see him again, ye may rejoice, and that I may be the less sorrowful.

2:29 เหตุฉะนั้นจงต้อนรับเขาไว้ในองค์พระผู้เป็นเจ้าด้วยความยินดีทุกอย่าง และจงนับถือคนอย่างนี้

2:29 Receive him therefore in the Lord with all gladness; and hold such in reputation:

2:30 เพราะเห็นแก่การงานของพระคริสต์ เขาเกือบจะตายเสียแล้ว โดยไม่คิดถึงชีวิตของตน เพื่อทำให้การปรนนิบัติของพวกท่านต่อข้าพเจ้าที่เคยขาดตกนั้นครบถ้วนบริบูรณ์

2:30 Because for the work of Christ he was nigh unto death, not regarding his life, to supply your lack of service toward me.


ฟีลิปปี 3 / Philippians 3

[1]
[2]
[3]
[4]

จงระวังผู้สอนเท็จ เปาโลสรุปชีวิตในอดีตของตน
3:1 สุดท้ายนี้ พี่น้องทั้งหลายของข้าพเจ้า จงปีติยินดีในองค์พระผู้เป็นเจ้า การที่เขียนข้อความอันเดียวกันเหล่านี้ถึงพวกท่าน สำหรับข้าพเจ้าก็ไม่เป็นสิ่งที่สลดใจ แต่สำหรับพวกท่านก็เป็นสิ่งที่ปลอดภัย

Beware of Judaizers; Paul's Credentials
3:1 Finally, my brethren, rejoice in the Lord. To write the same things to you, to me indeed is not grievous, but for you it is safe.

3:2 จงระวังพวกสุนัข จงระวังบรรดาคนที่ทำสิ่งชั่วร้าย จงระวังพวกถือการเชือดเนื้อเถือหนัง

3:2 Beware of dogs, beware of evil workers, beware of the concision.

3:3 เพราะว่าเราทั้งหลายเป็นพวกถือการเข้าสุหนัต ซึ่งนมัสการพระเจ้าในจิตวิญญาณ และปีติยินดีในพระเยซูคริสต์ และไม่มีความไว้เนื้อเชื่อใจในเนื้อหนัง

3:3 For we are the circumcision, which worship God in the spirit, and rejoice in Christ Jesus, and have no confidence in the flesh.

3:4 ถึงแม้ว่าข้าพเจ้าอาจมีความไว้เนื้อเชื่อใจในเนื้อหนังเช่นกัน ถ้าคนอื่นคิดว่าเขามีเหตุที่จะวางใจในเนื้อหนัง ข้าพเจ้าก็มีมากกว่า

3:4 Though I might also have confidence in the flesh. If any other man thinketh that he hath whereof he might trust in the flesh, I more:

3:5 ได้เข้าสุหนัตในวันที่แปด เป็นเชื้อสายของคนอิสราเอล เป็นเผ่าเบนยามิน เป็นชนชาติฮีบรูเกิดจากชาวฮีบรู ในด้านพระราชบัญญัติก็อยู่ในคณะฟาริสี

3:5 Circumcised the eighth day, of the stock of Israel, of the tribe of Benjamin, an Hebrew of the Hebrews; as touching the law, a Pharisee;

3:6 ในด้านความกระตือรือร้นก็ได้ข่มเหงคริสตจักร ในด้านความชอบธรรมซึ่งมีอยู่ในพระราชบัญญัติ ก็ไร้ที่ติ

3:6 Concerning zeal, persecuting the church; touching the righteousness which is in the law, blameless.

เปาโลสละอะไรบ้างเพื่อพระคริสต์
3:7 แต่สิ่งใดที่เคยเป็นคุณประโยชน์แก่ข้าพเจ้า สิ่งเหล่านั้นข้าพเจ้าก็ถือว่าไร้ประโยชน์แล้วเพื่อเห็นแก่พระคริสต์

What Paul Gladly Gave Up for Christ
3:7 But what things were gain to me, those I counted loss for Christ.

3:8 ใช่แล้ว อย่างไม่มีข้อสงสัย และข้าพเจ้าถือว่าสิ่งสารพัดก็ไร้ประโยชน์เพราะเห็นแก่ความประเสริฐแห่งความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของข้าพเจ้า เพราะเหตุพระองค์ ข้าพเจ้าจึงได้ยอมเสียสิ่งสารพัด และถือว่าสิ่งเหล่านั้นเป็นเหมือนหยากเยื่อ เพื่อข้าพเจ้าจะได้พระคริสต์

3:8 Yea doubtless, and I count all things but loss for the excellency of the knowledge of Christ Jesus my Lord: for whom I have suffered the loss of all things, and do count them but dung, that I may win Christ,

3:9 และจะได้ปรากฏอยู่ในพระองค์ ไม่มีความชอบธรรมของข้าพเจ้าเองซึ่งได้มาโดยพระราชบัญญัติ แต่มีความชอบธรรมซึ่งมาโดยความเชื่อนั้นแห่งพระคริสต์ เป็นความชอบธรรมซึ่งมาจากพระเจ้าโดยความเชื่อ

3:9 And be found in him, not having mine own righteousness, which is of the law, but that which is through the faith of Christ, the righteousness which is of God by faith:

การต่อสู้ต่อเนื่องที่จะเป็นอย่างพระคริสต์
3:10 เพื่อข้าพเจ้าจะได้รู้จักพระองค์ และฤทธิ์เดชแห่งการเป็นขึ้นมาจากความตายของพระองค์ และการร่วมสามัคคีธรรมแห่งการทนทุกข์ต่าง ๆ ของพระองค์ โดยถูกทำให้คล้อยตามการสิ้นพระชนม์ของพระองค์

Constant Struggle to Reach Christ's Standard
3:10 That I may know him, and the power of his resurrection, and the fellowship of his sufferings, being made conformable unto his death;

3:11 ถ้าโดยวิธีหนึ่งวิธีใดข้าพเจ้าจะได้ไปถึงการเป็นขึ้นมาจากความตาย

3:11 If by any means I might attain unto the resurrection of the dead.

3:12 มิใช่ราวกับว่าข้าพเจ้าได้ไปถึงแล้ว หรือดีพร้อมแล้ว แต่ข้าพเจ้ากำลังบากบั่นมุ่งไป ถ้าหากว่าข้าพเจ้าจะคว้าเอาสิ่งนั้นตามอย่างที่ข้าพเจ้าได้ถูกคว้าเอาไว้โดยพระเยซูคริสต์แล้วด้วย

3:12 Not as though I had already attained, either were already perfect: but I follow after, if that I may apprehend that for which also I am apprehended of Christ Jesus.

3:13 พี่น้องทั้งหลาย ข้าพเจ้าไม่ถือว่าตัวข้าพเจ้าเองได้คว้าเอาไว้แล้ว แต่ข้าพเจ้ากระทำสิ่งนี้สิ่งเดียว คือลืมสิ่งทั้งหลายที่ผ่านพ้นมาแล้วเสีย และเอื้อมออกไปยังสิ่งเหล่านั้นที่อยู่ข้างหน้า

3:13 Brethren, I count not myself to have apprehended: but this one thing I do, forgetting those things which are behind, and reaching forth unto those things which are before,

3:14 ข้าพเจ้ากำลังบากบั่นมุ่งไปสู่หลักชัย เพื่อจะได้รับรางวัลแห่งการทรงเรียกจากเบื้องบนของพระเจ้าในพระเยซูคริสต์

3:14 I press toward the mark for the prize of the high calling of God in Christ Jesus.

3:15 เหตุฉะนั้นให้พวกเรา ทุกคนที่เป็นผู้ใหญ่แล้ว มีใจคิดอย่างนั้น และถ้าในสิ่งหนึ่งสิ่งใดพวกท่านคิดอย่างอื่น พระเจ้าก็จะโปรดเปิดเผยสิ่งนี้ให้แก่พวกท่าน

3:15 Let us therefore, as many as be perfect, be thus minded: and if in any thing ye be otherwise minded, God shall reveal even this unto you.

3:16 แต่อย่างไรก็ตาม ในสิ่งที่พวกเราไปถึงแล้ว ให้พวกเราดำเนินตามกฎเดิมนั้น ให้พวกเราคิดเห็นอย่างเดียวกัน

3:16 Nevertheless, whereto we have already attained, let us walk by the same rule, let us mind the same thing.

จงตามแบบอย่างที่ดีของเปาโล (1 คร 11:1)
3:17 พี่น้องทั้งหลาย จงเป็นผู้ที่ร่วมติดตามแบบอย่างของข้าพเจ้า และคอยดูคนเหล่านั้นที่ดำเนินตามอย่างเดียวกัน เหมือนท่านทั้งหลายได้พวกเราเป็นตัวอย่าง

Follow Paul's Example (1 Cor. 11:1)
3:17 Brethren, be followers together of me, and mark them which walk so as ye have us for an ensample.

3:18 (เพราะว่ามีหลายคนที่ดำเนินไป เรื่องพวกเขาข้าพเจ้าได้บอกพวกท่านหลายครั้งแล้ว และบัดนี้ยังบอกพวกท่านอีกด้วยน้ำตาไหลว่า เขาทั้งหลายเป็นพวกศัตรูแห่งกางเขนของพระคริสต์

3:18 (For many walk, of whom I have told you often, and now tell you even weeping, that they are the enemies of the cross of Christ:

3:19 ปลายทางของคนเหล่านั้นคือความพินาศ ผู้ซึ่งพระของพวกเขาคือกระเพาะของตน และผู้ซึ่งสง่าราศีของพวกเขาอยู่ในความอับอายของพวกเขา ผู้ซึ่งสนใจในสิ่งทั้งหลายแห่งโลก)

3:19 Whose end is destruction, whose God is their belly, and whose glory is in their shame, who mind earthly things.)

จงเฝ้ารอการเสด็จกลับมาของพระคริสต์
3:20 ด้วยว่าความเป็นพลเมืองของพวกเรานั้นอยู่ในสวรรค์ ซึ่งจากที่นั่นพวกเรากำลังรอคอยพระผู้ช่วยให้รอดด้วย คือพระเยซูคริสต์เจ้า

Watching for Christ's Coming
3:20 For our conversation is in heaven; from whence also we look for the Saviour, the Lord Jesus Christ:

3:21 พระองค์ผู้จะทรงเปลี่ยนแปลงร่างกายอันต่ำต้อยของพวกเรา เพื่อให้ร่างกายนั้นมีลักษณะเหมือนอย่างพระกายอันทรงสง่าราศีของพระองค์ ตามฤทธานุภาพซึ่งพระองค์ทรงสามารถปราบสิ่งสารพัดลงใต้อำนาจของพระองค์เอง

3:21 Who shall change our vile body, that it may be fashioned like unto his glorious body, according to the working whereby he is able even to subdue all things unto himself.


ฟีลิปปี 4 / Philippians 4

[1]
[2]
[3]
[4]

การเตือนสติให้เป็นอันหนึ่งอันเดียวกันและมีใจยินดี
4:1 เหตุฉะนั้น พี่น้องทั้งหลายของข้าพเจ้า ผู้เป็นที่รักอย่างยิ่งและเป็นที่ปรารถนา เป็นที่ปีติยินดีและเป็นมงกุฎของข้าพเจ้า ดังนั้นจงยืนมั่นคงในองค์พระผู้เป็นเจ้า พวกที่รักอย่างยิ่งของข้าพเจ้า

Exhortation to Unity and Joy
4:1 Therefore, my brethren dearly beloved and longed for, my joy and crown, so stand fast in the Lord, my dearly beloved.

4:2 ข้าพเจ้าขอเตือนนางยูโอเดีย และขอเตือนนางสินทิเคว่า ให้เขาทั้งสองมีจิตใจปรองดองกันในองค์พระผู้เป็นเจ้า

4:2 I beseech Euodias, and beseech Syntyche, that they be of the same mind in the Lord.

4:3 และข้าพเจ้าขออ้อนวอนท่านด้วย ผู้เป็นเพื่อนร่วมแอกแท้ ๆ ให้ท่านช่วยผู้หญิงเหล่านั้น ผู้ซึ่งได้ทำงานหนักด้วยกันกับข้าพเจ้าในข่าวประเสริฐ พร้อมกับเคลเมนท์ด้วย และพร้อมกับคนอื่น ๆ ที่เป็นเพื่อนร่วมงานของข้าพเจ้า ผู้ซึ่งชื่อของเขาเหล่านั้นมีอยู่ในหนังสือแห่งชีวิตแล้ว

4:3 And I intreat thee also, true yokefellow, help those women which laboured with me in the gospel, with Clement also, and with other my fellowlabourers, whose names are in the book of life.

4:4 จงปีติยินดีในองค์พระผู้เป็นเจ้าเสมอ และข้าพเจ้าขอกล่าวอีกว่า จงปีติยินดีเถิด

4:4 Rejoice in the Lord alway: and again I say, Rejoice.

วิธีขจัดความกระวนกระวาย
4:5 จงให้ความอ่อนสุภาพของพวกท่านเป็นที่รู้จักแก่คนทั้งปวง องค์พระผู้เป็นเจ้าทรงอยู่ใกล้แล้ว

Sure Way to End Worry
4:5 Let your moderation be known unto all men. The Lord is at hand.

4:6 อย่าทุกข์ร้อนในสิ่งใด ๆ เลย แต่ในทุกสิ่ง โดยการอธิษฐาน การวิงวอน พร้อมกับการขอบพระคุณ จงให้บรรดาคำทูลขอของพวกท่านถูกแจ้งให้พระเจ้าทรงทราบ

4:6 Be careful for nothing; but in every thing by prayer and supplication with thanksgiving let your requests be made known unto God.

4:7 และสันติสุขของพระเจ้า ซึ่งอยู่เหนือความเข้าใจทุกอย่าง จะรักษาบรรดาใจและความคิดของพวกท่านไว้โดยทางพระเยซูคริสต์

4:7 And the peace of God, which passeth all understanding, shall keep your hearts and minds through Christ Jesus.

จะมีสันติสุขของพระเจ้าได้อย่างไร
4:8 สุดท้ายนี้ พี่น้องทั้งหลาย สิ่งใดก็ตามที่จริง สิ่งใดก็ตามที่ซื่อตรง สิ่งใดก็ตามที่ยุติธรรม สิ่งใดก็ตามที่บริสุทธิ์ สิ่งใดก็ตามที่น่ารัก สิ่งใดก็ตามที่เป็นรายงานที่ดี ถ้ามีคุณงามความดีใด ๆ และถ้ามีการสรรเสริญใด ๆ ขอจงใคร่ครวญดูสิ่งเหล่านี้

How to Have God's Peace
4:8 Finally, brethren, whatsoever things are true, whatsoever things are honest, whatsoever things are just, whatsoever things are pure, whatsoever things are lovely, whatsoever things are of good report; if there be any virtue, and if there be any praise, think on these things.

4:9 สิ่งเหล่านั้น ซึ่งพวกท่านทั้งได้เรียนรู้ และได้รับไว้ และได้ยินและได้เห็นในตัวข้าพเจ้าแล้ว จงกระทำตาม และพระเจ้าแห่งสันติสุขจะทรงสถิตอยู่กับพวกท่าน

4:9 Those things, which ye have both learned, and received, and heard, and seen in me, do: and the God of peace shall be with you.

การชัยชนะอันยอดเยี่ยมของเปาโล
4:10 แต่ข้าพเจ้าได้ปีติยินดีในองค์พระผู้เป็นเจ้าอย่างยิ่ง ว่าบัดนี้ในที่สุดการระลึกถึงข้าพเจ้าของพวกท่านก็ได้เจริญขึ้นอีก ในเรื่องนี้พวกท่านได้คิดถึงจริง ๆ แต่พวกท่านก็ขาดโอกาส

Paul's Wonderful Victory
4:10 But I rejoiced in the Lord greatly, that now at the last your care of me hath flourished again; wherein ye were also careful, but ye lacked opportunity.

4:11 ข้าพเจ้าไม่ได้กล่าวถึงเรื่องความขัดสน เพราะข้าพเจ้าเรียนรู้แล้วว่า ข้าพเจ้าจะอยู่ฐานะอย่างไรก็ตาม ก็จะพอใจอยู่อย่างนั้น

4:11 Not that I speak in respect of want: for I have learned, in whatsoever state I am, therewith to be content.

4:12 ข้าพเจ้ารู้จักที่จะเผชิญกับความตกต่ำ และข้าพเจ้ารู้จักที่จะเผชิญกับความอุดมสมบูรณ์ ในทุกหนแห่งและในทุกกรณี ข้าพเจ้าได้รับการสั่งสอนให้เผชิญกับความอิ่มท้องและความหิว ทั้งความอุดมสมบูรณ์และความขัดสน

4:12 I know both how to be abased, and I know how to abound: every where and in all things I am instructed both to be full and to be hungry, both to abound and to suffer need.

4:13 ข้าพเจ้ากระทำทุกสิ่งได้โดยพระคริสต์ผู้ทรงเสริมกำลังข้าพเจ้า

4:13 I can do all things through Christ which strengtheneth me.

4:14 อย่างไรก็ตาม ท่านทั้งหลายได้กระทำดีอยู่แล้ว ที่พวกท่านได้ร่วมแบ่งปันกับความทุกข์ยากของข้าพเจ้า

4:14 Notwithstanding ye have well done, that ye did communicate with my affliction.

4:15 บัดนี้ พวกท่านชาวฟีลิปปีก็ทราบอยู่แล้วด้วยว่า ในเวลาเริ่มแรกแห่งข่าวประเสริฐนั้น เมื่อข้าพเจ้าได้ออกไปจากแคว้นมาซิโดเนีย ไม่มีคริสตจักรใดมีส่วนร่วมกับข้าพเจ้าเกี่ยวกับการถวายทรัพย์และรับการถวายทรัพย์เลย นอกจากพวกท่านพวกเดียวเท่านั้น

4:15 Now ye Philippians know also, that in the beginning of the gospel, when I departed from Macedonia, no church communicated with me as concerning giving and receiving, but ye only.

4:16 เพราะแม้แต่ในเมืองเธสะโลนิกา พวกท่านก็ได้ส่งมาช่วยหลายครั้งหลายหน สำหรับความขัดสนของข้าพเจ้า

4:16 For even in Thessalonica ye sent once and again unto my necessity.

4:17 มิใช่เพราะว่าข้าพเจ้าปรารถนาของกำนัล แต่ว่าข้าพเจ้าปรารถนาจะให้ผลกำไรเข้าในบัญชีของพวกท่านมากขึ้น

4:17 Not because I desire a gift: but I desire fruit that may abound to your account.

4:18 แต่ข้าพเจ้ามีสิ่งของสารพัด และมีบริบูรณ์อยู่แล้ว ข้าพเจ้าก็อิ่มอยู่โดยได้รับบรรดาสิ่งของซึ่งเอปาโฟรดิทัสได้นำมาจากพวกท่าน เป็นกลิ่นหอม เป็นเครื่องบูชาที่โปรด เป็นที่พอพระทัยแด่พระเจ้า

4:18 But I have all, and abound: I am full, having received of Epaphroditus the things which were sent from you, an odour of a sweet smell, a sacrifice acceptable, wellpleasing to God.

4:19 แต่พระเจ้าของข้าพเจ้าจะเติมเต็มความต้องการทุกอย่างของท่านทั้งหลายตามความมั่งคั่งของพระองค์ในสง่าราศีโดยพระเยซูคริสต์

4:19 But my God shall supply all your need according to his riches in glory by Christ Jesus.

4:20 บัดนี้ ขอให้สง่าราศีจงมีแด่พระเจ้าและพระบิดาของพวกเราสืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน

4:20 Now unto God and our Father be glory for ever and ever. Amen.

4:21 ขอฝากความคิดถึงมายังวิสุทธิชนทุกคนในพระเยซูคริสต์ พี่น้องทั้งหลายที่อยู่กับข้าพเจ้าก็ทักทายปราศรัยพวกท่าน

4:21 Salute every saint in Christ Jesus. The brethren which are with me greet you.

4:22 วิสุทธิชนเหล่านั้นทั้งหมดฝากความคิดถึงมายังท่านทั้งหลาย โดยเฉพาะอย่างยิ่งคนเหล่านั้นที่อยู่ในครัวเรือนของซีซาร์

4:22 All the saints salute you, chiefly they that are of Caesar's household.

4:23 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงชาวฟีลิปปีจากกรุงโรม ส่งโดยเอปาโฟรดิทัส]

4:23 The grace of our Lord Jesus Christ be with you all. Amen. [To the Philippians written from Rome, by Epaphroditus.]


โคโลสี 1 / Colossians 1

[1]
[2]
[3]
[4]

คำคำนับแห่งความยินดีของเปาโล
1:1 เปาโล อัครทูตของพระเยซูคริสต์โดยพระประสงค์ของพระเจ้า และทิโมธีน้องชายของพวกเรา

Paul's Joyful Greeting
1:1 Paul, an apostle of Jesus Christ by the will of God, and Timotheus our brother,

1:2 เรียน บรรดาวิสุทธิชนและพี่น้องที่สัตย์ซื่อในพระคริสต์ ณ เมืองโคโลสี ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และพระเยซูคริสต์เจ้าดำรงอยู่กับพวกท่านเถิด

1:2 To the saints and faithful brethren in Christ which are at Colosse: Grace be unto you, and peace, from God our Father and the Lord Jesus Christ.

1:3 พวกเราขอบพระคุณพระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา โดยอธิษฐานเพื่อท่านทั้งหลายเสมอ

1:3 We give thanks to God and the Father of our Lord Jesus Christ, praying always for you,

1:4 ตั้งแต่พวกเราได้ยินถึงความเชื่อของพวกท่านในพระเยซูคริสต์ และเรื่องความรักซึ่งพวกท่านมีต่อบรรดาวิสุทธิชน

1:4 Since we heard of your faith in Christ Jesus, and of the love which ye have to all the saints,

1:5 เรื่องความหวังซึ่งสะสมไว้สำหรับพวกท่านในสวรรค์ ซึ่งเมื่อก่อนพวกท่านเคยได้ยินมาแล้วในพระวจนะแห่งความจริงของข่าวประเสริฐ

1:5 For the hope which is laid up for you in heaven, whereof ye heard before in the word of the truth of the gospel;

1:6 ซึ่งได้มายังพวกท่าน เหมือนอย่างที่ข่าวประเสริฐนั้นได้เข้ามาในทั่วทั้งโลก และเกิดผล เหมือนกับที่ข่าวประเสริฐได้เกิดผลในพวกท่านด้วย ตั้งแต่วันที่พวกท่านได้ยินข่าวประเสริฐนั้น และได้รู้จักพระคุณของพระเจ้าในความจริง

1:6 Which is come unto you, as it is in all the world; and bringeth forth fruit, as it doth also in you, since the day ye heard of it, and knew the grace of God in truth:

1:7 เหมือนอย่างที่พวกท่านได้เรียนจากเอปาฟรัส เพื่อนร่วมงานที่รักของพวกเราเช่นกัน ผู้เป็นผู้รับใช้อันสัตย์ซื่อของพระคริสต์เพื่อพวกท่าน

1:7 As ye also learned of Epaphras our dear fellowservant, who is for you a faithful minister of Christ;

1:8 ผู้ได้แจ้งให้พวกเราทราบถึงความรักของพวกท่านในพระวิญญาณด้วย

1:8 Who also declared unto us your love in the Spirit.

คำอธิษฐานของเปาโลเพื่อวิสุทธิชนชาวโคโลสี
1:9 เพราะเหตุนี้เองพวกเราก็เหมือนกัน ตั้งแต่วันที่พวกเราได้ยินเรื่องนี้ ก็ไม่ได้หยุดในการอธิษฐานเพื่อพวกท่าน และปรารถนาให้พวกท่านเต็มไปด้วยความรู้แห่งพระประสงค์ของพระองค์ ในบรรดาสติปัญญาและความเข้าใจฝ่ายจิตวิญญาณ

Paul's Prayer for Colossian Saints
1:9 For this cause we also, since the day we heard it, do not cease to pray for you, and to desire that ye might be filled with the knowledge of his will in all wisdom and spiritual understanding;

1:10 เพื่อพวกท่านจะได้ดำเนินอย่างสมควรต่อองค์พระผู้เป็นเจ้า ตามบรรดาความชอบ โดยให้เกิดผลในการดีทุกอย่าง และจำเริญขึ้นในความรู้ของพระเจ้า

1:10 That ye might walk worthy of the Lord unto all pleasing, being fruitful in every good work, and increasing in the knowledge of God;

1:11 ถูกเสริมกำลังด้วยอานุภาพทั้งสิ้น ตามฤทธิ์เดชอันเปี่ยมด้วยสง่าราศีของพระองค์ จนเกิดบรรดาความเพียรและความอดกลั้นด้วยความปีติยินดี

1:11 Strengthened with all might, according to his glorious power, unto all patience and longsuffering with joyfulness;

1:12 โดยถวายคำขอบพระคุณแด่พระบิดา ผู้ซึ่งทรงทำให้เราทั้งหลายสมควรที่จะเป็นผู้เข้าส่วนแห่งมรดกของบรรดาวิสุทธิชนในความสว่าง

1:12 Giving thanks unto the Father, which hath made us meet to be partakers of the inheritance of the saints in light:

1:13 พระองค์ผู้ได้ทรงช่วยพวกเราให้พ้นจากอำนาจแห่งความมืด และได้ทรงย้ายพวกเราเข้ามาอยู่ในอาณาจักรของพระบุตรที่รักของพระองค์

1:13 Who hath delivered us from the power of darkness, and hath translated us into the kingdom of his dear Son:

1:14 ในพระบุตรนั้น พวกเราจึงได้รับการไถ่โดยพระโลหิตของพระองค์ คือการโปรดยกบาปทั้งหลาย

1:14 In whom we have redemption through his blood, even the forgiveness of sins:

พระคริสต์ทรงเป็นศีรษะของคริสตจักร
1:15 พระองค์ผู้ทรงเป็นพระฉายของพระเจ้า ผู้ไม่ทรงประจักษ์แก่ตา ทรงเป็นบุตรหัวปีเหนือสิ่งทรงสร้างทั้งปวง

Christ, the Head of the Church
1:15 Who is the image of the invisible God, the firstborn of every creature:

1:16 เพราะว่าโดยพระองค์สรรพสิ่งได้ถูกสร้างขึ้น ทั้งที่อยู่ในท้องฟ้าและที่อยู่ในแผ่นดินโลก สิ่งซึ่งประจักษ์แก่ตาและสิ่งซึ่งไม่ประจักษ์แก่ตา ไม่ว่าพวกเขาจะเป็นผู้ครองบัลลังก์ หรือเป็นผู้ครองอาณาจักร หรือเป็นบรรดาเทพผู้ครอบครองอาณาจักร หรือเป็นบรรดาเทพผู้มีอำนาจ สรรพสิ่งทั้งสิ้นได้ถูกสร้างขึ้นโดยพระองค์และเพื่อพระองค์

1:16 For by him were all things created, that are in heaven, and that are in earth, visible and invisible, whether they be thrones, or dominions, or principalities, or powers: all things were created by him, and for him:

1:17 และพระองค์ทรงเป็นอยู่ก่อนสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงก็ดำรงอยู่โดยพระองค์

1:17 And he is before all things, and by him all things consist.

1:18 และพระองค์ทรงเป็นศีรษะแห่งกายคือคริสตจักร พระองค์ผู้ทรงเป็นที่เริ่มต้น เป็นบุตรหัวปีที่ทรงเป็นขึ้นมาจากความตาย เพื่อในสรรพสิ่งทั้งปวงพระองค์จะได้ทรงเป็นเอก

1:18 And he is the head of the body, the church: who is the beginning, the firstborn from the dead; that in all things he might have the preeminence.

1:19 ด้วยว่าเป็นที่ชอบพระทัยพระบิดาที่ความบริบูรณ์ทั้งสิ้นจะดำรงอยู่ในพระองค์

1:19 For it pleased the Father that in him should all fulness dwell;

สันติสุขและการคืนดีกันมาโดยพระคริสต์
1:20 และหลังจากทำให้เกิดสันติภาพโดยพระโลหิตแห่งกางเขนของพระองค์แล้ว โดยพระองค์เพื่อทำให้สิ่งสารพัดกลับคืนดีกับพระองค์เอง โดยพระองค์นั้น ข้าพเจ้าขอกล่าวว่า ไม่ว่าสิ่งเหล่านั้นเป็นสิ่งที่อยู่ในแผ่นดินโลกหรือเป็นสิ่งที่อยู่ในท้องฟ้า

Peace and Reconciliation through Christ
1:20 And, having made peace through the blood of his cross, by him to reconcile all things unto himself; by him, I say, whether they be things in earth, or things in heaven.

1:21 และพวกท่าน ซึ่งเมื่อก่อนเคยถูกทำให้เหินห่างกันและเป็นศัตรูในความคิดของพวกท่านโดยการงานชั่วต่าง ๆ ถึงอย่างนั้นบัดนี้ พระองค์โปรดให้คืนดีกันแล้ว

1:21 And you, that were sometime alienated and enemies in your mind by wicked works, yet now hath he reconciled

1:22 ในพระกายแห่งเนื้อหนังของพระองค์โดยทางความตาย เพื่อจะได้ถวายพวกท่านให้เป็นผู้บริสุทธิ์ ไร้ตำหนิและไร้ข้อกล่าวหาในสายพระเนตรของพระองค์

1:22 In the body of his flesh through death, to present you holy and unblameable and unreproveable in his sight:

1:23 ถ้าพวกท่านดำเนินต่อไปในความเชื่อนั้นซึ่งถูกวางรากฐานและตั้งมั่นอยู่ และไม่โยกย้ายไปจากความหวังแห่งข่าวประเสริฐ ซึ่งพวกท่านได้ยินแล้ว และซึ่งได้ถูกประกาศแล้วแก่มนุษย์ทุกคนที่อยู่ใต้ฟ้าสวรรค์ ซึ่งในข่าวประเสริฐนั้นข้าพเจ้าเปาโลถูกตั้งให้เป็นผู้รับใช้คนหนึ่ง

1:23 If ye continue in the faith grounded and settled, and be not moved away from the hope of the gospel, which ye have heard, and which was preached to every creature which is under heaven; whereof I Paul am made a minister;

พระคริสต์ทรงสถิตอยู่ภายใน
1:24 ซึ่งบัดนี้ข้าพเจ้ามีความปีติยินดีในบรรดาความทุกข์ยากของข้าพเจ้าเพื่อพวกท่าน และในการทำให้ส่วนที่ยังขาดอยู่ของบรรดาความเจ็บปวดรวดร้าวของพระคริสต์นั้นให้สำเร็จในเนื้อหนังของข้าพเจ้า เพราะเห็นแก่พระกายของพระองค์ ซึ่งก็คือคริสตจักร

Christ Dwells Within
1:24 Who now rejoice in my sufferings for you, and fill up that which is behind of the afflictions of Christ in my flesh for his body's sake, which is the church:

1:25 ซึ่งข้าพเจ้าได้ถูกตั้งให้เป็นผู้รับใช้คนหนึ่งของคริสตจักร ตามการมอบหมายพันธกิจของพระเจ้าซึ่งได้ทรงมอบให้แก่ข้าพเจ้าเพื่อพวกท่าน เพื่อทำให้พระวจนะของพระเจ้าสำเร็จ

1:25 Whereof I am made a minister, according to the dispensation of God which is given to me for you, to fulfil the word of God;

1:26 คือข้อความลึกลับซึ่งถูกปิดซ่อนไว้จากหลายยุคสมัยและหลายชั่วอายุนั้น แต่บัดนี้ได้โปรดให้เป็นที่ประจักษ์แก่บรรดาวิสุทธิชนของพระองค์แล้ว

1:26 Even the mystery which hath been hid from ages and from generations, but now is made manifest to his saints:

1:27 ผู้ซึ่งพระเจ้าจะโปรดให้ทราบว่า อะไรเป็นความมั่งคั่งแห่งสง่าราศีของข้อลึกลับนี้ในท่ามกลางคนต่างชาติ ซึ่งก็คือพระคริสต์ผู้ทรงสถิตอยู่ในพวกท่าน อันเป็นที่หวังแห่งสง่าราศี

1:27 To whom God would make known what is the riches of the glory of this mystery among the Gentiles; which is Christ in you, the hope of glory:

1:28 พระองค์ผู้นั้นแหละพวกเราประกาศอยู่ โดยเตือนสติทุกคนและสั่งสอนทุกคนโดยใช้สติปัญญาทุกอย่าง เพื่อพวกเราจะได้ถวายทุกคนให้เป็นผู้ใหญ่แล้วในพระเยซูคริสต์

1:28 Whom we preach, warning every man, and teaching every man in all wisdom; that we may present every man perfect in Christ Jesus:

1:29 เพราะเหตุนั้นเองข้าพเจ้าจึงทำงานหนักด้วย โดยต่อสู้อยู่ตามการกระทำกิจของพระองค์ ผู้ทรงกระทำกิจอยู่ในตัวข้าพเจ้าอย่างทรงฤทธิ์

1:29 Whereunto I also labour, striving according to his working, which worketh in me mightily.


โคโลสี 2 / Colossians 2

[1]
[2]
[3]
[4]

สติปัญญาและความรู้ทั้งปวงอยู่ในพระคริสต์
2:1 เพราะข้าพเจ้าใคร่ให้พวกท่านทราบว่า ข้าพเจ้าสู้อุตส่าห์มากเพียงไรเพื่อพวกท่าน และเพื่อคนเหล่านั้นที่เมืองเลาดีเซีย และเพื่อคนทั้งปวงที่ยังไม่เห็นหน้าของข้าพเจ้าในเนื้อหนัง

All Wisdom and Knowledge in Christ
2:1 For I would that ye knew what great conflict I have for you, and for them at Laodicea, and for as many as have not seen my face in the flesh;

2:2 เพื่อใจของพวกเขาจะได้รับการปลอบประโลม โดยถูกผูกพันกันในความรัก และให้ถึงความอุดมสมบูรณ์ทั้งสิ้นแห่งความมั่นใจอันเต็มเปี่ยมแห่งความเข้าใจ ไปสู่การรับรู้เกี่ยวกับข้อลึกลับของพระเจ้าและของพระบิดาและของพระคริสต์

2:2 That their hearts might be comforted, being knit together in love, and unto all riches of the full assurance of understanding, to the acknowledgement of the mystery of God, and of the Father, and of Christ;

2:3 ในพระองค์บรรดาทรัพย์สินแห่งสติปัญญาและความรู้ทรงถูกปิดซ่อนไว้

2:3 In whom are hid all the treasures of wisdom and knowledge.

2:4 และข้าพเจ้ากล่าวเช่นนี้ เกรงว่าผู้หนึ่งผู้ใดจะล่อลวงพวกท่านด้วยถ้อยคำที่ชวนเชื่อ

2:4 And this I say, lest any man should beguile you with enticing words.

2:5 เพราะถึงแม้ว่าข้าพเจ้าไม่อยู่กับพวกท่านฝ่ายเนื้อหนัง แต่ข้าพเจ้าก็อยู่กับพวกท่านฝ่ายจิตวิญญาณ โดยปีติยินดีและเฝ้าดูความเป็นระเบียบของพวกท่าน และความมั่นคงแห่งความเชื่อของพวกท่านในพระคริสต์

2:5 For though I be absent in the flesh, yet am I with you in the spirit, joying and beholding your order, and the stedfastness of your faith in Christ.

2:6 เหตุฉะนั้นตามที่พวกท่านได้ต้อนรับเอาพระเยซูคริสต์องค์พระผู้เป็นเจ้ามาแล้วอย่างไร ก็ให้พวกท่านดำเนินในพระองค์อย่างนั้น

2:6 As ye have therefore received Christ Jesus the Lord, so walk ye in him:

2:7 โดยได้ถูกหยั่งรากลงและถูกก่อร่างสร้างขึ้นในพระองค์แล้ว และถูกตั้งให้มั่นคงอยู่ในความเชื่อนั้นตามที่พวกท่านได้รับการสอนมาแล้วนั้น จึงเต็มล้นอยู่ในนั้นด้วยการขอบพระคุณ

2:7 Rooted and built up in him, and stablished in the faith, as ye have been taught, abounding therein with thanksgiving.

จงหลีกเลี่ยงธรรมเนียมต่าง ๆ และปรัชญาของมนุษย์
2:8 จงระวังให้ดี เกรงว่าจะมีผู้หนึ่งผู้ใดทำให้พวกท่านตกเป็นเหยื่อโดยทางหลักปรัชญาและคำล่อลวงอันไม่มีสาระ ตามธรรมเนียมของมนุษย์ ตามหลักการต่าง ๆ ของโลก และไม่ใช่ตามพระคริสต์

Avoid Traditions and Philosophies of Men
2:8 Beware lest any man spoil you through philosophy and vain deceit, after the tradition of men, after the rudiments of the world, and not after Christ.

2:9 ด้วยว่าในพระองค์ ความเต็มเปี่ยมทั้งสิ้นแห่งความเป็นพระเจ้านั้นดำรงอยู่ในฝ่ายร่างกาย

2:9 For in him dwelleth all the fulness of the Godhead bodily.

2:10 และพวกท่านก็ครบบริบูรณ์ในพระองค์ ผู้ทรงเป็นศีรษะแห่งบรรดาเทพผู้ครอบครองอาณาจักรและเทพผู้มีอำนาจ

2:10 And ye are complete in him, which is the head of all principality and power:

ถูกฝังไว้กับพระคริสต์ ในบัพติศมา
2:11 ในพระองค์นั้น พวกท่านก็ได้รับการเข้าสุหนัตเช่นกันด้วยการเข้าสุหนัตที่มิได้กระทำด้วยมือมนุษย์ โดยที่พวกท่านได้ถอดทิ้งกายแห่งบาปทั้งหลายของเนื้อหนังเสีย โดยการเข้าสุหนัตของพระคริสต์

Buried in Baptism
2:11 In whom also ye are circumcised with the circumcision made without hands, in putting off the body of the sins of the flesh by the circumcision of Christ:

2:12 ได้ถูกฝังไว้กับพระองค์ในบัพติศมา ซึ่งในบัพติศมานั้นพวกท่านได้เป็นขึ้นมาพร้อมกับพระองค์ด้วย โดยทางความเชื่อนั้นแห่งการกระทำกิจของพระเจ้า ผู้ได้ทรงบันดาลให้พระองค์เป็นขึ้นมาจากความตาย

2:12 Buried with him in baptism, wherein also ye are risen with him through the faith of the operation of God, who hath raised him from the dead.

2:13 และพวกท่าน โดยที่ตายแล้วในบาปทั้งหลายของพวกท่าน และการไม่เข้าสุหนัตแห่งเนื้อหนังของพวกท่าน พระองค์ได้ทรงให้มีชีวิตด้วยกันกับพระองค์ โดยโปรดยกโทษการละเมิดทั้งสิ้นของพวกท่านแล้ว

2:13 And you, being dead in your sins and the uncircumcision of your flesh, hath he quickened together with him, having forgiven you all trespasses;

พระราชบัญญัติแห่งพิธีต่าง ๆ ถูกตรึงไว้ที่กางเขนแล้ว
2:14 โดยทรงลบทิ้งลายมือแห่งกฎต่าง ๆ ที่เคยต่อต้านพวกเรา ซึ่งได้ขัดแย้งต่อพวกเรา และได้ทรงเอามันออกไปเสียให้พ้น โดยทรงตรึงมันไว้ที่กางเขนของพระองค์

Ceremonial Laws Nailed to the Cross
2:14 Blotting out the handwriting of ordinances that was against us, which was contrary to us, and took it out of the way, nailing it to his cross;

2:15 และโดยทรงปลดบรรดาเทพผู้ครอบครองอาณาจักรและบรรดาเทพผู้มีอำนาจเสีย พระองค์ได้ทรงประจานพวกเขาอย่างเปิดเผย โดยทรงมีชัยเหนือพวกเขาในกางเขนนั้น

2:15 And having spoiled principalities and powers, he made a shew of them openly, triumphing over them in it.

2:16 เหตุฉะนั้นอย่าให้ผู้หนึ่งผู้ใดปรับโทษพวกท่านในเรื่องการกิน หรือในการดื่ม หรือในเรื่องการถือเทศกาล หรือวันขึ้นหนึ่งค่ำ หรือวันสะบาโตทั้งหลาย

2:16 Let no man therefore judge you in meat, or in drink, or in respect of an holyday, or of the new moon, or of the sabbath days:

2:17 ซึ่งเป็นเงาของสิ่งต่าง ๆ ที่จะมาภายหลัง แต่กายนั้นเป็นของพระคริสต์

2:17 Which are a shadow of things to come; but the body is of Christ.

จงหลีกเลี่ยงหลักการฝ่ายโลก
2:18 อย่าให้ผู้หนึ่งผู้ใดล่อลวงพวกท่านเรื่องบำเหน็จของพวกท่านในการจงใจถ่อมตัวลงและการนมัสการพวกทูตสวรรค์ โดยก้าวก่ายเข้าไปในสิ่งเหล่านั้นที่เขาไม่ได้เห็น โดยถูกทำให้ผยองขึ้นอย่างไร้สาระด้วยความคิดฝ่ายเนื้อหนังของเขา

Avoid Rigid Rules
2:18 Let no man beguile you of your reward in a voluntary humility and worshipping of angels, intruding into those things which he hath not seen, vainly puffed up by his fleshly mind,

2:19 และไม่ได้ยึดมั่นในพระองค์ผู้ทรงเป็นศีรษะ ซึ่งจากศีรษะนั้นกายทั้งหมด โดยบรรดาข้อต่อและเอ็นต่าง ๆ ได้รับการบำรุงเลี้ยงและผูกพันกัน จึงได้เจริญขึ้นด้วยการเจริญขึ้นของพระเจ้า

2:19 And not holding the Head, from which all the body by joints and bands having nourishment ministered, and knit together, increaseth with the increase of God.

2:20 ดังนั้น ถ้าพวกท่านตายกับพระคริสต์พ้นจากหลักการต่าง ๆ ของโลกแล้ว เหตุไฉนราวกับว่าพวกท่านยังอยู่ฝ่ายโลก พวกท่านจึงยอมอยู่ใต้บังคับกฎต่าง ๆ

2:20 Wherefore if ye be dead with Christ from the rudiments of the world, why, as though living in the world, are ye subject to ordinances,

2:21 (“อย่าแตะต้อง” “อย่าชิม” “อย่าจับเอาไว้”

2:21 (Touch not; taste not; handle not;

2:22 ซึ่งทั้งหมดนี้จะพินาศไปพร้อมกับการใช้งาน) ตามบรรดาบทบัญญัติและหลักคำสอนต่าง ๆ ของมนุษย์

2:22 Which all are to perish with the using;) after the commandments and doctrines of men?

2:23 แน่ทีเดียว สิ่งเหล่านี้ดูท่าทีมีสติปัญญาในการเต็มใจนมัสการ และการถ่อมตัวลง และการละเลยร่างกาย ไม่ให้เกียรติอันใดเลยต่อการสนองความต้องการของเนื้อหนัง

2:23 Which things have indeed a shew of wisdom in will worship, and humility, and neglecting of the body; not in any honour to the satisfying of the flesh.


โคโลสี 3 / Colossians 3

[1]
[2]
[3]
[4]

จงแสวงหาสิ่งที่อยู่เบื้องบน
3:1 แล้วถ้าพวกท่านได้เป็นขึ้นมาด้วยกันกับพระคริสต์แล้ว จงแสวงหาสิ่งเหล่านั้นซึ่งอยู่เบื้องบน ในที่ซึ่งพระคริสต์ประทับอยู่เบื้องขวาพระหัตถ์ของพระเจ้า

Keep Your Heart on Heavenly Things
3:1 If ye then be risen with Christ, seek those things which are above, where Christ sitteth on the right hand of God.

3:2 จงตั้งความคิดของพวกท่านไว้กับสิ่งทั้งหลายที่อยู่เบื้องบน ไม่ใช่กับสิ่งทั้งหลายซึ่งอยู่บนแผ่นดินโลก

3:2 Set your affection on things above, not on things on the earth.

3:3 เพราะว่าพวกท่านได้ตายแล้ว และชีวิตของพวกท่านถูกซ่อนไว้กับพระคริสต์ในพระเจ้า

3:3 For ye are dead, and your life is hid with Christ in God.

3:4 เมื่อพระคริสต์ ผู้ทรงเป็นชีวิตของพวกเรา จะทรงปรากฏ เมื่อนั้นพวกท่านก็จะปรากฏพร้อมกับพระองค์ในสง่าราศีด้วย

3:4 When Christ, who is our life, shall appear, then shall ye also appear with him in glory.

จงสวมมนุษย์ใหม่ทุกวัน
3:5 เหตุฉะนั้นจงประหารบรรดาอวัยวะของพวกท่านซึ่งอยู่บนแผ่นดินโลกนี้ การล่วงประเวณี การโสโครก ความชอบพออันเลยเถิด ตัณหาที่ชั่วร้าย และความโลภ ซึ่งเป็นการไหว้รูปเคารพ

Daily Put on the New Man
3:5 Mortify therefore your members which are upon the earth; fornication, uncleanness, inordinate affection, evil concupiscence, and covetousness, which is idolatry:

3:6 เพราะเห็นแก่สิ่งเหล่านี้ พระพิโรธของพระเจ้าจึงลงมาบนบุตรทั้งหลายแห่งการไม่เชื่อฟัง

3:6 For which things' sake the wrath of God cometh on the children of disobedience:

3:7 พวกท่านก็เคยดำเนินอยู่ในสิ่งเหล่านี้ในกาลก่อนด้วย ตอนที่พวกท่านได้ใช้ชีวิตอยู่ในสิ่งเหล่านี้

3:7 In the which ye also walked some time, when ye lived in them.

3:8 แต่บัดนี้พวกท่านจงเปลื้องทิ้งสิ่งสารพัดเหล่านี้เสียด้วย ความโกรธ ความขัดเคือง การคิดปองร้าย การหมิ่นประมาท คำพูดหยาบโลนให้ออกไปเสียจากปากของพวกท่าน

3:8 But now ye also put off all these; anger, wrath, malice, blasphemy, filthy communication out of your mouth.

3:9 อย่าพูดมุสาต่อกันและกัน โดยเห็นว่าพวกท่านได้ถอดทิ้งมนุษย์เก่ากับการกระทำต่าง ๆ ของมนุษย์นั้นเสียแล้ว

3:9 Lie not one to another, seeing that ye have put off the old man with his deeds;

3:10 และได้สวมมนุษย์ใหม่ซึ่งถูกสร้างขึ้นใหม่ในความรู้ ตามแบบพระฉายของพระองค์ ผู้ได้ทรงสร้างมนุษย์ใหม่นั้นขึ้น

3:10 And have put on the new man, which is renewed in knowledge after the image of him that created him:

3:11 ซึ่งไม่มีพวกกรีกหรือพวกยิว ผู้ที่เข้าสุหนัตหรือผู้ที่ไม่ได้เข้าสุหนัต พวกคนเถื่อน ชาวสิเธีย ทาสหรือไท แต่พระคริสต์ทรงเป็นสารพัดและทรงดำรงอยู่ในสารพัด

3:11 Where there is neither Greek nor Jew, circumcision nor uncircumcision, Barbarian, Scythian, bond nor free: but Christ is all, and in all.

3:12 เหตุฉะนั้นในฐานะที่เป็นพวกซึ่งพระเจ้าทรงเลือกไว้ เป็นพวกที่บริสุทธิ์และเป็นพวกที่ทรงรัก จงสวมใจเมตตา ใจกรุณา ใจถ่อม ใจอ่อนสุภาพ ใจอดทนไว้นาน

3:12 Put on therefore, as the elect of God, holy and beloved, bowels of mercies, kindness, humbleness of mind, meekness, longsuffering;

3:13 โดยอดทนซึ่งกันและกันและยกโทษให้กันและกัน ถ้าผู้ใดมีเรื่องทะเลาะกับผู้ใด พระคริสต์ได้โปรดยกโทษให้พวกท่านแล้วฉันใด พวกท่านจงกระทำฉันนั้นด้วย

3:13 Forbearing one another, and forgiving one another, if any man have a quarrel against any: even as Christ forgave you, so also do ye.

3:14 และเหนือสิ่งสารพัดเหล่านี้จงสวมความรัก ซึ่งเป็นเครื่องผูกมัดแห่งความสมบูรณ์

3:14 And above all these things put on charity, which is the bond of perfectness.

3:15 และจงให้สันติสุขของพระเจ้าครอบครองอยู่ในใจของพวกท่าน ซึ่งพวกท่านได้รับการทรงเรียกให้มาสู่สันติสุขนั้นในกายเดียวด้วย และพวกท่านจงขอบพระคุณ

3:15 And let the peace of God rule in your hearts, to the which also ye are called in one body; and be ye thankful.

3:16 จงให้พระวจนะของพระคริสต์ดำรงอยู่ในพวกท่านอย่างบริบูรณ์ในสติปัญญาทั้งสิ้น โดยสั่งสอนและเตือนสติซึ่งกันและกัน ในบรรดาเพลงสดุดี เพลงนมัสการและเพลงฝ่ายจิตวิญญาณ โดยร้องเพลงพร้อมด้วยพระคุณในใจของพวกท่านถวายแด่องค์พระผู้เป็นเจ้า

3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

3:17 และสิ่งใดก็ตามที่พวกท่านกระทำในวาจาหรือในการกระทำ จงกระทำทุกสิ่งในพระนามของพระเยซูเจ้า โดยขอบพระคุณพระเจ้าและพระบิดาโดยพระองค์นั้น

3:17 And whatsoever ye do in word or deed, do all in the name of the Lord Jesus, giving thanks to God and the Father by him.

หน้าที่ต่อครอบครัว ผู้รับใช้และนาย
3:18 ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน ซึ่งเป็นการสมควรในองค์พระผู้เป็นเจ้า

Family, Servants and Masters
3:18 Wives, submit yourselves unto your own husbands, as it is fit in the Lord.

3:19 สามีทั้งหลาย จงรักภรรยาของพวกท่าน และอย่ามีใจขมขื่นต่อนาง

3:19 Husbands, love your wives, and be not bitter against them.

3:20 บุตรทั้งหลาย จงเชื่อฟังบิดามารดาของพวกท่านในสิ่งสารพัด เพราะสิ่งนี้เป็นที่ชอบพระทัยต่อองค์พระผู้เป็นเจ้า

3:20 Children, obey your parents in all things: for this is well pleasing unto the Lord.

3:21 บิดาทั้งหลาย อย่ายั่วยุบุตรทั้งหลายของพวกท่านให้ขัดเคืองใจ เกรงว่าพวกเขาจะท้อใจ

3:21 Fathers, provoke not your children to anger, lest they be discouraged.

3:22 ผู้รับใช้ทั้งหลาย จงเชื่อฟังผู้เป็นนายของพวกท่านตามเนื้อหนังในสิ่งสารพัด ไม่ใช่แบบคนที่ทำแต่ต่อหน้า เหมือนคนที่เอาใจมนุษย์ แต่ด้วยความจริงใจ โดยเกรงกลัวพระเจ้า

3:22 Servants, obey in all things your masters according to the flesh; not with eyeservice, as menpleasers; but in singleness of heart, fearing God:

3:23 และสิ่งใดก็ตามที่พวกท่านกระทำ จงกระทำด้วยความเต็มใจ เหมือนกระทำถวายแด่องค์พระผู้เป็นเจ้า ไม่ใช่เหมือนกระทำแก่มนุษย์

3:23 And whatsoever ye do, do it heartily, as to the Lord, and not unto men;

3:24 โดยรู้แล้วว่าพวกท่านจะได้รับมรดกจากองค์พระผู้เป็นเจ้าเป็นบำเหน็จ เพราะพวกท่านรับใช้พระคริสต์เจ้าอยู่

3:24 Knowing that of the Lord ye shall receive the reward of the inheritance: for ye serve the Lord Christ.

3:25 แต่คนที่ทำความผิดจะได้รับตามความผิดซึ่งเขาได้กระทำนั้น และไม่มีการทรงเห็นแก่หน้าผู้ใดเลย

3:25 But he that doeth wrong shall receive for the wrong which he hath done: and there is no respect of persons.


โคโลสี 4 / Colossians 4

[1]
[2]
[3]
[4]

4:1 นายทั้งหลาย จงให้แก่เหล่าผู้รับใช้ของพวกท่านสิ่งซึ่งยุติธรรมและเท่าเทียมกัน โดยรู้ว่าพวกท่านมีนายองค์หนึ่งในสวรรค์ด้วย

4:1 Masters, give unto your servants that which is just and equal; knowing that ye also have a Master in heaven.

หน้าที่ของคริสเตียน
4:2 จงขะมักเขม้นในการอธิษฐาน และจงเฝ้าระวังอยู่ในการนั้นด้วยการขอบพระคุณ

Christian Duties
4:2 Continue in prayer, and watch in the same with thanksgiving;

4:3 โดยที่พร้อมกันนี้อธิษฐานเผื่อพวกเราด้วย เพื่อพระเจ้าจะได้โปรดเปิดประตูแห่งการกล่าวไว้ให้พวกเรา เพื่อที่จะกล่าวข้อลึกลับของพระคริสต์ ซึ่งเพราะเหตุนี้ข้าพเจ้าอยู่ในเครื่องพันธนาการด้วย

4:3 Withal praying also for us, that God would open unto us a door of utterance, to speak the mystery of Christ, for which I am also in bonds:

4:4 เพื่อข้าพเจ้าจะได้ให้ข้อลึกลับนั้นปรากฏ ตามที่ข้าพเจ้าควรจะกล่าวนั้น

4:4 That I may make it manifest, as I ought to speak.

4:5 จงดำเนินในสติปัญญาต่อคนทั้งหลายที่อยู่ภายนอก จงฉวยโอกาส

4:5 Walk in wisdom toward them that are without, redeeming the time.

4:6 จงให้วาจาของพวกท่านประกอบด้วยพระคุณอยู่เสมอ ปรุงด้วยเกลือให้มีรส เพื่อพวกท่านจะทราบว่าพวกท่านควรตอบทุกคนอย่างไร

4:6 Let your speech be alway with grace, seasoned with salt, that ye may know how ye ought to answer every man.

พี่น้องคริสเตียนในกรุงโรมที่อยู่กับเปาโล
4:7 ทีคิกัสจะแจ้งให้พวกท่านทราบถึงทุกข์สุขทั้งปวงของข้าพเจ้า ผู้เป็นน้องชายที่รัก และเป็นผู้รับใช้ที่สัตย์ซื่อ และเป็นเพื่อนร่วมงานในองค์พระผู้เป็นเจ้า

Christians in Rome with Paul
4:7 All my state shall Tychicus declare unto you, who is a beloved brother, and a faithful minister and fellowservant in the Lord:

4:8 ผู้ซึ่งข้าพเจ้าได้ส่งไปหาพวกท่านก็เพราะเหตุนี้เอง เพื่อเขาจะทราบถึงทุกข์สุขของพวกท่าน และจะได้ปลอบประโลมใจของพวกท่าน

4:8 Whom I have sent unto you for the same purpose, that he might know your estate, and comfort your hearts;

4:9 พร้อมกับโอเนสิมัส ผู้เป็นน้องชายที่รักและสัตย์ซื่อ ผู้ซึ่งเป็นคนหนึ่งในพวกท่าน เขาทั้งสองจะแจ้งให้พวกท่านทราบถึงเหตุการณ์ทั้งปวงซึ่งกระทำอยู่ที่นี่

4:9 With Onesimus, a faithful and beloved brother, who is one of you. They shall make known unto you all things which are done here.

4:10 อาริสทารคัส ผู้เป็นนักโทษร่วมกับข้าพเจ้าฝากความคิดถึงมายังพวกท่าน พร้อมกับมาระโก ลูกชายของน้องสาวบารนาบัส (เรื่องมาระโกนั้น พวกท่านได้รับคำสั่งต่าง ๆ แล้วว่า ถ้าเขามาหาพวกท่าน ก็จงรับรองเขา)

4:10 Aristarchus my fellowprisoner saluteth you, and Marcus, sister's son to Barnabas, (touching whom ye received commandments: if he come unto you, receive him;)

4:11 และเยซูที่มีชื่อว่า ยุสทัส ซึ่งพวกเขาอยู่ในคณะที่เข้าสุหนัต คนเหล่านี้เท่านั้นเป็นเพื่อนร่วมทำการของข้าพเจ้าในอาณาจักรของพระเจ้า ซึ่งเป็นผู้ที่ปลอบประโลมใจของข้าพเจ้า

4:11 And Jesus, which is called Justus, who are of the circumcision. These only are my fellowworkers unto the kingdom of God, which have been a comfort unto me.

4:12 เอปาฟรัส ผู้ซึ่งเป็นคนหนึ่งในพวกท่าน เป็นผู้รับใช้ของพระคริสต์ ฝากความคิดถึงมายังพวกท่าน โดยทำงานหนักด้วยใจร้อนรนเผื่อพวกท่านในบรรดาการอธิษฐานอยู่เสมอ เพื่อพวกท่านจะยืนอยู่เป็นผู้ใหญ่และสมบูรณ์ครบถ้วนในพระประสงค์ทั้งสิ้นของพระเจ้า

4:12 Epaphras, who is one of you, a servant of Christ, saluteth you, always labouring fervently for you in prayers, that ye may stand perfect and complete in all the will of God.

4:13 ด้วยว่าข้าพเจ้าเป็นพยานให้เขาว่า เขามีความกระตือรือร้นมากเพื่อพวกท่าน และคนทั้งหลายที่อยู่ในเมืองเลาดีเซีย และคนทั้งหลายที่อยู่ในเมืองฮิเอราบุรี

4:13 For I bear him record, that he hath a great zeal for you, and them that are in Laodicea, and them in Hierapolis.

4:14 ลูกาแพทย์ที่รักกับเดมาสทักทายปราศรัยพวกท่าน

4:14 Luke, the beloved physician, and Demas, greet you.

4:15 ขอฝากความคิดถึงมายังพวกพี่น้องที่อยู่ในเมืองเลาดีเซียกับนิมฟัส และคริสตจักรซึ่งอยู่ในบ้านของเขา

4:15 Salute the brethren which are in Laodicea, and Nymphas, and the church which is in his house.

4:16 และเมื่อจดหมายฝากฉบับนี้ถูกอ่านในท่ามกลางพวกท่านแล้ว จงทำให้จดหมายฝากฉบับนี้ถูกอ่านในคริสตจักรของชาวเลาดีเซียด้วย และพวกท่านจงอ่านจดหมายฝากที่มาจากเมืองเลาดีเซียเช่นกัน

4:16 And when this epistle is read among you, cause that it be read also in the church of the Laodiceans; and that ye likewise read the epistle from Laodicea.

4:17 และจงกล่าวแก่อารคิปปัสว่า “จงเอาใจใส่ต่อการรับใช้ซึ่งท่านได้รับในองค์พระผู้เป็นเจ้า ที่ท่านจะกระทำให้สำเร็จ”

4:17 And say to Archippus, Take heed to the ministry which thou hast received in the Lord, that thou fulfil it.

4:18 คำแสดงความคิดถึงนี้เป็นด้วยลายมือของข้าพเจ้า เปาโล ขอจงระลึกถึงเครื่องพันธนาการของข้าพเจ้า ขอให้พระคุณดำรงอยู่กับพวกท่านเถิด เอเมน [เขียนจากกรุงโรมถึงชาวโคโลสี ส่งโดยทีคิกัสและโอเนสิมัส]

4:18 The salutation by the hand of me Paul. Remember my bonds. Grace be with you. Amen. [Written from Rome to Colossians by Tychicus and Onesimus.]


1 เธสะโลนิกา 1 / 1 Thessalonians 1

[1]
[2]
[3]
[4]
[5]

แบบอย่างที่ดีของคริสเตียนชาวเธสะโลนิกา
1:1 เปาโล และสิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกา ซึ่งอยู่ในพระเจ้าพระบิดาและในพระเยซูคริสต์เจ้า ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเราและพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

The Fine Example of the Thessalonian Christians
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians which is in God the Father and in the Lord Jesus Christ: Grace be unto you, and peace, from God our Father, and the Lord Jesus Christ.

1:2 พวกเราขอบพระคุณพระเจ้าเพราะพวกท่านเสมอ โดยกล่าวถึงพวกท่านในบรรดาคำอธิษฐานของพวกเรา

1:2 We give thanks to God always for you all, making mention of you in our prayers;

1:3 โดยระลึกถึงอย่างไม่หยุดหย่อนถึงกิจการแห่งความเชื่อของพวกท่าน และการทำงานหนักแห่งความรัก และความอดทนแห่งความหวังในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ในสายพระเนตรของพระเจ้าและพระบิดาของพวกเรา

1:3 Remembering without ceasing your work of faith, and labour of love, and patience of hope in our Lord Jesus Christ, in the sight of God and our Father;

1:4 โดยทราบว่า พี่น้องทั้งหลาย ผู้เป็นที่รัก พระเจ้าได้ทรงเลือกสรรพวกท่านไว้แล้ว

1:4 Knowing, brethren beloved, your election of God.

1:5 เพราะข่าวประเสริฐของพวกเรามิได้มาถึงพวกท่านในถ้อยคำเท่านั้น แต่ในฤทธิ์เดชด้วย และในพระวิญญาณบริสุทธิ์ และในความเชื่อมั่นอย่างมาก ตามที่พวกท่านทราบอยู่แล้วว่า พวกเราเป็นคนแบบไหนในท่ามกลางพวกท่านเพราะเห็นแก่พวกท่าน

1:5 For our gospel came not unto you in word only, but also in power, and in the Holy Ghost, and in much assurance; as ye know what manner of men we were among you for your sake.

1:6 และพวกท่านได้กลายเป็นผู้ดำเนินตามแบบอย่างของพวกเรา และขององค์พระผู้เป็นเจ้า โดยได้รับถ้อยคำนั้นในความเจ็บปวดรวดร้าวเป็นอันมาก พร้อมด้วยความปีติยินดีของพระวิญญาณบริสุทธิ์

1:6 And ye became followers of us, and of the Lord, having received the word in much affliction, with joy of the Holy Ghost:

1:7 ดังนั้นพวกท่านจึงเป็นแบบอย่างแก่ทุกคนที่เชื่อในแคว้นมาซิโดเนียและแคว้นอาคายา

1:7 So that ye were ensamples to all that believe in Macedonia and Achaia.

1:8 เพราะว่าพระวจนะขององค์พระผู้เป็นเจ้าได้เลื่องลือออกไปจากพวกท่าน ไม่ใช่ในแคว้นมาซิโดเนียและแคว้นอาคายาเท่านั้น แต่ความเชื่อที่มีต่อพระเจ้าของพวกท่านได้เลื่องลือไปทุกแห่งหนด้วย จนพวกเราไม่จำเป็นต้องพูดอะไรอีก

1:8 For from you sounded out the word of the Lord not only in Macedonia and Achaia, but also in every place your faith to God-ward is spread abroad; so that we need not to speak any thing.

1:9 เพราะคนเหล่านั้นเองได้รายงานเกี่ยวกับพวกเราว่า การที่พวกเราได้เข้ามาหาพวกท่านนั้นเป็นแบบไหน และการที่พวกท่านได้หันมาหาพระเจ้าจากการไหว้บรรดารูปเคารพ เพื่อรับใช้พระเจ้าผู้ทรงพระชนม์อยู่และเที่ยงแท้เป็นอย่างไร

1:9 For they themselves shew of us what manner of entering in we had unto you, and how ye turned to God from idols to serve the living and true God;

1:10 และเพื่อรอคอยพระบุตรของพระองค์จากสวรรค์ ผู้ซึ่งพระองค์ทรงให้เป็นขึ้นมาจากความตาย คือพระเยซู ซึ่งได้ทรงช่วยพวกเราให้พ้นจากพระพิโรธที่จะมานั้น

1:10 And to wait for his Son from heaven, whom he raised from the dead, even Jesus, which delivered us from the wrath to come.


1 เธสะโลนิกา 2 / 1 Thessalonians 2

[1]
[2]
[3]
[4]
[5]

ความรับผิดชอบของเปาโลต่อการประกาศข่าวประเสริฐ
2:1 เพราะพวกท่านเอง พี่น้องทั้งหลาย ก็รู้จักการที่พวกเราเข้ามาหาพวกท่านว่ามันไม่ได้ไร้ประโยชน์เลย

Paul's Responsibility to Preaching the Gospel
2:1 For yourselves, brethren, know our entrance in unto you, that it was not in vain:

2:2 แต่แม้หลังจากพวกเราได้ทนความยากลำบากแต่ก่อน และได้รับการอัปยศต่าง ๆ ตามที่พวกท่านทราบแล้ว ที่เมืองฟีลิปปี พวกเราก็มีใจกล้าในพระเจ้าของพวกเราที่ได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่าน ด้วยการโต้แย้งกันมากมาย

2:2 But even after that we had suffered before, and were shamefully entreated, as ye know, at Philippi, we were bold in our God to speak unto you the gospel of God with much contention.

2:3 เพราะว่าคำเตือนสติของพวกเรามิได้มาจากการหลอกลวง หรือการโสโครก หรือในอุบายใด ๆ

2:3 For our exhortation was not of deceit, nor of uncleanness, nor in guile:

2:4 แต่ว่าตามที่พระเจ้าได้ทรงอนุญาตที่จะมอบข่าวประเสริฐไว้กับพวกเรา พวกเราจึงกล่าวเช่นนั้น ไม่ใช่เพื่อให้เป็นที่พอใจของมนุษย์ แต่ให้เป็นที่พอพระทัยพระเจ้า ผู้ทรงทดสอบใจของพวกเรา

2:4 But as we were allowed of God to be put in trust with the gospel, even so we speak; not as pleasing men, but God, which trieth our hearts.

2:5 เพราะว่าพวกเราไม่ได้ใช้บรรดาถ้อยคำยกยอในเวลาใดเลยด้วย ซึ่งพวกท่านก็ทราบอยู่แล้ว และมิได้ใช้คำพูดเคลือบคลุมเพื่อความโลภเลย พระเจ้าทรงเป็นพยาน

2:5 For neither at any time used we flattering words, as ye know, nor a cloke of covetousness; God is witness:

2:6 และพวกเราก็ไม่ได้แสวงหาสง่าราศีจากมนุษย์ ทั้งจากพวกท่าน และจากคนอื่น ๆ ในเมื่อพวกเราจะเป็นภาระก็ได้ ในฐานะเป็นเหล่าอัครทูตของพระคริสต์

2:6 Nor of men sought we glory, neither of you, nor yet of others, when we might have been burdensome, as the apostles of Christ.

2:7 แต่พวกเราได้อยู่ด้วยความสุภาพอ่อนโยนในท่ามกลางพวกท่าน เหมือนพี่เลี้ยงเลี้ยงดูลูก ๆ ของตน

2:7 But we were gentle among you, even as a nurse cherisheth her children:

2:8 ดังนั้น เมื่อพวกเรามีความปรารถนาเนื่องด้วยความรักที่มีต่อพวกท่านแล้ว พวกเราจึงพร้อมที่จะแบ่งปันแก่พวกท่าน มิใช่เพียงแต่ข่าวประเสริฐของพระเจ้าเท่านั้น แต่จิตใจของพวกเราเองด้วย เพราะพวกท่านเป็นที่รักของพวกเรา

2:8 So being affectionately desirous of you, we were willing to have imparted unto you, not the gospel of God only, but also our own souls, because ye were dear unto us.

2:9 เพราะพวกท่านก็จำได้ พี่น้องทั้งหลาย ถึงการทำงานหนักและการตรากตรำทำงานของพวกเรา โดยได้ทำงานหนักทั้งกลางคืนและกลางวัน เพราะว่าพวกเราไม่อยากเป็นภาระแก่ผู้หนึ่งผู้ใดในพวกท่าน พวกเราจึงได้ประกาศข่าวประเสริฐของพระเจ้าแก่พวกท่าน

2:9 For ye remember, brethren, our labour and travail: for labouring night and day, because we would not be chargeable unto any of you, we preached unto you the gospel of God.

2:10 พวกท่านเป็นพยาน และพระเจ้าทรงเป็นพยานด้วยว่า พวกเราได้ประพฤติตัวอย่างบริสุทธิ์ และเที่ยงธรรม และปราศจากข้อตำหนิในท่ามกลางพวกท่านที่เชื่อ

2:10 Ye are witnesses, and God also, how holily and justly and unblameably we behaved ourselves among you that believe:

2:11 ตามที่พวกท่านทราบแล้วว่า พวกเราได้เตือนสติ และปลอบใจและกำชับพวกท่านทุกคน เหมือนอย่างบิดากระทำต่อบุตรทั้งหลายของตน

2:11 As ye know how we exhorted and comforted and charged every one of you, as a father doth his children,

2:12 ว่าพวกท่านควรดำเนินอย่างสมควรต่อพระเจ้า ผู้ได้ทรงเรียกพวกท่านมาสู่อาณาจักรและสง่าราศีของพระองค์

2:12 That ye would walk worthy of God, who hath called you unto his kingdom and glory.

จงระวังการข่มเหงจากพวกยิว
2:13 เพราะเหตุนี้ พวกเราจึงขอบพระคุณพระเจ้าไม่หยุดหย่อน เพราะว่าเมื่อพวกท่านได้รับพระวจนะของพระเจ้าซึ่งพวกท่านได้ยินจากพวกเรา พวกท่านไม่ได้รับไว้อย่างเป็นคำของมนุษย์ แต่ได้รับไว้ตามความเป็นจริง เป็นพระวจนะของพระเจ้า ซึ่งทำงานโดยได้ผลตามที่ตั้งใจภายในพวกท่านที่เชื่อด้วย

Beware of Jewish Persecution
2:13 For this cause also thank we God without ceasing, because, when ye received the word of God which ye heard of us, ye received it not as the word of men, but as it is in truth, the word of God, which effectually worketh also in you that believe.

2:14 ด้วยว่า พี่น้องทั้งหลาย พวกท่านได้กลายเป็นผู้ดำเนินตามแบบอย่างคริสตจักรเหล่านั้นของพระเจ้าในแคว้นยูเดียซึ่งอยู่ในพระเยซูคริสต์ เพราะว่าพวกท่านได้ทนทุกข์ความลำบากต่าง ๆ แบบเดียวกันจากพลเมืองของพวกท่านเองเหมือนอย่างที่เขาเหล่านั้นได้รับจากพวกยิว

2:14 For ye, brethren, became followers of the churches of God which in Judaea are in Christ Jesus: for ye also have suffered like things of your own countrymen, even as they have of the Jews:

2:15 ผู้ซึ่งทั้งได้ปลงพระชนม์พระเยซูเจ้า และได้ประหารชีวิตพวกศาสดาพยากรณ์ของพวกเขาเอง และได้ข่มเหงพวกเรา และพวกเขาไม่เป็นที่พอพระทัยพระเจ้า และขัดแย้งกับคนทั้งปวง

2:15 Who both killed the Lord Jesus, and their own prophets, and have persecuted us; and they please not God, and are contrary to all men:

2:16 โดยห้ามพวกเราไม่ให้กล่าวแก่คนต่างชาติเพื่อจะให้พวกเขารอดได้ เพื่อ ‘ให้บาปของพวกเขาเต็มเปี่ยมเสมอ’ เพราะพระพิโรธจะมาถึงพวกเขาอย่างเต็มที่

2:16 Forbidding us to speak to the Gentiles that they might be saved, to fill up their sins alway: for the wrath is come upon them to the uttermost.

2:17 พี่น้องทั้งหลาย แต่พวกเราถูกพรากไปจากพวกท่านชั่วระยะเวลาหนึ่ง โดยถูกพรากไปแต่กายเท่านั้น ไม่ใช่ในใจ พวกเราจึงได้พยายามอย่างมากที่จะเห็นหน้าของพวกท่านด้วยความปรารถนาอย่างยิ่ง

2:17 But we, brethren, being taken from you for a short time in presence, not in heart, endeavoured the more abundantly to see your face with great desire.

2:18 เพราะเหตุนั้นพวกเราจึงอยากมาหาพวกท่าน คือข้าพเจ้าเปาโล อยากมาหนแล้วหนเล่า แต่ซาตานได้ขัดขวางพวกเราไว้

2:18 Wherefore we would have come unto you, even I Paul, once and again; but Satan hindered us.

2:19 เพราะอะไรเล่าเป็นความหวัง หรือความปีติยินดี หรือมงกุฎแห่งความปีติยินดีของพวกเรา ก็มิใช่ท่านทั้งหลายต่อเบื้องพระพักตร์พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราหรอกหรือ ในตอนที่พระองค์เสด็จมา

2:19 For what is our hope, or joy, or crown of rejoicing? Are not even ye in the presence of our Lord Jesus Christ at his coming?

2:20 เพราะว่าพวกท่านเป็นสง่าราศีและความชื่นชมยินดีของพวกเรา

2:20 For ye are our glory and joy.


1 เธสะโลนิกา 3 / 1 Thessalonians 3

[1]
[2]
[3]
[4]
[5]

คำแนะนำ ความรัก และคำอธิษฐานของเปาโล
3:1 เหตุฉะนั้นเมื่อพวกเราทนอยู่ต่อไปอีกไม่ได้แล้ว พวกเราจึงคิดว่าดีที่จะถูกปล่อยไว้ที่กรุงเอเธนส์ตามลำพัง

Paul's Counsel, Love and Prayers
3:1 Wherefore when we could no longer forbear, we thought it good to be left at Athens alone;

3:2 และได้ส่งทิโมธีน้องชายของพวกเรา และเป็นผู้รับใช้ของพระเจ้า และเป็นเพื่อนร่วมงานของพวกเราในเรื่องข่าวประเสริฐของพระคริสต์ไป เพื่อจะตั้งพวกท่านไว้ให้มั่นคง และเพื่อจะปลอบประโลมใจของพวกท่านในเรื่องความเชื่อของพวกท่าน

3:2 And sent Timotheus, our brother, and minister of God, and our fellowlabourer in the gospel of Christ, to establish you, and to comfort you concerning your faith:

3:3 เพื่อจะไม่มีผู้หนึ่งผู้ใดหวั่นไหวโดยการยากลำบากเหล่านี้ เพราะพวกท่านเองก็ทราบแล้วว่า พวกเราทรงถูกกำหนดไว้แล้วสำหรับการนั้น

3:3 That no man should be moved by these afflictions: for yourselves know that we are appointed thereunto.

3:4 ด้วยว่าแท้จริง เมื่อพวกเราได้อยู่กับพวกท่าน พวกเราได้บอกพวกท่านไว้ก่อนแล้วว่า พวกเราจะต้องทนการยากลำบาก แล้วต่อมาก็เป็นอย่างนั้น และพวกท่านก็ทราบอยู่แล้ว

3:4 For verily, when we were with you, we told you before that we should suffer tribulation; even as it came to pass, and ye know.

3:5 เพราะเหตุนี้ เมื่อข้าพเจ้าอดทนต่อไปอีกไม่ได้ ข้าพเจ้าจึงได้ส่งคนไปเพื่อจะได้ทราบถึงความเชื่อของพวกท่าน เกรงว่าโดยประการหนึ่งประการใดผู้ทดลองนั้นได้ทดลองพวกท่าน และงานหนักของพวกเราก็จะเปล่าประโยชน์

3:5 For this cause, when I could no longer forbear, I sent to know your faith, lest by some means the tempter have tempted you, and our labour be in vain.

3:6 แต่บัดนี้ เมื่อทิโมธีได้จากพวกท่านมาถึงพวกเราแล้ว และได้นำข่าวดีมายังพวกเราเรื่องความเชื่อและความรักของพวกท่าน และว่าพวกท่านได้มีความระลึกอันดีถึงพวกเราอยู่เสมอ และปรารถนาอย่างยิ่งที่จะเห็นพวกเราเหมือนอย่างพวกเราปรารถนาจะเห็นพวกท่านด้วย

3:6 But now when Timotheus came from you unto us, and brought us good tidings of your faith and charity, and that ye have good remembrance of us always, desiring greatly to see us, as we also to see you:

3:7 เหตุฉะนั้น พี่น้องทั้งหลาย พวกเราจึงได้รับการปลอบประโลมเรื่องพวกท่านในความทุกข์ยากและความกังวลใจของพวกเราเนื่องด้วยความเชื่อของพวกท่าน

3:7 Therefore, brethren, we were comforted over you in all our affliction and distress by your faith:

3:8 เพราะว่าบัดนี้ พวกเราดำรงชีวิตอยู่ ถ้าพวกท่านยืนมั่นคงอยู่ในองค์พระผู้เป็นเจ้า

3:8 For now we live, if ye stand fast in the Lord.

3:9 เพราะว่าพวกเราจะขอบพระคุณพระเจ้าเพราะพวกท่านได้อย่างไรอีกจึงจะเหมาะ สำหรับบรรดาความปีติยินดีซึ่งพวกเรามีอยู่เพราะเห็นแก่พวกท่าน ต่อพระพักตร์พระเจ้าของพวกเรา

3:9 For what thanks can we render to God again for you, for all the joy wherewith we joy for your sakes before our God;

3:10 โดยอธิษฐานมากมายทั้งกลางคืนและกลางวัน เพื่อพวกเราจะได้เห็นหน้าของพวกท่าน และจะได้เพิ่มเติมส่วนที่ยังบกพร่องอยู่ในความเชื่อของพวกท่านให้บริบูรณ์

3:10 Night and day praying exceedingly that we might see your face, and might perfect that which is lacking in your faith?

3:11 บัดนี้ขอพระเจ้าเองและพระบิดาของพวกเรา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ทรงนำทางของพวกเราไปถึงพวกท่าน

3:11 Now God himself and our Father, and our Lord Jesus Christ, direct our way unto you.

3:12 และขอองค์พระผู้เป็นเจ้าทรงทำให้พวกท่านจำเริญขึ้นและบริบูรณ์ไปด้วยความรักซึ่งกันและกัน และต่อคนทั้งปวง เหมือนอย่างพวกเรากระทำต่อพวกท่าน

3:12 And the Lord make you to increase and abound in love one toward another, and toward all men, even as we do toward you:

3:13 เพื่อในที่สุด พระองค์จะทรงให้ใจของพวกท่านตั้งมั่นคงอยู่อย่างไร้ตำหนิในความบริสุทธิ์ ต่อพระพักตร์พระเจ้าคือพระบิดาของพวกเรา ในการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราพร้อมกับวิสุทธิชนทั้งปวงของพระองค์

3:13 To the end he may stablish your hearts unblameable in holiness before God, even our Father, at the coming of our Lord Jesus Christ with all his saints.


1 เธสะโลนิกา 4 / 1 Thessalonians 4

[1]
[2]
[3]
[4]
[5]

จงรักษาตัวให้บริสุทธิ์
4:1 ยิ่งกว่านั้น พวกเราจึงขอวิงวอนพวกท่าน พี่น้องทั้งหลาย และเตือนสติพวกท่านโดยพระเยซูเจ้าว่า พวกท่านได้รับจากพวกเราแล้วว่า พวกท่านควรจะดำเนินและเป็นที่ชอบพระทัยของพระเจ้าอย่างไร เพื่อที่พวกท่านจะจำเริญยิ่ง ๆ ขึ้นไปอีก

Holiness and Consecration of the Body
4:1 Furthermore then we beseech you, brethren, and exhort you by the Lord Jesus, that as ye have received of us how ye ought to walk and to please God, so ye would abound more and more.

4:2 เพราะพวกท่านทราบว่าพวกเราได้ให้คำบัญชาอะไรบ้างแก่พวกท่านโดยพระเยซูเจ้า

4:2 For ye know what commandments we gave you by the Lord Jesus.

4:3 เพราะนี่แหละเป็นพระประสงค์ของพระเจ้า คือการที่พวกท่านชำระตัวให้บริสุทธิ์ ให้พวกท่านละเว้นจากการล่วงประเวณี

4:3 For this is the will of God, even your sanctification, that ye should abstain from fornication:

4:4 เพื่อให้ทุกคนในพวกท่านทราบวิธีที่จะรักษาภาชนะของตนในทางบริสุทธิ์ และในทางที่มีเกียรติ

4:4 That every one of you should know how to possess his vessel in sanctification and honour;

4:5 ไม่ใช่ในราคะตัณหา เหมือนอย่างคนต่างชาติซึ่งไม่รู้จักพระเจ้า

4:5 Not in the lust of concupiscence, even as the Gentiles which know not God:

4:6 เพื่อไม่ให้ผู้หนึ่งผู้ใดทำล่วงเกินและฉ้อโกงพี่น้องของตนในเรื่องใด ๆ เลย เพราะว่าองค์พระผู้เป็นเจ้าทรงเป็นผู้ทรงสนองโทษต่อบรรดาคนที่กระทำอย่างนั้น เหมือนอย่างที่พวกเราได้เตือนพวกท่านไว้ล่วงหน้าแล้วและได้เป็นพยานแล้วด้วย

4:6 That no man go beyond and defraud his brother in any matter: because that the Lord is the avenger of all such, as we also have forewarned you and testified.

4:7 เพราะพระเจ้าไม่ได้ทรงเรียกพวกเราให้มาสู่ความลามก แต่ให้มาสู่ความบริสุทธิ์

4:7 For God hath not called us unto uncleanness, but unto holiness.

4:8 เหตุฉะนั้น คนที่เหยียดหยาม ไม่ได้เหยียดหยามมนุษย์ แต่พระเจ้า ผู้โปรดประทานพระวิญญาณบริสุทธิ์ของพระองค์ให้แก่พวกเราแล้วด้วย

4:8 He therefore that despiseth, despiseth not man, but God, who hath also given unto us his holy Spirit.

4:9 แต่เกี่ยวกับความรักแบบพี่น้องนั้น พวกท่านไม่จำเป็นต้องให้ข้าพเจ้าเขียนถึงพวกท่าน เพราะว่าพวกท่านเองก็ได้รับคำสอนจากพระเจ้าแล้วว่าให้รักซึ่งกันและกัน

4:9 But as touching brotherly love ye need not that I write unto you: for ye yourselves are taught of God to love one another.

4:10 และแท้จริง พวกท่านก็กระทำอย่างนั้นต่อบรรดาพี่น้องซึ่งอยู่ทั่วแคว้นมาซิโดเนียอยู่แล้ว แต่พวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย ให้พวกท่านจำเริญยิ่ง ๆ ขึ้น

4:10 And indeed ye do it toward all the brethren which are in all Macedonia: but we beseech you, brethren, that ye increase more and more;

4:11 และให้พวกท่านเรียนรู้ที่จะอยู่อย่างสงบ และทำกิจธุระของพวกท่านเอง และทำการงานด้วยมือของพวกท่านเอง เหมือนอย่างที่พวกเราได้กำชับพวกท่านแล้ว

4:11 And that ye study to be quiet, and to do your own business, and to work with your own hands, as we commanded you;

4:12 เพื่อพวกท่านจะได้ดำเนินอย่างซื่อสัตย์ต่อคนเหล่านั้นที่อยู่ภายนอก และเพื่อพวกท่านจะไม่ขาดสิ่งใดเลย

4:12 That ye may walk honestly toward them that are without, and that ye may have lack of nothing.

การเสด็จกลับมาและการถูกรับขึ้นของคริสเตียน
4:13 แต่ข้าพเจ้าไม่อยากให้พวกท่านขาดความรู้ พี่น้องทั้งหลาย ถึงเรื่องคนเหล่านั้นที่ล่วงหลับไปแล้ว เพื่อพวกท่านจะไม่เสียใจ เหมือนอย่างคนอื่น ๆ ซึ่งไม่มีความหวัง

Christ Coming for His Own
4:13 But I would not have you to be ignorant, brethren, concerning them which are asleep, that ye sorrow not, even as others which have no hope.

4:14 เพราะถ้าพวกเราเชื่อว่าพระเยซูทรงสิ้นพระชนม์ และทรงคืนพระชนม์แล้ว เช่นเดียวกันบรรดาคนซึ่งล่วงหลับไปในพระเยซูนั้น พระเจ้าจะทรงนำมาพร้อมกับพระองค์

4:14 For if we believe that Jesus died and rose again, even so them also which sleep in Jesus will God bring with him.

4:15 เพราะสิ่งนี้พวกเราขอบอกแก่พวกท่านตามพระวจนะขององค์พระผู้เป็นเจ้าว่า พวกเราซึ่งยังเป็นอยู่และเหลืออยู่จนถึงการเสด็จมาขององค์พระผู้เป็นเจ้า จะล่วงหน้าไปก่อนคนเหล่านั้นที่ล่วงหลับไปแล้วก็หามิได้

4:15 For this we say unto you by the word of the Lord, that we which are alive and remain unto the coming of the Lord shall not prevent them which are asleep.

4:16 ด้วยว่าองค์พระผู้เป็นเจ้าเองจะเสด็จลงมาจากสวรรค์ ด้วยเสียงกู่ก้อง ด้วยสำเนียงของเทพบดี และด้วยแตรของพระเจ้า และคนทั้งปวงที่ตายแล้วในพระคริสต์จะเป็นขึ้นมาก่อน

4:16 For the Lord himself shall descend from heaven with a shout, with the voice of the archangel, and with the trump of God: and the dead in Christ shall rise first:

4:17 แล้วพวกเราซึ่งยังเป็นอยู่และเหลืออยู่ จะถูกรับขึ้นไปด้วยกันกับคนเหล่านั้นในหมู่เมฆ เพื่อจะได้พบองค์พระผู้เป็นเจ้าในฟ้าอากาศ และอย่างนั้นแหละพวกเราก็จะอยู่กับองค์พระผู้เป็นเจ้าเป็นนิตย์

4:17 Then we which are alive and remain shall be caught up together with them in the clouds, to meet the Lord in the air: and so shall we ever be with the Lord.

4:18 เหตุฉะนั้นจงปลอบประโลมกันและกันด้วยถ้อยคำเหล่านี้เถิด

4:18 Wherefore comfort one another with these words.


1 เธสะโลนิกา 5 / 1 Thessalonians 5

[1]
[2]
[3]
[4]
[5]

คริสเตียนจะไม่ถูกละไว้ในความมืดและพระพิโรธ
5:1 แต่เรื่องเวลาและวาระเหล่านั้น พี่น้องทั้งหลาย พวกท่านไม่จำเป็นต้องให้ข้าพเจ้าเขียนถึงพวกท่าน

Christians Not to Be Left Here for Darkness and Wrath
5:1 But of the times and the seasons, brethren, ye have no need that I write unto you.

5:2 เพราะพวกท่านเองก็ทราบอย่างถ่องแท้แล้วว่า วันขององค์พระผู้เป็นเจ้าจะมาเหมือนอย่างขโมยในเวลากลางคืน

5:2 For yourselves know perfectly that the day of the Lord so cometh as a thief in the night.

5:3 เพราะเมื่อพวกเขาจะกล่าวว่า “สงบสุขและปลอดภัยแล้ว” เมื่อนั้นแหละความพินาศอันฉับพลันก็จะมาถึงพวกเขา เหมือนกับความเจ็บปวดที่มาถึงหญิงที่มีเด็กในครรภ์ และพวกเขาจะหนีก็ไม่พ้น

5:3 For when they shall say, Peace and safety; then sudden destruction cometh upon them, as travail upon a woman with child; and they shall not escape.

5:4 แต่พวกท่าน พี่น้องทั้งหลาย ไม่ได้อยู่ในความมืดแล้ว เพื่อวันนั้นจะได้ตามทันพวกท่านเหมือนอย่างขโมย

5:4 But ye, brethren, are not in darkness, that that day should overtake you as a thief.

5:5 พวกท่านทุกคนเป็นบุตรทั้งหลายแห่งความสว่าง และเป็นบุตรทั้งหลายแห่งกลางวัน พวกเราไม่ได้เป็นของกลางคืน หรือของความมืด

5:5 Ye are all the children of light, and the children of the day: we are not of the night, nor of darkness.

5:6 เหตุฉะนั้นอย่าให้พวกเราหลับเหมือนอย่างคนอื่นหลับ แต่ให้พวกเราเฝ้าระวังและไม่เมามาย

5:6 Therefore let us not sleep, as do others; but let us watch and be sober.

5:7 เพราะว่าคนทั้งหลายที่นอนหลับก็นอนหลับในเวลากลางคืน และคนทั้งหลายที่เมาก็เมาในเวลากลางคืน

5:7 For they that sleep sleep in the night; and they that be drunken are drunken in the night.

5:8 แต่จงให้พวกเรา ผู้ซึ่งเป็นของกลางวัน ไม่เมามาย โดยสวมใส่ทับทรวงป้องกันอกแห่งความเชื่อและความรัก และสำหรับหมวกเหล็ก ความหวังแห่งความรอด

5:8 But let us, who are of the day, be sober, putting on the breastplate of faith and love; and for an helmet, the hope of salvation.

5:9 เพราะว่าพระเจ้าไม่ได้ทรงกำหนดพวกเราไว้สำหรับพระพิโรธ แต่สำหรับให้ได้รับความรอดโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

5:9 For God hath not appointed us to wrath, but to obtain salvation by our Lord Jesus Christ,

5:10 ผู้ได้ทรงสิ้นพระชนม์เพื่อพวกเรา เพื่อที่ว่า ไม่ว่าพวกเราจะตื่นอยู่หรือจะหลับ พวกเราจะได้มีชีวิตอยู่ด้วยกันกับพระองค์

5:10 Who died for us, that, whether we wake or sleep, we should live together with him.

การอำลาด้วยคำแนะนำและคำปลอบประโลมใจ
5:11 เหตุฉะนั้นพวกท่านจงปลอบประโลมใจซึ่งกันและกัน และจงเสริมสร้างให้จำเริญขึ้นซึ่งกันและกัน เหมือนอย่างที่พวกท่านกำลังทำอยู่นั้น

Final Counsel and Comfort
5:11 Wherefore comfort yourselves together, and edify one another, even as also ye do.

5:12 และพวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย ให้รู้จักคนเหล่านั้นซึ่งทำงานหนักอยู่ท่ามกลางพวกท่าน และซึ่งปกครองเหนือพวกท่านในองค์พระผู้เป็นเจ้า และเตือนสติพวกท่าน

5:12 And we beseech you, brethren, to know them which labour among you, and are over you in the Lord, and admonish you;

5:13 และจงเคารพพวกเขาให้มากในความรักเพราะเห็นแก่บรรดาการงานของพวกเขา และจงอยู่อย่างสงบสุขในท่ามกลางพวกท่าน

5:13 And to esteem them very highly in love for their work's sake. And be at peace among yourselves.

5:14 บัดนี้พวกเราขอเตือนสติพวกท่าน พี่น้องทั้งหลาย จงเตือนคนทั้งหลายที่ดื้อกระด้าง จงปลอบประโลมใจคนที่ท้อใจ จงช่วยเหลือคนที่อ่อนแอ จงมีใจอดทนต่อคนทั้งปวง

5:14 Now we exhort you, brethren, warn them that are unruly, comfort the feebleminded, support the weak, be patient toward all men.

5:15 ระวังให้ดีอย่าให้ใครทำชั่วร้ายตอบแทนการชั่วร้ายต่อคนใดเลย แต่จงติดตามสิ่งที่ดีเสมอ ทั้งในท่ามกลางพวกท่านเอง และต่อคนทั้งปวง

5:15 See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.

5:16 จงชื่นชมยินดีอยู่เสมอ

5:16 Rejoice evermore.

5:17 จงอธิษฐานอย่างไม่หยุดหย่อน

5:17 Pray without ceasing.

5:18 ในทุกกรณีจงขอบพระคุณ เพราะนี่แหละเป็นพระประสงค์ของพระเจ้าในพระเยซูคริสต์เกี่ยวกับพวกท่าน

5:18 In every thing give thanks: for this is the will of God in Christ Jesus concerning you.

5:19 อย่าดับพระวิญญาณ

5:19 Quench not the Spirit.

5:20 อย่าประมาทบรรดาคำพยากรณ์

5:20 Despise not prophesyings.

5:21 จงพิสูจน์ทุกสิ่ง จงยึดถือสิ่งที่ดีไว้ให้มั่น

5:21 Prove all things; hold fast that which is good.

5:22 จงเว้นเสียจากสิ่งที่ดูเหมือนชั่วร้ายทุกอย่าง

5:22 Abstain from all appearance of evil.

5:23 และขอพระเจ้าแห่งสันติสุของค์นั้นทรงตั้งพวกท่านให้เป็นคนบริสุทธิ์หมดจด และข้าพเจ้าอธิษฐานต่อพระเจ้าให้ทรงรักษาทั้งวิญญาณ จิตใจและร่างกายของพวกท่านไว้ให้ไร้ที่ติ จนถึงการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

5:23 And the very God of peace sanctify you wholly; and I pray God your whole spirit and soul and body be preserved blameless unto the coming of our Lord Jesus Christ.

5:24 พระองค์ผู้ทรงเรียกพวกท่านนั้นสัตย์ซื่อ ผู้จะทรงทำให้สิ่งนั้นสำเร็จด้วย

5:24 Faithful is he that calleth you, who also will do it.

5:25 พี่น้องทั้งหลาย จงอธิษฐานเผื่อพวกเรา

5:25 Brethren, pray for us.

5:26 จงทักทายปราศรัยบรรดาพี่น้องด้วยการจุบอันบริสุทธิ์

5:26 Greet all the brethren with an holy kiss.

5:27 ข้าพเจ้ากำชับพวกท่านโดยองค์พระผู้เป็นเจ้าว่า จงอ่านจดหมายฉบับนี้ให้บรรดาพี่น้องผู้บริสุทธิ์ฟัง

5:27 I charge you by the Lord that this epistle be read unto all the holy brethren.

5:28 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับแรกถึงชาวเธสะโลนิกา เขียนจากกรุงเอเธนส์]

5:28 The grace of our Lord Jesus Christ be with you. Amen. [The first epistle to the Thessalonians was written from Athens.]


2 เธสะโลนิกา 1 / 2 Thessalonians 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล และสิลวานัส และทิโมธี เรียน คริสตจักรของชาวเมืองเธสะโลนิกาในพระเจ้าพระบิดาของพวกเราและพระเยซูคริสต์เจ้า

Greeting
1:1 Paul, and Silvanus, and Timotheus, unto the church of the Thessalonians in God our Father and the Lord Jesus Christ:

1:2 ขอให้พระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และพระเยซูคริสต์เจ้า ดำรงอยู่กับท่านทั้งหลายเถิด

1:2 Grace unto you, and peace, from God our Father and the Lord Jesus Christ.

เปาโล สิลวานัส และทิโมธียกย่องชาวเธสะโลนิกา
1:3 พวกเราต้องขอบพระคุณพระเจ้าเพราะพวกท่านอยู่เสมอ พี่น้องทั้งหลาย ตามที่สมควร เพราะว่าความเชื่อของพวกท่านจำเริญขึ้นอย่างเหลือล้น และความรักของพวกท่านทุกคนที่มีต่อกันและกันก็มากมาย

Paul, Silas and Timothy Praise the Thessalonians
1:3 We are bound to thank God always for you, brethren, as it is meet, because that your faith groweth exceedingly, and the charity of every one of you all toward each other aboundeth;

1:4 ดังนั้น พวกเราเองจึงอวดในพวกท่านในบรรดาคริสตจักรของพระเจ้าเนื่องด้วยความเพียรของพวกท่าน และความเชื่อในบรรดาการถูกข่มเหงของพวกท่านและบรรดาการยากลำบากที่พวกท่านสู้ทนอยู่นั้น

1:4 So that we ourselves glory in you in the churches of God for your patience and faith in all your persecutions and tribulations that ye endure:

การลงโทษต่อผู้ข่มเหง
1:5 ซึ่งเป็นสัญลักษณ์ที่ปรากฏให้เห็นของการพิพากษาอันชอบธรรมของพระเจ้า เพื่อพวกท่านจะถูกนับว่าคู่ควรกับอาณาจักรของพระเจ้า ซึ่งเพราะเหตุอาณาจักรนั้นพวกท่านจึงทนทุกข์อยู่ด้วย

Punishment for Persecutors
1:5 Which is a manifest token of the righteous judgment of God, that ye may be counted worthy of the kingdom of God, for which ye also suffer:

1:6 โดยเห็นว่า เป็นสิ่งที่ยุติธรรมกับพระเจ้าที่จะทรงเอาความยากลำบากไปตอบแทนคนเหล่านั้นที่รบกวนพวกท่าน

1:6 Seeing it is a righteous thing with God to recompense tribulation to them that trouble you;

1:7 และสำหรับพวกท่าน ผู้ที่ถูกรบกวนนั้น ให้ได้รับความบรรเทาด้วยกันกับพวกเรา เมื่อพระเยซูเจ้าจะทรงปรากฏพระองค์จากสวรรค์ พร้อมกับเหล่าทูตสวรรค์ผู้มีฤทธิ์ของพระองค์

1:7 And to you who are troubled rest with us, when the Lord Jesus shall be revealed from heaven with his mighty angels,

1:8 ในเปลวเพลิงจะลงโทษสนองต่อคนเหล่านั้นที่ไม่รู้จักพระเจ้า และที่ไม่เชื่อฟังข่าวประเสริฐของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:8 In flaming fire taking vengeance on them that know not God, and that obey not the gospel of our Lord Jesus Christ:

1:9 ผู้ซึ่งจะถูกลงโทษด้วยความพินาศเป็นนิตย์ พ้นไปจากพระพักตร์องค์พระผู้เป็นเจ้า และจากสง่าราศีแห่งฤทธานุภาพของพระองค์

1:9 Who shall be punished with everlasting destruction from the presence of the Lord, and from the glory of his power;

1:10 เมื่อพระองค์จะเสด็จมาเพื่อรับสง่าราศีในพวกวิสุทธิชนของพระองค์ และเพื่อให้เป็นที่ชื่นชมในคนทั้งปวงที่เชื่อ (เพราะคำพยานของพวกเราในท่ามกลางพวกท่านได้ถูกเชื่อแล้ว) ในวันนั้น

1:10 When he shall come to be glorified in his saints, and to be admired in all them that believe (because our testimony among you was believed) in that day.

1:11 เหตุฉะนั้นพวกเราจึงอธิษฐานเผื่อพวกท่านเสมอด้วยว่า พระเจ้าของพวกเราจะทรงนับว่าพวกท่านเป็นผู้ที่คู่ควรแก่การที่ได้ทรงเรียกนี้ และทรงบันดาลให้พระประสงค์อันดีทุกอย่างแห่งความดีของพระองค์สำเร็จ ทั้งการงานแห่งความเชื่อด้วยฤทธิ์เดช

1:11 Wherefore also we pray always for you, that our God would count you worthy of this calling, and fulfil all the good pleasure of his goodness, and the work of faith with power:

1:12 เพื่อพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจะได้รับสง่าราศีในพวกท่าน และพวกท่านในพระองค์ ตามพระคุณของพระเจ้าของพวกเราและของพระเยซูคริสต์เจ้า

1:12 That the name of our Lord Jesus Christ may be glorified in you, and ye in him, according to the grace of our God and the Lord Jesus Christ.


2 เธสะโลนิกา 2 / 2 Thessalonians 2

[1]
[2]
[3]

ชาวเธสะโลนิกาเข้าใจผิดในเรื่องวันขององค์พระผู้เป็นเจ้า
2:1 บัดนี้ พวกเราขออ้อนวอนพวกท่าน พี่น้องทั้งหลาย โดยการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และโดยการถูกรวบรวมของพวกเราให้ไปอยู่กับพระองค์

Thessalonians Misled about the Day of the Lord
2:1 Now we beseech you, brethren, by the coming of our Lord Jesus Christ, and by our gathering together unto him,

2:2 ว่า พวกท่านอย่าให้ใจหวั่นไหวโดยเร็ว หรือเป็นทุกข์ร้อนไป ทั้งโดยทางวิญญาณ หรือโดยทางคำพูด หรือโดยทางจดหมายเหมือนกับว่ามาจากพวกเรา อ้างว่าวันของพระคริสต์มาใกล้แล้ว

2:2 That ye be not soon shaken in mind, or be troubled, neither by spirit, nor by word, nor by letter as from us, as that the day of Christ is at hand.

2:3 อย่าให้ผู้ใดล่อลวงพวกท่านโดยทางหนึ่งทางใดเลย เพราะว่าวันนั้นจะไม่มาถึง นอกจากจะมีการจากไปเสียก่อน และคนแห่งบาปนั้นจะถูกเปิดเผย คือบุตรแห่งความพินาศ

2:3 Let no man deceive you by any means: for that day shall not come, except there come a falling away first, and that man of sin be revealed, the son of perdition;

2:4 ผู้ซึ่งต่อต้านและยกตัวเองขึ้นเหนือสิ่งสารพัดที่ได้ชื่อว่าเป็นพระเจ้า หรือที่ได้รับการนมัสการ แล้วเพื่อมัน เหมือนอย่างพระเจ้า จะนั่งในพระวิหารของพระเจ้า โดยสำแดงตัวเองว่ามันเป็นพระเจ้า

2:4 Who opposeth and exalteth himself above all that is called God, or that is worshipped; so that he as God sitteth in the temple of God, shewing himself that he is God.

2:5 พวกท่านจำไม่ได้หรือว่า เมื่อข้าพเจ้ายังอยู่กับพวกท่าน ข้าพเจ้าได้บอกสิ่งเหล่านี้ให้แก่พวกท่านแล้ว

2:5 Remember ye not, that, when I was yet with you, I told you these things?

2:6 และพวกท่านก็รู้จักผู้นั้นที่กำลังหน่วงเหนี่ยวมันไว้ในขณะนี้ เพื่อมันจะถูกเปิดเผยในเวลาของมัน

2:6 And now ye know what withholdeth that he might be revealed in his time.

2:7 เพราะว่าความลึกลับแห่งคนนอกกฎหมายนั้นก็ทำงานอยู่แล้ว เพียงแต่ผู้ที่คอยหน่วงเหนี่ยวเดี๋ยวนี้นั้นจะยังหน่วงเหนี่ยวอยู่ จนกว่าผู้ที่คอยหน่วงเหนี่ยวนั้นจะถูกพาออกไปพ้นทางเสีย

2:7 For the mystery of iniquity doth already work: only he who now letteth will let, until he be taken out of the way.

2:8 และคนนอกกฎหมายนั้นจึงจะถูกเปิดเผย ผู้ซึ่งองค์พระผู้เป็นเจ้าจะทรงประหารด้วยวิญญาณแห่งพระโอษฐ์ของพระองค์ และจะทรงผลาญให้สูญไปด้วยความเจิดจ้าแห่งการเสด็จมาของพระองค์

2:8 And then shall that Wicked be revealed, whom the Lord shall consume with the spirit of his mouth, and shall destroy with the brightness of his coming:

2:9 คือผู้นั้น ผู้ซึ่งการมาของมันจะเป็นตามการกระทำกิจของซาตาน พร้อมกับบรรดาการอิทธิฤทธิ์และหมายสำคัญ และการมหัศจรรย์ที่โป้ปด

2:9 Even him, whose coming is after the working of Satan with all power and signs and lying wonders,

2:10 และพร้อมกับบรรดาการหลอกลวงแห่งการอธรรมในคนเหล่านั้นที่พินาศอยู่ เพราะพวกเขาไม่ได้รับความรักแห่งความจริงไว้ เพื่อพวกเขาจะรอดได้

2:10 And with all deceivableness of unrighteousness in them that perish; because they received not the love of the truth, that they might be saved.

2:11 และเพราะเหตุนี้ พระเจ้าจะทรงส่งความเชื่อผิด ๆ ที่มีพลังมากมาสู่พวกเขา เพื่อพวกเขาจะเชื่อเรื่องโกหก

2:11 And for this cause God shall send them strong delusion, that they should believe a lie:

2:12 เพื่อพวกเขาทุกคนจะถูกลงพระอาชญา ผู้ซึ่งไม่ได้เชื่อความจริง แต่ได้มีความเพลิดเพลินในการอธรรม

2:12 That they all might be damned who believed not the truth, but had pleasure in unrighteousness.

การปลอบประโลมใจและการเตือนสติ
2:13 แต่พวกเราต้องขอบพระคุณพระเจ้าเพราะพวกท่านอยู่เสมอ พี่น้องทั้งหลาย ผู้เป็นที่รักขององค์พระผู้เป็นเจ้า เพราะว่าตั้งแต่เริ่มแรกพระเจ้าได้ทรงเลือกสรรพวกท่านไว้ให้มาถึงความรอด โดยที่พระวิญญาณทรงชำระตั้งไว้ให้บริสุทธิ์ และโดยความเชื่อแห่งความจริง

Comfort and Exhortation
2:13 But we are bound to give thanks alway to God for you, brethren beloved of the Lord, because God hath from the beginning chosen you to salvation through sanctification of the Spirit and belief of the truth:

2:14 ซึ่งการที่มาถึงได้นั้นพระองค์ได้ทรงเรียกพวกท่านโดยทางข่าวประเสริฐของพวกเรา เพื่อจะได้รับสง่าราศีของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

2:14 Whereunto he called you by our gospel, to the obtaining of the glory of our Lord Jesus Christ.

2:15 เหตุฉะนั้น พี่น้องทั้งหลาย จงยืนมั่นคงอยู่ และยึดถือบรรดาคำสั่งสอนซึ่งพวกท่านได้เล่าเรียนแล้ว ไม่ว่าจะโดยคำพูด หรือโดยจดหมายของพวกเรา

2:15 Therefore, brethren, stand fast, and hold the traditions which ye have been taught, whether by word, or our epistle.

2:16 บัดนี้ ขอให้พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และพระเจ้าคือพระบิดาของพวกเรา ผู้ทรงรักพวกเรา และประทานความปลอบใจเป็นนิตย์และความหวังอันดีโดยทางพระคุณให้แก่พวกเรา

2:16 Now our Lord Jesus Christ himself, and God, even our Father, which hath loved us, and hath given us everlasting consolation and good hope through grace,

2:17 ทรงปลอบประโลมใจของพวกท่านและทรงตั้งพวกท่านให้มั่นคง ในวาจาและในการงานอันดีทุกอย่าง

2:17 Comfort your hearts, and stablish you in every good word and work.


2 เธสะโลนิกา 3 / 2 Thessalonians 3

[1]
[2]
[3]

คำปรึกษา ให้อดทนในการรอคอยพระคริสต์
3:1 สุดท้ายนี้ พี่น้องทั้งหลาย จงอธิษฐานเผื่อพวกเรา เพื่อว่าพระวจนะขององค์พระผู้เป็นเจ้าจะได้แผ่ไปโดยไม่ถูกขัดขวาง และจะได้รับสง่าราศี เหมือนอย่างที่ได้เป็นไปกับพวกท่านแล้ว

Counsel; Patient Waiting for Christ
3:1 Finally, brethren, pray for us, that the word of the Lord may have free course, and be glorified, even as it is with you:

3:2 และเพื่อพวกเราจะได้ถูกช่วยให้พ้นจากพวกคนที่ไม่มีเหตุผลและคนชั่ว เพราะว่าไม่ใช่ทุกคนมีความเชื่อ

3:2 And that we may be delivered from unreasonable and wicked men: for all men have not faith.

3:3 แต่องค์พระผู้เป็นเจ้าทรงสัตย์ซื่อ ผู้ซึ่งจะทรงตั้งพวกท่านให้มั่นคง และทรงรักษาพวกท่านไว้ให้พ้นจากความชั่วร้าย

3:3 But the Lord is faithful, who shall stablish you, and keep you from evil.

3:4 และพวกเรามีความไว้เนื้อเชื่อใจในองค์พระผู้เป็นเจ้าเกี่ยวกับพวกท่านว่า พวกท่านกำลังกระทำตามและจะกระทำตามต่อไปตามสิ่งทั้งหลายซึ่งพวกเรากำชับพวกท่าน

3:4 And we have confidence in the Lord touching you, that ye both do and will do the things which we command you.

3:5 และขอองค์พระผู้เป็นเจ้าทรงนำใจของพวกท่านให้เข้าในความรักของพระเจ้า และให้เข้าในการรอคอยพระคริสต์อย่างอดทน

3:5 And the Lord direct your hearts into the love of God, and into the patient waiting for Christ.

จงปลีกตัวจากคนเกียจคร้าน
3:6 บัดนี้ พวกเราขอกำชับพวกท่าน พี่น้องทั้งหลาย ในพระนามของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า พวกท่านจงปลีกตัวของพวกท่านออกไปจากพี่น้องทุกคนที่ดำเนินอย่างไม่เป็นระเบียบ และไม่ดำเนินตามคำสั่งสอนซึ่งเขาได้รับจากพวกเรา

Do Not Allow Loafers or Cheaters at the Church Table
3:6 Now we command you, brethren, in the name of our Lord Jesus Christ, that ye withdraw yourselves from every brother that walketh disorderly, and not after the tradition which he received of us.

3:7 เพราะว่าพวกท่านเองก็ทราบอยู่ว่า พวกท่านควรจะทำตามอย่างพวกเราอย่างไร เพราะพวกเราเองไม่ได้ประพฤติตัวอย่างไม่เป็นระเบียบในท่ามกลางพวกท่าน

3:7 For yourselves know how ye ought to follow us: for we behaved not ourselves disorderly among you;

3:8 และพวกเราไม่ได้ทานอาหารของผู้หนึ่งผู้ใดเปล่า ๆ แต่ได้กระทำกิจด้วยการทำงานหนักและด้วยการตรากตรำทำงานทั้งกลางคืนและกลางวัน เพื่อพวกเราจะไม่เป็นภาระแก่คนหนึ่งคนใดในพวกท่าน

3:8 Neither did we eat any man's bread for nought; but wrought with labour and travail night and day, that we might not be chargeable to any of you:

3:9 ไม่ใช่เพราะพวกเราไม่มีอำนาจ แต่เพื่อทำตัวเองให้เป็นแบบอย่างแก่พวกท่าน เพื่อให้ทำตามอย่างพวกเรา

3:9 Not because we have not power, but to make ourselves an ensample unto you to follow us.

3:10 เพราะแม้เมื่อพวกเราอยู่กับพวกท่าน พวกเราก็ได้กำชับพวกท่านอย่างนี้ว่า ถ้าผู้หนึ่งผู้ใดไม่ยอมทำงาน ก็อย่าให้เขากินเช่นกัน

3:10 For even when we were with you, this we commanded you, that if any would not work, neither should he eat.

3:11 เพราะพวกเราได้ยินว่า มีบางคนซึ่งดำเนินในท่ามกลางพวกท่านอย่างไม่เป็นระเบียบ ไม่ทำงานอะไรเลย แต่เป็นคนชอบยุ่งเรื่องคนอื่น

3:11 For we hear that there are some which walk among you disorderly, working not at all, but are busybodies.

3:12 บัดนี้ พวกเราจึงกำชับและเตือนสติคนเช่นนั้นโดยพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราว่า ให้พวกเขาทำงานด้วยความสงบ และกินอาหารของตนเอง

3:12 Now them that are such we command and exhort by our Lord Jesus Christ, that with quietness they work, and eat their own bread.

3:13 แต่พวกท่าน พี่น้องทั้งหลาย อย่าอ่อนล้าในการกระทำดี

3:13 But ye, brethren, be not weary in well doing.

3:14 และถ้าผู้หนึ่งผู้ใดไม่เชื่อฟังถ้อยคำของพวกเราโดยจดหมายฉบับนี้ จงหมายคนนั้นไว้ และอย่าสมาคมกับเขาเลย เพื่อเขาจะได้ละอายใจ

3:14 And if any man obey not our word by this epistle, note that man, and have no company with him, that he may be ashamed.

3:15 ถึงอย่างนั้นอย่าถือว่าเขาเป็นศัตรู แต่จงเตือนสติเขาเหมือนอย่างพี่น้องคนหนึ่ง

3:15 Yet count him not as an enemy, but admonish him as a brother.

3:16 บัดนี้ ขอให้องค์พระผู้เป็นเจ้าแห่งสันติสุข โปรดประทานสันติสุขให้แก่ท่านทั้งหลายเสมอโดยทุกวิถีทาง ขอให้องค์พระผู้เป็นเจ้าดำรงอยู่กับพวกท่านทุกคนเถิด

3:16 Now the Lord of peace himself give you peace always by all means. The Lord be with you all.

3:17 คำแสดงความคิดถึงนี้ของเปาโลด้วยลายมือของข้าพเจ้าเอง ซึ่งเป็นสัญลักษณ์ในจดหมายทุกฉบับ ข้าพเจ้าจึงเขียนเช่นนี้

3:17 The salutation of Paul with mine own hand, which is the token in every epistle: so I write.

3:18 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [จดหมายฉบับที่สองถึงชาวเธสะโลนิกา เขียนจากกรุงเอเธนส์]

3:18 The grace of our Lord Jesus Christ be with you all. Amen. [The second epistle to the Thessalonians was written from Athens.]


1 ทิโมธี 1 / 1 Timothy 1

[1]
[2]
[3]
[4]
[5]
[6]

คำคำนับ
1:1 เปาโล อัครทูตของพระเยซูคริสต์ โดยพระบัญชาของพระเจ้าพระผู้ช่วยให้รอดของพวกเรา และพระเยซูคริสต์เจ้า ผู้ทรงเป็นความหวังของพวกเรา

Greeting
1:1 Paul, an apostle of Jesus Christ by the commandment of God our Saviour, and Lord Jesus Christ, which is our hope;

1:2 ถึง ทิโมธี ผู้เป็นบุตรแท้ของข้าพเจ้าในความเชื่อนั้น ขอพระคุณ พระเมตตาและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านเถิด

1:2 Unto Timothy, my own son in the faith: Grace, mercy, and peace, from God our Father and Jesus Christ our Lord.

จงระวังตัวเรื่องการใช้พระราชบัญญัติอย่างผิด ๆ และคำสอนเท็จ
1:3 ตามที่ข้าพเจ้าได้อ้อนวอนท่านให้คอยอยู่ในเมืองเอเฟซัส เมื่อข้าพเจ้าได้ไปยังแคว้นมาซิโดเนีย เพื่อท่านจะได้กำชับบางคนไม่ให้พวกเขาสอนหลักคำสอนอื่น ๆ

Beware of Legalism and Unsound Doctrine
1:3 As I besought thee to abide still at Ephesus, when I went into Macedonia, that thou mightest charge some that they teach no other doctrine,

1:4 ทั้งไม่ให้ใส่ใจในเรื่องนิทานต่าง ๆ และเรื่องลำดับวงศ์ตระกูลอันไม่รู้จบ ซึ่งเป็นเหตุให้เกิดปัญหาต่าง ๆ มากกว่าเสริมสร้างให้จำเริญขึ้นในทางของพระเจ้า ซึ่งอยู่ในความเชื่อ ก็จงกระทำดังนั้น

1:4 Neither give heed to fables and endless genealogies, which minister questions, rather than godly edifying which is in faith: so do.

1:5 บัดนี้จุดประสงค์แห่งคำบัญชานั้นก็คือ ความรักซึ่งเกิดจากใจอันบริสุทธิ์ และจากจิตสำนึกอันดี และจากความเชื่ออันจริงใจ

1:5 Now the end of the commandment is charity out of a pure heart, and of a good conscience, and of faith unfeigned:

1:6 บางคนก็ได้เลี่ยงไปจากจุดประสงค์นี้ หลงไปในทางพูดอันไร้สาระ

1:6 From which some having swerved have turned aside unto vain jangling;

1:7 โดยปรารถนาที่จะเป็นอาจารย์ฝ่ายพระราชบัญญัติ โดยไม่เข้าใจทั้งสิ่งที่พวกเขากล่าว หรือสิ่งที่พวกเขายืนยัน

1:7 Desiring to be teachers of the law; understanding neither what they say, nor whereof they affirm.

1:8 แต่พวกเราทราบอยู่ว่าพระราชบัญญัตินั้นดี ถ้าผู้หนึ่งผู้ใดใช้พระราชบัญญัตินั้นอย่างถูกต้อง

1:8 But we know that the law is good, if a man use it lawfully;

1:9 โดยทราบสิ่งนี้ว่า พระราชบัญญัตินั้นไม่ได้ทรงบัญญัติไว้สำหรับคนชอบธรรม แต่สำหรับคนนอกกฎหมายและคนซึ่งไม่เชื่อฟัง สำหรับคนอธรรมและสำหรับคนบาปทั้งหลาย สำหรับคนไม่บริสุทธิ์และคนหมิ่นประมาท สำหรับคนฆาตกรรมพ่อและคนฆาตกรรมแม่ สำหรับคนฆ่าคน

1:9 Knowing this, that the law is not made for a righteous man, but for the lawless and disobedient, for the ungodly and for sinners, for unholy and profane, for murderers of fathers and murderers of mothers, for manslayers,

1:10 สำหรับบรรดาคนล่วงประเวณี สำหรับคนทั้งหลายที่ทำให้ตัวเองเป็นมลทินด้วยการรักร่วมเพศ สำหรับผู้ร้ายลักคน สำหรับคนโกหก สำหรับคนให้การเท็จ และถ้ามีอะไร ๆ ที่ขัดแย้งกับหลักคำสอนอันถูกต้อง

1:10 For whoremongers, for them that defile themselves with mankind, for menstealers, for liars, for perjured persons, and if there be any other thing that is contrary to sound doctrine;

1:11 ตามข่าวประเสริฐอันเปี่ยมด้วยสง่าราศีของพระเจ้าผู้เสวยสุข ซึ่งได้ทรงมอบไว้กับความไว้วางใจของข้าพเจ้านั้น

1:11 According to the glorious gospel of the blessed God, which was committed to my trust.

คำพยานของเปาโล
1:12 และข้าพเจ้าขอบพระคุณพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ทรงทำให้ข้าพเจ้ามีความสามารถ ด้วยว่าพระองค์ทรงนับว่าข้าพเจ้าเป็นคนสัตย์ซื่อ โดยทรงตั้งข้าพเจ้าให้เข้าสู่งานรับใช้นี้

Paul's Testimony
1:12 And I thank Christ Jesus our Lord, who hath enabled me, for that he counted me faithful, putting me into the ministry;

1:13 ผู้ซึ่งเมื่อก่อนนั้นเป็นคนหมิ่นประมาท และผู้ข่มเหง และเป็นคนที่อันตราย แต่ข้าพเจ้าได้รับพระเมตตา เพราะว่าข้าพเจ้าได้กระทำอย่างนั้นอย่างโฉดเขลาในความไม่เชื่อ

1:13 Who was before a blasphemer, and a persecutor, and injurious: but I obtained mercy, because I did it ignorantly in unbelief.

1:14 และพระคุณขององค์พระผู้เป็นเจ้าของพวกเรานั้นมีมากเหลือล้น พร้อมด้วยความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์

1:14 And the grace of our Lord was exceeding abundant with faith and love which is in Christ Jesus.

1:15 นี่เป็นถ้อยคำสัตย์ซื่อและสมควรที่คนทั้งปวงจะรับไว้ ว่าพระเยซูคริสต์ได้เสด็จเข้ามาในโลกเพื่อจะทรงช่วยคนบาปทั้งหลายให้รอด ในพวกนั้นข้าพเจ้าเป็นตัวเอก

1:15 This is a faithful saying, and worthy of all acceptation, that Christ Jesus came into the world to save sinners; of whom I am chief.

1:16 อย่างไรก็ดีเพราะเหตุนี้เองข้าพเจ้าจึงได้รับพระเมตตา เพื่อที่ว่าในตัวข้าพเจ้าซึ่งเป็นตัวเอกนั้น พระเยซูคริสต์จะได้ทรงสำแดงความอดกลั้นพระทัยทุกอย่างให้เห็น เพื่อเป็นแบบอย่างแก่คนทั้งปวงที่ภายหลังจะเชื่อในพระองค์อันนำไปสู่ชีวิตนิรันดร์

1:16 Howbeit for this cause I obtained mercy, that in me first Jesus Christ might shew forth all longsuffering, for a pattern to them which should hereafter believe on him to life everlasting.

1:17 บัดนี้ พระเกียรติและสง่าราศีจงมีแด่พระมหากษัตริย์ ผู้ทรงพระเจริญอยู่นิรันดร์ ผู้ทรงเป็นองค์อมตะ ผู้ทรงไม่ได้ปรากฏแก่ตา พระเจ้าผู้ทรงพระปัญญาแต่พระองค์เดียว สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน

1:17 Now unto the King eternal, immortal, invisible, the only wise God, be honour and glory for ever and ever. Amen.

1:18 คำกำชับนี้ข้าพเจ้าได้มอบไว้แก่ท่าน ทิโมธีบุตรเอ๋ย ตามบรรดาคำพยากรณ์ซึ่งมาล่วงหน้าท่าน เพื่อโดยข้อความเหล่านั้นท่านจะได้เข้าสู้รบการสงครามที่ดี

1:18 This charge I commit unto thee, son Timothy, according to the prophecies which went before on thee, that thou by them mightest war a good warfare;

1:19 โดยยึดถือความเชื่อไว้และมีจิตสำนึกอันดี ซึ่งบางคนได้ละทิ้งไปเสียในเรื่องความเชื่อจึงได้อับปางลง

1:19 Holding faith, and a good conscience; which some having put away concerning faith have made shipwreck:

1:20 ในคนเหล่านั้นมีฮีเมเนอัสและอเล็กซานเดอร์ ซึ่งข้าพเจ้าได้มอบไว้แก่ซาตานแล้ว เพื่อเขาทั้งสองจะได้เรียนรู้ที่จะไม่หมิ่นประมาท

1:20 Of whom is Hymenaeus and Alexander; whom I have delivered unto Satan, that they may learn not to blaspheme.


1 ทิโมธี 2 / 1 Timothy 2

[1]
[2]
[3]
[4]
[5]
[6]

คริสเตียนควรอธิษฐานเพื่อกษัตริย์ ผู้นำประเทศ และคนทั้งปวง
2:1 เหตุฉะนั้นประการแรก ข้าพเจ้าขอเตือนสติให้บรรดาการวิงวอน การอธิษฐาน การทูลขอและการขอบพระคุณ ถูกกระทำเพื่อคนทั้งปวง

Christians Should Pray for Rulers, for Peace, for All Men
2:1 I exhort therefore, that, first of all, supplications, prayers, intercessions, and giving of thanks, be made for all men;

2:2 เพื่อกษัตริย์ทั้งหลาย และคนทั้งปวงที่มีอำนาจ เพื่อพวกเราจะได้ดำเนินชีวิตอย่างเงียบ ๆ และสงบสุข ในบรรดาทางของพระเจ้าและความซื่อสัตย์

2:2 For kings, and for all that are in authority; that we may lead a quiet and peaceable life in all godliness and honesty.

2:3 เพราะสิ่งนี้เป็นการดีและเป็นที่ชอบในสายพระเนตรของพระเจ้า พระผู้ช่วยให้รอดของพวกเรา

2:3 For this is good and acceptable in the sight of God our Saviour;

2:4 ผู้ทรงมีพระประสงค์ที่จะให้คนทั้งปวงได้รับความรอด และให้มาถึงความรู้แห่งความจริงนั้น

2:4 Who will have all men to be saved, and to come unto the knowledge of the truth.

2:5 เพราะว่ามีพระเจ้าองค์เดียวและมีคนกลางแต่ผู้เดียวระหว่างพระเจ้ากับมนุษย์ คือพระเยซูคริสต์ผู้ทรงสภาพเป็นมนุษย์

2:5 For there is one God, and one mediator between God and men, the man Christ Jesus;

2:6 ผู้ได้ประทานพระองค์เองเป็นค่าไถ่สำหรับคนทั้งปวง เพื่อที่จะถูกเป็นพยานรับรองในเวลาอันเหมาะ

2:6 Who gave himself a ransom for all, to be testified in due time.

2:7 สำหรับการนี้ ข้าพเจ้าจึงได้ถูกตั้งไว้เป็นนักเทศน์และเป็นอัครทูต (ข้าพเจ้าพูดความจริงในพระคริสต์และไม่ปดเลย) เป็นครูสอนพวกคนต่างชาติในความเชื่อและความจริง

2:7 Whereunto I am ordained a preacher, and an apostle, (I speak the truth in Christ, and lie not;) a teacher of the Gentiles in faith and verity.

2:8 เหตุฉะนั้นข้าพเจ้าจึงปรารถนาให้ผู้ชายทั้งหลายอธิษฐานในทุกแห่งหน โดยยกมืออันบริสุทธิ์ปราศจากความโกรธเคืองและความคลางแคลงใจ

2:8 I will therefore that men pray every where, lifting up holy hands, without wrath and doubting.

สตรีควรแต่งตัวอย่างเรียบร้อย
2:9 ในแบบเดียวกันด้วย ให้พวกผู้หญิงแต่งตัวในเครื่องนุ่งห่มที่สุภาพเรียบร้อย พร้อมด้วยความรู้จักละอายและความมีสติสัมปชัญญะ ไม่ใช่ด้วยการถักผม หรือทองคำ หรือไข่มุกทั้งหลาย หรือเครื่องแต่งกายราคาแพง

Women's Modest Adornment
2:9 In like manner also, that women adorn themselves in modest apparel, with shamefacedness and sobriety; not with broided hair, or gold, or pearls, or costly array;

2:10 แต่ (ซึ่งสมกับพวกผู้หญิงที่ประกาศตัวว่าอยู่ในทางของพระเจ้า) ด้วยการงานที่ดีทั้งหลาย

2:10 But (which becometh women professing godliness) with good works.

2:11 ให้ผู้หญิงเรียนรู้อย่างเงียบ ๆ ด้วยใจนอบน้อมทุกอย่าง

2:11 Let the woman learn in silence with all subjection.

2:12 แต่ข้าพเจ้าไม่อนุญาตให้ผู้หญิงคนใดสั่งสอน หรือใช้อำนาจเหนือผู้ชาย แต่ให้นิ่งเงียบเสีย

2:12 But I suffer not a woman to teach, nor to usurp authority over the man, but to be in silence.

2:13 ด้วยว่าอาดัมทรงถูกปั้นก่อน แล้วทรงปั้นเอวา

2:13 For Adam was first formed, then Eve.

2:14 และอาดัมไม่ได้ถูกหลอกลวง แต่ผู้หญิงนั้นที่ถูกหลอกลวงจึงได้อยู่ในการละเมิดนั้น

2:14 And Adam was not deceived, but the woman being deceived was in the transgression.

2:15 แต่อย่างไรก็ตาม นางก็จะถูกช่วยให้รอดในการคลอดบุตร ถ้าเขาทั้งหลายยังดำรงอยู่ในความเชื่อ และความรัก และความบริสุทธิ์ พร้อมกับความมีสติสัมปชัญญะ

2:15 Notwithstanding she shall be saved in childbearing, if they continue in faith and charity and holiness with sobriety.


1 ทิโมธี 3 / 1 Timothy 3

[1]
[2]
[3]
[4]
[5]
[6]

คุณสมบัติของผู้ปกครองดูแล
3:1 นี่เป็นถ้อยคำจริง ถ้าชายคนใดปรารถนาหน้าที่ผู้ดูแล คนนั้นก็ปรารถนาการงานที่ดี

Qualifications of Bishops
3:1 This is a true saying, If a man desire the office of a bishop, he desireth a good work.

3:2 ผู้ดูแลนั้นจึงต้องเป็นคนที่ไร้ที่ติ เป็นสามีของภรรยาคนเดียว เป็นคนรอบคอบ เป็นคนรู้จักประมาณตน เป็นคนมีการประพฤติดี มีอัชฌาสัยรับแขกดี เหมาะที่จะเป็นครู

3:2 A bishop then must be blameless, the husband of one wife, vigilant, sober, of good behaviour, given to hospitality, apt to teach;

3:3 ไม่สนใจเหล้าองุ่น ไม่เป็นนักเลง ไม่โลภทรัพย์สิ่งของอันเป็นมลทิน แต่เป็นคนอดทน ไม่เป็นคนชอบวิวาท ไม่เป็นคนเห็นแก่เงิน

3:3 Not given to wine, no striker, not greedy of filthy lucre; but patient, not a brawler, not covetous;

3:4 เป็นคนที่ปกครองบ้านเรือนของตนได้ดี โดยบังคับบัญชาบุตรทั้งหลายของตนด้วยความสง่าผ่าเผยทุกอย่าง

3:4 One that ruleth well his own house, having his children in subjection with all gravity;

3:5 (เพราะว่าถ้าชายคนใดไม่รู้จักที่จะปกครองบ้านเรือนของตน คนนั้นจะดูแลคริสตจักรของพระเจ้าอย่างไรได้)

3:5 (For if a man know not how to rule his own house, how shall he take care of the church of God?)

3:6 ไม่เป็นคนที่รับเชื่อใหม่ ๆ เกรงว่าเมื่อถูกยกตัวขึ้นแล้วด้วยความเย่อหยิ่ง เขาจะล้มลงในการปรับโทษของพญามาร

3:6 Not a novice, lest being lifted up with pride he fall into the condemnation of the devil.

3:7 ยิ่งกว่านั้นเขาจะต้องมีชื่อเสียงดีท่ามกลางคนทั้งหลายซึ่งอยู่ภายนอก เกรงว่าเขาจะล้มลงในการตำหนิและกับดักของพญามาร

3:7 Moreover he must have a good report of them which are without; lest he fall into reproach and the snare of the devil.

คุณสมบัติของผู้ช่วย
3:8 เช่นเดียวกัน พวกผู้ช่วยต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนสองลิ้น ไม่สนใจเหล้าองุ่นมาก ไม่โลภทรัพย์สิ่งของอันเป็นมลทิน

Qualifications of Deacons
3:8 Likewise must the deacons be grave, not doubletongued, not given to much wine, not greedy of filthy lucre;

3:9 โดยยึดมั่นในข้อลึกลับแห่งความเชื่อนั้นด้วยจิตสำนึกอันบริสุทธิ์

3:9 Holding the mystery of the faith in a pure conscience.

3:10 และจงให้คนเหล่านี้ถูกทดสอบเสียก่อนด้วย แล้วจงให้พวกเขารับใช้ในตำแหน่งของผู้ช่วย โดยถูกพบว่าไร้ที่ติ

3:10 And let these also first be proved; then let them use the office of a deacon, being found blameless.

3:11 เช่นกันภรรยาของพวกเขาต้องเป็นคนสง่าผ่าเผย ไม่เป็นคนที่ใส่ร้ายผู้อื่น เป็นคนรู้จักประมาณตน เป็นคนสัตย์ซื่อในสิ่งทั้งปวง

3:11 Even so must their wives be grave, not slanderers, sober, faithful in all things.

3:12 จงให้พวกผู้ช่วยนั้นเป็นสามีของภรรยาคนเดียว โดยปกครองบุตรทั้งหลายของตน และบ้านเรือนของตนได้ดี

3:12 Let the deacons be the husbands of one wife, ruling their children and their own houses well.

3:13 เพราะว่าคนเหล่านั้นที่รับใช้ในตำแหน่งของผู้ช่วย ก็ได้ระดับที่ดีสำหรับตนเอง และมีใจกล้าเป็นอันมากในความเชื่อซึ่งมีอยู่ในพระเยซูคริสต์

3:13 For they that have used the office of a deacon well purchase to themselves a good degree, and great boldness in the faith which is in Christ Jesus.

พระเจ้าผู้ยิ่งใหญ่ของพวกเรา
3:14 สิ่งเหล่านี้ข้าพเจ้าเขียนมาถึงท่าน โดยหวังใจว่าจะมาหาท่านในไม่ช้า

Our Great God
3:14 These things write I unto thee, hoping to come unto thee shortly:

3:15 แต่ถ้าข้าพเจ้ามาช้า ก็เพื่อท่านจะทราบว่าท่านควรประพฤติตัวอย่างไรในครอบครัวของพระเจ้า ซึ่งก็คือคริสตจักรของพระเจ้าผู้ทรงพระชนม์อยู่ เป็นหลักและรากแห่งความจริง

3:15 But if I tarry long, that thou mayest know how thou oughtest to behave thyself in the house of God, which is the church of the living God, the pillar and ground of the truth.

3:16 และโดยปราศจากการโต้เถียง ข้อลึกลับแห่งทางของพระเจ้าก็ยิ่งใหญ่ พระเจ้าได้ทรงปรากฏในเนื้อหนัง ได้ถูกพิสูจน์ในพระวิญญาณ หมู่ทูตสวรรค์ได้เห็น ถูกประกาศแก่คนต่างชาติ มีชาวโลกเชื่อพระองค์ ทรงถูกรับขึ้นไปในสง่าราศี

3:16 And without controversy great is the mystery of godliness: God was manifest in the flesh, justified in the Spirit, seen of angels, preached unto the Gentiles, believed on in the world, received up into glory.


1 ทิโมธี 4 / 1 Timothy 4

[1]
[2]
[3]
[4]
[5]
[6]

พระวิญญาณทรงเตือนว่าบางคนจะละทิ้งความเชื่อเสีย
4:1 บัดนี้ พระวิญญาณตรัสอย่างชัดแจ้งว่า ในกาลภายหลังบางคนจะออกไปจากความเชื่อนั้น โดยตั้งใจฟังพวกวิญญาณที่ล่อหลอก และบรรดาหลักคำสอนของพวกผีปีศาจ

The Spirit Warns that Some Shall Depart from the Faith
4:1 Now the Spirit speaketh expressly, that in the latter times some shall depart from the faith, giving heed to seducing spirits, and doctrines of devils;

4:2 โดยพูดคำโกหกต่าง ๆ ในความหน้าซื่อใจคด โดยจิตสำนึกของพวกเขาถูกนาบจนไหม้เกรียมด้วยเหล็กที่ร้อนจัด

4:2 Speaking lies in hypocrisy; having their conscience seared with a hot iron;

4:3 โดยห้ามไม่ให้ทำการสมรส และบัญชาให้งดเว้นจากเนื้อสัตว์ต่าง ๆ ซึ่งพระเจ้าได้ทรงสร้างไว้เพื่อให้รับด้วยการขอบพระคุณของคนทั้งหลายที่เชื่อและรู้จักความจริง

4:3 Forbidding to marry, and commanding to abstain from meats, which God hath created to be received with thanksgiving of them which believe and know the truth.

4:4 ด้วยว่าบรรดาสิ่งเนรมิตสร้างของพระเจ้าเป็นของดี และไม่ต้องปฏิเสธเลยสักสิ่งเดียว ถ้าสิ่งนั้นถูกรับด้วยการขอบพระคุณ

4:4 For every creature of God is good, and nothing to be refused, if it be received with thanksgiving:

4:5 เพราะว่าสิ่งนั้นถูกชำระไว้แล้วโดยพระวจนะของพระเจ้าและการอธิษฐาน

4:5 For it is sanctified by the word of God and prayer.

ผู้รับใช้ที่ดีของพระเยซูคริสต์
4:6 ถ้าท่านจะให้พวกพี่น้องระลึกถึงสิ่งเหล่านี้ ท่านก็จะเป็นผู้รับใช้ที่ดีของพระเยซูคริสต์ โดยถูกบำรุงเลี้ยงในบรรดาพระวจนะแห่งความเชื่อและแห่งหลักคำสอนอันดี ซึ่งท่านได้มาถึงแล้ว

A Good Minister of Jesus Christ
4:6 If thou put the brethren in remembrance of these things, thou shalt be a good minister of Jesus Christ, nourished up in the words of faith and of good doctrine, whereunto thou hast attained.

4:7 แต่จงปฏิเสธบรรดานิทานอันหยาบคายของพวกคุณยาย และจงฝึกตนในทางของพระเจ้าดีกว่า

4:7 But refuse profane and old wives' fables, and exercise thyself rather unto godliness.

4:8 เพราะว่าการฝึกทางกายนั้นมีประโยชน์น้อย แต่ทางของพระเจ้าก็มีประโยชน์ในสิ่งสารพัด โดยมีพระสัญญาแห่งชีวิตที่อยู่ในปัจจุบันและแห่งชีวิตซึ่งจะมานั้น

4:8 For bodily exercise profiteth little: but godliness is profitable unto all things, having promise of the life that now is, and of that which is to come.

4:9 นี่เป็นถ้อยคำสัตย์ซื่อและสมควรสำหรับการยอมรับทั้งสิ้น

4:9 This is a faithful saying and worthy of all acceptation.

4:10 เพราะว่าด้วยเหตุนี้เองพวกเราจึงทำงานหนักและทนคำตำหนิ เพราะพวกเราวางใจในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ทรงเป็นพระผู้ช่วยให้รอดของคนทั้งปวง โดยเฉพาะของคนเหล่านั้นที่เชื่อ

4:10 For therefore we both labour and suffer reproach, because we trust in the living God, who is the Saviour of all men, specially of those that believe.

4:11 สิ่งเหล่านี้จงบัญชาและสั่งสอน

4:11 These things command and teach.

จงเป็นแบบอย่างที่ดีโดยพึ่งฤทธิ์อำนาจของพระเจ้า
4:12 อย่าให้ผู้หนึ่งผู้ใดเหยียดหยามความหนุ่มแน่นของท่าน แต่ท่านจงเป็นแบบอย่างของผู้เชื่อทั้งหลาย ในทางวาจา ในการประพฤติ ในความรัก ในน้ำใจ ในความเชื่อ ในความบริสุทธิ์

Be a Godly Example in God's Power
4:12 Let no man despise thy youth; but be thou an example of the believers, in word, in conversation, in charity, in spirit, in faith, in purity.

4:13 จนกว่าข้าพเจ้าจะมา จงเอาใจใส่ในการอ่าน ในการเตือนสติ ในหลักคำสอน

4:13 Till I come, give attendance to reading, to exhortation, to doctrine.

4:14 อย่าละเลยของประทานที่มีอยู่ในตัวท่าน ซึ่งได้ประทานแก่ท่านโดยคำพยากรณ์ พร้อมกับการวางมือของพวกผู้ปกครอง

4:14 Neglect not the gift that is in thee, which was given thee by prophecy, with the laying on of the hands of the presbytery.

4:15 จงตรึกตรองในสิ่งเหล่านี้ จงมอบตัวท่านไว้แก่สิ่งเหล่านี้อย่างเต็มขนาด เพื่อความจำเริญของท่านจะได้ปรากฏแจ้งแก่คนทั้งปวง

4:15 Meditate upon these things; give thyself wholly to them; that thy profiting may appear to all.

4:16 จงระวังตัวท่านและหลักคำสอนนั้น จงดำเนินต่อไปในสิ่งเหล่านี้ เพราะเมื่อกระทำดังนั้น ท่านจะช่วยทั้งตัวท่านเองและคนทั้งปวงที่ฟังท่านให้รอดได้

4:16 Take heed unto thyself, and unto the doctrine; continue in them: for in doing this thou shalt both save thyself, and them that hear thee.


1 ทิโมธี 5 / 1 Timothy 5

[1]
[2]
[3]
[4]
[5]
[6]

5:1 อย่าว่ากล่าวคนที่สูงอายุ แต่จงวิงวอนเขาเหมือนเป็นบิดา และคนหนุ่ม ๆ ทั้งหลายเหมือนเป็นพี่น้อง

5:1 Rebuke not an elder, but intreat him as a father; and the younger men as brethren;

5:2 ผู้หญิงที่สูงอายุเหมือนเป็นมารดา หญิงสาว ๆ เหมือนเป็นพี่สาวน้องสาว พร้อมกับความบริสุทธิ์ทุกอย่าง

5:2 The elder women as mothers; the younger as sisters, with all purity.

การดูแลรักษาพวกหญิงม่ายคริสเตียน
5:3 จงให้เกียรติพวกหญิงม่ายที่เป็นหญิงม่ายอย่างแท้จริง

Care for Christian Widows
5:3 Honour widows that are widows indeed.

5:4 แต่ถ้าหญิงม่ายคนใดมีลูกหรือหลาน ก็ให้ลูกหลานนั้นเรียนรู้ที่จะแสดงความกตัญญูที่บ้านก่อน และให้ตอบแทนคุณบิดามารดาของตน เพราะว่าสิ่งนั้นเป็นสิ่งดีและเป็นที่ชอบต่อพระพักตร์พระเจ้า

5:4 But if any widow have children or nephews, let them learn first to shew piety at home, and to requite their parents: for that is good and acceptable before God.

5:5 บัดนี้ ผู้หญิงที่เป็นหญิงม่ายอย่างแท้จริง และโดดเดี่ยว ก็วางใจในพระเจ้า และดำเนินต่อไปในบรรดาการวิงวอนและการอธิษฐานทั้งกลางคืนและกลางวัน

5:5 Now she that is a widow indeed, and desolate, trusteth in God, and continueth in supplications and prayers night and day.

5:6 แต่ผู้หญิงที่ดำเนินชีวิตในการสนุกสนาน ก็ตายแล้วขณะที่นางยังเป็นอยู่

5:6 But she that liveth in pleasure is dead while she liveth.

5:7 และสิ่งเหล่านี้จงให้คำกำชับ เพื่อพวกเขาจะไร้ที่ติ

5:7 And these things give in charge, that they may be blameless.

5:8 แต่ถ้าผู้ใดไม่เลี้ยงดูวงศ์ญาติของเขาเอง และโดยเฉพาะอย่างยิ่งสำหรับคนเหล่านั้นแห่งบ้านเรือนของเขาเอง ผู้นั้นก็ได้ปฏิเสธความเชื่อนั้นเสียแล้ว และแย่กว่าคนที่ไม่เชื่อเสียอีก

5:8 But if any provide not for his own, and specially for those of his own house, he hath denied the faith, and is worse than an infidel.

5:9 อย่าให้หญิงม่ายคนใดลงชื่อในทะเบียนหญิงม่าย ที่อายุต่ำกว่าหกสิบปี โดยเป็นภรรยาของชายคนเดียว

5:9 Let not a widow be taken into the number under threescore years old, having been the wife of one man,

5:10 เป็นคนที่ถูกรายงานว่าได้กระทำบรรดาการงานที่ดี ถ้านางได้เอาใจใส่เลี้ยงดูลูก ๆ ถ้านางได้มีน้ำใจรับรองแขกทั้งหลาย ถ้านางได้ล้างเท้าของพวกวิสุทธิชน ถ้านางได้สงเคราะห์คนที่มีความทุกข์ยาก ถ้านางได้ปฏิบัติตามการงานที่ดีทุกอย่างอย่างขยันขันแข็ง

5:10 Well reported of for good works; if she have brought up children, if she have lodged strangers, if she have washed the saints' feet, if she have relieved the afflicted, if she have diligently followed every good work.

5:11 แต่หญิงม่ายสาว ๆ นั้นจงปฏิเสธเสีย เพราะว่าเมื่อพวกเขาเริ่มมีใจหลงระเริงไปจากพระคริสต์แล้ว พวกเขาก็จะสมรส

5:11 But the younger widows refuse: for when they have begun to wax wanton against Christ, they will marry;

5:12 โดยได้รับพระอาชญา เพราะพวกเขาทิ้งความเชื่อดั้งเดิมของพวกเขาเสียแล้ว

5:12 Having damnation, because they have cast off their first faith.

5:13 และนอกจากนี้ พวกเขาก็เรียนรู้ที่จะเป็นคนเกียจคร้าน เที่ยวไปจากบ้านนี้ไปบ้านนั้น และไม่ใช่เกียจคร้านเท่านั้น แต่เป็นพวกปากบอนด้วย และเป็นพวกคนที่ชอบยุ่งเรื่องคนอื่น โดยพูดบรรดาสิ่งซึ่งพวกเขาไม่ควรจะพูด

5:13 And withal they learn to be idle, wandering about from house to house; and not only idle, but tattlers also and busybodies, speaking things which they ought not.

5:14 เหตุฉะนั้นข้าพเจ้าจึงปรารถนาให้พวกหญิงม่ายสาว ๆ นั้นสมรส คลอดบุตร และดูแลบ้านเรือน เพื่อมิให้ปฏิปักษ์มีโอกาสที่จะพูดตำหนิได้

5:14 I will therefore that the younger women marry, bear children, guide the house, give none occasion to the adversary to speak reproachfully.

5:15 ด้วยว่ามีบางคนได้หันไปตามซาตานเสียแล้ว

5:15 For some are already turned aside after Satan.

5:16 ถ้าชายหรือหญิงคนใดที่เชื่อแล้วมีหญิงม่าย ก็ให้พวกเขาช่วยเลี้ยงดูหญิงม่ายคนนั้น และอย่าให้เป็นภาระของคริสตจักรเลย เพื่อคริสตจักรจะได้สงเคราะห์คนทั้งหลายที่เป็นหญิงม่ายอย่างแท้จริง

5:16 If any man or woman that believeth have widows, let them relieve them, and let not the church be charged; that it may relieve them that are widows indeed.

จงเคารพและช่วยเหลือผู้ปกครองที่ดี
5:17 จงให้บรรดาผู้ปกครองที่ปกครองดีนั้นถูกนับว่าสมควรที่จะได้รับเกียรติสองเท่า โดยเฉพาะอย่างยิ่งคนเหล่านั้นที่ทำงานหนักในพระวจนะและหลักคำสอน

Respect and Provide for Preaching Elders
5:17 Let the elders that rule well be counted worthy of double honour, especially they who labour in the word and doctrine.

5:18 เพราะพระคัมภีร์กล่าวว่า ‘เจ้าอย่าเอาตะกร้อครอบปากวัวตัวผู้ที่กำลังนวดข้าวอยู่’ และ ‘ผู้ทำงานสมควรจะได้รับค่าจ้างของตน’

5:18 For the scripture saith, Thou shalt not muzzle the ox that treadeth out the corn. And, The labourer is worthy of his reward.

5:19 อย่ายอมรับคำกล่าวหาต่อผู้ปกครองคนใด เว้นเสียแต่ต่อหน้าพยานสองสามคน

5:19 Against an elder receive not an accusation, but before two or three witnesses.

5:20 คนเหล่านั้นที่กระทำบาป จงตำหนิต่อหน้าคนทั้งปวง เพื่อผู้อื่นจะได้เกรงกลัวด้วย

5:20 Them that sin rebuke before all, that others also may fear.

5:21 ข้าพเจ้ากำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า และเหล่าทูตสวรรค์ที่ทรงเลือกสรรไว้แล้วนั้น ให้ท่านรักษาสิ่งเหล่านี้ไว้โดยปราศจากการเห็นแก่หน้าผู้ใด โดยไม่กระทำการใด ๆ ด้วยใจลำเอียง

5:21 I charge thee before God, and the Lord Jesus Christ, and the elect angels, that thou observe these things without preferring one before another, doing nothing by partiality.

5:22 อย่าวางมือบนผู้ใดอย่างกะทันหัน และอย่ามีส่วนร่วมในบรรดาบาปของผู้อื่นเลย จงรักษาตัวท่านเองไว้ให้บริสุทธิ์

5:22 Lay hands suddenly on no man, neither be partaker of other men's sins: keep thyself pure.

5:23 อย่าดื่มน้ำอีกต่อไป แต่จงใช้น้ำองุ่นบ้างเล็กน้อย เพื่อเห็นแก่กระเพาะอาหารของท่านและความเจ็บป่วยที่บังเกิดแก่ท่านบ่อย ๆ

5:23 Drink no longer water, but use a little wine for thy stomach's sake and thine often infirmities.

5:24 บาปทั้งหลายของบางคนก็ปรากฏเด่นชัดก่อนเวลา โดยนำหน้าไปถึงการพิพากษา และบาปทั้งหลายของบางคนก็จะตามมาภายหลัง

5:24 Some men's sins are open beforehand, going before to judgment; and some men they follow after.

5:25 เช่นเดียวกันบรรดาการงานที่ดีของบางคนก็ปรากฏออกมาก่อนเวลาด้วย และการงานทั้งหลายที่ตรงกันข้ามจะปิดบังไว้ก็ไม่ได้

5:25 Likewise also the good works of some are manifest beforehand; and they that are otherwise cannot be hid.


1 ทิโมธี 6 / 1 Timothy 6

[1]
[2]
[3]
[4]
[5]
[6]

นายและผู้รับใช้
6:1 จงให้ผู้รับใช้ทั้งหลายที่อยู่ใต้แอก นับว่านายของตนเป็นผู้สมควรได้รับเกียรติยศทุกอย่าง เพื่อพระนามของพระเจ้าและหลักคำสอนของพระองค์จะไม่ถูกหมิ่นประมาท

Masters and Servants
6:1 Let as many servants as are under the yoke count their own masters worthy of all honour, that the name of God and his doctrine be not blasphemed.

6:2 และคนเหล่านั้นที่มีนายที่เชื่อแล้ว อย่าให้พวกเขาเหยียดหยามนายเหล่านั้น เพราะว่าพวกเขาเป็นพี่น้องกันแล้ว แต่ให้รับใช้นายเหล่านั้นให้ดีขึ้น เพราะว่านายเหล่านั้นเป็นผู้สัตย์ซื่อและเป็นที่รัก เป็นผู้ที่มีส่วนร่วมในประโยชน์นั้น สิ่งเหล่านี้จงสั่งสอนและเตือนสติกัน

6:2 And they that have believing masters, let them not despise them, because they are brethren; but rather do them service, because they are faithful and beloved, partakers of the benefit. These things teach and exhort.

ภัยแห่งความมั่งคั่ง
6:3 ถ้าผู้หนึ่งผู้ใดสอนเป็นอย่างอื่น และไม่เห็นดีด้วยกับบรรดาถ้อยคำซึ่งเป็นประโยชน์ คือบรรดาพระวจนะของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา และหลักคำสอนซึ่งเป็นตามทางของพระเจ้า

Danger of Wealth
6:3 If any man teach otherwise, and consent not to wholesome words, even the words of our Lord Jesus Christ, and to the doctrine which is according to godliness;

6:4 ผู้นั้นก็เป็นคนทะนงตัว โดยไม่รู้เรื่องอะไรเลย แต่ชอบทุ่มเถียงเรื่องคำถามต่าง ๆ และโต้แย้งเรื่องถ้อยคำต่าง ๆ ซึ่งเป็นเหตุให้เกิดการอิจฉากัน การทะเลาะวิวาทกัน การกล่าวร้ายกัน การนึกเหมาอันชั่วร้าย

6:4 He is proud, knowing nothing, but doting about questions and strifes of words, whereof cometh envy, strife, railings, evil surmisings,

6:5 บรรดาการโต้เถียงที่ดื้อรั้นของพวกคนที่มีใจเสื่อมทรามและขัดสนซึ่งความจริง โดยคิดเอาเองว่าการได้รับผลประโยชน์เป็นทางของพระเจ้า จงถอนตัวท่านเองไปเสียจากคนเช่นนี้

6:5 Perverse disputings of men of corrupt minds, and destitute of the truth, supposing that gain is godliness: from such withdraw thyself.

6:6 แต่ทางของพระเจ้าพร้อมกับความอิ่มใจก็เป็นกำไรมาก

6:6 But godliness with contentment is great gain.

6:7 เพราะว่าพวกเราไม่ได้เอาอะไรเข้ามาในโลกนี้ฉันใด และแน่นอนพวกเราก็เอาอะไรออกไปไม่ได้ฉันนั้น

6:7 For we brought nothing into this world, and it is certain we can carry nothing out.

6:8 และโดยที่มีอาหารและเสื้อผ้า ก็ให้พวกเราอิ่มใจด้วยของเหล่านั้นเถิด

6:8 And having food and raiment let us be therewith content.

6:9 แต่คนทั้งหลายที่อยากจะร่ำรวยก็ตกอยู่ในการทดลองและกับดัก และในตัณหาหลายอย่างอันโฉดเขลาและเป็นอันตราย ซึ่งฉุดมนุษย์ทั้งหลายให้จมลงในการทำลายและความพินาศ

6:9 But they that will be rich fall into temptation and a snare, and into many foolish and hurtful lusts, which drown men in destruction and perdition.

6:10 ด้วยว่าการรักเงินนั้นเป็นรากเหง้าแห่งความชั่วร้ายทั้งสิ้น ขณะที่บางคนโลภสิ่งเหล่านี้ พวกเขาจึงได้หลงผิดไปจากความเชื่อนั้น และทิ่มแทงตัวพวกเขาเองให้ทะลุด้วยความเสียใจเป็นอันมาก

6:10 For the love of money is the root of all evil: which while some coveted after, they have erred from the faith, and pierced themselves through with many sorrows.

คำกำชับพิเศษสำหรับทิโมธี
6:11 แต่ท่าน โอ ผู้เป็นคนของพระเจ้า จงหลีกหนีเสียจากสิ่งเหล่านี้ และจงติดตามความชอบธรรม ทางของพระเจ้า ความเชื่อ ความรัก ความอดทน ความอ่อนสุภาพ

Committal to Timothy
6:11 But thou, O man of God, flee these things; and follow after righteousness, godliness, faith, love, patience, meekness.

6:12 จงสู้รบในการต่อสู้อันดีแห่งความเชื่อ จงยึดชีวิตนิรันดร์ไว้ ซึ่งท่านได้รับการทรงเรียกให้มาถึงแล้วด้วย และได้ประกาศคำประกาศตนอันดีต่อหน้าพยานหลายคน

6:12 Fight the good fight of faith, lay hold on eternal life, whereunto thou art also called, and hast professed a good profession before many witnesses.

6:13 ข้าพเจ้ากำชับท่านในสายพระเนตรของพระเจ้า ผู้ประทานชีวิตแก่สิ่งทั้งปวง และต่อพระพักตร์พระเยซูคริสต์ ผู้ได้ทรงเป็นพยานคำประกาศตนอันดีต่อหน้าปอนทิอัสปีลาต

6:13 I give thee charge in the sight of God, who quickeneth all things, and before Christ Jesus, who before Pontius Pilate witnessed a good confession;

6:14 ให้ท่านรักษาคำบัญชานี้ไว้ปราศจากด่างพร้อย ซึ่งตำหนิไม่ได้ จนถึงการปรากฏของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

6:14 That thou keep this commandment without spot, unrebukeable, until the appearing of our Lord Jesus Christ:

6:15 ซึ่งในเวลาของพระองค์ พระองค์จะทรงสำแดงให้ปรากฏ ผู้ทรงเป็นผู้เสวยสุขและผู้ทรงมีฤทธิ์สูงสุดแต่พระองค์เดียว พระมหากษัตริย์เหนือกษัตริย์ทั้งปวง และองค์พระผู้เป็นเจ้าเหนือเจ้านายทั้งปวง

6:15 Which in his times he shall shew, who is the blessed and only Potentate, the King of kings, and Lord of lords;

6:16 ผู้ทรงมีความเป็นอมตะแต่องค์เดียว โดยทรงสถิตอยู่ในความสว่างซึ่งไม่มีคนใดจะเข้าไปถึงได้ ผู้ซึ่งไม่มีมนุษย์คนใดเคยเห็นหรือเห็นได้ พระเกียรติและฤทธานุภาพจงมีแด่พระองค์นั้นสืบ ๆ ไปเป็นนิตย์ เอเมน

6:16 Who only hath immortality, dwelling in the light which no man can approach unto; whom no man hath seen, nor can see: to whom be honour and power everlasting. Amen.

6:17 จงกำชับคนเหล่านั้นที่มั่งมีฝ่ายโลกนี้ อย่าให้พวกเขาหัวสูง และอย่าให้วางใจในบรรดาทรัพย์อนิจจัง แต่ในพระเจ้าผู้ทรงพระชนม์อยู่ ผู้ประทานสิ่งสารพัดให้แก่พวกเราอย่างบริบูรณ์เพื่อเพลิดเพลิน

6:17 Charge them that are rich in this world, that they be not highminded, nor trust in uncertain riches, but in the living God, who giveth us richly all things to enjoy;

6:18 ให้พวกเขากระทำการดี เพื่อพวกเขาจะร่ำรวยในการดีทั้งหลาย พร้อมที่จะแจกจ่าย เต็มใจที่จะแบ่งปัน

6:18 That they do good, that they be rich in good works, ready to distribute, willing to communicate;

6:19 โดยส่ำสมไว้สำหรับพวกเขาเอง เป็นรากอันดีเพื่อเวลาข้างหน้านั้น เพื่อพวกเขาจะยึดชีวิตนิรันดร์ไว้

6:19 Laying up in store for themselves a good foundation against the time to come, that they may lay hold on eternal life.

6:20 โอ ทิโมธีเอ๋ย จงรักษาสิ่งซึ่งได้มอบไว้กับความไว้วางใจของท่าน จงหลีกเลี่ยงคำพูดพล่ามทั้งหลายที่ลบหลู่และไร้ประโยชน์ และการคัดค้านของสิ่งที่เรียกกันอย่างผิด ๆ ว่าเป็นศาสตร์ความรู้

6:20 O Timothy, keep that which is committed to thy trust, avoiding profane and vain babblings, and oppositions of science falsely so called:

6:21 ซึ่งบางคนยอมรับการนั้น จึงได้หลงผิดไปในเรื่องความเชื่อนั้น ขอพระคุณจงดำรงอยู่กับท่านเถิด เอเมน [จดหมายฉบับแรกถึงทิโมธี เขียนจากเมืองเลาดีเซีย ซึ่งเป็นนครหลวงในแคว้นฟรีเจีย ปาคาทีอานา]

6:21 Which some professing have erred concerning the faith. Grace be with thee. Amen. [The first to Timothy was written from Laodicea, which is the chiefest city of Phrygia Pacatiana.]


2 ทิโมธี 1 / 2 Timothy 1

[1]
[2]
[3]
[4]

ความรักของเปาโลที่มีต่อทิโมธีในงานรับใช้
1:1 เปาโล อัครทูตของพระเยซูคริสต์ โดยพระประสงค์ของพระเจ้า ตามพระสัญญาแห่งชีวิต ซึ่งมีในพระเยซูคริสต์

Paul's Affection for Timothy in the Ministry
1:1 Paul, an apostle of Jesus Christ by the will of God, according to the promise of life which is in Christ Jesus,

1:2 ถึง ทิโมธี บุตรที่รักอย่างยิ่งของข้าพเจ้า ขอพระคุณ พระเมตตาและสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านเถิด

1:2 To Timothy, my dearly beloved son: Grace, mercy, and peace, from God the Father and Christ Jesus our Lord.

1:3 ข้าพเจ้าขอบพระคุณพระเจ้า ผู้ซึ่งข้าพเจ้าได้รับใช้สืบมาตั้งแต่บรรพบุรุษของข้าพเจ้า ด้วยจิตสำนึกอันบริสุทธิ์ ว่าข้าพเจ้าได้ระลึกถึงท่านในคำอธิษฐานทั้งหลายของข้าพเจ้ามิได้หยุดหย่อนทั้งกลางคืนและกลางวัน

1:3 I thank God, whom I serve from my forefathers with pure conscience, that without ceasing I have remembrance of thee in my prayers night and day;

1:4 โดยปรารถนาเป็นอันมากที่จะเห็นท่าน โดยระลึกถึงน้ำตาทั้งหลายของท่าน เพื่อข้าพเจ้าจะได้เต็มไปด้วยความปีติยินดี

1:4 Greatly desiring to see thee, being mindful of thy tears, that I may be filled with joy;

1:5 เมื่อข้าพเจ้าระลึกถึงความเชื่ออันแท้นั้นซึ่งมีอยู่ในท่าน ซึ่งก่อนอื่นเลยนั้นได้มีอยู่ในโลอิสยายของท่าน และยูนีสมารดาของท่าน และข้าพเจ้าเชื่อมั่นคงว่ามีอยู่ในท่านเช่นกัน

1:5 When I call to remembrance the unfeigned faith that is in thee, which dwelt first in thy grandmother Lois, and thy mother Eunice; and I am persuaded that in thee also.

1:6 เหตุฉะนั้นข้าพเจ้าจึงขอให้ท่านระลึกว่า ท่านจงปลุกเร้าของประทานของพระเจ้า ซึ่งมีอยู่ในตัวท่าน โดยการวางมือของข้าพเจ้านั้น

1:6 Wherefore I put thee in remembrance that thou stir up the gift of God, which is in thee by the putting on of my hands.

1:7 เพราะว่าพระเจ้าไม่ได้ประทานวิญญาณแห่งความกลัวให้แก่พวกเรา แต่แห่งฤทธิ์เดช และแห่งความรัก และแห่งความคิดที่ปกติดี

1:7 For God hath not given us the spirit of fear; but of power, and of love, and of a sound mind.

1:8 เหตุฉะนั้นท่านอย่าละอายคำพยานขององค์พระผู้เป็นเจ้าของพวกเรา หรือของตัวข้าพเจ้าผู้เป็นนักโทษของพระองค์ แต่ท่านจงมีส่วนร่วมในบรรดาความยากลำบากแห่งข่าวประเสริฐ ตามฤทธิ์เดชของพระเจ้า

1:8 Be not thou therefore ashamed of the testimony of our Lord, nor of me his prisoner: but be thou partaker of the afflictions of the gospel according to the power of God;

1:9 ผู้ทรงช่วยพวกเราให้รอดแล้ว และได้ทรงเรียกพวกเราด้วยการทรงเรียกอันบริสุทธิ์ ไม่ใช่ตามบรรดาการกระทำของพวกเรา แต่ตามพระประสงค์และพระคุณของพระองค์เอง ซึ่งได้ถูกประทานให้แก่พวกเราในพระเยซูคริสต์ตั้งแต่ก่อนสร้างโลก

1:9 Who hath saved us, and called us with an holy calling, not according to our works, but according to his own purpose and grace, which was given us in Christ Jesus before the world began,

1:10 แต่บัดนี้ได้ทรงสำแดงให้ประจักษ์โดยการปรากฏของพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา ผู้ได้ทรงกำจัดความตายให้สูญสิ้น และได้ทรงนำชีวิตและความเป็นอมตะให้กระจ่างแจ้งโดยทางข่าวประเสริฐ

1:10 But is now made manifest by the appearing of our Saviour Jesus Christ, who hath abolished death, and hath brought life and immortality to light through the gospel:

1:11 สำหรับข่าวประเสริฐนั้น ข้าพเจ้าได้รับการแต่งตั้งให้เป็นนักเทศน์ และเป็นอัครทูต และเป็นครูของพวกคนต่างชาติ

1:11 Whereunto I am appointed a preacher, and an apostle, and a teacher of the Gentiles.

เปาโลเชื่อมั่นในพระคริสต์อย่างไม่สั่นคลอน
1:12 เพราะเหตุนั้นเองข้าพเจ้าจึงได้ทนทุกข์สิ่งเหล่านี้เช่นกัน แต่อย่างไรก็ตามข้าพเจ้าก็ไม่ละอาย เพราะว่าข้าพเจ้ารู้จักพระองค์ที่ข้าพเจ้าเชื่อแล้ว และข้าพเจ้าเชื่อมั่นคงว่าพระองค์ทรงสามารถที่จะรักษาสิ่งซึ่งข้าพเจ้าได้มอบไว้กับพระองค์จนถึงวันนั้น

Paul's Unshakable Assurance in Christ
1:12 For the which cause I also suffer these things: nevertheless I am not ashamed: for I know whom I have believed, and am persuaded that he is able to keep that which I have committed unto him against that day.

1:13 จงยึดถือรูปแบบแห่งบรรดาถ้อยคำอันถูกต้องไว้ให้มั่น ซึ่งท่านได้ยินจากข้าพเจ้าแล้ว ในความเชื่อและความรักซึ่งมีอยู่ในพระเยซูคริสต์

1:13 Hold fast the form of sound words, which thou hast heard of me, in faith and love which is in Christ Jesus.

1:14 สิ่งอันดีนั้นซึ่งได้ทรงมอบไว้กับท่านแล้วนั้น จงรักษาไว้โดยพระวิญญาณบริสุทธิ์ซึ่งทรงสถิตอยู่ในพวกเรา

1:14 That good thing which was committed unto thee keep by the Holy Ghost which dwelleth in us.

1:15 ท่านก็ทราบสิ่งนี้แล้วว่า คนทั้งปวงที่อยู่ในแคว้นเอเชียนั้นก็หันไปจากข้าพเจ้า ในพวกนั้นมีฟีเจลัสและเฮอร์โมเกเนส

1:15 This thou knowest, that all they which are in Asia be turned away from me; of whom are Phygellus and Hermogenes.

1:16 ขอองค์พระผู้เป็นเจ้าทรงพระเมตตาแก่ครอบครัวของโอเนสิโฟรัสเถิด เพราะเขาได้กระทำให้ข้าพเจ้าชื่นใจบ่อย ๆ และไม่ละอายต่อโซ่ตรวนของข้าพเจ้าเลย

1:16 The Lord give mercy unto the house of Onesiphorus; for he oft refreshed me, and was not ashamed of my chain:

1:17 แต่ขณะเมื่อเขาอยู่ในกรุงโรม เขาได้เสาะหาข้าพเจ้าอย่างขยันขันแข็งมาก จนได้พบข้าพเจ้า

1:17 But, when he was in Rome, he sought me out very diligently, and found me.

1:18 ขอองค์พระผู้เป็นเจ้าโปรดประทานแก่เขาว่า เขาจะได้พบพระเมตตาขององค์พระผู้เป็นเจ้าในวันนั้นด้วยเถิด และเขาได้ปรนนิบัติข้าพเจ้าที่เมืองเอเฟซัสหลายสิ่งเพียงใดนั้น ท่านก็ทราบดีอยู่แล้ว

1:18 The Lord grant unto him that he may find mercy of the Lord in that day: and in how many things he ministered unto me at Ephesus, thou knowest very well.


2 ทิโมธี 2 / 2 Timothy 2

[1]
[2]
[3]
[4]

ทหารที่ดีของพระคริสต์
2:1 เหตุฉะนั้น ท่าน บุตรชายของข้าพเจ้าเอ๋ย จงเข้มแข็งในพระคุณซึ่งอยู่ในพระเยซูคริสต์

A Good Soldier of Christ
2:1 Thou therefore, my son, be strong in the grace that is in Christ Jesus.

2:2 และสิ่งเหล่านั้นซึ่งท่านได้ยินจากข้าพเจ้าท่ามกลางพยานหลายคน สิ่งเดียวกันนั้นเองท่านจงมอบไว้กับคนทั้งหลายที่สัตย์ซื่อ ผู้ที่จะสามารถสอนคนอื่นได้ด้วย

2:2 And the things that thou hast heard of me among many witnesses, the same commit thou to faithful men, who shall be able to teach others also.

2:3 ฉะนั้นท่านจงทนการยากลำบาก เหมือนอย่างทหารที่ดีของพระเยซูคริสต์

2:3 Thou therefore endure hardness, as a good soldier of Jesus Christ.

2:4 ไม่มีผู้ใดที่สู้รบ จะไปยุ่งเกี่ยวอยู่กับกิจการต่าง ๆ แห่งชีวิตนี้ เพื่อเขาจะเป็นที่ชอบใจของผู้ที่ได้เลือกเขาให้เป็นทหารนั้น

2:4 No man that warreth entangleth himself with the affairs of this life; that he may please him who hath chosen him to be a soldier.

2:5 และถ้าผู้ใดต่อสู้อย่างหนักเพื่อที่จะเป็นผู้ชนะด้วย แต่เขาก็ไม่ได้ถูกสวมมงกุฎ นอกจากเขาสู้ตามกฎ

2:5 And if a man also strive for masteries, yet is he not crowned, except he strive lawfully.

2:6 กสิกรที่ตรากตรำทำงานก็ต้องเป็นคนแรกที่ได้รับผลทั้งหลาย

2:6 The husbandman that laboureth must be first partaker of the fruits.

2:7 จงพิจารณาสิ่งที่ข้าพเจ้ากล่าวเถิด และขอให้องค์พระผู้เป็นเจ้าประทานความเข้าใจให้แก่ท่านในทุกสิ่ง

2:7 Consider what I say; and the Lord give thee understanding in all things.

2:8 จงระลึกว่าพระเยซูคริสต์ ผู้ทรงสืบเชื้อสายของดาวิด ได้ทรงถูกชุบให้เป็นขึ้นมาจากความตายแล้ว ตามข่าวประเสริฐของข้าพเจ้านั้น

2:8 Remember that Jesus Christ of the seed of David was raised from the dead according to my gospel:

2:9 เพราะเหตุข่าวประเสริฐนั้น ข้าพเจ้าจึงทนความทุกข์ยาก เหมือนอย่างผู้กระทำความชั่วร้าย จนกระทั่งถูกล่ามโซ่ แต่พระวจนะของพระเจ้านั้นไม่ถูกล่ามโซ่

2:9 Wherein I suffer trouble, as an evil doer, even unto bonds; but the word of God is not bound.

2:10 เหตุฉะนั้นข้าพเจ้าจึงสู้ทนทุกอย่าง เพราะเห็นแก่ผู้ที่ทรงเลือกสรรไว้นั้น เพื่อพวกเขาจะได้รับความรอดด้วย ซึ่งมีอยู่ในพระเยซูคริสต์ พร้อมกับสง่าราศีนิรันดร์

2:10 Therefore I endure all things for the elect's sakes, that they may also obtain the salvation which is in Christ Jesus with eternal glory.

2:11 นี่เป็นถ้อยคำสัตย์ซื่อ ด้วยว่าถ้าพวกเราตายกับพระองค์ พวกเราก็จะมีชีวิตอยู่กับพระองค์เช่นกัน

2:11 It is a faithful saying: For if we be dead with him, we shall also live with him:

2:12 ถ้าพวกเราทนความทุกข์ยาก พวกเราก็จะครอบครองร่วมกับพระองค์ด้วย ถ้าพวกเราปฏิเสธพระองค์ พระองค์ก็จะปฏิเสธพวกเราเช่นเดียวกัน

2:12 If we suffer, we shall also reign with him: if we deny him, he also will deny us:

2:13 ถ้าพวกเราไม่เชื่อ ถึงอย่างนั้นพระองค์ก็ยังทรงสัตย์ซื่ออยู่ พระองค์จะปฏิเสธพระองค์เองไม่ได้

2:13 If we believe not, yet he abideth faithful: he cannot deny himself.

2:14 จงเตือนพวกเขาให้ระลึกถึงสิ่งเหล่านี้ โดยกำชับพวกเขาต่อพระพักตร์องค์พระผู้เป็นเจ้าว่า ไม่ให้พวกเขาโต้เถียงกันในเรื่องถ้อยคำทั้งหลาย ซึ่งไม่ก่อประโยชน์เลย แต่ทำให้บรรดาผู้ฟังล้มคว่ำไป

2:14 Of these things put them in remembrance, charging them before the Lord that they strive not about words to no profit, but to the subverting of the hearers.

2:15 จงศึกษาค้นคว้าเพื่อสำแดงตนเองให้เป็นที่ชอบพระทัยพระเจ้า เป็นคนงานที่ไม่ต้องละอาย แยกแยะพระวจนะแห่งความจริงนั้นได้อย่างถูกต้อง

2:15 Study to shew thyself approved unto God, a workman that needeth not to be ashamed, rightly dividing the word of truth.

2:16 แต่จงหลบเลี่ยงคำพูดพล่ามทั้งหลายที่ลบหลู่และไร้ประโยชน์ เพราะคำอย่างนั้นจะเพิ่มขึ้นไปสู่การอธรรมมากยิ่งขึ้น

2:16 But shun profane and vain babblings: for they will increase unto more ungodliness.

2:17 และคำพูดของพวกเขาจะแพร่ออกไปเหมือนแผลเปื่อย ในพวกนั้นมีฮีเมเนอัสกับฟิเลทัสเป็นต้น

2:17 And their word will eat as doth a canker: of whom is Hymenaeus and Philetus;

2:18 คนทั้งสองนั้นได้หลงจากความจริงไปเสียแล้ว โดยพูดว่าการฟื้นจากความตายนั้นได้ผ่านพ้นไปแล้ว และได้ทำลายความเชื่อของบางคนเสีย

2:18 Who concerning the truth have erred, saying that the resurrection is past already; and overthrow the faith of some.

2:19 แต่อย่างไรก็ตามรากฐานของพระเจ้านั้นตั้งอยู่อย่างมั่นคง โดยมีตราประทับนี้ว่า ‘องค์พระผู้เป็นเจ้าทรงรู้จักคนเหล่านั้นที่เป็นของพระองค์’ และ ‘ให้ทุกคนที่ออกพระนามของพระคริสต์ออกห่างเสียจากความชั่วช้า’

2:19 Nevertheless the foundation of God standeth sure, having this seal, The Lord knoweth them that are his. And, Let every one that nameth the name of Christ depart from iniquity.

ภาชนะที่มีเกียรติและที่ไร้เกียรติ
2:20 แต่ในบ้านใหญ่หลังหนึ่ง ๆ มิได้มีแต่ภาชนะทองคำและเงินเท่านั้น แต่มีภาชนะไม้และดินด้วย และบ้างก็มีเกียรติ และบ้างก็ไร้เกียรติ

Vessels of Honor and Dishonor
2:20 But in a great house there are not only vessels of gold and of silver, but also of wood and of earth; and some to honour, and some to dishonour.

2:21 เหตุฉะนั้นถ้าผู้หนึ่งผู้ใดชำระตัวเองให้พ้นจากสิ่งเหล่านี้ เขาก็จะเป็นภาชนะที่มีเกียรติ ซึ่งถูกชำระให้บริสุทธิ์แล้ว และเหมาะที่นายจะใช้ให้เป็นประโยชน์ และถูกเตรียมไว้พร้อมสำหรับการงานที่ดีทุกอย่าง

2:21 If a man therefore purge himself from these, he shall be a vessel unto honour, sanctified, and meet for the master's use, and prepared unto every good work.

2:22 จงหลีกหนีเสียจากราคะตัณหาของคนหนุ่มสาว แต่จงติดตามความชอบธรรม ความเชื่อ ความรัก สันติสุข ร่วมกับคนทั้งหลายที่ร้องออกพระนามขององค์พระผู้เป็นเจ้าจากใจบริสุทธิ์

2:22 Flee also youthful lusts: but follow righteousness, faith, charity, peace, with them that call on the Lord out of a pure heart.

2:23 แต่จงหลีกเลี่ยงบรรดาคำถามอันโง่เขลาและเบาปัญญา โดยรู้แล้วว่าคำถามเหล่านั้นก่อให้เกิดการวิวาทกัน

2:23 But foolish and unlearned questions avoid, knowing that they do gender strifes.

2:24 และผู้รับใช้ขององค์พระผู้เป็นเจ้าต้องไม่วิวาทกัน แต่ต้องมีใจสุภาพอ่อนโยนต่อคนทั้งปวง เหมาะที่จะสอน มีความอดทน

2:24 And the servant of the Lord must not strive; but be gentle unto all men, apt to teach, patient,

2:25 ในความอ่อนสุภาพจงสอนคนเหล่านั้นที่ต่อสู้กับตัวเอง ถ้าบางทีพระเจ้าอาจจะโปรดให้พวกเขากลับใจเสียใหม่มาสู่การยอมรับความจริง

2:25 In meekness instructing those that oppose themselves; if God peradventure will give them repentance to the acknowledging of the truth;

2:26 และเพื่อพวกเขาจะเอาตัวเองกลับคืนออกมาจากกับดักของพญามาร ผู้ซึ่งถูกจับไปเป็นเชลยโดยมันตามความประสงค์ของมัน

2:26 And that they may recover themselves out of the snare of the devil, who are taken captive by him at his will.


2 ทิโมธี 3 / 2 Timothy 3

[1]
[2]
[3]
[4]

การละทิ้งความเชื่อ ลักษณะจิตใจของมนุษย์ในยุคสุดท้าย
3:1 จงทราบสิ่งนี้ด้วย ว่าในยุคสุดท้ายนั้น วาระอันตรายทั้งหลายจะมา

Apostasy: the Course of the Age
3:1 This know also, that in the last days perilous times shall come.

3:2 ด้วยว่าคนทั้งหลายจะเป็นคนรักตัวเอง เป็นคนโลภ เป็นคนอวดตัว เป็นคนทะนงตัว เป็นคนพูดหมิ่นประมาท เป็นคนไม่เชื่อฟังบิดามารดา เป็นคนอกตัญญู เป็นคนไม่บริสุทธิ์

3:2 For men shall be lovers of their own selves, covetous, boasters, proud, blasphemers, disobedient to parents, unthankful, unholy,

3:3 เป็นคนปราศจากความรักตามธรรมชาติ เป็นคนผิดคำมั่นสัญญา เป็นคนใส่ความเท็จ เป็นคนไม่รู้จักข่มใจตนเอง เป็นคนดุร้าย เป็นคนรังเกียจคนเหล่านั้นที่ดี

3:3 Without natural affection, trucebreakers, false accusers, incontinent, fierce, despisers of those that are good,

3:4 เป็นคนทรยศ เป็นคนมุทะลุ เป็นคนหัวสูง เป็นคนรักความสนุกสนานมากกว่าเป็นคนรักพระเจ้า

3:4 Traitors, heady, highminded, lovers of pleasures more than lovers of God;

3:5 โดยมีรูปแบบแห่งทางของพระเจ้า แต่ปฏิเสธฤทธิ์อำนาจของทางนั้นเสีย จงผินหน้าหนีเสียจากคนเช่นนี้

3:5 Having a form of godliness, but denying the power thereof: from such turn away.

3:6 เพราะในพวกคนเช่นนี้ มีหลายคนที่แอบเข้าไปในเรือนหลายหลัง และนำพวกผู้หญิงที่เบาปัญญาเต็มไปด้วยบาปทั้งหลายไปเป็นเชลย โดยถูกนำไปด้วยตัณหาต่าง ๆ

3:6 For of this sort are they which creep into houses, and lead captive silly women laden with sins, led away with divers lusts,

3:7 โดยเรียนกันอยู่เสมอ และไม่เคยสามารถมาถึงความรู้แห่งความจริง

3:7 Ever learning, and never able to come to the knowledge of the truth.

3:8 บัดนี้ ยันเนสกับยัมเบรส์ได้ต่อต้านโมเสสฉันใด คนเหล่านี้ก็ต่อต้านความจริงเช่นกัน เป็นพวกคนที่มีความคิดเสื่อมทราม ใช้ไม่ได้เลยในเรื่องความเชื่อนั้น

3:8 Now as Jannes and Jambres withstood Moses, so do these also resist the truth: men of corrupt minds, reprobate concerning the faith.

3:9 แต่พวกเขาจะดำเนินต่อไปอีกไม่ได้ เพราะความโง่เขลาของพวกเขาจะปรากฏแก่คนทั้งปวง เช่นเดียวกับความโง่เขลาของชายสองคนนั้นด้วย

3:9 But they shall proceed no further: for their folly shall be manifest unto all men, as theirs also was.

3:10 แต่ท่านก็ทราบอย่างถ่องแท้ถึงคำสอน การประพฤติ ความมุ่งหมาย ความเชื่อ ความอดกลั้น ความรัก ความเพียร

3:10 But thou hast fully known my doctrine, manner of life, purpose, faith, longsuffering, charity, patience,

3:11 การถูกข่มเหง การทนทุกข์ยากลำบากต่าง ๆ ของข้าพเจ้า ซึ่งได้มาสู่ข้าพเจ้า ณ เมืองอันทิโอก เมืองอิโคนียูม เมืองลิสตรา ข้าพเจ้าได้สู้ทนการข่มเหงต่าง ๆ แต่องค์พระผู้เป็นเจ้าได้ทรงช่วยข้าพเจ้าให้รอดพ้นจากสิ่งเหล่านั้นทั้งหมด

3:11 Persecutions, afflictions, which came unto me at Antioch, at Iconium, at Lystra; what persecutions I endured: but out of them all the Lord delivered me.

3:12 ใช่แล้ว และทุกคนที่จะดำเนินชีวิตตามทางของพระเจ้าในพระเยซูคริสต์จะถูกข่มเหง

3:12 Yea, and all that will live godly in Christ Jesus shall suffer persecution.

3:13 แต่บรรดาคนชั่วร้ายและคนล่อลวงจะชั่วร้ายมากขึ้นเรื่อย ๆ โดยหลอกลวงและถูกหลอก

3:13 But evil men and seducers shall wax worse and worse, deceiving, and being deceived.

3:14 แต่ท่านจงดำเนินต่อไปในสิ่งเหล่านั้นที่ท่านเรียนรู้แล้ว และได้เชื่ออย่างมั่นคง โดยทราบว่าท่านได้เรียนรู้มาจากผู้ใด

3:14 But continue thou in the things which thou hast learned and hast been assured of, knowing of whom thou hast learned them;

พระคัมภีร์อันบริสุทธิ์ทำให้คนของพระเจ้าดีรอบคอบ
3:15 และตั้งแต่เด็กมา ท่านได้รู้พระคัมภีร์อันบริสุทธิ์ ซึ่งมีฤทธิ์สามารถทำให้ท่านมีสติปัญญาไปสู่ความรอดโดยทางความเชื่อซึ่งมีอยู่ในพระเยซูคริสต์

The Holy Scriptures to Equip God's Man
3:15 And that from a child thou hast known the holy scriptures, which are able to make thee wise unto salvation through faith which is in Christ Jesus.

3:16 พระคัมภีร์ทุกตอนถูกประทานให้โดยการดลใจของพระเจ้า และเป็นประโยชน์สำหรับหลักคำสอน สำหรับการตักเตือน สำหรับการปรับปรุงแก้ไขให้ดี สำหรับการสอนในความชอบธรรม

3:16 All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness:

3:17 เพื่อคนของพระเจ้าจะดีพร้อม ถูกตระเตรียมอย่างครบถ้วนสำหรับการงานที่ดีทุกอย่าง

3:17 That the man of God may be perfect, throughly furnished unto all good works.


2 ทิโมธี 4 / 2 Timothy 4

[1]
[2]
[3]
[4]

คำกำชับสำหรับทิโมธี
4:1 เหตุฉะนั้นข้าพเจ้าจึงกำชับท่านต่อพระพักตร์พระเจ้า และพระเยซูคริสต์เจ้า ผู้จะทรงพิพากษาทั้งคนเป็นและคนตาย ในการปรากฏของพระองค์และในอาณาจักรของพระองค์

Charge to Timothy
4:1 I charge thee therefore before God, and the Lord Jesus Christ, who shall judge the quick and the dead at his appearing and his kingdom;

4:2 จงประกาศพระวจนะ จงตั้งใจทำตอนที่สะดวกและตอนที่ไม่สะดวก จงตักเตือน ว่ากล่าว และเตือนสติด้วยความอดกลั้นทุกอย่างและหลักคำสอน

4:2 Preach the word; be instant in season, out of season; reprove, rebuke, exhort with all longsuffering and doctrine.

4:3 เพราะจะถึงเวลาที่คนทั้งหลายจะไม่ทนต่อหลักคำสอนอันถูกต้อง แต่ตามตัณหาต่าง ๆ ของพวกเขาเอง พวกเขาจะรวบรวมบรรดาครูไว้สำหรับตนเอง โดยมีหูที่คัน

4:3 For the time will come when they will not endure sound doctrine; but after their own lusts shall they heap to themselves teachers, having itching ears;

4:4 และพวกเขาจะบ่ายหูของตนไปเสียจากความจริง และจะหันไปยังนิทานต่าง ๆ

4:4 And they shall turn away their ears from the truth, and shall be turned unto fables.

4:5 แต่ท่านจงระวังระไวอยู่ในสิ่งทั้งปวง จงสู้ทนบรรดาความทุกข์ยากลำบาก จงกระทำหน้าที่ของผู้ประกาศข่าวประเสริฐ จงกระทำการรับใช้ของท่านให้สำเร็จเต็มที่

4:5 But watch thou in all things, endure afflictions, do the work of an evangelist, make full proof of thy ministry.

เปาโลเผชิญหน้ากับความตายอย่างชัยชนะ
4:6 เพราะว่าบัดนี้ข้าพเจ้าพร้อมที่จะถูกถวายเป็นเครื่องบูชาแล้ว และเวลาแห่งการจากไปของข้าพเจ้านั้นใกล้จะถึงแล้ว

Paul Triumphantly Faces Martyrdom
4:6 For I am now ready to be offered, and the time of my departure is at hand.

4:7 ข้าพเจ้าได้สู้รบในการต่อสู้อันดีแล้ว ข้าพเจ้าได้กระทำการวิ่งแข่งของข้าพเจ้าให้สำเร็จแล้ว ข้าพเจ้าได้รักษาความเชื่อนั้นไว้แล้ว

4:7 I have fought a good fight, I have finished my course, I have kept the faith:

4:8 ต่อจากนี้ มีมงกุฎแห่งความชอบธรรมเก็บไว้สำหรับข้าพเจ้าแล้ว ซึ่งองค์พระผู้เป็นเจ้า ผู้พิพากษาอันชอบธรรม จะประทานแก่ข้าพเจ้าในวันนั้น และมิใช่แก่ข้าพเจ้าผู้เดียวเท่านั้น แต่แก่คนทั้งปวงเช่นกันที่รักการปรากฏของพระองค์

4:8 Henceforth there is laid up for me a crown of righteousness, which the Lord, the righteous judge, shall give me at that day: and not to me only, but unto all them also that love his appearing.

ความต้องการของเปาโล
4:9 ท่านจงขมีขมันที่จะมาหาข้าพเจ้าโดยเร็ว

Paul's Needs
4:9 Do thy diligence to come shortly unto me:

4:10 เพราะว่าเดมาสได้ละทิ้งข้าพเจ้าไปแล้ว โดยหลงรักโลกปัจจุบันนี้เสียแล้ว และได้จากไปยังเมืองเธสะโลนิกา เครสเซนส์ได้ไปยังแคว้นกาลาเทีย ทิตัสได้ไปยังเมืองดาลมาเทีย

4:10 For Demas hath forsaken me, having loved this present world, and is departed unto Thessalonica; Crescens to Galatia, Titus unto Dalmatia.

4:11 ลูกาคนเดียวเท่านั้นที่อยู่กับข้าพเจ้า จงไปตามมาระโกและพาเขามาพร้อมกับท่าน เพราะเขาเป็นประโยชน์แก่ข้าพเจ้าสำหรับการรับใช้นี้

4:11 Only Luke is with me. Take Mark, and bring him with thee: for he is profitable to me for the ministry.

4:12 และข้าพเจ้าได้ส่งทีคิกัสไปยังเมืองเอเฟซัสแล้ว

4:12 And Tychicus have I sent to Ephesus.

4:13 เสื้อคลุมที่ข้าพเจ้าได้ฝากไว้กับคารปัสที่เมืองโตรอัสนั้น เมื่อท่านมาจงเอามาพร้อมกับท่าน และหนังสือเหล่านั้น แต่โดยเฉพาะอย่างยิ่งหนังสือพวกนั้นที่เขียนบนแผ่นหนัง

4:13 The cloke that I left at Troas with Carpus, when thou comest, bring with thee, and the books, but especially the parchments.

4:14 อเล็กซานเดอร์ช่างทองแดงนั้นได้ประทุษร้ายข้าพเจ้าอย่างสาหัส ‘ขอให้องค์พระผู้เป็นเจ้าทรงตอบแทนเขาตามการกระทำทั้งหลายของเขา’

4:14 Alexander the coppersmith did me much evil: the Lord reward him according to his works:

4:15 ท่านจงระวังเขาให้ดีด้วย เพราะเขาได้คัดค้านบรรดาถ้อยคำของเราอย่างรุนแรง

4:15 Of whom be thou ware also; for he hath greatly withstood our words.

4:16 ในการแก้คดีครั้งแรกของข้าพเจ้านั้น ไม่มีใครเข้าข้างข้าพเจ้าสักคนเดียว แต่พวกเขาได้ละทิ้งข้าพเจ้าไปหมด ข้าพเจ้าอธิษฐานต่อพระเจ้าว่า ขอโปรดอย่าให้พวกเขาต้องได้รับโทษเลย

4:16 At my first answer no man stood with me, but all men forsook me: I pray God that it may not be laid to their charge.

4:17 อย่างไรก็ตามองค์พระผู้เป็นเจ้าทรงยืนอยู่กับข้าพเจ้า และได้เสริมกำลังข้าพเจ้า เพื่อว่าโดยข้าพเจ้า การประกาศพระวจนะจะเป็นที่รู้จักอย่างเต็มที่ และเพื่อให้คนต่างชาติทั้งปวงได้ยิน และข้าพเจ้าได้รับการช่วยให้พ้นจากปากของสิงโตนั้น

4:17 Notwithstanding the Lord stood with me, and strengthened me; that by me the preaching might be fully known, and that all the Gentiles might hear: and I was delivered out of the mouth of the lion.

4:18 และองค์พระผู้เป็นเจ้าจะโปรดช่วยข้าพเจ้าให้พ้นจากการงานชั่วร้ายทุกอย่าง และจะทรงพิทักษ์รักษาข้าพเจ้าไว้จนถึงอาณาจักรสวรรค์ของพระองค์ สง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์ เอเมน

4:18 And the Lord shall deliver me from every evil work, and will preserve me unto his heavenly kingdom: to whom be glory for ever and ever. Amen.

4:19 ขอฝากความคิดถึงมายังปริสคากับอาควิลลา และครัวเรือนของโอเนสิโฟรัส

4:19 Salute Prisca and Aquila, and the household of Onesiphorus.

4:20 เอรัสทัสยังอาศัยอยู่ที่เมืองโครินธ์ แต่ข้าพเจ้าละโตรฟีมัสไว้ที่เมืองมิเลทัสเมื่อยังป่วยอยู่

4:20 Erastus abode at Corinth: but Trophimus have I left at Miletum sick.

4:21 ท่านจงขมีขมันที่จะมาถึงก่อนฤดูหนาว ยูบูลัสทักทายปราศรัยท่าน รวมทั้งปูเดนส์ และลีนัส และคลาวเดีย และพี่น้องเหล่านั้นทุกคน

4:21 Do thy diligence to come before winter. Eubulus greeteth thee, and Pudens, and Linus, and Claudia, and all the brethren.

4:22 ขอพระเยซูคริสต์เจ้าทรงสถิตอยู่กับจิตวิญญาณของท่าน ขอพระคุณจงดำรงอยู่กับท่านทั้งหลายเถิด เอเมน [จดหมายฉบับที่สองถึงทิโมธี ผู้ได้รับการเจิมให้เป็นผู้ดูแลคนแรกแห่งคริสตจักรของชาวเอเฟซัส เขียนจากกรุงโรม เมื่อเปาโลถูกพิพากษาต่อหน้าจักรพรรดินีโรเป็นครั้งที่สอง]

4:22 The Lord Jesus Christ be with thy spirit. Grace be with you. Amen. [The second epistle unto Timotheus, ordained the first bishop of the church of the Ephesians, was written from Rome, when Paul was brought before Nero the second time.]


ทิตัส 1 / Titus 1

[1]
[2]
[3]

คำคำนับ
1:1 เปาโล ผู้รับใช้ของพระเจ้า และอัครทูตของพระเยซูคริสต์ ตามความเชื่อของบรรดาผู้ที่พระเจ้าได้ทรงเลือกสรรไว้ และการยอมรับความจริงซึ่งตามทางของพระเจ้า

Greeting
1:1 Paul, a servant of God, and an apostle of Jesus Christ, according to the faith of God's elect, and the acknowledging of the truth which is after godliness;

1:2 ในความหวังแห่งชีวิตนิรันดร์ ซึ่งพระเจ้า ผู้ไม่สามารถตรัสมุสา ได้ทรงสัญญาไว้ตั้งแต่ก่อนสร้างโลก

1:2 In hope of eternal life, which God, that cannot lie, promised before the world began;

1:3 แต่ในเวลาที่ทรงกำหนดไว้ ก็ได้โปรดให้พระวจนะของพระองค์ปรากฏโดยการเทศนา ซึ่งได้ทรงมอบไว้แก่ข้าพเจ้า ตามคำบัญชาของพระเจ้าพระผู้ช่วยให้รอดของพวกเรา

1:3 But hath in due times manifested his word through preaching, which is committed unto me according to the commandment of God our Saviour;

1:4 ถึง ทิตัส ผู้เป็นบุตรแท้ของข้าพเจ้าตามความเชื่อเดียวกัน ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และพระเยซูคริสต์เจ้าพระผู้ช่วยให้รอดของพวกเรา จงดำรงอยู่กับท่านเถิด

1:4 To Titus, mine own son after the common faith: Grace, mercy, and peace, from God the Father and the Lord Jesus Christ our Saviour.

ทิตัสจะจัดระเบียบในคริสตจักรต่าง ๆ
1:5 เพราะเหตุนี้เองข้าพเจ้าจึงได้ละท่านไว้ที่เกาะครีต เพื่อท่านจะได้จัดระเบียบสิ่งต่าง ๆ ที่ยังบกพร่องอยู่ และตั้งบรรดาผู้ปกครองไว้ในนครทุกแห่งตามที่ข้าพเจ้าได้มอบหมายไว้แก่ท่านแล้ว

Titus to Set Churches in Order
1:5 For this cause left I thee in Crete, that thou shouldest set in order the things that are wanting, and ordain elders in every city, as I had appointed thee:

1:6 ถ้าผู้ใดเป็นคนไร้ที่ติ เป็นสามีของภรรยาคนเดียว มีบรรดาบุตรที่สัตย์ซื่อ ไม่ถูกกล่าวหาว่าเป็นนักเลงหรือเป็นคนดื้อกระด้าง

1:6 If any be blameless, the husband of one wife, having faithful children not accused of riot or unruly.

1:7 เพราะว่าผู้ดูแลนั้น ต้องไร้ที่ติ ในฐานะเป็นผู้อารักขาของพระเจ้า ไม่เป็นคนดื้อดึง ไม่เป็นคนที่โมโหฉับพลัน ไม่สนใจเหล้าองุ่น ไม่เป็นนักเลง และไม่โลภทรัพย์สิ่งของอันเป็นมลทิน

1:7 For a bishop must be blameless, as the steward of God; not selfwilled, not soon angry, not given to wine, no striker, not given to filthy lucre;

1:8 แต่เป็นคนมีอัชฌาสัยรับแขกดี เป็นผู้รักคนดี เป็นคนรู้จักประมาณตน เป็นคนยุติธรรม เป็นคนบริสุทธิ์ รู้จักบังคับใจตนเอง

1:8 But a lover of hospitality, a lover of good men, sober, just, holy, temperate;

1:9 โดยยึดมั่นในถ้อยคำอันสัตย์ซื่อตามที่เขาได้รับคำสอนมาแล้ว เพื่อเขาจะสามารถ โดยหลักคำสอนอันถูกต้อง ทั้งเตือนสติและโน้มน้าวบรรดาคนที่พูดต่อต้านนั้น

1:9 Holding fast the faithful word as he hath been taught, that he may be able by sound doctrine both to exhort and to convince the gainsayers.

1:10 เพราะว่ามีคนเป็นอันมากที่ดื้อกระด้าง และพูดไม่เป็นสาระ และบรรดาคนหลอกลวง โดยเฉพาะพวกที่ถือการเข้าสุหนัต

1:10 For there are many unruly and vain talkers and deceivers, specially they of the circumcision:

1:11 ผู้ซึ่งปากของพวกเขาต้องถูกปิดเสีย ผู้ซึ่งพลิกคว่ำบรรดาครัวเรือนให้เสียไป โดยสอนสิ่งต่าง ๆ ซึ่งพวกเขาไม่ควรจะสอนเลย เพราะเห็นแก่ทรัพย์สิ่งของอันเป็นมลทิน

1:11 Whose mouths must be stopped, who subvert whole houses, teaching things which they ought not, for filthy lucre's sake.

1:12 คนหนึ่งในพวกเขา คือเป็นผู้พยากรณ์ของพวกเขาเอง ได้กล่าวว่า “ชาวครีตเป็นคนพูดปดเสมอ เป็นสัตว์ร้ายทั้งหลาย เป็นคนเกียจคร้านกินเติบ”

1:12 One of themselves, even a prophet of their own, said, The Cretians are alway liars, evil beasts, slow bellies.

1:13 คำพยานนี้เป็นความจริง เหตุฉะนั้นท่านจงว่ากล่าวพวกเขาให้แรง ๆ เพื่อพวกเขาจะปกติในความเชื่อนั้น

1:13 This witness is true. Wherefore rebuke them sharply, that they may be sound in the faith;

1:14 โดยไม่ได้ใส่ใจในนิทานต่าง ๆ ของพวกยิว และในบรรดาบทบัญญัติของมนุษย์ ที่หันไปเสียจากความจริง

1:14 Not giving heed to Jewish fables, and commandments of men, that turn from the truth.

1:15 สำหรับคนบริสุทธิ์นั้น สิ่งสารพัดก็บริสุทธิ์ แต่สำหรับคนทั้งหลายที่เป็นมลทินและที่ไม่เชื่อนั้น ก็ไม่มีสิ่งใดบริสุทธิ์เลย แต่แม้กระทั่งความคิดและจิตสำนึกของพวกเขาก็เป็นมลทิน

1:15 Unto the pure all things are pure: but unto them that are defiled and unbelieving is nothing pure; but even their mind and conscience is defiled.

1:16 พวกเขาออกปากว่าพวกเขารู้จักพระเจ้า แต่ในการงานต่าง ๆ พวกเขาก็ปฏิเสธพระองค์ โดยการประพฤติตัวน่ารังเกียจ และไม่เชื่อฟัง และสำหรับการงานที่ดีทุกอย่างก็ใช้ไม่ได้เลย

1:16 They profess that they know God; but in works they deny him, being abominable, and disobedient, and unto every good work reprobate.


ทิตัส 2 / Titus 2

[1]
[2]
[3]

คำสอนที่จำเป็นสำหรับการดำเนินชีวิตในทางของพระเจ้า
2:1 แต่ท่านจงกล่าวสิ่งเหล่านั้นซึ่งสอดคล้องกับหลักคำสอนอันถูกต้อง

Teaching the Essentials of Godly Living
2:1 But speak thou the things which become sound doctrine:

2:2 ให้ผู้ชายที่สูงอายุเป็นคนรู้จักประมาณตน เอาจริงเอาจัง รู้จักบังคับใจตนเอง ปกติในความเชื่อนั้น ในความรัก ในความอดทน

2:2 That the aged men be sober, grave, temperate, sound in faith, in charity, in patience.

2:3 ผู้หญิงที่สูงอายุก็เช่นกัน ให้พวกเขามีการประพฤติที่สอดคล้องกับความบริสุทธิ์ ไม่เป็นคนหาความใส่เขา ไม่สนใจเหล้าองุ่นมาก ให้เป็นผู้สอนสิ่งต่าง ๆ ที่ดี

2:3 The aged women likewise, that they be in behaviour as becometh holiness, not false accusers, not given to much wine, teachers of good things;

2:4 เพื่อพวกเขาจะได้ฝึกสอนพวกผู้หญิงสาว ๆ ให้เป็นคนรู้จักประมาณตน ให้รักสามีของตน ให้รักบุตรทั้งหลายของตน

2:4 That they may teach the young women to be sober, to love their husbands, to love their children,

2:5 ให้มีสติสัมปชัญญะ เป็นคนบริสุทธิ์ เอาใจใส่ในบ้านเรือน เป็นคนดี เชื่อฟังสามีของตน เพื่อพระวจนะของพระเจ้าจะไม่ถูกหมิ่นประมาท

2:5 To be discreet, chaste, keepers at home, good, obedient to their own husbands, that the word of God be not blasphemed.

2:6 ผู้ชายหนุ่ม ๆ ก็เช่นเดียวกัน จงเตือนสติพวกเขาให้มีสติสัมปชัญญะ

2:6 Young men likewise exhort to be sober minded.

2:7 ในสิ่งสารพัดจงสำแดงตัวท่านเองให้เป็นแบบอย่างของการงานที่ดีทั้งหลาย ในหลักคำสอนโดยแสดงความสุจริต ความจริงจัง ความจริงใจ

2:7 In all things shewing thyself a pattern of good works: in doctrine shewing uncorruptness, gravity, sincerity,

2:8 คำพูดอันถูกต้อง ซึ่งไม่สามารถถูกประณามได้ เพื่อคนที่อยู่ฝ่ายตรงกันข้ามจะได้ละอาย โดยไม่มีสิ่งชั่วร้ายใด ๆ ที่จะกล่าวถึงท่านทั้งหลายได้

2:8 Sound speech, that cannot be condemned; that he that is of the contrary part may be ashamed, having no evil thing to say of you.

2:9 จงเตือนสติพวกผู้รับใช้ให้เชื่อฟังนายของตน และให้กระทำสิ่งที่ชอบใจพวกเขาในทุกประการ โดยไม่เถียงกลับ

2:9 Exhort servants to be obedient unto their own masters, and to please them well in all things; not answering again;

2:10 โดยไม่ยักยอก แต่แสดงความซื่อสัตย์ทุกอย่าง เพื่อว่าพวกเขาจะประดับหลักคำสอนของพระเจ้า พระผู้ช่วยให้รอดของพวกเราในการทั้งปวง

2:10 Not purloining, but shewing all good fidelity; that they may adorn the doctrine of God our Saviour in all things.

2:11 เพราะว่าพระคุณของพระเจ้าที่นำความรอดมาได้ปรากฏแก่คนทั้งปวงแล้ว

2:11 For the grace of God that bringeth salvation hath appeared to all men,

2:12 โดยสอนพวกเราว่า โดยการละทิ้งการอธรรมและตัณหาต่าง ๆ ฝ่ายโลกนี้ พวกเราควรดำเนินชีวิตอย่างมีสติสัมปชัญญะ อย่างชอบธรรม และตามทางของพระเจ้า ในโลกปัจจุบันนี้

2:12 Teaching us that, denying ungodliness and worldly lusts, we should live soberly, righteously, and godly, in this present world;

2:13 โดยมุ่งรอคอยความหวังอันมีสุขนั้น และการปรากฏอันทรงสง่าราศีของพระเจ้าผู้ใหญ่ยิ่ง และพระผู้ช่วยให้รอดของพวกเราคือ พระเยซูคริสต์

2:13 Looking for that blessed hope, and the glorious appearing of the great God and our Saviour Jesus Christ;

2:14 ผู้ได้โปรดประทานพระองค์เองเพื่อพวกเรา เพื่อพระองค์จะทรงไถ่พวกเราให้พ้นจากความชั่วช้าทุกอย่าง และทรงชำระหมู่ชนพิเศษให้บริสุทธิ์สำหรับพระองค์เอง ซึ่งมีความกระตือรือร้นในการงานที่ดีทั้งหลาย

2:14 Who gave himself for us, that he might redeem us from all iniquity, and purify unto himself a peculiar people, zealous of good works.

2:15 สิ่งเหล่านี้ จงพูด และเตือนสติ และว่ากล่าวด้วยสิทธิอำนาจทุกอย่าง อย่าให้ผู้หนึ่งผู้ใดเหยียดหยามท่านได้

2:15 These things speak, and exhort, and rebuke with all authority. Let no man despise thee.


ทิตัส 3 / Titus 3

[1]
[2]
[3]

คริสเตียนเป็นพลเมืองดี
3:1 จงให้พวกเขาระลึกที่จะนอบน้อมต่อบรรดาผู้ปกครองบ้านเมืองและผู้มีอำนาจ ให้เชื่อฟังบรรดาเจ้าหน้าที่ฝ่ายปกครอง ให้พร้อมที่จะกระทำการงานที่ดีทุกอย่าง

Christians as Godly Citizens
3:1 Put them in mind to be subject to principalities and powers, to obey magistrates, to be ready to every good work,

3:2 ที่จะไม่พูดให้ร้ายผู้หนึ่งผู้ใด ไม่เป็นคนชอบวิวาท แต่เป็นคนสุภาพอ่อนโยน โดยแสดงความอ่อนสุภาพต่อคนทั้งปวง

3:2 To speak evil of no man, to be no brawlers, but gentle, shewing all meekness unto all men.

3:3 เพราะว่าบางครั้งพวกเราเองก็โง่เขลาเช่นกัน ไม่เชื่อฟัง ถูกหลอกลวง โดยรับใช้ตัณหาและความสนุกสนานต่าง ๆ โดยใช้ชีวิตในการคิดปองร้ายและการริษยา น่าเกลียดชัง และเกลียดชังซึ่งกันและกัน

3:3 For we ourselves also were sometimes foolish, disobedient, deceived, serving divers lusts and pleasures, living in malice and envy, hateful, and hating one another.

3:4 แต่หลังจากพระกรุณาและความรักของพระเจ้าพระผู้ช่วยให้รอดของพวกเราที่มีต่อมนุษย์ได้ปรากฏแล้ว

3:4 But after that the kindness and love of God our Saviour toward man appeared,

3:5 มิใช่โดยบรรดาการงานแห่งความชอบธรรมซึ่งพวกเราได้กระทำ แต่ตามพระเมตตาของพระองค์ พระองค์ได้ทรงช่วยพวกเราให้รอด โดยการล้างชำระแห่งการบังเกิดใหม่ และการทรงสร้างขึ้นมาใหม่ของพระวิญญาณบริสุทธิ์

3:5 Not by works of righteousness which we have done, but according to his mercy he saved us, by the washing of regeneration, and renewing of the Holy Ghost;

3:6 ซึ่งพระองค์ได้ทรงให้หลั่งลงมาบนพวกเราอย่างบริบูรณ์ โดยทางพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา

3:6 Which he shed on us abundantly through Jesus Christ our Saviour;

3:7 เพื่อว่าเมื่อถูกทำให้เป็นคนชอบธรรมแล้วโดยพระคุณของพระองค์ พวกเราจะเป็นทายาทตามความหวังแห่งชีวิตนิรันดร์

3:7 That being justified by his grace, we should be made heirs according to the hope of eternal life.

3:8 นี่เป็นถ้อยคำสัตย์ซื่อ และสิ่งเหล่านี้ข้าพเจ้าปรารถนาให้ท่านยืนยันตลอดเวลาว่า คนทั้งหลายที่เชื่อในพระเจ้าแล้วจะได้ระมัดระวังที่จะรักษาการงานที่ดีทั้งหลายไว้ สิ่งเหล่านี้ดีและเป็นประโยชน์แก่คนทั้งหลาย

3:8 This is a faithful saying, and these things I will that thou affirm constantly, that they which have believed in God might be careful to maintain good works. These things are good and profitable unto men.

จงหลีกเลี่ยงจากคำถามอันโง่เขลาและการโต้แย้งกัน
3:9 แต่จงหลีกเลี่ยงบรรดาคำถามอันโง่เขลา และลำดับวงศ์ตระกูล และการทุ่มเถียงกัน และการทะเลาะกันเรื่องพระราชบัญญัติ เพราะว่าการอย่างนั้นไร้ประโยชน์และไร้สาระ

Avoid Foolish Questions and Contentions
3:9 But avoid foolish questions, and genealogies, and contentions, and strivings about the law; for they are unprofitable and vain.

3:10 คนใด ๆ ที่เป็นคนก่อให้เกิดความแตกแยกกัน หลังจากการตักเตือนหนหนึ่งและสองหนแล้ว ก็จงปฏิเสธเสีย

3:10 A man that is an heretick after the first and second admonition reject;

3:11 โดยรู้ว่าคนเช่นนั้นเป็นคนที่ถูกคว่ำเสียและกระทำบาป โดยถูกปรับโทษด้วยตัวเขาเอง

3:11 Knowing that he that is such is subverted, and sinneth, being condemned of himself.

3:12 เมื่อข้าพเจ้าจะส่งอารเทมาสหรือทีคิกัสมาหาท่าน จงขมีขมันที่จะมาหาข้าพเจ้าที่เมืองนิโคบุรี เพราะข้าพเจ้าตั้งใจแล้วว่าจะค้างอยู่ที่นั่นจนสิ้นฤดูหนาว

3:12 When I shall send Artemas unto thee, or Tychicus, be diligent to come unto me to Nicopolis: for I have determined there to winter.

3:13 จงขมีขมันที่จะส่งเศนาสผู้เป็นทนายความกับอปอลโลไปตามทางของเขาทั้งสอง เพื่อไม่ให้เขาทั้งสองขาดสิ่งใด ๆ เลย

3:13 Bring Zenas the lawyer and Apollos on their journey diligently, that nothing be wanting unto them.

3:14 และจงให้คนของพวกเราเรียนรู้ที่จะรักษาการงานที่ดีต่าง ๆ ไว้ด้วยสำหรับการใช้งานที่จำเป็นต่าง ๆ เพื่อพวกเขาจะไม่เป็นคนที่ไร้ผล

3:14 And let ours also learn to maintain good works for necessary uses, that they be not unfruitful.

3:15 คนทั้งปวงที่อยู่กับข้าพเจ้าฝากความคิดถึงมายังท่าน จงทักทายปราศรัยคนทั้งปวงที่รักพวกเราในความเชื่อนั้น ขอพระคุณดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงทิตัส ผู้ได้รับการเจิมให้เป็นผู้ดูแลคนแรกแห่งคริสตจักรของชาวครีต จากเมืองนิโคบุรี แคว้นมาซิโดเนีย]

3:15 All that are with me salute thee. Greet them that love us in the faith. Grace be with you all. Amen. [It was written to Titus, ordained the first bishop of the church of the Cretians, from Nicopolis of Macedonia.]


ฟีเลโมน 1 / Philemon 1

[1]

คำคำนับจากเปาโลและทิโมธี
1:1 เปาโล ผู้เป็นนักโทษของพระเยซูคริสต์ กับทิโมธีน้องชายของพวกเรา ถึง ฟีเลโมน ผู้เป็นที่รักอย่างยิ่งและเพื่อนร่วมงานของพวกเรา

Greetings from Paul and Timothy
1:1 Paul, a prisoner of Jesus Christ, and Timothy our brother, unto Philemon our dearly beloved, and fellowlabourer,

1:2 และถึงนางอัปเฟียผู้เป็นที่รักของพวกเรา และอารคิปปัสผู้เป็นเพื่อนทหารของพวกเรา และถึงคริสตจักรที่อยู่ในบ้านของท่าน

1:2 And to our beloved Apphia, and Archippus our fellowsoldier, and to the church in thy house:

1:3 ขอพระคุณและสันติสุขจากพระเจ้าพระบิดาของพวกเรา และจากพระเยซูคริสต์เจ้า จงดำรงอยู่กับท่านทั้งหลายเถิด

1:3 Grace to you, and peace, from God our Father and the Lord Jesus Christ.

ความรักและความเชื่อของฟีเลโมน
1:4 ข้าพเจ้าขอบพระคุณพระเจ้าของข้าพเจ้า โดยเอ่ยถึงท่านเสมอในคำอธิษฐานต่าง ๆ ของข้าพเจ้า

Philemon's Love and Faith
1:4 I thank my God, making mention of thee always in my prayers,

1:5 โดยได้ยินถึงความรักและความเชื่อของท่านซึ่งท่านมีต่อพระเยซูเจ้าและต่อบรรดาวิสุทธิชน

1:5 Hearing of thy love and faith, which thou hast toward the Lord Jesus, and toward all saints;

1:6 เพื่อการมีส่วนร่วมแห่งความเชื่อของท่านจะได้เกิดผลโดยการรับรู้สิ่งดีทุกอย่าง ซึ่งมีอยู่ในท่านทั้งหลายในพระเยซูคริสต์

1:6 That the communication of thy faith may become effectual by the acknowledging of every good thing which is in you in Christ Jesus.

1:7 ด้วยว่าพวกเรามีความปีติยินดีและการปลอบใจเป็นอย่างยิ่งในความรักของท่าน เพราะจิตใจของพวกวิสุทธิชนก็สดชื่นโดยท่าน น้องเอ๋ย

1:7 For we have great joy and consolation in thy love, because the bowels of the saints are refreshed by thee, brother.

เปาโลขอร้องให้ยกโทษและมีความรักต่อโอเนสิมัส
1:8 เหตุฉะนั้น ถึงแม้ว่าข้าพเจ้ามีใจกล้ามากในพระคริสต์ที่จะสั่งท่านให้กระทำสิ่งซึ่งเหมาะสม

Forgive and Love Onesimus
1:8 Wherefore, though I might be much bold in Christ to enjoin thee that which is convenient,

1:9 ถึงอย่างนั้นเพราะเห็นแก่ความรัก ข้าพเจ้าขออ้อนวอนท่านดีกว่า โดยเป็นคนเช่นนี้คือเปาโล ผู้ชราแล้ว และบัดนี้เป็นนักโทษของพระเยซูคริสต์ด้วย

1:9 Yet for love's sake I rather beseech thee, being such an one as Paul the aged, and now also a prisoner of Jesus Christ.

1:10 ข้าพเจ้าขออ้อนวอนท่านด้วยเรื่องโอเนสิมัส ลูกของข้าพเจ้า ซึ่งข้าพเจ้าได้ให้กำเนิดในเครื่องพันธนาการของข้าพเจ้า

1:10 I beseech thee for my son Onesimus, whom I have begotten in my bonds:

1:11 ซึ่งเมื่อก่อนนั้นไม่เป็นประโยชน์แก่ท่าน แต่เดี๋ยวนี้เป็นประโยชน์ทั้งแก่ท่านและแก่ข้าพเจ้า

1:11 Which in time past was to thee unprofitable, but now profitable to thee and to me:

1:12 ผู้ซึ่งข้าพเจ้าได้ส่งกลับมาอีก เหตุฉะนั้นท่านจงรับเขาไว้ คือผู้เป็นดวงจิตของข้าพเจ้าทีเดียว

1:12 Whom I have sent again: thou therefore receive him, that is, mine own bowels:

1:13 ผู้ซึ่งข้าพเจ้าใคร่จะให้อยู่กับข้าพเจ้า เพื่อเขาจะได้รับใช้ข้าพเจ้าแทนท่าน ในเครื่องพันธนาการแห่งข่าวประเสริฐนั้น

1:13 Whom I would have retained with me, that in thy stead he might have ministered unto me in the bonds of the gospel:

1:14 แต่ข้าพเจ้าจะไม่กระทำสิ่งใดลงไปโดยยังไม่ทราบความคิดเห็นของท่าน เพื่อการทำประโยชน์ของท่านจะไม่เหมือนกับว่าเป็นเพราะความจำเป็น แต่เป็นด้วยความเต็มใจ

1:14 But without thy mind would I do nothing; that thy benefit should not be as it were of necessity, but willingly.

1:15 ด้วยว่าบางทีเขาจึงจากไปชั่วระยะเวลาหนึ่ง เพื่อท่านจะได้รับเขากลับคืนมาตลอดไป

1:15 For perhaps he therefore departed for a season, that thou shouldest receive him for ever;

1:16 บัดนี้มิใช่ในฐานะผู้รับใช้แล้ว แต่ดียิ่งกว่าผู้รับใช้ เป็นพี่น้องที่รัก โดยเฉพาะแก่ข้าพเจ้า แต่เป็นมากยิ่งกว่านั้นแก่ท่านสักเพียงใด ทั้งในเนื้อหนังและในองค์พระผู้เป็นเจ้า

1:16 Not now as a servant, but above a servant, a brother beloved, specially to me, but how much more unto thee, both in the flesh, and in the Lord?

1:17 เหตุฉะนั้นถ้าท่านนับว่าข้าพเจ้าเป็นหุ้นส่วน ก็จงรับเขาไว้เหมือนอย่างตัวข้าพเจ้าเอง

1:17 If thou count me therefore a partner, receive him as myself.

1:18 ถ้าเขาได้กระทำผิดต่อท่านประการใด หรือเป็นหนี้อะไรท่าน จงคิดเอาจากบัญชีของข้าพเจ้าเถิด

1:18 If he hath wronged thee, or oweth thee ought, put that on mine account;

1:19 ข้าพเจ้า เปาโล ได้เขียนไว้ด้วยมือของข้าพเจ้าเองว่า ข้าพเจ้าจะใช้คืนให้ แม้ว่า ข้าพเจ้าจะไม่อ้างถึงเรื่องที่ท่านเป็นหนี้ข้าพเจ้า แม้แต่ตัวของท่านเอง

1:19 I Paul have written it with mine own hand, I will repay it: albeit I do not say to thee how thou owest unto me even thine own self besides.

1:20 ใช่แล้ว น้องเอ๋ย จงให้ข้าพเจ้ามีความปีติยินดีในองค์พระผู้เป็นเจ้าเพราะท่านเถิด จงให้จิตใจของข้าพเจ้าสดชื่นในองค์พระผู้เป็นเจ้า

1:20 Yea, brother, let me have joy of thee in the Lord: refresh my bowels in the Lord.

1:21 โดยมีความไว้เนื้อเชื่อใจในการเชื่อฟังของท่าน ข้าพเจ้าจึงได้เขียนมาถึงท่าน โดยรู้ว่าท่านจะกระทำยิ่งกว่าที่ข้าพเจ้าพูดเสียอีก

1:21 Having confidence in thy obedience I wrote unto thee, knowing that thou wilt also do more than I say.

เปาโลคาดว่าจะได้รับการปลดปล่อย
1:22 แต่พร้อมกันนี้ ขอท่านจัดเตรียมที่พักไว้สำหรับข้าพเจ้าด้วย เพราะข้าพเจ้าวางใจว่าโดยทางคำอธิษฐานต่าง ๆ ของท่านทั้งหลาย ข้าพเจ้าจะถูกมอบไว้แก่พวกท่าน

Paul Expected to Be Released
1:22 But withal prepare me also a lodging: for I trust that through your prayers I shall be given unto you.

1:23 เอปาฟรัส ผู้เป็นนักโทษร่วมกับข้าพเจ้าในพระเยซูคริสต์ ได้ฝากความคิดถึงมายังท่าน

1:23 There salute thee Epaphras, my fellowprisoner in Christ Jesus;

1:24 มาระโก อาริสทารคัส เดมาส ลูกา ผู้เป็นเพื่อนร่วมงานของข้าพเจ้า ก็ฝากความคิดถึงมายังท่าน

1:24 Marcus, Aristarchus, Demas, Lucas, my fellowlabourers.

1:25 ขอพระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับจิตวิญญาณของท่านทั้งหลายเถิด เอเมน [เขียนจากกรุงโรมถึงฟีเลโมน ส่งโดยโอเนสิมัส ผู้เป็นผู้รับใช้]

1:25 The grace of our Lord Jesus Christ be with your spirit. Amen. [Written from Rome to Philemon, by Onesimus a servant.]


ฮีบรู 1 / Hebrews 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

สง่าราศีของพระบุตรและพระราชกิจของพระองค์
1:1 พระเจ้า ผู้ได้ตรัสในวาระต่าง ๆ และในวิธีอันหลากหลาย ในสมัยก่อนแก่บรรพบุรุษโดยพวกศาสดาพยากรณ์

The Glory of the Son and His Work
1:1 God, who at sundry times and in divers manners spake in time past unto the fathers by the prophets,

1:2 ในวันสุดท้ายเหล่านี้ได้ตรัสแก่เราทั้งหลายโดยพระบุตรของพระองค์ ผู้ซึ่งพระองค์ได้ทรงตั้งให้เป็นทายาทผู้รับสรรพสิ่งทั้งปวงเป็นมรดก ซึ่งโดยพระบุตรนั้นพระองค์ได้ทรงสร้างกัลปจักรวาลด้วย

1:2 Hath in these last days spoken unto us by his Son, whom he hath appointed heir of all things, by whom also he made the worlds;

1:3 ผู้ทรงเป็นความเจิดจ้าแห่งสง่าราศีของพระเจ้า และทรงเป็นพระฉายที่ปรากฏชัดแห่งตัวตนของพระองค์ และทรงผดุงสรรพสิ่งไว้โดยพระดำรัสแห่งฤทธิ์อำนาจของพระองค์ เมื่อพระบุตรได้ทรงชำระบาปทั้งหลายของพวกเราโดยพระองค์เองแล้ว ก็ได้ประทับนั่ง ณ เบื้องขวาพระหัตถ์ของผู้ทรงเดชานุภาพเบื้องบน

1:3 Who being the brightness of his glory, and the express image of his person, and upholding all things by the word of his power, when he had by himself purged our sins, sat down on the right hand of the Majesty on high;

พระบุตรทรงอยู่เหนือพวกทูตสวรรค์
1:4 โดยทรงถูกทำให้ดีกว่าเหล่าทูตสวรรค์มากนัก ตามที่พระองค์ทรงได้รับพระนามที่ประเสริฐกว่าเหล่าทูตสวรรค์นั้นเป็นมรดก

The Son Is above the Angels
1:4 Being made so much better than the angels, as he hath by inheritance obtained a more excellent name than they.

1:5 เพราะว่ามีผู้ใดบ้างในบรรดาทูตสวรรค์ที่พระองค์ได้ตรัสในเวลาใดว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’ และอีกครั้งว่า ‘เราจะเป็นบิดาของเขา และเขาจะเป็นบุตรของเรา’

1:5 For unto which of the angels said he at any time, Thou art my Son, this day have I begotten thee? And again, I will be to him a Father, and he shall be to me a Son?

1:6 และอีกครั้ง เมื่อพระองค์ทรงนำพระบุตรหัวปีที่ได้บังเกิดนั้นให้เสด็จเข้ามาในโลก พระองค์ก็ตรัสว่า ‘และให้บรรดาพวกทูตสวรรค์ทั้งสิ้นของพระเจ้านมัสการท่าน’

1:6 And again, when he bringeth in the firstbegotten into the world, he saith, And let all the angels of God worship him.

1:7 และเกี่ยวกับพวกทูตสวรรค์นั้น พระองค์ตรัสว่า ‘พระองค์ผู้ทรงบันดาลพวกทูตสวรรค์ของพระองค์ให้เป็นเหล่าวิญญาณ และทรงบันดาลบรรดาผู้รับใช้ของพระองค์ให้เป็นเปลวเพลิง’

1:7 And of the angels he saith, Who maketh his angels spirits, and his ministers a flame of fire.

1:8 แต่แก่พระบุตรนั้น พระองค์ตรัสว่า ‘พระที่นั่งของพระองค์ โอ พระเจ้าข้า ดำรงอยู่เป็นนิตย์และเป็นนิตย์ ธารพระกรแห่งความชอบธรรมเป็นธารพระกรแห่งอาณาจักรของพระองค์

1:8 But unto the Son he saith, Thy throne, O God, is for ever and ever: a sceptre of righteousness is the sceptre of thy kingdom.

1:9 พระองค์ได้ทรงรักความชอบธรรม และได้ทรงเกลียดชังความชั่วช้า เพราะฉะนั้นพระเจ้าคือ พระเจ้าของพระองค์ ได้ทรงเจิมพระองค์ไว้ด้วยน้ำมันแห่งความยินดียิ่งกว่าพระสหายทั้งปวงของพระองค์’

1:9 Thou hast loved righteousness, and hated iniquity; therefore God, even thy God, hath anointed thee with the oil of gladness above thy fellows.

1:10 และ ‘พระองค์ องค์พระผู้เป็นเจ้าเจ้าข้า ในเริ่มแรกนั้นได้ทรงวางรากฐานของแผ่นดินโลก และฟ้าสวรรค์ทั้งหลายเป็นบรรดาพระราชกิจแห่งพระหัตถ์ของพระองค์

1:10 And, Thou, Lord, in the beginning hast laid the foundation of the earth; and the heavens are the works of thine hands:

1:11 สิ่งเหล่านี้จะพินาศไป แต่พระองค์ทรงดำรงอยู่ และสิ่งเหล่านี้ทั้งสิ้นจะเก่าไปเหมือนอย่างเครื่องนุ่งห่ม

1:11 They shall perish; but thou remainest; and they all shall wax old as doth a garment;

1:12 และเหมือนอย่างเสื้อคลุมพระองค์จะทรงพับสิ่งเหล่านี้ไว้ และสิ่งเหล่านั้นก็จะถูกเปลี่ยนแปลงไป แต่พระองค์ยังทรงเป็นเหมือนเดิม และปีเดือนทั้งหลายของพระองค์จะไม่สิ้นสุด’

1:12 And as a vesture shalt thou fold them up, and they shall be changed: but thou art the same, and thy years shall not fail.

1:13 แต่แก่ทูตสวรรค์องค์ใดเล่าที่พระองค์ได้ตรัสในเวลาใดว่า ‘จงนั่งที่ขวามือของเรา จนกว่าเราจะกระทำให้บรรดาศัตรูของท่านเป็นแท่นรองเท้าของท่าน’

1:13 But to which of the angels said he at any time, Sit on my right hand, until I make thine enemies thy footstool?

1:14 ทูตสวรรค์ทั้งสิ้นนั้นเป็นบรรดาวิญญาณผู้ปรนนิบัติ ที่ถูกส่งไปให้ปรนนิบัติคนเหล่านั้นที่จะเป็นทายาททั้งหลายแห่งความรอดมิใช่หรือ

1:14 Are they not all ministering spirits, sent forth to minister for them who shall be heirs of salvation?


ฮีบรู 2 / Hebrews 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงใส่ใจในความรอดอันยิ่งใหญ่
2:1 เหตุฉะนั้นพวกเราควรจะเอาใจใส่อย่างเอาจริงเอาจังต่อสิ่งเหล่านั้นซึ่งพวกเราได้ยินแล้ว เกรงว่าในเวลาหนึ่งเวลาใดพวกเราอาจจะปล่อยสิ่งเหล่านั้นให้หลุดลอยไป

Give Heed to this Great Salvation
2:1 Therefore we ought to give the more earnest heed to the things which we have heard, lest at any time we should let them slip.

2:2 ด้วยว่าถ้าถ้อยคำซึ่งถูกกล่าวไว้โดยพวกทูตสวรรค์นั้นมั่นคง และการละเมิดกับการไม่เชื่อฟังทุกอย่างได้รับการตอบสนองอันยุติธรรมเป็นรางวัลแล้ว

2:2 For if the word spoken by angels was stedfast, and every transgression and disobedience received a just recompence of reward;

2:3 พวกเราจะรอดพ้นไปอย่างไรได้ ถ้าพวกเราละเลยความรอดอันยิ่งใหญ่เหลือเกินนั้น ซึ่งในตอนแรกได้เริ่มถูกกล่าวถึงโดยองค์พระผู้เป็นเจ้า และได้ถูกยืนยันแก่พวกเราโดยคนเหล่านั้นที่ได้ยินพระองค์

2:3 How shall we escape, if we neglect so great salvation; which at the first began to be spoken by the Lord, and was confirmed unto us by them that heard him;

2:4 พระเจ้าทรงเป็นพยานแก่คนเหล่านั้นเช่นกัน ทั้งด้วยบรรดาหมายสำคัญและการมหัศจรรย์ และด้วยการอัศจรรย์อันหลากหลาย และบรรดาของประทานของพระวิญญาณบริสุทธิ์ ตามพระประสงค์ของพระองค์เอง

2:4 God also bearing them witness, both with signs and wonders, and with divers miracles, and gifts of the Holy Ghost, according to his own will?

สิ่งสารพัดอยู่ใต้อำนาจของพระคริสต์
2:5 เพราะว่าพระองค์ไม่ได้ทรงมอบโลกที่จะมานั้น ซึ่งพวกเรากล่าวถึงนั้น ให้อยู่ใต้อำนาจของเหล่าทูตสวรรค์

All Things Are Under Subjection to Christ
2:5 For unto the angels hath he not put in subjection the world to come, whereof we speak.

2:6 แต่ในที่แห่งหนึ่งมีคนหนึ่งเป็นพยาน โดยกล่าวว่า ‘มนุษย์เป็นผู้ใดเล่าซึ่งพระองค์ทรงสนพระทัยในเขา หรือบุตรมนุษย์เป็นผู้ใดซึ่งพระองค์ทรงเยี่ยมเยียนเขา

2:6 But one in a certain place testified, saying, What is man, that thou art mindful of him? or the son of man, that thou visitest him?

2:7 พระองค์ได้ทรงทำให้เขาต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว พระองค์ได้ประทานสง่าราศีกับเกียรติเป็นมงกุฎให้แก่เขา และได้ทรงตั้งเขาไว้ให้อยู่เหนือบรรดาผลงานแห่งพระหัตถ์ของพระองค์

2:7 Thou madest him a little lower than the angels; thou crownedst him with glory and honour, and didst set him over the works of thy hands:

2:8 พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้ฝ่าเท้าของเขาแล้ว’ ด้วยว่าในการที่พระองค์ทรงให้สิ่งทั้งปวงอยู่ใต้อำนาจของเขานั้น พระองค์ไม่เหลืออะไรเลยที่ไม่อยู่ใต้อำนาจของเขา แต่ขณะนี้ พวกเรายังไม่เห็นว่าทุกสิ่งอยู่ใต้อำนาจของเขา

2:8 Thou hast put all things in subjection under his feet. For in that he put all in subjection under him, he left nothing that is not put under him. But now we see not yet all things put under him.

ความทุกข์ทรมานของพระคริสต์
2:9 แต่พวกเราก็เห็นพระเยซู ผู้ซึ่งถูกทำให้ต่ำกว่าพวกทูตสวรรค์แต่หน่อยเดียว เนื่องด้วยความทุกข์ทรมานแห่งการสิ้นพระชนม์ ทรงได้รับสง่าราศีและพระเกียรติเป็นมงกุฎ เพื่อพระองค์ โดยพระคุณของพระเจ้า จะได้ทรงชิมความตายเพื่อมนุษย์ทุกคน

The Suffering of Christ
2:9 But we see Jesus, who was made a little lower than the angels for the suffering of death, crowned with glory and honour; that he by the grace of God should taste death for every man.

2:10 ด้วยว่าการนั้นเหมาะสำหรับพระองค์ เพราะสิ่งสารพัดก็สำหรับพระองค์ และสิ่งสารพัดเป็นอยู่โดยพระองค์ ในการนำบุตรเป็นอันมากมาถึงสง่าราศี เพื่อทำให้ผู้ที่เป็นนายแห่งความรอดของพวกเขานั้นได้ถึงความสำเร็จโดยทางการทนทุกข์ทั้งหลาย

2:10 For it became him, for whom are all things, and by whom are all things, in bringing many sons unto glory, to make the captain of their salvation perfect through sufferings.

2:11 เพราะว่าทั้งพระองค์ผู้ทรงชำระให้บริสุทธิ์ และคนเหล่านั้นผู้ได้รับการชำระให้บริสุทธิ์นั้น ทั้งสิ้นเหล่านี้ก็มาจากแหล่งเดียวกัน เพราะเหตุนั้นพระองค์จึงไม่ทรงละอายที่จะทรงเรียกเขาเหล่านั้นว่า เป็นพี่น้องกัน

2:11 For both he that sanctifieth and they who are sanctified are all of one: for which cause he is not ashamed to call them brethren,

2:12 โดยตรัสว่า ‘เราจะประกาศพระนามของพระองค์แก่พี่น้องของเรา ในท่ามกลางคริสตจักรเราจะร้องเพลงสรรเสริญพระองค์’

2:12 Saying, I will declare thy name unto my brethren, in the midst of the church will I sing praise unto thee.

2:13 และอีกครั้งว่า ‘เราจะให้ความไว้วางใจของเราอยู่ในพระองค์’ และอีกครั้งว่า ‘ดูเถิด ตัวเรากับบุตรทั้งหลายซึ่งพระเจ้าประทานแก่เราแล้ว’

2:13 And again, I will put my trust in him. And again, Behold I and the children which God hath given me.

พระคริสต์ทรงรับสภาพเป็นมนุษย์
2:14 เนื่องด้วยว่าบุตรทั้งหลายเป็นผู้มีส่วนในเนื้อหนังและเลือดอยู่แล้ว พระองค์เองก็ได้ทรงมีส่วนในสิ่งเดียวกันนั้นเช่นกัน เพื่อโดยทางความตายพระองค์จะได้ทรงทำลายผู้นั้นที่เคยมีอำนาจแห่งความตาย นั่นคือพญามาร

Christ Became a Man
2:14 Forasmuch then as the children are partakers of flesh and blood, he also himself likewise took part of the same; that through death he might destroy him that had the power of death, that is, the devil;

2:15 และทรงช่วยคนเหล่านั้นให้พ้น ผู้ซึ่งโดยความกลัวแห่งความตายจึงเคยอยู่ใต้อำนาจของการเป็นทาสตลอดชั่วชีวิตของตน

2:15 And deliver them who through fear of death were all their lifetime subject to bondage.

2:16 ด้วยว่าแท้จริงแล้ว พระองค์มิได้ทรงรับสภาพของพวกทูตสวรรค์ แต่พระองค์ได้ทรงรับสภาพแห่งเชื้อสายของอับราฮัม

2:16 For verily he took not on him the nature of angels; but he took on him the seed of Abraham.

2:17 เหตุฉะนั้นพระองค์จึงทรงต้องเป็นเหมือนอย่างพี่น้องของพระองค์ในทุกประการ เพื่อว่าพระองค์จะได้ทรงเป็นมหาปุโรหิตเปี่ยมด้วยพระเมตตาและความสัตย์ซื่อในสิ่งต่าง ๆ ซึ่งเกี่ยวข้องกับพระเจ้า เพื่อกระทำให้เกิดการคืนดีกันเพราะเหตุบาปทั้งหลายของประชาชน

2:17 Wherefore in all things it behoved him to be made like unto his brethren, that he might be a merciful and faithful high priest in things pertaining to God, to make reconciliation for the sins of the people.

2:18 ด้วยว่าในการที่พระองค์เองได้ทรงทนทุกข์ยากในการถูกทดลองนั้น พระองค์จึงทรงสามารถที่จะช่วยเหลือคนเหล่านั้นที่ถูกทดลองได้

2:18 For in that he himself hath suffered being tempted, he is able to succour them that are tempted.


ฮีบรู 3 / Hebrews 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พระคริสต์ทรงอยู่เหนือโมเสส
3:1 เหตุฉะนั้น พี่น้องผู้บริสุทธิ์ บรรดาผู้เข้าส่วนแห่งการทรงเรียกจากสวรรค์นั้น จงพิจารณาอัครทูตและมหาปุโรหิตแห่งการยอมรับของพวกเรานั้นคือ พระเยซูคริสต์

Christ Is above Moses
3:1 Wherefore, holy brethren, partakers of the heavenly calling, consider the Apostle and High Priest of our profession, Christ Jesus;

3:2 ผู้ทรงสัตย์ซื่อต่อพระเจ้าผู้ได้ทรงแต่งตั้งพระองค์ไว้ เหมือนอย่างโมเสสได้สัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้นด้วย

3:2 Who was faithful to him that appointed him, as also Moses was faithful in all his house.

3:3 เพราะว่ามนุษย์องค์นี้ทรงนับว่าสมควรได้รับพระเกียรติมากกว่าโมเสสมากนัก เช่นเดียวกับผู้สร้างบ้านมีเกียรติยศมากกว่าบ้านนั้น

3:3 For this man was counted worthy of more glory than Moses, inasmuch as he who hath builded the house hath more honour than the house.

3:4 ด้วยว่าบ้านทุกหลังถูกสร้างขึ้นโดยคนหนึ่งคนใด แต่ผู้ทรงสร้างสรรพสิ่งทั้งปวงก็คือพระเจ้า

3:4 For every house is builded by some man; but he that built all things is God.

3:5 และแท้จริงโมเสสนั้นสัตย์ซื่อในพรรคพวกของพระองค์ทั้งสิ้น เหมือนอย่างคนรับใช้ เพื่อจะได้เป็นพยานถึงสิ่งเหล่านั้นซึ่งจะถูกกล่าวต่อภายหลัง

3:5 And Moses verily was faithful in all his house, as a servant, for a testimony of those things which were to be spoken after;

3:6 แต่พระคริสต์นั้นในฐานะพระบุตรที่ทรงอยู่เหนือครอบครัวของพระองค์ ครอบครัวของพระองค์นั้นคือพวกเรา ถ้าพวกเรายึดความไว้เนื้อเชื่อใจและความปีติยินดีแห่งความหวังนั้นไว้ให้มั่นคงจนถึงที่สุด

3:6 But Christ as a son over his own house; whose house are we, if we hold fast the confidence and the rejoicing of the hope firm unto the end.

คำเตือน: การไม่เชื่อทำให้คนอิสราเอลพลาดการเข้าแผ่นดินคานาอัน
3:7 เหตุฉะนั้น (ตามที่พระวิญญาณบริสุทธิ์ตรัสว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์

Warning: Unbelief of Israel Caused Them to Miss Canaan
3:7 Wherefore (as the Holy Ghost saith, To day if ye will hear his voice,

3:8 อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น ในวันแห่งการทดลองในถิ่นทุรกันดาร

3:8 Harden not your hearts, as in the provocation, in the day of temptation in the wilderness:

3:9 เมื่อบรรพบุรุษของพวกท่านทดลองเรา พิสูจน์เรา และได้เห็นบรรดากิจการของเราเป็นเวลาสี่สิบปี

3:9 When your fathers tempted me, proved me, and saw my works forty years.

3:10 เพราะเหตุนั้นเราจึงเคืองด้วยคนชั่วอายุนั้น และได้กล่าวว่า “พวกเขาหลงผิดในใจของตนเสมอ และพวกเขาไม่รู้จักทางทั้งหลายของเรา”

3:10 Wherefore I was grieved with that generation, and said, They do alway err in their heart; and they have not known my ways.

3:11 ดังนั้นเราจึงได้ปฏิญาณในความพิโรธของเราว่า “เขาทั้งหลายจะไม่เข้าไปในการหยุดพักของเรา”’)

3:11 So I sware in my wrath, They shall not enter into my rest.)

3:12 จงเอาใจใส่ พี่น้องทั้งหลาย เกรงว่ามีผู้หนึ่งผู้ใดในพวกท่านที่มีใจชั่วร้ายแห่งการไม่เชื่อ ในการหลงไปจากพระเจ้าผู้ทรงพระชนม์อยู่

3:12 Take heed, brethren, lest there be in any of you an evil heart of unbelief, in departing from the living God.

3:13 แต่จงเตือนสติกันและกันทุกวัน ขณะที่เรียกกันว่า “วันนี้” เกรงว่าจะมีผู้หนึ่งผู้ใดในพวกท่านมีใจแข็งกระด้างไปโดยทางการหลอกลวงแห่งบาป

3:13 But exhort one another daily, while it is called To day; lest any of you be hardened through the deceitfulness of sin.

3:14 เพราะว่าพวกเราถูกทำให้เป็นผู้เข้าส่วนกับพระคริสต์ ถ้าพวกเรายึดตอนต้นแห่งความไว้เนื้อเชื่อใจของพวกเราให้มั่นคงจนถึงที่สุด

3:14 For we are made partakers of Christ, if we hold the beginning of our confidence stedfast unto the end;

3:15 ขณะมีการกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าทำให้ใจของพวกท่านแข็งกระด้างไปเหมือนอย่างในครั้งกบฏนั้น’

3:15 While it is said, To day if ye will hear his voice, harden not your hearts, as in the provocation.

3:16 เพราะบางคน เมื่อพวกเขาได้ยินแล้ว ก็ได้ยั่วยุ ถึงกระนั้นไม่ใช่ทุกคนที่ออกมาจากประเทศอียิปต์โดยโมเสส

3:16 For some, when they had heard, did provoke: howbeit not all that came out of Egypt by Moses.

3:17 และพระองค์ได้ทรงเป็นทุกข์พระทัยกับใครหนอเป็นเวลาสี่สิบปีนั้น ก็กับคนเหล่านั้นที่ได้กระทำบาป ซึ่งซากศพของพวกเขาได้ล้มลงในถิ่นทุรกันดารมิใช่หรือ

3:17 But with whom was he grieved forty years? was it not with them that had sinned, whose carcases fell in the wilderness?

3:18 และพระองค์ได้ทรงปฏิญาณไว้แก่ใครหนอว่า เขาทั้งหลายจะไม่เข้าไปในการหยุดพักของพระองค์ มิใช่แก่คนเหล่านั้นที่ไม่เชื่อหรอกหรือ

3:18 And to whom sware he that they should not enter into his rest, but to them that believed not?

3:19 ฉะนั้นพวกเราจึงเห็นว่า พวกเขาไม่สามารถเข้าไปได้เพราะความไม่เชื่อ

3:19 So we see that they could not enter in because of unbelief.


ฮีบรู 4 / Hebrews 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

บัดนี้คนที่เชื่อแล้วเข้าสู่การหยุดพักของพระเจ้าแล้ว
4:1 เหตุฉะนั้น ให้พวกเราเกรงกลัวเถิด เกรงว่าพระสัญญาที่ได้มอบไว้แก่พวกเราแล้วเกี่ยวกับการเข้าในการหยุดพักของพระองค์ ผู้หนึ่งผู้ใดในพวกท่านอาจดูเหมือนไปไม่ถึงการหยุดพักนั้น

Heavenly Rest, God's Rest, Believers Have Now
4:1 Let us therefore fear, lest, a promise being left us of entering into his rest, any of you should seem to come short of it.

4:2 เพราะว่าข่าวประเสริฐได้ถูกประกาศแก่พวกเราแล้ว เช่นเดียวกับแก่พวกเขา แต่ถ้อยคำที่ถูกประกาศนั้นไม่ได้เป็นประโยชน์แก่พวกเขา เพราะว่าไม่ได้ถูกรวมเข้ากับความเชื่อในคนเหล่านั้นที่ได้ยินถ้อยคำนั้น

4:2 For unto us was the gospel preached, as well as unto them: but the word preached did not profit them, not being mixed with faith in them that heard it.

4:3 เพราะว่าพวกเราที่ได้เชื่อแล้วก็เข้าในการหยุดพักนั้นจริง ๆ ตามที่พระองค์ได้ตรัสไว้ว่า ‘ตามที่เราได้ปฏิญาณในความพิโรธของเราว่า “ถ้าเขาทั้งหลายจะเข้าไปในการหยุดพักของเรา”’ ถึงแม้ว่าการงานเหล่านั้นก็สำเร็จแล้วตั้งแต่ทรงวางรากฐานของโลก

4:3 For we which have believed do enter into rest, as he said, As I have sworn in my wrath, if they shall enter into my rest: although the works were finished from the foundation of the world.

4:4 เพราะพระองค์ได้ตรัสในที่แห่งหนึ่งถึงวันที่เจ็ดดังนี้ว่า ‘และพระเจ้าทรงพักจากการงานทั้งสิ้นของพระองค์ในวันที่เจ็ด’

4:4 For he spake in a certain place of the seventh day on this wise, And God did rest the seventh day from all his works.

4:5 และในแห่งเดียวกันนั้นตรัสอีกว่า ‘ถ้าเขาทั้งหลายจะเข้าไปในการหยุดพักของเรา’

4:5 And in this place again, If they shall enter into my rest.

4:6 เหตุฉะนั้น โดยเห็นแล้วว่ายังมีบางคนต้องเข้าไปในนั้น และคนเหล่านั้นที่ข่าวประเสริฐได้ถูกประกาศแก่พวกเขาก่อน ก็ไม่ได้เข้าเพราะความไม่เชื่อ

4:6 Seeing therefore it remaineth that some must enter therein, and they to whom it was first preached entered not in because of unbelief:

4:7 พระองค์ทรงกำหนดวันหนึ่งไว้อีก โดยกล่าวในคัมภีร์ของดาวิดว่า “วันนี้” หลังจากผ่านไปช้านานแล้ว เหมือนมีกล่าวไว้ว่า ‘วันนี้ ถ้าท่านทั้งหลายจะฟังพระสุรเสียงของพระองค์ อย่าทำให้ใจของพวกท่านแข็งกระด้างไป’

4:7 Again, he limiteth a certain day, saying in David, To day, after so long a time; as it is said, To day if ye will hear his voice, harden not your hearts.

4:8 เพราะว่าถ้าเยซูได้ให้พวกเขาเข้าไปในการหยุดพักนั้นแล้ว พระองค์ก็คงจะไม่ตรัสในภายหลังถึงอีกวันหนึ่ง

4:8 For if Jesus had given them rest, then would he not afterward have spoken of another day.

4:9 ฉะนั้นจึงยังมีการหยุดพักสำหรับประชาชนของพระเจ้า

4:9 There remaineth therefore a rest to the people of God.

4:10 ด้วยว่าคนใดที่ได้เข้าไปในการหยุดพักของตนแล้ว เขาก็ได้หยุดจากบรรดาการงานของตน เหมือนพระเจ้าได้ทรงหยุดจากพระราชกิจของพระองค์

4:10 For he that is entered into his rest, he also hath ceased from his own works, as God did from his.

4:11 เหตุฉะนั้นให้พวกเราเพียรพยายามที่จะเข้าไปในการหยุดพักนั้น เกรงว่าผู้หนึ่งผู้ใดจะล้มลงไปตามตัวอย่างแบบเดียวกันแห่งความไม่เชื่อ

4:11 Let us labour therefore to enter into that rest, lest any man fall after the same example of unbelief.

4:12 เพราะว่าพระวจนะของพระเจ้านั้นมีชีวิต และทรงฤทธานุภาพ และคมยิ่งกว่าดาบสองคมใด ๆ โดยแทงทะลุจนกระทั่งผ่าจิตและวิญญาณ ทั้งข้อกระดูกและไขในกระดูก แยกออกจากกัน และเป็นผู้วินิจฉัยบรรดาความคิดและความมุ่งหมายแห่งใจ

4:12 For the word of God is quick, and powerful, and sharper than any twoedged sword, piercing even to the dividing asunder of soul and spirit, and of the joints and marrow, and is a discerner of the thoughts and intents of the heart.

4:13 และไม่มีสิ่งเนรมิตสร้างใด ๆ ที่ไม่ได้ปรากฏในสายพระเนตรของพระองค์ แต่สิ่งสารพัดก็เปลือยเปล่าและปรากฏแจ้งต่อพระเนตรของพระองค์ผู้ซึ่งพวกเราต้องเกี่ยวข้อง

4:13 Neither is there any creature that is not manifest in his sight: but all things are naked and opened unto the eyes of him with whom we have to do.

พระเยซูทรงเป็นมหาปุโรหิตของพวกเรา
4:14 เมื่อเห็นแล้วว่าพวกเรามีมหาปุโรหิตผู้ยิ่งใหญ่ที่เสด็จไปในฟ้าสวรรค์ทั้งหลายแล้ว พระเยซูพระบุตรของพระเจ้า ขอให้พวกเรายึดมั่นในการยอมรับของพวกเรา

Jesus is Our High Priest
4:14 Seeing then that we have a great high priest, that is passed into the heavens, Jesus the Son of God, let us hold fast our profession.

4:15 เพราะว่าพวกเราไม่มีมหาปุโรหิตซึ่งไม่สามารถถูกสัมผัสด้วยความรู้สึกแห่งความเจ็บป่วยทั้งหลายของพวกเรา แต่ได้ทรงถูกทดลองเหมือนอย่างพวกเราในทุกประการ ถึงกระนั้นก็ยังปราศจากบาป

4:15 For we have not an high priest which cannot be touched with the feeling of our infirmities; but was in all points tempted like as we are, yet without sin.

4:16 ฉะนั้นขอให้พวกเรามีใจกล้าเข้ามาถึงพระที่นั่งแห่งพระคุณ เพื่อพวกเราจะได้รับพระเมตตา และจะได้พบพระคุณที่จะช่วยเหลือในเวลาแห่งความต้องการ

4:16 Let us therefore come boldly unto the throne of grace, that we may obtain mercy, and find grace to help in time of need.


ฮีบรู 5 / Hebrews 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

มหาปุโรหิตตามอย่างอาโรนมีข้อจำกัด
5:1 ด้วยว่ามหาปุโรหิตทุกคนที่เอามาจากท่ามกลางมนุษย์ได้รับการแต่งตั้งไว้สำหรับมนุษย์ในสิ่งทั้งหลาย ซึ่งเกี่ยวข้องกับพระเจ้า เพื่อท่านจะได้ถวายทั้งบรรดาเครื่องบรรณาการและเครื่องบูชาเพราะเหตุบาปทั้งหลาย

Limitation of Aaronic High Priesthood
5:1 For every high priest taken from among men is ordained for men in things pertaining to God, that he may offer both gifts and sacrifices for sins:

5:2 ผู้สามารถมีใจกรุณาแก่คนไร้ความรู้และแก่คนทั้งหลายที่หลงทางไป เพราะท่านเองก็มีความอ่อนกำลังอยู่รอบตัวด้วย

5:2 Who can have compassion on the ignorant, and on them that are out of the way; for that he himself also is compassed with infirmity.

5:3 และเพราะเหตุนั้นท่านจึงควรถวาย เพื่อคนทั้งปวงฉันใด ก็เพื่อตัวเองด้วยฉันนั้น คือถวายเพื่อบาปทั้งหลาย

5:3 And by reason hereof he ought, as for the people, so also for himself, to offer for sins.

5:4 และไม่มีคนหนึ่งคนใดตั้งตนเองสำหรับเกียรตินี้ได้ นอกจากผู้ที่พระเจ้าทรงเรียก เหมือนอย่างอาโรน

5:4 And no man taketh this honour unto himself, but he that is called of God, as was Aaron.

เมลคีเซเดคเป็นภาพเล็งถึงพระคริสต์
5:5 เช่นกัน พระคริสต์ก็ไม่ได้ทรงยกย่องพระองค์เองขึ้นเพื่อรับการแต่งตั้งให้เป็นมหาปุโรหิต แต่พระเจ้าผู้ได้ตรัสกับพระองค์ว่า ‘ท่านเป็นบุตรของเรา วันนี้เราได้ให้กำเนิดท่านแล้ว’

Christ is Perfectly Pictured by Melchisedec
5:5 So also Christ glorified not himself to be made an high priest; but he that said unto him, Thou art my Son, to day have I begotten thee.

5:6 เหมือนพระองค์ตรัสในอีกแห่งหนึ่งด้วยว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’

5:6 As he saith also in another place, Thou art a priest for ever after the order of Melchisedec.

5:7 ผู้ซึ่งในวันเวลาแห่งเนื้อหนังของพระองค์นั้น เมื่อพระองค์ได้ถวายบรรดาคำอธิษฐานและการวิงวอน ด้วยทรงร้องไห้อันรุนแรงและน้ำพระเนตรไหล ต่อพระเจ้าผู้ทรงสามารถช่วยพระองค์ให้พ้นจากความตายได้ และได้ถูกสดับฟังเนื่องจากพระองค์ได้ยำเกรง

5:7 Who in the days of his flesh, when he had offered up prayers and supplications with strong crying and tears unto him that was able to save him from death, and was heard in that he feared;

5:8 ถึงแม้ว่าพระองค์ทรงเป็นพระบุตร ถึงกระนั้นพระองค์ก็ทรงเรียนรู้ความเชื่อฟัง โดยสิ่งเหล่านั้นซึ่งพระองค์ได้ทรงทนเอา

5:8 Though he were a Son, yet learned he obedience by the things which he suffered;

5:9 และเมื่อทรงถูกทำให้เพียบพร้อมแล้ว พระองค์ก็ทรงกลายเป็นผู้ให้กำเนิดความรอดนิรันดร์สำหรับคนทั้งปวงที่เชื่อฟังพระองค์

5:9 And being made perfect, he became the author of eternal salvation unto all them that obey him;

5:10 โดยถูกเรียกจากพระเจ้าให้เป็นมหาปุโรหิตตามอย่างของเมลคีเซเดค

5:10 Called of God an high priest after the order of Melchisedec.

ทารกในพระวจนะของพระเจ้า
5:11 ซึ่งเกี่ยวกับพระองค์นั้นพวกเรามีหลายสิ่งที่จะกล่าว และยากที่จะอธิบาย โดยเห็นว่าพวกท่านหูตึงเสียแล้ว

Babes in the Word
5:11 Of whom we have many things to say, and hard to be uttered, seeing ye are dull of hearing.

5:12 เพราะว่าในเวลาที่พวกท่านควรจะเป็นครูได้แล้ว พวกท่านก็ยังต้องการให้คนหนึ่งสอนพวกท่านอีก คือหลักการเบื้องต้นเหล่านั้นแห่งพระวจนะของพระเจ้า และได้กลายเป็นคนที่ยังต้องการน้ำนม และไม่ใช่อาหารแข็ง

5:12 For when for the time ye ought to be teachers, ye have need that one teach you again which be the first principles of the oracles of God; and are become such as have need of milk, and not of strong meat.

5:13 เพราะว่าทุกคนที่ยังใช้น้ำนมนั้นก็ยังไม่ชำนาญในพระวจนะแห่งความชอบธรรม เพราะเขายังเป็นทารกอยู่

5:13 For every one that useth milk is unskilful in the word of righteousness: for he is a babe.

5:14 แต่อาหารแข็งนั้นเป็นของคนทั้งหลายที่เป็นผู้ใหญ่แล้ว คือคนเหล่านั้น ผู้ซึ่งได้ฝึกหัดความคิดของพวกเขาโดยการใช้งานเพื่อที่จะสังเกตทั้งความดีและความชั่วร้าย

5:14 But strong meat belongeth to them that are of full age, even those who by reason of use have their senses exercised to discern both good and evil.


ฮีบรู 6 / Hebrews 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงละหลักการแห่งหลักคำสอนของพระคริสต์และก้าวไปถึงความบริบูรณ์
6:1 เหตุฉะนั้น โดยละบรรดาหลักการแห่งหลักคำสอนของพระคริสต์ ขอให้พวกเราก้าวหน้าไปถึงความบริบูรณ์ โดยไม่วางรากฐานแห่งการกลับใจเสียใหม่จากการงานต่าง ๆ ที่ตายแล้วอีก และเรื่องความเชื่อที่มีต่อพระเจ้า

Leave the Principles of the Doctrine of Christ and Go On Unto Perfection
6:1 Therefore leaving the principles of the doctrine of Christ, let us go on unto perfection; not laying again the foundation of repentance from dead works, and of faith toward God,

6:2 เรื่องหลักคำสอนเกี่ยวกับพิธีบัพติศมาต่าง ๆ และเรื่องการวางมือ และเรื่องการเป็นขึ้นมาจากความตาย และเรื่องการพิพากษาเป็นนิตย์

6:2 Of the doctrine of baptisms, and of laying on of hands, and of resurrection of the dead, and of eternal judgment.

6:3 และพวกเราก็จะกระทำสิ่งนี้ได้ ถ้าพระเจ้าโปรดอนุญาต

6:3 And this will we do, if God permit.

6:4 เพราะว่าสำหรับคนเหล่านั้นที่ได้รับความสว่างมาครั้งหนึ่งแล้ว และได้รู้รสแห่งของประทานจากสวรรค์ และได้ถูกทำให้เป็นผู้มีส่วนของพระวิญญาณบริสุทธิ์

6:4 For it is impossible for those who were once enlightened, and have tasted of the heavenly gift, and were made partakers of the Holy Ghost,

6:5 และได้ชิมพระวจนะอันดีงามของพระเจ้า และฤทธิ์เดชทั้งหลายแห่งโลกที่จะมานั้น

6:5 And have tasted the good word of God, and the powers of the world to come,

6:6 ถ้าเขาเหล่านั้นจะหลงไป ก็เป็นไปไม่ได้ที่จะพาพวกเขากลับมาอีกสู่การกลับใจใหม่ โดยเห็นว่าพวกเขาตรึงพระบุตรของพระเจ้าเสียอีกสำหรับตนแล้ว และทำให้พระองค์ขายหน้าอย่างเปิดเผย

6:6 If they shall fall away, to renew them again unto repentance; seeing they crucify to themselves the Son of God afresh, and put him to an open shame.

6:7 ด้วยว่าพื้นแผ่นดินที่ได้ดูดดื่มน้ำฝนที่ตกลงมาบนพื้นแผ่นดินนั้นเนือง ๆ และงอกขึ้นมาเป็นต้นผักทั้งหลายซึ่งเหมาะสำหรับคนทั้งหลายที่ได้พรวนดินนั้น ก็ได้รับพระพรจากพระเจ้า

6:7 For the earth which drinketh in the rain that cometh oft upon it, and bringeth forth herbs meet for them by whom it is dressed, receiveth blessing from God:

6:8 แต่พื้นแผ่นดินที่งอกบรรดาหนามใหญ่และหนามย่อยก็ถูกปฏิเสธเสีย และเกือบจะถึงที่สาปแช่งแล้ว ซึ่งปลายทางของมันคือการถูกเผาไฟเสีย

6:8 But that which beareth thorns and briers is rejected, and is nigh unto cursing; whose end is to be burned.

6:9 แต่พวกที่รัก พวกเราเชื่อมั่นคงว่าพวกท่านจะได้สิ่งทั้งหลายที่ดีกว่านั้น และสิ่งต่าง ๆ ที่มาพร้อมกับความรอด แม้พวกเรากล่าวอย่างนั้น

6:9 But, beloved, we are persuaded better things of you, and things that accompany salvation, though we thus speak.

6:10 เพราะว่าพระเจ้าไม่ทรงอธรรมที่จะทรงลืมการงานและการทำงานหนักแห่งความรักของพวกท่าน ซึ่งพวกท่านได้แสดงต่อพระนามของพระองค์ ในการที่พวกท่านได้รับใช้พวกวิสุทธิชนนั้นและยังรับใช้อยู่

6:10 For God is not unrighteous to forget your work and labour of love, which ye have shewed toward his name, in that ye have ministered to the saints, and do minister.

6:11 และพวกเราปรารถนาที่จะให้พวกท่านทุกคนแสดงความขยันขันแข็งแบบเดียวกันให้ถึงความเชื่อมั่นอย่างเต็มที่แห่งความหวังนั้นจนถึงที่สุดปลาย

6:11 And we desire that every one of you do shew the same diligence to the full assurance of hope unto the end:

6:12 เพื่อพวกท่านจะไม่เกียจคร้าน แต่เป็นผู้ดำเนินตามแบบอย่างของคนเหล่านั้น ผู้ซึ่งโดยทางความเชื่อและความอดทน ได้รับพระสัญญาเหล่านั้นเป็นมรดก

6:12 That ye be not slothful, but followers of them who through faith and patience inherit the promises.

พระสัญญาอันมั่นคงของพระเจ้า
6:13 เพราะว่าเมื่อพระเจ้าได้ทรงทำพระสัญญาไว้กับอับราฮัมนั้น เพราะเหตุว่าพระองค์ไม่อาจให้คำปฏิญาณโดยผู้ที่ใหญ่กว่าพระองค์ได้ พระองค์จึงได้ทรงให้คำปฏิญาณไว้โดยพระองค์เอง

God's Sure Promise
6:13 For when God made promise to Abraham, because he could swear by no greater, he sware by himself,

6:14 โดยตรัสว่า ‘แน่นอน ในการอวยพรนั้น เราจะอวยพรเจ้า และในการทวีมากขึ้น เราจะทวีเจ้าให้มากขึ้น’

6:14 Saying, Surely blessing I will bless thee, and multiplying I will multiply thee.

6:15 และเช่นนั้นแหละ หลังจากอับราฮัมได้ทนคอยด้วยความเพียรแล้ว ท่านก็ได้รับตามพระสัญญานั้น

6:15 And so, after he had patiently endured, he obtained the promise.

6:16 ด้วยว่ามนุษย์ให้คำสาบานโดยผู้ที่ใหญ่กว่าตนเป็นแน่ และคำปฏิญาณเพื่อเป็นการยืนยันก็เป็นการสิ้นสุดแห่งการทุ่มเถียงกันทุกอย่างแก่พวกเขา

6:16 For men verily swear by the greater: and an oath for confirmation is to them an end of all strife.

6:17 ดังนั้นพระเจ้า ซึ่งทรงมีความตั้งใจเป็นอย่างยิ่งที่จะสำแดงให้บรรดาคนที่เป็นทายาทแห่งพระสัญญานั้น ทราบถึงความไม่แปรปรวนแห่งพระดำริของพระองค์ จึงได้ทรงยืนยันสิ่งนั้นโดยให้คำปฏิญาณไว้

6:17 Wherein God, willing more abundantly to shew unto the heirs of promise the immutability of his counsel, confirmed it by an oath:

6:18 เพื่อโดยสองสิ่งที่เปลี่ยนแปลงไม่ได้ ในที่ซึ่งเป็นไปไม่ได้ที่พระเจ้าจะตรัสมุสา พวกเราจะได้มีการปลอบโยนอย่างจริงจัง ผู้ซึ่งได้หนีมาถึงที่ลี้ภัยนั้น เพื่อจะยึดมั่นในความหวังที่ตั้งไว้ตรงหน้าพวกเรา

6:18 That by two immutable things, in which it was impossible for God to lie, we might have a strong consolation, who have fled for refuge to lay hold upon the hope set before us:

6:19 ซึ่งความหวังนั้น พวกเรายึดไว้เหมือนอย่างสมอของจิตวิญญาณ ทั้งแน่นอนและมั่นคง และซึ่งเข้าไปถึงสิ่งนั้นที่อยู่ภายในม่าน

6:19 Which hope we have as an anchor of the soul, both sure and stedfast, and which entereth into that within the veil;

6:20 ที่นั่นผู้เบิกทางได้เสด็จเข้าไปเผื่อพวกเราแล้ว คือพระเยซู ผู้ทรงได้รับการแต่งตั้งให้เป็นมหาปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค

6:20 Whither the forerunner is for us entered, even Jesus, made an high priest for ever after the order of Melchisedec.


ฮีบรู 7 / Hebrews 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

เมลคีเซเดคเป็นแบบอย่างของพระคริสต์
7:1 เพราะเมลคีเซเดคผู้นี้ เป็นกษัตริย์แห่งเมืองซาเล็ม เป็นปุโรหิตของพระเจ้าผู้สูงสุด ผู้ได้พบอับราฮัมขณะที่กำลังกลับมาจากการฆ่าฟันกษัตริย์ทั้งหลาย และได้อวยพรอับราฮัม

Melchisedec, Type of Christ
7:1 For this Melchisedec, king of Salem, priest of the most high God, who met Abraham returning from the slaughter of the kings, and blessed him;

7:2 อับราฮัมก็ได้ถวายของหนึ่งในสิบจากสิ่งของทั้งปวงแก่ท่านผู้นี้ ตอนแรกท่านผู้นี้แปลว่ากษัตริย์แห่งความชอบธรรม แล้วหลังจากนั้นกษัตริย์แห่งเมืองซาเล็มด้วย ซึ่งก็คือ กษัตริย์แห่งสันติสุข

7:2 To whom also Abraham gave a tenth part of all; first being by interpretation King of righteousness, and after that also King of Salem, which is, King of peace;

7:3 โดยปราศจากบิดา โดยปราศจากมารดา โดยปราศจากเชื้อสาย โดยไม่มีการเริ่มต้นแห่งวันทั้งหลาย หรือการสิ้นสุดของชีวิต แต่ถูกทำให้เป็นเหมือนพระบุตรของพระเจ้า ท่านดำรงตำแหน่งปุโรหิตคนหนึ่งอย่างต่อเนื่อง

7:3 Without father, without mother, without descent, having neither beginning of days, nor end of life; but made like unto the Son of God; abideth a priest continually.

พวกปุโรหิตเผ่าเลวีได้ถวายสิบชักหนึ่งแก่เมลคีเซเดคโดยทางอับราฮัม
7:4 บัดนี้ จงพิจารณาว่า ท่านผู้นี้ยิ่งใหญ่เพียงไร ซึ่งแม้แต่อับราฮัมผู้เป็นต้นตระกูลนั้นยังได้ชักหนึ่งในสิบจากของริบทั้งหลายนั้นมาถวายแก่ท่าน

Levitical Priests in Abraham Gave Tithes to Melchisedec
7:4 Now consider how great this man was, unto whom even the patriarch Abraham gave the tenth of the spoils.

7:5 และแท้จริง คนทั้งหลายที่เป็นบรรดาบุตรชายของเลวี ผู้ซึ่งได้รับตำแหน่งปุโรหิตนั้น ก็ยังมีพระบัญชาให้รับบรรดาสิบชักหนึ่งจากประชากรตามพระราชบัญญัติ นั่นคือ จากพวกพี่น้องของตน ถึงแม้ว่าท่านเหล่านั้นได้บังเกิดจากบั้นเอวของอับราฮัม

7:5 And verily they that are of the sons of Levi, who receive the office of the priesthood, have a commandment to take tithes of the people according to the law, that is, of their brethren, though they come out of the loins of Abraham:

7:6 แต่ท่านผู้นี้ ผู้ซึ่งเชื้อสายของท่านมิได้ถูกนับจากคนเหล่านั้นที่ได้รับบรรดาสิบชักหนึ่งจากอับราฮัม และได้อวยพรอับราฮัมผู้ที่ได้รับพระสัญญาเหล่านั้น

7:6 But he whose descent is not counted from them received tithes of Abraham, and blessed him that had the promises.

7:7 และโดยปราศจากความขัดแย้งทั้งสิ้น ผู้น้อยต้องรับพรจากผู้ใหญ่

7:7 And without all contradiction the less is blessed of the better.

7:8 และที่นี่มนุษย์ที่ต้องตายยังได้รับบรรดาสิบชักหนึ่ง แต่ที่โน้นท่านผู้เดียวได้รับบรรดาสิบชักหนึ่งนั้น ซึ่งมีพยานกล่าวถึงท่านว่าท่านมีชีวิตอยู่

7:8 And here men that die receive tithes; but there he receiveth them, of whom it is witnessed that he liveth.

7:9 และตามที่ข้าพเจ้าขอกล่าวว่า เลวีก็เช่นกัน ผู้ที่รับบรรดาสิบชักหนึ่งก็ยังได้ถวายบรรดาสิบชักหนึ่งในอับราฮัม

7:9 And as I may so say, Levi also, who receiveth tithes, payed tithes in Abraham.

7:10 เพราะว่าเลวียังอยู่ในบั้นเอวของบรรพบุรุษของท่าน ขณะที่เมลคีเซเดคได้พบกับอับราฮัม

7:10 For he was yet in the loins of his father, when Melchisedec met him.

ตำแหน่งปุโรหิตของพระคริสต์เหนือกว่าตำแหน่งปุโรหิตของอาโรน
7:11 เหตุฉะนั้นถ้าความบริบูรณ์มาโดยทางตำแหน่งปุโรหิตตามอย่างเผ่าเลวี (ด้วยว่าโดยทางตำแหน่งนี้ ประชากรได้รับพระราชบัญญัติ) มีความจำเป็นอันใดอีกที่ปุโรหิตอีกคนหนึ่งจะขึ้นมาตามอย่างเมลคีเซเดคเล่า และมิได้เรียกตามอย่างอาโรน

Christ's Priesthood Superior to Aaronic Priesthood
7:11 If therefore perfection were by the Levitical priesthood, (for under it the people received the law,) what further need was there that another priest should rise after the order of Melchisedec, and not be called after the order of Aaron?

7:12 เพราะเหตุตำแหน่งปุโรหิตได้ถูกเปลี่ยนแปลงไปแล้ว ก็จำเป็นจะต้องมีการเปลี่ยนแปลงพระราชบัญญัติไปด้วย

7:12 For the priesthood being changed, there is made of necessity a change also of the law.

7:13 เพราะว่าท่านที่สิ่งเหล่านี้ถูกกล่าวถึงนั้นก็เกี่ยวข้องกับเผ่าอื่น ซึ่งเป็นเผ่าที่ยังไม่มีผู้ใดเคยทำหน้าที่ปรนนิบัติที่แท่นบูชาเลย

7:13 For he of whom these things are spoken pertaineth to another tribe, of which no man gave attendance at the altar.

7:14 เพราะเป็นที่ชัดเจนว่า องค์พระผู้เป็นเจ้าของพวกเรานั้นได้ทรงเป็นขึ้นมาจากเผ่ายูดาห์ ซึ่งเผ่านั้นโมเสสไม่ได้กล่าวอะไรเลยเรื่องตำแหน่งปุโรหิต

7:14 For it is evident that our Lord sprang out of Juda; of which tribe Moses spake nothing concerning priesthood.

7:15 และสิ่งนี้ก็ยังชัดเจนยิ่งขึ้นอีก ด้วยว่าตามอย่างของเมลคีเซเดคจะมีปุโรหิตอีกผู้หนึ่งเกิดขึ้น

7:15 And it is yet far more evident: for that after the similitude of Melchisedec there ariseth another priest,

7:16 ผู้ซึ่งถูกตั้งขึ้น มิใช่ตามพระราชบัญญัติแห่งบทบัญญัติสำหรับเนื้อหนัง แต่ตามฤทธิ์เดชแห่งชีวิตอันไม่รู้สิ้นสุดเลย

7:16 Who is made, not after the law of a carnal commandment, but after the power of an endless life.

7:17 เพราะพระองค์ทรงเป็นพยานรับรองว่า ‘ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค’

7:17 For he testifieth, Thou art a priest for ever after the order of Melchisedec.

7:18 ด้วยว่าแท้จริงแล้ว พระบัญญัติที่มีอยู่เดิมนั้น ก็ได้ยกเลิกไป เพราะพระบัญญัตินั้นขาดฤทธิ์และไร้ประโยชน์

7:18 For there is verily a disannulling of the commandment going before for the weakness and unprofitableness thereof.

7:19 เพราะว่าพระราชบัญญัตินั้นไม่ได้ทำอะไรให้ถึงความสำเร็จ แต่การนำความหวังอันดีกว่าเข้ามาได้ทำให้ถึงความสำเร็จ โดยความหวังนั้นพวกเราจึงเข้ามาใกล้พระเจ้า

7:19 For the law made nothing perfect, but the bringing in of a better hope did; by the which we draw nigh unto God.

7:20 และโดยคำปฏิญาณ พระองค์จึงได้รับการแต่งตั้งให้เป็นปุโรหิต

7:20 And inasmuch as not without an oath he was made priest:

7:21 (ด้วยว่าบรรดาปุโรหิตเหล่านั้นได้รับการแต่งตั้งโดยปราศจากคำปฏิญาณ แต่พระองค์ผู้นี้ได้รับการแต่งตั้งด้วยคำปฏิญาณโดยทางพระเจ้าที่ได้ตรัสแก่พระองค์ว่า ‘องค์พระผู้เป็นเจ้าทรงปฏิญาณแล้ว และจะไม่เปลี่ยนพระทัยว่า “ท่านเป็นปุโรหิตเป็นนิตย์ตามอย่างของเมลคีเซเดค”’)

7:21 (For those priests were made without an oath; but this with an oath by him that said unto him, The Lord sware and will not repent, Thou art a priest for ever after the order of Melchisedec:)

7:22 พระเยซูก็ได้ทรงถูกทำให้เป็นผู้รับประกันแห่งพันธสัญญาอันดีกว่าสักเพียงใด

7:22 By so much was Jesus made a surety of a better testament.

ปุโรหิตเผ่าเลวีถึงแก่ความตายหมด พระเยซูทรงดำรงอยู่เป็นนิตย์
7:23 และแท้จริงคนเหล่านั้นได้รับการแต่งตั้งให้เป็นปุโรหิตหลายคน เพราะว่าพวกเขาไม่สามารถดำรงอยู่ในตำแหน่งนั้นเรื่อยไปเพราะเหตุความตาย

Levitical Priests Died; Jesus Continues Forever
7:23 And they truly were many priests, because they were not suffered to continue by reason of death:

7:24 แต่มนุษย์ผู้นี้ เพราะเหตุที่พระองค์ดำรงอยู่เป็นนิตย์ จึงมีตำแหน่งปุโรหิตที่ไม่อาจเปลี่ยนแปลงได้

7:24 But this man, because he continueth ever, hath an unchangeable priesthood.

7:25 ดังนั้น พระองค์จึงทรงสามารถเช่นกันที่จะช่วยคนทั้งปวงที่เข้ามาถึงพระเจ้าโดยทางพระองค์นั้นให้ได้รับความรอดเป็นนิตย์ โดยเห็นว่าพระองค์ทรงพระชนม์อยู่เป็นนิตย์เพื่อวิงวอนให้คนเหล่านั้น

7:25 Wherefore he is able also to save them to the uttermost that come unto God by him, seeing he ever liveth to make intercession for them.

7:26 ด้วยว่ามหาปุโรหิตเช่นนี้แหละที่เหมาะสำหรับพวกเรา ผู้ทรงบริสุทธิ์ ปราศจากอุบาย ไร้มลทิน แยกจากคนบาปทั้งปวง และประทับอยู่สูงกว่าฟ้าสวรรค์ทั้งหลาย

7:26 For such an high priest became us, who is holy, harmless, undefiled, separate from sinners, and made higher than the heavens;

7:27 พระองค์ผู้ไม่ต้องทรงถวายเครื่องบูชาทุกวัน ๆ เหมือนอย่างมหาปุโรหิตเหล่านั้น ผู้ซึ่งถวายสำหรับบรรดาบาปของตัวเองก่อน และจากนั้นก็ถวายสำหรับประชากร เพราะพระองค์ได้ทรงถวายเครื่องบูชาเพียงครั้งเดียว เมื่อพระองค์ได้ทรงถวายพระองค์เอง

7:27 Who needeth not daily, as those high priests, to offer up sacrifice, first for his own sins, and then for the people's: for this he did once, when he offered up himself.

7:28 ด้วยว่าพระราชบัญญัตินั้นแต่งตั้งมนุษย์ที่มีความอ่อนกำลังขึ้นเป็นมหาปุโรหิตหลายคน แต่คำทรงปฏิญาณนั้นซึ่งมาภายหลังพระราชบัญญัติ แต่งตั้งพระบุตรขึ้น ผู้ถึงความสำเร็จเป็นนิตย์

7:28 For the law maketh men high priests which have infirmity; but the word of the oath, which was since the law, maketh the Son, who is consecrated for evermore.


ฮีบรู 8 / Hebrews 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่าง ๆ ชี้ให้เห็นถึงความจริงของพระเจ้า
8:1 บัดนี้ เรื่องสิ่งทั้งหลายที่พวกเรากล่าวถึงแล้วนั้น ข้อสรุปก็คือว่า พวกเรามีมหาปุโรหิตอย่างนี้เอง ผู้ได้ประทับเบื้องขวาพระที่นั่งแห่งผู้ทรงเดชานุภาพในฟ้าสวรรค์ทั้งหลาย

The Ceremonies Pointed to God's Truth
8:1 Now of the things which we have spoken this is the sum: We have such an high priest, who is set on the right hand of the throne of the Majesty in the heavens;

8:2 เป็นผู้ปรนนิบัติแห่งสถานบริสุทธิ์ และแห่งพลับพลาอันแท้จริง ซึ่งองค์พระผู้เป็นเจ้าได้ทรงตั้งไว้ และไม่ใช่มนุษย์

8:2 A minister of the sanctuary, and of the true tabernacle, which the Lord pitched, and not man.

8:3 เพราะว่ามหาปุโรหิตทุกคนได้ถูกตั้งขึ้นเพื่อให้ถวายบรรดาของกำนัลและเครื่องบูชา ด้วยเหตุนี้จึงจำเป็นที่มนุษย์ผู้นี้ต้องมีสิ่งหนึ่งสิ่งใดถวายด้วย

8:3 For every high priest is ordained to offer gifts and sacrifices: wherefore it is of necessity that this man have somewhat also to offer.

8:4 เพราะถ้าพระองค์ทรงอยู่บนแผ่นดินโลก พระองค์ก็จะไม่ได้ทรงเป็นปุโรหิต โดยเห็นว่ามีปุโรหิตหลายคนที่ถวายบรรดาของกำนัลตามพระราชบัญญัติอยู่แล้ว

8:4 For if he were on earth, he should not be a priest, seeing that there are priests that offer gifts according to the law:

8:5 ซึ่งเป็นผู้ที่ปรนนิบัติตามแบบและเงาแห่งสิ่งเหล่านั้นที่อยู่ในสวรรค์ เหมือนโมเสสได้ถูกพระเจ้าทรงเตือนสติ ครั้นเมื่อท่านพร้อมที่จะสร้างพลับพลานั้น พระองค์ตรัสว่า ‘เพราะ ดูเถิด เจ้าจงทำทุกสิ่งตามแบบอย่างที่ได้สำแดงแก่เจ้าบนภูเขานั้น’

8:5 Who serve unto the example and shadow of heavenly things, as Moses was admonished of God when he was about to make the tabernacle: for, See, saith he, that thou make all things according to the pattern shewed to thee in the mount.

พันธสัญญาใหม่ก็เข้ามาแทนที่พันธสัญญาเก่า
8:6 แต่บัดนี้ พระองค์ได้ทรงรับการปรนนิบัติอันยอดเยี่ยมกว่า โดยที่พระองค์ทรงเป็นคนกลางแห่งพันธสัญญาอันดีกว่าสักเพียงใดด้วย ซึ่งได้ทรงตั้งไว้บนบรรดาพระสัญญาอันดีกว่า

The New Covenant Replaces the Old
8:6 But now hath he obtained a more excellent ministry, by how much also he is the mediator of a better covenant, which was established upon better promises.

8:7 เพราะว่าถ้าพันธสัญญาอันแรกนั้นไม่มีข้อผิดพลาดใด ๆ ก็คงไม่ต้องเสาะหาที่สำหรับพันธสัญญาที่สองนั้น

8:7 For if that first covenant had been faultless, then should no place have been sought for the second.

8:8 ด้วยว่าโดยทรงพบข้อผิดพลาดกับพวกเขา พระเจ้าจึงตรัสว่า ‘“ดูเถิด วันเวลาจะมาถึง” องค์พระผู้เป็นเจ้าตรัสว่า “เมื่อเราจะทำพันธสัญญาใหม่กับวงศ์วานแห่งอิสราเอล และกับวงศ์วานของยูดาห์

8:8 For finding fault with them, he saith, Behold, the days come, saith the Lord, when I will make a new covenant with the house of Israel and with the house of Judah:

8:9 ไม่ใช่ตามพันธสัญญาซึ่งเราได้กระทำกับบรรพบุรุษของพวกเขา ในวันที่เราจูงมือของพวกเขาเพื่อนำพวกเขาออกมาจากแผ่นดินอียิปต์ เพราะว่าเขาเหล่านั้นไม่ได้ดำเนินต่อไปในพันธสัญญาของเรา และเราไม่ใส่ใจพวกเขาแล้ว” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ

8:9 Not according to the covenant that I made with their fathers in the day when I took them by the hand to lead them out of the land of Egypt; because they continued not in my covenant, and I regarded them not, saith the Lord.

8:10 “ด้วยว่านี่เป็นพันธสัญญาซึ่งเราจะกระทำกับวงศ์วานแห่งอิสราเอล ภายหลังวันเหล่านั้น” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ “เราจะบรรจุบรรดาราชบัญญัติของเราไว้ในจิตใจของพวกเขา และจะจารึกราชบัญญัติเหล่านั้นไว้ในใจของพวกเขา และเราจะเป็นพระเจ้าองค์หนึ่งแก่พวกเขา และพวกเขาจะเป็นประชากรหมู่หนึ่งแก่เรา

8:10 For this is the covenant that I will make with the house of Israel after those days, saith the Lord; I will put my laws into their mind, and write them in their hearts: and I will be to them a God, and they shall be to me a people:

8:11 และพวกเขาจะไม่สอนเพื่อนบ้านของแต่ละคน และพี่น้องของแต่ละคน โดยกล่าวว่า ‘จงรู้จักองค์พระผู้เป็นเจ้า’ เพราะทุกคนจะรู้จักเรา ตั้งแต่คนต่ำต้อยที่สุดจนถึงคนใหญ่คนโตที่สุด

8:11 And they shall not teach every man his neighbour, and every man his brother, saying, Know the Lord: for all shall know me, from the least to the greatest.

8:12 เพราะเราจะเมตตาต่อบรรดาการอธรรมของพวกเขา และบรรดาบาปและความชั่วช้าของพวกเขา เราจะไม่จดจำอีกต่อไป”’

8:12 For I will be merciful to their unrighteousness, and their sins and their iniquities will I remember no more.

8:13 ในที่พระองค์ตรัสว่า “พันธสัญญาใหม่” พระองค์ก็ทรงทำให้พันธสัญญาอันแรกนั้นเก่าไป บัดนี้สิ่งซึ่งเสื่อมลงและกำลังเก่าแก่ไปนั้น ก็พร้อมแล้วที่จะหายลับไป

8:13 In that he saith, A new covenant, he hath made the first old. Now that which decayeth and waxeth old is ready to vanish away.


ฮีบรู 9 / Hebrews 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พิธีต่าง ๆ ในพันธสัญญาเดิมเป็นแบบอย่างของพันธสัญญาใหม่
9:1 แท้จริงพันธสัญญาอันแรกนั้นก็มีกฎต่าง ๆ แห่งการปรนนิบัติพระเจ้า และได้มีสถานบริสุทธิ์สำหรับโลกนี้

Old Testament Ceremonies Were Types of the New
9:1 Then verily the first covenant had also ordinances of divine service, and a worldly sanctuary.

9:2 เพราะว่าได้มีพลับพลาหลังหนึ่งถูกสร้างขึ้นแล้ว ห้องแรก ซึ่งในนั้นมีคันประทีป และโต๊ะ และขนมปังหน้าพระพักตร์ ซึ่งถูกเรียกว่าสถานบริสุทธิ์

9:2 For there was a tabernacle made; the first, wherein was the candlestick, and the table, and the shewbread; which is called the sanctuary.

9:3 และภายในม่านชั้นที่สอง มีพลับพลาซึ่งถูกเรียกว่า สถานที่บริสุทธิ์ที่สุด

9:3 And after the second veil, the tabernacle which is called the Holiest of all;

9:4 ซึ่งมีกระถางไฟทองคำ และมีหีบแห่งพันธสัญญาซึ่งถูกหุ้มทุกด้านด้วยทองคำ ซึ่งในนั้นมีหม้อทองคำที่ใส่มานา และมีไม้เท้าของอาโรนที่แตกหน่อ และมีแผ่นศิลาเหล่านั้นแห่งพันธสัญญา

9:4 Which had the golden censer, and the ark of the covenant overlaid round about with gold, wherein was the golden pot that had manna, and Aaron's rod that budded, and the tables of the covenant;

9:5 และเหนือหีบนั้นมีรูปเครูบแห่งสง่าราศีทั้งสองคลุมพระที่นั่งกรุณานั้น เรื่องสิ่งเหล่านี้พวกเราจะกล่าวให้ละเอียดตอนนี้ไม่ได้

9:5 And over it the cherubims of glory shadowing the mercyseat; of which we cannot now speak particularly.

9:6 บัดนี้เมื่อสิ่งเหล่านี้ถูกแต่งตั้งไว้อย่างนั้นแล้ว พวกปุโรหิตได้เข้าไปในพลับพลาห้องแรกเสมอ โดยกระทำการปรนนิบัติพระเจ้าให้สำเร็จ

9:6 Now when these things were thus ordained, the priests went always into the first tabernacle, accomplishing the service of God.

9:7 แต่ในห้องที่สองนั้นมีมหาปุโรหิตผู้เดียวเท่านั้นที่เข้าไปได้ปีละครั้ง โดยมิใช่ปราศจากเลือด ซึ่งท่านถวายเพื่อตัวเอง และเพื่อบรรดาความผิดพลาดของประชากร

9:7 But into the second went the high priest alone once every year, not without blood, which he offered for himself, and for the errors of the people:

9:8 พระวิญญาณบริสุทธิ์ได้ทรงสำแดงสิ่งนี้ว่า ทางที่จะเข้าไปในสถานที่บริสุทธิ์ที่สุดนั้นยังไม่ได้ปรากฏแจ้ง ขณะเมื่อพลับพลาอันแรกนั้นยังตั้งอยู่

9:8 The Holy Ghost this signifying, that the way into the holiest of all was not yet made manifest, while as the first tabernacle was yet standing:

9:9 ซึ่งเป็นภาพจำลองสำหรับเวลานั้น ในเวลานั้นได้มีการถวายทั้งบรรดาของกำนัลและเครื่องบูชา ที่ไม่สามารถทำให้ผู้ปรนนิบัตินั้นถึงความสำเร็จได้ ในส่วนที่เกี่ยวข้องกับจิตสำนึก

9:9 Which was a figure for the time then present, in which were offered both gifts and sacrifices, that could not make him that did the service perfect, as pertaining to the conscience;

9:10 ซึ่งเป็นเพียงเรื่องบรรดาของกินและของดื่ม และพิธีชำระล้างต่าง ๆ และบรรดาพิธีแห่งเนื้อหนัง ที่ได้กำหนดไว้สำหรับพวกเขาจนถึงเวลาแห่งการเปลี่ยนแปลงใหม่

9:10 Which stood only in meats and drinks, and divers washings, and carnal ordinances, imposed on them until the time of reformation.

การถวายเครื่องบูชาของพระคริสต์มีฤทธิ์ชำระมนุษย์ทุกคนให้บริสุทธิ์
9:11 แต่โดยที่พระคริสต์ได้เสด็จมาเป็นมหาปุโรหิตแห่งสิ่งดีต่าง ๆ ที่จะมาถึง โดยทางพลับพลาอันยิ่งใหญ่กว่าและสมบูรณ์ยิ่งกว่า ที่ไม่ได้สร้างด้วยมือมนุษย์ คือที่จะกล่าวว่า มิใช่ของโลกนี้

Christ's Sacrifice a Real Atonement
9:11 But Christ being come an high priest of good things to come, by a greater and more perfect tabernacle, not made with hands, that is to say, not of this building;

9:12 ทั้งมิใช่โดยเลือดของแพะและลูกวัวทั้งหลาย แต่โดยพระโลหิตของพระองค์เอง พระองค์ได้เสด็จเข้าไปในที่บริสุทธิ์เพียงครั้งเดียว โดยทรงได้รับการไถ่ชั่วนิรันดร์สำหรับพวกเราแล้ว

9:12 Neither by the blood of goats and calves, but by his own blood he entered in once into the holy place, having obtained eternal redemption for us.

9:13 เพราะถ้าเลือดของวัวตัวผู้และของแพะทั้งหลาย และบรรดาเถ้าของวัวสาว โดยถูกประพรมลงบนคนที่เป็นมลทิน สามารถชำระเนื้อหนังให้บริสุทธิ์ได้

9:13 For if the blood of bulls and of goats, and the ashes of an heifer sprinkling the unclean, sanctifieth to the purifying of the flesh:

9:14 มากยิ่งกว่านั้นสักเท่าใด พระโลหิตของพระคริสต์ ผู้ซึ่งโดยทางพระวิญญาณนิรันดร์ได้ทรงถวายพระองค์เองโดยปราศจากจุดด่างพร้อยแด่พระเจ้า จะชำระจิตสำนึกของพวกท่านให้พ้นจากบรรดาการกระทำที่ตายแล้ว เพื่อจะได้รับใช้พระเจ้าผู้ทรงพระชนม์อยู่

9:14 How much more shall the blood of Christ, who through the eternal Spirit offered himself without spot to God, purge your conscience from dead works to serve the living God?

9:15 และเพราะเหตุนี้ พระองค์จึงทรงเป็นคนกลางแห่งพันธสัญญาใหม่ เพื่อโดยความตาย สำหรับการไถ่การละเมิดทั้งหลายที่อยู่ใต้อำนาจของพันธสัญญาอันแรกนั้น คนทั้งหลายที่ถูกเรียกแล้วนั้นจะได้รับพระสัญญาแห่งมรดกอันนิรันดร์

9:15 And for this cause he is the mediator of the new testament, that by means of death, for the redemption of the transgressions that were under the first testament, they which are called might receive the promise of eternal inheritance.

การสิ้นพระชนม์ของพระคริสต์ทำให้ทราบถึงพระประสงค์ของพระองค์
9:16 เพราะว่าหนังสือพินัยกรรมมีอยู่ที่ไหน ก็จำเป็นต้องมีความตายของผู้ทำหนังสือนั้นที่นั่น

Christ's Death Makes His Will Known
9:16 For where a testament is, there must also of necessity be the death of the testator.

9:17 ด้วยว่าหนังสือพินัยกรรมมีอำนาจหลังจากคนทั้งหลายตายแล้ว มิฉะนั้นหนังสือพินัยกรรมนั้นไม่มีอำนาจใด ๆ ขณะเมื่อผู้ทำหนังสือนั้นยังมีชีวิตอยู่

9:17 For a testament is of force after men are dead: otherwise it is of no strength at all while the testator liveth.

9:18 เหตุฉะนั้นทั้งพันธสัญญาอันแรกนั้นก็ไม่ได้ทรงตั้งขึ้นไว้โดยปราศจากเลือด

9:18 Whereupon neither the first testament was dedicated without blood.

9:19 เพราะว่าเมื่อโมเสสได้ประกาศข้อบังคับทุกข้อแก่บรรดาคนทั้งหลายตามพระราชบัญญัติแล้ว ท่านจึงได้เอาเลือดของบรรดาลูกวัวและของลูกแพะ พร้อมกับน้ำ และขนแกะสีแดง และต้นหุสบ และได้ประพรมทั้งหนังสือนั้นกับบรรดาคนทั้งปวง

9:19 For when Moses had spoken every precept to all the people according to the law, he took the blood of calves and of goats, with water, and scarlet wool, and hyssop, and sprinkled both the book, and all the people,

9:20 โดยกล่าวว่า ‘นี่เป็นเลือดแห่งพันธสัญญา ซึ่งพระเจ้าทรงบัญญัติไว้แก่ท่านทั้งหลาย’

9:20 Saying, This is the blood of the testament which God hath enjoined unto you.

9:21 ยิ่งกว่านั้นท่านก็ได้ประพรมด้วยเลือดทั้งพลับพลากับภาชนะทุกชนิดแห่งการปรนนิบัตินั้น

9:21 Moreover he sprinkled with blood both the tabernacle, and all the vessels of the ministry.

9:22 และตามพระราชบัญญัติ เกือบทุกสิ่งถูกชำระด้วยโลหิต และปราศจากการมีโลหิตไหลออก ก็จะไม่มีการทรงยกบาปเลย

9:22 And almost all things are by the law purged with blood; and without shedding of blood is no remission.

การเสียสละอย่างใหญ่หลวงของพระคริสต์
9:23 เหตุฉะนั้นจึงจำเป็นที่บรรดาแบบจำลองแห่งสวรรค์ทั้งหลายต้องถูกชำระด้วยเครื่องบูชาเหล่านี้ แต่สิ่งต่าง ๆ แห่งสวรรค์นั้นเองต้องถูกชำระด้วยเครื่องบูชาอันดีกว่าเครื่องบูชาเหล่านี้

Christ Made the Ultimate Sacrifice
9:23 It was therefore necessary that the patterns of things in the heavens should be purified with these; but the heavenly things themselves with better sacrifices than these.

9:24 เพราะว่าพระคริสต์ไม่ได้เสด็จเข้าไปในบรรดาสถานที่บริสุทธิ์ที่สร้างด้วยมือมนุษย์ ซึ่งเป็นภาพจำลองของสิ่งของที่แท้จริงนั้น แต่ได้เสด็จเข้าไปในสวรรค์นั้นเอง บัดนี้เพื่อจะทรงปรากฏต่อพระพักตร์พระเจ้าเพื่อพวกเรา

9:24 For Christ is not entered into the holy places made with hands, which are the figures of the true; but into heaven itself, now to appear in the presence of God for us:

9:25 และพระองค์ไม่ต้องทรงถวายพระองค์เองบ่อย ๆ เหมือนอย่างมหาปุโรหิตที่เข้าไปในสถานที่บริสุทธิ์ทุกปี ๆ พร้อมด้วยเลือดของผู้อื่น

9:25 Nor yet that he should offer himself often, as the high priest entereth into the holy place every year with blood of others;

9:26 ด้วยว่าพระองค์คงต้องทนทุกข์บ่อย ๆ ตั้งแต่ทรงวางรากฐานของโลกมา แต่ในการสิ้นสุดของโลกนี้พระองค์ได้ทรงปรากฏเพียงครั้งเดียวเพื่อจะได้กำจัดบาปโดยการถวายพระองค์เองเป็นเครื่องบูชา

9:26 For then must he often have suffered since the foundation of the world: but now once in the end of the world hath he appeared to put away sin by the sacrifice of himself.

9:27 และตามที่กำหนดไว้สำหรับมนุษย์แล้วว่า จะต้องตายหนหนึ่ง และหลังจากนั้นก็จะมีการพิพากษาฉันใด

9:27 And as it is appointed unto men once to die, but after this the judgment:

9:28 ดังนั้นพระคริสต์จึงได้ทรงถูกถวายหนหนึ่ง เพื่อจะได้ทรงรับเอาบาปทั้งหลายของคนเป็นอันมาก และแก่บรรดาคนที่คอยท่าพระองค์นั้น พระองค์จะทรงปรากฏครั้งที่สองโดยปราศจากบาปเพื่อนำไปสู่การช่วยให้รอดฉันนั้น

9:28 So Christ was once offered to bear the sins of many; and unto them that look for him shall he appear the second time without sin unto salvation.


ฮีบรู 10 / Hebrews 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

พันธสัญญาเดิมล้มเหลว
10:1 เพราะพระราชบัญญัตินั้นซึ่งมีเพียงเงาของบรรดาสิ่งดีที่จะมา และไม่ใช่ภาพจริงของสิ่งเหล่านั้น ซึ่งด้วยบรรดาเครื่องบูชาเหล่านั้นซึ่งพวกเขาได้ถวายทุกปี ๆ อย่างต่อเนื่อง ไม่สามารถกระทำบรรดาผู้ที่มาถวายนั้นให้สำเร็จได้

The Old Covenant Failed
10:1 For the law having a shadow of good things to come, and not the very image of the things, can never with those sacrifices which they offered year by year continually make the comers thereunto perfect.

10:2 เพราะถ้าเป็นเช่นนั้น คงได้หยุดการถวายเครื่องบูชาเหล่านั้นไปแล้วมิใช่หรือ เพราะว่าบรรดาผู้นมัสการนั้นซึ่งได้รับการชำระให้บริสุทธิ์ครั้งหนึ่งแล้ว คงจะไม่มีจิตสำนึกเรื่องบาปทั้งหลายอีกต่อไป

10:2 For then would they not have ceased to be offered? because that the worshippers once purged should have had no more conscience of sins.

10:3 แต่ในการถวายเครื่องบูชาเหล่านั้นมีการระลึกถึงบาปทั้งหลายอีกทุกปี ๆ

10:3 But in those sacrifices there is a remembrance again made of sins every year.

10:4 เพราะเป็นไปไม่ได้ที่เลือดของบรรดาวัวตัวผู้และของแพะจะเอาบาปทั้งหลายไปเสียได้

10:4 For it is not possible that the blood of bulls and of goats should take away sins.

10:5 ดังนั้นเมื่อพระองค์เสด็จเข้ามาในโลกแล้ว พระองค์จึงตรัสว่า ‘เครื่องสัตวบูชาและเครื่องบูชาพระองค์ไม่ได้ทรงประสงค์ แต่พระองค์ได้ทรงจัดเตรียมร่างกายหนึ่งไว้สำหรับข้าพระองค์

10:5 Wherefore when he cometh into the world, he saith, Sacrifice and offering thou wouldest not, but a body hast thou prepared me:

10:6 ในบรรดาเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่พอพระทัย

10:6 In burnt offerings and sacrifices for sin thou hast had no pleasure.

10:7 แล้วข้าพระองค์ได้ทูลว่า “ดูเถิด ข้าพระองค์มาแล้ว (ในหนังสือม้วนนั้นได้มีเขียนถึงเรื่องข้าพระองค์) เพื่อจะกระทำตามพระประสงค์ของพระองค์ โอ พระเจ้าข้า”’

10:7 Then said I, Lo, I come (in the volume of the book it is written of me,) to do thy will, O God.

10:8 เมื่อพระองค์ตรัสดังนี้แล้วว่า “เครื่องสัตวบูชาและเครื่องบูชาและบรรดาเครื่องเผาบูชาและเครื่องบูชาไถ่บาป พระองค์ไม่ทรงประสงค์ และไม่พอพระทัยในสิ่งเหล่านั้น” ซึ่งได้ถวายตามพระราชบัญญัตินั้น

10:8 Above when he said, Sacrifice and offering and burnt offerings and offering for sin thou wouldest not, neither hadst pleasure therein; which are offered by the law;

10:9 แล้วพระองค์ตรัสว่า “ดูเถิด ข้าพระองค์มาแล้ว เพื่อจะกระทำตามพระประสงค์ของพระองค์ โอ พระเจ้าข้า” พระองค์ทรงเอาอันแรกนั้นออกไปเสีย เพื่อพระองค์จะทรงแต่งตั้งอันที่สองนั้น

10:9 Then said he, Lo, I come to do thy will, O God. He taketh away the first, that he may establish the second.

10:10 โดยพระประสงค์นั้นเอง พวกเราจึงได้รับการทรงชำระให้บริสุทธิ์ โดยทางการถวายพระกายของพระเยซูคริสต์เพียงครั้งเดียวเท่านั้น

10:10 By the which will we are sanctified through the offering of the body of Jesus Christ once for all.

10:11 และปุโรหิตทุกคนก็ยืนปรนนิบัติอยู่ทุกวัน ๆ และถวายบรรดาเครื่องบูชาอย่างเดียวกันบ่อย ๆ ซึ่งไม่สามารถเอาบาปทั้งหลายไปเสียได้

10:11 And every priest standeth daily ministering and offering oftentimes the same sacrifices, which can never take away sins:

10:12 แต่มนุษย์ผู้นี้ หลังจากพระองค์ได้ทรงถวายเครื่องบูชาเพียงหนเดียวเพื่อบาปทั้งหลายซึ่งใช้ได้เป็นนิตย์ ก็เสด็จประทับเบื้องขวาพระหัตถ์ของพระเจ้า

10:12 But this man, after he had offered one sacrifice for sins for ever, sat down on the right hand of God;

10:13 ตั้งแต่นี้ไปทรงคอยอยู่จนกว่าบรรดาศัตรูของพระองค์จะถูกทำให้เป็นที่รองพระบาทของพระองค์

10:13 From henceforth expecting till his enemies be made his footstool.

10:14 เพราะว่าโดยการทรงถวายเครื่องบูชาหนเดียว พระองค์ได้ทรงกระทำให้คนทั้งหลายที่ถูกชำระให้บริสุทธิ์แล้วถึงที่สำเร็จเป็นนิตย์

10:14 For by one offering he hath perfected for ever them that are sanctified.

10:15 เกี่ยวกับสิ่งนี้พระวิญญาณบริสุทธิ์ก็ทรงเป็นพยานแก่พวกเราด้วย เพราะหลังจากที่พระองค์ได้ตรัสไว้แล้วก่อนหน้านี้ว่า

10:15 Whereof the Holy Ghost also is a witness to us: for after that he had said before,

พระเจ้าไม่ทรงจดจำบาปของคนที่เชื่อ
10:16 ‘“นี่เป็นพันธสัญญาซึ่งเราจะกระทำกับพวกเขาภายหลังวันเหล่านั้น” องค์พระผู้เป็นเจ้าตรัสดังนี้แหละ “เราจะบรรจุบรรดาราชบัญญัติของเราไว้ในใจของพวกเขา และจะจารึกราชบัญญัติเหล่านั้นไว้ในจิตใจของพวกเขา

God Forgets the Believers' Sins
10:16 This is the covenant that I will make with them after those days, saith the Lord, I will put my laws into their hearts, and in their minds will I write them;

10:17 และบรรดาบาปและความชั่วช้าของพวกเขา เราจะไม่จดจำอีกต่อไป”’

10:17 And their sins and iniquities will I remember no more.

10:18 บัดนี้การทรงยกบาปเหล่านี้อยู่ที่ไหน ก็ไม่มีการถวายเครื่องบูชาไถ่บาปอีกต่อไป

10:18 Now where remission of these is, there is no more offering for sin.

พระคริสต์เป็นทางที่จะเข้าเฝ้าพระเจ้า
10:19 เหตุฉะนั้นพี่น้องทั้งหลาย เพราะมีใจกล้าที่จะเข้าไปในสถานที่บริสุทธิ์ที่สุดโดยพระโลหิตของพระเยซู

Christ Is the Way into God's Presence
10:19 Having therefore, brethren, boldness to enter into the holiest by the blood of Jesus,

10:20 โดยทางใหม่และที่มีชีวิต ซึ่งพระองค์ได้ทรงอุทิศไว้สำหรับพวกเรา โดยผ่านทางม่านนั้น คือที่จะกล่าวว่า เนื้อหนังของพระองค์

10:20 By a new and living way, which he hath consecrated for us, through the veil, that is to say, his flesh;

10:21 และเพราะมีมหาปุโรหิตเหนือครอบครัวของพระเจ้าแล้ว

10:21 And having an high priest over the house of God;

10:22 ขอให้พวกเราเข้ามาใกล้ด้วยใจจริง ในความเชื่ออันมั่นคงเต็มเปี่ยม โดยให้ใจของพวกเราถูกประพรมชำระให้พ้นจากจิตสำนึกอันชั่วร้าย และกายของพวกเราถูกล้างชำระด้วยน้ำอันใสบริสุทธิ์

10:22 Let us draw near with a true heart in full assurance of faith, having our hearts sprinkled from an evil conscience, and our bodies washed with pure water.

10:23 ขอให้พวกเรายึดมั่นในการยอมรับแห่งความเชื่อของพวกเราโดยไม่หวั่นไหว (เพราะว่าพระองค์ผู้ได้ประทานพระสัญญานั้นทรงสัตย์ซื่อ)

10:23 Let us hold fast the profession of our faith without wavering; (for he is faithful that promised;)

10:24 และขอให้พวกเราพิจารณาดูกันและกัน เพื่อกระตุ้นให้มีความรักและการงานที่ดีต่าง ๆ

10:24 And let us consider one another to provoke unto love and to good works:

10:25 โดยไม่ละทิ้งการร่วมประชุมด้วยกันของพวกเรา ตามแบบของบางคน แต่จงเตือนสติซึ่งกันและกัน และให้มากยิ่งขึ้นไปอีก เมื่อพวกท่านเห็นวันนั้นใกล้เข้ามาแล้ว

10:25 Not forsaking the assembling of ourselves together, as the manner of some is; but exhorting one another: and so much the more, as ye see the day approaching.

การปฏิเสธพระคริสต์และการถวายเครื่องบูชาต่อไป
10:26 ด้วยว่าถ้าพวกเราทำบาปอย่างจงใจหลังจากที่พวกเราได้รับความรู้แห่งความจริงแล้ว ก็ไม่มีเครื่องบูชาสำหรับบาปทั้งหลายหลงเหลืออยู่อีกต่อไป

Rejection of Christ and Further Sacrifice
10:26 For if we sin wilfully after that we have received the knowledge of the truth, there remaineth no more sacrifice for sins,

10:27 แต่มีการรอคอยอย่างหวาดกลัวสำหรับการพิพากษาและความเดือดดาลอันร้อนแรง ซึ่งจะเผาผลาญปฏิปักษ์เหล่านั้นเสีย

10:27 But a certain fearful looking for of judgment and fiery indignation, which shall devour the adversaries.

10:28 คนที่ได้เหยียดหยามพระราชบัญญัติของโมเสสนั้น ก็ต้องตายโดยปราศจากความเมตตา โดยพยานสักสองสามคน

10:28 He that despised Moses' law died without mercy under two or three witnesses:

10:29 พวกท่านคิดว่า เขาสมควรจะถูกลงโทษมากยิ่งกว่านั้นสักเท่าใด ผู้ซึ่งได้เหยียบย่ำพระบุตรของพระเจ้าให้อยู่ใต้ฝ่าเท้า และได้นับว่าพระโลหิตแห่งพันธสัญญา ซึ่งเขาถูกชำระให้บริสุทธิ์แล้วโดยพระโลหิตนั้นว่า เป็นสิ่งไม่บริสุทธิ์ และได้ทำการหมิ่นประมาทต่อพระวิญญาณแห่งพระคุณ

10:29 Of how much sorer punishment, suppose ye, shall he be thought worthy, who hath trodden under foot the Son of God, and hath counted the blood of the covenant, wherewith he was sanctified, an unholy thing, and hath done despite unto the Spirit of grace?

10:30 เพราะพวกเรารู้จักพระองค์ผู้ได้ตรัสว่า ‘การแก้แค้นเป็นของเรา เราจะตอบสนอง องค์พระผู้เป็นเจ้าตรัส’ และอีกครั้งว่า ‘องค์พระผู้เป็นเจ้าจะทรงพิพากษาประชากรของพระองค์’

10:30 For we know him that hath said, Vengeance belongeth unto me, I will recompense, saith the Lord. And again, The Lord shall judge his people.

10:31 เป็นสิ่งที่น่าหวาดกลัวที่จะตกอยู่ในพระหัตถ์ของพระเจ้าผู้ทรงพระชนม์อยู่

10:31 It is a fearful thing to fall into the hands of the living God.

10:32 แต่จงระลึกถึงสมัยก่อนนั้น ซึ่งในวันเหล่านั้นหลังจากที่พวกท่านได้รับความสว่างแล้ว พวกท่านได้อดทนต่อการสู้รบอย่างใหญ่หลวงแห่งความยากลำบากทั้งหลาย

10:32 But call to remembrance the former days, in which, after ye were illuminated, ye endured a great fight of afflictions;

10:33 ส่วนหนึ่ง ขณะที่พวกท่านเคยถูกประจานทั้งโดยบรรดาการตำหนิและการยากลำบาก และส่วนหนึ่ง ขณะที่พวกท่านได้กลายเป็นเพื่อนร่วมทางของคนเหล่านั้นที่ถูกปฏิบัติเช่นนั้น

10:33 Partly, whilst ye were made a gazingstock both by reproaches and afflictions; and partly, whilst ye became companions of them that were so used.

10:34 เพราะว่าพวกท่านได้มีใจกรุณาต่อข้าพเจ้าในเครื่องพันธนาการของข้าพเจ้า และยอมรับการถูกปล้นชิงเอาทรัพย์สิ่งของของท่านทั้งหลายไปด้วยใจปีติยินดี โดยทราบภายในตัวพวกท่านเองแล้วว่า พวกท่านมีทรัพย์สมบัติที่ประเสริฐกว่าและคงทนกว่านั้นอีกในสวรรค์

10:34 For ye had compassion of me in my bonds, and took joyfully the spoiling of your goods, knowing in yourselves that ye have in heaven a better and an enduring substance.

10:35 เหตุฉะนั้นขออย่าละทิ้งความไว้เนื้อเชื่อใจของพวกท่าน ซึ่งมีค่าตอบแทนยิ่งใหญ่เป็นบำเหน็จ

10:35 Cast not away therefore your confidence, which hath great recompence of reward.

10:36 ด้วยว่าพวกท่านต้องการความอดทน เพื่อว่าหลังจากพวกท่านได้กระทำตามพระประสงค์ของพระเจ้าแล้ว พวกท่านก็จะได้รับตามพระสัญญานั้น

10:36 For ye have need of patience, that, after ye have done the will of God, ye might receive the promise.

10:37 ‘เพราะว่าอีกไม่นาน และพระองค์ผู้ที่จะเสด็จมาก็จะเสด็จมา และจะไม่ทรงชักช้า

10:37 For yet a little while, and he that shall come will come, and will not tarry.

10:38 บัดนี้ คนชอบธรรมจะมีชีวิตดำรงอยู่โดยความเชื่อ แต่ถ้าผู้หนึ่งผู้ใดกลับถอยหลัง จิตใจของเราจะไม่มีความปีติยินดีในคนนั้นเลย’

10:38 Now the just shall live by faith: but if any man draw back, my soul shall have no pleasure in him.

10:39 แต่พวกเราไม่อยู่ฝ่ายคนเหล่านั้นที่กลับถอยหลังไปสู่ความพินาศ แต่อยู่ฝ่ายคนเหล่านั้นที่เชื่อไปสู่การช่วยจิตวิญญาณให้รอด

10:39 But we are not of them who draw back unto perdition; but of them that believe to the saving of the soul.


ฮีบรู 11 / Hebrews 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

ความเชื่อได้แสดงออกโดยบรรดาวีรบุรุษแห่งความเชื่อ
11:1 บัดนี้ความเชื่อคือแก่นแท้ของสิ่งต่าง ๆ ที่ถูกหวังไว้ คือพยานหลักฐานของสิ่งต่าง ๆ ที่มองไม่เห็น

The Faith Illustrated by Heroes of Faith
11:1 Now faith is the substance of things hoped for, the evidence of things not seen.

11:2 เพราะว่าโดยสิ่งนี้ บรรดาผู้อาวุโสก็ได้รับคำพยานที่ดี

11:2 For by it the elders obtained a good report.

11:3 โดยความเชื่อ พวกเราเข้าใจว่า กัลปจักรวาลได้ถูกสร้างโดยพระดำรัสของพระเจ้า ดังนั้นสิ่งทั้งหลายที่มองเห็นได้ จึงมิได้ถูกสร้างจากสิ่งทั้งหลายที่ปรากฏให้เห็น

11:3 Through faith we understand that the worlds were framed by the word of God, so that things which are seen were not made of things which do appear.

อาแบล
11:4 โดยความเชื่อ อาแบลได้ถวายเครื่องบูชาอันประเสริฐกว่าเครื่องบูชาของคาอินแด่พระเจ้า โดยเครื่องบูชานั้นท่านจึงได้รับคำพยานว่าท่านชอบธรรม พระเจ้าทรงเป็นพยานรับรองบรรดาของถวายของท่าน และโดยความเชื่อนั้น แม้ว่าท่านได้ตายแล้วท่านก็ยังพูดอยู่

Abel
11:4 By faith Abel offered unto God a more excellent sacrifice than Cain, by which he obtained witness that he was righteous, God testifying of his gifts: and by it he being dead yet speaketh.

เอโนค
11:5 โดยความเชื่อ เอโนคได้ถูกรับขึ้นไป เพื่อท่านจะไม่ประสบความตาย แล้วหาไม่พบ เพราะพระเจ้าได้ทรงรับท่านขึ้นไปแล้ว ด้วยว่าก่อนที่ท่านถูกรับขึ้นไปนั้น ท่านมีพยานนี้ว่า ท่านเป็นที่พอพระทัยพระเจ้า

Enoch
11:5 By faith Enoch was translated that he should not see death; and was not found, because God had translated him: for before his translation he had this testimony, that he pleased God.

11:6 แต่โดยปราศจากความเชื่อ เป็นไปไม่ได้ที่จะเป็นที่พอพระทัยพระองค์ เพราะว่าผู้ที่มาหาพระเจ้านั้นต้องเชื่อว่าพระองค์ทรงพระชนม์อยู่ และเชื่อว่าพระองค์ทรงเป็นผู้ประทานบำเหน็จให้แก่คนเหล่านั้นที่แสวงหาพระองค์อย่างขยันขันแข็ง

11:6 But without faith it is impossible to please him: for he that cometh to God must believe that he is, and that he is a rewarder of them that diligently seek him.

โนอาห์
11:7 โดยความเชื่อ โนอาห์ ซึ่งได้รับคำเตือนจากพระเจ้าถึงสิ่งต่าง ๆ ที่ยังไม่ปรากฏ ด้วยความเกรงกลัว จึงได้จัดแจงต่อเรือ เพื่อช่วยครอบครัวของท่านให้รอด โดยความเชื่อนั้นท่านจึงได้ปรับโทษโลก และได้กลายเป็นทายาทแห่งความชอบธรรม ซึ่งเป็นโดยความเชื่อ

Noah
11:7 By faith Noah, being warned of God of things not seen as yet, moved with fear, prepared an ark to the saving of his house; by the which he condemned the world, and became heir of the righteousness which is by faith.

อับราฮัมและซาราห์
11:8 โดยความเชื่อ อับราฮัม เมื่อท่านถูกเรียกให้ออกเดินทางไปยังสถานที่ซึ่งภายหลังท่านจะรับเป็นมรดก ได้เชื่อฟัง และท่านได้เดินทางออกไป โดยไม่ทราบว่าท่านจะไปยังที่ไหน

Abraham and Sarah
11:8 By faith Abraham, when he was called to go out into a place which he should after receive for an inheritance, obeyed; and he went out, not knowing whither he went.

11:9 โดยความเชื่อ ท่านได้พำนักในแผ่นดินแห่งพระสัญญานั้น เหมือนอยู่ในดินแดนแปลกถิ่น โดยอาศัยอยู่ในเต็นท์ทั้งหลายกับอิสอัคและยาโคบ ผู้เป็นทายาทด้วยกันกับท่านแห่งพระสัญญาอันเดียวกันนั้น

11:9 By faith he sojourned in the land of promise, as in a strange country, dwelling in tabernacles with Isaac and Jacob, the heirs with him of the same promise:

11:10 เพราะว่าท่านได้คอยท่านครหนึ่งซึ่งมีรากฐานทั้งหลาย ซึ่งผู้ทรงสร้างและนายช่างของนครนั้นคือพระเจ้า

11:10 For he looked for a city which hath foundations, whose builder and maker is God.

11:11 โดยความเชื่อ ซาราห์เองเช่นกันจึงได้รับพลังเพื่อจะตั้งครรภ์ และได้คลอดบุตรเมื่อนางมีอายุเกินแล้ว เพราะนางถือว่าพระองค์ผู้ได้ทรงสัญญานั้นทรงเป็นผู้สัตย์ซื่อ

11:11 Through faith also Sara herself received strength to conceive seed, and was delivered of a child when she was past age, because she judged him faithful who had promised.

11:12 เหตุฉะนั้น ได้บังเกิดจากชายคนเดียว และชายคนนั้นก็เท่ากับว่าตายแล้ว คือคนเป็นอันมากดุจบรรดาดวงดาวแห่งท้องฟ้า และดุจเม็ดทรายซึ่งอยู่ริมทะเลอันที่ไม่อาจนับได้

11:12 Therefore sprang there even of one, and him as good as dead, so many as the stars of the sky in multitude, and as the sand which is by the sea shore innumerable.

11:13 คนเหล่านี้ทั้งสิ้นได้ตายไปในความเชื่อ ยังไม่ได้รับตามพระสัญญาทั้งหลายนั้น แต่ได้แลเห็นพระสัญญาเหล่านั้นแต่ไกล และมั่นใจในพระสัญญาเหล่านั้น และยึดมั่นพระสัญญาเหล่านั้นไว้ และได้ยอมรับว่าพวกเขาเป็นพวกคนต่างชาติและผู้สัญจรอยู่บนแผ่นดินโลก

11:13 These all died in faith, not having received the promises, but having seen them afar off, and were persuaded of them, and embraced them, and confessed that they were strangers and pilgrims on the earth.

11:14 เพราะบรรดาคนที่กล่าวอย่างนี้ก็ประกาศอย่างชัดแจ้งว่า พวกเขาแสวงหาประเทศแห่งหนึ่ง

11:14 For they that say such things declare plainly that they seek a country.

11:15 และแท้จริง ถ้าพวกเขาคิดถึงประเทศนั้นที่พวกเขาจากมา พวกเขาก็คงจะมีโอกาสกลับไปแล้วได้

11:15 And truly, if they had been mindful of that country from whence they came out, they might have had opportunity to have returned.

11:16 แต่บัดนี้ พวกเขาปรารถนาประเทศหนึ่งที่ประเสริฐกว่า นั่นคือ ที่เป็นแบบสวรรค์ เหตุฉะนั้นพระเจ้าจึงมิได้ทรงละอายที่จะถูกเรียกว่าเป็นพระเจ้าของพวกเขา เพราะพระองค์ได้ทรงจัดเตรียมนครแห่งหนึ่งไว้สำหรับพวกเขาแล้ว

11:16 But now they desire a better country, that is, an heavenly: wherefore God is not ashamed to be called their God: for he hath prepared for them a city.

11:17 โดยความเชื่อ อับราฮัม เมื่อท่านถูกลองใจ ได้ถวายอิสอัคเป็นเครื่องบูชา และท่านผู้ได้รับพระสัญญาเหล่านั้นก็ได้ถวายบุตรชายคนเดียวของตนที่ได้ให้กำเนิดมา

11:17 By faith Abraham, when he was tried, offered up Isaac: and he that had received the promises offered up his only begotten son,

11:18 ซึ่งมีกล่าวไว้เกี่ยวกับเขาว่า ‘เชื้อสายของเจ้าจะถูกเรียกในอิสอัค’

11:18 Of whom it was said, That in Isaac shall thy seed be called:

11:19 โดยนับว่าพระเจ้าทรงฤทธิ์สามารถที่จะให้อิสอัคเป็นขึ้นมาได้ แม้กระทั่งจากความตาย ซึ่งจากความตายนั้นท่านได้รับอิสอัคกลับคืนมาอีกในภาพจำลอง

11:19 Accounting that God was able to raise him up, even from the dead; from whence also he received him in a figure.

อิสอัคและยาโคบ
11:20 โดยความเชื่อ อิสอัคได้อวยพรยาโคบและเอซาว เกี่ยวกับสิ่งทั้งหลายที่จะมา

Isaac and Jacob
11:20 By faith Isaac blessed Jacob and Esau concerning things to come.

11:21 โดยความเชื่อ ยาโคบ เมื่อท่านกำลังจะถึงแก่ความตาย ได้อวยพรบุตรชายทั้งสองของโยเซฟ และได้นมัสการ โดยค้ำอยู่บนหัวไม้เท้าของท่าน

11:21 By faith Jacob, when he was a dying, blessed both the sons of Joseph; and worshipped, leaning upon the top of his staff.

โยเซฟ
11:22 โดยความเชื่อ โยเซฟ เมื่อท่านถึงแก่ความตาย ได้กล่าวถึงการออกเดินทางของลูกหลานของอิสราเอล และได้ให้คำบัญชาเรื่องกระดูกทั้งหลายของท่าน

Joseph
11:22 By faith Joseph, when he died, made mention of the departing of the children of Israel; and gave commandment concerning his bones.

โมเสสและบิดามารดาของท่าน
11:23 โดยความเชื่อ โมเสส เมื่อท่านบังเกิดมาแล้ว ได้ถูกซ่อนไว้ถึงสามเดือนโดยบิดามารดาของท่าน เพราะพวกเขาเห็นว่าท่านเป็นเด็กรูปงาม และพวกเขาไม่กลัวคำบัญชาของกษัตริย์นั้น

Moses and Parents
11:23 By faith Moses, when he was born, was hid three months of his parents, because they saw he was a proper child; and they were not afraid of the king's commandment.

11:24 โดยความเชื่อ โมเสส ครั้นท่านโตขึ้นแล้ว ปฏิเสธที่จะถูกเรียกว่าเป็นบุตรชายของธิดากษัตริย์ฟาโรห์

11:24 By faith Moses, when he was come to years, refused to be called the son of Pharaoh's daughter;

11:25 โดยเลือกที่จะทนความทุกข์ลำบากกับประชากรของพระเจ้า แทนที่จะสุขสำราญกับความเพลิดเพลินต่าง ๆ แห่งบาปเพียงชั่วคราว

11:25 Choosing rather to suffer affliction with the people of God, than to enjoy the pleasures of sin for a season;

11:26 โดยถือว่าความอัปยศของพระคริสต์เป็นความมั่งคั่งที่ยิ่งใหญ่กว่าบรรดาคลังทรัพย์ในประเทศอียิปต์ เพราะท่านมุ่งจดจ่ออยู่ที่การได้รับบำเหน็จนั้นเป็นค่าตอบแทน

11:26 Esteeming the reproach of Christ greater riches than the treasures in Egypt: for he had respect unto the recompence of the reward.

11:27 โดยความเชื่อ ท่านได้ละทิ้งประเทศอียิปต์ โดยไม่เกรงกลัวความกริ้วของกษัตริย์ เพราะท่านยอมทนอยู่ เหมือนอย่างได้เห็นพระองค์ผู้ไม่ทรงปรากฏแก่ตา

11:27 By faith he forsook Egypt, not fearing the wrath of the king: for he endured, as seeing him who is invisible.

11:28 โดยความเชื่อ ท่านได้ถือเทศกาลปัสกา และการประพรมเลือด เกรงว่าพระองค์ผู้ทรงประหารบุตรหัวปีจะมาแตะต้องพวกเขา

11:28 Through faith he kept the passover, and the sprinkling of blood, lest he that destroyed the firstborn should touch them.

11:29 โดยความเชื่อ พวกเขาได้ผ่านเข้าไปในทะเลแดงเหมือนกับว่าเป็นดินแห้ง ซึ่งเมื่อคนอียิปต์ได้พยายามทำ ก็จมน้ำตาย

11:29 By faith they passed through the Red sea as by dry land: which the Egyptians assaying to do were drowned.

ชาวอิสราเอลที่นครเยรีโค ราหับหญิงโสเภณี
11:30 โดยความเชื่อ กำแพงแห่งนครเยรีโคได้พังลง หลังจากกำแพงเหล่านั้นถูกล้อมรอบเป็นเวลาเจ็ดวันแล้ว

Israel at Jericho; Rahab the Harlot
11:30 By faith the walls of Jericho fell down, after they were compassed about seven days.

11:31 โดยความเชื่อ ราหับหญิงโสเภณีจึงไม่ได้พินาศไปพร้อมกับคนเหล่านั้นที่ไม่ได้เชื่อ เมื่อนางได้ต้อนรับพวกคนสอดแนมนั้นไว้อย่างสันติ

11:31 By faith the harlot Rahab perished not with them that believed not, when she had received the spies with peace.

ตัวอย่างอื่น ๆ แห่งความเชื่อของพวกมหาบุรุษ
11:32 และข้าพเจ้าจะกล่าวอะไรต่อไปอีกเล่า เพราะมีเวลาไม่พอที่จะกล่าวถึงกิเดโอน บาราค แซมสัน และเยฟธาห์ ดาวิดด้วย และซามูเอล และศาสดาพยากรณ์ทั้งหลาย

Many Other Examples of Heroic Faith
11:32 And what shall I more say? for the time would fail me to tell of Gedeon, and of Barak, and of Samson, and of Jephthae; of David also, and Samuel, and of the prophets:

11:33 ผู้ซึ่งโดยความเชื่อ ได้ปราบอาณาจักรต่าง ๆ ลง ได้กระทำความชอบธรรม ได้รับพระสัญญาทั้งหลาย ได้ปิดปากของเหล่าสิงโต

11:33 Who through faith subdued kingdoms, wrought righteousness, obtained promises, stopped the mouths of lions,

11:34 ได้ดับความรุนแรงแห่งไฟ ได้พ้นจากคมดาบ จากสภาพอ่อนแอก็ถูกทำให้เข้มแข็ง บังเกิดใจกล้าหาญในการต่อสู้ ได้ทำให้บรรดากองทัพของคนต่างชาติเผ่นหนีไป

11:34 Quenched the violence of fire, escaped the edge of the sword, out of weakness were made strong, waxed valiant in fight, turned to flight the armies of the aliens.

11:35 พวกผู้หญิงก็ได้รับคนตายของพวกนางให้กลับฟื้นคืนชีวิตอีก และคนอื่น ๆ ก็ถูกทรมาน โดยไม่ยอมรับการช่วยให้พ้น เพื่อพวกเขาจะได้รับการเป็นขึ้นมาจากความตายอันดีกว่า

11:35 Women received their dead raised to life again: and others were tortured, not accepting deliverance; that they might obtain a better resurrection:

11:36 และคนอื่น ๆ ได้ถูกทดลองโดยคำเยาะเย้ยอันโหดร้ายและการถูกโบยตี ใช่แล้ว ยิ่งกว่านั้นโดยเครื่องพันธนาการต่าง ๆ และการถูกจำคุก

11:36 And others had trial of cruel mockings and scourgings, yea, moreover of bonds and imprisonment:

11:37 พวกเขาถูกหินขว้าง พวกเขาถูกเลื่อยเป็นท่อน ๆ ถูกทดลอง ถูกฆ่าด้วยดาบ พวกเขาพเนจรไปทั่วโดยนุ่งห่มหนังแกะและหนังแพะ โดยเป็นคนแร้นแค้น ได้รับความทุกข์ยากและถูกทรมาน

11:37 They were stoned, they were sawn asunder, were tempted, were slain with the sword: they wandered about in sheepskins and goatskins; being destitute, afflicted, tormented;

11:38 (ผู้ซึ่งโลกนี้ไม่สมควรเลย) พวกเขาพเนจรไปในบรรดาถิ่นทุรกันดารและในภูเขาทั้งหลาย และในถ้ำและโพรงต่าง ๆ แห่งแผ่นดินโลก

11:38 (Of whom the world was not worthy:) they wandered in deserts, and in mountains, and in dens and caves of the earth.

11:39 และคนเหล่านี้ทุกคน ซึ่งได้รับชื่อเสียงดีโดยทางความเชื่อ ก็ยังไม่ได้รับตามพระสัญญานั้น

11:39 And these all, having obtained a good report through faith, received not the promise:

11:40 พระเจ้าได้ทรงจัดเตรียมสิ่งที่ดีกว่าไว้สำหรับพวกเรา เพื่อว่าโดยปราศจากพวกเรา พวกเขาจะไม่ถูกทำให้สมบูรณ์พร้อม

11:40 God having provided some better thing for us, that they without us should not be made perfect.


ฮีบรู 12 / Hebrews 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

จงวิ่งแข่งด้วยความเพียร
12:1 เหตุฉะนั้น โดยเห็นว่าพวกเราถูกล้อมรอบด้วยพยานหมู่ใหญ่นั้น ให้พวกเราวางทุกสิ่งที่เป็นตัวถ่วง และบาปซึ่งขัดขวางพวกเราอยู่อย่างง่ายดาย และให้พวกเราวิ่งด้วยความอดทนการแข่งกันที่ตั้งไว้ต่อหน้าพวกเรานั้น

Run Your Race with Patience
12:1 Wherefore seeing we also are compassed about with so great a cloud of witnesses, let us lay aside every weight, and the sin which doth so easily beset us, and let us run with patience the race that is set before us,

12:2 โดยจับจ้องที่พระเยซู ผู้ให้กำเนิดความเชื่อของพวกเราและผู้ทรงทำให้ความเชื่อของพวกเราสำเร็จ ผู้ซึ่งเพราะเห็นแก่ความปีติยินดีที่ทรงตั้งไว้ต่อพระพักตร์พระองค์นั้น ได้ทรงทนเอากางเขน โดยทรงเหยียดหยามความละอายนั้น และประทับเบื้องขวาพระที่นั่งของพระเจ้าแล้ว

12:2 Looking unto Jesus the author and finisher of our faith; who for the joy that was set before him endured the cross, despising the shame, and is set down at the right hand of the throne of God.

การตีสอนจากพระเจ้า
12:3 ด้วยว่าพวกท่านจงพิจารณาถึงพระองค์ ผู้ได้ทรงทนเอาการโต้แย้งอย่างนี้ของบรรดาคนบาปต่อพระองค์ เกรงว่าพวกท่านจะเหนื่อยล้าและอ่อนกำลังในจิตใจของพวกท่าน

Chastening by God
12:3 For consider him that endured such contradiction of sinners against himself, lest ye be wearied and faint in your minds.

12:4 พวกท่านยังไม่ได้ต่อต้านจนถึงโลหิตตก โดยต่อสู้กับบาป

12:4 Ye have not yet resisted unto blood, striving against sin.

12:5 และพวกท่านได้ลืมคำเตือนสตินั้นเสีย ซึ่งกล่าวแก่พวกท่านเหมือนอย่างเป็นบุตรทั้งหลายว่า ‘บุตรชายของเราเอ๋ย เจ้าอย่าเหยียดหยามการตีสอนขององค์พระผู้เป็นเจ้า หรืออ่อนกำลังใจเมื่อเจ้าถูกพระองค์ว่ากล่าวนั้น

12:5 And ye have forgotten the exhortation which speaketh unto you as unto children, My son, despise not thou the chastening of the Lord, nor faint when thou art rebuked of him:

12:6 ด้วยว่าผู้ที่องค์พระผู้เป็นเจ้าทรงรัก พระองค์ก็ทรงตีสอน และทรงเฆี่ยนตีบุตรทุกคนที่พระองค์ทรงรับไว้’

12:6 For whom the Lord loveth he chasteneth, and scourgeth every son whom he receiveth.

12:7 ถ้าพวกท่านทนเอาการตีสอน พระเจ้าก็ทรงปฏิบัติกับพวกท่านเหมือนอย่างกับบุตรทั้งหลาย ด้วยว่ามีบุตรคนใดเล่าที่บิดาไม่ได้ตีสอนเขาบ้าง

12:7 If ye endure chastening, God dealeth with you as with sons; for what son is he whom the father chasteneth not?

12:8 แต่ถ้าพวกท่านอยู่โดยปราศจากการตีสอน ซึ่งคนทั้งปวงเป็นผู้เข้าส่วน พวกท่านก็เป็นลูกที่ไม่มีพ่อ และไม่ใช่บุตรทั้งหลาย

12:8 But if ye be without chastisement, whereof all are partakers, then are ye bastards, and not sons.

12:9 นอกจากนี้ พวกเราได้มีบิดาตามเนื้อหนังของพวกเราที่ได้ตีสอนพวกเรา และพวกเราจึงได้เคารพนับถือบิดาเหล่านั้น ยิ่งกว่านั้นพวกเราควรจะอยู่ใต้อำนาจของพระบิดาแห่งจิตวิญญาณทั้งหลาย และมีชีวิตอยู่มิใช่หรือ

12:9 Furthermore we have had fathers of our flesh which corrected us, and we gave them reverence: shall we not much rather be in subjection unto the Father of spirits, and live?

12:10 เพราะแท้จริงบิดาเหล่านั้นได้ตีสอนพวกเราเพียงน้อยวัน ตามความเห็นดีเห็นชอบของพวกเขา แต่พระองค์ได้กระทำเพื่อประโยชน์ของพวกเรา เพื่อพวกเราจะได้เป็นผู้เข้าส่วนในความบริสุทธิ์ของพระองค์

12:10 For they verily for a few days chastened us after their own pleasure; but he for our profit, that we might be partakers of his holiness.

12:11 บัดนี้ ไม่มีการตีสอนใด ๆ ในปัจจุบันที่ดูเหมือนว่าชื่นใจเลย แต่เศร้าใจ แต่อย่างไรก็ตาม ต่อมาภายหลังการตีสอนนั้นก็กระทำให้เกิดผลเป็นความสุขสำราญแห่งความชอบธรรมแก่บรรดาคนที่ต้องทนอยู่นั้น

12:11 Now no chastening for the present seemeth to be joyous, but grievous: nevertheless afterward it yieldeth the peaceable fruit of righteousness unto them which are exercised thereby.

12:12 เพราะเหตุนั้น จงยกมือที่ห้อยลงมา และหัวเข่าที่อ่อนกำลัง

12:12 Wherefore lift up the hands which hang down, and the feeble knees;

12:13 และจงกระทำบรรดาทางให้ตรงสำหรับเท้าของพวกท่าน เกรงว่าสิ่งใดซึ่งกะเผลกจะถูกหันออกไปนอกทางนั้น แต่จงให้สิ่งนั้นได้รับการรักษาให้หายดีกว่า

12:13 And make straight paths for your feet, lest that which is lame be turned out of the way; but let it rather be healed.

12:14 จงติดตามความสงบสุขกับคนทั้งปวง และความบริสุทธิ์ ซึ่งโดยปราศจากสิ่งเหล่านี้ไม่มีมนุษย์คนใดจะได้เห็นองค์พระผู้เป็นเจ้า

12:14 Follow peace with all men, and holiness, without which no man shall see the Lord:

12:15 จงระวังให้ดี เกรงว่าจะมีคนหนึ่งคนใดขาดจากพระคุณของพระเจ้า เกรงว่าจะมีรากแห่งความขมขื่นแซมขึ้นมาทำให้เกิดความยุ่งยากแก่พวกท่าน และเป็นเหตุให้คนเป็นอันมากมลทินไป

12:15 Looking diligently lest any man fail of the grace of God; lest any root of bitterness springing up trouble you, and thereby many be defiled;

คำเตือนถึงผู้ที่ปฏิเสธพระคริสต์
12:16 เกรงว่าจะมีคนล่วงประเวณีคนใด หรือคนหมิ่นประมาทเหมือนอย่างเอซาว ผู้ได้ขายสิทธิ์บุตรหัวปีของตนนั้นเสียเพราะเห็นแก่อาหารคำเดียว

A Warning to Christ Rejecters
12:16 Lest there be any fornicator, or profane person, as Esau, who for one morsel of meat sold his birthright.

12:17 เพราะพวกท่านทราบอยู่แล้วว่า ภายหลังเมื่อเขาอยากที่จะได้รับคำอวยพรนั้นเป็นมรดก เขาก็ได้ถูกปฏิเสธเสีย เพราะเขาแสวงหาสถานที่แห่งการกลับใจเสียใหม่ไม่พบ ถึงแม้ว่าเขาแสวงหามันอย่างกระวนกระวายด้วยน้ำตาไหล

12:17 For ye know how that afterward, when he would have inherited the blessing, he was rejected: for he found no place of repentance, though he sought it carefully with tears.

การชุมนุมใหญ่ของผู้ที่รอดทั้งหมด
12:18 เพราะว่าพวกท่านไม่ได้มาถึงภูเขาที่จะถูกต้องได้ และที่ได้ไหม้ไฟแล้ว และถึงที่ดำมืด และถึงที่มืดมิด และถึงที่พายุใหญ่

Meeting with All the Saved
12:18 For ye are not come unto the mount that might be touched, and that burned with fire, nor unto blackness, and darkness, and tempest,

12:19 และถึงเสียงแตร และถึงพระสุรเสียงตรัสแห่งพระดำรัสทั้งหลาย ซึ่งพระสุรเสียงนั้นคนเหล่านั้นที่ได้ยินแล้วได้อ้อนวอนขอไม่ให้พระดำรัสนั้นถูกกล่าวแก่พวกเขาอีก

12:19 And the sound of a trumpet, and the voice of words; which voice they that heard intreated that the word should not be spoken to them any more:

12:20 (เพราะว่าพวกเขาทนต่อสิ่งซึ่งทรงบัญญัติไว้นั้นไม่ได้ว่า “และถ้าแม้แต่สัตว์แตะต้องภูเขานั้น มันก็จะต้องถูกหินขว้างให้ตาย หรือแทงทะลุด้วยแหลนให้ตาย”

12:20 (For they could not endure that which was commanded, And if so much as a beast touch the mountain, it shall be stoned, or thrust through with a dart:

12:21 และสิ่งที่เห็นนั้นน่ากลัวจริง ๆ จนโมเสสได้กล่าวว่า “ข้าพเจ้ากลัวและตัวสั่นยิ่งนัก”)

12:21 And so terrible was the sight, that Moses said, I exceedingly fear and quake:)

12:22 แต่พวกท่านได้มาถึงภูเขาศิโยน และมาถึงนครของพระเจ้าผู้ทรงพระชนม์อยู่ คือกรุงเยรูซาเล็มแห่งสวรรค์ และมาถึงที่ชุมนุมของทูตสวรรค์มากมายเหลือที่จะนับได้

12:22 But ye are come unto mount Sion, and unto the city of the living God, the heavenly Jerusalem, and to an innumerable company of angels,

12:23 และมาถึงที่ชุมนุมอันใหญ่และคริสตจักรของบุตรหัวปี ผู้ซึ่งมีชื่อจารึกไว้ในสวรรค์แล้ว และมาถึงพระเจ้าผู้ทรงพิพากษาคนทั้งปวง และมาถึงเหล่าจิตวิญญาณของบรรดาคนชอบธรรมซึ่งถึงความสมบูรณ์แล้ว

12:23 To the general assembly and church of the firstborn, which are written in heaven, and to God the Judge of all, and to the spirits of just men made perfect,

12:24 และมาถึงพระเยซูผู้เป็นคนกลางแห่งพันธสัญญาใหม่ และมาถึงพระโลหิตแห่งการประพรมที่พูดสิ่งต่าง ๆ ที่ดีกว่าโลหิตของอาแบล

12:24 And to Jesus the mediator of the new covenant, and to the blood of sprinkling, that speaketh better things than that of Abel.

อย่าเพิกเฉยต่อการทรงเรียกของพระเจ้าจากสวรรค์
12:25 จงระวังให้ดีว่า พวกท่านไม่ปฏิเสธพระองค์ผู้ตรัสนั้น เพราะว่าถ้าคนเหล่านั้นไม่ได้พ้นโทษ คือผู้ที่ปฏิเสธพระองค์ผู้ตรัสบนแผ่นดินโลก ยิ่งกว่านั้นสักเท่าใดพวกเราจะไม่พ้นโทษ ถ้าพวกเราเมินหน้าจากพระองค์ผู้ตรัสจากสวรรค์

Do Not Ignore God's Call from Heaven
12:25 See that ye refuse not him that speaketh. For if they escaped not who refused him that spake on earth, much more shall not we escape, if we turn away from him that speaketh from heaven:

12:26 พระสุรเสียงของพระองค์คราวนั้นได้บันดาลให้แผ่นดินสั่นสะเทือน แต่บัดนี้พระองค์ได้ตรัสพระสัญญาไว้ว่า “อีกครั้งหนึ่งเราจะกระทำให้ไม่เพียงแผ่นดินโลกสั่นสะเทือนเท่านั้น แต่สวรรค์ด้วย”

12:26 Whose voice then shook the earth: but now he hath promised, saying, Yet once more I shake not the earth only, but also heaven.

12:27 และพระดำรัสนี้ที่ว่า ‘อีกครั้งหนึ่ง’ นั้น ก็บอกเป็นนัยว่า สิ่งทั้งหลายที่ถูกทำให้สั่นสะเทือนนั้นจะถูกนำออกไปเสีย เหมือนกับสิ่งทั้งหลายที่ทรงสร้างขึ้นมา เพื่อให้สิ่งเหล่านั้นที่ไม่สามารถถูกทำให้สั่นสะเทือนได้คงเหลืออยู่

12:27 And this word, Yet once more, signifieth the removing of those things that are shaken, as of things that are made, that those things which cannot be shaken may remain.

12:28 เหตุฉะนั้น ครั้นพวกเราได้รับอาณาจักรซึ่งไม่สามารถหวั่นไหวได้แล้ว ก็ให้พวกเรารับพระคุณ เพื่อโดยพระคุณนั้นพวกเราจะได้รับใช้พระเจ้าตามชอบพระทัย ด้วยความเคารพยำเกรงและความเกรงกลัวในทางของพระเจ้า

12:28 Wherefore we receiving a kingdom which cannot be moved, let us have grace, whereby we may serve God acceptably with reverence and godly fear:

12:29 เพราะว่าพระเจ้าของพวกเรานั้นทรงเป็นเพลิงที่เผาผลาญ

12:29 For our God is a consuming fire.


ฮีบรู 13 / Hebrews 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]

คำสั่งฉันพี่น้อง
13:1 จงให้ความรักฉันพี่น้องมีอยู่ต่อไป

Brotherly Instruction
13:1 Let brotherly love continue.

13:2 อย่าลืมที่จะต้อนรับบรรดาคนแปลกหน้า เพราะว่าโดยการกระทำนั้น บางคนก็ได้ต้อนรับพวกทูตสวรรค์โดยไม่รู้ตัว

13:2 Be not forgetful to entertain strangers: for thereby some have entertained angels unawares.

13:3 จงระลึกถึงคนเหล่านั้นที่อยู่ในเครื่องพันธนาการ เหมือนกับว่าได้อยู่ในเครื่องพันธนาการพร้อมกับพวกเขา และคนทั้งหลายที่ทนความทุกข์ยาก เหมือนกับว่าพวกท่านเองก็เช่นกันในร่างกาย

13:3 Remember them that are in bonds, as bound with them; and them which suffer adversity, as being yourselves also in the body.

13:4 การสมรสเป็นที่นับถือในทุกสิ่ง และที่นอนก็ปราศจากมลทิน แต่บรรดาคนล่วงประเวณีและคนเล่นชู้นั้น พระเจ้าจะทรงพิพากษา

13:4 Marriage is honourable in all, and the bed undefiled: but whoremongers and adulterers God will judge.

13:5 จงให้ความประพฤติของพวกท่านปราศจากความโลภ และจงพอใจกับสิ่งทั้งหลายที่พวกท่านมีอยู่ เพราะว่าพระองค์ได้ตรัสไว้แล้วว่า “เราจะไม่ละท่านหรือทอดทิ้งท่านเลย”

13:5 Let your conversation be without covetousness; and be content with such things as ye have: for he hath said, I will never leave thee, nor forsake thee.

13:6 เพื่อว่าพวกเราจะกล่าวอย่างกล้าหาญว่า ‘องค์พระผู้เป็นเจ้าทรงเป็นพระผู้ช่วยของข้าพเจ้า และข้าพเจ้าจะไม่กลัวว่ามนุษย์จะทำอะไรแก่ข้าพเจ้า’

13:6 So that we may boldly say, The Lord is my helper, and I will not fear what man shall do unto me.

13:7 จงระลึกถึงคนเหล่านั้นซึ่งปกครองเหนือพวกท่าน ผู้ซึ่งได้ประกาศพระวจนะของพระเจ้าแก่พวกท่าน จงตามอย่างความเชื่อของพวกเขา โดยพิจารณาปลายทางแห่งความประพฤติของพวกเขา

13:7 Remember them which have the rule over you, who have spoken unto you the word of God: whose faith follow, considering the end of their conversation.

13:8 พระเยซูคริสต์ยังทรงเหมือนเดิมวานนี้ และวันนี้ และสืบ ๆ ไปเป็นนิตย์

13:8 Jesus Christ the same yesterday, and to day, and for ever.

13:9 อย่ายอมถูกชักนำไปมาด้วยหลักคำสอนต่าง ๆ และแปลก ๆ เพราะว่าเป็นสิ่งดีที่จะให้ใจตั้งมั่นคงด้วยพระคุณ ไม่ใช่ด้วยอาหารทั้งหลาย ซึ่งไม่เป็นประโยชน์แก่คนเหล่านั้นที่สาละวนอยู่กับสิ่งเหล่านั้น

13:9 Be not carried about with divers and strange doctrines. For it is a good thing that the heart be established with grace; not with meats, which have not profited them that have been occupied therein.

การยอมรับการเหยียดหยามเพื่อพระคริสต์
13:10 พวกเรามีแท่นบูชาแท่นหนึ่ง ซึ่งคนทั้งหลายที่ปรนนิบัติในพลับพลานั้นไม่มีสิทธิ์ที่จะรับประทานของจากแท่นนั้นได้

The Reproach of Christ
13:10 We have an altar, whereof they have no right to eat which serve the tabernacle.

13:11 เพราะบรรดาร่างกายของสัตว์เหล่านั้น ซึ่งเลือดของพวกมันถูกนำเข้าไปในสถานบริสุทธิ์โดยมหาปุโรหิตเพื่อชำระบาป ก็ถูกเผาเสียนอกค่าย

13:11 For the bodies of those beasts, whose blood is brought into the sanctuary by the high priest for sin, are burned without the camp.

13:12 เหตุฉะนั้น พระเยซูเช่นกัน เพื่อพระองค์จะทรงชำระประชากรให้บริสุทธิ์ด้วยพระโลหิตของพระองค์เอง ก็ได้ทรงทนทุกข์ภายนอกประตูเมือง

13:12 Wherefore Jesus also, that he might sanctify the people with his own blood, suffered without the gate.

13:13 เหตุฉะนั้น จงให้พวกเราออกไปหาพระองค์ภายนอกค่ายนั้น โดยแบกรับคำตำหนิเหยียดหยามที่พระองค์ได้รับ

13:13 Let us go forth therefore unto him without the camp, bearing his reproach.

13:14 เพราะว่าที่นี่พวกเราไม่มีนครใด ๆ ที่คงทนถาวร แต่พวกเราแสวงหานครแห่งหนึ่งที่จะมา

13:14 For here have we no continuing city, but we seek one to come.

หน้าที่ต่าง ๆ ของพวกคริสเตียน
13:15 เหตุฉะนั้น โดยทางพระองค์นั้น ให้พวกเราถวายเครื่องบูชาแห่งคำสรรเสริญแด่พระเจ้าอย่างสม่ำเสมอ นั่นคือ ผลแห่งริมฝีปากของพวกเราที่ถวายคำขอบพระคุณแด่พระนามของพระองค์

Christian Obligations
13:15 By him therefore let us offer the sacrifice of praise to God continually, that is, the fruit of our lips giving thanks to his name.

13:16 แต่ที่จะกระทำการดีและที่จะแบ่งปันกัน อย่าลืมเสีย เพราะด้วยบรรดาเครื่องบูชาเช่นนี้ พระเจ้าพอพระทัย

13:16 But to do good and to communicate forget not: for with such sacrifices God is well pleased.

13:17 จงเชื่อฟังคนเหล่านั้นที่ปกครองเหนือพวกท่าน และพวกท่านจงยอมอยู่ใต้บังคับ ด้วยว่าคนเหล่านั้นคอยระวังดูจิตวิญญาณของพวกท่าน เหมือนกับว่าพวกเขาจะต้องรายงาน เพื่อพวกเขาจะให้รายงานนั้นด้วยความปีติยินดี และไม่ใช่ด้วยความเศร้าใจ เพราะสิ่งนั้นไม่เป็นประโยชน์อะไรแก่พวกท่าน

13:17 Obey them that have the rule over you, and submit yourselves: for they watch for your souls, as they that must give account, that they may do it with joy, and not with grief: for that is unprofitable for you.

คำอำลา
13:18 จงอธิษฐานเผื่อพวกเรา เพราะพวกเราวางใจว่าพวกเรามีจิตสำนึกอันดี ในสิ่งสารพัดเต็มใจที่จะดำเนินชีวิตอย่างซื่อสัตย์

Paul's Benediction
13:18 Pray for us: for we trust we have a good conscience, in all things willing to live honestly.

13:19 แต่ข้าพเจ้าวิงวอนพวกท่านมากยิ่งขึ้นให้กระทำเช่นนี้ เพื่อข้าพเจ้าจะได้กลับคืนไปอยู่กับพวกท่านเร็วขึ้น

13:19 But I beseech you the rather to do this, that I may be restored to you the sooner.

13:20 บัดนี้ขอพระเจ้าแห่งสันติสุข ผู้ทรงบันดาลให้พระเยซูเจ้าของพวกเราเป็นขึ้นมาจากความตายอีก ผู้ทรงเป็นผู้เลี้ยงแกะที่ยิ่งใหญ่ โดยพระโลหิตแห่งพันธสัญญานิรันดร์นั้น

13:20 Now the God of peace, that brought again from the dead our Lord Jesus, that great shepherd of the sheep, through the blood of the everlasting covenant,

13:21 ทรงกระทำให้พวกท่านสมบูรณ์ในการดีทุกอย่าง เพื่อจะได้กระทำตามพระประสงค์ของพระองค์ โดยทรงทำงานภายในพวกท่านให้เป็นที่ชอบในสายพระเนตรของพระองค์โดยทางพระเยซูคริสต์ ขอสง่าราศีจงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน

13:21 Make you perfect in every good work to do his will, working in you that which is wellpleasing in his sight, through Jesus Christ; to whom be glory for ever and ever. Amen.

13:22 และข้าพเจ้าขอวิงวอนพวกท่าน พี่น้องทั้งหลาย ให้ทนต่อคำแห่งการเตือนสติ เพราะข้าพเจ้าได้เขียนจดหมายฉบับหนึ่งมาถึงพวกท่านในไม่กี่คำ

13:22 And I beseech you, brethren, suffer the word of exhortation: for I have written a letter unto you in few words.

13:23 พวกท่านจงทราบว่า ทิโมธีน้องชายของพวกเรา ได้รับเสรีภาพแล้ว ถ้าเขามาถึงโดยเร็ว ข้าพเจ้าก็จะมาพบพวกท่านพร้อมกับเขา

13:23 Know ye that our brother Timothy is set at liberty; with whom, if he come shortly, I will see you.

13:24 ขอฝากความคิดถึงมายังคนเหล่านั้นที่ปกครองเหนือพวกท่าน และวิสุทธิชนทั้งปวง พวกพี่น้องแห่งประเทศอิตาลีก็ฝากความคิดถึงมายังพวกท่าน

13:24 Salute all them that have the rule over you, and all the saints. They of Italy salute you.

13:25 ขอพระคุณจงดำรงอยู่กับพวกท่านทุกคนเถิด เอเมน [เขียนถึงชาวฮีบรูจากประเทศอิตาลี ส่งโดยทิโมธี]

13:25 Grace be with you all. Amen. [Written to the Hebrews from Italy, by Timothy.]


ยากอบ 1 / James 1

[1]
[2]
[3]
[4]
[5]

การทูลขอความเชื่อ คุณค่าของการทดลอง
1:1 ยากอบ ผู้รับใช้ของพระเจ้าและของพระเยซูคริสต์เจ้า ทักทายปราศรัยเผ่าสิบสองเผ่าที่กระจัดกระจายอยู่ในต่างประเทศนั้น

Ask for Faith; the Good of Trials
1:1 James, a servant of God and of the Lord Jesus Christ, to the twelve tribes which are scattered abroad, greeting.

1:2 พี่น้องของข้าพเจ้า จงถือว่าเป็นเรื่องน่ายินดีทั้งสิ้นเมื่อพวกท่านตกอยู่ในการทดลองต่าง ๆ

1:2 My brethren, count it all joy when ye fall into divers temptations;

1:3 โดยรู้สิ่งนี้ว่า การทดลองความเชื่อของพวกท่านนั้น ทำให้เกิดความอดทน

1:3 Knowing this, that the trying of your faith worketh patience.

1:4 แต่จงให้ความอดทนนั้นกระทำการของมันจนสำเร็จ เพื่อพวกท่านจะสมบูรณ์และครบถ้วน โดยไม่ขาดสิ่งใดเลย

1:4 But let patience have her perfect work, that ye may be perfect and entire, wanting nothing.

1:5 ถ้าผู้หนึ่งผู้ใดในพวกท่านขาดสติปัญญา ก็จงให้ผู้นั้นทูลขอจากพระเจ้า ผู้โปรดประทานให้แก่คนทั้งปวงอย่างเหลือล้น และมิได้ทรงตำหนิ และสติปัญญานั้นจะประทานให้แก่ผู้นั้น

1:5 If any of you lack wisdom, let him ask of God, that giveth to all men liberally, and upbraideth not; and it shall be given him.

1:6 แต่จงให้ผู้นั้นทูลขอในความเชื่อ โดยไม่หวั่นไหวเลย เพราะว่าผู้ที่หวั่นไหวก็เป็นเหมือนอย่างคลื่นแห่งทะเลซึ่งถูกบังคับด้วยลมพัดและซัดไปซัดมา

1:6 But let him ask in faith, nothing wavering. For he that wavereth is like a wave of the sea driven with the wind and tossed.

1:7 ด้วยว่าอย่าให้ผู้นั้นคิดว่าเขาจะได้รับสิ่งใด ๆ จากองค์พระผู้เป็นเจ้าเลย

1:7 For let not that man think that he shall receive any thing of the Lord.

1:8 คนสองจิตสองใจไม่มั่นคงในบรรดาทางทั้งสิ้นของตน

1:8 A double minded man is unstable in all his ways.

1:9 จงให้พี่น้องที่ต่ำต้อยชื่นชมยินดีในการที่เขาถูกเชิดชูขึ้น

1:9 Let the brother of low degree rejoice in that he is exalted:

1:10 แต่คนมั่งมี ก็จงชื่นชมยินดีในการที่เขาถูกทำให้ต่ำลง เพราะว่าเหมือนอย่างดอกไม้แห่งทุ่งหญ้า เขาจะต้องล่วงไป

1:10 But the rich, in that he is made low: because as the flower of the grass he shall pass away.

1:11 เพราะว่าดวงอาทิตย์ขึ้นพร้อมด้วยความร้อนอันแรงกล้าไม่ทันไร มันก็กระทำให้หญ้าเหี่ยวแห้งไป และดอกไม้แห่งทุ่งหญ้าก็ร่วงหล่น และความงามแห่งรูปร่างของมันก็สูญสิ้นไป คนมั่งมีจะเสื่อมสูญไปตามทางทั้งหลายของเขาเช่นนั้นด้วย

1:11 For the sun is no sooner risen with a burning heat, but it withereth the grass, and the flower thereof falleth, and the grace of the fashion of it perisheth: so also shall the rich man fade away in his ways.

1:12 ผู้ที่สู้ทนการทดลองจะได้รับพร เพราะเมื่อผู้นั้นถูกทดลองนั้นแล้ว เขาก็จะได้รับมงกุฎแห่งชีวิต ซึ่งองค์พระผู้เป็นเจ้าได้ทรงสัญญาไว้แก่คนทั้งหลายที่รักพระองค์

1:12 Blessed is the man that endureth temptation: for when he is tried, he shall receive the crown of life, which the Lord hath promised to them that love him.

พระเจ้าไม่เคยทดลองผู้ใด แต่ราคะตัณหาของตัวเราเองที่ทดลองเรา
1:13 อย่าให้ผู้หนึ่งผู้ใด เมื่อเขาถูกทดลอง กล่าวว่า “ข้าพเจ้าถูกพระเจ้าทดลอง” เพราะว่าพระเจ้าทรงถูกทดลองด้วยความชั่วร้ายไม่ได้ และพระองค์เองก็ไม่ทรงทดลองผู้ใดเลย

God Never Tempts - Our Own Lust Entices Us
1:13 Let no man say when he is tempted, I am tempted of God: for God cannot be tempted with evil, neither tempteth he any man:

1:14 แต่ทุกคนก็ถูกทดลอง เมื่อเขาถูกชักนำด้วยราคะตัณหาของตนเอง และถูกล่อลวง

1:14 But every man is tempted, when he is drawn away of his own lust, and enticed.

1:15 แล้วเมื่อราคะตัณหาเกิดขึ้นแล้ว มันก็ทำให้เกิดบาป และบาป เมื่อมันสำเร็จแล้ว ก็นำไปสู่ความตาย

1:15 Then when lust hath conceived, it bringeth forth sin: and sin, when it is finished, bringeth forth death.

1:16 อย่าหลงผิดเลย พี่น้องที่รักของข้าพเจ้า

1:16 Do not err, my beloved brethren.

1:17 ของประทานอันดีทุกอย่าง และของประทานอันสมบูรณ์ทุกอย่าง มาจากเบื้องบน และลงมาจากพระบิดาแห่งบรรดาความสว่าง ซึ่งในพระองค์นั้นไม่มีการแปรปรวน หรือเงาแห่งการหันเห

1:17 Every good gift and every perfect gift is from above, and cometh down from the Father of lights, with whom is no variableness, neither shadow of turning.

1:18 ตามพระประสงค์ของพระองค์ พระองค์ได้ทรงให้กำเนิดพวกเราด้วยพระวจนะแห่งความจริง เพื่อพวกเราจะได้เป็นอย่างผลแรกแห่งสรรพสิ่งทั้งหลายของพระองค์

1:18 Of his own will begat he us with the word of truth, that we should be a kind of firstfruits of his creatures.

1:19 ดังนั้น พี่น้องที่รักของข้าพเจ้า จงให้ทุกคนไวในการฟัง ช้าในการพูด ช้าในการโกรธ

1:19 Wherefore, my beloved brethren, let every man be swift to hear, slow to speak, slow to wrath:

1:20 เพราะว่าความโกรธของมนุษย์ไม่ได้กระทำให้ความชอบธรรมของพระเจ้าสำเร็จ

1:20 For the wrath of man worketh not the righteousness of God.

1:21 เหตุฉะนั้น จงวางการโสโครกทุกอย่าง และการชั่วร้ายอันดาษดื่นไว้ต่างหาก และจงรับพระวจนะที่ถูกฝังลงไปอย่างถาวรนั้นด้วยความนอบน้อม ซึ่งสามารถช่วยจิตวิญญาณของพวกท่านให้รอดได้

1:21 Wherefore lay apart all filthiness and superfluity of naughtiness, and receive with meekness the engrafted word, which is able to save your souls.

จงเป็นทั้งผู้ฟังและผู้กระทำตามพระวจนะ
1:22 แต่พวกท่านจงเป็นคนที่กระทำตามพระวจนะนั้น และไม่ใช่ผู้ฟังเท่านั้น โดยล่อลวงตนเอง

Be Doers As Well As Hearers of the Word
1:22 But be ye doers of the word, and not hearers only, deceiving your own selves.

1:23 เพราะว่าถ้าผู้ใดเป็นผู้ฟังพระวจนะ และไม่ใช่คนที่กระทำตาม ผู้นั้นก็เป็นเหมือนคนที่ดูหน้าปกติของตนในกระจกเงา

1:23 For if any be a hearer of the word, and not a doer, he is like unto a man beholding his natural face in a glass:

1:24 ด้วยว่าคนนั้นแลดูตัวเองและไปตามทางของตนเสีย และในทันทีทันใดก็ลืมว่าตนเองเป็นคนอย่างไร

1:24 For he beholdeth himself, and goeth his way, and straightway forgetteth what manner of man he was.

1:25 แต่ผู้ใดก็ตามที่พินิจดูในพระราชบัญญัติแห่งเสรีภาพอันสมบูรณ์ และดำรงอยู่ในพระราชบัญญัตินั้น โดยที่ผู้นั้นไม่ได้เป็นผู้ฟังที่หลงลืม แต่เป็นผู้กระทำตามกิจการนั้น คนนั้นจะได้รับพรในการกระทำของตน

1:25 But whoso looketh into the perfect law of liberty, and continueth therein, he being not a forgetful hearer, but a doer of the work, this man shall be blessed in his deed.

ความเชื่อที่แท้จริง
1:26 ถ้าผู้หนึ่งผู้ใดในท่ามกลางพวกท่านดูเหมือนว่าเคร่งครัดในความเชื่อ และไม่ได้เหนี่ยวรั้งลิ้นของตนไว้ แต่หลอกลวงใจของตนเอง การเคร่งครัดในความเชื่อของผู้นั้นก็ไร้ประโยชน์

True Religion
1:26 If any man among you seem to be religious, and bridleth not his tongue, but deceiveth his own heart, this man's religion is vain.

1:27 การเคร่งครัดในความเชื่ออันบริสุทธิ์และไร้มลทินต่อพระพักตร์พระเจ้าและพระบิดานั้น คือการเยี่ยมเยียนบรรดาเด็กกำพร้าพ่อและหญิงม่ายในความทุกข์ร้อนของพวกเขา และการรักษาตัวมิให้ได้รับราคีจากโลก

1:27 Pure religion and undefiled before God and the Father is this, To visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.


ยากอบ 2 / James 2

[1]
[2]
[3]
[4]
[5]

ความรักฉันพี่น้องก็ปราศจากการเลือกหน้า
2:1 พี่น้องของข้าพเจ้า อย่ามีความเชื่อในพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา องค์พระผู้เป็นเจ้าแห่งสง่าราศี ด้วยการเลือกหน้าคน

Brotherly Love without Respect of Persons
2:1 My brethren, have not the faith of our Lord Jesus Christ, the Lord of glory, with respect of persons.

2:2 เพราะว่าถ้ามีคนหนึ่งเข้ามาในที่ประชุมของพวกท่านโดยสวมแหวนทองคำ ในเครื่องแต่งกายอย่างดี และมีคนยากจนคนหนึ่งเข้ามาด้วย ในเสื้อผ้าซอมซ่อ

2:2 For if there come unto your assembly a man with a gold ring, in goodly apparel, and there come in also a poor man in vile raiment;

2:3 และพวกท่านเอาอกเอาใจคนที่สวมใส่เครื่องแต่งกายอย่างดี และกล่าวแก่เขาว่า “เชิญท่านนั่งที่นี่ในสถานที่อันดีเถิด” และพูดกับคนยากจนนั้นว่า “แกจงยืนอยู่ที่นั่น” หรือ “จงนั่งที่นี่ใต้ที่รองเท้าของข้าเถิด”

2:3 And ye have respect to him that weareth the gay clothing, and say unto him, Sit thou here in a good place; and say to the poor, Stand thou there, or sit here under my footstool:

2:4 พวกท่านมิได้ลำเอียงในตัวท่านเอง และกลายเป็นพวกผู้วินิจฉัยแห่งบรรดาความคิดที่ชั่วร้ายหรือ

2:4 Are ye not then partial in yourselves, and are become judges of evil thoughts?

2:5 จงตั้งใจฟังเถิด พี่น้องที่รักของข้าพเจ้า พระเจ้าได้ทรงเลือกคนยากจนแห่งโลกนี้ให้เป็นคนมั่งมีในความเชื่อ และให้เป็นทายาททั้งหลายแห่งอาณาจักร ซึ่งพระองค์ได้ทรงสัญญาไว้แก่คนเหล่านั้นที่รักพระองค์มิใช่หรือ

2:5 Hearken, my beloved brethren, Hath not God chosen the poor of this world rich in faith, and heirs of the kingdom which he hath promised to them that love him?

2:6 แต่พวกท่านได้เหยียดหยามคนยากจน ไม่ใช่คนมั่งมีหรือ ที่กดขี่พวกท่านและลากพวกท่านไปต่อหน้าบรรดาบัลลังก์พิพากษา

2:6 But ye have despised the poor. Do not rich men oppress you, and draw you before the judgment seats?

2:7 เขาเหล่านั้นหมิ่นประมาทพระนามอันน่าเคารพ ซึ่งโดยพระนามนั้นพวกท่านถูกเรียกมิใช่หรือ

2:7 Do not they blaspheme that worthy name by the which ye are called?

2:8 ถ้าพวกท่านกระทำพระราชบัญญัติแห่งพระมหากษัตริย์ให้สำเร็จตามพระคัมภีร์ที่ว่า ‘เจ้าจงรักเพื่อนบ้านของเจ้าเหมือนตนเอง’ แล้ว ท่านทั้งหลายก็กระทำดีอยู่

2:8 If ye fulfil the royal law according to the scripture, Thou shalt love thy neighbour as thyself, ye do well:

2:9 แต่ถ้าพวกท่านเลือกหน้าคน พวกท่านก็กระทำบาป และถูกตัดสินโดยพระราชบัญญัติว่าเป็นผู้ละเมิดแล้ว

2:9 But if ye have respect to persons, ye commit sin, and are convinced of the law as transgressors.

2:10 เพราะว่าผู้ใดก็ตามที่จะรักษาพระราชบัญญัติได้ทั้งหมด และยังผิดอยู่ในข้อเดียว ผู้นั้นก็เป็นผู้มีความผิดในพระราชบัญญัติทั้งหมด

2:10 For whosoever shall keep the whole law, and yet offend in one point, he is guilty of all.

2:11 ด้วยว่าพระองค์ผู้ที่ได้ตรัสว่า ‘อย่าเล่นชู้’ ก็ได้ตรัสไว้ด้วยว่า ‘อย่าฆ่าคน’ บัดนี้ถ้าท่านไม่ได้เล่นชู้แต่ถ้าท่านฆ่าคน ท่านก็กลายเป็นผู้ละเมิดคนหนึ่งแห่งพระราชบัญญัติ

2:11 For he that said, Do not commit adultery, said also, Do not kill. Now if thou commit no adultery, yet if thou kill, thou art become a transgressor of the law.

2:12 ดังนั้นพวกท่านจงพูดและจงกระทำเช่นนี้ เหมือนอย่างคนเหล่านั้นที่จะถูกพิพากษาโดยพระราชบัญญัติแห่งเสรีภาพ

2:12 So speak ye, and so do, as they that shall be judged by the law of liberty.

2:13 เพราะว่าผู้ใดที่ไม่แสดงความเมตตา ผู้นั้นจะถูกการพิพากษาโดยปราศจากความเมตตา และความเมตตามีความปีติยินดีต่อการพิพากษา

2:13 For he shall have judgment without mercy, that hath shewed no mercy; and mercy rejoiceth against judgment.

ความเชื่อที่ปราศจากการกระทำก็ตายแล้ว
2:14 มันเป็นประโยชน์อะไรเล่า พี่น้องของข้าพเจ้า ถึงแม้ว่าคนใดกล่าวว่าตนมีความเชื่อ และไม่มีการกระทำ ความเชื่อจะช่วยคนนั้นให้รอดได้หรือ

Faith without Works Is Dead
2:14 What doth it profit, my brethren, though a man say he hath faith, and have not works? can faith save him?

2:15 ถ้าพี่น้องชายหรือหญิงคนใดเปลือยเปล่า และขาดแคลนอาหารประจำวัน

2:15 If a brother or sister be naked, and destitute of daily food,

2:16 และคนหนึ่งคนใดในพวกท่านกล่าวแก่เขาเหล่านั้นว่า “จงออกเดินทางไปโดยสันติสุขเถิด พวกท่านจงอบอุ่นและอิ่มเถิด” อย่างไรก็ตามพวกท่านไม่ได้ให้สิ่งเหล่านั้นซึ่งจำเป็นต่อร่างกายแก่พวกเขา สิ่งนั้นจะเป็นประโยชน์อะไรเล่า

2:16 And one of you say unto them, Depart in peace, be ye warmed and filled; notwithstanding ye give them not those things which are needful to the body; what doth it profit?

2:17 เช่นนั้นแหละ ถ้าความเชื่อไม่มีการกระทำ มันก็ตายเสียแล้ว โดยอยู่เพียงลำพัง

2:17 Even so faith, if it hath not works, is dead, being alone.

2:18 ใช่แล้ว คนหนึ่งอาจกล่าวว่า “ท่านมีความเชื่อ และข้าพเจ้ามีการกระทำ” จงแสดงความเชื่อของท่านที่ปราศจากบรรดาการกระทำของท่านให้ข้าพเจ้าเห็น และข้าพเจ้าจะแสดงให้ท่านเห็นความเชื่อของข้าพเจ้าโดยบรรดาการกระทำของข้าพเจ้า

2:18 Yea, a man may say, Thou hast faith, and I have works: shew me thy faith without thy works, and I will shew thee my faith by my works.

2:19 ท่านเชื่อว่ามีพระเจ้าองค์เดียว ท่านก็กระทำดีอยู่แล้ว พวกผีปีศาจก็เชื่อเช่นกัน และตัวสั่น

2:19 Thou believest that there is one God; thou doest well: the devils also believe, and tremble.

2:20 แต่ท่านอยากทราบไหม โอ คนไร้ค่า ว่าความเชื่อที่ปราศจากบรรดาการกระทำก็ตายเสียแล้ว

2:20 But wilt thou know, O vain man, that faith without works is dead?

อับราฮัมและราหับ
2:21 อับราฮัมบรรพบุรุษของพวกเราได้ความชอบธรรมโดยบรรดาการกระทำ เมื่อท่านได้ถวายอิสอัคบุตรชายของท่านบนแท่นบูชาไม่ใช่หรือ

Abraham and Rahab
2:21 Was not Abraham our father justified by works, when he had offered Isaac his son upon the altar?

2:22 ท่านเห็นไหมว่า ความเชื่อได้กระทำกิจร่วมกับบรรดาการกระทำของท่าน และโดยการกระทำเหล่านั้นความเชื่อก็ถูกทำให้สมบูรณ์แล้ว

2:22 Seest thou how faith wrought with his works, and by works was faith made perfect?

2:23 และพระคัมภีร์ก็ถูกทำให้สำเร็จซึ่งกล่าวว่า ‘อับราฮัมได้เชื่อพระเจ้า และพระองค์ทรงนับว่าเป็นความชอบธรรมแก่ท่าน’ และท่านถูกเรียกว่า ‘สหายของพระเจ้า’

2:23 And the scripture was fulfilled which saith, Abraham believed God, and it was imputed unto him for righteousness: and he was called the Friend of God.

2:24 พวกท่านจึงเห็นแล้วว่า โดยบรรดาการกระทำ มนุษย์จึงเป็นผู้ชอบธรรม และไม่ใช่โดยความเชื่อเท่านั้น

2:24 Ye see then how that by works a man is justified, and not by faith only.

2:25 เช่นกันราหับหญิงโสเภณีก็ชอบธรรมโดยบรรดาการกระทำด้วยมิใช่หรือ เมื่อนางได้รับรองผู้สื่อสารเหล่านั้น และได้ส่งพวกเขาออกไปเสียอีกทางหนึ่ง

2:25 Likewise also was not Rahab the harlot justified by works, when she had received the messengers, and had sent them out another way?

2:26 เพราะว่าร่างกายที่ปราศจากจิตวิญญาณก็ตายเสียแล้วฉันใด ความเชื่อที่ปราศจากบรรดาการกระทำก็ตายเสียแล้วฉันนั้นเช่นเดียวกัน

2:26 For as the body without the spirit is dead, so faith without works is dead also.


ยากอบ 3 / James 3

[1]
[2]
[3]
[4]
[5]

ความชั่วแห่งลิ้นที่ไม่ถูกควบคุม
3:1 พี่น้องของข้าพเจ้า อย่าเป็นอาจารย์กันมากมายหลายคนเลย โดยทราบว่าพวกเราจะได้รับการวิพากษ์วิจารณ์ที่หนักกว่า

Wickedness of an Uncontrolled Tongue
3:1 My brethren, be not many masters, knowing that we shall receive the greater condemnation.

3:2 เพราะว่าในหลาย ๆ อย่างพวกเราทำให้คนทั้งปวงขัดเคืองใจ ถ้าผู้หนึ่งผู้ใดมิได้ทำให้ผู้ใดขัดเคืองใจในทางวาจา ผู้นั้นก็เป็นคนดีพร้อมแล้ว และสามารถบังคับทั้งตัวไว้ได้ด้วย

3:2 For in many things we offend all. If any man offend not in word, the same is a perfect man, and able also to bridle the whole body.

3:3 ดูเถิด พวกเราเอาเหล็กบังเหียนใส่ในปากม้าทั้งหลาย เพื่อให้พวกมันเชื่อฟังพวกเรา และพวกเราก็ทำให้ทั้งตัวของพวกมันหันไปมาได้

3:3 Behold, we put bits in the horses' mouths, that they may obey us; and we turn about their whole body.

3:4 จงดูบรรดาเรือด้วยเช่นกัน ซึ่งถึงแม้ว่าพวกมันใหญ่โต และถูกลมแรงพัดแล่นไป แต่พวกมันก็ยังถูกหันไปมาด้วยหางเสือเล็ก ๆ ไปยังที่ไหนก็ตามที่ผู้ควบคุมนั้นบังคับ

3:4 Behold also the ships, which though they be so great, and are driven of fierce winds, yet are they turned about with a very small helm, whithersoever the governor listeth.

3:5 เช่นนั้นแหละ ลิ้นก็เป็นอวัยวะเล็ก ๆ และพูดโอ้อวดอ้างการใหญ่ ดูเถิด ไฟนิดเดียวก็เผาไหม้ได้มากสักเพียงใด

3:5 Even so the tongue is a little member, and boasteth great things. Behold, how great a matter a little fire kindleth!

3:6 และลิ้นนั้นก็เป็นไฟ เป็นโลกแห่งความชั่วช้า ลิ้นก็เป็นเช่นนั้นท่ามกลางบรรดาอวัยวะของพวกเรา จนมันทำให้ทั้งร่างกายเป็นมลทินไป และเผาไหม้วิถีแห่งธรรมชาติ และมันเองก็ติดไฟแห่งนรก

3:6 And the tongue is a fire, a world of iniquity: so is the tongue among our members, that it defileth the whole body, and setteth on fire the course of nature; and it is set on fire of hell.

3:7 ด้วยว่าทุกชนิดของพวกสัตว์เดรัจฉาน และของบรรดานก และของงูทั้งหลาย และของบรรดาสัตว์ในทะเลก็เลี้ยงให้เชื่องได้ และถูกเลี้ยงให้เชื่องแล้วโดยมนุษย์

3:7 For every kind of beasts, and of birds, and of serpents, and of things in the sea, is tamed, and hath been tamed of mankind:

3:8 แต่ลิ้นนั้นไม่มีมนุษย์คนใดสามารถทำให้เชื่องได้ มันเป็นสิ่งชั่วร้ายซึ่งไม่สามารถควบคุมได้ เต็มไปด้วยพิษร้ายถึงตาย

3:8 But the tongue can no man tame; it is an unruly evil, full of deadly poison.

3:9 ด้วยลิ้นนั้นพวกเราสรรเสริญพระเจ้าคือพระบิดา และด้วยลิ้นนั้นพวกเราก็แช่งด่ามนุษย์ ซึ่งถูกสร้างขึ้นตามแบบพระฉายของพระเจ้า

3:9 Therewith bless we God, even the Father; and therewith curse we men, which are made after the similitude of God.

3:10 จากปากอันเดียวกันมีคำสรรเสริญและคำแช่งด่าออกมา พี่น้องของข้าพเจ้า สิ่งเหล่านี้ไม่ควรให้เป็นเช่นนั้นเลย

3:10 Out of the same mouth proceedeth blessing and cursing. My brethren, these things ought not so to be.

3:11 บ่อน้ำพุส่งจากช่องเดียวกันทั้งน้ำจืดและน้ำกร่อยได้หรือ

3:11 Doth a fountain send forth at the same place sweet water and bitter?

3:12 พี่น้องของข้าพเจ้า ต้นมะเดื่อจะออกผลเป็นมะกอกได้หรือ หรือเถาองุ่นจะออกผลเป็นมะเดื่อได้หรือ เช่นเดียวกันไม่มีบ่อน้ำพุใด ๆ จะให้ทั้งน้ำเค็มและน้ำจืดได้

3:12 Can the fig tree, my brethren, bear olive berries? either a vine, figs? so can no fountain both yield salt water and fresh.

3:13 ผู้ใดเป็นคนมีสติปัญญาและประกอบด้วยความรู้ในท่ามกลางพวกท่านหรือ จงให้ผู้นั้นแสดงจากพฤติกรรมอันดี คือการงานต่าง ๆ ของตนด้วยความนอบน้อมแห่งสติปัญญา

3:13 Who is a wise man and endued with knowledge among you? let him shew out of a good conversation his works with meekness of wisdom.

3:14 แต่ถ้าพวกท่านมีการอิจฉากันอันขมขื่นและอาการแก่งแย่งกันในใจของพวกท่าน อย่าอวดเลยและอย่าพูดมุสาต่อความจริง

3:14 But if ye have bitter envying and strife in your hearts, glory not, and lie not against the truth.

3:15 สติปัญญาเช่นนี้ไม่ได้ลงมาจากเบื้องบน แต่เป็นแบบโลก แบบตัณหาราคะ แบบผีปีศาจ

3:15 This wisdom descendeth not from above, but is earthly, sensual, devilish.

3:16 เพราะว่าที่ใดมีความอิจฉากันและการแก่งแย่งกัน ที่นั่นก็มีการวุ่นวายและการงานชั่วร้ายทุกอย่าง

3:16 For where envying and strife is, there is confusion and every evil work.

3:17 แต่สติปัญญาที่มาจากเบื้องบนนั้นบริสุทธิ์เป็นประการแรก แล้วจึงเป็นความสงบสุข สุภาพและว่าง่าย เปี่ยมด้วยความเมตตาและบรรดาผลอันดี โดยปราศจากความลำเอียง และปราศจากความหน้าซื่อใจคด

3:17 But the wisdom that is from above is first pure, then peaceable, gentle, and easy to be intreated, full of mercy and good fruits, without partiality, and without hypocrisy.

3:18 และผลแห่งความชอบธรรมก็ถูกหว่านลงในสันติสุขโดยคนเหล่านั้นที่สร้างสันติสุข

3:18 And the fruit of righteousness is sown in peace of them that make peace.


ยากอบ 4 / James 4

[1]
[2]
[3]
[4]
[5]

การดำเนินชีวิตแบบชาวโลกถูกตำหนิ
4:1 บรรดาการสงครามและการทะเลาะวิวาทกันในท่ามกลางพวกท่านมาจากไหน พวกมันมาจากราคะตัณหาทั้งหลายของพวกท่านที่ทำสงครามกันในบรรดาอวัยวะของพวกท่านมิใช่หรือ

Worldly Living Rebuked
4:1 From whence come wars and fightings among you? come they not hence, even of your lusts that war in your members?

4:2 พวกท่านเกิดใจกำหนัด และไม่มี พวกท่านฆ่ากัน และปรารถนาที่จะมีและไม่อาจได้รับ พวกท่านทะเลาะวิวาทกันและทำสงครามกัน ถึงอย่างนั้นพวกท่านก็ไม่มี เพราะพวกท่านไม่ได้ขอ

4:2 Ye lust, and have not: ye kill, and desire to have, and cannot obtain: ye fight and war, yet ye have not, because ye ask not.

4:3 พวกท่านขอและไม่ได้รับ เพราะว่าพวกท่านขอผิด เพื่อพวกท่านจะใช้สิ่งนั้นเพื่อสนองบรรดาราคะตัณหาของพวกท่าน

4:3 Ye ask, and receive not, because ye ask amiss, that ye may consume it upon your lusts.

4:4 พวกท่าน บรรดาผู้เล่นชู้ชายและหญิงเอ๋ย พวกท่านไม่ทราบหรือว่า การเป็นมิตรกับโลกนั้นคือการเป็นศัตรูกับพระเจ้า เหตุฉะนั้นผู้ใดก็ตามที่ประสงค์เป็นมิตรกับโลก ก็เป็นศัตรูของพระเจ้า

4:4 Ye adulterers and adulteresses, know ye not that the friendship of the world is enmity with God? whosoever therefore will be a friend of the world is the enemy of God.

4:5 พวกท่านคิดว่าพระคัมภีร์กล่าวไว้อย่างเปล่าประโยชน์หรือที่ว่า ‘พระวิญญาณที่สถิตอยู่ในพวกเรามีความรู้สึกหึงหวงอย่างรุนแรง’

4:5 Do ye think that the scripture saith in vain, The spirit that dwelleth in us lusteth to envy?

4:6 แต่พระองค์ก็ประทานพระคุณเพิ่มขึ้นอีก เหตุฉะนั้นพระองค์จึงตรัสว่า ‘พระเจ้าทรงต่อต้านคนที่หยิ่งทะนง แต่ประทานพระคุณแก่คนที่ถ่อมตัวลง’

4:6 But he giveth more grace. Wherefore he saith, God resisteth the proud, but giveth grace unto the humble.

4:7 เหตุฉะนั้น จงยอมจำนนตัวเองต่อพระเจ้า จงต่อต้านพญามาร และมันจะหนีไปจากพวกท่าน

4:7 Submit yourselves therefore to God. Resist the devil, and he will flee from you.

4:8 จงเข้าใกล้พระเจ้า และพระองค์จะทรงเข้าใกล้พวกท่าน จงชำระมือของพวกท่านให้สะอาด พวกท่าน คนบาปทั้งหลายเอ๋ย และจงชำระใจของพวกท่านให้บริสุทธิ์ พวกท่าน คนสองจิตสองใจเอ๋ย

4:8 Draw nigh to God, and he will draw nigh to you. Cleanse your hands, ye sinners; and purify your hearts, ye double minded.

4:9 จงเป็นทุกข์ และโศกเศร้า และร้องไห้ จงให้การหัวเราะของพวกท่านกลับกลายเป็นการคร่ำครวญ และความปีติยินดีของพวกท่านให้เป็นความหนักใจ

4:9 Be afflicted, and mourn, and weep: let your laughter be turned to mourning, and your joy to heaviness.

4:10 พวกท่านจงถ่อมตัวในสายพระเนตรขององค์พระผู้เป็นเจ้า และพระองค์จะทรงยกชูพวกท่านขึ้น

4:10 Humble yourselves in the sight of the Lord, and he shall lift you up.

อย่าตัดสินพี่น้องของตน
4:11 อย่าใส่ร้ายซึ่งกันและกัน พี่น้องทั้งหลาย ผู้ใดที่พูดใส่ร้ายพี่น้องของตนและตัดสินพี่น้องของตน ก็กล่าวร้ายต่อพระราชบัญญัติ และตัดสินพระราชบัญญัติ แต่ถ้าท่านตัดสินพระราชบัญญัติ ท่านก็ไม่ใช่ผู้ที่กระทำตามพระราชบัญญัติ แต่เป็นผู้ตัดสิน

Do Not Judge Your Brother
4:11 Speak not evil one of another, brethren. He that speaketh evil of his brother, and judgeth his brother, speaketh evil of the law, and judgeth the law: but if thou judge the law, thou art not a doer of the law, but a judge.

4:12 มีผู้ทรงตั้งพระราชบัญญัติแต่เพียงองค์เดียว ผู้ทรงสามารถช่วยให้รอดได้ และทรงสามารถทำลายเสียได้ ท่านเป็นผู้ใดเล่าที่ตัดสินผู้อื่น

4:12 There is one lawgiver, who is able to save and to destroy: who art thou that judgest another?

อย่าอวดอ้างถึงวันพรุ่งนี้
4:13 บัดนี้ พวกท่านที่กล่าวว่า “วันนี้หรือพรุ่งนี้พวกเราจะเข้าไปในเมืองดังกล่าว และจะอาศัยอยู่ที่นั่นปีหนึ่ง และซื้อขายและได้กำไร”

Boast Not of Tomorrow
4:13 Go to now, ye that say, To day or to morrow we will go into such a city, and continue there a year, and buy and sell, and get gain:

4:14 ขณะที่พวกท่านไม่ทราบว่าจะมีเหตุอะไรเกิดขึ้นในวันพรุ่งนี้ เพราะชีวิตของพวกท่านคืออะไรเล่า มันก็เป็นแต่หมอกที่ปรากฏอยู่แต่ประเดี๋ยวหนึ่ง และจากนั้นจางหายไป

4:14 Whereas ye know not what shall be on the morrow. For what is your life? It is even a vapour, that appeareth for a little time, and then vanisheth away.

4:15 ด้วยว่าพวกท่านควรจะกล่าวว่า “ถ้าองค์พระผู้เป็นเจ้าโปรด เราจะมีชีวิตอยู่ และจะกระทำสิ่งนี้หรือสิ่งนั้น”

4:15 For that ye ought to say, If the Lord will, we shall live, and do this, or that.

4:16 แต่บัดนี้พวกท่านปีติยินดีในบรรดาการโอ้อวดของพวกท่าน บรรดาความปีติยินดีอย่างนี้ก็ชั่วร้าย

4:16 But now ye rejoice in your boastings: all such rejoicing is evil.

4:17 เหตุฉะนั้น คนใดที่ทราบว่าจะต้องกระทำการดี และไม่ได้กระทำ สำหรับคนนั้นก็เป็นบาป

4:17 Therefore to him that knoweth to do good, and doeth it not, to him it is sin.


ยากอบ 5 / James 5

[1]
[2]
[3]
[4]
[5]

คนมั่งมีถูกตักเตือน
5:1 บัดนี้ พวกท่านผู้มั่งมี จงร้องไห้และโอดครวญเพราะเหตุบรรดาความทุกข์ระทมของพวกท่านซึ่งจะมายังพวกท่าน

Rich Men Warned
5:1 Go to now, ye rich men, weep and howl for your miseries that shall come upon you.

5:2 ทรัพย์สมบัติของพวกท่านก็ผุพัง และบรรดาเสื้อผ้าของพวกท่านถูกตัวมอดกัดกิน

5:2 Your riches are corrupted, and your garments are motheaten.

5:3 ทองคำและเงินของพวกท่านก็ขึ้นสนิม และสนิมของพวกมันจะเป็นพยานหลักฐานต่อพวกท่าน และจะกินเนื้อของพวกท่านดุจไฟ พวกท่านได้ส่ำสมทรัพย์สมบัติไว้แล้วสำหรับยุคสุดท้าย

5:3 Your gold and silver is cankered; and the rust of them shall be a witness against you, and shall eat your flesh as it were fire. Ye have heaped treasure together for the last days.

5:4 ดูเถิด ค่าจ้างของบรรดาคนงานผู้ที่ได้เกี่ยวข้าวในทุ่งนาทั้งหลายของพวกท่าน ซึ่งพวกท่านได้เก็บไว้โดยการโกงนั้น ก็ร้องขึ้น และเสียงร้องของคนเหล่านั้นที่ได้เกี่ยวข้าวได้เข้าถึงพระกรรณขององค์พระผู้เป็นเจ้าจอมโยธาแล้ว

5:4 Behold, the hire of the labourers who have reaped down your fields, which is of you kept back by fraud, crieth: and the cries of them which have reaped are entered into the ears of the Lord of sabaoth.

5:5 พวกท่านได้ใช้ชีวิตในความเพลิดเพลินบนแผ่นดินโลกและได้เริงสำราญ พวกท่านได้บำรุงเลี้ยงใจของพวกท่านเหมือนอย่างในวันแห่งการเข่นฆ่า

5:5 Ye have lived in pleasure on the earth, and been wanton; ye have nourished your hearts, as in a day of slaughter.

5:6 พวกท่านได้ตัดสินลงโทษ และได้ฆ่าคนชอบธรรม และเขาก็ไม่ได้ต่อต้านพวกท่าน

5:6 Ye have condemned and killed the just; and he doth not resist you.

การเสด็จมาครั้งที่สองของพระคริสต์ใกล้จะถึงแล้ว
5:7 เหตุฉะนั้น จงอดทน พี่น้องทั้งหลาย จนถึงการเสด็จมาขององค์พระผู้เป็นเจ้า ดูเถิด ชาวนารอคอยผลอันล้ำค่าแห่งแผ่นดิน และมีความอดทนนานเพื่อที่จะได้รับผลนั้น จนกระทั่งเขาได้รับฝนต้นฤดูและฝนปลายฤดู

Christ's Second Coming Is Imminent
5:7 Be patient therefore, brethren, unto the coming of the Lord. Behold, the husbandman waiteth for the precious fruit of the earth, and hath long patience for it, until he receive the early and latter rain.

5:8 พวกท่านก็จงอดทนเช่นกัน จงให้ใจของพวกท่านตั้งมั่นคง ด้วยว่าการเสด็จมาขององค์พระผู้เป็นเจ้าก็ใกล้เข้ามาแล้ว

5:8 Be ye also patient; stablish your hearts: for the coming of the Lord draweth nigh.

5:9 อย่าขุ่นเคืองใจต่อกันและกัน พี่น้องทั้งหลาย เกรงว่าพวกท่านจะถูกพิพากษา ดูเถิด องค์พระผู้พิพากษาประทับยืนอยู่หน้าประตูแล้ว

5:9 Grudge not one against another, brethren, lest ye be condemned: behold, the judge standeth before the door.

5:10 พี่น้องของข้าพเจ้า จงเอาพวกศาสดาพยากรณ์ ผู้ได้กล่าวในพระนามขององค์พระผู้เป็นเจ้า เป็นแบบอย่างแห่งการทนทุกข์ความเจ็บปวดและแห่งความอดทน

5:10 Take, my brethren, the prophets, who have spoken in the name of the Lord, for an example of suffering affliction, and of patience.

5:11 ดูเถิด พวกเรานับว่าคนเหล่านั้นที่สู้ทนก็เป็นสุข พวกท่านได้ยินเกี่ยวกับความอดทนของโยบ และได้เห็นที่สุดปลายขององค์พระผู้เป็นเจ้าแล้วว่า องค์พระผู้เป็นเจ้านั้นทรงเปี่ยมด้วยความสงสาร และพระเมตตาอ่อนโยนสักเท่าใด

5:11 Behold, we count them happy which endure. Ye have heard of the patience of Job, and have seen the end of the Lord; that the Lord is very pitiful, and of tender mercy.

จงอธิษฐานเผื่อการรักษาให้หายตามที่พระเจ้าประทานความเชื่อให้
5:12 แต่เหนือสิ่งทั้งปวง พี่น้องของข้าพเจ้า อย่าสาบานเลย ไม่ว่าโดยอ้างถึงฟ้าสวรรค์หรืออ้างถึงแผ่นดินโลก หรืออ้างถึงคำปฏิญาณอื่นใดก็ตาม แต่จงให้คำว่า ใช่ ของพวกท่านเป็นคำว่า ใช่ และคำว่า ไม่ ของพวกท่านเป็นคำว่า ไม่ เกรงว่าพวกท่านจะตกเข้าในการพิพากษา

Pray for Healing as God Gives Faith
5:12 But above all things, my brethren, swear not, neither by heaven, neither by the earth, neither by any other oath: but let your yea be yea; and your nay, nay; lest ye fall into condemnation.

5:13 มีผู้ใดในท่ามกลางพวกท่านทนทุกข์หรือ จงให้ผู้นั้นอธิษฐาน มีผู้ใดร่าเริงยินดีหรือ จงให้ผู้นั้นร้องเพลงสดุดีทั้งหลาย

5:13 Is any among you afflicted? let him pray. Is any merry? let him sing psalms.

5:14 มีผู้ใดในท่ามกลางพวกท่านป่วยหรือ จงให้ผู้นั้นเรียกบรรดาผู้ปกครองของคริสตจักรมา และให้คนเหล่านั้นอธิษฐานเผื่อเขา โดยเจิมเขาด้วยน้ำมันในพระนามขององค์พระผู้เป็นเจ้า

5:14 Is any sick among you? let him call for the elders of the church; and let them pray over him, anointing him with oil in the name of the Lord:

5:15 และการอธิษฐานแห่งความเชื่อจะช่วยผู้ป่วยนั้นให้รอด และองค์พระผู้เป็นเจ้าจะทรงรักษาเขาให้หาย และถ้าเขาได้กระทำบาปทั้งหลาย ก็จะโปรดยกโทษบาปเหล่านั้นให้เขา

5:15 And the prayer of faith shall save the sick, and the Lord shall raise him up; and if he have committed sins, they shall be forgiven him.

5:16 จงสารภาพความผิดทั้งหลายของพวกท่านต่อกันและกัน และจงอธิษฐานเผื่อกันและกัน เพื่อพวกท่านจะได้รับการรักษาให้หาย คำอธิษฐานด้วยใจร้อนรนอย่างเอาจริงเอาจังของผู้ชอบธรรมนั้นมีพลังมากทำให้เกิดผล

5:16 Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much.

5:17 เอลียาห์เป็นมนุษย์ที่อยู่ใต้สภาพอารมณ์ต่าง ๆ เหมือนอย่างพวกเรา และท่านได้อธิษฐานอย่างจริงจังเพื่อไม่ให้ฝนตก และฝนก็ไม่ตกบนแผ่นดินเป็นเวลาถึงสามปีกับหกเดือน

5:17 Elias was a man subject to like passions as we are, and he prayed earnestly that it might not rain: and it rained not on the earth by the space of three years and six months.

5:18 และท่านได้อธิษฐานอีกครั้งหนึ่ง และฟ้าสวรรค์ได้ให้ฝน และแผ่นดินจึงได้งอกพืชผลต่าง ๆ ของมันขึ้น

5:18 And he prayed again, and the heaven gave rain, and the earth brought forth her fruit.

5:19 พี่น้องทั้งหลาย ถ้าคนหนึ่งคนใดในพวกท่านหลงผิดไปจากความจริง และผู้หนึ่งชักจูงเขาให้กลับใจเสียใหม่ได้

5:19 Brethren, if any of you do err from the truth, and one convert him;

5:20 จงให้ผู้นั้นทราบเถิดว่า ผู้ที่ช่วยคนบาปให้กลับใจเสียใหม่จากความผิดแห่งทางของเขา ก็จะช่วยจิตวิญญาณดวงหนึ่งให้รอดพ้นจากความตาย และจะปกปิดบาปเป็นอันมากไว้

5:20 Let him know, that he which converteth the sinner from the error of his way shall save a soul from death, and shall hide a multitude of sins.


1 เปโตร 1 / 1 Peter 1

[1]
[2]
[3]
[4]
[5]

ถึงคริสเตียนชนชาติยิวในแคว้นต่าง ๆ
1:1 เปโตร อัครทูตของพระเยซูคริสต์ เรียน บรรดาคนแปลกถิ่นที่กระจัดกระจายไปทั่วแคว้นปอนทัส แคว้นกาลาเทีย แคว้นคัปปาโดเซีย แคว้นเอเชีย และแคว้นบิธีเนีย

To Christian Jews in Many Provinces
1:1 Peter, an apostle of Jesus Christ, to the strangers scattered throughout Pontus, Galatia, Cappadocia, Asia, and Bithynia,

1:2 ผู้ถูกเลือกสรรไว้แล้วตามการทรงทราบล่วงหน้าของพระเจ้าพระบิดา โดยทางการชำระตั้งไว้ให้บริสุทธิ์ของพระวิญญาณ มาสู่การเชื่อฟัง และการประพรมโดยพระโลหิตของพระเยซูคริสต์ ขอพระคุณและสันติสุขจงเพิ่มพูนแก่พวกท่านเถิด

1:2 Elect according to the foreknowledge of God the Father, through sanctification of the Spirit, unto obedience and sprinkling of the blood of Jesus Christ: Grace unto you, and peace, be multiplied.

1:3 สาธุการแด่พระเจ้าและพระบิดาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา ผู้ซึ่งตามพระเมตตาอันบริบูรณ์ของพระองค์ได้โปรดให้พวกเราบังเกิดใหม่ เข้าสู่ความหวังอันมีชีวิตอยู่ โดยการเป็นขึ้นมาของพระเยซูคริสต์จากความตาย

1:3 Blessed be the God and Father of our Lord Jesus Christ, which according to his abundant mercy hath begotten us again unto a lively hope by the resurrection of Jesus Christ from the dead,

1:4 เพื่อให้ได้รับมรดกซึ่งไม่รู้เปื่อยเน่า และปราศจากมลทิน และที่ไม่ร่วงโรย ซึ่งได้ถูกจองไว้ในสวรรค์เพื่อพวกท่าน

1:4 To an inheritance incorruptible, and undefiled, and that fadeth not away, reserved in heaven for you,

1:5 ผู้ถูกพิทักษ์รักษาโดยฤทธิ์เดชของพระเจ้าโดยทางความเชื่อไปสู่ความรอด ซึ่งพร้อมที่จะถูกเปิดเผยในยุคสุดท้าย

1:5 Who are kept by the power of God through faith unto salvation ready to be revealed in the last time.

1:6 ในความรอดนั้นพวกท่านปีติยินดีเป็นอย่างยิ่ง ถึงแม้ว่าบัดนี้ชั่วขณะหนึ่ง ถ้าจำเป็น พวกท่านหนักใจโดยทางการถูกทดลองนานาประการ

1:6 Wherein ye greatly rejoice, though now for a season, if need be, ye are in heaviness through manifold temptations:

1:7 เพื่อการลองดูความเชื่อของพวกท่าน ซึ่งประเสริฐยิ่งกว่าทองคำที่พินาศไปได้ ถึงแม้ว่าความเชื่อนั้นถูกทดลองด้วยไฟ จะได้เป็นเหตุให้เกิดการสรรเสริญ เกียรติและสง่าราศี ในการปรากฏของพระเยซูคริสต์

1:7 That the trial of your faith, being much more precious than of gold that perisheth, though it be tried with fire, might be found unto praise and honour and glory at the appearing of Jesus Christ:

1:8 ผู้ซึ่งยังไม่ได้เห็น พวกท่านก็รักอยู่ ถึงแม้ว่าขณะนี้พวกท่านไม่เห็นพระองค์ แต่ยังเชื่ออยู่ พวกท่านปีติยินดีด้วยความชื่นบานเหลือที่จะกล่าวได้ และเต็มเปี่ยมด้วยสง่าราศี

1:8 Whom having not seen, ye love; in whom, though now ye see him not, yet believing, ye rejoice with joy unspeakable and full of glory:

1:9 โดยได้รับผลสุดท้ายแห่งความเชื่อของพวกท่าน คือความรอดแห่งจิตวิญญาณของพวกท่าน

1:9 Receiving the end of your faith, even the salvation of your souls.

บรรดาผู้ที่ได้รับการดลใจให้เขียนพระคัมภีร์เดิม ไม่เข้าใจทุกสิ่งที่พวกท่านเขียนเกี่ยวกับความทุกข์ทรมานของพระคริสต์
1:10 เกี่ยวกับความรอดนั้นพวกศาสดาพยากรณ์ก็ได้ไต่ถามและสืบค้นอย่างขยันขันแข็ง ผู้ซึ่งได้พยากรณ์เกี่ยวกับพระคุณซึ่งจะมายังพวกท่าน

Inspired Old Testament Writers Did Not Understand All They Wrote concerning Christ's Suffering
1:10 Of which salvation the prophets have enquired and searched diligently, who prophesied of the grace that should come unto you:

1:11 โดยสืบค้นสิ่งที่หรือลักษณะแห่งเวลาที่พระวิญญาณของพระคริสต์ ผู้ทรงสถิตอยู่ในพวกเขา ได้ทรงสำแดงไว้ เมื่อพระวิญญาณนั้นได้ทรงเป็นพยานล่วงหน้าถึงความทุกข์ทรมานต่าง ๆ ของพระคริสต์ และถึงสง่าราศีที่จะตามมา

1:11 Searching what, or what manner of time the Spirit of Christ which was in them did signify, when it testified beforehand the sufferings of Christ, and the glory that should follow.

1:12 ก็โปรดเปิดเผยแก่คนเหล่านั้นว่า ไม่ใช่สำหรับพวกเขาเอง แต่สำหรับพวกเรา พวกเขาจึงได้ปรนนิบัติในสิ่งเหล่านั้น ซึ่งบัดนี้ถูกรายงานแก่พวกท่านโดยคนเหล่านั้นที่ได้ประกาศข่าวประเสริฐแก่พวกท่านแล้ว ด้วยพระวิญญาณบริสุทธิ์ที่โปรดประทานจากสวรรค์ ซึ่งสิ่งเหล่านั้นพวกทูตสวรรค์ปรารถนาที่จะพินิจดู

1:12 Unto whom it was revealed, that not unto themselves, but unto us they did minister the things, which are now reported unto you by them that have preached the gospel unto you with the Holy Ghost sent down from heaven; which things the angels desire to look into.

พวกท่านจงเป็นคนบริสุทธิ์
1:13 เหตุฉะนั้น จงเตรียมจิตเตรียมใจของพวกท่านไว้ให้ดี จงมีสติสัมปชัญญะ และมีความหวังจนถึงที่สุดปลายสำหรับพระคุณที่จะโปรดประทานแก่พวกท่าน ในการเปิดเผยของพระเยซูคริสต์

Be Ye Holy
1:13 Wherefore gird up the loins of your mind, be sober, and hope to the end for the grace that is to be brought unto you at the revelation of Jesus Christ;

1:14 เหมือนบุตรทั้งหลายที่เชื่อฟัง โดยพวกท่านเองไม่กระทำตามบรรดาราคะตัณหาแต่เก่าก่อนในความโฉดเขลาของพวกท่าน

1:14 As obedient children, not fashioning yourselves according to the former lusts in your ignorance:

1:15 แต่พระองค์ผู้ซึ่งได้ทรงเรียกพวกท่านนั้นบริสุทธิ์ฉันใด พวกท่านก็จงเป็นคนบริสุทธิ์ในบรรดาการประพฤติทุกอย่างฉันนั้น

1:15 But as he which hath called you is holy, so be ye holy in all manner of conversation;

1:16 ด้วยว่าได้เขียนไว้แล้วว่า ‘พวกเจ้าจงเป็นคนบริสุทธิ์ เพราะเราเป็นผู้บริสุทธิ์’

1:16 Because it is written, Be ye holy; for I am holy.

1:17 และถ้าพวกท่านร้องทูลต่อพระบิดา ผู้ทรงพิพากษาตามการกระทำของทุกคนโดยปราศจากการเห็นแก่หน้าผู้ใด จงใช้เวลาแห่งการอยู่อาศัยชั่วคราวของพวกท่านในโลกนี้ด้วยความยำเกรง

1:17 And if ye call on the Father, who without respect of persons judgeth according to every man's work, pass the time of your sojourning here in fear:

1:18 เพราะพวกท่านทราบว่า พวกท่านมิได้ถูกไถ่ไว้ด้วยสิ่งทั้งหลายที่เสื่อมสลายได้ เช่นเงินและทองคำ จากการประพฤติอันหาสาระไม่ได้ของพวกท่าน ซึ่งได้รับเป็นประเพณีจากบรรพบุรุษของพวกท่าน

1:18 Forasmuch as ye know that ye were not redeemed with corruptible things, as silver and gold, from your vain conversation received by tradition from your fathers;

1:19 แต่ด้วยพระโลหิตอันล้ำค่าของพระคริสต์ ดุจเลือดของลูกแกะที่ปราศจากตำหนิและปราศจากจุดด่างพร้อย

1:19 But with the precious blood of Christ, as of a lamb without blemish and without spot:

1:20 ผู้ซึ่งแท้จริงแล้วได้ทรงถูกแต่งตั้งไว้ล่วงหน้าก่อนการวางรากฐานของโลก แต่ได้ทรงปรากฏพระองค์ในยุคสุดท้ายเหล่านี้ เพื่อพวกท่าน

1:20 Who verily was foreordained before the foundation of the world, but was manifest in these last times for you,

1:21 ผู้ซึ่งโดยพระองค์นั้นก็เชื่อในพระเจ้า ผู้ได้ทรงบันดาลพระองค์ให้เป็นขึ้นมาจากความตาย และได้ประทานสง่าราศีแก่พระองค์ เพื่อความเชื่อและความหวังของพวกท่านจะดำรงอยู่ในพระเจ้า

1:21 Who by him do believe in God, that raised him up from the dead, and gave him glory; that your faith and hope might be in God.

1:22 โดยเห็นว่าพวกท่านได้ชำระจิตใจของพวกท่านให้บริสุทธิ์แล้ว ในการเชื่อฟังความจริงโดยทางพระวิญญาณ จนมีความรักต่อพวกพี่น้องอย่างจริงใจ พวกท่านก็จงรักซึ่งกันและกันด้วยใจที่บริสุทธิ์อย่างกระตือรือร้น

1:22 Seeing ye have purified your souls in obeying the truth through the Spirit unto unfeigned love of the brethren, see that ye love one another with a pure heart fervently:

1:23 โดยได้บังเกิดใหม่ ไม่ใช่จากเมล็ดที่จะเปื่อยเน่าเสีย แต่จากเมล็ดอันไม่รู้เปื่อยเน่า โดยพระวจนะของพระเจ้า ซึ่งมีชีวิตและดำรงอยู่เป็นนิตย์

1:23 Being born again, not of corruptible seed, but of incorruptible, by the word of God, which liveth and abideth for ever.

1:24 เพราะว่า ‘บรรดาเนื้อหนังก็เป็นเหมือนต้นหญ้า และบรรดาสง่าราศีของมนุษย์ก็เป็นเหมือนดอกไม้แห่งทุ่งหญ้า ต้นหญ้าเหี่ยวแห้งไป และดอกไม้นั้นก็ร่วงโรยไป

1:24 For all flesh is as grass, and all the glory of man as the flower of grass. The grass withereth, and the flower thereof falleth away:

1:25 แต่พระวจนะขององค์พระผู้เป็นเจ้าคงทนอยู่เป็นนิตย์’ และนี่คือพระวจนะซึ่งโดยข่าวประเสริฐได้ถูกประกาศแก่พวกท่าน

1:25 But the word of the Lord endureth for ever. And this is the word which by the gospel is preached unto you.


1 เปโตร 2 / 1 Peter 2

[1]
[2]
[3]
[4]
[5]

2:1 เหตุฉะนั้น โดยวางบรรดาการคิดปองร้าย และการอุบายทั้งสิ้น และการหน้าซื่อใจคดทั้งหลาย และความอิจฉาริษยาต่าง ๆ และคำพูดชั่วร้ายทั้งปวง

2:1 Wherefore laying aside all malice, and all guile, and hypocrisies, and envies, and all evil speakings,

2:2 ดุจพวกเด็กทารกแรกเกิด จงปรารถนาน้ำนมอันบริสุทธิ์แห่งพระวจนะ เพื่อพวกท่านจะเติบโตขึ้นโดยพระวจนะนั้น

2:2 As newborn babes, desire the sincere milk of the word, that ye may grow thereby:

2:3 ถ้าหากว่าพวกท่านได้ชิมดูแล้วทราบว่าองค์พระผู้เป็นเจ้าทรงเปี่ยมด้วยพระกรุณา

2:3 If so be ye have tasted that the Lord is gracious.

2:4 โดยมาหาพระองค์ เหมือนมาถึงศิลาอันมีชีวิตอยู่ ซึ่งแท้จริงแล้วถูกปฏิเสธโดยมนุษย์ แต่พระเจ้าทรงเลือกสรรไว้ และทรงล้ำค่า

2:4 To whom coming, as unto a living stone, disallowed indeed of men, but chosen of God, and precious,

พวกคริสเตียนเป็นศิลาอันมีชีวิต
2:5 พวกท่านเช่นกัน ดุจบรรดาศิลาที่มีชีวิตอยู่ ก็ถูกก่อขึ้นเป็นพระนิเวศน์ฝ่ายจิตวิญญาณ เป็นพวกปุโรหิตอันบริสุทธิ์ เพื่อถวายบรรดาเครื่องบูชาฝ่ายจิตวิญญาณ เป็นที่ชอบพระทัยต่อพระเจ้าโดยพระเยซูคริสต์

Christians Are Living Stones
2:5 Ye also, as lively stones, are built up a spiritual house, an holy priesthood, to offer up spiritual sacrifices, acceptable to God by Jesus Christ.

2:6 เพราะฉะนั้นจึงมีอยู่ในพระคัมภีร์ด้วยว่า ‘ดูเถิด เราวางศิลามุมเอกก้อนหนึ่งลงในศิโยน เป็นที่ทรงเลือกสรรไว้ และทรงล้ำค่า และผู้ใดที่เชื่อในพระองค์นั้นก็จะไม่ได้รับความอับอาย’

2:6 Wherefore also it is contained in the scripture, Behold, I lay in Sion a chief corner stone, elect, precious: and he that believeth on him shall not be confounded.

2:7 เหตุฉะนั้นสำหรับพวกท่านที่เชื่อนั้น พระองค์ก็ทรงล้ำค่า แต่สำหรับคนทั้งหลายที่ไม่เชื่อฟังนั้น ‘ศิลาซึ่งช่างก่อได้ปฏิเสธเสีย ศิลานั้นเองได้ถูกทำให้เป็นศิลามุมเอกแล้ว’

2:7 Unto you therefore which believe he is precious: but unto them which be disobedient, the stone which the builders disallowed, the same is made the head of the corner,

2:8 และ ‘เป็นก้อนหินแห่งการสะดุด และเป็นศิลาแห่งการขัดเคืองใจ’ คือแก่คนเหล่านั้นซึ่งสะดุดเพราะเหตุพระวจนะ โดยเป็นคนไม่เชื่อฟัง ซึ่งพวกเขาถูกกำหนดไว้แก่การนั้นด้วย

2:8 And a stone of stumbling, and a rock of offence, even to them which stumble at the word, being disobedient: whereunto also they were appointed.

2:9 แต่พวกท่านเป็นชั่วอายุที่ทรงเลือกสรรไว้แล้ว เป็นพวกปุโรหิตหลวง เป็นประชาชาติอันบริสุทธิ์ เป็นชนชาติอันพิเศษ เพื่อพวกท่านจะได้สำแดงบรรดาคำสรรเสริญของพระองค์ ผู้ได้ทรงเรียกพวกท่านให้ออกมาจากความมืด เข้าสู่ความสว่างอันมหัศจรรย์ของพระองค์

2:9 But ye are a chosen generation, a royal priesthood, an holy nation, a peculiar people; that ye should shew forth the praises of him who hath called you out of darkness into his marvellous light:

2:10 ซึ่งในอดีตหาเป็นประชาชนไม่ แต่บัดนี้เป็นประชาชนของพระเจ้าแล้ว ซึ่งในอดีตหาได้รับพระเมตตาไม่ แต่บัดนี้ได้รับพระเมตตาแล้ว

2:10 Which in time past were not a people, but are now the people of God: which had not obtained mercy, but now have obtained mercy.

2:11 พวกที่รักอย่างยิ่ง ข้าพเจ้าขอวิงวอนพวกท่านเหมือนเป็นบรรดาคนแปลกถิ่นและเป็นผู้สัญจร ให้ละเว้นจากบรรดาราคะตัณหาฝ่ายเนื้อหนัง ซึ่งทำสงครามต่อจิตวิญญาณ

2:11 Dearly beloved, I beseech you as strangers and pilgrims, abstain from fleshly lusts, which war against the soul;

2:12 โดยให้การประพฤติของพวกท่านซื่อตรงท่ามกลางพวกคนต่างชาติ เพราะว่าในการที่พวกเขาพูดต่อต้านพวกท่านว่าเป็นพวกคนทำสิ่งชั่วร้ายนั้น โดยการกระทำดีทั้งหลายของพวกท่าน ซึ่งพวกเขาจะได้เห็น พวกเขาจะได้สรรเสริญพระเจ้าในวันแห่งการทรงเยี่ยมเยียน

2:12 Having your conversation honest among the Gentiles: that, whereas they speak against you as evildoers, they may by your good works, which they shall behold, glorify God in the day of visitation.

จงเชื่อฟังผู้ปกครองและกฎหมายของประเทศ
2:13 จงยอมจำนนตัวเองต่อบรรดากฎของมนุษย์เพราะเห็นแก่องค์พระผู้เป็นเจ้า ไม่ว่าจะต่อกษัตริย์ ในฐานะเป็นผู้มีอำนาจสูงสุด

Obey Authorities, Government and Masters
2:13 Submit yourselves to every ordinance of man for the Lord's sake: whether it be to the king, as supreme;

2:14 หรือต่อบรรดาเจ้าเมือง เหมือนอย่างคนเหล่านั้นที่ถูกส่งไปโดยผู้นั้น เพื่อการลงโทษบรรดาคนทำสิ่งชั่วร้าย และเพื่อการยกย่องบรรดาคนที่กระทำดี

2:14 Or unto governors, as unto them that are sent by him for the punishment of evildoers, and for the praise of them that do well.

2:15 เพราะพระประสงค์ของพระเจ้าก็เป็นดังนั้นแหละ เพื่อโดยการกระทำดี พวกท่านจะระงับความโง่ของบรรดาคนโฉดเขลาให้สงบลง

2:15 For so is the will of God, that with well doing ye may put to silence the ignorance of foolish men:

2:16 ดุจคนที่เป็นไท และไม่ใช้เสรีภาพของพวกท่านเป็นสิ่งที่ปกคลุมความมุ่งร้าย แต่ในฐานะผู้รับใช้ทั้งหลายของพระเจ้า

2:16 As free, and not using your liberty for a cloke of maliciousness, but as the servants of God.

2:17 จงให้เกียรติมนุษย์ทุกคน จงรักบรรดาพี่น้อง จงยำเกรงพระเจ้า จงให้เกียรติกษัตริย์

2:17 Honour all men. Love the brotherhood. Fear God. Honour the king.

2:18 คนรับใช้ทั้งหลาย จงนอบน้อมต่อบรรดานายของพวกท่านด้วยความยำเกรงทุกอย่าง ไม่ใช่เฉพาะต่อคนดีและสุภาพอ่อนโยนเท่านั้น แต่ต่อคนตลบตะแลงด้วย

2:18 Servants, be subject to your masters with all fear; not only to the good and gentle, but also to the froward.

2:19 ด้วยว่านี่เป็นสิ่งที่สมควรแก่คำขอบคุณ ถ้าผู้ใดเพราะเห็นแก่จิตสำนึกที่มีต่อพระเจ้า ยอมสู้ทนความทุกข์ใจ โดยทนทุกข์อย่างไม่เป็นธรรม

2:19 For this is thankworthy, if a man for conscience toward God endure grief, suffering wrongfully.

2:20 ด้วยว่าจะเป็นที่สรรเสริญอะไรเล่า ถ้าเมื่อพวกท่านถูกตีเพราะเหตุบรรดาความผิดพลาดของพวกท่าน พวกท่านก็ทนการถูกตีนั้นด้วยความอดทน แต่ว่าถ้าเมื่อพวกท่านกระทำการดี และทนทุกข์เพราะเหตุการกระทำดีนั้น พวกท่านก็รับเอาด้วยความอดทน สิ่งนี้แหละเป็นที่ชอบพระทัยของพระเจ้า

2:20 For what glory is it, if, when ye be buffeted for your faults, ye shall take it patiently? but if, when ye do well, and suffer for it, ye take it patiently, this is acceptable with God.

2:21 ด้วยว่าพวกท่านได้ถูกเรียกไว้สำหรับการนี้นั่นเอง เพราะว่าพระคริสต์ได้ทรงทนความทุกข์ทรมานเพื่อพวกเราเช่นกัน โดยมอบแบบอย่างไว้แก่พวกเรา เพื่อพวกท่านจะได้ตามรอยพระบาทของพระองค์

2:21 For even hereunto were ye called: because Christ also suffered for us, leaving us an example, that ye should follow his steps:

2:22 ผู้ไม่ได้ทรงกระทำบาปเลย และไม่ได้พบอุบายในพระโอษฐ์ของพระองค์เลย

2:22 Who did no sin, neither was guile found in his mouth:

2:23 ผู้ซึ่งเมื่อพระองค์ทรงถูกด่าว่า ก็ไม่ได้ทรงด่าว่ากลับเลย เมื่อพระองค์ทรงทนทุกข์ พระองค์ก็ไม่ได้ทรงคุกคาม แต่ทรงมอบพระองค์ไว้แด่พระองค์ผู้ทรงพิพากษาอย่างชอบธรรม

2:23 Who, when he was reviled, reviled not again; when he suffered, he threatened not; but committed himself to him that judgeth righteously:

2:24 พระองค์เองได้ทรงรับแบกบรรดาบาปของพวกเราไว้ในพระกายของพระองค์เองที่ต้นไม้นั้น เพื่อว่าพวกเรา ที่ตายต่อบาปทั้งหลายแล้ว ควรจะดำเนินชีวิตไปสู่ความชอบธรรม โดยรอยเฆี่ยนของพระองค์ พวกท่านจึงได้รับการรักษาให้หาย

2:24 Who his own self bare our sins in his own body on the tree, that we, being dead to sins, should live unto righteousness: by whose stripes ye were healed.

2:25 เพราะว่าพวกท่านเคยเป็นเหมือนแกะที่พลัดฝูงไป แต่บัดนี้ได้กลับมาหาพระผู้เลี้ยง และผู้ดูแลแห่งจิตวิญญาณของพวกท่านแล้ว

2:25 For ye were as sheep going astray; but are now returned unto the Shepherd and Bishop of your souls.


1 เปโตร 3 / 1 Peter 3

[1]
[2]
[3]
[4]
[5]

ภรรยาที่เป็นคริสเตียนจงเชื่อฟังสามีที่ยังไม่เชื่อ เพื่อช่วยนำสามีให้มาถึงความรอด
3:1 เช่นกัน พวกท่าน ภรรยาทั้งหลาย จงนบนอบเชื่อฟังสามีของพวกท่าน เพื่อว่า ถ้าคนหนึ่งคนใดไม่เชื่อฟังพระวจนะ พวกเขา โดยปราศจากพระวจนะนั้น จะได้ถูกจูงใจโดยการประพฤติของภรรยาด้วย

Christian Wives to Obey Unsaved Husbands and so Win Them
3:1 Likewise, ye wives, be in subjection to your own husbands; that, if any obey not the word, they also may without the word be won by the conversation of the wives;

3:2 ขณะที่พวกเขาสังเกตดูการประพฤติอันบริสุทธิ์ของพวกท่าน พร้อมด้วยความยำเกรง

3:2 While they behold your chaste conversation coupled with fear.

3:3 ซึ่งการประดับกายของพวกท่านนั้น อย่าให้เป็นการประดับภายนอก ของการถักผม และของการสวมใส่เครื่องทองคำ หรือของการนุ่งห่มเครื่องแต่งกาย

3:3 Whose adorning let it not be that outward adorning of plaiting the hair, and of wearing of gold, or of putting on of apparel;

3:4 แต่จงให้เป็นมนุษย์แห่งใจที่ซ่อนไว้ ในสิ่งที่ไม่รู้เสื่อมสลาย คือเครื่องประดับแห่งจิตใจที่อ่อนสุภาพและสงบเสงี่ยม ซึ่งในสายพระเนตรของพระเจ้าเป็นสิ่งที่มีราคามาก

3:4 But let it be the hidden man of the heart, in that which is not corruptible, even the ornament of a meek and quiet spirit, which is in the sight of God of great price.

3:5 ด้วยว่าตามอย่างนี้ ในครั้งโบราณบรรดาสตรีผู้บริสุทธิ์ก็เช่นกัน ผู้ซึ่งได้วางใจในพระเจ้า ได้ประดับกายของตนเอง โดยนบนอบเชื่อฟังสามีของตน

3:5 For after this manner in the old time the holy women also, who trusted in God, adorned themselves, being in subjection unto their own husbands:

3:6 เหมือนนางซาราห์ได้เชื่อฟังอับราฮัม โดยเรียกท่านว่านาย พวกท่านก็เป็นลูกหลานของนาง ตราบใดที่พวกท่านประพฤติดี และไม่หวาดกลัวพร้อมด้วยการตกตะลึงใด ๆ

3:6 Even as Sara obeyed Abraham, calling him lord: whose daughters ye are, as long as ye do well, and are not afraid with any amazement.

3:7 เช่นกัน พวกท่าน สามีทั้งหลาย จงอาศัยอยู่กับพวกนางตามความรู้ โดยให้เกียรติแก่ภรรยาเหมือนหนึ่งเป็นภาชนะที่อ่อนแอกว่า และเหมือนเป็นคู่ทายาทของพระคุณแห่งชีวิตด้วยกัน เพื่อบรรดาคำอธิษฐานของพวกท่านจะไม่ถูกขัดขวาง

3:7 Likewise, ye husbands, dwell with them according to knowledge, giving honour unto the wife, as unto the weaker vessel, and as being heirs together of the grace of life; that your prayers be not hindered.

จงกระทำการดี
3:8 สุดท้ายนี้ พวกท่านทุกคนจงเป็นน้ำหนึ่งใจเดียวกัน โดยเห็นอกเห็นใจซึ่งกันและกัน จงรักกันฉันพี่น้อง จงมีความสงสาร จงมีความสุภาพนอบน้อม

Do Good
3:8 Finally, be ye all of one mind, having compassion one of another, love as brethren, be pitiful, be courteous:

3:9 อย่าทำการร้ายตอบแทนการร้าย หรืออย่าด่าตอบแทนการด่า แต่ตรงกันข้ามจงอวยพร โดยรู้อยู่ว่าพวกท่านถูกเรียกให้กระทำเช่นนั้น เพื่อพวกท่านจะได้รับพระพรเป็นมรดก

3:9 Not rendering evil for evil, or railing for railing: but contrariwise blessing; knowing that ye are thereunto called, that ye should inherit a blessing.

3:10 เพราะว่า ‘ผู้ที่จะรักชีวิตและเห็นวันทั้งหลายที่ดี จงให้ผู้นั้นระงับลิ้นของตนไว้จากความชั่วร้าย และระงับริมฝีปากของตนไว้เพื่อริมฝีปากนั้นจะไม่กล่าวคำอุบายใด ๆ เลย

3:10 For he that will love life, and see good days, let him refrain his tongue from evil, and his lips that they speak no guile:

3:11 จงให้เขาหลีกหนีความชั่วร้ายและกระทำความดี จงให้เขาแสวงหาความสงบสุขและติดตามความสงบสุขนั้น

3:11 Let him eschew evil, and do good; let him seek peace, and ensue it.

3:12 เพราะว่าพระเนตรขององค์พระผู้เป็นเจ้าเฝ้าดูบรรดาคนชอบธรรม และพระกรรณของพระองค์สดับฟังบรรดาคำอธิษฐานของพวกเขา แต่พระพักตร์องค์พระผู้เป็นเจ้าตั้งต่อสู้กับคนทั้งหลายที่ทำความชั่วร้าย’

3:12 For the eyes of the Lord are over the righteous, and his ears are open unto their prayers: but the face of the Lord is against them that do evil.

3:13 และผู้ใดเล่าเป็นคนที่จะทำร้ายพวกท่านได้ ถ้าพวกท่านเป็นผู้ติดตามสิ่งที่ดี

3:13 And who is he that will harm you, if ye be followers of that which is good?

3:14 แต่ถ้าพวกท่านทนทุกข์เพราะเห็นแก่ความชอบธรรม พวกท่านก็เป็นสุข และอย่ากลัวคำขู่ของพวกเขา และอย่าเดือดร้อนใจเลย

3:14 But and if ye suffer for righteousness' sake, happy are ye: and be not afraid of their terror, neither be troubled;

3:15 แต่จงเคารพยำเกรงองค์พระผู้เป็นเจ้าพระเจ้าในใจของพวกท่าน และจงเตรียมพร้อมเสมอที่จะให้คำตอบแก่ทุกคนที่ถามพวกท่านถึงเหตุผลแห่งความหวังที่มีอยู่ในพวกท่าน ด้วยความอ่อนสุภาพและความยำเกรง

3:15 But sanctify the Lord God in your hearts: and be ready always to give an answer to every man that asketh you a reason of the hope that is in you with meekness and fear:

3:16 โดยมีจิตสำนึกอันดี เพื่อในขณะที่เขาเหล่านั้นพูดใส่ร้ายพวกท่าน เหมือนใส่ร้ายบรรดาคนกระทำความชั่วร้าย พวกเขาจะได้มีความละอาย ที่กล่าวหาการกระทำดีของพวกท่านในพระคริสต์อย่างเป็นเท็จ

3:16 Having a good conscience; that, whereas they speak evil of you, as of evildoers, they may be ashamed that falsely accuse your good conversation in Christ.

3:17 เพราะว่า ถ้าพระประสงค์ของพระเจ้าเป็นเช่นนั้น การที่พวกท่านทนความทุกข์ยากเพราะการทำดีก็ดีกว่าทนทุกข์เพราะการทำชั่ว

3:17 For it is better, if the will of God be so, that ye suffer for well doing, than for evil doing.

พระคริสต์โดยเดชพระวิญญาณได้เทศนาโดยทางโนอาห์
3:18 ด้วยว่า พระคริสต์ก็ได้ทรงทนทุกข์ครั้งเดียวเพื่อบาปทั้งหลายเช่นกัน ผู้ชอบธรรมเพื่อผู้ไม่ชอบธรรม เพื่อพระองค์จะได้ทรงนำพวกเราไปถึงพระเจ้า โดยทรงถูกทำให้ถึงแก่ความตายในเนื้อหนัง แต่ทรงถูกทำให้มีชีวิตขึ้นโดยพระวิญญาณ

Christ, by the Holy Spirit, Preached through Noah
3:18 For Christ also hath once suffered for sins, the just for the unjust, that he might bring us to God, being put to death in the flesh, but quickened by the Spirit:

3:19 โดยพระวิญญาณเช่นกัน พระองค์ได้เสด็จไปและประกาศแก่บรรดาจิตวิญญาณที่ติดคุกอยู่

3:19 By which also he went and preached unto the spirits in prison;

3:20 ซึ่งแต่ก่อนไม่ได้เชื่อฟัง ขณะเมื่อครั้งหนึ่งความอดกลั้นพระทัยของพระเจ้าได้รอคอยในวันเวลาของโนอาห์ ขณะเรือนั้นกำลังถูกจัดเตรียม ซึ่งในเรือนั้นมีน้อยคน คือแปดชีวิตที่ได้รอดจากน้ำ

3:20 Which sometime were disobedient, when once the longsuffering of God waited in the days of Noah, while the ark was a preparing, wherein few, that is, eight souls were saved by water.

3:21 ภาพจำลองนั้นที่บัพติศมาแสดง บัดนี้ก็ช่วยพวกเราให้รอดเช่นกัน (ไม่ใช่การเอาความโสโครกแห่งเนื้อหนังออกไป แต่เป็นคำตอบของจิตสำนึกอันดีที่มีต่อพระเจ้า) โดยการคืนพระชนม์ของพระเยซูคริสต์

3:21 The like figure whereunto even baptism doth also now save us (not the putting away of the filth of the flesh, but the answer of a good conscience toward God,) by the resurrection of Jesus Christ:

3:22 ผู้ได้เสด็จเข้าในสวรรค์แล้ว และสถิตอยู่เบื้องขวาพระหัตถ์ของพระเจ้า พวกทูตสวรรค์และบรรดาผู้มีอำนาจและผู้มีฤทธิ์เดชทั้งหลายได้ถูกทำให้อยู่ใต้อำนาจของพระองค์แล้ว

3:22 Who is gone into heaven, and is on the right hand of God; angels and authorities and powers being made subject unto him.


1 เปโตร 4 / 1 Peter 4

[1]
[2]
[3]
[4]
[5]

หน้าที่ของคริสเตียน
4:1 เพราะฉะนั้น เหมือนที่พระคริสต์ได้ทรงทนทุกข์ในเนื้อหนังเพื่อพวกเราแล้ว พวกท่านจงคาดอาวุธไว้ด้วยความคิดอย่างเดียวกันด้วย เพราะว่าผู้ที่ได้ทนทุกข์ในเนื้อหนังก็ได้งดเว้นจากบาปแล้ว

Christian Duties
4:1 Forasmuch then as Christ hath suffered for us in the flesh, arm yourselves likewise with the same mind: for he that hath suffered in the flesh hath ceased from sin;

4:2 เพื่อเขาจะได้ไม่ดำเนินชีวิตแห่งวันเวลาของเขาที่ยังเหลืออยู่ในเนื้อหนังตามบรรดาราคะตัณหาของมนุษย์อีกต่อไป แต่ตามพระประสงค์ของพระเจ้า

4:2 That he no longer should live the rest of his time in the flesh to the lusts of men, but to the will of God.

4:3 ด้วยว่าเวลาที่ผ่านไปในชีวิตของพวกเรานั้น อาจจะเพียงพอสำหรับพวกเราแล้วในการได้กระทำความประสงค์ของคนต่างชาติ เมื่อพวกเราเคยดำเนินในการลามก บรรดาราคะตัณหา การดื่มเหล้าองุ่นมากเกินไป การสำมะเลเทเมาทั้งปวง เลี้ยงกันอย่างหรูหราฟุ่มเฟือยทั้งหลาย และบรรดาการไหว้รูปเคารพอันน่าสะอิดสะเอียน

4:3 For the time past of our life may suffice us to have wrought the will of the Gentiles, when we walked in lasciviousness, lusts, excess of wine, revellings, banquetings, and abominable idolatries:

4:4 ในเรื่องนี้พวกเขาคิดว่า เป็นสิ่งที่แปลกประหลาดที่พวกท่านไม่วิ่งไปพร้อมกับพวกเขาสู่การอลหม่านอันเกินควรแบบเดียวกันนั้น โดยกล่าวร้ายพวกท่าน

4:4 Wherein they think it strange that ye run not with them to the same excess of riot, speaking evil of you:

4:5 ผู้ซึ่งจะให้การแก่พระองค์ผู้พร้อมแล้วที่จะทรงพิพากษาคนเป็นและคนตาย

4:5 Who shall give account to him that is ready to judge the quick and the dead.

4:6 เพราะว่าด้วยเหตุนี้เอง ข่าวประเสริฐจึงได้ถูกประกาศแก่คนทั้งหลายที่ตายไปแล้วด้วย เพื่อพวกเขาจะได้ถูกพิพากษาตามอย่างมนุษย์ในเนื้อหนัง แต่มีชีวิตอยู่ตามอย่างพระเจ้าในจิตวิญญาณ

4:6 For for this cause was the gospel preached also to them that are dead, that they might be judged according to men in the flesh, but live according to God in the spirit.

4:7 แต่วาระสุดท้ายของสิ่งทั้งปวงใกล้จะถึงแล้ว เหตุฉะนั้นพวกท่านจงมีสติสัมปชัญญะ และจงเฝ้าระวังในการอธิษฐาน

4:7 But the end of all things is at hand: be ye therefore sober, and watch unto prayer.

4:8 และยิ่งกว่าสิ่งทั้งหมด จงมีความรักอันร้อนรนในท่ามกลางพวกท่าน ด้วยว่าความรักจะปกปิดบาปอันมากมายไว้

4:8 And above all things have fervent charity among yourselves: for charity shall cover the multitude of sins.

4:9 จงต้อนรับเลี้ยงดูซึ่งกันและกัน โดยปราศจากการบ่น

4:9 Use hospitality one to another without grudging.

4:10 ตามที่ทุกคนได้รับของประทานแล้ว ก็ให้เจือจานของประทานนั้นแก่กันและกัน เหมือนอย่างบรรดาผู้อารักขาที่ดีแห่งพระคุณอเนกอนันต์ของพระเจ้า

4:10 As every man hath received the gift, even so minister the same one to another, as good stewards of the manifold grace of God.

4:11 ถ้าผู้หนึ่งผู้ใดจะกล่าว ก็จงให้เขากล่าวเหมือนเป็นบรรดาพระโอวาทของพระเจ้า ถ้าคนใดปรนนิบัติ ก็จงให้เขาปรนนิบัติตามความสามารถซึ่งพระเจ้าโปรดประทานนั้น เพื่อว่าในสิ่งทั้งปวงพระเจ้าจะทรงได้รับเกียรติโดยทางพระเยซูคริสต์ การสรรเสริญและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน

4:11 If any man speak, let him speak as the oracles of God; if any man minister, let him do it as of the ability which God giveth: that God in all things may be glorified through Jesus Christ, to whom be praise and dominion for ever and ever. Amen.

ผู้เชื่อจงอย่าท้อใจ
4:12 พวกท่านที่รัก อย่าคิดว่าเป็นสิ่งที่แปลกประหลาดเกี่ยวกับการทดลองอันร้อนแรงที่เกิดขึ้นเพื่อลองใจพวกท่าน ราวกับว่าเหตุการณ์อันแปลกประหลาดได้เกิดขึ้นแก่พวกท่าน

Believers Not to Be Discouraged
4:12 Beloved, think it not strange concerning the fiery trial which is to try you, as though some strange thing happened unto you:

4:13 แต่จงปีติยินดีเถิด ด้วยว่าพวกท่านเป็นผู้มีส่วนแห่งการทนทุกข์ต่าง ๆ ของพระคริสต์ เพื่อว่าเมื่อสง่าราศีของพระองค์จะถูกเปิดเผย พวกท่านก็จะมีความยินดีพร้อมกับความชื่นบานยิ่งนักด้วย

4:13 But rejoice, inasmuch as ye are partakers of Christ's sufferings; that, when his glory shall be revealed, ye may be glad also with exceeding joy.

4:14 ถ้าพวกท่านถูกด่าว่าเพราะพระนามของพระคริสต์ พวกท่านก็เป็นสุข ด้วยว่าพระวิญญาณแห่งสง่าราศีและของพระเจ้าทรงสถิตอยู่บนพวกท่าน ฝ่ายพวกเขา พระองค์ก็ถูกกล่าวร้าย แต่ฝ่ายพวกท่าน พระองค์ก็ทรงได้รับเกียรติ

4:14 If ye be reproached for the name of Christ, happy are ye; for the spirit of glory and of God resteth upon you: on their part he is evil spoken of, but on your part he is glorified.

4:15 แต่อย่าให้คนหนึ่งคนใดในพวกท่านได้รับโทษฐานเป็นฆาตกร หรือเป็นขโมย หรือเป็นคนทำชั่วร้าย หรือเป็นคนที่เที่ยวยุ่งกับธุระของคนอื่นเลย

4:15 But let none of you suffer as a murderer, or as a thief, or as an evildoer, or as a busybody in other men's matters.

4:16 แต่ถ้าผู้ใดทนความทุกข์ยากในฐานะเป็นคริสเตียน ก็อย่าให้ผู้นั้นมีความละอายเลย แต่จงให้เขาถวายสง่าราศีแด่พระเจ้าเพราะเหตุนี้

4:16 Yet if any man suffer as a Christian, let him not be ashamed; but let him glorify God on this behalf.

4:17 ด้วยว่าถึงเวลาแล้วที่การพิพากษาจะต้องเริ่มตั้งต้นที่ครอบครัวของพระเจ้า และถ้าการพิพากษานั้นเริ่มต้นที่พวกเราก่อน ปลายทางของคนเหล่านั้นที่ไม่เชื่อฟังข่าวประเสริฐของพระเจ้าจะเป็นอย่างไร

4:17 For the time is come that judgment must begin at the house of God: and if it first begin at us, what shall the end be of them that obey not the gospel of God?

4:18 และถ้าคนชอบธรรมจะรอดพ้นไปได้อย่างยากเย็นแล้ว คนอธรรมและคนบาปจะปรากฏอยู่ที่ไหน

4:18 And if the righteous scarcely be saved, where shall the ungodly and the sinner appear?

4:19 เหตุฉะนั้น จงให้คนทั้งหลายที่ทนความทุกข์ยากตามพระประสงค์ของพระเจ้า ฝากการพิทักษ์รักษาจิตใจของตนไว้กับพระองค์ในการกระทำดี เหมือนฝากไว้กับผู้ทรงเนรมิตสร้างที่สัตย์ซื่อเถิด

4:19 Wherefore let them that suffer according to the will of God commit the keeping of their souls to him in well doing, as unto a faithful Creator.


1 เปโตร 5 / 1 Peter 5

[1]
[2]
[3]
[4]
[5]

จงเตรียมพร้อมสำหรับการเสด็จมาของพระคริสต์
5:1 ข้าพเจ้าจึงเตือนสติบรรดาผู้ปกครองซึ่งอยู่ท่ามกลางพวกท่าน ซึ่งข้าพเจ้าเป็นผู้ปกครองคนหนึ่งเช่นกัน และเป็นพยานถึงบรรดาความทุกข์ทรมานของพระคริสต์ และเป็นผู้เข้าส่วนแห่งสง่าราศีที่จะถูกเปิดเผยด้วย

Be Ready for Christ's Coming
5:1 The elders which are among you I exhort, who am also an elder, and a witness of the sufferings of Christ, and also a partaker of the glory that shall be revealed:

5:2 จงเลี้ยงฝูงแกะของพระเจ้าซึ่งอยู่ท่ามกลางพวกท่าน โดยเอาใจใส่ดูแลฝูงแกะนั้น ไม่ใช่ด้วยความฝืนใจ แต่ด้วยความเต็มใจ ไม่ใช่เพื่อทรัพย์สิ่งของอันเป็นมลทิน แต่ด้วยใจพร้อม

5:2 Feed the flock of God which is among you, taking the oversight thereof, not by constraint, but willingly; not for filthy lucre, but of a ready mind;

5:3 และไม่ใช่เหมือนเป็นพวกเจ้านายที่อยู่เหนือทายาททั้งหลายของพระเจ้า แต่เป็นแบบอย่างแก่ฝูงแกะนั้น

5:3 Neither as being lords over God's heritage, but being ensamples to the flock.

5:4 และเมื่อพระผู้เลี้ยงใหญ่จะเสด็จมาปรากฏ พวกท่านจะรับมงกุฎแห่งสง่าราศีที่ไม่ร่วงโรยเลย

5:4 And when the chief Shepherd shall appear, ye shall receive a crown of glory that fadeth not away.

5:5 เช่นกัน พวกท่านที่อ่อนอาวุโส ก็จงนอบน้อมต่อผู้อาวุโส ใช่แล้ว จงให้พวกท่านทุกคนยอมอยู่ใต้บังคับต่อกันและกัน และจงคาดเอวไว้ด้วยความถ่อมใจ ด้วยว่าพระเจ้าทรงต่อต้านคนเหล่านั้นที่ทะนงตัว และประทานพระคุณแก่คนทั้งหลายที่ถ่อมใจลง

5:5 Likewise, ye younger, submit yourselves unto the elder. Yea, all of you be subject one to another, and be clothed with humility: for God resisteth the proud, and giveth grace to the humble.

5:6 เหตุฉะนั้น พวกท่านจงถ่อมตัวลงภายใต้พระหัตถ์อันทรงฤทธิ์ของพระเจ้า เพื่อพระองค์จะได้ทรงยกย่องพวกท่านขึ้นในเวลาอันควร

5:6 Humble yourselves therefore under the mighty hand of God, that he may exalt you in due time:

5:7 โดยละบรรดาความกระวนกระวายของพวกท่านไว้กับพระองค์ เพราะว่าพระองค์ทรงห่วงใยพวกท่าน

5:7 Casting all your care upon him; for he careth for you.

5:8 จงมีสติสัมปชัญญะ จงระวังระไวให้ดี ด้วยว่าปฏิปักษ์ของพวกท่าน คือพญามาร ดุจสิงโตที่คำราม เดินไปรอบ ๆ โดยเสาะหาคนที่มันจะกัดกินได้

5:8 Be sober, be vigilant; because your adversary the devil, as a roaring lion, walketh about, seeking whom he may devour:

5:9 จงต่อต้านมันอย่างมั่นคงในความเชื่อนั้น โดยรู้อยู่ว่า บรรดาความยากลำบากแบบเดียวกันก็สำเร็จในพี่น้องทั้งหลายของพวกท่านที่อยู่ในโลกเช่นเดียวกัน

5:9 Whom resist stedfast in the faith, knowing that the same afflictions are accomplished in your brethren that are in the world.

5:10 แต่ขอให้พระเจ้าแห่งพระคุณทั้งสิ้น ผู้ได้ทรงเรียกพวกเราให้เข้าในสง่าราศีอันนิรันดร์ของพระองค์โดยพระเยซูคริสต์ หลังจากที่พวกท่านได้ทนทุกข์อยู่หน่อยหนึ่งแล้ว โปรดทำให้พวกท่านดีพร้อม ให้ตั้งมั่นคง ให้มีกำลังมากขึ้น ให้พวกท่านหนักแน่นไม่คลอนแคลน

5:10 But the God of all grace, who hath called us unto his eternal glory by Christ Jesus, after that ye have suffered a while, make you perfect, stablish, strengthen, settle you.

5:11 ขอสง่าราศีและไอศวรรยานุภาพจงมีแด่พระองค์ตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน

5:11 To him be glory and dominion for ever and ever. Amen.

5:12 โดยสิลวานัส พี่น้องสัตย์ซื่อคนหนึ่งแก่พวกท่าน ตามที่ข้าพเจ้าเชื่อนั้น ข้าพเจ้าได้เขียนมาอย่างย่อ ๆ โดยเตือนสติ และเป็นพยานว่านี่แหละคือพระคุณที่แท้จริงของพระเจ้า ซึ่งพวกท่านก็ยืนหยัดอยู่ในพระคุณนั้น

5:12 By Silvanus, a faithful brother unto you, as I suppose, I have written briefly, exhorting, and testifying that this is the true grace of God wherein ye stand.

5:13 คริสตจักรที่เมืองบาบิโลน ซึ่งถูกเลือกสรรไว้พร้อมกับพวกท่าน ฝากความคิดถึงมายังพวกท่าน และมาระโกบุตรชายของข้าพเจ้าก็ฝากความคิดถึงมายังพวกท่านด้วย

5:13 The church that is at Babylon, elected together with you, saluteth you; and so doth Marcus my son.

5:14 พวกท่านจงทักทายปราศรัยกันและกันด้วยการจุบแห่งความรัก ขอสันติสุขดำรงอยู่กับพวกท่านทุกคนที่อยู่ในพระเยซูคริสต์ เอเมน

5:14 Greet ye one another with a kiss of charity. Peace be with you all that are in Christ Jesus. Amen.


2 เปโตร 1 / 2 Peter 1

[1]
[2]
[3]

จงเอาบรรดาพระคุณของคนที่เชื่อในพระเยซูเพิ่มกับความเชื่อ
1:1 ซีโมนเปโตร ผู้รับใช้และอัครทูตของพระเยซูคริสต์ เรียน ท่านทั้งหลายที่ได้รับความเชื่ออันประเสริฐอย่างเดียวกันกับพวกเรา โดยทางความชอบธรรมของพระเจ้าและพระเยซูคริสต์พระผู้ช่วยให้รอดของพวกเรา

Christian Graces to Be Added to Faith
1:1 Simon Peter, a servant and an apostle of Jesus Christ, to them that have obtained like precious faith with us through the righteousness of God and our Saviour Jesus Christ:

1:2 ขอพระคุณและสันติสุขจงเพิ่มพูนแก่พวกท่าน โดยทางความรู้ของพระเจ้าและของพระเยซูองค์พระผู้เป็นเจ้าของพวกเรา

1:2 Grace and peace be multiplied unto you through the knowledge of God, and of Jesus our Lord,

1:3 ตามที่ฤทธิ์เดชอันศักดิ์สิทธิ์ของพระองค์ ได้ประทานสิ่งสารพัดแก่พวกเราที่เกี่ยวกับชีวิตและทางของพระเจ้า โดยทางความรู้ของพระองค์ผู้ได้ทรงเรียกพวกเราให้ถึงสง่าราศีและคุณธรรม

1:3 According as his divine power hath given unto us all things that pertain unto life and godliness, through the knowledge of him that hath called us to glory and virtue:

1:4 โดยสิ่งเหล่านี้ได้ประทานบรรดาพระสัญญาอันใหญ่ยิ่งและประเสริฐแก่พวกเรา เพื่อว่าด้วยพระสัญญาเหล่านี้ พวกท่านจะได้เป็นผู้เข้าส่วนแห่งสภาพของพระเจ้า โดยพ้นจากความเสื่อมโทรมที่มีอยู่ในโลกนี้โดยทางราคะตัณหา

1:4 Whereby are given unto us exceeding great and precious promises: that by these ye might be partakers of the divine nature, having escaped the corruption that is in the world through lust.

1:5 และนอกจากสิ่งนี้ โดยใช้ความขยันขันแข็งทั้งสิ้น จงเพิ่มคุณธรรมเข้ากับความเชื่อของพวกท่าน และจงเพิ่มความรู้เข้ากับคุณธรรม

1:5 And beside this, giving all diligence, add to your faith virtue; and to virtue knowledge;

1:6 และจงเพิ่มการรู้จักบังคับตนเข้ากับความรู้ และจงเพิ่มความอดทนเข้ากับการรู้จักบังคับตน และจงเพิ่มการที่เป็นอย่างพระเจ้าเข้ากับความอดทน

1:6 And to knowledge temperance; and to temperance patience; and to patience godliness;

1:7 และจงเพิ่มความกรุณาฉันพี่น้องเข้ากับการที่เป็นอย่างพระเจ้า และจงเพิ่มความรักเข้ากับความกรุณาฉันพี่น้อง

1:7 And to godliness brotherly kindness; and to brotherly kindness charity.

1:8 เพราะว่าถ้าสิ่งเหล่านี้มีอยู่ในพวกท่าน และเพิ่มพูนขึ้นแล้ว สิ่งเหล่านี้ก็กระทำให้พวกท่านไม่เป็นหมันหรือไร้ผลในความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:8 For if these things be in you, and abound, they make you that ye shall neither be barren nor unfruitful in the knowledge of our Lord Jesus Christ.

1:9 แต่ผู้ใดที่ขาดสิ่งเหล่านี้ก็เป็นคนตาบอด และมองไกลออกไปไม่ได้ และได้ลืมไปว่าเขาได้รับการชำระให้บริสุทธิ์จากบรรดาบาปเดิมของตนเสียแล้ว

1:9 But he that lacketh these things is blind, and cannot see afar off, and hath forgotten that he was purged from his old sins.

1:10 เพราะฉะนั้น ในทางกลับกัน พี่น้องทั้งหลาย จงขยันขันแข็งที่จะกระทำการทรงเรียกและการทรงเลือกสรรของพวกท่านให้มั่นคง เพราะว่าถ้าพวกท่านกระทำสิ่งเหล่านี้แล้ว พวกท่านจะไม่มีวันล้มลงเลย

1:10 Wherefore the rather, brethren, give diligence to make your calling and election sure: for if ye do these things, ye shall never fall:

1:11 ด้วยว่าอย่างนั้นจะมีทางเข้าเตรียมไว้อย่างบริบูรณ์สำหรับพวกท่านที่จะเข้าในอาณาจักรอันนิรันดร์ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของพวกเรา

1:11 For so an entrance shall be ministered unto you abundantly into the everlasting kingdom of our Lord and Saviour Jesus Christ.

1:12 เหตุฉะนั้น ข้าพเจ้าจะไม่ละเลยที่จะให้พวกท่านระลึกถึงสิ่งเหล่านี้เสมอ ถึงแม้ว่าพวกท่านทราบสิ่งเหล่านี้แล้ว และถูกตั้งมั่นคงอยู่ในความจริงปัจจุบันนี้

1:12 Wherefore I will not be negligent to put you always in remembrance of these things, though ye know them, and be established in the present truth.

1:13 ใช่แล้ว ข้าพเจ้าเห็นว่าสมควร ขณะที่ข้าพเจ้ายังอาศัยอยู่ในพลับพลานี้ ที่จะปลุกเร้าพวกท่านโดยให้พวกท่านระลึกถึงสิ่งเหล่านี้

1:13 Yea, I think it meet, as long as I am in this tabernacle, to stir you up by putting you in remembrance;

1:14 โดยทราบว่า อีกไม่ช้าข้าพเจ้าก็จะต้องถอดพลับพลาของข้าพเจ้าหลังนี้ออก เหมือนอย่างที่พระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราได้ทรงสำแดงแก่ข้าพเจ้าแล้ว

1:14 Knowing that shortly I must put off this my tabernacle, even as our Lord Jesus Christ hath shewed me.

คำพยากรณ์ที่แน่นอนยิ่งกว่า
1:15 ยิ่งกว่านั้น ข้าพเจ้าจะพยายามกระทำให้พวกท่านสามารถ หลังจากความตายของข้าพเจ้า ที่จะระลึกถึงสิ่งเหล่านี้เสมอไป

The More Sure Word of Prophecy
1:15 Moreover I will endeavour that ye may be able after my decease to have these things always in remembrance.

1:16 เพราะว่าพวกเราไม่ได้ติดตามนิทานต่าง ๆ ที่บรรจงแต่งขึ้นมาอย่างเจ้าเล่ห์ เมื่อพวกเราได้แจ้งให้พวกท่านทราบถึงฤทธิ์เดชและการเสด็จมาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา แต่ได้เป็นพวกสักขีพยานแห่งอานุภาพของพระองค์

1:16 For we have not followed cunningly devised fables, when we made known unto you the power and coming of our Lord Jesus Christ, but were eyewitnesses of his majesty.

1:17 เพราะว่าพระองค์ได้ทรงรับเกียรติและสง่าราศีจากพระเจ้าพระบิดา เมื่อมีพระสุรเสียงมาถึงพระองค์จากสง่าราศีอันดีเลิศนั้นว่า “ท่านผู้นี้เป็นบุตรที่รักของเรา เราโปรดปรานท่านผู้นี้มาก”

1:17 For he received from God the Father honour and glory, when there came such a voice to him from the excellent glory, This is my beloved Son, in whom I am well pleased.

1:18 และพวกเราก็ได้ยินพระสุรเสียงนี้ซึ่งมาจากสวรรค์ เมื่อพวกเราได้อยู่กับพระองค์ในภูเขาอันบริสุทธิ์นั้น

1:18 And this voice which came from heaven we heard, when we were with him in the holy mount.

1:19 พวกเรามีคำพยากรณ์ที่แน่นอนยิ่งกว่านั้นอีกด้วย ซึ่งพวกท่านกระทำดีที่พวกท่านเอาใจใส่คำนั้น ดุจดวงสว่างดวงหนึ่งที่ส่องแสงในที่มืด จนกระทั่งแสงอรุณขึ้น และดาวประจำรุ่งผุดขึ้นในใจของพวกท่าน

1:19 We have also a more sure word of prophecy; whereunto ye do well that ye take heed, as unto a light that shineth in a dark place, until the day dawn, and the day star arise in your hearts:

1:20 โดยทราบสิ่งนี้ก่อน คือว่าไม่มีคำพยากรณ์ใด ๆ ของพระคัมภีร์ที่ควรถูกตีความตามลำพังใจของตนเอง

1:20 Knowing this first, that no prophecy of the scripture is of any private interpretation.

1:21 ด้วยว่าคำพยากรณ์ไม่ได้มาในกาลก่อนโดยความประสงค์ของมนุษย์ แต่พวกผู้บริสุทธิ์ของพระเจ้าได้กล่าวตามที่พวกเขาถูกนำพาโดยพระวิญญาณบริสุทธิ์

1:21 For the prophecy came not in old time by the will of man: but holy men of God spake as they were moved by the Holy Ghost.


2 เปโตร 2 / 2 Peter 2

[1]
[2]
[3]

ผู้พยากรณ์เท็จและผู้หลอกลวง
2:1 แต่มีพวกผู้พยากรณ์เท็จอยู่ท่ามกลางประชากรด้วย เช่นเดียวกับที่จะมีอาจารย์เท็จอยู่ท่ามกลางพวกท่าน ผู้ซึ่งจะแอบนำคำสอนนอกรีตอันถูกสาปแช่งเข้ามา โดยถึงกับปฏิเสธองค์พระผู้เป็นเจ้าผู้ได้ทรงไถ่พวกเขาไว้ และจะนำความพินาศอย่างฉับพลันมาถึงตนเอง

False Prophets and Deceivers
2:1 But there were false prophets also among the people, even as there shall be false teachers among you, who privily shall bring in damnable heresies, even denying the Lord that bought them, and bring upon themselves swift destruction.

2:2 และหลายคนจะติดตามบรรดาทางแห่งการสาปแช่งของพวกเขา ด้วยเหตุคนเหล่านี้ทางแห่งความจริงจะถูกกล่าวร้าย

2:2 And many shall follow their pernicious ways; by reason of whom the way of truth shall be evil spoken of.

2:3 และเพราะความโลภ พวกเขาจะกล่าวคำตลบตะแลงเพื่อค้ากำไรจากพวกท่าน ซึ่งการพิพากษาของพวกเขาเมื่อนานมาแล้ว บัดนี้ไม่เนินช้า และพระอาชญาของพวกเขาก็ไม่หลับใหลไป

2:3 And through covetousness shall they with feigned words make merchandise of you: whose judgment now of a long time lingereth not, and their damnation slumbereth not.

2:4 เพราะว่า ถ้าพระเจ้าไม่ได้ทรงยกเว้นพวกทูตสวรรค์ที่ได้ทำบาปนั้น แต่ได้ทรงผลักพวกเขาลงไปสู่นรก และได้มอบพวกเขาให้อยู่ในบรรดาเครื่องจองจำแห่งความมืด เพื่อที่จะถูกคุมไว้สำหรับการพิพากษา

2:4 For if God spared not the angels that sinned, but cast them down to hell, and delivered them into chains of darkness, to be reserved unto judgment;

2:5 และไม่ได้ทรงละเว้นโลกสมัยโบราณนั้น แต่ได้ทรงช่วยโนอาห์ คนที่แปดนั้นให้รอด ผู้ประกาศความชอบธรรม โดยทรงบันดาลให้น้ำท่วมโลกของคนอธรรม

2:5 And spared not the old world, but saved Noah the eighth person, a preacher of righteousness, bringing in the flood upon the world of the ungodly;

2:6 และโดยการกระทำให้เมืองโสโดมและเมืองโกโมราห์กลายเป็นเถ้าถ่าน ทรงลงโทษพวกเขาด้วยการทำลายล้าง โดยทำให้พวกเขาเป็นแบบอย่างแก่คนทั้งหลายต่อไปที่จะดำเนินชีวิตอย่างอธรรม

2:6 And turning the cities of Sodom and Gomorrha into ashes condemned them with an overthrow, making them an ensample unto those that after should live ungodly;

2:7 และได้ทรงช่วยโลทผู้ชอบธรรมให้รอดพ้น ผู้มีความทุกข์ใหญ่หลวงเพราะเหตุการประพฤติลามกของคนชั่วเหล่านั้น

2:7 And delivered just Lot, vexed with the filthy conversation of the wicked:

2:8 (ด้วยว่าคนชอบธรรมนั้น ซึ่งได้อาศัยอยู่ในท่ามกลางเขาเหล่านั้น ในการเห็นและได้ยิน ทำให้จิตใจที่ชอบธรรมของท่านก็เป็นทุกข์เป็นร้อนทุกวัน ๆ ด้วยการประพฤติที่ผิดพระราชบัญญัติของคนเหล่านั้น)

2:8 (For that righteous man dwelling among them, in seeing and hearing, vexed his righteous soul from day to day with their unlawful deeds;)

2:9 องค์พระผู้เป็นเจ้าทรงทราบวิธีที่จะช่วยคนที่ตามทางของพระเจ้าให้รอดพ้นจากการทดลองต่าง ๆ และที่จะสงวนคนอธรรมไว้สำหรับวันแห่งการพิพากษาเพื่อที่จะถูกลงโทษ

2:9 The Lord knoweth how to deliver the godly out of temptations, and to reserve the unjust unto the day of judgment to be punished:

สัญญลักษณ์บางอย่างของผู้พยากรณ์เท็จ
2:10 แต่โดยเฉพาะคนเหล่านั้นที่ดำเนินตามเนื้อหนัง ในราคะตัณหาแห่งความโสโครก และเหยียดหยามผู้ที่มีอำนาจ คนเหล่านี้ทะนงตน ประพฤติตามอำเภอใจ พวกเขาไม่สะทกสะท้านที่จะกล่าวประณามผู้ที่มีบรรดาศักดิ์

Some Marks of False Prophets
2:10 But chiefly them that walk after the flesh in the lust of uncleanness, and despise government. Presumptuous are they, selfwilled, they are not afraid to speak evil of dignities.

2:11 ในทางตรงกันข้าม พวกทูตสวรรค์ซึ่งมีฤทธิ์และกำลังมากกว่า ก็หาได้กล่าวประณามคนเหล่านั้นต่อพระพักตร์องค์พระผู้เป็นเจ้าไม่

2:11 Whereas angels, which are greater in power and might, bring not railing accusation against them before the Lord.

2:12 แต่คนเหล่านั้น เหมือนสัตว์เดรัจฉานที่ปราศจากความคิดตามสัญชาตญาณ ซึ่งเกิดมาเพื่อถูกจับและถูกทำลาย กล่าวประณามสิ่งต่าง ๆ ที่พวกเขาไม่เข้าใจ และจะพินาศย่อยยับในความเสื่อมทรามของตนเอง

2:12 But these, as natural brute beasts, made to be taken and destroyed, speak evil of the things that they understand not; and shall utterly perish in their own corruption;

2:13 และจะรับบำเหน็จแห่งการอธรรม เหมือนคนทั้งหลายที่นับว่าเป็นความเพลิดเพลินที่จะประพฤติเสเพลในเวลากลางวัน พวกเขาเป็นจุดด่างพร้อยและเป็นตำหนิ และพวกเขาสนุกสนานเฮฮาด้วยการหลอกลวงต่าง ๆ ของตนเอง ขณะที่พวกเขากินเลี้ยงร่วมกับพวกท่าน

2:13 And shall receive the reward of unrighteousness, as they that count it pleasure to riot in the day time. Spots they are and blemishes, sporting themselves with their own deceivings while they feast with you;

2:14 โดยมีตาเต็มไปด้วยการเล่นชู้ และที่หยุดจากบาปไม่ได้เลย โดยล่อลวงบรรดาจิตใจที่ไม่มั่นคง พวกเขามีใจที่ประพฤติในทางโลภ เป็นลูกที่ถูกสาปแช่ง

2:14 Having eyes full of adultery, and that cannot cease from sin; beguiling unstable souls: an heart they have exercised with covetous practices; cursed children:

2:15 ซึ่งได้สละทิ้งทางที่ถูกต้องเสีย และหลงไปในทางผิด โดยดำเนินตามทางของบาลาอัมบุตรชายของโบโซร์ ผู้ซึ่งรักค่าจ้างแห่งการอธรรม

2:15 Which have forsaken the right way, and are gone astray, following the way of Balaam the son of Bosor, who loved the wages of unrighteousness;

2:16 แต่ได้ถูกว่ากล่าวเพราะความชั่วช้าของเขา ลาใบ้ตัวนั้นพูดด้วยเสียงของมนุษย์ ได้ห้ามอาการคลุ้มคลั่งของผู้พยากรณ์คนนั้น

2:16 But was rebuked for his iniquity: the dumb ass speaking with man's voice forbad the madness of the prophet.

2:17 คนเหล่านี้เป็นบ่อน้ำที่ปราศจากน้ำ เป็นหมู่เมฆที่ถูกพายุพัดไป ซึ่งหมอกแห่งความมืดทึบถูกเตรียมไว้สำหรับพวกเขาแล้วเป็นนิตย์

2:17 These are wells without water, clouds that are carried with a tempest; to whom the mist of darkness is reserved for ever.

2:18 เพราะเมื่อพวกเขาพูดบรรดาถ้อยคำโอ้อวดแห่งความเสื่อมทราม พวกเขาก็ล่อลวงโดยทางราคะตัณหาแห่งเนื้อหนัง โดยทางความกำหนัดอันล้นเหลือ คือคนเหล่านั้นที่ได้หนีพ้นมาแล้วจากคนเหล่านั้นที่ดำเนินชีวิตในความผิดพลาด

2:18 For when they speak great swelling words of vanity, they allure through the lusts of the flesh, through much wantonness, those that were clean escaped from them who live in error.

2:19 ขณะที่พวกเขาสัญญาว่าจะให้เสรีภาพแก่คนเหล่านั้น พวกเขาเองก็ยังเป็นเหล่าผู้รับใช้ของความเสื่อมทราม เพราะว่ามนุษย์พ่ายแพ้แก่สิ่งใด เขาก็ถูกทำให้เป็นทาสของสิ่งนั้น

2:19 While they promise them liberty, they themselves are the servants of corruption: for of whom a man is overcome, of the same is he brought in bondage.

ความหน้าซื่อใจคดของผู้สอนเท็จ
2:20 เพราะว่าถ้าหลังจากที่พวกเขาพ้นจากบรรดาสรรพมลทินของโลกนี้แล้ว โดยทางความรู้เกี่ยวกับพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด พวกเขากลับเข้าไปพัวพันในสิ่งเหล่านั้นและพ่ายแพ้อีก บั้นปลายของพวกเขาก็ร้ายกว่าตอนต้น

Hypocrisy of False Teachers
2:20 For if after they have escaped the pollutions of the world through the knowledge of the Lord and Saviour Jesus Christ, they are again entangled therein, and overcome, the latter end is worse with them than the beginning.

2:21 เพราะว่าถ้าพวกเขาไม่ได้รู้จักทางแห่งความชอบธรรมนั้นเสียเลยก็ยังจะดีกว่าที่พวกเขาได้รู้จักทางนั้นแล้ว ก็กลับหันไปเสียจากพระบัญญัติอันบริสุทธิ์ที่ได้โปรดประทานให้แก่พวกเขา

2:21 For it had been better for them not to have known the way of righteousness, than, after they have known it, to turn from the holy commandment delivered unto them.

2:22 แต่สิ่งนั้นได้เกิดกับพวกเขาตามสุภาษิตอันแท้จริงว่า “สุนัขได้หันกลับไปหาสิ่งที่มันสำรอกออกมาแล้ว และสุกรที่ถูกชำระล้างตัวแล้วก็กลับไปหาการกลิ้งเกลือกของมันในปลักอีก”

2:22 But it is happened unto them according to the true proverb, The dog is turned to his own vomit again; and the sow that was washed to her wallowing in the mire.


2 เปโตร 3 / 2 Peter 3

[1]
[2]
[3]

3:1 จดหมายฉบับที่สองนี้ พวกที่รัก บัดนี้ข้าพเจ้าได้เขียนถึงพวกท่าน ในจดหมายทั้งสองฉบับนั้น ข้าพเจ้าได้สะกิดใจอันบริสุทธิ์ของพวกท่านโดยทางการเตือนให้ระลึกถึง

3:1 This second epistle, beloved, I now write unto you; in both which I stir up your pure minds by way of remembrance:

3:2 เพื่อพวกท่านจะใส่ใจต่อบรรดาถ้อยคำซึ่งได้ถูกกล่าวไว้เมื่อก่อนโดยพวกผู้พยากรณ์อันบริสุทธิ์ และต่อคำบัญชาของเราทั้งหลายพวกอัครทูตขององค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอด

3:2 That ye may be mindful of the words which were spoken before by the holy prophets, and of the commandment of us the apostles of the Lord and Saviour:

ผู้เยาะเย้ยสงสัยเรื่องการเสด็จกลับมาของพระเยซู
3:3 โดยทราบสิ่งนี้ก่อน คือว่าจะมีบรรดาผู้เยาะเย้ยมาในยุคสุดท้าย โดยดำเนินตามบรรดาราคะตัณหาของตน

Scoffers Doubt Second Coming
3:3 Knowing this first, that there shall come in the last days scoffers, walking after their own lusts,

3:4 และกล่าวว่า “พระสัญญาแห่งการเสด็จมาของพระองค์นั้นอยู่ที่ไหน เพราะว่าตั้งแต่บรรพบุรุษล่วงหลับไปแล้ว สิ่งทั้งปวงก็เป็นอยู่เหมือนอย่างที่พวกมันเคยเป็นมาตั้งแต่เดิมทรงสร้างโลก”

3:4 And saying, Where is the promise of his coming? for since the fathers fell asleep, all things continue as they were from the beginning of the creation.

3:5 เพราะว่าพวกเขาเต็มใจโฉดเขลาในเรื่องที่ว่าโดยคำตรัสของพระเจ้า ฟ้าสวรรค์ทั้งหลายได้บังเกิดมีขึ้นในครั้งโบราณ และแผ่นดินโลกที่ได้ปรากฏขึ้นจากน้ำและในน้ำ

3:5 For this they willingly are ignorant of, that by the word of God the heavens were of old, and the earth standing out of the water and in the water:

3:6 ซึ่งโดยคำตรัสนั้นโลกที่เป็นอยู่ในเวลานั้น ซึ่งถูกท่วมด้วยน้ำ ก็พินาศไป

3:6 Whereby the world that then was, being overflowed with water, perished:

3:7 แต่ท้องฟ้าอากาศและแผ่นดินโลกซึ่งเป็นอยู่เดี๋ยวนี้ โดยคำตรัสเดียวกันนั้นทรงเก็บไว้ คือสงวนไว้สำหรับไฟจนถึงวันแห่งการพิพากษาและความหายนะของบรรดาคนอธรรม

3:7 But the heavens and the earth, which are now, by the same word are kept in store, reserved unto fire against the day of judgment and perdition of ungodly men.

3:8 แต่พวกที่รัก อย่าขาดความรู้เกี่ยวกับสิ่งเดียวนี้ คือวันเดียวกับองค์พระผู้เป็นเจ้าเป็นเหมือนหนึ่งพันปี และหนึ่งพันปีก็เป็นเหมือนวันเดียว

3:8 But, beloved, be not ignorant of this one thing, that one day is with the Lord as a thousand years, and a thousand years as one day.

3:9 องค์พระผู้เป็นเจ้าไม่ได้ทรงเฉื่อยช้าเกี่ยวกับพระสัญญาของพระองค์ ตามที่บางคนคิดว่าเฉื่อยช้านั้น แต่ได้ทรงอดกลั้นพระทัยไว้ต่อพวกเรา โดยไม่ทรงประสงค์ที่จะให้ผู้หนึ่งผู้ใดพินาศเลย แต่ประสงค์ให้คนทั้งปวงมาถึงการกลับใจเสียใหม่

3:9 The Lord is not slack concerning his promise, as some men count slackness; but is longsuffering to us-ward, not willing that any should perish, but that all should come to repentance.

วันขององค์พระผู้เป็นเจ้า
3:10 แต่วันขององค์พระผู้เป็นเจ้านั้นจะมาถึงเหมือนอย่างขโมยในเวลากลางคืน ในวันนั้นท้องฟ้าอากาศจะล่วงไปเสียด้วยเสียงดังสนั่น และบรรดาโลกธาตุจะละลายไปด้วยความร้อนอันแรงกล้า แผ่นดินโลกกับการงานทั้งปวงที่มีอยู่ในนั้นจะถูกเผาเสียสิ้นด้วย

The Day of the Lord
3:10 But the day of the Lord will come as a thief in the night; in the which the heavens shall pass away with a great noise, and the elements shall melt with fervent heat, the earth also and the works that are therein shall be burned up.

3:11 เมื่อเห็นแล้วว่าสิ่งทั้งปวงจะถูกทำให้สลายไปหมดสิ้น พวกท่านควรจะเป็นคนแบบไหนในบรรดาการกระทำอันบริสุทธิ์และทางของพระเจ้า

3:11 Seeing then that all these things shall be dissolved, what manner of persons ought ye to be in all holy conversation and godliness,

3:12 โดยคอยท่าและรีบเร่งที่จะให้วันของพระเจ้ามาถึง ในวันนั้นไฟจะติดท้องฟ้าอากาศให้สลายไป และบรรดาโลกธาตุจะละลายไปด้วยความร้อนอันแรงกล้า

3:12 Looking for and hasting unto the coming of the day of God, wherein the heavens being on fire shall be dissolved, and the elements shall melt with fervent heat?

3:13 แต่อย่างไรก็ตาม พวกเรา ตามพระสัญญาของพระองค์นั้น จึงคอยท่าท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ ซึ่งในที่นั่นความชอบธรรมดำรงอยู่

3:13 Nevertheless we, according to his promise, look for new heavens and a new earth, wherein dwelleth righteousness.

3:14 เหตุฉะนั้นพวกที่รัก เมื่อเห็นว่าพวกท่านยังคอยท่าสิ่งเหล่านี้อยู่ จงขยันขันแข็งเพื่อพระองค์จะทรงพบว่าพวกท่านอยู่เป็นสุข โดยปราศจากจุดด่างพร้อยและไร้ที่ติ

3:14 Wherefore, beloved, seeing that ye look for such things, be diligent that ye may be found of him in peace, without spot, and blameless.

3:15 และจงถือว่า การอดกลั้นพระทัยไว้นานขององค์พระผู้เป็นเจ้าของพวกเรานั้นเป็นการช่วยให้รอด เหมือนที่เปาโลน้องที่รักของพวกเรา ตามสติปัญญาซึ่งได้โปรดประทานแก่ท่านนั้น ได้เขียนถึงพวกท่านด้วย

3:15 And account that the longsuffering of our Lord is salvation; even as our beloved brother Paul also according to the wisdom given unto him hath written unto you;

3:16 เหมือนในจดหมายทุกฉบับของท่านด้วย โดยกล่าวในจดหมายเหล่านั้นถึงสิ่งเหล่านี้ ในจดหมายเหล่านั้นมีบางสิ่งที่เข้าใจยาก ซึ่งคนทั้งหลายที่ไม่ได้เรียนรู้และไม่มั่นคงนั้นได้เปลี่ยนแปลงเสีย เหมือนที่พวกเขาได้กระทำต่อข้อพระคัมภีร์อื่น ๆ ด้วย อันนำไปสู่ความพินาศของพวกเขาเอง

3:16 As also in all his epistles, speaking in them of these things; in which are some things hard to be understood, which they that are unlearned and unstable wrest, as they do also the other scriptures, unto their own destruction.

3:17 เพราะฉะนั้น พวกท่านที่รัก โดยที่พวกท่านทราบสิ่งเหล่านี้ก่อนแล้ว พวกท่านก็จงระวังให้ดี เกรงว่าพวกท่านเองก็เช่นกัน ซึ่งอาจถูกนำให้ออกห่างไปด้วยข้อผิดพลาดของคนชั่ว จะล้มลงจากความมั่นคงของพวกท่านเอง

3:17 Ye therefore, beloved, seeing ye know these things before, beware lest ye also, being led away with the error of the wicked, fall from your own stedfastness.

3:18 แต่จงเจริญขึ้นในพระคุณ และในความรู้ของพระเยซูคริสต์องค์พระผู้เป็นเจ้าและพระผู้ช่วยให้รอดของพวกเรา สง่าราศีจงมีแด่พระองค์ทั้งในปัจจุบันนี้และตลอดไปเป็นนิตย์ เอเมน

3:18 But grow in grace, and in the knowledge of our Lord and Saviour Jesus Christ. To him be glory both now and for ever. Amen.


1 ยอห์น 1 / 1 John 1

[1]
[2]
[3]
[4]
[5]

ยอห์นเป็นพยานว่าท่านรู้จักพระผู้ช่วยให้รอดโดยส่วนตัว
1:1 ซึ่งได้ทรงเป็นอยู่ตั้งแต่เริ่มแรก ซึ่งพวกเราได้ยิน ซึ่งพวกเราได้เห็นกับตาของพวกเรา ซึ่งพวกเราได้พินิจดู และมือของพวกเราได้จับต้อง เกี่ยวกับพระวาทะแห่งชีวิต

John Testified He Knew the Savior Personally
1:1 That which was from the beginning, which we have heard, which we have seen with our eyes, which we have looked upon, and our hands have handled, of the Word of life;

1:2 (ด้วยว่าชีวิตนั้นได้ปรากฏ และพวกเราได้เห็นชีวิตนั้นและเป็นพยาน และสำแดงชีวิตนิรันดร์นั้นแก่พวกท่าน ซึ่งได้ดำรงอยู่กับพระบิดา และได้ปรากฏแก่พวกเรา)

1:2 (For the life was manifested, and we have seen it, and bear witness, and shew unto you that eternal life, which was with the Father, and was manifested unto us;)

การมีสามัคคีธรรมกับพระบิดาและพระบุตรนำมาซึ่งความยินดีอันเต็มเปี่ยม
1:3 ซึ่งพวกเราได้เห็นและได้ยินนั้น พวกเราก็ได้ประกาศแก่พวกท่าน เพื่อพวกท่านจะได้ร่วมสามัคคีธรรมกับพวกเราด้วย และแท้จริงการร่วมสามัคคีธรรมของพวกเราอยู่กับพระบิดา และกับพระเยซูคริสต์พระบุตรของพระองค์

Continued Fellowship with Father and Son, and Fullness of Joy
1:3 That which we have seen and heard declare we unto you, that ye also may have fellowship with us: and truly our fellowship is with the Father, and with his Son Jesus Christ.

1:4 และสิ่งเหล่านี้พวกเราเขียนถึงพวกท่าน เพื่อความยินดีของพวกท่านจะเต็มเปี่ยม

1:4 And these things write we unto you, that your joy may be full.

บาปที่ไม่ได้สารภาพและชำระเสียก็ขัดขวางความสามัคคีธรรมกับพระเจ้า
1:5 นี่จึงเป็นข่าวสารซึ่งพวกเราได้ยินจากพระองค์ และประกาศแก่พวกท่าน คือว่าพระเจ้าทรงเป็นความสว่าง และในพระองค์ไม่มีความมืดเลย

Sin Unconfessed and Uncleansed, Hinders Fellowship
1:5 This then is the message which we have heard of him, and declare unto you, that God is light, and in him is no darkness at all.

1:6 ถ้าพวกเรากล่าวว่า พวกเราร่วมสามัคคีธรรมกับพระองค์ และดำเนินอยู่ในความมืด พวกเราก็พูดมุสา และไม่ได้กระทำความจริง

1:6 If we say that we have fellowship with him, and walk in darkness, we lie, and do not the truth:

1:7 แต่ถ้าพวกเราดำเนินอยู่ในความสว่าง เหมือนอย่างพระองค์ทรงสถิตในความสว่าง พวกเราก็ร่วมสามัคคีธรรมซึ่งกันและกัน และพระโลหิตของพระเยซูคริสต์พระบุตรของพระองค์ ก็ชำระพวกเราให้สะอาดจากบาปทั้งสิ้น

1:7 But if we walk in the light, as he is in the light, we have fellowship one with another, and the blood of Jesus Christ his Son cleanseth us from all sin.

1:8 ถ้าพวกเรากล่าวว่า พวกเราไม่มีบาป พวกเราก็หลอกลวงตัวเอง และความจริงไม่ได้อยู่ในพวกเราเลย

1:8 If we say that we have no sin, we deceive ourselves, and the truth is not in us.

การสารภาพบาปนำไปสู่การยกโทษและการชำระ
1:9 ถ้าพวกเราสารภาพบาปของพวกเรา พระองค์ก็ทรงสัตย์ซื่อและเที่ยงธรรมที่จะโปรดยกบาปทั้งหลายของพวกเรา และที่จะทรงชำระพวกเราให้พ้นจากการอธรรมทั้งสิ้น

Forgiveness and Cleansing at Confession of Sin
1:9 If we confess our sins, he is faithful and just to forgive us our sins, and to cleanse us from all unrighteousness.

1:10 ถ้าพวกเรากล่าวว่า พวกเราไม่ได้ทำบาป พวกเราก็ทำให้พระองค์เป็นผู้ตรัสมุสา และพระดำรัสของพระองค์ก็มิได้อยู่ในพวกเราเลย

1:10 If we say that we have not sinned, we make him a liar, and his word is not in us.


1 ยอห์น 2 / 1 John 2

[1]
[2]
[3]
[4]
[5]

พระคริสต์ทรงเป็นผู้ที่เสนอความแทนให้พวกเรา
2:1 ลูกเล็ก ๆ ทั้งหลายของข้าพเจ้าเอ๋ย สิ่งเหล่านี้ข้าพเจ้าเขียนถึงพวกท่าน เพื่อพวกท่านจะไม่ทำบาป และถ้าผู้หนึ่งผู้ใดทำบาป พวกเราก็มีผู้ที่เสนอความแทนสถิตอยู่กับพระบิดา คือพระเยซูคริสต์ผู้ทรงชอบธรรมนั้น

Christ, Our Advocate
2:1 My little children, these things write I unto you, that ye sin not. And if any man sin, we have an advocate with the Father, Jesus Christ the righteous:

2:2 และพระองค์ทรงเป็นผู้ลบล้างพระอาชญาเพราะบาปทั้งหลายของพวกเรา และไม่ใช่เพราะพวกเราพวกเดียว แต่เพราะบาปทั้งหลายของโลกทั้งสิ้นด้วย

2:2 And he is the propitiation for our sins: and not for ours only, but also for the sins of the whole world.

2:3 และโดยสิ่งนี้แหละ พวกเราจึงทราบว่า พวกเรารู้จักพระองค์ ถ้าพวกเรารักษาบรรดาพระบัญญัติของพระองค์

2:3 And hereby we do know that we know him, if we keep his commandments.

2:4 คนใดที่กล่าวว่า “ข้าพเจ้ารู้จักพระองค์” และมิได้รักษาบรรดาพระบัญญัติของพระองค์ ก็เป็นคนพูดมุสา และความจริงไม่ได้อยู่ในคนนั้นเลย

2:4 He that saith, I know him, and keepeth not his commandments, is a liar, and the truth is not in him.

2:5 แต่ผู้ใดก็ตามที่รักษาพระวจนะของพระองค์ ในคนนั้นความรักของพระเจ้าก็สมบูรณ์อยู่อย่างแท้จริง โดยสิ่งนี้แหละ พวกเราจึงทราบว่า พวกเราอยู่ในพระองค์

2:5 But whoso keepeth his word, in him verily is the love of God perfected: hereby know we that we are in him.

2:6 ผู้ใดที่กล่าวว่าตนดำรงอยู่ในพระองค์ ผู้นั้นเองก็ควรดำเนินเหมือนอย่างที่พระองค์ได้ดำเนินนั้นด้วย

2:6 He that saith he abideth in him ought himself also so to walk, even as he walked.

2:7 พี่น้องทั้งหลาย ข้าพเจ้าไม่ได้เขียนพระบัญญัติใหม่ถึงพวกท่าน แต่เป็นพระบัญญัติเก่าซึ่งพวกท่านได้มีอยู่ตั้งแต่เริ่มแรก พระบัญญัติเก่านั้นคือพระดำรัสซึ่งพวกท่านได้ยินตั้งแต่เริ่มแรกแล้ว

2:7 Brethren, I write no new commandment unto you, but an old commandment which ye had from the beginning. The old commandment is the word which ye have heard from the beginning.

2:8 อีกครั้ง ข้าพเจ้าเขียนพระบัญญัติใหม่ถึงพวกท่าน ซึ่งสิ่งนั้นก็เป็นความจริงในพระองค์และในพวกท่าน เพราะว่าความมืดนั้นล่วงไปแล้ว และบัดนี้ความสว่างแท้ก็ส่องแสงอยู่

2:8 Again, a new commandment I write unto you, which thing is true in him and in you: because the darkness is past, and the true light now shineth.

2:9 ผู้ใดที่กล่าวว่าตนอยู่ในความสว่าง และเกลียดชังพี่น้องของตน ก็อยู่ในความมืดจนถึงบัดนี้ด้วยซ้ำ

2:9 He that saith he is in the light, and hateth his brother, is in darkness even until now.

2:10 ผู้ที่รักพี่น้องของตนก็ดำรงอยู่ในความสว่าง และไม่มีโอกาสแห่งการสะดุดในผู้นั้นเลย

2:10 He that loveth his brother abideth in the light, and there is none occasion of stumbling in him.

2:11 แต่ผู้ที่เกลียดชังพี่น้องของตนก็อยู่ในความมืด และดำเนินอยู่ในความมืด และไม่ทราบว่าตนกำลังไปทางไหน เพราะว่าความมืดนั้นได้ทำให้ตาของเขาบอดไปเสียแล้ว

2:11 But he that hateth his brother is in darkness, and walketh in darkness, and knoweth not whither he goeth, because that darkness hath blinded his eyes.

2:12 ข้าพเจ้าเขียนถึงพวกท่าน ลูกเล็ก ๆ ทั้งหลายเอ๋ย เพราะว่าบาปทั้งหลายของพวกท่านได้รับการอภัยให้พวกท่านแล้ว เพราะเห็นแก่พระนามของพระองค์

2:12 I write unto you, little children, because your sins are forgiven you for his name's sake.

2:13 ข้าพเจ้าเขียนถึงพวกท่าน บิดาทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ข้าพเจ้าเขียนถึงพวกท่าน คนหนุ่ม ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านได้ชัยชนะแก่มารร้ายแล้ว ข้าพเจ้าเขียนถึงพวกท่าน ลูกเล็ก ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระบิดา

2:13 I write unto you, fathers, because ye have known him that is from the beginning. I write unto you, young men, because ye have overcome the wicked one. I write unto you, little children, because ye have known the Father.

2:14 ข้าพเจ้าได้เขียนถึงพวกท่าน บิดาทั้งหลายเอ๋ย เพราะว่าพวกท่านได้รู้จักกับพระองค์ผู้ทรงดำรงอยู่ตั้งแต่เริ่มแรก ข้าพเจ้าได้เขียนถึงพวกท่าน คนหนุ่ม ๆ ทั้งหลายเอ๋ย เพราะว่าพวกท่านมีกำลังมาก และพระวจนะของพระเจ้าดำรงอยู่ในพวกท่าน และพวกท่านได้ชัยชนะแก่มารร้ายแล้ว

2:14 I have written unto you, fathers, because ye have known him that is from the beginning. I have written unto you, young men, because ye are strong, and the word of God abideth in you, and ye have overcome the wicked one.

อย่ารักโลก
2:15 อย่ารักโลกหรือบรรดาสิ่งของที่อยู่ในโลก ถ้าผู้หนึ่งผู้ใดรักโลก ความรักของพระบิดาก็ไม่ได้อยู่ในผู้นั้น

Love Not the World
2:15 Love not the world, neither the things that are in the world. If any man love the world, the love of the Father is not in him.

2:16 เพราะว่าสิ่งสารพัดซึ่งมีอยู่ในโลก คือราคะตัณหาของเนื้อหนัง และราคะตัณหาของตา และความเย่อหยิ่งแห่งชีวิต ไม่ได้เป็นของพระบิดา แต่เป็นของโลก

2:16 For all that is in the world, the lust of the flesh, and the lust of the eyes, and the pride of life, is not of the Father, but is of the world.

2:17 และโลกกำลังผ่านพ้นไป พร้อมกับราคะตัณหาของโลกนั้น แต่ผู้ที่กระทำตามพระประสงค์ของพระเจ้าก็ดำรงอยู่เป็นนิตย์

2:17 And the world passeth away, and the lust thereof: but he that doeth the will of God abideth for ever.

คริสเตียนปลอมจะปฏิเสธความเป็นพระเจ้าของพระคริสต์
2:18 ลูกเล็ก ๆ ทั้งหลายเอ๋ย เวลานี้เป็นวาระสุดท้ายแล้ว และตามที่พวกท่านได้ยินแล้วว่า ปฏิปักษ์ต่อพระคริสต์จะมา แม้แต่ตอนนี้ก็มีปฏิปักษ์ต่อพระคริสต์อยู่หลายคนแล้ว เพราะฉะนั้นพวกเราจึงทราบว่าเวลานี้เป็นวาระสุดท้ายแล้ว

Many Professing Christians May Deny the Deity of Christ
2:18 Little children, it is the last time: and as ye have heard that antichrist shall come, even now are there many antichrists; whereby we know that it is the last time.

2:19 เขาเหล่านั้นได้ออกไปจากพวกเรา แต่เขาเหล่านั้นก็ไม่ได้เป็นของพวกเรา เพราะว่าถ้าในตอนนั้นพวกเขาเป็นของพวกเรา พวกเขาก็คงอยู่กับพวกเราต่อไปแล้วอย่างไม่ต้องสงสัย แต่พวกเขาได้ออกไปแล้ว เพื่อพวกเขาจะได้ปรากฏว่าพวกเขาหาได้เป็นของพวกเราทุกคนไม่

2:19 They went out from us, but they were not of us; for if they had been of us, they would no doubt have continued with us: but they went out, that they might be made manifest that they were not all of us.

2:20 แต่พวกท่านได้รับการทรงเจิมจากพระองค์ผู้บริสุทธิ์แล้ว และพวกท่านก็ทราบทุกสิ่ง

2:20 But ye have an unction from the Holy One, and ye know all things.

2:21 ข้าพเจ้ามิได้เขียนมายังพวกท่านเพราะว่าพวกท่านไม่รู้ความจริง แต่เพราะว่าพวกท่านรู้ความจริงแล้ว และรู้ว่าไม่มีคำมุสาใด ๆ ที่มาจากความจริง

2:21 I have not written unto you because ye know not the truth, but because ye know it, and that no lie is of the truth.

2:22 ใครเล่าเป็นผู้ที่พูดมุสา นอกจากผู้ที่ปฏิเสธว่าพระเยซูเป็นพระคริสต์องค์นั้น ผู้นั้นแหละเป็นปฏิปักษ์ต่อพระคริสต์ ผู้ที่ปฏิเสธทั้งพระบิดาและพระบุตร

2:22 Who is a liar but he that denieth that Jesus is the Christ? He is antichrist, that denieth the Father and the Son.

2:23 ผู้ใดก็ตามที่ปฏิเสธพระบุตร ผู้นั้นเองก็ไม่มีพระบิดา แต่ผู้ที่ยอมรับพระบุตร ก็มีพระบิดาด้วย

2:23 Whosoever denieth the Son, the same hath not the Father: [but] he that acknowledgeth the Son hath the Father also.

2:24 เหตุฉะนั้น จงให้สิ่งนั้นดำรงอยู่ในพวกท่านเถิด ซึ่งพวกท่านได้ยินมาตั้งแต่ต้น ถ้าสิ่งซึ่งพวกท่านได้ยินตั้งแต่ต้นนั้นจะดำรงอยู่ในพวกท่าน พวกท่านก็จะดำรงอยู่ในพระบุตรและในพระบิดาด้วย

2:24 Let that therefore abide in you, which ye have heard from the beginning. If that which ye have heard from the beginning shall remain in you, ye also shall continue in the Son, and in the Father.

2:25 และนี่แหละเป็นพระสัญญาที่พระองค์ได้ทรงสัญญาไว้กับพวกเรา คือชีวิตนิรันดร์นั่นเอง

2:25 And this is the promise that he hath promised us, even eternal life.

2:26 ข้าพเจ้าได้เขียนสิ่งเหล่านี้ถึงพวกท่าน เกี่ยวกับคนเหล่านั้นที่ล่อลวงพวกท่าน

2:26 These things have I written unto you concerning them that seduce you.

2:27 แต่การเจิมซึ่งพวกท่านได้รับจากพระองค์นั้นดำรงอยู่ในพวกท่าน และพวกท่านไม่จำเป็นต้องให้มนุษย์คนใดมาสอนพวกท่าน แต่เพราะว่าการเจิมนั้นเองสอนพวกท่านให้ทราบทุกสิ่ง และเป็นความจริง และไม่ได้เป็นความเท็จ และตามที่การเจิมนั้นได้สอนพวกท่านมาแล้วอย่างไร พวกท่านก็จะดำรงอยู่ในพระองค์อย่างนั้น

2:27 But the anointing which ye have received of him abideth in you, and ye need not that any man teach you: but as the same anointing teacheth you of all things, and is truth, and is no lie, and even as it hath taught you, ye shall abide in him.

2:28 และบัดนี้ ลูกเล็ก ๆ ทั้งหลายเอ๋ย จงเข้าสนิทอยู่ในพระองค์ เพื่อว่าเมื่อพระองค์จะทรงปรากฏ พวกเราจะได้มีความมั่นใจ และไม่มีความละอายต่อพระพักตร์พระองค์เมื่อพระองค์เสด็จมา

2:28 And now, little children, abide in him; that, when he shall appear, we may have confidence, and not be ashamed before him at his coming.

2:29 ถ้าพวกท่านทราบว่าพระองค์ทรงชอบธรรม พวกท่านก็ทราบว่าทุกคนที่กระทำความชอบธรรมก็บังเกิดจากพระองค์

2:29 If ye know that he is righteous, ye know that every one that doeth righteousness is born of him.


1 ยอห์น 3 / 1 John 3

[1]
[2]
[3]
[4]
[5]

ผู้ที่รับเชื่อแล้วเป็นบุตรของพระเจ้า
3:1 ดูเถิด พระบิดาโปรดประทานความรักเช่นไรแก่พวกเรา ที่พวกเราจะถูกเรียกว่าบุตรทั้งหลายของพระเจ้า เหตุฉะนั้นโลกจึงไม่รู้จักพวกเรา เพราะว่าโลกมิได้รู้จักพระองค์

Believers Are Sons of God
3:1 Behold, what manner of love the Father hath bestowed upon us, that we should be called the sons of God: therefore the world knoweth us not, because it knew him not.

3:2 พวกท่านที่รัก บัดนี้พวกเราเป็นบุตรทั้งหลายของพระเจ้า และยังไม่ปรากฏว่าต่อไปเบื้องหน้าพวกเราจะเป็นอย่างไร แต่พวกเราทราบว่าเมื่อพระองค์จะทรงปรากฏนั้น พวกเราจะเป็นเหมือนพระองค์ เพราะว่าพวกเราจะเห็นพระองค์เหมือนอย่างที่พระองค์ทรงเป็นอยู่นั้น

3:2 Beloved, now are we the sons of God, and it doth not yet appear what we shall be: but we know that, when he shall appear, we shall be like him; for we shall see him as he is.

3:3 และทุกคนที่มีความหวังนี้ในพระองค์ ก็ย่อมชำระตนให้บริสุทธิ์เหมือนอย่างที่พระองค์ทรงบริสุทธิ์

3:3 And every man that hath this hope in him purifieth himself, even as he is pure.

3:4 ผู้ใดก็ตามที่กระทำบาปก็ละเมิดพระราชบัญญัติด้วย เพราะบาปเป็นการละเมิดพระราชบัญญัติ

3:4 Whosoever committeth sin transgresseth also the law: for sin is the transgression of the law.

3:5 และพวกท่านทราบว่า พระองค์ได้ทรงปรากฏเพื่อนำบาปทั้งหลายของพวกเราไปเสีย และในพระองค์ไม่มีบาปเลย

3:5 And ye know that he was manifested to take away our sins; and in him is no sin.

จงระวัง “มนุษย์เก่า” ที่ยังคงทำบาปอยู่
3:6 คนใดก็ตามที่อาศัยอยู่ในพระองค์ ก็ไม่กระทำบาป ผู้ใดก็ตามที่กระทำบาป ก็ยังไม่ได้เห็นพระองค์ และยังไม่ได้รู้จักพระองค์

Beware of the “Old Man” Who Continues to Sin
3:6 Whosoever abideth in him sinneth not: whosoever sinneth hath not seen him, neither known him.

3:7 ลูกเล็ก ๆ ทั้งหลายเอ๋ย อย่าให้มนุษย์คนใดหลอกลวงพวกท่าน ผู้ที่กระทำความชอบธรรมก็ชอบธรรม เหมือนกับที่พระองค์ทรงชอบธรรม

3:7 Little children, let no man deceive you: he that doeth righteousness is righteous, even as he is righteous.

3:8 ผู้ที่กระทำบาปก็เป็นของพญามาร เพราะว่าพญามารกระทำบาปมาตั้งแต่เริ่มแรก เพราะเหตุนี้พระบุตรของพระเจ้าจึงได้มาปรากฏ เพื่อพระองค์จะทรงทำลายกิจการทั้งหลายของพญามารเสีย

3:8 He that committeth sin is of the devil; for the devil sinneth from the beginning. For this purpose the Son of God was manifested, that he might destroy the works of the devil.

3:9 ผู้ใดก็ตามที่บังเกิดจากพระเจ้า ก็ไม่กระทำบาป เพราะว่าเมล็ดของพระองค์ดำรงอยู่ในผู้นั้น และเขากระทำบาปไม่ได้ เพราะเขาบังเกิดจากพระเจ้า

3:9 Whosoever is born of God doth not commit sin; for his seed remaineth in him: and he cannot sin, because he is born of God.

3:10 ในสิ่งนี้ลูกทั้งหลายของพระเจ้าก็ปรากฏชัด และลูกทั้งหลายของพญามาร ผู้ใดก็ตามที่ไม่กระทำความชอบธรรมก็มิได้มาจากพระเจ้า เช่นเดียวกับคนที่ไม่รักพี่น้องของตน

3:10 In this the children of God are manifest, and the children of the devil: whosoever doeth not righteousness is not of God, neither he that loveth not his brother.

คริสเตียนต้องรักซึ่งกันและกัน
3:11 เพราะว่านี่เป็นข่าวสารที่พวกท่านได้ยินตั้งแต่เริ่มแรก ว่าพวกเราควรรักซึ่งกันและกัน

Christians Must Love One Another
3:11 For this is the message that ye heard from the beginning, that we should love one another.

3:12 ไม่เหมือนคาอิน ผู้ที่เป็นของมารร้ายนั้น และได้ฆ่าน้องชายของตน และเพราะเหตุใดเขาจึงฆ่าน้องชายเล่า ก็เพราะว่าบรรดาการกระทำของเขานั้นชั่วร้าย และของน้องชายของเขานั้นชอบธรรม

3:12 Not as Cain, who was of that wicked one, and slew his brother. And wherefore slew he him? Because his own works were evil, and his brother's righteous.

3:13 อย่าประหลาดใจเลย พี่น้องทั้งหลายของข้าพเจ้าเอ๋ย ถ้าโลกเกลียดชังพวกท่าน

3:13 Marvel not, my brethren, if the world hate you.

3:14 พวกเราทราบว่า พวกเราได้ผ่านพ้นจากความตายไปสู่ชีวิตแล้ว เพราะว่าพวกเรารักพี่น้อง ผู้ใดที่ไม่รักพี่น้องของตน ก็ยังดำรงอยู่ในความตาย

3:14 We know that we have passed from death unto life, because we love the brethren. He that loveth not his brother abideth in death.

3:15 ผู้ใดก็ตามที่เกลียดชังพี่น้องของตนก็เป็นฆาตกร และพวกท่านทราบว่า ไม่มีฆาตกรคนใดที่มีชีวิตนิรันดร์ดำรงอยู่ในเขาเลย

3:15 Whosoever hateth his brother is a murderer: and ye know that no murderer hath eternal life abiding in him.

3:16 โดยสิ่งนี้พวกเราจึงรับรู้ความรักของพระเจ้า เพราะว่าพระองค์ได้ทรงยอมวางชีวิตของพระองค์เพื่อพวกเรา และพวกเราก็ควรจะวางชีวิตของพวกเราเพื่อพี่น้อง

3:16 Hereby perceive we the love of God, because he laid down his life for us: and we ought to lay down our lives for the brethren.

3:17 แต่ผู้ใดก็ตามที่มีทรัพย์สมบัติของโลกนี้ และเห็นพี่น้องของตนมีความต้องการ และปิดใจไม่กรุณาเขา ความรักของพระเจ้าจะดำรงอยู่ในผู้นั้นอย่างไรได้

3:17 But whoso hath this world's good, and seeth his brother have need, and shutteth up his bowels of compassion from him, how dwelleth the love of God in him?

3:18 ลูกเล็ก ๆ ทั้งหลายของข้าพเจ้าเอ๋ย อย่าให้เรารักในคำพูดและในลิ้น แต่ให้เรารักในการกระทำและในความจริง

3:18 My little children, let us not love in word, neither in tongue; but in deed and in truth.

จะมีความมั่นใจในการอธิษฐานได้อย่างไร
3:19 และโดยสิ่งนี้พวกเราจึงทราบว่าพวกเราอยู่ฝ่ายความจริง และจะมีความมั่นใจต่อพระพักตร์พระองค์

How to Have Assurance When in Prayer
3:19 And hereby we know that we are of the truth, and shall assure our hearts before him.

3:20 เพราะว่าถ้าใจของพวกเรากล่าวโทษพวกเรา พระเจ้าก็ทรงเป็นใหญ่กว่าใจของพวกเรา และทรงทราบทุกสิ่ง

3:20 For if our heart condemn us, God is greater than our heart, and knoweth all things.

3:21 พวกท่านที่รัก ถ้าใจของพวกเราไม่กล่าวโทษพวกเรา พวกเราก็มีความไว้เนื้อเชื่อใจจำเพาะพระเจ้า

3:21 Beloved, if our heart condemn us not, then have we confidence toward God.

3:22 และสิ่งใดก็ตามที่พวกเราทูลขอ พวกเราก็จะได้รับจากพระองค์ เพราะว่าพวกเรารักษาบรรดาพระบัญญัติของพระองค์ และกระทำตามสิ่งเหล่านั้นซึ่งเป็นที่พอพระทัยในสายพระเนตรของพระองค์

3:22 And whatsoever we ask, we receive of him, because we keep his commandments, and do those things that are pleasing in his sight.

3:23 และนี่เป็นพระบัญญัติของพระองค์ คือให้พวกเราเชื่อในพระนามของพระเยซูคริสต์พระบุตรของพระองค์ และให้รักซึ่งกันและกัน ตามที่พระองค์ได้ทรงมอบพระบัญญัติไว้แก่พวกเราแล้ว

3:23 And this is his commandment, That we should believe on the name of his Son Jesus Christ, and love one another, as he gave us commandment.

3:24 และผู้ใดที่รักษาพระบัญญัติทั้งหลายของพระองค์ก็ดำรงอยู่ในพระองค์ และพระองค์ทรงสถิตอยู่ในผู้นั้น และโดยเหตุนี้พวกเราจึงทราบว่าพระองค์ทรงสถิตอยู่ในพวกเราโดยพระวิญญาณซึ่งพระองค์ได้โปรดประทานแก่พวกเราแล้ว

3:24 And he that keepeth his commandments dwelleth in him, and he in him. And hereby we know that he abideth in us, by the Spirit which he hath given us.


1 ยอห์น 4 / 1 John 4

[1]
[2]
[3]
[4]
[5]

จงพิสูจน์วิญญาณทั้งหลาย
4:1 พวกท่านที่รัก อย่าเชื่อวิญญาณทุก ๆ วิญญาณ แต่จงพิสูจน์วิญญาณเหล่านั้นว่าวิญญาณเหล่านั้นมาจากพระเจ้าหรือไม่ เพราะว่ามีผู้พยากรณ์เท็จเป็นอันมากออกไปในโลกแล้ว

Try the Spirits
4:1 Beloved, believe not every spirit, but try the spirits whether they are of God: because many false prophets are gone out into the world.

4:2 โดยการนี้แหละพวกท่านก็รู้จักพระวิญญาณของพระเจ้า ทุกวิญญาณที่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง ก็เป็นของพระเจ้า

4:2 Hereby know ye the Spirit of God: Every spirit that confesseth that Jesus Christ is come in the flesh is of God:

4:3 และทุกวิญญาณที่ไม่ยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง ก็ไม่ได้เป็นของพระเจ้า และนี่คือวิญญาณนั้นแห่งปฏิปักษ์ต่อพระคริสต์ ซึ่งวิญญาณนั้นพวกท่านได้ยินแล้วว่ามันจะมา และกระทั่งบัดนี้มันก็อยู่ในโลกแล้ว

4:3 And every spirit that confesseth not that Jesus Christ is come in the flesh is not of God: and this is that spirit of antichrist, whereof ye have heard that it should come; and even now already is it in the world.

4:4 พวกท่านเป็นของพระเจ้า ลูกเล็ก ๆ ทั้งหลายเอ๋ย และได้ชนะเขาเหล่านั้น เพราะว่าผู้ที่สถิตอยู่ในพวกท่านก็เป็นใหญ่กว่าผู้ที่อยู่ในโลก

4:4 Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world.

4:5 เขาเหล่านั้นเป็นของโลก เหตุฉะนั้นพวกเขาจึงพูดถึงโลก และโลกก็ฟังพวกเขา

4:5 They are of the world: therefore speak they of the world, and the world heareth them.

4:6 พวกเราเป็นของพระเจ้า ผู้ที่รู้จักพระเจ้าก็ฟังพวกเรา ผู้ที่ไม่ได้เป็นของพระเจ้าก็ไม่ฟังพวกเรา โดยการนี้แหละพวกเราจึงรู้จักวิญญาณแห่งความจริงและวิญญาณแห่งความเท็จ

4:6 We are of God: he that knoweth God heareth us; he that is not of God heareth not us. Hereby know we the spirit of truth, and the spirit of error.

พระเจ้าทรงเป็นความรัก
4:7 พวกท่านที่รัก ขอให้พวกเรารักซึ่งกันและกัน เพราะว่าความรักเป็นของพระเจ้า และทุกคนที่รักก็บังเกิดจากพระเจ้า และรู้จักพระเจ้า

God Is Love
4:7 Beloved, let us love one another: for love is of God; and every one that loveth is born of God, and knoweth God.

4:8 ผู้ที่ไม่รักก็ไม่รู้จักพระเจ้า เพราะว่าพระเจ้าทรงเป็นความรัก

4:8 He that loveth not knoweth not God; for God is love.

4:9 ในสิ่งนี้ความรักของพระเจ้าที่มีต่อเราทั้งหลายก็เป็นที่ประจักษ์แล้ว เพราะว่าพระเจ้าได้ทรงส่งพระบุตรที่บังเกิดมาองค์เดียวของพระองค์ให้เสด็จเข้ามาในโลก เพื่อพวกเราจะได้ดำรงชีวิตโดยทางพระบุตรนั้น

4:9 In this was manifested the love of God toward us, because that God sent his only begotten Son into the world, that we might live through him.

4:10 ในสิ่งนี้แหละเป็นความรัก มิใช่ที่พวกเราได้รักพระเจ้า แต่ที่พระองค์ได้ทรงรักพวกเรา และได้ทรงส่งพระบุตรของพระองค์ให้เป็นผู้ลบล้างพระอาชญาเพราะบาปทั้งหลายของพวกเรา

4:10 Herein is love, not that we loved God, but that he loved us, and sent his Son to be the propitiation for our sins.

4:11 พวกท่านที่รัก ถ้าพระเจ้าได้ทรงรักพวกเราเช่นนี้ พวกเราก็ควรจะรักซึ่งกันและกันด้วย

4:11 Beloved, if God so loved us, we ought also to love one another.

4:12 ไม่มีผู้หนึ่งผู้ใดเคยเห็นพระเจ้าไม่ว่าเวลาใด ถ้าพวกเรารักซึ่งกันและกัน พระเจ้าก็ทรงสถิตอยู่ในพวกเรา และความรักของพระองค์ก็สมบูรณ์อยู่ในพวกเรา

4:12 No man hath seen God at any time. If we love one another, God dwelleth in us, and his love is perfected in us.

4:13 โดยการนี้แหละพวกเราจึงทราบว่า พวกเราดำรงอยู่ในพระองค์และพระองค์ทรงสถิตอยู่ในพวกเรา เพราะพระองค์ได้โปรดประทานพระวิญญาณของพระองค์แก่พวกเรา

4:13 Hereby know we that we dwell in him, and he in us, because he hath given us of his Spirit.

4:14 และพวกเราได้เห็นและเป็นพยานจริง ๆ ว่า พระบิดาได้ทรงส่งพระบุตรให้เสด็จมาเป็นพระผู้ช่วยให้รอดของโลก

4:14 And we have seen and do testify that the Father sent the Son to be the Saviour of the world.

4:15 ผู้ใดก็ตามที่จะยอมรับว่า พระเยซูทรงเป็นพระบุตรของพระเจ้า พระเจ้าก็ทรงสถิตอยู่ในผู้นั้น และผู้นั้นดำรงอยู่ในพระเจ้า

4:15 Whosoever shall confess that Jesus is the Son of God, God dwelleth in him, and he in God.

4:16 และพวกเราได้ทราบและเชื่อความรักที่พระเจ้าทรงมีต่อพวกเรา พระเจ้าทรงเป็นความรัก และผู้ใดที่ดำรงอยู่ในความรักก็ดำรงอยู่ในพระเจ้า และพระเจ้าก็ทรงสถิตอยู่ในผู้นั้น

4:16 And we have known and believed the love that God hath to us. God is love; and he that dwelleth in love dwelleth in God, and God in him.

4:17 ในสิ่งนี้แหละความรักของพวกเราก็ถูกทำให้สมบูรณ์ เพื่อพวกเราจะได้มีใจกล้าในวันแห่งการพิพากษา เพราะว่าพระองค์ทรงเป็นอย่างไร พวกเราก็เป็นอย่างนั้นในโลกนี้

4:17 Herein is our love made perfect, that we may have boldness in the day of judgment: because as he is, so are we in this world.

4:18 ไม่มีความกลัวในความรัก แต่ความรักที่สมบูรณ์นั้นก็ขจัดความกลัวออกไปเสีย เพราะว่าความกลัวมีความทุกข์ทรมาน ผู้ที่กลัวก็ยังไม่ถูกทำให้สมบูรณ์ในความรัก

4:18 There is no fear in love; but perfect love casteth out fear: because fear hath torment. He that feareth is not made perfect in love.

4:19 พวกเรารักพระองค์ ก็เพราะพระองค์ได้ทรงรักพวกเราก่อน

4:19 We love him, because he first loved us.

4:20 ถ้าผู้ใดกล่าวว่า “ข้าพเจ้ารักพระเจ้า” และยังเกลียดชังพี่น้องของตน ผู้นั้นก็เป็นคนพูดมุสา เพราะว่าผู้ที่ไม่รักพี่น้องของตนที่เขาแลเห็นแล้ว เขาจะรักพระเจ้าที่เขาไม่เคยเห็นอย่างไรได้

4:20 If a man say, I love God, and hateth his brother, he is a liar: for he that loveth not his brother whom he hath seen, how can he love God whom he hath not seen?

4:21 และพระบัญญัตินี้พวกเราได้มาจากพระองค์ คือให้คนที่รักพระเจ้านั้นรักพี่น้องของตนด้วย

4:21 And this commandment have we from him, That he who loveth God love his brother also.


1 ยอห์น 5 / 1 John 5

[1]
[2]
[3]
[4]
[5]

ความรักของพระเจ้าช่วยเรามีชัยแก่โลก
5:1 ใครก็ตามที่เชื่อว่าพระเยซูทรงเป็นพระคริสต์นั้น เขาก็บังเกิดจากพระเจ้า และทุกคนที่รักพระองค์ผู้ทรงให้กำเนิดนั้นก็รักคนที่บังเกิดจากพระองค์ด้วย

God's Love Helps Overcome the World
5:1 Whosoever believeth that Jesus is the Christ is born of God: and every one that loveth him that begat loveth him also that is begotten of him.

5:2 โดยสิ่งนี้ พวกเราจึงทราบว่าพวกเรารักลูกทั้งหลายของพระเจ้า เมื่อพวกเรารักพระเจ้าและรักษาพระบัญญัติทั้งหลายของพระองค์

5:2 By this we know that we love the children of God, when we love God, and keep his commandments.

5:3 เพราะนี่แหละเป็นความรักของพระเจ้า ที่พวกเรารักษาบรรดาพระบัญญัติของพระองค์ และพระบัญญัติทั้งหลายของพระองค์นั้นไม่เป็นที่หนักใจ

5:3 For this is the love of God, that we keep his commandments: and his commandments are not grievous.

5:4 ด้วยว่าผู้ใดก็ตามที่บังเกิดจากพระเจ้า ก็มีชัยชนะต่อโลก และนี่แหละเป็นชัยชนะซึ่งได้มีชัยต่อโลก คือความเชื่อของพวกเรานั่นเอง

5:4 For whatsoever is born of God overcometh the world: and this is the victory that overcometh the world, even our faith.

5:5 ใครเล่าเป็นผู้ที่ชนะโลก เว้นแต่ผู้ที่เชื่อว่าพระเยซูทรงเป็นพระบุตรของพระเจ้า

5:5 Who is he that overcometh the world, but he that believeth that Jesus is the Son of God?

5:6 นี่แหละคือผู้ที่ได้เสด็จมาโดยน้ำและพระโลหิต คือพระเยซูคริสต์ ไม่ใช่โดยน้ำเท่านั้น แต่โดยน้ำและพระโลหิต และพระวิญญาณทรงเป็นผู้ที่เป็นพยาน เพราะพระวิญญาณทรงเป็นความจริง

5:6 This is he that came by water and blood, even Jesus Christ; not by water only, but by water and blood. And it is the Spirit that beareth witness, because the Spirit is truth.

5:7 เพราะว่ามีพยานอยู่สามพยานในสวรรค์ คือพระบิดา พระวาทะ และพระวิญญาณบริสุทธิ์ และพยานทั้งสามนี้เป็นองค์เดียวกัน

5:7 For there are three that bear record in heaven, the Father, the Word, and the Holy Ghost: and these three are one.

5:8 และมีพยานอยู่สามพยานในแผ่นดินโลก คือพระวิญญาณ และน้ำ และพระโลหิต และพยานทั้งสามนี้สอดคล้องกัน

5:8 And there are three that bear witness in earth, the Spirit, and the water, and the blood: and these three agree in one.

5:9 ถ้าพวกเรารับพยานหลักฐานของมนุษย์ พยานหลักฐานของพระเจ้าก็ยิ่งใหญ่กว่า เพราะนี่คือพยานหลักฐานของพระเจ้าซึ่งพระองค์ได้ทรงเป็นพยานถึงพระบุตรของพระองค์

5:9 If we receive the witness of men, the witness of God is greater: for this is the witness of God which he hath testified of his Son.

5:10 ผู้ที่เชื่อในพระบุตรของพระเจ้าก็มีพยานอยู่ในตัวเอง ผู้ที่ไม่เชื่อพระเจ้าก็ได้กระทำให้พระองค์เป็นผู้ตรัสมุสา เพราะผู้นั้นมิได้เชื่อพยานหลักฐานที่พระเจ้าได้ทรงประทานให้เรื่องพระบุตรของพระองค์

5:10 He that believeth on the Son of God hath the witness in himself: he that believeth not God hath made him a liar; because he believeth not the record that God gave of his Son.

ผู้ที่เชื่อก็มีชีวิตนิรันดร์
5:11 และนี่แหละเป็นพยานหลักฐานนั้นว่า พระเจ้าได้โปรดประทานชีวิตนิรันดร์แก่พวกเรา และชีวิตนี้มีอยู่ในพระบุตรของพระองค์

The Believer Has Eternal Life
5:11 And this is the record, that God hath given to us eternal life, and this life is in his Son.

5:12 ผู้ที่มีพระบุตรก็มีชีวิต และผู้ที่ไม่มีพระบุตรของพระเจ้าก็ไม่มีชีวิต

5:12 He that hath the Son hath life; and he that hath not the Son of God hath not life.

5:13 สิ่งเหล่านี้ข้าพเจ้าได้เขียนมาถึงพวกท่านที่เชื่อในพระนามของพระบุตรของพระเจ้า เพื่อพวกท่านจะได้ทราบว่าพวกท่านมีชีวิตนิรันดร์ และเพื่อพวกท่านจะได้เชื่อในพระนามของพระบุตรของพระเจ้า

5:13 These things have I written unto you that believe on the name of the Son of God; that ye may know that ye have eternal life, and that ye may believe on the name of the Son of God.

5:14 และนี่คือความไว้เนื้อเชื่อใจที่พวกเรามีในพระองค์ว่า ถ้าพวกเราทูลขอสิ่งใด ๆ ตามพระประสงค์ของพระองค์ พระองค์ก็โปรดฟังพวกเรา

5:14 And this is the confidence that we have in him, that, if we ask any thing according to his will, he heareth us:

5:15 และถ้าพวกเราทราบว่าพระองค์โปรดฟังพวกเรา สิ่งใดก็ตามที่พวกเราทูลขอ พวกเราก็ทราบว่าพวกเราได้รับตามคำอ้อนวอนทั้งหลายที่พวกเราได้ปรารถนาจากพระองค์นั้น

5:15 And if we know that he hear us, whatsoever we ask, we know that we have the petitions that we desired of him.

5:16 ถ้าผู้ใดเห็นพี่น้องของตนกระทำบาปอย่างหนึ่งอย่างใดซึ่งไม่นำไปสู่ความตาย ผู้นั้นจงทูลขอ และพระองค์ก็จะประทานชีวิตแก่ผู้นั้นสำหรับคนเหล่านั้นที่กระทำบาปซึ่งไม่ได้นำไปสู่ความตาย มีบาปที่นำไปสู่ความตาย ข้าพเจ้าไม่ได้กล่าวว่าให้เขาอธิษฐานเพื่อบาปอย่างนั้น

5:16 If any man see his brother sin a sin which is not unto death, he shall ask, and he shall give him life for them that sin not unto death. There is a sin unto death: I do not say that he shall pray for it.

5:17 การอธรรมทุกอย่างเป็นบาป และมีบาปที่ไม่ได้นำไปสู่ความตาย

5:17 All unrighteousness is sin: and there is a sin not unto death.

5:18 พวกเราทราบว่า คนใดก็ตามที่บังเกิดจากพระเจ้าก็ไม่กระทำบาป แต่คนที่บังเกิดจากพระเจ้าก็รักษาตัวไว้ และมารร้ายนั้นไม่แตะต้องเขาเลย

5:18 We know that whosoever is born of God sinneth not; but he that is begotten of God keepeth himself, and that wicked one toucheth him not.

5:19 และพวกเราทราบว่า พวกเราเป็นของพระเจ้า และโลกทั้งสิ้นทอดตัวอยู่ในความชั่ว

5:19 And we know that we are of God, and the whole world lieth in wickedness.

5:20 และพวกเราทราบว่า พระบุตรของพระเจ้าได้เสด็จมาแล้ว และได้ประทานความเข้าใจแก่พวกเรา เพื่อให้พวกเรารู้จักพระองค์ผู้เที่ยงแท้ และพวกเราดำรงอยู่ในพระองค์ผู้เที่ยงแท้นั้น คืออยู่ในพระเยซูคริสต์พระบุตรของพระองค์ นี่แหละคือพระเจ้าเที่ยงแท้ และชีวิตนิรันดร์

5:20 And we know that the Son of God is come, and hath given us an understanding, that we may know him that is true, and we are in him that is true, even in his Son Jesus Christ. This is the true God, and eternal life.

5:21 ลูกเล็ก ๆ ทั้งหลายเอ๋ย จงรักษาตัวพวกท่านให้พ้นจากบรรดารูปเคารพเถิด เอเมน

5:21 Little children, keep yourselves from idols. Amen.


2 ยอห์น 1 / 2 John 1

[1]

ความจริงควบคู่กับความรัก
1:1 ข้าพเจ้าผู้ปกครอง เรียนมายังท่านสุภาพสตรีที่ทรงเลือกสรรไว้ และบรรดาบุตรของนาง ผู้ซึ่งข้าพเจ้ารักในความจริงนั้น และมิใช่แต่ข้าพเจ้าเท่านั้น แต่บรรดาคนทั้งปวงที่ได้รู้จักความจริงด้วย

Truth and Love Go Together
1:1 The elder unto the elect lady and her children, whom I love in the truth; and not I only, but also all they that have known the truth;

1:2 เพราะเห็นแก่ความจริง ซึ่งดำรงอยู่ในพวกเรา และจะดำรงอยู่กับพวกเราเป็นนิตย์

1:2 For the truth's sake, which dwelleth in us, and shall be with us for ever.

1:3 ขอพระคุณ พระเมตตา และสันติสุขจากพระเจ้าพระบิดา และจากพระเยซูคริสต์เจ้าพระบุตรของพระบิดา สถิตอยู่กับท่านทั้งหลายในความจริงและความรัก

1:3 Grace be with you, mercy, and peace, from God the Father, and from the Lord Jesus Christ, the Son of the Father, in truth and love.

1:4 ข้าพเจ้าปีติยินดีเป็นอย่างยิ่งที่ข้าพเจ้าได้พบบุตรทั้งหลายของท่านดำเนินในความจริง ตามที่พวกเราได้รับพระบัญญัติจากพระบิดาแล้ว

1:4 I rejoiced greatly that I found of thy children walking in truth, as we have received a commandment from the Father.

1:5 และบัดนี้ ข้าพเจ้าขอวิงวอนท่าน ท่านสุภาพสตรี มิใช่ราวกับว่าข้าพเจ้าเขียนพระบัญญัติใหม่มาถึงท่าน แต่สิ่งซึ่งพวกเราได้มีมาแล้วตั้งแต่เริ่มแรก ว่าให้พวกเรารักซึ่งกันและกัน

1:5 And now I beseech thee, lady, not as though I wrote a new commandment unto thee, but that which we had from the beginning, that we love one another.

1:6 และนี่คือความรัก ที่พวกเราดำเนินตามบรรดาพระบัญญัติของพระองค์ นี่เป็นพระบัญญัตินั้นซึ่ง ตามที่พวกท่านได้ยินมาตั้งแต่เริ่มแรก พวกท่านควรจะดำเนินในพระบัญญัตินั้น

1:6 And this is love, that we walk after his commandments. This is the commandment, That, as ye have heard from the beginning, ye should walk in it.

อย่าร่วมสามัคคีธรรมกับผู้ที่ไม่ได้อยู่ในพระโอวาท
1:7 เพราะว่าผู้ล่อลวงเป็นอันมากได้เข้ามาในโลกแล้ว ผู้ซึ่งไม่กล่าวยอมรับว่าพระเยซูคริสต์ได้เสด็จมารับสภาพของเนื้อหนัง คนนี้แหละเป็นผู้ล่อลวงและเป็นปฏิปักษ์ต่อพระคริสต์

No Fellowship with Those Who Do Not Abide in the Word
1:7 For many deceivers are entered into the world, who confess not that Jesus Christ is come in the flesh. This is a deceiver and an antichrist.

1:8 จงระวังพวกท่านเองให้ดี เพื่อพวกเราจะได้ไม่สูญเสียสิ่งเหล่านั้นที่พวกเราได้กระทำมาแล้ว แต่เพื่อพวกเราจะได้รับบำเหน็จเต็มที่

1:8 Look to yourselves, that we lose not those things which we have wrought, but that we receive a full reward.

1:9 ผู้ใดก็ตามที่ละเมิดและไม่ดำรงอยู่ในหลักคำสอนของพระคริสต์ ก็ไม่มีพระเจ้า ผู้ใดที่ดำรงอยู่ในหลักคำสอนของพระคริสต์ ผู้นั้นก็มีทั้งพระบิดาและพระบุตร

1:9 Whosoever transgresseth, and abideth not in the doctrine of Christ, hath not God. He that abideth in the doctrine of Christ, he hath both the Father and the Son.

1:10 ถ้ามีผู้ใดมาหาพวกท่านและไม่นำหลักคำสอนนี้มาด้วย อย่ารับเขาไว้ให้เข้ามาในบ้านของพวกท่าน และอย่าขอพระเจ้าอวยพรให้เขาเลย

1:10 If there come any unto you, and bring not this doctrine, receive him not into your house, neither bid him God speed:

1:11 เพราะว่าผู้ที่ขอพระเจ้าอวยพรให้เขา ก็เป็นผู้เข้าส่วนในบรรดาการกระทำชั่วร้ายของเขานั้น

1:11 For he that biddeth him God speed is partaker of his evil deeds.

1:12 โดยมีหลายเรื่องที่จะเขียนมาถึงพวกท่าน ข้าพเจ้าไม่อยากเขียนด้วยกระดาษและน้ำหมึก แต่ข้าพเจ้าหวังใจว่าจะมาหาพวกท่าน และสนทนากันหน้าต่อหน้า เพื่อความปีติยินดีของพวกเราจะเต็มเปี่ยม

1:12 Having many things to write unto you, I would not write with paper and ink: but I trust to come unto you, and speak face to face, that our joy may be full.

1:13 บรรดาบุตรของน้องสาวของท่านที่ได้ทรงเลือกสรรไว้ทักทายปราศรัยท่าน เอเมน

1:13 The children of thy elect sister greet thee. Amen.


3 ยอห์น 1 / 3 John 1

[1]

จดหมายถึงกายอัสผู้เป็นที่รัก
1:1 ข้าพเจ้าผู้ปกครอง เรียนมายังกายอัสที่รัก ผู้ซึ่งข้าพเจ้ารักในความจริงนั้น

Addressed to Beloved Gaius
1:1 The elder unto the wellbeloved Gaius, whom I love in the truth.

1:2 ท่านที่รัก ข้าพเจ้าปรารถนายิ่งกว่าสิ่งใดทั้งหมดที่จะให้ท่านเจริญก้าวหน้าและมีสุขภาพดี เหมือนอย่างที่จิตวิญญาณของท่านเจริญก้าวหน้าอยู่นั้น

1:2 Beloved, I wish above all things that thou mayest prosper and be in health, even as thy soul prospereth.

1:3 เพราะว่าข้าพเจ้าได้ปีติยินดีเป็นอย่างยิ่ง เมื่อพวกพี่น้องได้มา และเป็นพยานเรื่องความจริงที่มีอยู่ในตัวท่าน ตามที่ท่านดำเนินในความจริงนั้น

1:3 For I rejoiced greatly, when the brethren came and testified of the truth that is in thee, even as thou walkest in the truth.

1:4 ข้าพเจ้าไม่มีความยินดีใดที่ยิ่งใหญ่ไปกว่าการได้ยินว่า บุตรทั้งหลายของข้าพเจ้าดำเนินในความจริง

1:4 I have no greater joy than to hear that my children walk in truth.

การต้อนรับและช่วยเหลือผู้รับใช้ของพระเจ้า
1:5 ท่านที่รัก สิ่งใดก็ตามที่ท่านกระทำแก่พวกพี่น้องและแก่บรรดาคนแปลกถิ่น ท่านก็กระทำอย่างสัตย์ซื่อ

Receive and Help God's Ministers
1:5 Beloved, thou doest faithfully whatsoever thou doest to the brethren, and to strangers;

1:6 ซึ่งคนเหล่านั้นได้เป็นพยานเรื่องความรักของท่านต่อหน้าคริสตจักร ผู้ซึ่งถ้าท่านช่วยจัดส่งในการเดินทางของพวกเขาตามแบบอย่างของพระเจ้า ท่านก็จะกระทำดี

1:6 Which have borne witness of thy charity before the church: whom if thou bring forward on their journey after a godly sort, thou shalt do well:

1:7 เพราะว่าเพราะเห็นแก่พระนามของพระองค์เขาเหล่านั้นได้ออกไป โดยไม่ได้รับสิ่งใดจากพวกคนต่างชาติเลย

1:7 Because that for his name's sake they went forth, taking nothing of the Gentiles.

1:8 ฉะนั้นพวกเราจึงควรต้อนรับคนเช่นนั้น เพื่อพวกเราจะได้เป็นผู้ร่วมงานกับความจริง

1:8 We therefore ought to receive such, that we might be fellowhelpers to the truth.

คำเตือนเกี่ยวกับดิโอเตรเฟส
1:9 ข้าพเจ้าได้เขียนถึงคริสตจักร แต่ดิโอเตรเฟส ผู้ชอบที่จะมีความเป็นใหญ่เป็นโตท่ามกลางพวกเขา หาได้รับรองพวกเราไว้ไม่

Warning against Diotrephes
1:9 I wrote unto the church: but Diotrephes, who loveth to have the preeminence among them, receiveth us not.

1:10 เหตุฉะนั้นถ้าข้าพเจ้ามา ข้าพเจ้าจะจดจำการกระทำทั้งหลายของเขาที่เขากระทำ โดยพร่ำกล่าวใส่ความพวกเราด้วยบรรดาถ้อยคำประสงค์ร้าย และเท่านั้นยังไม่หนำใจ เขาเองก็ไม่ยอมรับรองพี่น้องเหล่านั้นด้วย และห้ามคนทั้งหลายที่ใคร่จะรับรอง และไล่พวกเขาออกไปจากคริสตจักรเสีย

1:10 Wherefore, if I come, I will remember his deeds which he doeth, prating against us with malicious words: and not content therewith, neither doth he himself receive the brethren, and forbiddeth them that would, and casteth them out of the church.

1:11 ท่านที่รัก อย่าติดตามสิ่งที่ชั่วร้าย แต่สิ่งที่ดี ผู้ที่กระทำดีก็เป็นของพระเจ้า แต่ผู้ที่กระทำชั่วร้ายก็ยังไม่เห็นพระเจ้า

1:11 Beloved, follow not that which is evil, but that which is good. He that doeth good is of God: but he that doeth evil hath not seen God.

คำสรรเสริญสำหรับเดเมตริอัส
1:12 เดเมตริอัสได้รับคำพยานที่ดีจากคนทั้งปวง และจากความจริงนั้นเอง ใช่แล้ว และพวกเราเองก็เป็นพยานด้วย และท่านทั้งหลายก็ทราบว่าคำพยานของพวกเราก็เป็นความจริง

Praise for Demetrius
1:12 Demetrius hath good report of all men, and of the truth itself: yea, and we also bear record; and ye know that our record is true.

1:13 ข้าพเจ้ามีหลายเรื่องที่จะเขียน แต่ข้าพเจ้าจะไม่เขียนด้วยน้ำหมึกและปากกาถึงท่าน

1:13 I had many things to write, but I will not with ink and pen write unto thee:

1:14 แต่ข้าพเจ้าหวังใจว่าข้าพเจ้าจะเห็นท่านในเร็ว ๆ นี้ และพวกเราจะพูดกันหน้าต่อหน้า ขอสันติสุขจงมีแก่ท่าน บรรดาสหายของพวกเราขอฝากความคิดถึงมายังท่าน จงทักทายปราศรัยสหายเหล่านั้นตามชื่อของแต่ละคน

1:14 But I trust I shall shortly see thee, and we shall speak face to face. Peace be to thee. Our friends salute thee. Greet the friends by name.


ยูดาส 1 / Jude 1

[1]

คำนำ
1:1 ยูดาส ผู้รับใช้ของพระเยซูคริสต์ และน้องชายของยากอบ เรียนคนทั้งหลายที่ถูกชำระให้บริสุทธิ์โดยพระเจ้าพระบิดา และถูกรักษาไว้ในพระเยซูคริสต์ และถูกเรียกไว้แล้ว

Introduction
1:1 Jude, the servant of Jesus Christ, and brother of James, to them that are sanctified by God the Father, and preserved in Jesus Christ, and called:

1:2 ขอพระเมตตา สันติสุข และความรักจงเพิ่มพูนแก่พวกท่านเถิด

1:2 Mercy unto you, and peace, and love, be multiplied.

คริสเตียนได้รับคำบัญชาให้ “ต่อสู้อย่างจริงจังเพื่อความเชื่อ”
1:3 พวกท่านที่รัก เมื่อข้าพเจ้าได้กระตือรือร้นอย่างยิ่งที่จะเขียนถึงพวกท่านเกี่ยวกับความรอดที่เรามีร่วมกันนั้น ก็เป็นสิ่งจำเป็นสำหรับข้าพเจ้าที่จะเขียนถึงพวกท่าน และเตือนสติพวกท่านว่า พวกท่านควรต่อสู้อย่างจริงจังเพื่อความเชื่อนั้นซึ่งครั้งหนึ่งได้โปรดมอบไว้แก่พวกวิสุทธิชนแล้ว

Christians Commanded to “Earnestly Contend for the Faith”
1:3 Beloved, when I gave all diligence to write unto you of the common salvation, it was needful for me to write unto you, and exhort you that ye should earnestly contend for the faith which was once delivered unto the saints.

1:4 เพราะว่ามีบางคนได้เล็ดลอดเข้ามาโดยที่เราไม่รู้ตัวมาก่อน ผู้ซึ่งตั้งแต่สมัยโบราณ ได้ถูกตั้งไว้สำหรับการพิพากษานี้ เป็นคนอธรรม ซึ่งบิดเบือนพระคุณของพระเจ้าของพวกเราไปเป็นความลามก และปฏิเสธพระเจ้าคือองค์พระผู้เป็นเจ้าแต่เพียงพระองค์เดียว และพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา

1:4 For there are certain men crept in unawares, who were before of old ordained to this condemnation, ungodly men, turning the grace of our God into lasciviousness, and denying the only Lord God, and our Lord Jesus Christ.

ตัวอย่างของความชั่วร้ายที่ต้องรับการพิพากษาลงโทษ
1:5 ฉะนั้นข้าพเจ้าจึงประสงค์ให้พวกท่านระลึก ถึงแม้ว่าพวกท่านเคยทราบสิ่งนี้มาแล้วก็ตาม ว่าองค์พระผู้เป็นเจ้าได้โปรดช่วยประชากรเหล่านั้นให้รอดพ้นออกมาจากแผ่นดินอียิปต์แล้ว ภายหลังได้ทรงทำลายคนเหล่านั้นที่ไม่เชื่อเสีย

Examples of Wickedness that Compelled Condemnation
1:5 I will therefore put you in remembrance, though ye once knew this, how that the Lord, having saved the people out of the land of Egypt, afterward destroyed them that believed not.

1:6 และเหล่าทูตสวรรค์ซึ่งไม่ได้รักษาสถานะเดิมของตน แต่ได้ละทิ้งที่อยู่อาศัยของตนนั้น พระองค์ก็ได้ทรงสำรองไว้ในบรรดาโซ่ตรวนอันเป็นนิรันดร์ ภายใต้ความมืดจนถึงการพิพากษาแห่งวันสำคัญยิ่งนั้น

1:6 And the angels which kept not their first estate, but left their own habitation, he hath reserved in everlasting chains under darkness unto the judgment of the great day.

1:7 เหมือนกับเมืองโสโดมและเมืองโกโมราห์และนครต่าง ๆ ที่อยู่รอบ ๆ เมืองเหล่านั้นที่ทำในทำนองเดียวกัน ที่มอบตัวเองไว้กับการผิดประเวณี และไล่ตามกามวิตถาร ก็ถูกตั้งไว้เป็นตัวอย่าง โดยได้รับพระอาชญาแห่งไฟอันนิรันดร์

1:7 Even as Sodom and Gomorrha, and the cities about them in like manner, giving themselves over to fornication, and going after strange flesh, are set forth for an example, suffering the vengeance of eternal fire.

ผู้สอนเทียมเท็จ
1:8 เช่นเดียวกัน บรรดานักฝันที่โสมมเหล่านี้ก็กระทำให้เนื้อหนังเป็นมลทิน เหยียดหยามผู้มีอำนาจ และพูดจาให้ร้ายต่อบรรดาผู้ที่มีบรรดาศักดิ์

False Teachers
1:8 Likewise also these filthy dreamers defile the flesh, despise dominion, and speak evil of dignities.

1:9 ถึงอย่างนั้นเทพบดีมีคาเอล เมื่อต่อสู้กับพญามาร ท่านได้โต้เถียงเรื่องศพของโมเสส ก็ไม่บังอาจตั้งข้อกล่าวหาอย่างเย้ยหยันต่อมารเลย แต่ได้กล่าวว่า “ขอให้องค์พระผู้เป็นเจ้าทรงว่ากล่าวเจ้าเถิด”

1:9 Yet Michael the archangel, when contending with the devil he disputed about the body of Moses, durst not bring against him a railing accusation, but said, The Lord rebuke thee.

1:10 แต่คนพวกนี้พูดชั่วร้ายถึงสิ่งเหล่านั้นที่พวกเขาไม่รู้จัก แต่สิ่งที่พวกเขารู้จักตามสัญชาตญาณ เหมือนสัตว์เดรัจฉานที่ไม่มีความคิด ในสิ่งเหล่านั้นพวกเขากระทำให้ตนเองเสื่อมทรามไป

1:10 But these speak evil of those things which they know not: but what they know naturally, as brute beasts, in those things they corrupt themselves.

1:11 วิบัติแก่พวกเขา เพราะพวกเขาได้ดำเนินไปในทางของคาอิน และได้วิ่งอย่างละโมบไปตามความผิดพลาดของบาลาอัมเพราะเห็นแก่รางวัล และได้พินาศไปในการกบฏของโคราห์

1:11 Woe unto them! for they have gone in the way of Cain, and ran greedily after the error of Balaam for reward, and perished in the gainsaying of Core.

1:12 คนเหล่านี้เป็นจุดด่างพร้อยในการเลี้ยงแห่งความรักของพวกท่าน เมื่อพวกเขาร่วมการเลี้ยงกับพวกท่าน โดยเลี้ยงแต่ตนเองอย่างปราศจากความเกรงกลัว พวกเขาเป็นหมู่เมฆที่ปราศจากน้ำ ที่ถูกพัดลอยไปตามลม เป็นบรรดาต้นไม้ที่ผลของมันเหี่ยวแห้งไปแล้ว ปราศจากผลไม้ ตายมาสองหนแล้ว ถูกถอนออกทั้งราก

1:12 These are spots in your feasts of charity, when they feast with you, feeding themselves without fear: clouds they are without water, carried about of winds; trees whose fruit withereth, without fruit, twice dead, plucked up by the roots;

1:13 เป็นคลื่นแห่งทะเลที่ถาโถม ที่ซัดฟองแห่งความน่าละอายของตนเองขึ้นมา เป็นบรรดาดวงดาวที่หลุดวงโคจร ซึ่งความดำมืดแห่งความมืดมิดถูกสำรองไว้แก่พวกเขาเป็นนิตย์

1:13 Raging waves of the sea, foaming out their own shame; wandering stars, to whom is reserved the blackness of darkness for ever.

1:14 และเอโนคเช่นกัน คนที่เจ็ดนับแต่อาดัม ได้พยากรณ์ถึงคนเหล่านี้ โดยกล่าวว่า “ดูเถิด องค์พระผู้เป็นเจ้าเสด็จมาพร้อมกับพวกวิสุทธิชนของพระองค์หลายหมื่นคน

1:14 And Enoch also, the seventh from Adam, prophesied of these, saying, Behold, the Lord cometh with ten thousands of his saints,

1:15 เพื่อที่จะพิพากษาบรรดาคนทั้งปวง และเพื่อกระทำให้บรรดาคนอธรรมในท่ามกลางพวกเขารู้สึกตัวถึงบรรดาการกระทำที่อสัตย์อธรรมของพวกเขาซึ่งพวกเขาได้กระทำอย่างอสัตย์อธรรม และรู้สึกตัวถึงบรรดาคำพูดอันดุร้ายของพวกเขาซึ่งพวกคนบาปผู้อธรรมได้กล่าวร้ายต่อพระองค์”

1:15 To execute judgment upon all, and to convince all that are ungodly among them of all their ungodly deeds which they have ungodly committed, and of all their hard speeches which ungodly sinners have spoken against him.

1:16 คนเหล่านี้เป็นพวกคนบ่น พวกคนร้องทุกข์ โดยดำเนินตามราคะตัณหาของตนเอง และปากของพวกเขากล่าวถ้อยคำโอ้อวดใหญ่โตต่าง ๆ โดยยกยอคนอื่นเพื่อหวังผลประโยชน์

1:16 These are murmurers, complainers, walking after their own lusts; and their mouth speaketh great swelling words, having men's persons in admiration because of advantage.

1:17 แต่ พวกท่านที่รัก พวกท่านจงระลึกถึงบรรดาถ้อยคำซึ่งได้ถูกกล่าวไว้แต่ก่อนแล้วโดยเหล่าอัครทูตของพระเยซูคริสต์ องค์พระผู้เป็นเจ้าของพวกเรา

1:17 But, beloved, remember ye the words which were spoken before of the apostles of our Lord Jesus Christ;

1:18 ซึ่งพวกเขาได้บอกพวกท่านว่า จะมีพวกคนเยาะเย้ยในวาระสุดท้าย ผู้ซึ่งจะดำเนินตามราคะตัณหาอันอธรรมของตนเอง

1:18 How that they told you there should be mockers in the last time, who should walk after their own ungodly lusts.

1:19 คนเหล่านี้เป็นบรรดาคนที่แยกตัวออกมา ประพฤติตัวตามโลกียวิสัย ไม่มีพระวิญญาณ

1:19 These be they who separate themselves, sensual, having not the Spirit.

ทรงบัญชาให้อธิษฐานและเป็นพยาน
1:20 แต่ท่านทั้งหลาย พวกท่านที่รัก จงก่อสร้างตัวของพวกท่านขึ้นบนความเชื่ออันบริสุทธิ์ยิ่งของพวกท่าน โดยอธิษฐานในพระวิญญาณบริสุทธิ์

Prayer and Soul Winning Commanded
1:20 But ye, beloved, building up yourselves on your most holy faith, praying in the Holy Ghost,

1:21 จงรักษาตัวพวกท่านเองไว้ในความรักของพระเจ้า โดยคอยท่าความเมตตาของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเราจนถึงชีวิตนิรันดร์

1:21 Keep yourselves in the love of God, looking for the mercy of our Lord Jesus Christ unto eternal life.

1:22 และต่อบางคนจงแสดงความเห็นอกเห็นใจ โดยรู้ความต่างกัน

1:22 And of some have compassion, making a difference:

1:23 และคนอื่น ๆ นั้นจงช่วยให้รอดด้วยความกลัว โดยฉุดพวกเขาออกมาจากไฟ โดยเกลียดชังแม้แต่เสื้อผ้าที่เปรอะเปื้อนโดยเนื้อหนัง

1:23 And others save with fear, pulling them out of the fire; hating even the garment spotted by the flesh.

1:24 บัดนี้แด่พระองค์ผู้ทรงสามารถคุ้มครองรักษาพวกท่านมิให้ล้มลง และถวายพวกท่านโดยปราศจากตำหนิต่อเบื้องพระพักตร์แห่งสง่าราศีของพระองค์ พร้อมกับความปีติยินดีเหลือล้น

1:24 Now unto him that is able to keep you from falling, and to present you faultless before the presence of his glory with exceeding joy,

1:25 ขอสง่าราศี บารมี การครอบครอง และอำนาจจงมีแด่พระเจ้าผู้ทรงพระปัญญาแต่เพียงพระองค์เดียว พระผู้ช่วยให้รอดของพวกเรา ทั้งในปัจจุบันนี้ และตลอดไปเป็นนิตย์ เอเมน

1:25 To the only wise God our Saviour, be glory and majesty, dominion and power, both now and ever. Amen.


วิวรณ์ 1 / Revelation 1

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

วิวรณ์ของพระเยซูคริสต์ถึงยอห์น
1:1 วิวรณ์ของพระเยซูคริสต์ซึ่งพระเจ้าได้ประทานแก่พระองค์ เพื่อเปิดเผยแก่บรรดาผู้รับใช้ของพระองค์สิ่งทั้งหลายซึ่งจะอุบัติขึ้นในไม่ช้า และพระองค์ได้ทรงส่งและสำแดงสิ่งนั้นโดยทูตสวรรค์ของพระองค์แก่ยอห์นผู้รับใช้ของพระองค์

The Revelation of Christ to John
1:1 The Revelation of Jesus Christ, which God gave unto him, to shew unto his servants things which must shortly come to pass; and he sent and signified it by his angel unto his servant John:

1:2 ผู้ซึ่งเป็นพยานแห่งพระวจนะของพระเจ้า และแห่งคำพยานของพระเยซูคริสต์ และแห่งสิ่งทั้งปวงที่ท่านได้เห็นนั้น

1:2 Who bare record of the word of God, and of the testimony of Jesus Christ, and of all things that he saw.

1:3 คนที่อ่านและคนทั้งหลายที่ฟังบรรดาถ้อยคำแห่งคำพยากรณ์นี้ และรักษาสิ่งเหล่านั้นซึ่งได้เขียนไว้ในคำพยากรณ์นี้จะได้รับพร เพราะว่าเวลานั้นใกล้เข้ามาแล้ว

1:3 Blessed is he that readeth, and they that hear the words of this prophecy, and keep those things which are written therein: for the time is at hand.

เขียนถึงคริสตจักรทั้งเจ็ดแห่งแคว้นเอเชีย
1:4 ยอห์นเรียนมายังคริสตจักรทั้งเจ็ดซึ่งอยู่ในแคว้นเอเชีย ขอให้ท่านทั้งหลายจงได้รับพระคุณและสันติสุขจากพระองค์ผู้ทรงเป็นอยู่เดี๋ยวนี้ และผู้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น และจากพระวิญญาณทั้งเจ็ดที่อยู่หน้าพระที่นั่งของพระองค์

To Seven Churches in the Province of Asia
1:4 John to the seven churches which are in Asia: Grace be unto you, and peace, from him which is, and which was, and which is to come; and from the seven Spirits which are before his throne;

1:5 และจากพระเยซูคริสต์ผู้ทรงเป็นพยานที่สัตย์ซื่อ และเป็นบุตรหัวปีที่ได้ทรงเป็นขึ้นมาจากความตาย และผู้ทรงครอบครองของกษัตริย์ทั้งปวงแห่งแผ่นดินโลก แด่พระองค์ผู้ได้ทรงรักเราทั้งหลาย และได้ทรงชำระล้างพวกเราจากบาปของพวกเราในพระโลหิตของพระองค์เอง

1:5 And from Jesus Christ, who is the faithful witness, and the first begotten of the dead, and the prince of the kings of the earth. Unto him that loved us, and washed us from our sins in his own blood,

1:6 และทรงตั้งพวกเราไว้ให้เป็นกษัตริย์และเป็นปุโรหิตต่อพระเจ้าและพระบิดาของพระองค์ ขอพระเกียรติและไอศวรรย์จงมีแด่พระองค์สืบ ๆ ไปเป็นนิตย์และเป็นนิตย์ เอเมน

1:6 And hath made us kings and priests unto God and his Father; to him be glory and dominion for ever and ever. Amen.

คำนับมายังคริสตจักรทั้งหลาย
1:7 ‘ดูเถิด พระองค์เสด็จมาพร้อมกับหมู่เมฆ และนัยน์ตาทุกดวงจะเห็นพระองค์ และคนเหล่านั้นที่ได้แทงพระองค์ด้วย และมนุษย์ทุกชาติทั่วโลกจะร่ำไห้เพราะพระองค์’ จงเป็นไปอย่างนั้น เอเมน

Salutation to the Churches
1:7 Behold, he cometh with clouds; and every eye shall see him, and they also which pierced him: and all kindreds of the earth shall wail because of him. Even so, Amen.

1:8 “เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน” องค์พระผู้เป็นเจ้าตรัส “ผู้ทรงเป็นอยู่เดี๋ยวนี้ ผู้ได้ทรงเป็นอยู่ในกาลก่อน และผู้จะเสด็จมานั้น ผู้ทรงฤทธานุภาพสูงสุด”

1:8 I am Alpha and Omega, the beginning and the ending, saith the Lord, which is, and which was, and which is to come, the Almighty.

1:9 ข้าพเจ้า ยอห์น ผู้ซึ่งเป็นพี่น้องของท่านทั้งหลายด้วย และเป็นเพื่อนร่วมในการยากลำบาก และในอาณาจักรและความอดทนของพระเยซูคริสต์ ได้มาอยู่ในเกาะที่เรียกว่า ปัทมอส เนื่องด้วยพระวจนะของพระเจ้า และเนื่องด้วยคำพยานของพระเยซูคริสต์

1:9 I John, who also am your brother, and companion in tribulation, and in the kingdom and patience of Jesus Christ, was in the isle that is called Patmos, for the word of God, and for the testimony of Jesus Christ.

1:10 ข้าพเจ้าอยู่ในพระวิญญาณในวันขององค์พระผู้เป็นเจ้า และได้ยินพระสุรเสียงดังมาจากเบื้องหลังข้าพเจ้า เหมือนเสียงแตร

1:10 I was in the Spirit on the Lord's day, and heard behind me a great voice, as of a trumpet,

1:11 ตรัสว่า “เราเป็นอัลฟาและโอเมกา เป็นเบื้องต้นและเป็นเบื้องปลาย” และ “สิ่งซึ่งเจ้าเห็น จงเขียนไว้ในหนังสือ และส่งหนังสือนั้นไปยังคริสตจักรทั้งเจ็ดที่อยู่ในแคว้นเอเชีย ถึงเมืองเอเฟซัส และถึงเมืองสเมอร์นา และถึงเมืองเปอร์กามัม และถึงเมืองธิยาทิรา และถึงเมืองซาร์ดิส และถึงเมืองฟีลาเดลเฟีย และถึงเมืองเลาดีเซีย”

1:11 Saying, I am Alpha and Omega, the first and the last: and, What thou seest, write in a book, and send it unto the seven churches which are in Asia; unto Ephesus, and unto Smyrna, and unto Pergamos, and unto Thyatira, and unto Sardis, and unto Philadelphia, and unto Laodicea.

1:12 และข้าพเจ้าเหลียวมาเพื่อเห็นพระสุรเสียงที่ตรัสแก่ข้าพเจ้านั้น และเมื่อเหลียวมาแล้ว ข้าพเจ้าก็เห็นคันประทีปทองคำเจ็ดคัน

1:12 And I turned to see the voice that spake with me. And being turned, I saw seven golden candlesticks;

1:13 และในท่ามกลางคันประทีปทั้งเจ็ดคันนั้น มีผู้หนึ่งเหมือนกับบุตรมนุษย์ ทรงสวมเสื้อผ้ากรอมพระบาท และทรงคาดผ้ารัดประคดทองคำที่พระอุระ

1:13 And in the midst of the seven candlesticks one like unto the Son of man, clothed with a garment down to the foot, and girt about the paps with a golden girdle.

1:14 พระเศียรของพระองค์และพระเกศาของพระองค์ขาวเหมือนขนแกะ ขาวเหมือนหิมะ และพระเนตรของพระองค์เหมือนเปลวเพลิง

1:14 His head and his hairs were white like wool, as white as snow; and his eyes were as a flame of fire;

1:15 และพระบาทของพระองค์เหมือนทองเหลืองเงางาม ราวกับว่าพระบาทนั้นได้ถูกหลอมในเตาไฟ และพระสุรเสียงของพระองค์เหมือนเสียงของน้ำมากหลาย

1:15 And his feet like unto fine brass, as if they burned in a furnace; and his voice as the sound of many waters.

1:16 และพระองค์ทรงถือดวงดาวเจ็ดดวงไว้ในพระหัตถ์ขวาของพระองค์ และมีพระแสงสองคมที่คมกริบออกมาจากพระโอษฐ์ของพระองค์ และสีพระพักตร์พระองค์เหมือนดวงอาทิตย์ที่ฉายแสงด้วยกำลังของดวงอาทิตย์นั้น

1:16 And he had in his right hand seven stars: and out of his mouth went a sharp twoedged sword: and his countenance was as the sun shineth in his strength.

1:17 และเมื่อข้าพเจ้าได้เห็นพระองค์ ข้าพเจ้าก็ล้มลงแทบพระบาทของพระองค์เหมือนกับคนที่ตายแล้ว และพระองค์ทรงวางพระหัตถ์ขวาของพระองค์บนตัวข้าพเจ้า โดยตรัสแก่ข้าพเจ้าว่า “อย่ากลัวเลย เราเป็นเบื้องต้นและเป็นเบื้องปลาย

1:17 And when I saw him, I fell at his feet as dead. And he laid his right hand upon me, saying unto me, Fear not; I am the first and the last:

1:18 เราเป็นผู้ที่ดำรงชีวิตอยู่ และได้ตายแล้ว และดูเถิด เราก็ยังดำรงชีวิตอยู่ตลอดไปเป็นนิตย์ เอเมน และถือลูกกุญแจเหล่านั้นแห่งนรกและแห่งความตาย

1:18 I am he that liveth, and was dead; and, behold, I am alive for evermore, Amen; and have the keys of hell and of death.

ยอห์นเขียนถึงอนาคตกาล
1:19 จงเขียนสิ่งทั้งหลายซึ่งเจ้าได้เห็น และสิ่งทั้งหลายซึ่งกำลังเป็นอยู่ และสิ่งทั้งหลายซึ่งจะเกิดขึ้นในภายหลัง

John to Write of Future Events
1:19 Write the things which thou hast seen, and the things which are, and the things which shall be hereafter;

1:20 ความลึกลับของดวงดาวทั้งเจ็ดดวงซึ่งเจ้าได้เห็นในมือข้างขวาของเรา และแห่งคันประทีปทองคำทั้งเจ็ดนั้น ดวงดาวทั้งเจ็ดดวงนั้นได้แก่พวกทูตสวรรค์ของคริสตจักรทั้งเจ็ด และคันประทีปเจ็ดคันซึ่งเจ้าได้เห็นแล้วนั้นได้แก่คริสตจักรทั้งเจ็ด”

1:20 The mystery of the seven stars which thou sawest in my right hand, and the seven golden candlesticks. The seven stars are the angels of the seven churches: and the seven candlesticks which thou sawest are the seven churches.


วิวรณ์ 2 / Revelation 2

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเอเฟซัส
2:1 “จงเขียนถึงทูตสวรรค์แห่งคริสตจักรของเมืองเอเฟซัสว่า ‘พระองค์ผู้ทรงถือดวงดาวทั้งเจ็ดไว้ในพระหัตถ์ขวาของพระองค์ และผู้ดำเนินอยู่ท่ามกลางคันประทีปทองคำทั้งเจ็ดนั้นตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Ephesus
2:1 Unto the angel of the church of Ephesus write; These things saith he that holdeth the seven stars in his right hand, who walketh in the midst of the seven golden candlesticks;

2:2 เรารู้จักบรรดาการกระทำของเจ้า และการทำงานหนักของเจ้า และความอดทนของเจ้า และว่าเจ้าไม่สามารถทนต่อคนเหล่านั้นซึ่งชั่วร้ายได้ และเจ้าได้ลองใจคนเหล่านั้นซึ่งกล่าวว่าพวกเขาเป็นเหล่าอัครทูต และไม่ได้เป็น และได้พบว่าพวกเขาเป็นพวกคนมุสา

2:2 I know thy works, and thy labour, and thy patience, and how thou canst not bear them which are evil: and thou hast tried them which say they are apostles, and are not, and hast found them liars:

2:3 และได้ทน และมีความเพียร และเพราะเห็นแก่นามของเราได้ทำงานหนัก และมิได้อ่อนระอาไป

2:3 And hast borne, and hast patience, and for my name's sake hast laboured, and hast not fainted.

2:4 แต่อย่างไรก็ตาม เรามีข้อที่จะต่อว่าเจ้าบ้าง เพราะว่าเจ้าได้ละทิ้งความรักแรกนั้นของเจ้าเสีย

2:4 Nevertheless I have somewhat against thee, because thou hast left thy first love.

2:5 เหตุฉะนั้น จงระลึกถึงว่าเจ้าได้หล่นลงมาจากไหนแล้ว และจงกลับใจเสียใหม่ และกระทำบรรดาการงานแรก ๆ เหล่านั้น หรือมิฉะนั้นเราจะรีบมาหาเจ้า และจะยกคันประทีปของเจ้าออกจากสถานที่ของมัน นอกจากว่าเจ้ากลับใจเสียใหม่

2:5 Remember therefore from whence thou art fallen, and repent, and do the first works; or else I will come unto thee quickly, and will remove thy candlestick out of his place, except thou repent.

2:6 แต่เจ้ายังมีสิ่งนี้ ที่เจ้าเกลียดชังบรรดากิจการของพวกนิโคเลาส์นิยม ซึ่งเราก็เกลียดชังเช่นกัน

2:6 But this thou hast, that thou hatest the deeds of the Nicolaitans, which I also hate.

2:7 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นกินจากต้นไม้แห่งชีวิต ซึ่งอยู่ในท่ามกลางอุทยานสวรรค์ของพระเจ้า’

2:7 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the tree of life, which is in the midst of the paradise of God.

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองสเมอร์นา
2:8 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองสเมอร์นาว่า ‘พระองค์ผู้ทรงเป็นเบื้องต้นและเป็นเบื้องปลาย ผู้ซึ่งได้สิ้นพระชนม์แล้ว และกลับดำรงชีวิตอยู่อีก ตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Smyrna
2:8 And unto the angel of the church in Smyrna write; These things saith the first and the last, which was dead, and is alive;

2:9 เรารู้จักบรรดาการกระทำของเจ้า และความทุกข์ลำบาก และความยากจน (แต่เจ้าก็มั่งมี) และเรารู้เรื่องการหมิ่นประมาทของคนเหล่านั้นที่กล่าวว่า พวกเขาเป็นพวกยิวและไม่ได้เป็น แต่เป็นธรรมศาลาของซาตาน

2:9 I know thy works, and tribulation, and poverty, (but thou art rich) and I know the blasphemy of them which say they are Jews, and are not, but are the synagogue of Satan.

2:10 อย่ากลัวสิ่งใด ๆ ทั้งสิ้นซึ่งเจ้าจะทนเอานั้น ดูเถิด พญามารจะทิ้งพวกเจ้าบางคนไว้ในคุกเพื่อพวกเจ้าจะถูกลองใจ และพวกเจ้าจะประสบความทุกข์ทรมานเป็นเวลาสิบวัน เจ้าจงสัตย์ซื่อจนถึงความตาย และเราจะมอบมงกุฎแห่งชีวิตให้แก่เจ้า

2:10 Fear none of those things which thou shalt suffer: behold, the devil shall cast some of you into prison, that ye may be tried; and ye shall have tribulation ten days: be thou faithful unto death, and I will give thee a crown of life.

2:11 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ จะไม่ได้รับอันตรายจากความตายครั้งที่สองเลย’

2:11 He that hath an ear, let him hear what the Spirit saith unto the churches; He that overcometh shall not be hurt of the second death.

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเปอร์กามัม
2:12 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองเปอร์กามัมว่า ‘พระองค์ผู้ทรงถือดาบสองคมที่คมกริบ ตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Pergamos
2:12 And to the angel of the church in Pergamos write; These things saith he which hath the sharp sword with two edges;

2:13 เรารู้จักการงานทั้งหลายของเจ้า และที่ ๆ เจ้าอาศัยอยู่ คือเป็นที่นั่งของซาตาน และเจ้ายึดนามของเราไว้มั่น และไม่ได้ปฏิเสธความเชื่อของเรา แม้ในวันเหล่านั้นเมื่ออันทีพาเป็นพยานผู้ยอมตายที่สัตย์ซื่อของเรา ผู้ซึ่งถูกฆ่าในท่ามกลางพวกเจ้า ในที่ ๆ ซาตานอาศัยอยู่

2:13 I know thy works, and where thou dwellest, even where Satan's seat is: and thou holdest fast my name, and hast not denied my faith, even in those days wherein Antipas was my faithful martyr, who was slain among you, where Satan dwelleth.

2:14 แต่เรามีข้อที่จะต่อว่าเจ้าบ้างอยู่สองสามเรื่อง เพราะว่าเจ้ามีบางคนที่นั่นที่ถือหลักคำสอนของบาลาอัม ผู้ซึ่งได้สอนบาลาคให้โยนหินสะดุดไว้ตรงหน้าลูกหลานของอิสราเอล เพื่อกินสิ่งของต่าง ๆ ที่ได้บูชาแก่รูปเคารพแล้ว และเพื่อกระทำการล่วงประเวณี

2:14 But I have a few things against thee, because thou hast there them that hold the doctrine of Balaam, who taught Balac to cast a stumblingblock before the children of Israel, to eat things sacrificed unto idols, and to commit fornication.

2:15 แล้วเจ้ามีบางคนที่ถือหลักคำสอนของพวกนิโคเลาส์นิยมด้วย ซึ่งเป็นสิ่งที่เราก็เกลียดชัง

2:15 So hast thou also them that hold the doctrine of the Nicolaitans, which thing I hate.

2:16 จงกลับใจเสียใหม่ หรือมิฉะนั้นเราจะรีบมาหาเจ้า และจะต่อสู้กับเขาเหล่านั้นด้วยดาบแห่งปากของเรา

2:16 Repent; or else I will come unto thee quickly, and will fight against them with the sword of my mouth.

2:17 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลาย ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นกินมานาที่ซ่อนอยู่ และจะให้หินขาวแก่ผู้นั้น และในหินนั้นมีชื่อใหม่จารึกไว้ ซึ่งไม่มีผู้ใดรู้เลยนอกจากผู้ที่รับหินนั้นเท่านั้น’

2:17 He that hath an ear, let him hear what the Spirit saith unto the churches; To him that overcometh will I give to eat of the hidden manna, and will give him a white stone, and in the stone a new name written, which no man knoweth saving he that receiveth it.

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองธิยาทิรา
2:18 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองธิยาทิราว่า ‘พระบุตรของพระเจ้า ผู้ทรงมีพระเนตรของพระองค์เหมือนเปลวไฟ และมีพระบาทของพระองค์เหมือนทองเหลืองเงางาม ตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Thyatira
2:18 And unto the angel of the church in Thyatira write; These things saith the Son of God, who hath his eyes like unto a flame of fire, and his feet are like fine brass;

2:19 เรารู้จักการงานทั้งหลายของเจ้า และความรัก และการปรนนิบัติ และความเชื่อ และความเพียรของเจ้า และบรรดาการกระทำของเจ้า และการเบื้องปลายมีมากกว่าการเบื้องต้น

2:19 I know thy works, and charity, and service, and faith, and thy patience, and thy works; and the last to be more than the first.

2:20 แต่อย่างไรก็ตาม เรามีข้อที่จะต่อว่าเจ้าบ้างอยู่สองสามเรื่อง เพราะว่าเจ้ายอมให้ผู้หญิงคนนั้นที่ชื่อเยเซเบล ผู้ซึ่งเรียกตัวเองว่าเป็นผู้พยากรณ์หญิง ให้สอนและล่อลวงพวกผู้รับใช้ของเรา เพื่อที่จะกระทำการล่วงประเวณีและเพื่อที่จะกินสิ่งของต่าง ๆ ที่ได้บูชาแก่รูปเคารพแล้ว

2:20 Notwithstanding I have a few things against thee, because thou sufferest that woman Jezebel, which calleth herself a prophetess, to teach and to seduce my servants to commit fornication, and to eat things sacrificed unto idols.

2:21 และเราได้ให้หญิงนั้นมีระยะเวลาที่จะกลับใจจากการล่วงประเวณีของนาง และนางก็ไม่ได้กลับใจเลย

2:21 And I gave her space to repent of her fornication; and she repented not.

2:22 ดูเถิด เราจะทิ้งหญิงนั้นไว้บนเตียงพร้อมกับคนทั้งหลายที่เล่นชู้กับนางให้เข้าในความทุกข์ลำบากใหญ่ยิ่ง ถ้าคนเหล่านั้นไม่กลับใจจากบรรดาการกระทำของตน

2:22 Behold, I will cast her into a bed, and them that commit adultery with her into great tribulation, except they repent of their deeds.

2:23 และเราจะประหารลูกทั้งหลายของหญิงนั้นเสียด้วยความตาย และบรรดาคริสตจักรทั้งหลายจะทราบว่าเราเป็นผู้ซึ่งตรวจค้นส่วนภายในและใจ และเราจะให้แก่เจ้าทั้งหลายทุกคนตามบรรดาการงานของพวกเจ้า

2:23 And I will kill her children with death; and all the churches shall know that I am he which searcheth the reins and hearts: and I will give unto every one of you according to your works.

2:24 แต่สำหรับพวกเจ้า และสำหรับคนอื่นที่เหลืออยู่ในเมืองธิยาทิรา ผู้ใดก็ตามที่ไม่ถือหลักคำสอนนี้ และซึ่งไม่รู้จักความล้ำลึกของซาตาน ตามที่พวกเขากล่าวนั้น เราขอบอกว่า เราจะไม่มอบภาระอื่นให้แก่พวกเจ้า

2:24 But unto you I say, and unto the rest in Thyatira, as many as have not this doctrine, and which have not known the depths of Satan, as they speak; I will put upon you none other burden.

2:25 แต่สิ่งที่พวกเจ้ามีอยู่แล้วนั้น จงยึดไว้ให้มั่นจนกว่าเราจะมา

2:25 But that which ye have already hold fast till I come.

2:26 และผู้ใดมีชัยชนะ และรักษากิจการทั้งหลายของเราไว้จนถึงที่สุด “เราจะให้ผู้นั้นมีอำนาจครอบครองเหนือบรรดาประชาชาติ

2:26 And he that overcometh, and keepeth my works unto the end, to him will I give power over the nations:

2:27 และผู้นั้นจะบังคับบัญชาประชาชาติเหล่านั้นด้วยคทาทำด้วยเหล็ก เหมือนกับบรรดาภาชนะของช่างหม้อ ประชาชาติเหล่านั้นจะถูกทำให้แตกเป็นเสี่ยง ๆ” เหมือนอย่างที่เราได้รับจากพระบิดาของเรา

2:27 And he shall rule them with a rod of iron; as the vessels of a potter shall they be broken to shivers: even as I received of my Father.

2:28 และเราจะมอบดาวประจำรุ่งให้แก่ผู้นั้น

2:28 And I will give him the morning star.

2:29 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’”

2:29 He that hath an ear, let him hear what the Spirit saith unto the churches.


วิวรณ์ 3 / Revelation 3

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองซาร์ดิส
3:1 “และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองซาร์ดิสว่า ‘พระองค์ผู้ทรงมีพระวิญญาณทั้งเจ็ดของพระเจ้า และดวงดาวทั้งเจ็ดนั้น ตรัสสิ่งเหล่านี้ว่า เรารู้จักบรรดาการงานของเจ้าว่า เจ้าได้ชื่อว่า เจ้ามีชีวิตอยู่ แต่ว่าเจ้าได้ตายเสียแล้ว

To the Messenger of the Church in Sardis
3:1 And unto the angel of the church in Sardis write; These things saith he that hath the seven Spirits of God, and the seven stars; I know thy works, that thou hast a name that thou livest, and art dead.

3:2 จงเฝ้าระวังให้ดี และทำให้สิ่งทั้งหลายซึ่งเหลืออยู่ที่พร้อมที่จะตายอยู่แล้วนั้นให้แข็งแรงขึ้น เพราะว่าเราไม่พบการงานทั้งหลายของเจ้าดีพร้อมต่อพระพักตร์พระเจ้า

3:2 Be watchful, and strengthen the things which remain, that are ready to die: for I have not found thy works perfect before God.

3:3 เหตุฉะนั้น จงระลึกว่าเจ้าได้รับและได้ยินมาแล้วอย่างไร และจงยึดไว้ให้มั่นและกลับใจเสียใหม่ ฉะนั้นถ้าเจ้าไม่ยอมเฝ้าระวัง เราจะมาหาเจ้าเหมือนอย่างขโมย และเจ้าจะไม่รู้ว่าเราจะมาหาเจ้าในโมงใด

3:3 Remember therefore how thou hast received and heard, and hold fast, and repent. If therefore thou shalt not watch, I will come on thee as a thief, and thou shalt not know what hour I will come upon thee.

3:4 แม้แต่ในเมืองซาร์ดิสเจ้าก็มีสองสามชื่อซึ่งไม่ได้กระทำให้เสื้อผ้าของตนเป็นมลทิน และเขาเหล่านั้นจะดำเนินกับเราในชุดขาว เพราะว่าพวกเขาเป็นคนที่สมควรแล้ว

3:4 Thou hast a few names even in Sardis which have not defiled their garments; and they shall walk with me in white: for they are worthy.

3:5 ผู้ใดที่มีชัยชนะ ผู้นั้นเองจะสวมเสื้อสีขาว และเราจะไม่ลบชื่อของผู้นั้นออกจากหนังสือแห่งชีวิต แต่เราจะรับรองชื่อของผู้นั้นต่อพระพักตร์พระบิดาของเรา และต่อหน้าเหล่าทูตสวรรค์ของพระองค์

3:5 He that overcometh, the same shall be clothed in white raiment; and I will not blot out his name out of the book of life, but I will confess his name before my Father, and before his angels.

3:6 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’

3:6 He that hath an ear, let him hear what the Spirit saith unto the churches.

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองฟีลาเดลเฟีย
3:7 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรในเมืองฟีลาเดลเฟียว่า ‘พระองค์ผู้ที่บริสุทธิ์ ผู้ที่สัตย์จริง ผู้ที่ทรงถือลูกกุญแจของดาวิด ผู้ที่ทรงเปิดแล้ว และไม่มีผู้ใดปิดได้ และปิดแล้ว และไม่มีผู้ใดเปิดได้ ตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Philadelphia
3:7 And to the angel of the church in Philadelphia write; These things saith he that is holy, he that is true, he that hath the key of David, he that openeth, and no man shutteth; and shutteth, and no man openeth;

3:8 เรารู้จักบรรดาการงานของเจ้า ดูเถิด เราได้ตั้งประตูซึ่งเปิดไว้ตรงหน้าเจ้าแล้ว และไม่มีมนุษย์คนใดปิดประตูนี้ได้ เพราะว่าเจ้ามีกำลังเพียงเล็กน้อย และได้รักษาคำของเรา และไม่ได้ปฏิเสธนามของเรา

3:8 I know thy works: behold, I have set before thee an open door, and no man can shut it: for thou hast a little strength, and hast kept my word, and hast not denied my name.

3:9 ดูเถิด เราจะทำให้พวกเขาที่เป็นของธรรมศาลาของซาตาน ซึ่งบอกว่าพวกเขาเป็นพวกยิว และไม่ได้เป็น แต่พูดมุสาจริง ๆ นั้น ดูเถิด เราจะทำให้พวกเขามาและนมัสการแทบเท้าของเจ้า และให้ทราบว่า เราได้รักเจ้า

3:9 Behold, I will make them of the synagogue of Satan, which say they are Jews, and are not, but do lie; behold, I will make them to come and worship before thy feet, and to know that I have loved thee.

3:10 เพราะว่าเจ้าได้รักษาคำของเราด้วยความอดทน เราก็จะรักษาเจ้าให้พ้นจากโมงยามแห่งการทดลองนั้นด้วย ซึ่งจะบังเกิดขึ้นแก่คนทั่วทั้งโลก เพื่อจะลองดูคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก

3:10 Because thou hast kept the word of my patience, I also will keep thee from the hour of temptation, which shall come upon all the world, to try them that dwell upon the earth.

3:11 ดูเถิด เราจะมาโดยเร็ว จงยึดมั่นสิ่งซึ่งเจ้ามี เพื่อไม่ให้ผู้ใดชิงเอามงกุฎของเจ้าไปได้

3:11 Behold, I come quickly: hold that fast which thou hast, that no man take thy crown.

3:12 ผู้ใดที่มีชัยชนะ เราจะกระทำให้ผู้นั้นเป็นเสาในพระวิหารของพระเจ้าของเรา และผู้นั้นจะไม่ออกไปภายนอกอีกเลย และเราจะจารึกพระนามของพระเจ้าของเราไว้บนผู้นั้น และชื่อแห่งเมืองของพระเจ้าของเรา ซึ่งก็คือกรุงเยรูซาเล็มใหม่ ซึ่งลงมาจากสวรรค์จากพระเจ้าของเรา และเราจะจารึกนามใหม่ของเราไว้บนผู้นั้น

3:12 Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out: and I will write upon him the name of my God, and the name of the city of my God, which is new Jerusalem, which cometh down out of heaven from my God: and I will write upon him my new name.

3:13 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’

3:13 He that hath an ear, let him hear what the Spirit saith unto the churches.

ถึงผู้ส่งข่าวแห่งคริสตจักรในเมืองเลาดีเซีย
3:14 และจงเขียนถึงทูตสวรรค์แห่งคริสตจักรของชาวเลาดีเซียว่า ‘พระองค์ผู้ทรงเป็นพระเอเมน ทรงเป็นพยานที่สัตย์ซื่อและสัตย์จริง ทรงเป็นปฐมแห่งการเนรมิตสร้างของพระเจ้า ตรัสสิ่งเหล่านี้ว่า

To the Messenger of the Church in Laodicea
3:14 And unto the angel of the church of the Laodiceans write; These things saith the Amen, the faithful and true witness, the beginning of the creation of God;

3:15 เรารู้จักบรรดาการงานของเจ้าว่า เจ้าไม่เย็นและไม่ร้อน เราใคร่ให้เจ้าเย็นหรือร้อน

3:15 I know thy works, that thou art neither cold nor hot: I would thou wert cold or hot.

3:16 ดังนั้น เพราะเหตุที่เจ้าเป็นแต่อุ่น ๆ และไม่เย็นและไม่ร้อน เราจะคายเจ้าออกจากปากของเรา

3:16 So then because thou art lukewarm, and neither cold nor hot, I will spue thee out of my mouth.

3:17 เพราะเจ้าพูดว่า “ข้าเป็นคนมั่งมี และได้ทรัพย์สมบัติทวีมากขึ้น และไม่ต้องการสิ่งใดเลย” และไม่ทราบว่าเจ้าเป็นคนแร้นแค้นเข็ญใจ และน่าสังเวช และขัดสน และตาบอด และเปลือยกายอยู่

3:17 Because thou sayest, I am rich, and increased with goods, and have need of nothing; and knowest not that thou art wretched, and miserable, and poor, and blind, and naked:

3:18 เราให้คำปรึกษากับเจ้าว่า ให้ซื้อทองคำที่หลอมให้บริสุทธิ์ในไฟแล้วจากเรา เพื่อเจ้าจะได้เป็นคนมั่งมี และเสื้อผ้าสีขาวเพื่อเจ้าจะนุ่งห่มได้ และเพื่อความละอายแห่งกายเปลือยเปล่าของเจ้าจะไม่ได้ปรากฏ และเอายาทาตาของเจ้าเพื่อเจ้าจะแลเห็นได้

3:18 I counsel thee to buy of me gold tried in the fire, that thou mayest be rich; and white raiment, that thou mayest be clothed, and that the shame of thy nakedness do not appear; and anoint thine eyes with eyesalve, that thou mayest see.

3:19 เรารักผู้ใดก็ตาม เราก็ว่ากล่าวและตีสอน เหตุฉะนั้นจงมีความกระตือรือร้น และกลับใจเสียใหม่

3:19 As many as I love, I rebuke and chasten: be zealous therefore, and repent.

พระเยซูคริสต์ทรงเคาะประตูแห่งใจของทุกคน
3:20 ดูเถิด เรายืนที่ประตูและเคาะอยู่ ถ้าผู้ใดก็ตามได้ยินเสียงของเรา และเปิดประตู เราจะเข้าไปหาผู้นั้น และจะรับประทานอาหารร่วมกับเขา และเขากับเรา

Christ Knocks at the Door of Each Heart
3:20 Behold, I stand at the door, and knock: if any man hear my voice, and open the door, I will come in to him, and will sup with him, and he with me.

3:21 ผู้ใดที่มีชัยชนะ เราจะให้ผู้นั้นนั่งกับเราในพระที่นั่งของเรา เหมือนกับที่เรามีชัยชนะแล้วด้วย และได้นั่งลงกับพระบิดาของเราในพระที่นั่งของพระองค์

3:21 To him that overcometh will I grant to sit with me in my throne, even as I also overcame, and am set down with my Father in his throne.

3:22 ผู้ใดที่มีหู ก็ให้ผู้นั้นฟังสิ่งซึ่งพระวิญญาณตรัสแก่คริสตจักรทั้งหลายเถิด’”

3:22 He that hath an ear, let him hear what the Spirit saith unto the churches.


วิวรณ์ 4 / Revelation 4

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นถูกรับขึ้นไปยังสวรรค์
4:1 หลังจากสิ่งนี้ข้าพเจ้าได้แลเห็น และดูเถิด ประตูเปิดอ้าอยู่ในสวรรค์ และพระสุรเสียงแรกซึ่งข้าพเจ้าได้ยินนั้นก็เหมือนกับเสียงแตร กำลังตรัสอยู่กับข้าพเจ้า ซึ่งตรัสว่า “จงขึ้นมาที่นี่เถิด และเราจะสำแดงให้เจ้าเห็นสิ่งทั้งหลายซึ่งจะต้องเกิดขึ้นในภายหลัง”

John Caught up into Heaven
4:1 After this I looked, and, behold, a door was opened in heaven: and the first voice which I heard was as it were of a trumpet talking with me; which said, Come up hither, and I will shew thee things which must be hereafter.

4:2 และในทันใดนั้น ข้าพเจ้าอยู่ในจิตวิญญาณ และดูเถิด มีพระที่นั่งตั้งอยู่ในสวรรค์ และมีพระองค์ผู้หนึ่งประทับบนพระที่นั่งนั้น

4:2 And immediately I was in the spirit: and, behold, a throne was set in heaven, and one sat on the throne.

4:3 และพระองค์ผู้ประทับบนพระที่นั่งนั้นปรากฏประดุจพลอยหยกและพลอยทับทิม และมีรุ้งล้อมรอบพระที่นั่งนั้น ดูประหนึ่งพลอยมรกต

4:3 And he that sat was to look upon like a jasper and a sardine stone: and there was a rainbow round about the throne, in sight like unto an emerald.

ผู้อาวุโสทั้งยี่สิบสี่และสิ่งมีชีวิตที่อยู่บนสวรรค์
4:4 และล้อมรอบพระที่นั่งนั้นมีที่นั่งยี่สิบสี่ที่นั่ง และข้าพเจ้าได้เห็นผู้อาวุโสยี่สิบสี่คนนั่งอยู่บนที่นั่งเหล่านั้น นุ่งห่มเสื้อสีขาว และคนเหล่านั้นสวมมงกุฎทองคำบนศีรษะของพวกเขา

The Twenty Four Elders and Heavenly Beings
4:4 And round about the throne were four and twenty seats: and upon the seats I saw four and twenty elders sitting, clothed in white raiment; and they had on their heads crowns of gold.

4:5 และมีฟ้าแลบ และฟ้าร้อง และเสียงต่าง ๆ ออกมาจากพระที่นั่งนั้น และมีประทีปเจ็ดดวงจุดไว้ตรงหน้าพระที่นั่ง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า

4:5 And out of the throne proceeded lightnings and thunderings and voices: and there were seven lamps of fire burning before the throne, which are the seven Spirits of God.

4:6 และตรงหน้าพระที่นั่งนั้นมีทะเลแห่งแก้วดูเหมือนแก้วผลึก และในท่ามกลางพระที่นั่งและล้อมรอบพระที่นั่งนั้นมีสัตว์สี่ตัว เต็มไปด้วยนัยน์ตาทั้งข้างหน้าและข้างหลัง

4:6 And before the throne there was a sea of glass like unto crystal: and in the midst of the throne, and round about the throne, were four beasts full of eyes before and behind.

4:7 และสัตว์ตัวที่หนึ่งนั้นเหมือนกับสิงโต และสัตว์ตัวที่สองนั้นเหมือนกับลูกโค และสัตว์ตัวที่สามนั้นมีหน้าเหมือนกับมนุษย์ และสัตว์ตัวที่สี่เหมือนกับนกอินทรีที่กำลังบิน

4:7 And the first beast was like a lion, and the second beast like a calf, and the third beast had a face as a man, and the fourth beast was like a flying eagle.

4:8 และสัตว์ทั้งสี่นั้นแต่ละตัวมีปีกหกปีกอยู่รอบตัว และสัตว์เหล่านั้นเต็มไปด้วยนัยน์ตาข้างใน และสัตว์เหล่านั้นไม่หยุดพักเลยทั้งกลางวันและกลางคืน โดยร้องว่า “บริสุทธิ์ บริสุทธิ์ บริสุทธิ์ องค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ได้ทรงสภาพอยู่ในกาลก่อน ผู้ทรงสภาพอยู่ในปัจจุบัน และผู้ซึ่งจะเสด็จมา”

4:8 And the four beasts had each of them six wings about him; and they were full of eyes within: and they rest not day and night, saying, Holy, holy, holy, Lord God Almighty, which was, and is, and is to come.

4:9 และเมื่อสัตว์เหล่านั้นถวายคำสรรเสริญ และพระเกียรติ และคำขอบพระคุณแด่พระองค์ผู้ประทับบนพระที่นั่ง ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์

4:9 And when those beasts give glory and honour and thanks to him that sat on the throne, who liveth for ever and ever,

4:10 ผู้อาวุโสทั้งยี่สิบสี่คนนั้นก็ทรุดตัวลงต่อพระพักตร์พระองค์ ผู้ประทับบนพระที่นั่งนั้น และนมัสการพระองค์ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์ และถอดมงกุฎของพวกเขาออกวางตรงหน้าพระที่นั่งร้องว่า

4:10 The four and twenty elders fall down before him that sat on the throne, and worship him that liveth for ever and ever, and cast their crowns before the throne, saying,

4:11 “พระองค์ทรงสมควร โอ ข้าแต่องค์พระผู้เป็นเจ้า ที่จะได้รับคำสรรเสริญ และพระเกียรติ และฤทธิ์เดช เพราะว่าพระองค์ได้ทรงสร้างสรรพสิ่งทั้งปวง และสรรพสิ่งทั้งปวงนั้นดำรงอยู่และได้ถูกสร้างขึ้นตามชอบพระทัยของพระองค์”

4:11 Thou art worthy, O Lord, to receive glory and honour and power: for thou hast created all things, and for thy pleasure they are and were created.


วิวรณ์ 5 / Revelation 5

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

หนังสือแห่งภัยพิบัติทั้งเจ็ดที่ได้ประทับตราไว้
5:1 และข้าพเจ้าได้เห็นในพระหัตถ์ขวาของพระองค์ผู้ประทับบนพระที่นั่งนั้น มีหนังสือม้วนหนึ่งเขียนไว้ทั้งข้างในและข้างนอก ถูกผนึกอยู่ด้วยตราประทับเจ็ดดวง

The Book of Seven Plagues Sealed
5:1 And I saw in the right hand of him that sat on the throne a book written within and on the backside, sealed with seven seals.

5:2 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์องค์หนึ่ง ประกาศด้วยเสียงอันดังว่า “ผู้ใดสมควรที่จะคลี่หนังสือนั้นออกและแกะบรรดาตราของหนังสือนั้นได้”

5:2 And I saw a strong angel proclaiming with a loud voice, Who is worthy to open the book, and to loose the seals thereof?

5:3 และไม่มีผู้ใดในสวรรค์ หรือในแผ่นดินโลก หรือใต้แผ่นดินโลก ที่สามารถคลี่หนังสือนั้นออก หรือดูหนังสือนั้นได้

5:3 And no man in heaven, nor in earth, neither under the earth, was able to open the book, neither to look thereon.

5:4 และข้าพเจ้าก็ร้องไห้มากมาย เพราะว่าไม่ได้พบผู้ใดที่สมควรที่จะคลี่หนังสือนั้นออก และอ่านหนังสือนั้น หรือดูหนังสือนั้นได้

5:4 And I wept much, because no man was found worthy to open and to read the book, neither to look thereon.

พระคริสต์ผู้ได้ทรงถูกตรึงเพื่อเป็นค่าไถ่
5:5 และมีผู้หนึ่งในพวกผู้อาวุโสนั้น กล่าวแก่ข้าพเจ้าว่า “อย่าร้องไห้เลย ดูเถิด สิงโตแห่งเผ่ายูดาห์ รากของดาวิด ทรงมีชัยแล้วที่จะคลี่หนังสือนั้นออก และที่จะแกะตราทั้งเจ็ดดวงของหนังสือนั้นได้”

The Crucified, Atoning Christ
5:5 And one of the elders saith unto me, Weep not: behold, the Lion of the tribe of Juda, the Root of David, hath prevailed to open the book, and to loose the seven seals thereof.

พระเมษโปดกของพระเจ้า (ยน 1:29, 36)
5:6 และข้าพเจ้าได้แลเห็น และดูเถิด ในท่ามกลางพระที่นั่งกับสัตว์ทั้งสี่นั้น และในท่ามกลางพวกผู้อาวุโสนั้น พระเมษโปดกประทับยืนอยู่ประหนึ่งทรงถูกปลงพระชนม์แล้ว ทรงมีเขาเจ็ดเขาและมีนัยน์ตาเจ็ดดวง ซึ่งเป็นพระวิญญาณทั้งเจ็ดของพระเจ้า ที่ทรงส่งออกไปทั่วแผ่นดินโลก

The Lamb of God (John 1:29, 36)
5:6 And I beheld, and, lo, in the midst of the throne and of the four beasts, and in the midst of the elders, stood a Lamb as it had been slain, having seven horns and seven eyes, which are the seven Spirits of God sent forth into all the earth.

5:7 และพระเมษโปดกนั้นได้มาและเอาหนังสือม้วนนั้นออกไปจากพระหัตถ์ขวาของพระองค์ ผู้ประทับบนพระที่นั่งนั้น

5:7 And he came and took the book out of the right hand of him that sat upon the throne.

5:8 และเมื่อพระองค์ได้ทรงเอาหนังสือนั้นไปแล้ว สัตว์ทั้งสี่และผู้อาวุโสยี่สิบสี่คนนั้นก็ทรุดตัวลงต่อพระพักตร์พระเมษโปดก ทุกคนถือพิณเขาคู่และถือขันทองคำบรรจุเครื่องหอม ซึ่งเป็นบรรดาคำอธิษฐานของพวกวิสุทธิชน

5:8 And when he had taken the book, the four beasts and four and twenty elders fell down before the Lamb, having every one of them harps, and golden vials full of odours, which are the prayers of saints.

5:9 และเขาทั้งหลายก็ร้องเพลงบทใหม่ โดยกล่าวว่า “พระองค์ทรงสมควรที่จะเอาหนังสือม้วนนั้นไป และที่จะแกะตราของหนังสือม้วนนั้นออก เพราะว่าพระองค์ทรงถูกปลงพระชนม์แล้ว และได้ทรงไถ่เราทั้งหลายให้ไปถึงพระเจ้าโดยพระโลหิตของพระองค์ ออกจากทุกตระกูล และทุกภาษา และทุกชนชาติ และทุกประเทศ

5:9 And they sung a new song, saying, Thou art worthy to take the book, and to open the seals thereof: for thou wast slain, and hast redeemed us to God by thy blood out of every kindred, and tongue, and people, and nation;

5:10 และได้โปรดให้เราทั้งหลายเป็นกษัตริย์และเป็นปุโรหิตของพระเจ้าของพวกเรา และเราทั้งหลายจะได้ครอบครองบนแผ่นดินโลก”

5:10 And hast made us unto our God kings and priests: and we shall reign on the earth.

ชีวิตทั้งมวลจะร้องสรรเสริญพระเจ้า
5:11 และข้าพเจ้าก็มองดู และข้าพเจ้าได้ยินเสียงของทูตสวรรค์เป็นอันมากอยู่ล้อมรอบพระที่นั่ง และรอบพวกสัตว์และผู้อาวุโสทั้งหลายนั้น และจำนวนทูตสวรรค์เหล่านั้นนับเป็นโกฏิ ๆ เป็นแสน ๆ

All Creatures to Praise God
5:11 And I beheld, and I heard the voice of many angels round about the throne and the beasts and the elders: and the number of them was ten thousand times ten thousand, and thousands of thousands;

5:12 โดยกล่าวด้วยเสียงดังว่า “พระเมษโปดกผู้ทรงถูกปลงพระชนม์แล้วนั้น ทรงสมควรที่จะได้รับฤทธิ์เดช และทรัพย์สมบัติ และสติปัญญา และอานุภาพ และเกียรติ และสง่าราศี และคำสรรเสริญ”

5:12 Saying with a loud voice, Worthy is the Lamb that was slain to receive power, and riches, and wisdom, and strength, and honour, and glory, and blessing.

5:13 และข้าพเจ้าได้ยินเสียงของสิ่งมีชีวิตทั้งหมด ซึ่งอยู่ในสวรรค์ และบนแผ่นดินโลก และใต้แผ่นดินโลก และอย่างเช่นที่อยู่ในทะเล และบรรดาที่อยู่ในที่เหล่านั้น กล่าวว่า “ขอให้คำสรรเสริญ และเกียรติ และสง่าราศี และฤทธิ์เดช จงมีแด่พระองค์ผู้ประทับบนพระที่นั่ง และแด่พระเมษโปดกตลอดไปเป็นนิตย์และเป็นนิตย์”

5:13 And every creature which is in heaven, and on the earth, and under the earth, and such as are in the sea, and all that are in them, heard I saying, Blessing, and honour, and glory, and power, be unto him that sitteth upon the throne, and unto the Lamb for ever and ever.

5:14 และสัตว์ทั้งสี่นั้นก็กล่าวว่า “เอเมน” และผู้อาวุโสทั้งยี่สิบสี่คนก็ทรุดตัวลงและนมัสการพระองค์ ผู้ทรงพระชนม์อยู่ตลอดไปเป็นนิตย์และเป็นนิตย์

5:14 And the four beasts said, Amen. And the four and twenty elders fell down and worshipped him that liveth for ever and ever.


วิวรณ์ 6 / Revelation 6

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงแรก: พิชิตโลก
6:1 และข้าพเจ้าได้เห็น เมื่อพระเมษโปดกทรงแกะตราดวงหนึ่งนั้นออกแล้ว และข้าพเจ้าได้ยิน เหมือนเป็นเสียงของฟ้าร้อง สัตว์ตัวหนึ่งในสัตว์สี่ตัวนั้นกล่าวว่า “มาและดูเถิด”

First Seal: World Conquest
6:1 And I saw when the Lamb opened one of the seals, and I heard, as it were the noise of thunder, one of the four beasts saying, Come and see.

6:2 และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีขาวตัวหนึ่ง และผู้ที่ขี่ม้าตัวนั้นถือคันธนู และมีมงกุฎอันหนึ่งมอบไว้แก่ผู้นั้น และผู้นั้นก็ออกไปอย่างมีชัย และเพื่อได้ชัยชนะ

6:2 And I saw, and behold a white horse: and he that sat on him had a bow; and a crown was given unto him: and he went forth conquering, and to conquer.

ตราประทับดวงที่สอง: สงครามทั่วโลก
6:3 และเมื่อพระองค์ทรงแกะตราดวงที่สองนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สองกล่าวว่า “มาและดูเถิด”

Second Seal: War throughout the World
6:3 And when he had opened the second seal, I heard the second beast say, Come and see.

6:4 และมีม้าอีกตัวหนึ่งออกซึ่งเป็นม้าสีแดงสด และอำนาจได้ถูกมอบไว้แก่ผู้ที่ขี่ม้าตัวนั้นเพื่อที่จะเอาสันติสุขไปจากแผ่นดินโลก และเพื่อให้คนทั้งปวงฆ่าฟันซึ่งกันและกัน และได้มอบดาบใหญ่เล่มหนึ่งให้แก่ผู้นี้

6:4 And there went out another horse that was red: and power was given to him that sat thereon to take peace from the earth, and that they should kill one another: and there was given unto him a great sword.

ตราประทับดวงที่สาม: การขาดแคลน ความอดอยาก เผด็จการทั่วโลก
6:5 และเมื่อพระองค์ทรงแกะตราดวงที่สามนั้นแล้ว ข้าพเจ้าก็ได้ยินสัตว์ตัวที่สามกล่าวว่า “มาและดูเถิด” และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีดำตัวหนึ่ง และผู้ที่ขี่ม้าตัวนั้นถือตราชูในมือของตน

Third Seal: Shortage, Famine, Worldwide Dictatorship
6:5 And when he had opened the third seal, I heard the third beast say, Come and see. And I beheld, and lo a black horse; and he that sat on him had a pair of balances in his hand.

6:6 และข้าพเจ้าก็ได้ยินเสียงในท่ามกลางสัตว์ทั้งสี่นั้นกล่าวว่า “ข้าวสาลีราคาทะนานละหนึ่งเดนาริอัน และข้าวบาร์เลย์สามทะนานต่อหนึ่งเดนาริอัน และเจ้าอย่าทำอันตรายแก่น้ำมันและน้ำองุ่น”

6:6 And I heard a voice in the midst of the four beasts say, A measure of wheat for a penny, and three measures of barley for a penny; and see thou hurt not the oil and the wine.

ตราประทับดวงที่สี่: ความตายอย่างรุนแรงของหนึ่งในสี่ของประชาชนโลก
6:7 และเมื่อพระองค์ทรงแกะตราดวงที่สี่นั้นแล้ว ข้าพเจ้าก็ได้ยินเสียงของสัตว์ตัวที่สี่กล่าวว่า “มาและดูเถิด”

Fourth Seal: Violent Deaths of One Fourth of Earth's Population
6:7 And when he had opened the fourth seal, I heard the voice of the fourth beast say, Come and see.

6:8 และข้าพเจ้าก็แลเห็น และดูเถิด มีม้าสีกะเลียวตัวหนึ่ง และชื่อของผู้ที่ขี่ม้าตัวนั้นคือความตาย และนรกก็ติดตามมาพร้อมกับเขา และอำนาจได้ถูกมอบให้แก่ทั้งสองนี้ให้ล้างผลาญหนึ่งในสี่ส่วนของแผ่นดินโลก เพื่อที่จะฆ่าด้วยดาบ และด้วยความอดอยาก และด้วยความตาย และด้วยสัตว์ป่าแห่งแผ่นดินโลก

6:8 And I looked, and behold a pale horse: and his name that sat on him was Death, and Hell followed with him. And power was given unto them over the fourth part of the earth, to kill with sword, and with hunger, and with death, and with the beasts of the earth.

ตราประทับดวงที่ห้า: เสียงร้องจากดวงวิญญาณใต้แท่นบูชาในสวรรค์
6:9 และเมื่อพระองค์ทรงแกะตราดวงที่ห้านั้นแล้ว ข้าพเจ้าก็แลเห็นใต้แท่นบูชา คือบรรดาดวงวิญญาณของคนเหล่านั้นที่ถูกฆ่าเพราะพระวจนะของพระเจ้า และเพราะคำพยานซึ่งพวกเขายึดถือนั้น

Fifth Seal: In Heaven Martyred Souls Are Promised Vengeance
6:9 And when he had opened the fifth seal, I saw under the altar the souls of them that were slain for the word of God, and for the testimony which they held:

6:10 และเขาเหล่านั้นร้องด้วยเสียงดัง โดยกล่าวว่า “อีกนานเท่าใด โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้บริสุทธิ์และสัตย์จริง พระองค์ยังไม่ทรงพิพากษา และแก้แค้นให้เลือดของพวกเราต่อคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก”

6:10 And they cried with a loud voice, saying, How long, O Lord, holy and true, dost thou not judge and avenge our blood on them that dwell on the earth?

6:11 และได้ประทานเสื้อคลุมยาวสีขาวให้แก่คนเหล่านั้นทุกคน และได้ตรัสแก่พวกเขาว่า พวกเขาควรหยุดพักอีกหน่อยหนึ่ง จนกว่าบรรดาเพื่อนผู้รับใช้ของพวกเขาด้วย และพวกพี่น้องของพวกเขา จะถูกฆ่าเหมือนกับพวกเขานั้นจะครบจำนวน

6:11 And white robes were given unto every one of them; and it was said unto them, that they should rest yet for a little season, until their fellowservants also and their brethren, that should be killed as they were, should be fulfilled.

ตราประทับดวงที่หก: ความโกลาหลของโลกภายใต้พระพิโรธของพระเจ้า
6:12 และข้าพเจ้าได้เห็น เมื่อพระองค์ทรงแกะตราดวงที่หกนั้นแล้ว และดูเถิด มีแผ่นดินไหวใหญ่โต และดวงอาทิตย์ก็กลายเป็นสีดำเหมือนผ้ากระสอบที่ทำจากขนสัตว์ และดวงจันทร์ก็กลายเป็นเหมือนเลือด

Sixth Seal: Chaos of an Earth under God's Anger
6:12 And I beheld when he had opened the sixth seal, and, lo, there was a great earthquake; and the sun became black as sackcloth of hair, and the moon became as blood;

6:13 และบรรดาดวงดาวแห่งฟ้าสวรรค์ก็ร่วงลงมายังแผ่นดิน เหมือนกับต้นมะเดื่อสลัดผลไม่ทันสุกของมัน เมื่อต้นไม้นั้นถูกพัดด้วยลมกล้า

6:13 And the stars of heaven fell unto the earth, even as a fig tree casteth her untimely figs, when she is shaken of a mighty wind.

6:14 และท้องฟ้าอากาศก็หายไปเหมือนกับหนังสือม้วนเมื่อมันถูกม้วนขึ้นไปหมด และภูเขาทุกลูกและเกาะทุกเกาะก็ถูกเคลื่อนไปจากสถานที่ของพวกมัน

6:14 And the heaven departed as a scroll when it is rolled together; and every mountain and island were moved out of their places.

6:15 และกษัตริย์ทั้งหลายแห่งแผ่นดินโลก และพวกคนใหญ่คนโต และพวกเศรษฐี และพวกนายทหารใหญ่ และผู้มีอำนาจทั้งหลาย และทุกคนที่เป็นทาส และทุกคนที่เป็นไท ก็ซ่อนตัวอยู่ในบรรดาถ้ำและในบรรดาโขดหินแห่งภูเขาต่าง ๆ

6:15 And the kings of the earth, and the great men, and the rich men, and the chief captains, and the mighty men, and every bondman, and every free man, hid themselves in the dens and in the rocks of the mountains;

6:16 และกล่าวแก่บรรดาภูเขาและโขดหินว่า “จงล้มทับพวกเราเถิด และซ่อนพวกเราไว้ให้พ้นจากพระพักตร์พระองค์ ผู้ประทับอยู่บนพระที่นั่ง และให้พ้นจากพระพิโรธของพระเมษโปดกนั้น

6:16 And said to the mountains and rocks, Fall on us, and hide us from the face of him that sitteth on the throne, and from the wrath of the Lamb:

6:17 เพราะว่าวันสำคัญแห่งพระพิโรธของพระองค์มาถึงแล้ว และผู้ใดจะสามารถทนอยู่ได้เล่า”

6:17 For the great day of his wrath is come; and who shall be able to stand?


วิวรณ์ 7 / Revelation 7

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

อิสราเอล 144,000 คน
7:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์สี่องค์ยืนอยู่ที่มุมทั้งสี่ของแผ่นดินโลก โดยถือลมทั้งสี่ทิศของแผ่นดินโลกไว้ เพื่อลมนั้นจะไม่พัดบนบก หรือบนทะเล หรือบนต้นไม้ใด ๆ

The 144,000 of Israel
7:1 And after these things I saw four angels standing on the four corners of the earth, holding the four winds of the earth, that the wind should not blow on the earth, nor on the sea, nor on any tree.

7:2 และข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งขึ้นมาจากทิศตะวันออก โดยมีดวงตราของพระเจ้าผู้ทรงพระชนม์อยู่ และท่านได้ร้องด้วยเสียงดังแก่ทูตสวรรค์ทั้งสี่องค์นั้น ผู้ซึ่งได้รับมอบอำนาจให้ทำอันตรายแก่แผ่นดินและทะเลนั้น

7:2 And I saw another angel ascending from the east, having the seal of the living God: and he cried with a loud voice to the four angels, to whom it was given to hurt the earth and the sea,

7:3 โดยกล่าวว่า “อย่าทำอันตรายแก่แผ่นดิน หรือทะเล หรือบรรดาต้นไม้ จนกว่าพวกเราได้ประทับตราพวกผู้รับใช้ของพระเจ้าของพวกเราไว้ที่หน้าผากของพวกเขาเสียก่อน”

7:3 Saying, Hurt not the earth, neither the sea, nor the trees, till we have sealed the servants of our God in their foreheads.

7:4 และข้าพเจ้าได้ยินจำนวนของคนเหล่านั้นซึ่งได้รับการประทับตรา และผู้ที่ได้รับการประทับตรานั้นมีหนึ่งแสนสี่หมื่นสี่พันคน จากทุกเผ่าของลูกหลานของอิสราเอล

7:4 And I heard the number of them which were sealed: and there were sealed an hundred and forty and four thousand of all the tribes of the children of Israel.

7:5 จากเผ่ายูดาห์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ารูเบนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ากาดผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน

7:5 Of the tribe of Juda were sealed twelve thousand. Of the tribe of Reuben were sealed twelve thousand. Of the tribe of Gad were sealed twelve thousand.

7:6 จากเผ่าอาเชอร์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่านัฟทาลีผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่ามนัสเสห์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน

7:6 Of the tribe of Aser were sealed twelve thousand. Of the tribe of Nepthalim were sealed twelve thousand. Of the tribe of Manasses were sealed twelve thousand.

7:7 จากเผ่าสิเมโอนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าเลวีผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าอิสสาคาร์ผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน

7:7 Of the tribe of Simeon were sealed twelve thousand. Of the tribe of Levi were sealed twelve thousand. Of the tribe of Issachar were sealed twelve thousand.

7:8 จากเผ่าเศบูลุนผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าโยเซฟผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน จากเผ่าเบนยามินผู้ที่ได้รับการประทับตรามีหนึ่งหมื่นสองพันคน

7:8 Of the tribe of Zabulon were sealed twelve thousand. Of the tribe of Joseph were sealed twelve thousand. Of the tribe of Benjamin were sealed twelve thousand.

การปรากฏของมวลชนที่ได้รับความรอดต่อหน้าพระที่นั่งของพระเจ้า
7:9 ภายหลังสิ่งนี้ ข้าพเจ้าก็มองดู และดูเถิด คนจำนวนมากมาย ซึ่งไม่มีมนุษย์สามารถนับได้เลย จากทุกประชาชาติ จากทุกตระกูล และประชากร และทุกภาษา ยืนอยู่หน้าพระที่นั่ง และต่อพระพักตร์พระเมษโปดก โดยสวมเสื้อคลุมยาวสีขาว และถือใบตาลในมือของพวกเขา

Millions Saved Stand Before the Throne of God
7:9 After this I beheld, and, lo, a great multitude, which no man could number, of all nations, and kindreds, and people, and tongues, stood before the throne, and before the Lamb, clothed with white robes, and palms in their hands;

7:10 และร้องด้วยเสียงดัง โดยกล่าวว่า “ความรอดมีอยู่ที่พระเจ้าของพวกเรา ผู้ประทับบนพระที่นั่ง และมีอยู่ที่พระเมษโปดก”

7:10 And cried with a loud voice, saying, Salvation to our God which sitteth upon the throne, and unto the Lamb.

7:11 และทูตสวรรค์ทั้งปวงยืนรอบพระที่นั่ง และรอบพวกผู้อาวุโสและสัตว์ทั้งสี่นั้น และก้มลงกราบหน้าพระที่นั่ง และนมัสการพระเจ้า

7:11 And all the angels stood round about the throne, and about the elders and the four beasts, and fell before the throne on their faces, and worshipped God,

7:12 โดยกล่าวว่า “เอเมน การสรรเสริญ และสง่าราศี และสติปัญญา และการขอบพระคุณ และพระเกียรติ และอำนาจ และอานุภาพ จงมีแด่พระเจ้าของพวกเราตลอดไปเป็นนิตย์และเป็นนิตย์ เอเมน”

7:12 Saying, Amen: Blessing, and glory, and wisdom, and thanksgiving, and honour, and power, and might, be unto our God for ever and ever. Amen.

7:13 และคนหนึ่งในพวกผู้อาวุโสนั้นตอบ โดยกล่าวแก่ข้าพเจ้าว่า “คนเหล่านี้ที่สวมเสื้อคลุมยาวสีขาวนี้คือใคร และพวกเขามาจากไหน”

7:13 And one of the elders answered, saying unto me, What are these which are arrayed in white robes? and whence came they?

7:14 และข้าพเจ้ากล่าวแก่ท่านว่า “ท่านเจ้าข้า ท่านก็ทราบอยู่แล้ว” และท่านกล่าวแก่ข้าพเจ้าว่า “คนเหล่านี้เป็นคนที่ได้ออกมาจากความทุกข์เวทนาครั้งใหญ่ และได้ชำระล้างเสื้อคลุมยาวของพวกเขาแล้ว และได้ทำให้เสื้อคลุมยาวนั้นขาวสะอาดในพระโลหิตของพระเมษโปดก

7:14 And I said unto him, Sir, thou knowest. And he said to me, These are they which came out of great tribulation, and have washed their robes, and made them white in the blood of the Lamb.

7:15 เพราะฉะนั้นเขาทั้งหลายจึงอยู่หน้าพระที่นั่งของพระเจ้า และรับใช้พระองค์ในพระวิหารของพระองค์ทั้งกลางวันและกลางคืน และพระองค์ผู้ที่ประทับบนพระที่นั่งนั้นจะสถิตอยู่ท่ามกลางเขาเหล่านั้น

7:15 Therefore are they before the throne of God, and serve him day and night in his temple: and he that sitteth on the throne shall dwell among them.

7:16 พวกเขาจะไม่หิวอีกต่อไป หรือกระหายอีกเลย และแสงแดดจะไม่ส่องต้องพวกเขา หรือความร้อนใด ๆ อีกต่อไป

7:16 They shall hunger no more, neither thirst any more; neither shall the sun light on them, nor any heat.

7:17 เพราะว่าพระเมษโปดกผู้ทรงอยู่ท่ามกลางพระที่นั่งนั้นจะทรงเลี้ยงดูพวกเขาไว้ และจะทรงนำพวกเขาไปให้ถึงบรรดาน้ำพุแห่งชีวิต และพระเจ้าจะทรงเช็ดน้ำตาทุกหยดจากตาของเขาเหล่านั้น”

7:17 For the Lamb which is in the midst of the throne shall feed them, and shall lead them unto living fountains of waters: and God shall wipe away all tears from their eyes.


วิวรณ์ 8 / Revelation 8

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ตราประทับดวงที่เจ็ด: แตรทั้งเจ็ดแห่งการพิพากษา
8:1 และเมื่อพระองค์ทรงแกะตราดวงที่เจ็ดนั้นแล้ว มีความเงียบอยู่ในสวรรค์เป็นระยะเวลาประมาณครึ่งชั่วโมง

The Seventh Seal: Seven Trumpets of Judgment
8:1 And when he had opened the seventh seal, there was silence in heaven about the space of half an hour.

8:2 และข้าพเจ้าได้เห็นทูตสวรรค์ทั้งเจ็ดองค์ที่ยืนอยู่ต่อพระพักตร์พระเจ้านั้น และได้พระราชทานแตรเจ็ดคันแก่ทูตสวรรค์ทั้งเจ็ดนั้น

8:2 And I saw the seven angels which stood before God; and to them were given seven trumpets.

8:3 และทูตสวรรค์อีกองค์หนึ่งมาและยืนอยู่ที่แท่นบูชา โดยถือกระถางไฟทองคำ และได้ประทานเครื่องหอมเป็นอันมากแก่ทูตองค์นั้น เพื่อทูตองค์นั้นจะถวายเครื่องหอมนั้นร่วมกับคำอธิษฐานของบรรดาวิสุทธิชนบนแท่นบูชาทองคำ ซึ่งอยู่หน้าพระที่นั่งนั้น

8:3 And another angel came and stood at the altar, having a golden censer; and there was given unto him much incense, that he should offer it with the prayers of all saints upon the golden altar which was before the throne.

8:4 และควันแห่งเครื่องหอมนั้น ซึ่งมาพร้อมกับบรรดาคำอธิษฐานของวิสุทธิชนทั้งหลาย ก็ลอยขึ้นไปสู่เบื้องพระพักตร์พระเจ้า จากมือของทูตสวรรค์องค์นั้น

8:4 And the smoke of the incense, which came with the prayers of the saints, ascended up before God out of the angel's hand.

8:5 และทูตสวรรค์องค์นั้นก็เอากระถางไปและบรรจุกระถางนั้นด้วยไฟจากแท่นบูชาจนเต็ม และโยนกระถางนั้นลงบนแผ่นดินโลก และมีเสียงต่าง ๆ และบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และแผ่นดินไหว

8:5 And the angel took the censer, and filled it with fire of the altar, and cast it into the earth: and there were voices, and thunderings, and lightnings, and an earthquake.

8:6 และทูตสวรรค์เจ็ดองค์ซึ่งถือแตรทั้งเจ็ดนั้นได้เตรียมตัวพร้อมที่จะเป่า

8:6 And the seven angels which had the seven trumpets prepared themselves to sound.

แตรที่หนึ่ง: พืชพันธุ์แห่งแผ่นดินโลกถูกทำลายหนึ่งในสาม
8:7 ทูตสวรรค์องค์แรกเป่าแตรขึ้น และต่อมามีลูกเห็บและไฟปนด้วยเลือด และพวกมันถูกทิ้งลงบนแผ่นดิน และหนึ่งในสามส่วนของต้นไม้ทั้งหลายถูกไหม้ไป และหญ้าเขียวสดไหม้ไปหมดสิ้น

First Trumpet: Elements Destroy One Third Part of Earth's Vegetation
8:7 The first angel sounded, and there followed hail and fire mingled with blood, and they were cast upon the earth: and the third part of trees was burnt up, and all green grass was burnt up.

แตรที่สอง: สัตว์ทะเลถูกทำลายหนึ่งในสาม
8:8 และทูตสวรรค์องค์ที่สองเป่าแตรขึ้น และเป็นเหมือนภูเขาใหญ่ที่มีไฟลุกไหม้อยู่ถูกทิ้งลงไปในทะเล และหนึ่งในสามส่วนของทะเลนั้นได้กลายเป็นเลือด

Second Trumpet: Volcanic Eruptions Kill One Third of Sea Life
8:8 And the second angel sounded, and as it were a great mountain burning with fire was cast into the sea: and the third part of the sea became blood;

8:9 และหนึ่งในสามส่วนของสัตว์ทั้งปวงซึ่งอยู่ในทะเล และที่มีชีวิตอยู่นั้น ก็ตายเสีย และหนึ่งในสามส่วนของบรรดาเรือก็ถูกทำลาย

8:9 And the third part of the creatures which were in the sea, and had life, died; and the third part of the ships were destroyed.

แตรที่สาม: ดาวใหญ่ดวงหนึ่งตกลงบนน้ำทั้งหลายของแผ่นดินโลก
8:10 และทูตสวรรค์องค์ที่สามเป่าแตรขึ้น และมีดาวใหญ่ดวงหนึ่งตกจากท้องฟ้าอากาศ โดยลุกโพลงเหมือนโคมไฟ และดาวนั้นตกลงบนหนึ่งในสามส่วนของบรรดาแม่น้ำ และบนบรรดาบ่อน้ำพุทั้งหลาย

Third Trumpet: A Great Star Falls into Earth's Waters
8:10 And the third angel sounded, and there fell a great star from heaven, burning as it were a lamp, and it fell upon the third part of the rivers, and upon the fountains of waters;

8:11 และชื่อของดาวดวงนี้เรียกว่า บอระเพ็ด และหนึ่งในสามส่วนของน้ำกลายเป็นรสขมเสีย และคนเป็นอันมากได้ตายไปเพราะน้ำนั้น เพราะน้ำนั้นถูกทำให้มีรสขมไป

8:11 And the name of the star is called Wormwood: and the third part of the waters became wormwood; and many men died of the waters, because they were made bitter.

แตรที่สี่: พระเจ้าทรงแช่งสาปดวงอาทิตย์ ดวงจันทร์และดวงดาวต่าง ๆ
8:12 และทูตสวรรค์องค์ที่สี่เป่าแตรขึ้น และหนึ่งในสามส่วนของดวงอาทิตย์ก็ถูกทำลายไป และหนึ่งในสามส่วนของดวงจันทร์ และหนึ่งในสามส่วนของดวงดาวทั้งหลาย จนหนึ่งในสามส่วนของพวกมันถูกทำให้มืดไป และกลางวันก็ไม่สว่างเสียหนึ่งในสามส่วน และกลางคืนก็เช่นเดียวกัน

Fourth Trumpet: God's Curse on Heavenly Bodies
8:12 And the fourth angel sounded, and the third part of the sun was smitten, and the third part of the moon, and the third part of the stars; so as the third part of them was darkened, and the day shone not for a third part of it, and the night likewise.

8:13 และข้าพเจ้าก็มองดู และได้ยินทูตสวรรค์องค์หนึ่งบินอยู่ในท่ามกลางท้องฟ้าอากาศ โดยกล่าวด้วยเสียงดังว่า “วิบัติ วิบัติ วิบัติ จะมีแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก เพราะเหตุเสียงแตรที่เหลือของทูตสวรรค์ทั้งสามองค์นั้น ซึ่งกำลังจะเป่าอยู่แล้ว”

8:13 And I beheld, and heard an angel flying through the midst of heaven, saying with a loud voice, Woe, woe, woe, to the inhabiters of the earth by reason of the other voices of the trumpet of the three angels, which are yet to sound!


วิวรณ์ 9 / Revelation 9

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แตรที่ห้า: ซาตานเปิดเหวที่ไม่มีก้นเหว
9:1 และทูตสวรรค์องค์ที่ห้าเป่าแตรขึ้น และข้าพเจ้าได้เห็นดาวดวงหนึ่งตกจากท้องฟ้าอากาศลงมาที่แผ่นดินโลก และได้มอบลูกกุญแจแห่งเหวที่ไม่มีก้นเหวให้แก่เขา

Fifth Trumpet: Satan Opens the Bottomless Pit
9:1 And the fifth angel sounded, and I saw a star fall from heaven unto the earth: and to him was given the key of the bottomless pit.

9:2 และเขาเปิดเหวที่ไม่มีก้นเหวนั้น และมีควันพลุ่งขึ้นมาจากเหวนั้น เหมือนควันของเตาไฟใหญ่ และดวงอาทิตย์และท้องฟ้าอากาศก็มืดไปเพราะเหตุควันของเหวนั้น

9:2 And he opened the bottomless pit; and there arose a smoke out of the pit, as the smoke of a great furnace; and the sun and the air were darkened by reason of the smoke of the pit.

9:3 และมีฝูงตั๊กแตนบินออกจากควันนั้นขึ้นมาบนแผ่นดินโลก และได้มอบอำนาจแก่ตั๊กแตนเหล่านั้น เหมือนกับพวกแมงป่องแห่งแผ่นดินโลกมีอำนาจ

9:3 And there came out of the smoke locusts upon the earth: and unto them was given power, as the scorpions of the earth have power.

9:4 และมีคำบัญชาแก่พวกมันไม่ให้ทำร้ายหญ้าแห่งแผ่นดินโลก หรือพืชเขียวใด ๆ หรือต้นไม้ใด ๆ แต่เฉพาะคนเหล่านั้นที่ไม่มีตราประทับของพระเจ้าในหน้าผากของพวกเขาเท่านั้น

9:4 And it was commanded them that they should not hurt the grass of the earth, neither any green thing, neither any tree; but only those men which have not the seal of God in their foreheads.

9:5 และได้มอบให้แก่พวกมันว่า ไม่ให้พวกมันฆ่าคนเหล่านั้น แต่ให้คนเหล่านั้นถูกทรมานเป็นเวลาห้าเดือน และการทรมานของคนเหล่านั้นเป็นเหมือนการทรมานของแมงป่อง เมื่อมันต่อยมนุษย์

9:5 And to them it was given that they should not kill them, but that they should be tormented five months: and their torment was as the torment of a scorpion, when he striketh a man.

9:6 และในวันเหล่านั้น คนทั้งหลายจะแสวงหาความตาย และจะไม่พบความตายนั้น และพวกเขาจะปรารถนาที่จะตาย และความตายจะหนีไปจากพวกเขา

9:6 And in those days shall men seek death, and shall not find it; and shall desire to die, and death shall flee from them.

9:7 และรูปร่างของตั๊กแตนเหล่านั้นเหมือนพวกม้าที่ถูกเตรียมพร้อมสำหรับการสู้รบ และบนหัวของพวกมันมีสิ่งหนึ่งเหมือนเป็นมงกุฎทำด้วยทองคำ และหน้าของพวกมันเหมือนอย่างหน้ามนุษย์

9:7 And the shapes of the locusts were like unto horses prepared unto battle; and on their heads were as it were crowns like gold, and their faces were as the faces of men.

9:8 และพวกมันมีผมเหมือนผมของผู้หญิง และฟันของพวกมันเหมือนฟันของสิงโต

9:8 And they had hair as the hair of women, and their teeth were as the teeth of lions.

9:9 และพวกมันมีทับทรวงป้องกันอก เหมือนกับเป็นทับทรวงป้องกันอกทำด้วยเหล็ก และเสียงแห่งปีกของพวกมันเหมือนเสียงของรถม้าศึกเป็นอันมากกำลังวิ่งเข้าการสู้รบ

9:9 And they had breastplates, as it were breastplates of iron; and the sound of their wings was as the sound of chariots of many horses running to battle.

9:10 และพวกมันมีหางเหมือนหางของแมงป่อง และมีเหล็กในอยู่ในหางของพวกมัน และพวกมันมีอำนาจที่จะทำร้ายมนุษย์เป็นเวลาห้าเดือน

9:10 And they had tails like unto scorpions, and there were stings in their tails: and their power was to hurt men five months.

9:11 และพวกมันมีกษัตริย์ปกครองพวกมัน ซึ่งเป็นทูตแห่งเหวที่ไม่มีก้นเหวนั้น ชื่อของทูตนั้นในภาษาฮีบรูคือ อาบัดโดน แต่ในภาษากรีกชื่อของทูตนั้นคือ อปอลลิโยน

9:11 And they had a king over them, which is the angel of the bottomless pit, whose name in the Hebrew tongue is Abaddon, but in the Greek tongue hath his name Apollyon.

9:12 วิบัติอย่างที่หนึ่งผ่านไปแล้ว และดูเถิด ยังมีวิบัติอีกสองอย่างที่จะมาต่อจากนี้

9:12 One woe is past; and, behold, there come two woes more hereafter.

แตรที่หก: มนุษย์หนึ่งในสามถูกฆ่าตาย
9:13 และทูตสวรรค์องค์ที่หกเป่าแตรขึ้น และข้าพเจ้าได้ยินเสียงออกมาจากเชิงงอนมุมทั้งสี่ของแท่นบูชาทองคำซึ่งอยู่ต่อพระพักตร์พระเจ้า

Sixth Trumpet: One Third of Earth's Population Dies
9:13 And the sixth angel sounded, and I heard a voice from the four horns of the golden altar which is before God,

9:14 โดยกล่าวแก่ทูตสวรรค์องค์ที่หกซึ่งถือแตรนั้นว่า “จงแก้มัดทูตสวรรค์ทั้งสี่ซึ่งถูกมัดไว้ในยูเฟรติสแม่น้ำใหญ่นั้น”

9:14 Saying to the sixth angel which had the trumpet, Loose the four angels which are bound in the great river Euphrates.

9:15 และทูตสวรรค์ทั้งสี่นั้นได้ถูกแก้ปล่อยไป ซึ่งทรงเตรียมไว้สำหรับชั่วโมง และวัน และเดือน และปี เพื่อที่จะให้ฆ่ามนุษย์เสียหนึ่งในสามส่วน

9:15 And the four angels were loosed, which were prepared for an hour, and a day, and a month, and a year, for to slay the third part of men.

9:16 และจำนวนพลทหารม้ามีสองร้อยล้าน และข้าพเจ้าได้ยินจำนวนของคนเหล่านั้น

9:16 And the number of the army of the horsemen were two hundred thousand thousand: and I heard the number of them.

9:17 และข้าพเจ้าได้เห็นบรรดาม้าในนิมิตนั้นเป็นดังนี้ และคนเหล่านั้นที่นั่งบนหลังพวกมัน โดยมีทับทรวงป้องกันอกแห่งไฟ และแห่งพลอยสีแดง และกำมะถัน และหัวของม้าทั้งหลายนั้นเป็นเหมือนหัวของสิงโต และจากปากของพวกมันมีไฟ และควัน และกำมะถันพลุ่งออกมา

9:17 And thus I saw the horses in the vision, and them that sat on them, having breastplates of fire, and of jacinth, and brimstone: and the heads of the horses were as the heads of lions; and out of their mouths issued fire and smoke and brimstone.

9:18 โดยสามสิ่งนี้หนึ่งในสามส่วนของมนุษย์ถูกฆ่าเสีย คือด้วยไฟ และด้วยควัน และด้วยกำมะถัน ที่พลุ่งออกมาจากปากของพวกมันนั้น

9:18 By these three was the third part of men killed, by the fire, and by the smoke, and by the brimstone, which issued out of their mouths.

9:19 เพราะว่าฤทธิ์ของพวกม้านั้นอยู่ในปากของพวกมัน และในหางของพวกมัน ด้วยว่าหางของพวกมันเป็นเหมือนงูและมีหัว และด้วยสิ่งเหล่านี้พวกมันทำร้ายคนได้

9:19 For their power is in their mouth, and in their tails: for their tails were like unto serpents, and had heads, and with them they do hurt.

9:20 และมนุษย์ทั้งหลายที่เหลืออยู่ ที่ยังมิได้ถูกฆ่าโดยภัยพิบัติเหล่านี้ ก็ไม่ได้กลับใจเสียใหม่จากบรรดาการงานแห่งมือของพวกเขา เพื่อพวกเขาจะเลิกบูชาพวกผี และบูชา ‘รูปเคารพทั้งหลายที่ทำด้วยทองคำ และเงิน และทองเหลือง และหิน และไม้ ซึ่งไม่สามารถดู หรือฟัง หรือเดินได้’

9:20 And the rest of the men which were not killed by these plagues yet repented not of the works of their hands, that they should not worship devils, and idols of gold, and silver, and brass, and stone, and of wood: which neither can see, nor hear, nor walk:

9:21 และพวกเขาก็มิได้กลับใจเสียใหม่จากบรรดาการฆาตกรรมของพวกเขา หรือจากการเวทมนตร์ทั้งหลายของพวกเขา หรือจากการล่วงประเวณีของพวกเขา หรือจากบรรดาการลักขโมยของพวกเขา

9:21 Neither repented they of their murders, nor of their sorceries, nor of their fornication, nor of their thefts.


วิวรณ์ 10 / Revelation 10

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ยอห์นได้รับหนังสือม้วนเล็ก ๆ ม้วนหนึ่ง
10:1 และข้าพเจ้าได้เห็นทูตสวรรค์ที่มีฤทธิ์มากอีกองค์หนึ่งลงมาจากสวรรค์ นุ่งห่มกายด้วยเมฆ และมีรุ้งอยู่บนศีรษะของท่าน และหน้าของท่านเป็นเหมือนดวงอาทิตย์ และเท้าของท่านเป็นเหมือนพวกเสาแห่งไฟ

John Given a Little Book
10:1 And I saw another mighty angel come down from heaven, clothed with a cloud: and a rainbow was upon his head, and his face was as it were the sun, and his feet as pillars of fire:

10:2 และท่านถือหนังสือเล็ก ๆ ม้วนหนึ่งซึ่งคลี่อยู่ในมือของท่าน และท่านวางเท้าขวาของท่านบนทะเล และเท้าซ้ายของท่านบนบก

10:2 And he had in his hand a little book open: and he set his right foot upon the sea, and his left foot on the earth,

10:3 และท่านร้องเสียงดัง เหมือนเสียงเมื่อสิงโตคำราม และเมื่อท่านร้องแล้ว เสียงฟ้าร้องเจ็ดเสียงได้เปล่งเสียงของพวกมัน

10:3 And cried with a loud voice, as when a lion roareth: and when he had cried, seven thunders uttered their voices.

10:4 และเมื่อเสียงฟ้าร้องทั้งเจ็ดได้เปล่งเสียงของพวกมันแล้ว ข้าพเจ้าก็จวนจะลงมือเขียน และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ตรัสแก่ข้าพเจ้าว่า “จงประทับตราปิดสิ่งเหล่านั้นซึ่งฟ้าร้องทั้งเจ็ดได้เปล่งเสียงนั้น และอย่าเขียนสิ่งเหล่านั้นเลย”

10:4 And when the seven thunders had uttered their voices, I was about to write: and I heard a voice from heaven saying unto me, Seal up those things which the seven thunders uttered, and write them not.

10:5 และทูตสวรรค์องค์ซึ่งข้าพเจ้าได้เห็นยืนอยู่บนทะเลและบนบกนั้นได้ชูมือของท่านขึ้นสู่ท้องฟ้าอากาศ

10:5 And the angel which I saw stand upon the sea and upon the earth lifted up his hand to heaven,

10:6 และปฏิญาณโดยอ้างพระองค์ผู้ทรงพระชนม์อยู่เป็นนิตย์และเป็นนิตย์ ผู้ได้ ‘ทรงสร้างฟ้าสวรรค์ และสรรพสิ่งที่มีอยู่ในฟ้าสวรรค์นั้น และแผ่นดินโลก และสรรพสิ่งซึ่งมีอยู่ในแผ่นดินโลกนั้น และทะเล และสรรพสิ่งซึ่งมีอยู่ในทะเลนั้น’ ว่า จะไม่มีการเนิ่นช้าอีกต่อไปแล้ว

10:6 And sware by him that liveth for ever and ever, who created heaven, and the things that therein are, and the earth, and the things that therein are, and the sea, and the things which are therein, that there should be time no longer:

10:7 แต่ในวันเวลาแห่งเสียงของทูตสวรรค์องค์ที่เจ็ดนั้น เมื่อท่านจะเริ่มเป่าแตรขึ้น ความลึกลับของพระเจ้าก็จะสำเร็จ ตามที่พระองค์ได้ประกาศไว้แก่พวกศาสดาพยากรณ์ พวกผู้รับใช้ของพระองค์นั้น

10:7 But in the days of the voice of the seventh angel, when he shall begin to sound, the mystery of God should be finished, as he hath declared to his servants the prophets.

10:8 และพระสุรเสียงซึ่งข้าพเจ้าได้ยินจากสวรรค์นั้นตรัสกับข้าพเจ้าอีก และตรัสว่า “จงไปและรับหนังสือเล็ก ๆ ม้วนนั้นซึ่งคลี่อยู่ในมือของทูตสวรรค์องค์ซึ่งยืนอยู่บนทะเลและบนบกนั้น”

10:8 And the voice which I heard from heaven spake unto me again, and said, Go and take the little book which is open in the hand of the angel which standeth upon the sea and upon the earth.

10:9 และข้าพเจ้าได้ไปหาทูตสวรรค์องค์นั้นและกล่าวแก่ท่านว่า “ขอให้หนังสือม้วนเล็กนั้นแก่ข้าพเจ้าเถิด” และท่านได้กล่าวแก่ข้าพเจ้าว่า “จงเอามันไปเถิด และกินมันเสีย และมันจะทำให้ท้องของเจ้าขม แต่ในปากของเจ้า มันจะหวานเหมือนน้ำผึ้ง”

10:9 And I went unto the angel, and said unto him, Give me the little book. And he said unto me, Take it, and eat it up; and it shall make thy belly bitter, but it shall be in thy mouth sweet as honey.

10:10 และข้าพเจ้ารับหนังสือม้วนเล็กนั้นจากมือของทูตสวรรค์ และกินมันเข้าไป และในปากของข้าพเจ้า มันก็หวานเหมือนน้ำผึ้ง และทันทีที่ข้าพเจ้าได้กินมันเข้าไปแล้ว ท้องของข้าพเจ้าก็ขม

10:10 And I took the little book out of the angel's hand, and ate it up; and it was in my mouth sweet as honey: and as soon as I had eaten it, my belly was bitter.

10:11 และท่านกล่าวแก่ข้าพเจ้าว่า “เจ้าต้องพยากรณ์อีก ต่อหน้าชนชาติทั้งหลาย และบรรดาประชาชาติ และภาษาทั้งปวง และกษัตริย์ทั้งหลาย”

10:11 And he said unto me, Thou must prophesy again before many peoples, and nations, and tongues, and kings.


วิวรณ์ 11 / Revelation 11

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การวัดพระวิหารของพระเจ้า
11:1 และได้มอบไม้อ้อท่อนหนึ่งเป็นเหมือนไม้เรียวแก่ข้าพเจ้า และทูตสวรรค์องค์นั้นยืนอยู่ โดยกล่าวว่า “จงลุกขึ้น และไปวัดพระวิหารของพระเจ้า และแท่นบูชา และคนทั้งหลายที่นมัสการในที่นั่น

Measuring the Temple of God
11:1 And there was given me a reed like unto a rod: and the angel stood, saying, Rise, and measure the temple of God, and the altar, and them that worship therein.

11:2 แต่ลานซึ่งอยู่ข้างนอกพระวิหารนั้นให้อยู่ต่างหาก และไม่ต้องวัด เพราะว่าลานนั้นได้มอบไว้แก่คนต่างชาติแล้ว และเมืองบริสุทธิ์จะถูกพวกเขาเหยียบย่ำลงใต้เท้าเป็นเวลาสี่สิบสองเดือน

11:2 But the court which is without the temple leave out, and measure it not; for it is given unto the Gentiles: and the holy city shall they tread under foot forty and two months.

พยานทั้งสองคน
11:3 และเราจะให้ฤทธิ์อำนาจแก่พยานทั้งสองคนของเรา และเขาทั้งสองจะพยากรณ์เป็นเวลาหนึ่งพันสองร้อยหกสิบวัน นุ่งห่มกายด้วยผ้ากระสอบ

Two Witnesses
11:3 And I will give power unto my two witnesses, and they shall prophesy a thousand two hundred and threescore days, clothed in sackcloth.

11:4 พยานทั้งสองนี้เป็นต้นมะกอกสองต้น และคันประทีปสองคันที่ตั้งอยู่ต่อพระพักตร์พระเจ้าแห่งแผ่นดินโลก

11:4 These are the two olive trees, and the two candlesticks standing before the God of the earth.

11:5 และถ้าผู้ใดประสงค์จะทำร้ายพยานทั้งสองนั้น ไฟก็จะพลุ่งออกจากปากของเขาทั้งสอง และเผาผลาญบรรดาศัตรูของเขาทั้งสอง และถ้าผู้ใดจะทำร้ายพยานทั้งสองนั้น ผู้นั้นก็จะต้องถูกฆ่าเสียในลักษณะนี้

11:5 And if any man will hurt them, fire proceedeth out of their mouth, and devoureth their enemies: and if any man will hurt them, he must in this manner be killed.

11:6 พยานทั้งสองมีฤทธิ์ที่จะปิดท้องฟ้าอากาศได้ เพื่อไม่ให้ฝนตกในระหว่างวันเหล่านั้นแห่งการพยากรณ์ของเขาทั้งสอง และมีฤทธิ์อำนาจเหนือบรรดาน้ำเพื่อทำให้น้ำเหล่านั้นกลายเป็นเลือดได้ และเพื่อทำลายแผ่นดินโลกด้วยภัยพิบัติทั้งสิ้น กี่ครั้งก็ได้ตามที่เขาทั้งสองประสงค์

11:6 These have power to shut heaven, that it rain not in the days of their prophecy: and have power over waters to turn them to blood, and to smite the earth with all plagues, as often as they will.

11:7 และเมื่อเขาทั้งสองจะเสร็จสิ้นคำพยานของเขาทั้งสองแล้ว สัตว์ร้ายที่ขึ้นมาจากเหวที่ไม่มีก้นเหวก็จะทำสงครามกับเขาทั้งสอง และจะชนะเขาทั้งสอง และจะฆ่าเขาทั้งสองเสีย

11:7 And when they shall have finished their testimony, the beast that ascendeth out of the bottomless pit shall make war against them, and shall overcome them, and kill them.

11:8 และศพของเขาทั้งสองจะนอนอยู่ในถนนของเมืองใหญ่นั้น ซึ่งตามฝ่ายจิตวิญญาณเรียกว่า เมืองโสโดมและอียิปต์ อันเป็นที่ ๆ องค์พระผู้เป็นเจ้าของพวกเราถูกตรึงด้วย

11:8 And their dead bodies shall lie in the street of the great city, which spiritually is called Sodom and Egypt, where also our Lord was crucified.

11:9 และคนทั้งหลายจากประชาชน และหลายตระกูล และหลายภาษา และหลายประชาชาติ จะเห็นศพของเขาทั้งสองเป็นเวลาสามวันครึ่ง และจะไม่ยอมให้เอาศพของเขาทั้งสองนั้นใส่ในอุโมงค์เลย

11:9 And they of the people and kindreds and tongues and nations shall see their dead bodies three days and an half, and shall not suffer their dead bodies to be put in graves.

11:10 และคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกจะเปรมปรีดิ์เพราะเขาทั้งสอง และจะสนุกสนานรื่นเริง และจะส่งของขวัญให้กันและกัน เพราะว่าผู้พยากรณ์ทั้งสองนี้ได้ทรมานคนเหล่านั้นที่อาศัยอยู่บนแผ่นดินโลก”

11:10 And they that dwell upon the earth shall rejoice over them, and make merry, and shall send gifts one to another; because these two prophets tormented them that dwelt on the earth.

11:11 และหลังจากสามวันครึ่งแล้ว พระวิญญาณแห่งชีวิตจากพระเจ้าทรงเข้าไปในเขาทั้งสอง และเขาทั้งสองก็ลุกขึ้นยืนบนเท้าของตน และความหวาดกลัวเป็นอันมากตกอยู่บนคนทั้งหลายที่ได้เห็นเขาทั้งสอง

11:11 And after three days and an half the Spirit of life from God entered into them, and they stood upon their feet; and great fear fell upon them which saw them.

11:12 และเขาทั้งสองได้ยินพระสุรเสียงดังมาจากสวรรค์ โดยตรัสแก่เขาทั้งสองว่า “จงขึ้นมาที่นี่เถิด” และเขาทั้งสองขึ้นไปสู่สวรรค์ในเมฆก้อนหนึ่ง และพวกศัตรูของเขาทั้งสองก็มองดูเขาทั้งสอง

11:12 And they heard a great voice from heaven saying unto them, Come up hither. And they ascended up to heaven in a cloud; and their enemies beheld them.

แผ่นดินไหวครั้งใหญ่
11:13 และในชั่วโมงนั้นเองก็มีแผ่นดินไหวใหญ่ และหนึ่งในสิบส่วนของเมืองนั้นก็ถล่มลงเสีย และในแผ่นดินไหวนั้นมีคนถูกฆ่าเจ็ดพันคน และคนที่เหลืออยู่นั้นมีความหวาดกลัวยิ่ง และได้ถวายสง่าราศีแด่พระเจ้าแห่งสวรรค์

Great Earthquake
11:13 And the same hour was there a great earthquake, and the tenth part of the city fell, and in the earthquake were slain of men seven thousand: and the remnant were affrighted, and gave glory to the God of heaven.

11:14 วิบัติอย่างที่สองก็ผ่านไปแล้ว และดูเถิด วิบัติอย่างที่สามก็จะมาถึงโดยเร็ว

11:14 The second woe is past; and, behold, the third woe cometh quickly.

แตรที่เจ็ด: การประกาศถึงชัยชนะแห่งอาณาจักรของพระคริสต์
11:15 และทูตสวรรค์องค์ที่เจ็ดเป่าแตรขึ้น และมีเสียงดังหลาย ๆ เสียงในสวรรค์ โดยกล่าวว่า “ราชอาณาจักรทั้งหลายของโลกนี้ได้กลายเป็นราชอาณาจักรทั้งหลายขององค์พระผู้เป็นเจ้าของพวกเราแล้ว และเป็นของพระคริสต์ของพระองค์ และพระองค์จะทรงครอบครองตลอดไปเป็นนิตย์และเป็นนิตย์”

Seventh Trumpet: Proclaiming Victory for the Kingdom of Christ
11:15 And the seventh angel sounded; and there were great voices in heaven, saying, The kingdoms of this world are become the kingdoms of our Lord, and of his Christ; and he shall reign for ever and ever.

11:16 และผู้อาวุโสยี่สิบสี่คนซึ่งนั่งต่อพระพักตร์พระเจ้าในบรรดาที่นั่งของตน ก็ซบหน้าลงและนมัสการพระเจ้า

11:16 And the four and twenty elders, which sat before God on their seats, fell upon their faces, and worshipped God,

11:17 โดยทูลว่า “ข้าพระองค์ทั้งหลายขอบพระคุณพระองค์ โอ ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด ผู้ซึ่งทรงดำรงอยู่บัดนี้ และทรงดำรงอยู่ในกาลก่อน และจะเสด็จมาในอนาคต เพราะว่าพระองค์ได้ทรงรับฤทธานุภาพอันใหญ่ยิ่งของพระองค์ไว้สำหรับพระองค์แล้ว และได้ทรงครอบครอง

11:17 Saying, We give thee thanks, O Lord God Almighty, which art, and wast, and art to come; because thou hast taken to thee thy great power, and hast reigned.

11:18 และเหล่าประชาชาติมีความโกรธแค้น และพระพิโรธของพระองค์ก็มาถึงแล้ว และเวลาแห่งคนทั้งหลายที่ตายแล้ว เพื่อพวกเขาจะถูกพิพากษา และเพื่อพระองค์จะประทานบำเหน็จแก่พวกผู้รับใช้ของพระองค์ คือพวกศาสดาพยากรณ์ และแก่วิสุทธิชนทั้งปวง และแก่คนทั้งหลายที่ยำเกรงพระนามของพระองค์ทั้งผู้น้อยและผู้ใหญ่ และจะทรงทำลายคนเหล่านั้นซึ่งทำลายแผ่นดินโลก”

11:18 And the nations were angry, and thy wrath is come, and the time of the dead, that they should be judged, and that thou shouldest give reward unto thy servants the prophets, and to the saints, and them that fear thy name, small and great; and shouldest destroy them which destroy the earth.

11:19 และพระวิหารของพระเจ้าได้ถูกเปิดออกในสวรรค์ และได้เห็นในพระวิหารของพระองค์นั้นมีหีบแห่งพันธสัญญาของพระองค์ และมีบรรดาฟ้าแลบ และเสียงต่าง ๆ และฟ้าร้องทั้งหลาย และแผ่นดินไหว และลูกเห็บห่าใหญ่

11:19 And the temple of God was opened in heaven, and there was seen in his temple the ark of his testament: and there were lightnings, and voices, and thunderings, and an earthquake, and great hail.


วิวรณ์ 12 / Revelation 12

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ผู้หญิง (อิสราเอล) และพญานาค (ซาตาน)
12:1 และมีการมหัศจรรย์ใหญ่ยิ่งปรากฏในสวรรค์ ผู้หญิงคนหนึ่งนุ่งห่มกายด้วยดวงอาทิตย์ และดวงจันทร์อยู่ใต้เท้าของนาง และบนศีรษะของนางมีมงกุฎทำด้วยดวงดาวสิบสองดวง

The Woman (Israel) and the Dragon (Satan)
12:1 And there appeared a great wonder in heaven; a woman clothed with the sun, and the moon under her feet, and upon her head a crown of twelve stars:

12:2 และผู้หญิงนั้นซึ่งมีเด็กในครรภ์ได้ร้อง โดยทรมานในการคลอดบุตร และเจ็บครรภ์เพื่อที่จะคลอด

12:2 And she being with child cried, travailing in birth, and pained to be delivered.

12:3 และมีการมหัศจรรย์อีกอย่างหนึ่งปรากฏในสวรรค์ และดูเถิด มีพญานาคใหญ่สีแดงตัวหนึ่ง โดยมีหัวเจ็ดหัวและมีเขาสิบเขา และมีมงกุฎเจ็ดอันบนหัวของมัน

12:3 And there appeared another wonder in heaven; and behold a great red dragon, having seven heads and ten horns, and seven crowns upon his heads.

12:4 และหางของพญานาคตวัดหนึ่งในสามส่วนของดวงดาวทั้งหลายในฟ้าสวรรค์ และได้ทิ้งดวงดาวเหล่านั้นลงมายังแผ่นดินโลก และพญานาคนั้นยืนอยู่ตรงหน้าผู้หญิงซึ่งพร้อมที่จะคลอดแล้ว เพื่อที่จะกินบุตรของนางทันทีที่บุตรคนนั้นถูกคลอดออกมา

12:4 And his tail drew the third part of the stars of heaven, and did cast them to the earth: and the dragon stood before the woman which was ready to be delivered, for to devour her child as soon as it was born.

บุตรชายคนนั้นจะครอบครอง
12:5 และผู้หญิงนั้นคลอดบุตรชายคนหนึ่ง ผู้ซึ่งจะครอบครองบรรดาประชาชาติด้วยคทาทำด้วยเหล็ก และบุตรของผู้หญิงนั้นได้ถูกรับขึ้นไปยังพระเจ้า และไปยังพระที่นั่งของพระองค์

The Man Child to Rule
12:5 And she brought forth a man child, who was to rule all nations with a rod of iron: and her child was caught up unto God, and to his throne.

12:6 และผู้หญิงนั้นได้หนีเข้าไปในถิ่นทุรกันดาร ที่นางมีสถานที่ซึ่งถูกจัดเตรียมไว้โดยพระเจ้า เพื่อพวกเขาจะได้เลี้ยงดูนางอยู่ที่นั่นเป็นเวลาหนึ่งพันสองร้อยหกสิบวัน

12:6 And the woman fled into the wilderness, where she hath a place prepared of God, that they should feed her there a thousand two hundred and threescore days.

มีคาเอลและทูตสวรรค์ของท่านต่อสู้กับซาตาน
12:7 และมีสงครามในสวรรค์ มีคาเอลและพวกทูตสวรรค์ของท่านได้ต่อสู้กับพญานาค และพญานาคได้ต่อสู้ พร้อมกับเหล่าทูตของมัน

Michael and His Angels Fight against Satan
12:7 And there was war in heaven: Michael and his angels fought against the dragon; and the dragon fought and his angels,

12:8 และไม่ชนะ และไม่ได้พบสถานที่สำหรับพวกมันในสวรรค์อีกต่อไปเลย

12:8 And prevailed not; neither was their place found any more in heaven.

12:9 และพญานาคใหญ่ได้ถูกผลักทิ้งออกไป งูโบราณนั้น ที่ถูกเรียกว่า พญามารและซาตาน ผู้ซึ่งล่อลวงมนุษย์ทั้งโลก พญานาคได้ถูกผลักทิ้งออกไปเข้ามาในแผ่นดินโลก และพวกทูตของมันก็ถูกผลักทิ้งออกไปพร้อมกับมัน

12:9 And the great dragon was cast out, that old serpent, called the Devil, and Satan, which deceiveth the whole world: he was cast out into the earth, and his angels were cast out with him.

12:10 และข้าพเจ้าได้ยินเสียงดังในสวรรค์ โดยกล่าวว่า “บัดนี้ความรอด และฤทธิ์เดช และราชอาณาจักรของพระเจ้าของพวกเรา และอำนาจแห่งพระคริสต์ของพระองค์ได้มาถึงแล้ว เพราะว่าผู้ที่กล่าวหาพวกพี่น้องของพวกเราได้ถูกผลักทิ้งลงมาแล้ว ซึ่งได้กล่าวหาคนเหล่านั้นต่อพระพักตร์พระเจ้าของพวกเราทั้งกลางวันและกลางคืน

12:10 And I heard a loud voice saying in heaven, Now is come salvation, and strength, and the kingdom of our God, and the power of his Christ: for the accuser of our brethren is cast down, which accused them before our God day and night.

12:11 และเขาเหล่านั้นได้ชนะพญามารโดยพระโลหิตของพระเมษโปดก และโดยถ้อยคำแห่งคำพยานของพวกเขาเอง และพวกเขาไม่ได้เสียดายที่จะสละชีวิตของตน

12:11 And they overcame him by the blood of the Lamb, and by the word of their testimony; and they loved not their lives unto the death.

12:12 เหตุฉะนั้นจงรื่นเริงยินดีเถิด พวกเจ้า ฟ้าสวรรค์ทั้งหลาย และพวกเจ้าที่อาศัยอยู่ในที่เหล่านั้น วิบัติแก่บรรดาผู้อาศัยแห่งแผ่นดินโลกและแห่งทะเล เพราะว่าพญามารได้ลงมายังพวกเจ้าแล้ว โดยมีความโกรธยิ่งนัก เพราะมันรู้ว่ามันเหลือเวลาเพียงนิดเดียวแล้ว”

12:12 Therefore rejoice, ye heavens, and ye that dwell in them. Woe to the inhabiters of the earth and of the sea! for the devil is come down unto you, having great wrath, because he knoweth that he hath but a short time.

ซาตานข่มเหงผู้หญิงนั้น (อิสราเอล)
12:13 และเมื่อพญานาคนั้นเห็นว่ามันถูกผลักทิ้งลงมายังแผ่นดินโลกแล้ว มันก็ข่มเหงผู้หญิงที่ได้คลอดบุตรชายคนนั้น

Satan Persecutes the Woman (Israel)
12:13 And when the dragon saw that he was cast unto the earth, he persecuted the woman which brought forth the man child.

12:14 และได้มอบปีกนกอินทรีใหญ่สองปีกแก่ผู้หญิงนั้น เพื่อให้นางบินเข้าไปในถิ่นทุรกันดาร เข้าไปในสถานที่ของนาง ที่ซึ่งนางจะได้รับการเลี้ยงดู เป็นเวลาวาระหนึ่ง และสองวาระ และครึ่งวาระ จากหน้าของพญานาคนั้น

12:14 And to the woman were given two wings of a great eagle, that she might fly into the wilderness, into her place, where she is nourished for a time, and times, and half a time, from the face of the serpent.

12:15 และงูนั้นก็พ่นน้ำออกมาจากปากของมันเหมือนน้ำท่วมไหลตามผู้หญิงนั้น เพื่อมันจะทำให้นางถูกพัดไปโดยน้ำท่วม

12:15 And the serpent cast out of his mouth water as a flood after the woman, that he might cause her to be carried away of the flood.

12:16 และแผ่นดินได้ช่วยผู้หญิงนั้นไว้ และแผ่นดินได้อ้าปากของมัน และได้กลืนน้ำท่วมนั้นที่พญานาคได้พ่นออกมาจากปากของมันลงไป

12:16 And the earth helped the woman, and the earth opened her mouth, and swallowed up the flood which the dragon cast out of his mouth.

12:17 และพญานาคโกรธแค้นกับผู้หญิงนั้น และได้ออกไปเพื่อทำสงครามกับเชื้อสายของนางที่เหลืออยู่นั้น ผู้ซึ่งรักษาบรรดาพระบัญญัติของพระเจ้า และยึดถือคำพยานของพระเยซูคริสต์

12:17 And the dragon was wroth with the woman, and went to make war with the remnant of her seed, which keep the commandments of God, and have the testimony of Jesus Christ.


วิวรณ์ 13 / Revelation 13

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

สัตว์ร้ายขึ้นมาจากทะเล
13:1 และข้าพเจ้าได้ยืนอยู่บนหาดทรายของชายทะเล และได้เห็นสัตว์ร้ายตัวหนึ่งขึ้นมาจากทะเล โดยมีหัวเจ็ดหัวและเขาสิบเขา และบนเขาทั้งหลายของมันนั้นมีมงกุฎสิบอัน และบนหัวทั้งหลายของมันมีชื่อแห่งการหมิ่นประมาท

A Beast Rises Up Out of the Sea
13:1 And I stood upon the sand of the sea, and saw a beast rise up out of the sea, having seven heads and ten horns, and upon his horns ten crowns, and upon his heads the name of blasphemy.

13:2 และสัตว์ร้ายซึ่งข้าพเจ้าได้เห็นนั้น เป็นเหมือนเสือดาว และเท้าของมันเป็นเหมือนเท้าของหมี และปากของมันเป็นเหมือนปากของสิงโต และพญานาคได้มอบอำนาจของมัน และที่นั่งของมัน และสิทธิอำนาจอันใหญ่ยิ่งแก่สัตว์ร้ายนั้น

13:2 And the beast which I saw was like unto a leopard, and his feet were as the feet of a bear, and his mouth as the mouth of a lion: and the dragon gave him his power, and his seat, and great authority.

13:3 และข้าพเจ้าได้เห็นว่าหัว ๆ หนึ่งของสัตว์ร้ายดูเหมือนได้รับบาดแผลจนถึงแก่ความตาย แต่แผลที่ทำให้ถึงตายนั้นได้รับการรักษาให้หาย และคนทั้งโลกก็อัศจรรย์ใจตามสัตว์ร้ายนั้นไป

13:3 And I saw one of his heads as it were wounded to death; and his deadly wound was healed: and all the world wondered after the beast.

13:4 และเขาทั้งหลายได้บูชาพญานาคที่ได้มอบอำนาจแก่สัตว์ร้ายนั้น และพวกเขาได้บูชาสัตว์ร้ายนั้น โดยกล่าวว่า “ใครจะเปรียบเหมือนสัตว์ร้ายนี้ ใครสามารถทำสงครามกับสัตว์ร้ายนี้ได้”

13:4 And they worshipped the dragon which gave power unto the beast: and they worshipped the beast, saying, Who is like unto the beast? who is able to make war with him?

13:5 และได้มอบปากแก่สัตว์ร้ายนั้นที่พูดบรรดาสิ่งใหญ่โตและคำหมิ่นประมาททั้งหลาย และได้มอบอำนาจแก่สัตว์ร้ายนั้นให้กระทำต่อไปเป็นเวลาสี่สิบสองเดือน

13:5 And there was given unto him a mouth speaking great things and blasphemies; and power was given unto him to continue forty and two months.

13:6 และมันอ้าปากของมันในการกล่าวคำหมิ่นประมาทต่อพระเจ้า เพื่อหมิ่นประมาทพระนามของพระองค์ และพลับพลาของพระองค์ และคนเหล่านั้นที่อาศัยอยู่ในสวรรค์

13:6 And he opened his mouth in blasphemy against God, to blaspheme his name, and his tabernacle, and them that dwell in heaven.

สัตว์ร้ายกระทำสงครามกับพวกวิสุทธิชน
13:7 และได้มอบให้มันทำสงครามกับพวกวิสุทธิชน และชนะพวกเขา และให้มันมีอำนาจเหนือทุกตระกูล และทุกภาษา และทุกประชาชาติ

The Beast Makes War against the Saints
13:7 And it was given unto him to make war with the saints, and to overcome them: and power was given him over all kindreds, and tongues, and nations.

13:8 และบรรดาคนที่อาศัยอยู่บนแผ่นดินโลกจะบูชาสัตว์ร้ายนั้น ผู้ซึ่งชื่อของพวกเขาไม่ถูกจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดก ผู้ทรงถูกปลงพระชนม์ตั้งแต่ทรงวางรากฐานของโลก

13:8 And all that dwell upon the earth shall worship him, whose names are not written in the book of life of the Lamb slain from the foundation of the world.

13:9 ถ้าผู้ใดมีหูก็ให้ผู้นั้นฟังเถิด

13:9 If any man have an ear, let him hear.

13:10 ผู้ที่นำให้เข้าในการเป็นเชลย ก็จะเข้าไปในการเป็นเชลย ผู้ที่ฆ่าด้วยดาบ จะต้องถูกฆ่าด้วยดาบ นี่แหละคือความอดทนและความเชื่อของพวกวิสุทธิชน

13:10 He that leadeth into captivity shall go into captivity: he that killeth with the sword must be killed with the sword. Here is the patience and the faith of the saints.

สัตว์ร้ายขึ้นมาจากแผ่นดินโลก
13:11 และข้าพเจ้าเห็นสัตว์ร้ายอีกตัวหนึ่งขึ้นมาจากแผ่นดิน และมันมีเขาสองเขาเหมือนลูกแกะ และมันพูดเหมือนเป็นพญานาค

A Beast Comes Up Out of the Earth
13:11 And I beheld another beast coming up out of the earth; and he had two horns like a lamb, and he spake as a dragon.

13:12 และมันใช้อำนาจทั้งสิ้นของสัตว์ร้ายตัวแรกนั้นที่มาก่อนมัน และทำให้แผ่นดินโลกและคนทั้งหลายที่อาศัยอยู่ในแผ่นดินโลกนั้นบูชาสัตว์ร้ายตัวแรกนั้น ผู้ซึ่งแผลถึงตายของมันนั้นได้รับการรักษาให้หายแล้ว

13:12 And he exerciseth all the power of the first beast before him, and causeth the earth and them which dwell therein to worship the first beast, whose deadly wound was healed.

13:13 และสัตว์ร้ายนี้แสดงการมหัศจรรย์ต่าง ๆ อันใหญ่ยิ่ง จนกระทั่งมันทำให้ไฟตกลงจากท้องฟ้าอากาศมาสู่แผ่นดินโลกในสายตาของมนุษย์ทั้งหลาย

13:13 And he doeth great wonders, so that he maketh fire come down from heaven on the earth in the sight of men,

13:14 และได้ล่อลวงคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกโดยใช้การอัศจรรย์เหล่านั้น ซึ่งมันมีอำนาจที่จะกระทำในสายตาของสัตว์ร้ายนั้น โดยกล่าวแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก ว่าพวกเขาควรสร้างรูปจำลองให้แก่สัตว์ร้าย ซึ่งได้รับบาดแผลนั้นโดยดาบเล่มหนึ่ง และยังมีชีวิตอยู่นั้น

13:14 And deceiveth them that dwell on the earth by the means of those miracles which he had power to do in the sight of the beast; saying to them that dwell on the earth, that they should make an image to the beast, which had the wound by a sword, and did live.

13:15 และมันมีอำนาจที่จะให้ลมหายใจแก่รูปจำลองของสัตว์ร้ายนั้น เพื่อให้รูปจำลองของสัตว์ร้ายนั้นทั้งพูดได้ และกระทำให้บรรดาคนที่ไม่ยอมบูชารูปจำลองของสัตว์ร้ายนั้นต้องถูกประหารชีวิตเสีย

13:15 And he had power to give life unto the image of the beast, that the image of the beast should both speak, and cause that as many as would not worship the image of the beast should be killed.

13:16 และมันได้บังคับคนทั้งปวง ทั้งผู้น้อยและผู้ใหญ่ คนมั่งมีและคนยากจน ไทและทาส ให้รับเครื่องหมายอันหนึ่งไว้ในมือขวาของพวกเขาหรือในหน้าผากของพวกเขา

13:16 And he causeth all, both small and great, rich and poor, free and bond, to receive a mark in their right hand, or in their foreheads:

13:17 และเพื่อไม่ให้ผู้ใดซื้อหรือขายได้ เว้นแต่ผู้ที่มีเครื่องหมายนั้น หรือชื่อของสัตว์ร้ายนั้น หรือหมายเลขแห่งชื่อของมัน

13:17 And that no man might buy or sell, save he that had the mark, or the name of the beast, or the number of his name.

13:18 นี่คือสติปัญญา จงให้ผู้ที่มีความเข้าใจนับหมายเลขของสัตว์ร้ายนั้น เพราะว่าเป็นหมายเลขของมนุษย์คนหนึ่ง และหมายเลขของเขาคือหกร้อยหกสิบหก

13:18 Here is wisdom. Let him that hath understanding count the number of the beast: for it is the number of a man; and his number is Six hundred threescore and six.


วิวรณ์ 14 / Revelation 14

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ความชื่นชมยินดีของคน 144,000 คน
14:1 และข้าพเจ้าได้แลเห็น และดูเถิด พระเมษโปดกทรงยืนอยู่บนภูเขาศิโยน และพร้อมกับพระองค์มีจำนวนหนึ่งแสนสี่หมื่นสี่พันคน โดยมีพระนามแห่งพระบิดาของพระองค์เขียนไว้ในหน้าผากของพวกเขา

The Rejoicing of the 144,000
14:1 And I looked, and, lo, a Lamb stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads.

14:2 และข้าพเจ้าได้ยินเสียงมาจากสวรรค์ เป็นเหมือนเสียงของน้ำมากหลาย และเป็นเหมือนเสียงแห่งฟ้าร้องใหญ่โต และข้าพเจ้าได้ยินเสียงของพวกดีดพิณเขาคู่กำลังบรรเลงพิณเขาคู่ทั้งหลายของพวกเขาอยู่

14:2 And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps:

14:3 และคนเหล่านั้นร้องเพลงราวกับว่า เป็นเพลงบทใหม่ต่อหน้าพระที่นั่ง และต่อหน้าสัตว์ทั้งสี่นั้น และต่อหน้าพวกผู้อาวุโส และไม่มีมนุษย์คนใดสามารถเรียนรู้เพลงบทนั้นได้ นอกจากคนหนึ่งแสนสี่หมื่นสี่พันคนนั้น ซึ่งได้ทรงไถ่ไว้แล้วจากแผ่นดินโลก

14:3 And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth.

14:4 คนเหล่านี้เป็นบรรดาคนที่มิได้เป็นมลทินกับผู้หญิง เพราะว่าพวกเขาเป็นพวกพรหมจารี คนเหล่านี้เป็นบรรดาคนที่ติดตามพระเมษโปดกไปยังที่ไหนก็ตามที่พระองค์เสด็จไปนั้น พวกเขาได้ถูกไถ่ไว้แล้วจากท่ามกลางมนุษย์ โดยเป็นผลแรกถวายแด่พระเจ้าและแด่พระเมษโปดก

14:4 These are they which were not defiled with women; for they are virgins. These are they which follow the Lamb whithersoever he goeth. These were redeemed from among men, being the firstfruits unto God and to the Lamb.

14:5 และในปากของพวกเขาไม่ได้พบคำอุบายใด ๆ เลย เพราะพวกเขาปราศจากความผิดต่อหน้าพระที่นั่งของพระเจ้า

14:5 And in their mouth was found no guile: for they are without fault before the throne of God.

ทูตสวรรค์องค์แรกประกาศข่าวประเสริฐนิรันดร์
14:6 และข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งบินอยู่ในท่ามกลางท้องฟ้าอากาศ โดยมีข่าวประเสริฐนิรันดร์เพื่อประกาศแก่คนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลก และแก่ทุกประชาชาติ และตระกูล และภาษา และประชากร

The First Angel Announces the Everlasting Gospel
14:6 And I saw another angel fly in the midst of heaven, having the everlasting gospel to preach unto them that dwell on the earth, and to every nation, and kindred, and tongue, and people,

14:7 โดยกล่าวด้วยเสียงอันดังว่า “จงยำเกรงพระเจ้า และถวายสง่าราศีแด่พระองค์ เพราะว่าชั่วโมงแห่งการพิพากษาของพระองค์มาถึงแล้ว และจงนมัสการพระองค์ ‘ผู้ได้ทรงสร้างฟ้าสวรรค์ และแผ่นดินโลก และทะเล’ และบ่อน้ำพุทั้งหลาย”

14:7 Saying with a loud voice, Fear God, and give glory to him; for the hour of his judgment is come: and worship him that made heaven, and earth, and the sea, and the fountains of waters.

ทูตสวรรค์องค์ที่สองประกาศเรื่องการล่มจมของบาบิโลน
14:8 และทูตสวรรค์อีกองค์หนึ่งตามมา โดยกล่าวว่า “บาบิโลนล่มจมแล้ว ล่มจมแล้ว มหานครนั้น เพราะว่านครนั้นได้กระทำให้บรรดาประชาชาติทั้งปวงดื่มจากเหล้าองุ่นแห่งความเดือดดาลแห่งการล่วงประเวณีของนาง”

The Second Angel Announces the Fall of Spiritual Babylon
14:8 And there followed another angel, saying, Babylon is fallen, is fallen, that great city, because she made all nations drink of the wine of the wrath of her fornication.

ทูตสวรรค์องค์ที่สามประกาศว่าทุกคนที่นมัสการสัตว์ร้ายจะตกนรกเป็นนิตย์
14:9 และทูตสวรรค์องค์ที่สามตามสององค์แรกนั้นมา โดยกล่าวด้วยเสียงอันดังว่า “ถ้ามนุษย์คนใดบูชาสัตว์ร้ายและรูปจำลองของมัน และรับเครื่องหมายของมันไว้ในหน้าผากของตนหรือในมือของตน

The Third Angel Announces that All Worshipers of the Beast Go to Eternal Hell
14:9 And the third angel followed them, saying with a loud voice, If any man worship the beast and his image, and receive his mark in his forehead, or in his hand,

14:10 ผู้นั้นเองจะดื่มเหล้าองุ่นแห่งพระพิโรธของพระเจ้า ซึ่งถูกเทออกโดยปราศจากการผสมกับสิ่งใดลงในถ้วยแห่งความเดือดดาลของพระองค์ และเขาจะถูกทรมานด้วยไฟและกำมะถันต่อหน้าเหล่าทูตสวรรค์ผู้บริสุทธิ์ และต่อพระพักตร์พระเมษโปดก

14:10 The same shall drink of the wine of the wrath of God, which is poured out without mixture into the cup of his indignation; and he shall be tormented with fire and brimstone in the presence of the holy angels, and in the presence of the Lamb:

14:11 และควันแห่งการทรมานของพวกเขาก็พลุ่งขึ้นตลอดไปเป็นนิตย์และเป็นนิตย์ และพวกเขาไม่มีการพักผ่อนเลยทั้งกลางวันหรือกลางคืน ผู้ซึ่งบูชาสัตว์ร้ายและรูปจำลองของมัน และผู้ใดก็ตามที่รับเครื่องหมายแห่งชื่อของมัน”

14:11 And the smoke of their torment ascendeth up for ever and ever: and they have no rest day nor night, who worship the beast and his image, and whosoever receiveth the mark of his name.

พระสัญญาอันหอมหวานสำหรับพวกวิสุทธิชนทุกคน
14:12 นี่คือความอดทนของพวกวิสุทธิชน นี่คือคนทั้งหลายที่รักษาบรรดาพระบัญญัติของพระเจ้า และความเชื่อนั้นของพระเยซูไว้

Sweet Assurance for All the Saved
14:12 Here is the patience of the saints: here are they that keep the commandments of God, and the faith of Jesus.

14:13 และข้าพเจ้าได้ยินพระสุรเสียงจากสวรรค์ ซึ่งกล่าวแก่ข้าพเจ้าว่า “จงเขียนไว้เถิดว่า ตั้งแต่นี้สืบไปคนทั้งหลายซึ่งตายในองค์พระผู้เป็นเจ้าจะได้รับพร” “ใช่แล้ว” พระวิญญาณตรัสว่า “เพื่อพวกเขาจะได้หยุดพักจากบรรดาการทำงานหนักของพวกเขา และการงานทั้งหลายของพวกเขาก็ติดตามพวกเขาไปแน่นอน”

14:13 And I heard a voice from heaven saying unto me, Write, Blessed are the dead which die in the Lord from henceforth: Yea, saith the Spirit, that they may rest from their labours; and their works do follow them.

การเก็บเกี่ยวแห่งแผ่นดินโลก
14:14 และข้าพเจ้าได้แลเห็น และดูเถิด มีเมฆสีขาวก้อนหนึ่ง และบนเมฆนั้นมีผู้หนึ่งประทับอยู่เหมือนกับบุตรมนุษย์ โดยสวมมงกุฎทองคำบนพระเศียรของพระองค์ และในพระหัตถ์ของพระองค์ทรงถือเคียวอันคม

Reaping the Harvest of the Earth
14:14 And I looked, and behold a white cloud, and upon the cloud one sat like unto the Son of man, having on his head a golden crown, and in his hand a sharp sickle.

14:15 และมีทูตสวรรค์อีกองค์หนึ่งออกมาจากพระวิหาร โดยร้องด้วยเสียงดังต่อพระองค์ ผู้ประทับบนเมฆนั้นว่า “ขอทรงตวัดเคียวของพระองค์และเกี่ยวไปเถิด เพราะว่าถึงเวลาที่พระองค์จะเกี่ยวแล้ว เพราะว่าการเก็บเกี่ยวแห่งแผ่นดินโลกนั้นก็สุกแล้ว”

14:15 And another angel came out of the temple, crying with a loud voice to him that sat on the cloud, Thrust in thy sickle, and reap: for the time is come for thee to reap; for the harvest of the earth is ripe.

14:16 และพระองค์ผู้ประทับบนเมฆนั้น ได้ทรงตวัดเคียวของพระองค์นั้นบนแผ่นดินโลก และแผ่นดินโลกก็ได้ถูกเกี่ยวแล้ว

14:16 And he that sat on the cloud thrust in his sickle on the earth; and the earth was reaped.

14:17 และทูตสวรรค์อีกองค์หนึ่งก็ออกมาจากพระวิหารซึ่งอยู่ในสวรรค์ ท่านก็ถือเคียวอันคมเช่นเดียวกัน

14:17 And another angel came out of the temple which is in heaven, he also having a sharp sickle.

14:18 และทูตสวรรค์อีกองค์หนึ่งได้ออกมาจากแท่นบูชา ผู้ซึ่งมีฤทธิ์เหนือไฟ และร้องด้วยเสียงดังแก่ทูตองค์นั้นที่ถือเคียวอันคมนั้นว่า “ท่านจงตวัดเคียวอันคมของท่าน และเกี่ยวเก็บบรรดาพวงองุ่นแห่งต้นองุ่นของแผ่นดินโลก เพราะบรรดาลูกองุ่นนั้นของมันสุกเต็มที่แล้ว”

14:18 And another angel came out from the altar, which had power over fire; and cried with a loud cry to him that had the sharp sickle, saying, Thrust in thy sharp sickle, and gather the clusters of the vine of the earth; for her grapes are fully ripe.

14:19 และทูตสวรรค์องค์นั้นก็ตวัดเคียวของท่านเข้าไปในแผ่นดินโลก และรวบรวมเถาองุ่นนั้นแห่งแผ่นดินโลก และขว้างมันลงไปในบ่อย่ำองุ่นอันใหญ่แห่งพระพิโรธของพระเจ้า

14:19 And the angel thrust in his sickle into the earth, and gathered the vine of the earth, and cast it into the great winepress of the wrath of God.

14:20 และบ่อย่ำองุ่นนั้นถูกย่ำภายนอกเมือง และโลหิตไหลออกจากบ่อย่ำองุ่นนั้น สูงกระทั่งถึงบังเหียนม้า ไหลนองไปประมาณสามร้อยกิโลเมตร

14:20 And the winepress was trodden without the city, and blood came out of the winepress, even unto the horse bridles, by the space of a thousand and six hundred furlongs.


วิวรณ์ 15 / Revelation 15

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ขันทั้งเจ็ดแห่งพระพิโรธของพระเจ้า
15:1 และข้าพเจ้าได้เห็นหมายสำคัญอีกประการหนึ่งในสวรรค์ ใหญ่ยิ่งและมหัศจรรย์นัก มีทูตสวรรค์เจ็ดองค์ถือภัยพิบัติเจ็ดอย่างสุดท้าย เพราะว่าในภัยพิบัติเหล่านั้นพระพิโรธของพระเจ้าจะสำเร็จ

Seven Vials of God's Wrath
15:1 And I saw another sign in heaven, great and marvellous, seven angels having the seven last plagues; for in them is filled up the wrath of God.

15:2 และข้าพเจ้าได้เห็นเป็นเหมือนทะเลแห่งแก้วปนด้วยไฟ และคนทั้งหลายที่ได้มีชัยเหนือสัตว์ร้ายนั้นแล้ว และเหนือรูปจำลองของมัน และเหนือเครื่องหมายของมัน และเหนือหมายเลขแห่งชื่อของมัน ยืนอยู่บนทะเลแห่งแก้วนั้น โดยถือพิณเขาคู่ทั้งหลายของพระเจ้า

15:2 And I saw as it were a sea of glass mingled with fire: and them that had gotten the victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having the harps of God.

15:3 และพวกเขาร้องเพลงของโมเสส ผู้รับใช้ของพระเจ้า และเพลงของพระเมษโปดก โดยกล่าวว่า “บรรดาพระราชกิจของพระองค์ใหญ่ยิ่งและมหัศจรรย์นัก ข้าแต่พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด วิถีทางทั้งหลายของพระองค์ยุติธรรมและเที่ยงตรง ข้าแต่พระองค์ พระมหากษัตริย์แห่งวิสุทธิชนทั้งหลาย

15:3 And they sing the song of Moses the servant of God, and the song of the Lamb, saying, Great and marvellous are thy works, Lord God Almighty; just and true are thy ways, thou King of saints.

15:4 ผู้ใดเล่าจะไม่ยำเกรงพระองค์ โอ ข้าแต่องค์พระผู้เป็นเจ้า และไม่ถวายสง่าราศีแด่พระนามของพระองค์ เพราะว่าพระองค์แต่เพียงผู้เดียวทรงบริสุทธิ์ ด้วยว่าประชาชาติทั้งปวงจะมาและนมัสการต่อพระพักตร์พระองค์ เพราะว่าบรรดาการพิพากษาของพระองค์ปรากฏแจ้งแล้ว”

15:4 Who shall not fear thee, O Lord, and glorify thy name? for thou only art holy: for all nations shall come and worship before thee; for thy judgments are made manifest.

15:5 และหลังจากนั้นข้าพเจ้าได้แลเห็น และดูเถิด พระวิหารของพลับพลาแห่งพระโอวาทในสวรรค์ได้ถูกเปิดออก

15:5 And after that I looked, and, behold, the temple of the tabernacle of the testimony in heaven was opened:

15:6 และทูตสวรรค์ทั้งเจ็ดองค์ได้ออกมาจากพระวิหารนั้น โดยถือภัยพิบัติทั้งเจ็ด นุ่งห่มกายด้วยผ้าป่านสีขาวและบริสุทธิ์ และคาดหน้าอกของพวกเขาด้วยรัดประคดทองคำทั้งหลาย

15:6 And the seven angels came out of the temple, having the seven plagues, clothed in pure and white linen, and having their breasts girded with golden girdles.

15:7 และสัตว์หนึ่งตัวในสัตว์สี่ตัวนั้นได้มอบแก่ทูตสวรรค์ทั้งเจ็ดองค์นั้น ขันทองคำเจ็ดใบเต็มไปด้วยพระพิโรธของพระเจ้า ผู้ทรงพระชนม์อยู่เป็นนิตย์และเป็นนิตย์

15:7 And one of the four beasts gave unto the seven angels seven golden vials full of the wrath of God, who liveth for ever and ever.

15:8 และพระวิหารก็เต็มไปด้วยควันจากสง่าราศีของพระเจ้า และจากฤทธานุภาพของพระองค์ และไม่มีผู้ใดสามารถเข้าไปในพระวิหารนั้นได้ จนกว่าภัยพิบัติทั้งเจ็ดของทูตสวรรค์เจ็ดองค์นั้นจะได้สำเร็จ

15:8 And the temple was filled with smoke from the glory of God, and from his power; and no man was able to enter into the temple, till the seven plagues of the seven angels were fulfilled.


วิวรณ์ 16 / Revelation 16

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

16:1 และข้าพเจ้าก็ได้ยินเสียงดังออกมาจากพระวิหาร กล่าวแก่ทูตสวรรค์ทั้งเจ็ดองค์นั้นว่า “จงไปตามทางของพวกท่านเถิด และเทบรรดาขันแห่งพระพิโรธของพระเจ้าลงบนแผ่นดินโลก”

16:1 And I heard a great voice out of the temple saying to the seven angels, Go your ways, and pour out the vials of the wrath of God upon the earth.

ขันใบแรก: ฝีที่แตกออกและมีน้ำหนองไหล
16:2 และทูตสวรรค์องค์แรกได้ออกไป และเทขันของตนลงบนแผ่นดินโลก และเกิดฝีที่แตกออกและมีน้ำหนองไหลบนตัวคนทั้งหลายซึ่งมีเครื่องหมายของสัตว์ร้ายนั้น และบนคนเหล่านั้นซึ่งบูชารูปจำลองของมัน

First Vial: Grievous Sores
16:2 And the first went, and poured out his vial upon the earth; and there fell a noisome and grievous sore upon the men which had the mark of the beast, and upon them which worshipped his image.

ขันใบที่สอง: น้ำกลายเป็นเหมือนเลือด
16:3 และทูตสวรรค์องค์ที่สองได้เทขันของตนลงบนทะเล และทะเลก็กลายเป็นเหมือนเลือดของคนตาย และบรรดาสิ่งที่มีชีวิตอยู่ในทะเลนั้นก็ตายหมดสิ้น

Second Vial: Water Becomes as Blood
16:3 And the second angel poured out his vial upon the sea; and it became as the blood of a dead man: and every living soul died in the sea.

ขันใบที่สาม: แม่น้ำทั้งหลายกลายเป็นเลือด
16:4 และทูตสวรรค์องค์ที่สามได้เทขันของตนลงบนแม่น้ำและบ่อน้ำพุทั้งปวง และน้ำเหล่านั้นก็กลายเป็นเลือด

Third Vial: Rivers Turn to Blood
16:4 And the third angel poured out his vial upon the rivers and fountains of waters; and they became blood.

16:5 และข้าพเจ้าได้ยินทูตสวรรค์แห่งน้ำมากหลายกล่าวว่า “พระองค์ทรงชอบธรรม โอ ข้าแต่องค์พระผู้เป็นเจ้า ผู้ซึ่งทรงดำรงอยู่บัดนี้ และทรงดำรงอยู่ในกาลก่อน และจะทรงดำรงอยู่ในอนาคต เพราะพระองค์ได้ทรงพิพากษาอย่างนั้น

16:5 And I heard the angel of the waters say, Thou art righteous, O Lord, which art, and wast, and shalt be, because thou hast judged thus.

16:6 เพราะว่าเขาทั้งหลายได้กระทำให้โลหิตของพวกวิสุทธิชนและของพวกศาสดาพยากรณ์ไหลออก และพระองค์ได้ประทานโลหิตให้เขาทั้งหลายดื่ม ด้วยว่าเขาทั้งหลายก็สมควรอยู่แล้ว”

16:6 For they have shed the blood of saints and prophets, and thou hast given them blood to drink; for they are worthy.

16:7 และข้าพเจ้าได้ยินอีกองค์หนึ่งจากแท่นบูชากล่าวว่า “จริงอย่างนั้น พระเจ้า องค์พระผู้เป็นเจ้า ผู้ทรงฤทธานุภาพสูงสุด บรรดาการพิพากษาของพระองค์แท้จริงและชอบธรรม”

16:7 And I heard another out of the altar say, Even so, Lord God Almighty, true and righteous are thy judgments.

ขันใบที่สี่: ความร้อนอันน่ากลัวจากดวงอาทิตย์
16:8 และทูตสวรรค์องค์ที่สี่ได้เทขันของตนลงบนดวงอาทิตย์ และได้มอบอำนาจแก่ดวงอาทิตย์นั้นที่จะคลอกมนุษย์ด้วยไฟ

Fourth Vial: Awful Heat from Sun Blasts Wicked Men
16:8 And the fourth angel poured out his vial upon the sun; and power was given unto him to scorch men with fire.

16:9 และมนุษย์ทั้งหลายได้ถูกแผดเผาด้วยความร้อนแรงกล้า และได้พูดหมิ่นประมาทพระนามของพระเจ้า ผู้ซึ่งมีฤทธิ์เหนือภัยพิบัติเหล่านั้น และคนเหล่านั้นไม่ได้กลับใจเพื่อถวายสง่าราศีแด่พระองค์

16:9 And men were scorched with great heat, and blasphemed the name of God, which hath power over these plagues: and they repented not to give him glory.

ขันใบที่ห้า: การสาปแช่งอันพิเศษบนที่นั่งของสัตว์ร้าย
16:10 และทูตสวรรค์องค์ที่ห้าได้เทขันของตนลงบนที่นั่งของสัตว์ร้ายนั้น และอาณาจักรของมันก็เต็มไปด้วยความมืด และคนเหล่านั้นได้กัดลิ้นของตนเพราะเหตุความเจ็บปวด

Fifth Vial: Special Curse on City of Antichrist
16:10 And the fifth angel poured out his vial upon the seat of the beast; and his kingdom was full of darkness; and they gnawed their tongues for pain,

16:11 และได้พูดหมิ่นประมาทพระเจ้าแห่งสวรรค์ เพราะเหตุความเจ็บปวดของพวกเขาและเพราะเหตุฝีของพวกเขา และไม่ได้กลับใจเสียใหม่จากบรรดาการกระทำของตน

16:11 And blasphemed the God of heaven because of their pains and their sores, and repented not of their deeds.

ขันใบที่หก: การเตรียมทางไว้สำหรับพวกกษัตริย์แห่งทิศตะวันออก
16:12 และทูตสวรรค์องค์ที่หกได้เทขันของตนลงบนยูเฟรติสแม่น้ำใหญ่นั้น และน้ำในแม่น้ำนั้นแห้งไป เพื่อที่จะได้เตรียมทางของบรรดากษัตริย์แห่งทิศตะวันออกไว้

Sixth Vial: Way Prepared for Kings of East
16:12 And the sixth angel poured out his vial upon the great river Euphrates; and the water thereof was dried up, that the way of the kings of the east might be prepared.

16:13 และข้าพเจ้าได้เห็นผีโสโครกสามตนเป็นเหมือนกบออกมาจากปากของพญานาค และออกมาจากปากของสัตว์ร้ายนั้น และออกมาจากปากของผู้พยากรณ์เท็จ

16:13 And I saw three unclean spirits like frogs come out of the mouth of the dragon, and out of the mouth of the beast, and out of the mouth of the false prophet.

16:14 ด้วยว่าผีเหล่านั้นเป็นวิญญาณของพวกผีร้าย ที่กระทำการอัศจรรย์ต่าง ๆ ซึ่งออกไปยังกษัตริย์เหล่านั้นแห่งแผ่นดินโลกและแห่งทั่วพิภพ เพื่อจะรวบรวมกษัตริย์เหล่านั้นให้มายังการสู้รบแห่งวันยิ่งใหญ่ของพระเจ้า ผู้ทรงฤทธานุภาพสูงสุด

16:14 For they are the spirits of devils, working miracles, which go forth unto the kings of the earth and of the whole world, to gather them to the battle of that great day of God Almighty.

16:15 “จงดูเถิด เราจะมาเหมือนอย่างขโมย ผู้ที่เฝ้าระวังให้ดีและรักษาเสื้อผ้าของตนไว้จะได้รับพร เกรงว่าผู้นั้นจะเดินเปลือยกาย และคนทั้งหลายจะได้เห็นความน่าละอายของเขา”

16:15 Behold, I come as a thief. Blessed is he that watcheth, and keepeth his garments, lest he walk naked, and they see his shame.

16:16 และมันรวบรวมเขาทั้งหลายให้มาชุมนุมกันในสถานที่แห่งหนึ่ง ที่ถูกเรียกในภาษาฮีบรูว่า อารมาเกดโดน

16:16 And he gathered them together into a place called in the Hebrew tongue Armageddon.

ขันใบที่เจ็ด: การล้มลงของบาบิโลนและนครต่าง ๆ ของนานาประชาชาติ
16:17 และทูตสวรรค์องค์ที่เจ็ดได้เทขันของตนลงในท้องฟ้าอากาศ และมีพระสุรเสียงดังออกมาจากพระวิหารแห่งสวรรค์ จากพระที่นั่ง โดยตรัสว่า “สำเร็จแล้ว”

Seventh Vial: Babylon and Great Cities of the Nations Fall
16:17 And the seventh angel poured out his vial into the air; and there came a great voice out of the temple of heaven, from the throne, saying, It is done.

16:18 และมีเสียงต่าง ๆ และบรรดาฟ้าร้อง และฟ้าแลบทั้งหลาย และมีแผ่นดินไหวครั้งใหญ่ ซึ่งตั้งแต่มนุษย์อยู่บนแผ่นดินโลก ไม่เคยมีแผ่นดินไหวรุนแรงและยิ่งใหญ่เช่นนี้เลย

16:18 And there were voices, and thunders, and lightnings; and there was a great earthquake, such as was not since men were upon the earth, so mighty an earthquake, and so great.

16:19 และมหานครนั้นได้ถูกแยกออกเป็นสามส่วน และนครต่าง ๆ ของบรรดาประชาชาติก็ล่มจม และมหานครบาบิโลนนั้นได้เข้ามาอยู่ในความทรงจำต่อพระพักตร์พระเจ้า เพื่อจะมอบถ้วยแห่งเหล้าองุ่นของความเดือดดาลแห่งพระพิโรธของพระองค์ให้แก่มหานครนั้น

16:19 And the great city was divided into three parts, and the cities of the nations fell: and great Babylon came in remembrance before God, to give unto her the cup of the wine of the fierceness of his wrath.

16:20 และบรรดาเกาะต่าง ๆ ก็หนีไป และภูเขาทั้งหลายก็หาไม่พบ

16:20 And every island fled away, and the mountains were not found.

16:21 และมีบรรดาลูกเห็บใหญ่ตกออกจากฟ้าสวรรค์ลงมาบนมนุษย์ แต่ละก้อนหนักประมาณห้าสิบกิโลกรัม และคนทั้งหลายได้พูดหมิ่นประมาทพระเจ้า เพราะเหตุภัยพิบัติแห่งลูกเห็บนั้น เพราะว่าภัยพิบัตินั้นร้ายแรงยิ่งนัก

16:21 And there fell upon men a great hail out of heaven, every stone about the weight of a talent: and men blasphemed God because of the plague of the hail; for the plague thereof was exceeding great.


วิวรณ์ 17 / Revelation 17

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การพิพากษาลงโทษแม่ของหญิงโสเภณีทั้งหลาย
17:1 และทูตสวรรค์องค์หนึ่งในเจ็ดองค์นั้นซึ่งถือขันเจ็ดใบนั้นก็มา และได้พูดกับข้าพเจ้า โดยกล่าวแก่ข้าพเจ้าว่า “เชิญมาที่นี่เถิด ข้าพเจ้าจะแสดงให้ท่านเห็นการพิพากษาของหญิงโสเภณีผู้ยิ่งใหญ่ที่นั่งอยู่บนน้ำมากหลาย

Judgment on the Mother of Harlots
17:1 And there came one of the seven angels which had the seven vials, and talked with me, saying unto me, Come hither; I will shew unto thee the judgment of the great whore that sitteth upon many waters:

17:2 ผู้ซึ่งบรรดากษัตริย์แห่งแผ่นดินโลกได้ล่วงประเวณีด้วย และบรรดาชาวแผ่นดินโลกก็ได้มัวเมาด้วยเหล้าองุ่นแห่งการล่วงประเวณีของนาง”

17:2 With whom the kings of the earth have committed fornication, and the inhabitants of the earth have been made drunk with the wine of her fornication.

17:3 ดังนั้น ทูตสวรรค์องค์นั้นจึงหอบข้าพเจ้าไปในจิตวิญญาณให้เข้าไปในถิ่นทุรกันดาร และข้าพเจ้าได้เห็นผู้หญิงคนหนึ่งนั่งอยู่บนสัตว์ร้ายสีแดงเข้มตัวหนึ่ง เต็มไปด้วยชื่อทั้งหลายแห่งการหมิ่นประมาท โดยมีหัวเจ็ดหัวและเขาสิบเขา

17:3 So he carried me away in the spirit into the wilderness: and I saw a woman sit upon a scarlet coloured beast, full of names of blasphemy, having seven heads and ten horns.

17:4 และหญิงผู้นั้นนุ่งห่มกายด้วยผ้าสีม่วงและสีแดงเข้ม และประดับด้วยเครื่องทองคำ และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย โดยถือถ้วยทองคำในมือของนางซึ่งเต็มไปด้วยสิ่งน่าสะอิดสะเอียนและของโสโครกแห่งการล่วงประเวณีของนาง

17:4 And the woman was arrayed in purple and scarlet colour, and decked with gold and precious stones and pearls, having a golden cup in her hand full of abominations and filthiness of her fornication:

17:5 และบนหน้าผากของนางมีชื่อเขียนไว้ว่า “ความลึกลับ บาบิโลนมหานคร แม่ของหญิงโสเภณีทั้งหลาย และของบรรดาสิ่งน่าสะอิดสะเอียนแห่งแผ่นดินโลก”

17:5 And upon her forehead was a name written, MYSTERY, BABYLON THE GREAT, THE MOTHER OF HARLOTS AND ABOMINATIONS OF THE EARTH.

17:6 และข้าพเจ้าเห็นหญิงผู้นั้นเมามายด้วยโลหิตของพวกวิสุทธิชน และด้วยโลหิตของพวกพยานผู้ยอมตายของพระเยซู และเมื่อข้าพเจ้าเห็นนางแล้ว ข้าพเจ้าก็ประหลาดใจด้วยความอัศจรรย์ใจยิ่งนัก

17:6 And I saw the woman drunken with the blood of the saints, and with the blood of the martyrs of Jesus: and when I saw her, I wondered with great admiration.

17:7 และทูตสวรรค์องค์นั้นได้กล่าวแก่ข้าพเจ้าว่า “เหตุไฉนท่านจึงประหลาดใจ ข้าพเจ้าจะเล่าให้ท่านฟังถึงความลึกลับของผู้หญิงคนนั้น และของสัตว์ร้ายที่แบกนางมา ซึ่งมีหัวเจ็ดหัวและเขาสิบเขา

17:7 And the angel said unto me, Wherefore didst thou marvel? I will tell thee the mystery of the woman, and of the beast that carrieth her, which hath the seven heads and ten horns.

กษัตริย์ทั้งหลายเป็นพันธมิตรกับปฏิปักษ์ต่อพระคริสต์
17:8 สัตว์ร้ายที่ท่านได้เห็นนั้นเป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็น และจะขึ้นมาจากเหวที่ไม่มีก้นเหว และไปสู่ความพินาศ และคนทั้งหลายที่อาศัยอยู่บนแผ่นดินโลกจะประหลาดใจ ผู้ซึ่งชื่อของพวกเขาไม่ได้จดไว้ในหนังสือแห่งชีวิตตั้งแต่ทรงวางรากฐานของโลกนั้น เมื่อพวกเขาเห็นสัตว์ร้ายที่เป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็น และกำลังจะเป็น

Kings Aligned with Antichrist
17:8 The beast that thou sawest was, and is not; and shall ascend out of the bottomless pit, and go into perdition: and they that dwell on the earth shall wonder, whose names were not written in the book of life from the foundation of the world, when they behold the beast that was, and is not, and yet is.

17:9 และนี่คือจิตใจซึ่งมีสติปัญญา หัวเจ็ดหัวนั้นเป็นภูเขาเจ็ดยอด ซึ่งผู้หญิงคนนั้นนั่งอยู่บนนั้น

17:9 And here is the mind which hath wisdom. The seven heads are seven mountains, on which the woman sitteth.

17:10 และมีกษัตริย์เจ็ดองค์ ห้าองค์ได้ล้มลงแล้ว และองค์หนึ่งกำลังเป็นอยู่ และอีกองค์หนึ่งนั้นยังไม่ได้เป็นขึ้นมา และเมื่อกษัตริย์องค์นั้นเป็นขึ้นมาแล้ว กษัตริย์องค์นั้นจะต้องดำรงอยู่ชั่วขณะหนึ่ง

17:10 And there are seven kings: five are fallen, and one is, and the other is not yet come; and when he cometh, he must continue a short space.

17:11 และสัตว์ร้ายที่เป็นอยู่ในกาลก่อน และบัดนี้มิได้เป็นนั้น กษัตริย์องค์นั้นก็เป็นที่แปด และเป็นองค์หนึ่งในเจ็ดองค์นั้น และจะไปสู่ความพินาศ

17:11 And the beast that was, and is not, even he is the eighth, and is of the seven, and goeth into perdition.

17:12 และเขาสิบเขาซึ่งท่านได้เห็นนั้นเป็นกษัตริย์สิบองค์ซึ่งจนถึงเวลานี้ยังไม่ได้รับอาณาจักรใด ๆ แต่จะรับอำนาจเหมือนอย่างบรรดากษัตริย์ทั่วไปเป็นเวลาหนึ่งชั่วโมงด้วยกันกับสัตว์ร้ายนั้น

17:12 And the ten horns which thou sawest are ten kings, which have received no kingdom as yet; but receive power as kings one hour with the beast.

17:13 กษัตริย์เหล่านี้มีความคิดอย่างเดียวกัน และจะยกอำนาจและความแข็งแกร่งของพวกเขาให้แก่สัตว์ร้ายนั้น

17:13 These have one mind, and shall give their power and strength unto the beast.

17:14 กษัตริย์เหล่านี้จะกระทำสงครามกับพระเมษโปดก และพระเมษโปดกจะทรงชนะพวกเขา เพราะว่าพระองค์ทรงเป็นเจ้านายเหนือเจ้านายทั้งหลาย และทรงเป็นพระมหากษัตริย์เหนือกษัตริย์ทั้งหลาย และคนเหล่านั้นที่อยู่กับพระองค์นั้นเป็นผู้ที่ได้รับการทรงเรียก และทรงเลือกไว้ และสัตย์ซื่อ”

17:14 These shall make war with the Lamb, and the Lamb shall overcome them: for he is Lord of lords, and King of kings: and they that are with him are called, and chosen, and faithful.

17:15 และทูตสวรรค์นั้นกล่าวแก่ข้าพเจ้าว่า “น้ำมากหลายซึ่งท่านได้เห็น ซึ่งเป็นที่ ๆ หญิงโสเภณีนั่งอยู่นั้น คือบรรดาชนชาติ และมวลชน และประชาชาติทั้งหลาย และภาษาต่าง ๆ

17:15 And he saith unto me, The waters which thou sawest, where the whore sitteth, are peoples, and multitudes, and nations, and tongues.

17:16 และเขาสิบเขาซึ่งท่านได้เห็นอยู่บนสัตว์ร้าย เขาเหล่านี้จะเกลียดชังหญิงโสเภณีนั้น และจะกระทำให้นางโดดเดี่ยวและเปลือยกาย และจะกินเนื้อของนาง และเผานางเสียด้วยไฟ

17:16 And the ten horns which thou sawest upon the beast, these shall hate the whore, and shall make her desolate and naked, and shall eat her flesh, and burn her with fire.

17:17 เพราะว่าพระเจ้าได้ทรงดลใจพวกเขาให้กระทำน้ำพระทัยของพระองค์สำเร็จ และให้เห็นพ้องตรงกัน และมอบอาณาจักรของพวกเขาให้แก่สัตว์ร้ายนั้น จนกระทั่งบรรดาพระวจนะของพระเจ้าจะถูกทำให้สำเร็จจริง

17:17 For God hath put in their hearts to fulfil his will, and to agree, and give their kingdom unto the beast, until the words of God shall be fulfilled.

17:18 และผู้หญิงซึ่งท่านเห็นนั้นคือมหานครนั้น ซึ่งครอบครองเหนือกษัตริย์ทั้งหลายแห่งแผ่นดินโลก”

17:18 And the woman which thou sawest is that great city, which reigneth over the kings of the earth.


วิวรณ์ 18 / Revelation 18

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

มหานครบาบิโลนล่มจม
18:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้เห็นทูตสวรรค์อีกองค์หนึ่งลงมาจากสวรรค์ โดยมีอำนาจใหญ่ยิ่ง และแผ่นดินโลกถูกทำให้สว่างไปด้วยสง่าราศีของท่าน

Babylon Falls
18:1 And after these things I saw another angel come down from heaven, having great power; and the earth was lightened with his glory.

18:2 และท่านได้ร้องอย่างเปี่ยมอานุภาพด้วยเสียงดังว่า “บาบิโลนมหานครล่มจมแล้ว ล่มจมแล้ว และกลายเป็นที่อยู่อาศัยของพวกผีปีศาจ และเป็นที่คุมขังของผีโสโครกทุกตน และเป็นกรงของนกทุกตัวที่ไม่สะอาดและน่าเกลียด

18:2 And he cried mightily with a strong voice, saying, Babylon the great is fallen, is fallen, and is become the habitation of devils, and the hold of every foul spirit, and a cage of every unclean and hateful bird.

18:3 เพราะว่าประชาชาติทั้งปวงได้ดื่มจากเหล้าองุ่นแห่งความเดือดดาลของการล่วงประเวณีของนาง และบรรดากษัตริย์แห่งแผ่นดินโลกได้ล่วงประเวณีกับนาง และพ่อค้าทั้งหลายแห่งแผ่นดินโลกก็ได้มั่งมีขึ้นโดยความอุดมสมบูรณ์แห่งความฟุ่มเฟือยของนาง”

18:3 For all nations have drunk of the wine of the wrath of her fornication, and the kings of the earth have committed fornication with her, and the merchants of the earth are waxed rich through the abundance of her delicacies.

18:4 และข้าพเจ้าได้ยินเสียงอีกเสียงหนึ่งจากสวรรค์ โดยกล่าวว่า “จงออกมาจากนครนั้นเถิด ประชาชนของเราเอ๋ย เพื่อเจ้าทั้งหลายจะไม่มีส่วนในบาปทั้งหลายของนาง และเพื่อพวกเจ้าจะไม่รับภัยพิบัติต่าง ๆ ของนาง

18:4 And I heard another voice from heaven, saying, Come out of her, my people, that ye be not partakers of her sins, and that ye receive not of her plagues.

18:5 เพราะว่าบาปทั้งหลายของนางได้ไปถึงสวรรค์แล้ว และพระเจ้าได้ทรงจดจำบรรดาความชั่วช้าของนางแล้ว

18:5 For her sins have reached unto heaven, and God hath remembered her iniquities.

18:6 จงตอบแทนนางเหมือนอย่างที่นางได้ตอบแทนเจ้าทั้งหลาย และจงตอบแทนนางเป็นสองเท่าตามการงานทั้งหลายของนาง ในถ้วยซึ่งนางได้เติมให้เต็มนั้นจงเติมเป็นสองเท่าให้นางเถิด

18:6 Reward her even as she rewarded you, and double unto her double according to her works: in the cup which she hath filled fill to her double.

18:7 นางได้ยกย่องตัวเองและมีชีวิตอย่างหรูหรามากเท่าใด ก็จงให้นางได้รับการทรมานและความโศกเศร้ามากเท่านั้น เพราะว่านางกล่าวในใจของตนว่า ‘ข้าดำรงอยู่ในตำแหน่งราชินี และไม่ได้เป็นหญิงม่าย และจะไม่เห็นความโศกเศร้าเลย’

18:7 How much she hath glorified herself, and lived deliciously, so much torment and sorrow give her: for she saith in her heart, I sit a queen, and am no widow, and shall see no sorrow.

18:8 เหตุฉะนั้น ภัยพิบัติต่าง ๆ ของนางจะมาถึงในวันเดียว ความตาย และการคร่ำครวญ และการกันดารอาหาร และนางจะถูกเผาด้วยไฟจนหมดสิ้น เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงพิพากษานางนั้น ทรงอานุภาพยิ่งใหญ่”

18:8 Therefore shall her plagues come in one day, death, and mourning, and famine; and she shall be utterly burned with fire: for strong is the Lord God who judgeth her.

กษัตริย์และพ่อค้าแห่งแผ่นดินโลกคร่ำครวญต่อบาบิโลน
18:9 และบรรดากษัตริย์แห่งแผ่นดินโลก ผู้ซึ่งได้ล่วงประเวณีและได้มีชีวิตอย่างหรูหรากับนาง จะพิลาปร่ำไห้เพราะนาง และคร่ำครวญเพราะนาง เมื่อพวกเขาจะเห็นควันแห่งการถูกเผาไหม้ของนาง

Kings and Merchants of the Earth Mourn over Babylon
18:9 And the kings of the earth, who have committed fornication and lived deliciously with her, shall bewail her, and lament for her, when they shall see the smoke of her burning,

18:10 โดยยืนอยู่ไกลออกไปเพราะกลัวการทรมานของนาง โดยกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย บาบิโลนมหานครที่ยิ่งใหญ่นั้น นครที่แข็งแรง เพราะว่าในชั่วโมงเดียวการพิพากษาของเจ้ามาถึงแล้ว”

18:10 Standing afar off for the fear of her torment, saying, Alas, alas, that great city Babylon, that mighty city! for in one hour is thy judgment come.

18:11 และบรรดาพ่อค้าแห่งแผ่นดินโลกจะร้องไห้และคร่ำครวญเพราะนาง เพราะว่าไม่มีใครซื้อสินค้าของพวกเขาอีกต่อไปแล้ว

18:11 And the merchants of the earth shall weep and mourn over her; for no man buyeth their merchandise any more:

18:12 สินค้าที่ทำด้วยทองคำ และเงิน และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย และผ้าป่านเนื้อละเอียด และผ้าสีม่วง และผ้าไหม และผ้าสีแดงเข้ม และไม้หอมทุกชนิด และภาชนะที่ทำด้วยงาทุกชนิด และภาชนะไม้ที่มีราคามากทุกชนิด และที่เป็นทองเหลือง และเหล็ก และหินอ่อน

18:12 The merchandise of gold, and silver, and precious stones, and of pearls, and fine linen, and purple, and silk, and scarlet, and all thyine wood, and all manner vessels of ivory, and all manner vessels of most precious wood, and of brass, and iron, and marble,

18:13 และอบเชย และบรรดาเครื่องเทศ และเครื่องหอมทั้งหลาย และกำยาน และเหล้าองุ่น และน้ำมัน และแป้งละเอียด และข้าวสาลี และสัตว์ต่าง ๆ และแกะ และม้าทั้งหลาย และบรรดารถม้าศึก และพวกทาส และชีวิตของมนุษย์ทั้งหลาย

18:13 And cinnamon, and odours, and ointments, and frankincense, and wine, and oil, and fine flour, and wheat, and beasts, and sheep, and horses, and chariots, and slaves, and souls of men.

18:14 และบรรดาผลที่จิตใจของเจ้ากระหายใคร่อยากนั้นก็ล่วงพ้นไปจากเจ้าแล้ว และสิ่งสารพัดอันวิเศษยิ่งและหรูหราก็ไปจากเจ้าแล้ว และเจ้าจะไม่ได้พบสิ่งของเหล่านั้นอีกเลย

18:14 And the fruits that thy soul lusted after are departed from thee, and all things which were dainty and goodly are departed from thee, and thou shalt find them no more at all.

18:15 บรรดาพ่อค้าของสิ่งของเหล่านี้ ซึ่งได้กลายเป็นคนมั่งมีเพราะนาง จะยืนอยู่ไกลออกไปเพราะกลัวการทรมานของนครนั้น โดยร้องไห้และคร่ำครวญ

18:15 The merchants of these things, which were made rich by her, shall stand afar off for the fear of her torment, weeping and wailing,

18:16 และกล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ที่เคยนุ่งห่มในผ้าป่านเนื้อละเอียด และผ้าสีม่วง และผ้าสีแดงเข้ม และเคยประดับตัวด้วยทองคำ และเพชรพลอยต่าง ๆ และไข่มุกทั้งหลาย

18:16 And saying, Alas, alas, that great city, that was clothed in fine linen, and purple, and scarlet, and decked with gold, and precious stones, and pearls!

18:17 เพราะว่าในชั่วโมงเดียว ทรัพย์สมบัติอันยิ่งใหญ่นั้นก็พินาศสูญไปสิ้น” และนายเรือทุกคน และบรรดาคนที่โดยสารในเรือ และพวกลูกเรือ และคนใดก็ตามที่ทำการค้าขายโดยทางทะเล ก็ได้ยืนอยู่ไกลออกไป

18:17 For in one hour so great riches is come to nought. And every shipmaster, and all the company in ships, and sailors, and as many as trade by sea, stood afar off,

18:18 และร้องไห้เมื่อพวกเขาได้เห็นควันแห่งการถูกเผาไหม้ของนาง โดยกล่าวว่า “นครใดเล่าจะเป็นเหมือนมหานครนี้”

18:18 And cried when they saw the smoke of her burning, saying, What city is like unto this great city!

18:19 และเขาทั้งหลายก็ซัดผงคลีลงบนศีรษะของตน และร้องไห้ โดยร่ำไห้และคร่ำครวญ กล่าวว่า “อนิจจาเอ๋ย อนิจจาเอ๋ย มหานครนั้น ซึ่งในนครนั้นได้กลายเป็นคนมั่งมี คือทุกคนที่มีเรือในทะเล เพราะเหตุความฟุ่มเฟือยของนาง เพราะในชั่วโมงเดียวนางก็ถูกทำให้รกร้างไป”

18:19 And they cast dust on their heads, and cried, weeping and wailing, saying, Alas, alas, that great city, wherein were made rich all that had ships in the sea by reason of her costliness! for in one hour is she made desolate.

ความชื่นชมยินดีในสวรรค์ต่อการพิพากษาของพระเจ้า
18:20 จงร่าเริงยินดีเพราะนางเถิด เจ้าสวรรค์เอ๋ย และพวกเจ้า พวกอัครทูตผู้บริสุทธิ์และพวกศาสดาพยากรณ์ทั้งหลาย เพราะพระเจ้าได้ทรงแก้แค้นนางให้เจ้าทั้งหลายแล้ว

Rejoicing in Heaven over God's Judgment
18:20 Rejoice over her, thou heaven, and ye holy apostles and prophets; for God hath avenged you on her.

18:21 และทูตสวรรค์องค์หนึ่งที่มีฤทธิ์มากได้หยิบหินก้อนหนึ่งเหมือนหินโม่ใหญ่ และปาหินนั้นลงไปในทะเล โดยกล่าวว่า “บาบิโลนมหานครนั้นจะถูกทุ่มลงด้วยความรุนแรงเช่นนี้แหละ และจะไม่ถูกพบเจออีกต่อไปเลย

18:21 And a mighty angel took up a stone like a great millstone, and cast it into the sea, saying, Thus with violence shall that great city Babylon be thrown down, and shall be found no more at all.

18:22 และเสียงของบรรดานักดีดพิณเขาคู่ และนักเล่นมโหรีทั้งหลาย และของพวกนักเป่าปี่ และนักเป่าแตรทั้งหลาย จะไม่ได้ยินในเจ้าอีกต่อไป และจะไม่มีช่าง ไม่ว่าเป็นวิชาใดก็ตามของเขา จะถูกพบในเจ้าอีกต่อไป และเสียงของหินโม่แป้งจะไม่ได้ยินในเจ้าอีกต่อไปเลย

18:22 And the voice of harpers, and musicians, and of pipers, and trumpeters, shall be heard no more at all in thee; and no craftsman, of whatsoever craft he be, shall be found any more in thee; and the sound of a millstone shall be heard no more at all in thee;

18:23 และแสงแห่งประทีปจะไม่ส่องสว่างในเจ้าอีกต่อไปเลย และเสียงของเจ้าบ่าวและของเจ้าสาวจะไม่ได้ยินในเจ้าอีกต่อไปเลย เพราะว่าบรรดาพ่อค้าของเจ้าเคยเป็นคนใหญ่คนโตแห่งแผ่นดินโลก ด้วยว่าโดยบรรดาวิทยาคมของเจ้าประชาชาติทั้งปวงได้ถูกหลอกลวง

18:23 And the light of a candle shall shine no more at all in thee; and the voice of the bridegroom and of the bride shall be heard no more at all in thee: for thy merchants were the great men of the earth; for by thy sorceries were all nations deceived.

18:24 และในนางได้พบโลหิตของพวกศาสดาพยากรณ์และของพวกวิสุทธิชน และของบรรดาคนที่ได้ถูกฆ่าบนแผ่นดินโลก”

18:24 And in her was found the blood of prophets, and of saints, and of all that were slain upon the earth.


วิวรณ์ 19 / Revelation 19

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

การร้องเพลง “อาเลลูยา” ของเหล่าทูตสวรรค์
19:1 และภายหลังสิ่งเหล่านี้ ข้าพเจ้าได้ยินเสียงดังของประชาชนจำนวนมากในสวรรค์ ที่กล่าวว่า “อาเลลูยา ความรอด และสง่าราศี และพระเกียรติ และฤทธิ์เดชจงมีแด่องค์พระผู้เป็นเจ้า พระเจ้าของพวกเรา

The Angel's Hallelujah Chorus
19:1 And after these things I heard a great voice of much people in heaven, saying, Alleluia; Salvation, and glory, and honour, and power, unto the Lord our God:

19:2 ‘ด้วยว่าบรรดาการพิพากษาของพระองค์นั้นแท้จริงและชอบธรรม’ เพราะว่าพระองค์ได้ทรงพิพากษาหญิงโสเภณีผู้ยิ่งใหญ่นั้นแล้ว ซึ่งได้กระทำให้แผ่นดินโลกชั่วไปด้วยการล่วงประเวณีของนาง และ ‘ได้ทรงแก้แค้นโลหิตของพวกผู้รับใช้ของพระองค์จากมือของผู้หญิงนั้นแล้ว’”

19:2 For true and righteous are his judgments: for he hath judged the great whore, which did corrupt the earth with her fornication, and hath avenged the blood of his servants at her hand.

19:3 และคนเหล่านั้นกล่าวอีกว่า “อาเลลูยา ‘และควันของนางพลุ่งขึ้นตลอดไปเป็นนิตย์และเป็นนิตย์’”

19:3 And again they said, Alleluia. And her smoke rose up for ever and ever.

19:4 และพวกผู้อาวุโสทั้งยี่สิบสี่คนกับสัตว์ทั้งสี่นั้น ก็ได้ทรุดตัวลงและนมัสการพระเจ้า ผู้ประทับบนพระที่นั่งนั้น โดยกล่าวว่า “เอเมน อาเลลูยา”

19:4 And the four and twenty elders and the four beasts fell down and worshipped God that sat on the throne, saying, Amen; Alleluia.

19:5 และมีเสียงออกมาจากพระที่นั่ง โดยกล่าวว่า “จงสรรเสริญพระเจ้าของพวกเรา ท่านทั้งหลาย บรรดาผู้รับใช้ของพระองค์ และพวกท่านที่ยำเกรงพระองค์ ทั้งผู้น้อยและผู้ใหญ่”

19:5 And a voice came out of the throne, saying, Praise our God, all ye his servants, and ye that fear him, both small and great.

19:6 และข้าพเจ้าได้ยินเสียงเหมือนเสียงของประชาชนเป็นอันมาก และเหมือนเสียงของน้ำมากหลาย และเหมือนเสียงของบรรดาฟ้าร้องสนั่น โดยกล่าวว่า “อาเลลูยา เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงฤทธานุภาพทั้งสิ้น ทรงครอบครองอยู่

19:6 And I heard as it were the voice of a great multitude, and as the voice of many waters, and as the voice of mighty thunderings, saying, Alleluia: for the Lord God omnipotent reigneth.

การเลี้ยงสมรสอันวิเศษของพระเมษโปดก
19:7 ขอให้เราทั้งหลายยินดีและเปรมปรีดิ์และถวายพระเกียรติแด่พระองค์ เพราะว่าการอภิเษกสมรสของพระเมษโปดกมาถึงแล้ว และมเหสีของพระองค์ได้เตรียมตัวพร้อมแล้ว

Wonderful Marriage Supper of the Lamb
19:7 Let us be glad and rejoice, and give honour to him: for the marriage of the Lamb is come, and his wife hath made herself ready.

19:8 และได้โปรดให้เธอแต่งกายในผ้าป่านเนื้อละเอียด สะอาดและสีขาว เพราะว่าผ้าป่านเนื้อละเอียดนั้นเป็นความชอบธรรมของพวกวิสุทธิชน”

19:8 And to her was granted that she should be arrayed in fine linen, clean and white: for the fine linen is the righteousness of saints.

19:9 และทูตสวรรค์องค์นั้นกล่าวแก่ข้าพเจ้าว่า “จงเขียนไว้เถิดว่า คนทั้งหลายซึ่งได้รับเชิญมายังงานเลี้ยงอภิเษกสมรสของพระเมษโปดกจะได้รับพร” และท่านกล่าวแก่ข้าพเจ้าว่า “สิ่งเหล่านี้เป็นบรรดาพระดำรัสแท้จริงของพระเจ้า”

19:9 And he saith unto me, Write, Blessed are they which are called unto the marriage supper of the Lamb. And he saith unto me, These are the true sayings of God.

19:10 และข้าพเจ้าได้ทรุดตัวลงแทบเท้าของท่านเพื่อจะนมัสการท่าน และท่านได้กล่าวแก่ข้าพเจ้าว่า “ท่านอย่ากระทำสิ่งนั้นเลย ข้าพเจ้าเป็นเพื่อนผู้รับใช้ของท่าน และของพวกพี่น้องของท่านที่ยึดถือคำพยานของพระเยซู จงนมัสการพระเจ้าเถิด ด้วยว่าคำพยานของพระเยซูนั้นเป็นจิตวิญญาณแห่งคำพยากรณ์”

19:10 And I fell at his feet to worship him. And he said unto me, See thou do it not: I am thy fellowservant, and of thy brethren that have the testimony of Jesus: worship God: for the testimony of Jesus is the spirit of prophecy.

การเสด็จกลับมาสู่แผ่นดินโลกของพระคริสต์พร้อมกับเหล่าวิสุทธิชนและทูตสวรรค์
19:11 และข้าพเจ้าได้เห็นสวรรค์เปิดออก และดูเถิด มีม้าสีขาวตัวหนึ่ง และผู้ทรงม้านั้นมีพระนามว่า “สัตย์ซื่อและสัตย์จริง” และในความชอบธรรมพระองค์ทรงพิพากษาและกระทำสงคราม

Christ's Return to Earth with Saints and Angels
19:11 And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war.

19:12 พระเนตรของพระองค์เหมือนเปลวไฟ และบนพระเศียรของพระองค์มีมงกุฎหลายอัน และพระองค์ทรงมีพระนามจารึกไว้ที่ไม่มีผู้ใดรู้จักเลย นอกจากพระองค์เอง

19:12 His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, that no man knew, but he himself.

19:13 และพระองค์ทรงสวมเสื้อผ้าที่จุ่มในเลือด และพระนามของพระองค์ถูกเรียกว่า “พระวาทะของพระเจ้า”

19:13 And he was clothed with a vesture dipped in blood: and his name is called The Word of God.

19:14 และเหล่าพลโยธาซึ่งอยู่ในสวรรค์ได้ตามเสด็จพระองค์ไปบนหลังบรรดาม้าสีขาว โดยสวมอาภรณ์ผ้าป่านเนื้อละเอียด สีขาวและสะอาด

19:14 And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean.

19:15 และออกจากพระโอษฐ์ของพระองค์มีพระแสงอันคมเล่มหนึ่ง ซึ่งด้วยพระแสงนั้นพระองค์จะได้ทรงฟันฟาดบรรดาประชาชาติ และพระองค์จะทรงครอบครองประชาชาติเหล่านั้นด้วยคทาทำด้วยเหล็ก และพระองค์ทรงเหยียบบ่อย่ำองุ่นแห่งความดุเดือดและพระพิโรธของพระเจ้าผู้ทรงมหิทธิฤทธิ์

19:15 And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God.

19:16 และบนเสื้อผ้าของพระองค์ และบนต้นขาของพระองค์ พระองค์ทรงมีพระนามจารึกไว้ว่า “พระมหากษัตริย์แห่งกษัตริย์ทั้งปวงและเจ้านายแห่งเจ้านายทั้งปวง”

19:16 And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS.

ฝูงนกในท้องฟ้าจะกินเนื้อของบรรดาคนที่ถูกฆ่าเสีย
19:17 และข้าพเจ้าได้เห็นทูตสวรรค์องค์หนึ่งยืนอยู่ในดวงอาทิตย์ และท่านร้องด้วยเสียงดัง โดยกล่าวแก่บรรดานกที่บินอยู่ในท่ามกลางท้องฟ้าอากาศว่า “จงมาและรวมตัวกันสำหรับการเลี้ยงของพระเจ้ายิ่งใหญ่

Fowls of Heaven to Eat Flesh of Millions Slain
19:17 And I saw an angel standing in the sun; and he cried with a loud voice, saying to all the fowls that fly in the midst of heaven, Come and gather yourselves together unto the supper of the great God;

19:18 เพื่อพวกเจ้าจะได้กินเนื้อของกษัตริย์ทั้งหลาย และเนื้อของพวกนายทหาร และเนื้อของบรรดาคนที่มีอำนาจ และเนื้อของบรรดาม้า และเนื้อของคนทั้งหลายที่นั่งบนม้าเหล่านั้น และเนื้อของมนุษย์ทั้งปวง ทั้งไทและทาส ทั้งผู้น้อยและผู้ใหญ่”

19:18 That ye may eat the flesh of kings, and the flesh of captains, and the flesh of mighty men, and the flesh of horses, and of them that sit on them, and the flesh of all men, both free and bond, both small and great.

19:19 และข้าพเจ้าได้เห็นสัตว์ร้ายนั้น และบรรดากษัตริย์แห่งแผ่นดินโลก และกองทัพของกษัตริย์เหล่านั้น มารวมตัวกันเพื่อที่จะทำสงครามกับพระองค์ผู้ทรงม้า และกับพลโยธาของพระองค์

19:19 And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army.

ปลายทางปฏิปักษ์ต่อพระคริสต์ ผู้พยากรณ์เท็จ และกองทัพของมัน
19:20 และสัตว์ร้ายนั้นถูกจับ และพร้อมกับสัตว์ร้ายนั้น ผู้พยากรณ์เท็จที่ได้กระทำการอัศจรรย์ทั้งหลายต่อหน้าสัตว์ร้ายนั้น ซึ่งด้วยการอัศจรรย์เหล่านั้นผู้พยากรณ์เท็จได้หลอกลวงคนทั้งหลายที่ได้รับเครื่องหมายของสัตว์ร้ายนั้น และคนทั้งหลายที่ได้บูชารูปจำลองของมัน ทั้งสองนี้ได้ถูกทิ้งทั้งเป็นลงในบึงไฟที่ไหม้ด้วยกำมะถัน

Fates of the Antichrist, His False Prophet and His Armies
19:20 And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone.

19:21 และคนที่เหลืออยู่นั้น ได้ถูกฆ่าเสียด้วยพระแสงของพระองค์ผู้ทรงม้านั้น ซึ่งพระแสงนั้นได้ออกมาจากพระโอษฐ์ของพระองค์ และนกทั้งปวงเหล่านั้นก็อิ่มด้วยเนื้อของคนเหล่านั้น

19:21 And the remnant were slain with the sword of him that sat upon the horse, which sword proceeded out of his mouth: and all the fowls were filled with their flesh.


วิวรณ์ 20 / Revelation 20

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

ซาตานถูกขังไว้ในเหวที่ไม่มีก้นเหวหนึ่งพันปี
20:1 และข้าพเจ้าได้เห็นทูตสวรรค์องค์หนึ่งลงมาจากสวรรค์ โดยถือลูกกุญแจของเหวที่ไม่มีก้นเหวนั้นและโซ่ใหญ่เส้นหนึ่งในมือของท่าน

Satan Imprisoned in the Bottomless Pit a Thousand Years
20:1 And I saw an angel come down from heaven, having the key of the bottomless pit and a great chain in his hand.

20:2 และท่านได้จับพญานาค งูโบราณนั้น ซึ่งเป็นพญามารและซาตาน และมัดมันไว้เป็นเวลาหนึ่งพันปี

20:2 And he laid hold on the dragon, that old serpent, which is the Devil, and Satan, and bound him a thousand years,

20:3 และทิ้งมันลงไปในเหวที่ไม่มีก้นเหวนั้น และได้ขังมันไว้ และได้ประทับตราไว้บนมัน เพื่อที่มันจะไม่หลอกลวงบรรดาประชาชาติได้อีกต่อไป จนกว่าเวลาหนึ่งพันปีนั้นจะสำเร็จแล้ว และหลังจากนั้นมันจะต้องถูกปลดปล่อยออกไปชั่วขณะหนึ่ง

20:3 And cast him into the bottomless pit, and shut him up, and set a seal upon him, that he should deceive the nations no more, till the thousand years should be fulfilled: and after that he must be loosed a little season.

คริสเตียนได้รับการเป็นขึ้นมาเพื่อครอบครองกับพระคริสต์
20:4 และข้าพเจ้าได้เห็นบัลลังก์หลายบัลลังก์ และคนทั้งหลายที่นั่งบนบัลลังก์เหล่านั้น และได้ทรงมอบการพิพากษาให้แก่คนเหล่านั้น และข้าพเจ้าได้เห็นดวงวิญญาณของคนทั้งหลายที่ถูกตัดศีรษะ เพราะคำพยานของพระเยซู และเพราะพระวจนะของพระเจ้า และซึ่งไม่ได้บูชาสัตว์ร้ายนั้นหรือรูปจำลองของมัน และไม่ได้รับเครื่องหมายของมันไว้บนหน้าผากของพวกเขาหรือในมือของพวกเขา และคนเหล่านั้นได้มีชีวิตและได้ครอบครองร่วมกับพระคริสต์เป็นเวลาหนึ่งพันปี

Christians Raised to Reign with Christ
20:4 And I saw thrones, and they sat upon them, and judgment was given unto them: and I saw the souls of them that were beheaded for the witness of Jesus, and for the word of God, and which had not worshipped the beast, neither his image, neither had received his mark upon their foreheads, or in their hands; and they lived and reigned with Christ a thousand years.

20:5 แต่พวกคนตายที่เหลือนั้นไม่ได้กลับมีชีวิตอีกจนกว่าเวลาหนึ่งพันปีนั้นสำเร็จ นี่แหละเป็นการฟื้นจากความตายครั้งแรก

20:5 But the rest of the dead lived not again until the thousand years were finished. This is the first resurrection.

20:6 ผู้ใดที่ได้มีส่วนในการฟื้นจากความตายครั้งแรกจะได้รับพรและจะบริสุทธิ์ ความตายครั้งที่สองจะไม่มีอำนาจเหนือคนเช่นนี้ แต่เขาทั้งหลายจะเป็นปุโรหิตของพระเจ้าและของพระคริสต์ และจะครอบครองร่วมกับพระองค์เป็นเวลาหนึ่งพันปี

20:6 Blessed and holy is he that hath part in the first resurrection: on such the second death hath no power, but they shall be priests of God and of Christ, and shall reign with him a thousand years.

การกบฏครั้งสุดท้าย ซาตานถูกทิ้งลงในบึงไฟ
20:7 และเมื่อเวลาหนึ่งพันปีนั้นล่วงไปแล้ว ซาตานจะได้รับการปลดปล่อยออกจากคุกของมัน

The Last Rebellion on Earth Put Down, Satan in the Lake of Fire
20:7 And when the thousand years are expired, Satan shall be loosed out of his prison,

20:8 และจะได้ออกไปเพื่อหลอกลวงบรรดาประชาชาติซึ่งอยู่ในทั้งสี่ทิศของแผ่นดินโลก โกกและมาโกก เพื่อรวบรวมคนเหล่านั้นให้ชุมนุมกันเพื่อสู้รบ จำนวนของคนเหล่านั้นเหมือนเม็ดทรายแห่งทะเล

20:8 And shall go out to deceive the nations which are in the four quarters of the earth, Gog and Magog, to gather them together to battle: the number of whom is as the sand of the sea.

20:9 และคนเหล่านั้นได้ขึ้นไปทั่วแผ่นดินโลก และล้อมค่ายของพวกวิสุทธิชน และเมืองอันเป็นที่รักนั้นไว้รอบ และไฟได้ลงมาจากพระเจ้าออกจากสวรรค์ และเผาผลาญคนเหล่านั้นเสีย

20:9 And they went up on the breadth of the earth, and compassed the camp of the saints about, and the beloved city: and fire came down from God out of heaven, and devoured them.

20:10 และพญามารที่ได้หลอกลวงคนเหล่านั้นก็ถูกทิ้งลงไปในบึงไฟและกำมะถัน ซึ่งสัตว์ร้ายและผู้พยากรณ์เท็จอยู่นั้น และจะถูกทรมานทั้งกลางวันและกลางคืนตลอดไปเป็นนิตย์และเป็นนิตย์

20:10 And the devil that deceived them was cast into the lake of fire and brimstone, where the beast and the false prophet are, and shall be tormented day and night for ever and ever.

การพิพากษาแห่งพระที่นั่งใหญ่สีขาว
20:11 และข้าพเจ้าได้เห็นพระที่นั่งใหญ่สีขาว และพระองค์ผู้ประทับบนพระที่นั่งนั้น ผู้ซึ่งแผ่นดินโลกและท้องฟ้าอากาศก็อันตรธานไปเสียจากพระพักตร์พระองค์ และไม่ได้พบสถานที่สำหรับแผ่นดินโลกและท้องฟ้าอากาศนั้น

The Great White Throne Judgment
20:11 And I saw a great white throne, and him that sat on it, from whose face the earth and the heaven fled away; and there was found no place for them.

20:12 และข้าพเจ้าได้เห็นบรรดาผู้ที่ตายแล้ว ทั้งผู้น้อยและผู้ใหญ่ ยืนอยู่ต่อพระพักตร์พระเจ้า และหนังสือต่าง ๆ ก็ถูกเปิดออก และหนังสืออีกม้วนหนึ่งก็ถูกเปิดออก ซึ่งเป็นหนังสือแห่งชีวิต และผู้ที่ตายไปแล้วได้ถูกพิพากษาตามสิ่งทั้งหลายที่ถูกจารึกไว้ในหนังสือเหล่านั้น ตามบรรดาการงานของพวกเขา

20:12 And I saw the dead, small and great, stand before God; and the books were opened: and another book was opened, which is the book of life: and the dead were judged out of those things which were written in the books, according to their works.

20:13 และทะเลได้ส่งคืนคนทั้งหลายซึ่งตายในทะเล และความตายกับนรกได้ส่งคืนคนทั้งหลายซึ่งอยู่ในที่เหล่านั้น และพวกเขาได้ถูกพิพากษาตามบรรดาการงานของตนหมดทุกคน

20:13 And the sea gave up the dead which were in it; and death and hell delivered up the dead which were in them: and they were judged every man according to their works.

20:14 และความตายกับนรกได้ถูกทิ้งลงไปในบึงไฟ นี่แหละเป็นความตายครั้งที่สอง

20:14 And death and hell were cast into the lake of fire. This is the second death.

20:15 และผู้ใดก็ตามที่ไม่ได้ถูกพบเขียนไว้ในหนังสือแห่งชีวิต ก็ถูกทิ้งลงไปในบึงไฟ

20:15 And whosoever was not found written in the book of life was cast into the lake of fire.


วิวรณ์ 21 / Revelation 21

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

กรุงเยรูซาเล็มแห่งสวรรค์ลอยลงมาจากพระเจ้า
21:1 และข้าพเจ้าได้เห็นท้องฟ้าอากาศใหม่และแผ่นดินโลกใหม่ เพราะท้องฟ้าอากาศแรกและแผ่นดินโลกแรกนั้นหายไปแล้ว และไม่มีทะเลอีกต่อไป

The Heavenly Jerusalem Comes Down from God
21:1 And I saw a new heaven and a new earth: for the first heaven and the first earth were passed away; and there was no more sea.

21:2 และข้าพเจ้า ยอห์น ได้เห็นเมืองบริสุทธิ์ กรุงเยรูซาเล็มใหม่ กำลังลงมาจากพระเจ้าจากสวรรค์ โดยถูกจัดเตรียมไว้แล้วเหมือนอย่างเจ้าสาวแต่งตัวไว้สำหรับสามีของเธอ

21:2 And I John saw the holy city, new Jerusalem, coming down from God out of heaven, prepared as a bride adorned for her husband.

พลับพลาของพระเจ้าอยู่กับมนุษย์และสิ่งสารพัดถูกสร้างขึ้นใหม่
21:3 และข้าพเจ้าได้ยินเสียงยิ่งใหญ่มาจากสวรรค์ โดยกล่าวว่า “ดูเถิด พลับพลาของพระเจ้าอยู่กับมนุษย์แล้ว และพระองค์จะทรงสถิตอยู่กับพวกเขา และพวกเขาจะเป็นชนชาติของพระองค์ และพระเจ้าเองจะประทับอยู่กับพวกเขา และจะทรงเป็นพระเจ้าของพวกเขา

The Tabernacle of God is with Men and He Makes All Things New
21:3 And I heard a great voice out of heaven saying, Behold, the tabernacle of God is with men, and he will dwell with them, and they shall be his people, and God himself shall be with them, and be their God.

21:4 และพระเจ้าจะทรงเช็ดน้ำตาทุก ๆ หยดจากตาของพวกเขา และจะไม่มีความตายอีกต่อไป หรือความโศกเศร้า หรือการร้องไห้ และจะไม่มีการเจ็บปวดใด ๆ อีกต่อไป เพราะว่าสิ่งต่าง ๆ ในกาลก่อนนั้นได้ผ่านพ้นไปแล้ว”

21:4 And God shall wipe away all tears from their eyes; and there shall be no more death, neither sorrow, nor crying, neither shall there be any more pain: for the former things are passed away.

21:5 และผู้ประทับบนพระที่นั่งได้ตรัสว่า “ดูเถิด เราสร้างสิ่งสารพัดขึ้นใหม่” และพระองค์ได้ตรัสแก่ข้าพเจ้าว่า “จงเขียนไว้เถิด เพราะว่าถ้อยคำเหล่านี้แท้จริงและสัตย์ซื่อ”

21:5 And he that sat upon the throne said, Behold, I make all things new. And he said unto me, Write: for these words are true and faithful.

21:6 และพระองค์ได้ตรัสแก่ข้าพเจ้าว่า “สำเร็จแล้ว เราเป็นอัลฟาและโอเมกา เป็นปฐมและอวสาน เราจะให้แก่คนที่กระหายจากบ่อน้ำพุแห่งชีวิตโดยไม่ต้องเสียอะไรเลย

21:6 And he said unto me, It is done. I am Alpha and Omega, the beginning and the end. I will give unto him that is athirst of the fountain of the water of life freely.

21:7 ผู้ใดที่มีชัยชนะ จะได้รับสิ่งสารพัดเป็นมรดก และเราจะเป็นพระเจ้าของเขา และเขาจะเป็นบุตรของเรา

21:7 He that overcometh shall inherit all things; and I will be his God, and he shall be my son.

21:8 แต่คนขลาด และคนไม่เชื่อ และคนที่น่าสะอิดสะเอียน และบรรดาฆาตกร และคนเล่นชู้ทั้งหลาย และคนใช้เวทมนตร์ทั้งปวง และบรรดาคนไหว้รูปเคารพ และทุกคนที่พูดมุสานั้น จะมีส่วนของตนในบึงซึ่งเผาไหม้ด้วยไฟและกำมะถัน ซึ่งเป็นความตายครั้งที่สอง”

21:8 But the fearful, and unbelieving, and the abominable, and murderers, and whoremongers, and sorcerers, and idolaters, and all liars, shall have their part in the lake which burneth with fire and brimstone: which is the second death.

กรุงเยรูซาเล็มแห่งสวรรค์
21:9 และทูตสวรรค์องค์หนึ่งในทูตสวรรค์เจ็ดองค์ที่ถือขันเจ็ดใบนั้น ซึ่งเต็มไปด้วยภัยพิบัติเจ็ดอย่างสุดท้ายนั้น ได้มาหาข้าพเจ้า และพูดกับข้าพเจ้า โดยกล่าวว่า “เชิญมานี่เถิด ข้าพเจ้าจะแสดงให้ท่านเห็นเจ้าสาว มเหสีของพระเมษโปดก”

The Heavenly Jerusalem
21:9 And there came unto me one of the seven angels which had the seven vials full of the seven last plagues, and talked with me, saying, Come hither, I will shew thee the bride, the Lamb's wife.

21:10 และท่านได้หอบข้าพเจ้าไปในจิตวิญญาณไปยังภูเขาใหญ่และสูง และได้สำแดงให้ข้าพเจ้าเห็นนครใหญ่นั้น กรุงเยรูซาเล็มอันบริสุทธิ์ ที่ลงมาจากสวรรค์จากพระเจ้า

21:10 And he carried me away in the spirit to a great and high mountain, and shewed me that great city, the holy Jerusalem, descending out of heaven from God,

21:11 โดยมีสง่าราศีของพระเจ้า และความสว่างของนครนั้นเป็นเหมือนพลอยมณีอันล้ำค่าอย่างยิ่ง คือเป็นเหมือนพลอยหยก สุกใสเหมือนแก้วผลึก

21:11 Having the glory of God: and her light was like unto a stone most precious, even like a jasper stone, clear as crystal;

21:12 และมีกำแพงใหญ่และสูง และมีประตูสิบสองประตู และที่ประตูเหล่านั้นมีทูตสวรรค์สิบสององค์ และหลายชื่อถูกจารึกไว้บนประตูนั้น ซึ่งเป็นชื่อของสิบสองเผ่าของลูกหลานของอิสราเอล

21:12 And had a wall great and high, and had twelve gates, and at the gates twelve angels, and names written thereon, which are the names of the twelve tribes of the children of Israel:

21:13 ทางด้านทิศตะวันออกมีสามประตู ทางด้านทิศเหนือมีสามประตู ทางด้านทิศใต้มีสามประตู และทางด้านทิศตะวันตกมีสามประตู

21:13 On the east three gates; on the north three gates; on the south three gates; and on the west three gates.

21:14 และกำแพงของนครนั้นมีรากฐานสิบสองรากฐาน และในรากฐานเหล่านั้นมีชื่อทั้งหลายของอัครทูตสิบสองคนของพระเมษโปดก

21:14 And the wall of the city had twelve foundations, and in them the names of the twelve apostles of the Lamb.

21:15 และทูตสวรรค์องค์ที่พูดกับข้าพเจ้านั้น ถือไม้วัดทองคำเพื่อจะวัดนครนั้น และวัดบรรดาประตูของนครนั้น และกำแพงของนครนั้น

21:15 And he that talked with me had a golden reed to measure the city, and the gates thereof, and the wall thereof.

21:16 และนครนั้นเป็นสี่เหลี่ยมจัตุรัส และความกว้างก็เท่ากับความยาว และท่านวัดนครด้วยไม้วัดนั้น ได้สองพันสี่ร้อยกิโลเมตร ความยาว และความกว้าง และความสูงของนครนั้นเท่ากัน

21:16 And the city lieth foursquare, and the length is as large as the breadth: and he measured the city with the reed, twelve thousand furlongs. The length and the breadth and the height of it are equal.

21:17 และท่านวัดกำแพงของนครนั้น ได้เจ็ดสิบสองเมตร ตามมาตรวัดของมนุษย์ นั่นคือ ของทูตสวรรค์องค์นั้น

21:17 And he measured the wall thereof, an hundred and forty and four cubits, according to the measure of a man, that is, of the angel.

21:18 และกำแพงของนครนั้นก่อสร้างด้วยพลอยหยก และนครนั้นเป็นทองคำบริสุทธิ์ เป็นเหมือนแก้วอันสุกใส

21:18 And the building of the wall of it was of jasper: and the city was pure gold, like unto clear glass.

21:19 และรากฐานทั้งหลายของกำแพงของนครนั้นประดับด้วยเพชรพลอยทุกชนิด รากฐานอันแรกเป็นพลอยหยก ที่สองไพฑูรย์ ที่สามหินคว๊อตซ์โปร่งแสง ที่สี่มรกต

21:19 And the foundations of the wall of the city were garnished with all manner of precious stones. The first foundation was jasper; the second, sapphire; the third, a chalcedony; the fourth, an emerald;

21:20 ที่ห้าโกเมน ที่หกทับทิม ที่เจ็ดเพชรสีเขียว ที่แปดพลอยเขียว ที่เก้าบุษราคัม ที่สิบหยก ที่สิบเอ็ดพลอยสีแดงเข้ม ที่สิบสองเป็นพลอยสีม่วง

21:20 The fifth, sardonyx; the sixth, sardius; the seventh, chrysolite; the eighth, beryl; the ninth, a topaz; the tenth, a chrysoprasus; the eleventh, a jacinth; the twelfth, an amethyst.

21:21 และประตูสิบสองประตูนั้นเป็นไข่มุกสิบสองเม็ด ทุกประตูเป็นไข่มุกหนึ่งเม็ด และถนนของนครนั้นเป็นทองคำบริสุทธิ์ ราวกับว่าเป็นแก้วอันโปร่งใส

21:21 And the twelve gates were twelve pearls; every several gate was of one pearl: and the street of the city was pure gold, as it were transparent glass.

พระเจ้าสถิตอยู่กับมนุษย์ ประตูแห่งสวรรค์จะไม่ปิดเลย
21:22 และข้าพเจ้าไม่ได้เห็นพระวิหารในนครนั้นเลย เพราะองค์พระผู้เป็นเจ้า พระเจ้า ผู้ทรงมหิทธิฤทธิ์ และพระเมษโปดกทรงเป็นพระวิหารของนครนั้น

God Dwells with Men; the Heavenly Gates Never Close
21:22 And I saw no temple therein: for the Lord God Almighty and the Lamb are the temple of it.

21:23 และนครนั้นไม่ต้องการดวงอาทิตย์และดวงจันทร์เพื่อส่องแสงในนครนั้น เพราะว่าสง่าราศีของพระเจ้าให้ความสว่างแก่นครนั้น และพระเมษโปดกทรงเป็นความสว่างของนครนั้น

21:23 And the city had no need of the sun, neither of the moon, to shine in it: for the glory of God did lighten it, and the Lamb is the light thereof.

21:24 และบรรดาประชาชาติของคนเหล่านั้นที่รอดแล้วจะเดินไปในแสงสว่างของนครนั้น และบรรดากษัตริย์แห่งแผ่นดินโลกจะนำสง่าราศีและเกียรติของตนเข้ามาในนครนั้น

21:24 And the nations of them which are saved shall walk in the light of it: and the kings of the earth do bring their glory and honour into it.

21:25 และบรรดาประตูของนครนั้นจะไม่ถูกปิดเลยในเวลากลางวัน ด้วยว่าจะไม่มีเวลากลางคืนในนครนั้นเลย

21:25 And the gates of it shall not be shut at all by day: for there shall be no night there.

21:26 และคนทั้งหลายจะนำสง่าราศีและเกียรติของบรรดาประชาชาติเข้ามาในนครนั้น

21:26 And they shall bring the glory and honour of the nations into it.

21:27 และจะไม่มีสิ่งใด ๆ เข้าไปในนครนั้นที่เป็นมลทิน หรือผู้ใดก็ตามที่กระทำสิ่งที่น่าสะอิดสะเอียน หรือพูดมุสา เว้นแต่เฉพาะคนทั้งหลายที่ถูกจดไว้ในหนังสือแห่งชีวิตของพระเมษโปดกเท่านั้น

21:27 And there shall in no wise enter into it any thing that defileth, neither whatsoever worketh abomination, or maketh a lie: but they which are written in the Lamb's book of life.


วิวรณ์ 22 / Revelation 22

[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
[9]
[10]
[11]
[12]
[13]
[14]
[15]
[16]
[17]
[18]
[19]
[20]
[21]
[22]

แม่น้ำแห่งชีวิตและต้นไม้แห่งชีวิต
22:1 และท่านได้แสดงให้ข้าพเจ้าเห็นแม่น้ำบริสุทธิ์ของน้ำแห่งชีวิต สุกใสเหมือนแก้วผลึก ซึ่งไหลออกมาจากพระที่นั่งของพระเจ้า และของพระเมษโปดก

The River of Life and the Tree of Life
22:1 And he shewed me a pure river of water of life, clear as crystal, proceeding out of the throne of God and of the Lamb.

22:2 ในท่ามกลางถนนของนครนั้น และริมแม่น้ำทั้งสองฟากมีต้นไม้แห่งชีวิต ซึ่งออกผลสิบสองชนิด และออกผลของมันทุก ๆ เดือน และใบทั้งหลายของต้นไม้นั้นสำหรับการรักษาบรรดาประชาชาติให้หาย

22:2 In the midst of the street of it, and on either side of the river, was there the tree of life, which bare twelve manner of fruits, and yielded her fruit every month: and the leaves of the tree were for the healing of the nations.

22:3 และจะไม่มีการสาปแช่งใด ๆ อีกต่อไป แต่พระที่นั่งของพระเจ้าและของพระเมษโปดกจะตั้งอยู่ในนครนั้น และบรรดาผู้รับใช้ของพระองค์จะรับใช้พระองค์

22:3 And there shall be no more curse: but the throne of God and of the Lamb shall be in it; and his servants shall serve him:

22:4 และพวกเขาจะเห็นพระพักตร์พระองค์ และพระนามของพระองค์จะอยู่ในหน้าผากของพวกเขา

22:4 And they shall see his face; and his name shall be in their foreheads.

22:5 และจะไม่มีกลางคืนที่นั่น และเขาทั้งหลายไม่ต้องการเทียนหรือแสงแห่งดวงอาทิตย์ เพราะว่าองค์พระผู้เป็นเจ้า พระเจ้าประทานแสงสว่างแก่เขาทั้งหลาย และเขาทั้งหลายจะครอบครองตลอดไปเป็นนิตย์และเป็นนิตย์

22:5 And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light: and they shall reign for ever and ever.

22:6 และทูตสวรรค์องค์นั้นได้กล่าวแก่ข้าพเจ้าว่า “ถ้อยคำเหล่านี้เป็นคำสัตย์ซื่อและสัตย์จริง และองค์พระผู้เป็นเจ้า พระเจ้าของพวกศาสดาพยากรณ์ผู้บริสุทธิ์ ได้ทรงส่งทูตสวรรค์ของพระองค์เพื่อสำแดงให้บรรดาผู้รับใช้ของพระองค์เห็นสิ่งทั้งปวงซึ่งจะอุบัติขึ้นในไม่ช้า”

22:6 And he said unto me, These sayings are faithful and true: and the Lord God of the holy prophets sent his angel to shew unto his servants the things which must shortly be done.

22:7 “ดูเถิด เราจะมาโดยเร็ว ผู้ใดที่รักษาบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้จะได้รับพร”

22:7 Behold, I come quickly: blessed is he that keepeth the sayings of the prophecy of this book.

อาจารย์ยอห์นจะประกาศคำพยากรณ์นี้แก่พวกคริสเตียน
22:8 และข้าพเจ้า ยอห์น ได้เห็นสิ่งเหล่านี้และได้ยินสิ่งเหล่านี้ และเมื่อข้าพเจ้าได้ยินและได้เห็นแล้ว ข้าพเจ้าได้ทรุดตัวลงเพื่อจะนมัสการแทบเท้าของทูตสวรรค์ซึ่งได้สำแดงให้ข้าพเจ้าเห็นสิ่งเหล่านี้

John to Spread the Message to Christians
22:8 And I John saw these things, and heard them. And when I had heard and seen, I fell down to worship before the feet of the angel which shewed me these things.

22:9 แล้วท่านกล่าวแก่ข้าพเจ้าว่า “ท่านอย่ากระทำสิ่งนั้นเลย ด้วยว่าข้าพเจ้าเป็นเพื่อนผู้รับใช้ของท่าน และของพวกพี่น้องของท่าน พวกศาสดาพยากรณ์ และของคนเหล่านั้นที่รักษาบรรดาถ้อยคำของหนังสือนี้ จงนมัสการพระเจ้าเถิด”

22:9 Then saith he unto me, See thou do it not: for I am thy fellowservant, and of thy brethren the prophets, and of them which keep the sayings of this book: worship God.

22:10 และท่านกล่าวแก่ข้าพเจ้าว่า “อย่าประทับตราปิดบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้ เพราะว่าเวลานั้นใกล้จะถึงแล้ว

22:10 And he saith unto me, Seal not the sayings of the prophecy of this book: for the time is at hand.

22:11 ผู้ที่อธรรมก็ให้เขาอธรรมต่อไป และผู้ที่ลามกก็ให้เขาลามกต่อไป และผู้ที่ชอบธรรมก็ให้เขาชอบธรรมต่อไป และผู้ที่บริสุทธิ์ก็ให้เขาบริสุทธิ์ต่อไป”

22:11 He that is unjust, let him be unjust still: and he which is filthy, let him be filthy still: and he that is righteous, let him be righteous still: and he that is holy, let him be holy still.

22:12 “และดูเถิด เราจะมาโดยเร็ว และบำเหน็จของเราจะมาพร้อมกับเรา เพื่อประทานแก่ทุกคนตามการงานของเขา

22:12 And, behold, I come quickly; and my reward is with me, to give every man according as his work shall be.

22:13 เราเป็นอัลฟาและโอเมกา เป็นปฐมและเป็นอวสาน เป็นเบื้องต้นและเบื้องปลาย”

22:13 I am Alpha and Omega, the beginning and the end, the first and the last.

22:14 คนทั้งหลายที่กระทำตามบรรดาพระบัญญัติของพระองค์จะได้รับพร เพื่อพวกเขาจะได้มีสิทธิ์ในต้นไม้แห่งชีวิต และจะได้เข้าโดยทางประตูเหล่านั้นไปในนครนั้น

22:14 Blessed are they that do his commandments, that they may have right to the tree of life, and may enter in through the gates into the city.

22:15 ด้วยว่าภายนอกนั้นมีบรรดาสุนัข และเหล่าคนใช้เวทมนตร์ และคนเล่นชู้ทั้งหลาย และบรรดาฆาตกร และพวกคนไหว้รูปเคารพ และคนใดก็ตามที่รักและกระทำการมุสา

22:15 For without are dogs, and sorcerers, and whoremongers, and murderers, and idolaters, and whosoever loveth and maketh a lie.

22:16 “เรา เยซู ได้ส่งทูตสวรรค์ของเราไปเพื่อเป็นพยานแก่พวกท่านเรื่องสิ่งเหล่านี้ในคริสตจักรทั้งหลาย เราเป็นรากและเป็นเชื้อสายของดาวิด และเป็นดวงดาวสว่างจ้าและประจำรุ่ง”

22:16 I Jesus have sent mine angel to testify unto you these things in the churches. I am the root and the offspring of David, and the bright and morning star.

การชวนเชิญครั้งสุดท้ายในพระคัมภีร์ต่อคนบาป
22:17 และพระวิญญาณกับเจ้าสาวตรัสว่า “เชิญมาเถิด” และให้ผู้ที่ได้ยินกล่าวว่า “เชิญมาเถิด” และให้ผู้ที่กระหายเข้ามา และผู้ใดก็ตามที่มีใจปรารถนา ก็ให้ผู้นั้นรับน้ำแห่งชีวิตโดยไม่ต้องเสียอะไรเลย

The Bible's Last Invitation to Sinners
22:17 And the Spirit and the bride say, Come. And let him that heareth say, Come. And let him that is athirst come. And whosoever will, let him take the water of life freely.

22:18 ด้วยว่าข้าพเจ้าเป็นพยานแก่ทุกคนที่ได้ยินบรรดาถ้อยคำแห่งคำพยากรณ์ของหนังสือนี้ว่า ถ้าผู้ใดจะเพิ่มเติมเข้ากับสิ่งเหล่านี้ พระเจ้าก็จะทรงเพิ่มภัยพิบัติทั้งหลายที่ถูกเขียนไว้ในหนังสือนี้แก่ผู้นั้น

22:18 For I testify unto every man that heareth the words of the prophecy of this book, If any man shall add unto these things, God shall add unto him the plagues that are written in this book:

22:19 และถ้าผู้ใดตัดข้อความออกจากหนังสือพยากรณ์นี้ พระเจ้าก็จะทรงเอาส่วนแบ่งของผู้นั้นที่มีอยู่ในหนังสือแห่งชีวิต และที่มีอยู่ในเมืองบริสุทธิ์นั้น และจากสิ่งทั้งหลายที่มีเขียนไว้ในหนังสือม้วนนี้ไปเสีย

22:19 And if any man shall take away from the words of the book of this prophecy, God shall take away his part out of the book of life, and out of the holy city, and from the things which are written in this book.

คำทรงเตือนและพระสัญญาว่าพระคริสต์จะเสด็จมา
22:20 ผู้ซึ่งทรงเป็นพยานในสิ่งเหล่านี้ ตรัสว่า “แน่นอน เราจะมาโดยเร็ว” เอเมน ขอให้เป็นเช่นนั้น เชิญเสด็จมาเถิด พระเยซูเจ้าข้า

Warning and Promise: Christ is Coming
22:20 He which testifieth these things saith, Surely I come quickly. Amen. Even so, come, Lord Jesus.

22:21 ขอให้พระคุณของพระเยซูคริสต์องค์พระผู้เป็นเจ้าของพวกเรา จงดำรงอยู่กับท่านทั้งหลายทุกคนเถิด เอเมน

22:21 The grace of our Lord Jesus Christ be with you all. Amen.

พระคัมภีร์ภาษาไทยฉบับ KJV / Thai Bible King James Version